Олег Маркеев - Тотальная война

1 Олег Маркеев

Эта война началась не здесь, не здесь ей и окончиться.
Мигель Серрано

И произошла на небе война:
Михаил и ангелы его воевали против дракона, и дракон,
и ангелы его воевали против них, но не устояли, и не
нашлось уже для Них места на небе.
Иоанн Богослов (XII, 7-8) Апокалипсис

ГЛАВА ПЕРВАЯ
ЭФФЕКТ ПРИСУТСТВИЯ

Черное солнце. Подмосковье, август 1998 года

Тихие сумерки выползли из леса и затопили поселок. В загустевшем сиреневом воздухе вязли звуки. Где-то совсем близко играла музыка, но сюда, к дому на самом краю поселка, доносились лишь глухие удары барабанов.
Вальтер Хиршбург приоткрыл окно и невольно поморщился. Показалось, что по лицу скользнула чья-то холодная рука, пахнущая мокрой землей.
«Нервы. Истрепанные нервы старого человека, - сказал он сам себе. - Близость опасности уже не будоражит кровь, от нее лишь вяло трепещет сердце. Изношенное и больное».
- Что там за праздник? - спросил Хиршбург, чтобы отвлечься от неприятных мыслей.
Вопрос был задан тоном начальника, инспектирующего работу подчиненного. Сзади, в глубине комнаты, погруженной в темноту, скрипнуло кресло. Подчиненный невольно подобрался, услышав командирские нотки в голосе пожилого абсолютно лысого мужчины. Из кресла ему были видны только контур сухопарой фигуры и светлое пятно головы, Курт Лебер не смог определить, смотрит старик на него или все еще уставился в окно, но счел за благо сесть прямо, сложив руки на коленях.
- Там загородный дом главного редактора одной влиятельной газеты. Сегодня у него юбилей. Дом набит журналистами. Надеюсь, не все упились до потери сознания, кто-нибудь обязательно среагирует. И, возможно, даже вызовет бригаду с ТВ. Так или иначе, инцидент попадет в сводку новостей, герр Хиршбург.
- Это совпадение или расчет? - спросил Хиршбург.
- Расчет, - с ноткой гордости в голосе ответил Лебер. - Мне сказали, что акция должна состояться в течение пяти дней. О юбилее газеты было известно давно, и я намеренно выбрал сегодняшнее число.
- Прекрасно. - Хиршбург неожиданно зашелся сухим кашлем.
Курт Лебер проворно вскочил. В темноте тихо тренькнуло стекло, заплескалась жидкость, перетекая из бутылки в стакан. Лебер прошел к окну.
- Прошу вас, герр Хиршбург. - Он протянул старику стакан из толстого стекла.
- Что это? - Хиршбург принюхался к тягучему острому запаху, поднимающемуся со дна стакана.
- Джин. Хороший английский джин.
- Надеюсь, не русского разлива, - проворчал Хиршбург, принимая стакан.
Лебер ответил коротким смешком, показав, что оценил шутку шефа.
Хиршбург пригубил джин, почмокал губами и вновь уставился в окно.
В темноте призрачно отсвечивали мокрые крыши домов, тусклое небо отражалось в стеклах, лишь на том конце поселка, где шел праздник, то и дело вспыхивали яркие цветные огни.
- А там что? - спросил Хиршбург, указав на зарево над лесом.
- Еще один поселок. Для тех, кого называют «новыми русскими». Днем я бы вам показал бывшую дачу Галины Брежневой, а потом мы бы сравнили домик дочки генерального секретаря КПСС с дворцами, что возвели те, кто считает себя новой элитой. Поверьте, зрелище весьма поучительное.
Хиршбург промолчал, и Лебер решил продолжить вводить шефа в специфику местных условий.
- Взять, кстати, сам поселок. В девяностом году один пройдоха, назвавшись фермером, взял поле в аренду у развалившегося колхоза. На пятьдесят .лет, кстати. Пахать и сеять, естественно, не собирался. Разбил поле на участки по гектару и продал желающим вложить деньги в загородные дома. Таковых нашлось немало, потому что Москва всего в полусотне километров. Через неделю на поле уже вовсю кипели строительные работы. А пройдоха пришел к председателю колхоза, выложил на стол триста тысяч долларов и показал пункт договора, по которому он имеет право выкупить землю, взятую в аренду. Что он как честный человек и предлагает сделать. Председатель быстро сообразил, что владельцев новостроек уже с земли не согнать, скорее они его самого в землю вгонят, и деньги взял. Сколько он присвоил, а сколько внес в колхозную кассу, история умалчивает. А фермер, не смыв с ботинок колхозную грязь, прямиком отправился в аэропорт с десятью миллионами долларов в кармане.
- Откуда информация? - спросил Хиршбург, стрельнув взглядом в Лебера.
- О, в этих вопросах русские не таятся. У них считается хорошим тоном в кампании рассказать о том, как надул родное государство. Я знаю тысячи подобных историй. А того, что пишут в их газетах, в нормальной стране хватило бы на то, чтобы устроить еще один Нюрнбергский процесс.
Хиршбург хмыкнул, брезгливо скривив губы.
- Мы свой Рейх проиграли в войне, а они... - Он отвернулся к окну.
Лебер невольно поежился. Который раз за день он, уверенный в себе, крепкий сорокалетний мужчина, почувствовал себя крайне неуютно рядом с этим сухопарым стариком.
Должность Лебера звучала крайне расплывчато - «менеджер по региональным связям компании «Хофаккерк Гмбх». Сама компания была малозаметным и малозначимым узелком в паутине корпорации «Магнус». Лебер знал, что благополучие нижестоящего напрямую зависит от настроения, мнения и каприза стоящего на ступень выше в бюрократической иерархии. Стоит чем-то не понравиться начальник у, вмиг окажешься в малярийной Венесуэле или до конца дней будешь ковырять палочками тухлятину где-нибудь в Бирме. И, как детский сон будешь вспоминать бесконечные пьянки с очумевшими от безнаказанности русскими бизнесменами и чиновниками с бегающими вороватыми глазками. Но стоя рядом с Хиршбургом, он кожей ощущал, что от этого старика зависит не благополучие его, Курта Лебера, а сама жизнь.
Старик, это чувствовалось в каждом жесте и слове, был привычен к власти. Но не ко всевластию столоначальника над младшим писарем, а к той высшей ее ипостаси, когда в цепких пальцах держишь нить жизни подчиненного. И никакие гуманистические бредни не остановят, если потребуется эту ниточку оборвать. Привычка к власти так укоренилась в Хиршбурге, что стала его сутью, выпирающей наружу, как из породистого добермана прет желание рвать и терзать добычу.
Лебер считал себя профессиональным разведчиком.
И привык считать свое ремесло интеллектуальной игрой, сродни отгадыванию кроссворда на языке, который только взялся изучать. Тут требуются кропотливость, терпение и интуиция. И, конечно же, удача. Ему ни разу не доводилось бегать по крышам, устраивать гонки по ночному городу и забираться в офисы через канализационную трубу. Насколько знал, работа девяноста девяти процентов разведчиков ничем не отличается от серых будней любого конторского клерка. Оставался еще один процент «чернорабочих» разведки, о приключениях которых и пишут в дешевых детективах. Но ни один серьезный интеллектуал, к которым себя относил Лебер, руки «чернорабочему» не подаст. Потому что руки по самый локоть в крови.
Приказ лично организовать и возглавить силовую акцию он поначалу расценил как недоразумение, потом - как оскорбление. Но, закусив губу, приказ выполнил, сделав все, чтобы акция выглядела как тонкая интрига. И ничего более.
Но неожиданно прибывший из штаб-квартиры «Магнуса» сухопарый старик с цепким взглядом и такими же цепкими сухим пальцами взял руководство на себя. И дело сразу же приобрело нехороший кровавый привкус.
Первое, что сделал Хиршбург, ознакомившись с подготовкой операции, - потребовал немедленно устранить непосредственных исполнителей, отработавших свое. И произнес «устранить» с такой привычной небрежностью, что у Лебера прошел холодок по спине. Тем не менее трое польских уголовников, приехавших в Москву по украинским паспортам, были немедленно перехвачены на территории Белоруссии. Сейчас их тела, наверняка, уже пожирают болотные черви. Второй жертвой станет сапер, заложивший мину под домом. Ровно через час после взрыва. Лебер был уверен, если не будет взрыва, через час не станет его самого.
Он невольно посмотрел на часы. Минутная стрелка на два деления не доползла до двенадцати. До взрыва оставалось ровно сто двадцать секунд.
А старик продолжал стоять у окна, задумавшись, взбалтывая остатки джина в стакане.
«Окно открыто, стекла, конечно же, выдержат взрывную волну. Но чем черт не шутит. Проклятый маразматик, наверняка, относится к тем занудным начальникам, которые считают своим долгом лично присутствовать на операции».
Лебер лихорадочно соображал, как оттащить старика от окна и при этом, упаси господь, не задеть генеральской спеси. Он почему-то сразу же присвоил старику чин генерала, хотя доподлинно не знал, какие погоны носил Хиршбург в вермахте. Но в том, что Хиршбург поднаторел в хладнокровном распоряжении чужими жизнями на войне, Лебер не сомневался.
Наконец, он нашелся и самым нейтральным тоном, на который был способен в эту минуту, произнес:
- Я читал, что Юнгер [1], стоя у окна с бокалом шампанского в руке, наблюдал за бомбежкой Берлина. Довольно странный вкус, вы не находите, герр Хиршбург? - Он чуть было не сказал «глупое позерство», но вовремя спохватился.
Хиршбург хмыкнул, покосился на Лебера и пригубил джин.
- Эти писаки думают, что войны начинают только для того, чтобы тешить их больное самолюбие. - Хиршбург облизнул губы и неожиданно задал вопрос:
- Для чего начинают войну, Лебер?
Лебер пожал плечами, решив не высказывать вслух мнение, способное ему навредить. Его военный опыт ограничивался двумя годами службы в танковом полку рейхсвера. И за все два года вверенный ему танк, надраенный до полной стерильности, ни разу не покинул ангара. Домой Лебер вернулся, поправившись на десять кило и с твердой уверенностью, что полюбить войну способен только полный кретин.
- Войну начинают, чтобы победить, - отчеканил Хиршбург, со стуком поставив стакан на подоконник.
В этот миг, словно по команде Хиршбурга, в глубине поселка низко ухнуло. Тугая волна ударила в стекла. В небо взметнулся яркий язык пламени, сразу же опал, и над крышами задрожало оранжевое марево. Неожиданно проснувшийся ветер донес запах близкого пожара.
Хиршбург хищно потянул носом. Губы растянулись в сладострастной улыбке.
- Неплохо, Лебер, очень неплохо, - пробормотал он.
Лебер понял, что более высокой оценки он не удостоится, и изобразил на лице благодарную улыбку.
«Яволь, майн фюрер, - мысленно произнес он и добавил: - Чертов наци. Давно не видел, как горят дома, взорванные по твоему приказу?»
Хиршбург еще немного полюбовался на языки пламени, пляшущие в темноте, и закрыл окно. В поселке уже тревожно вспыхнули окна и разноголосый гул покатился от дома главного редактора к пожарищу.
- Ну, думаю, этот фейерверк к празднику они не забудут, - сказал Хиршбург. - Может, и нам включить свет, как считаете? Иначе будет несколько неестественно.
Лебер достал из кармана пульт, нажал на кнопку. На газон перед домом упал яркий прямоугольник, высветив каждую травинку. Свет Лебер включил на первом этаже, не хотел, чтобы Хиршбург сейчас видел его лицо. Он знал, что его операция закончена, осталось только дать команду устранить сапера. Но та операция, что закрутил Хиршбург, только началась. И кто знает, в какой форме решили устранить самого Лебера.
Хиршбург протянул ему пустой стакан.
- Получите подтверждение, что о сапере позаботились, и можете укладывать чемоданы, Лебер. Вы назначены генеральным представителем «Хофаккерк Гмбх» в Лос-Анджелесе. Факс получите утром. Калифорния - прекрасное место, чтобы отогреться после пяти русских зим, не так ли?
Лебер кивнул, спрятав улыбку. Про себя он отметил, что старик не сказал «походатайствую» или «порекомендую». А сразу - «назначен». Словно владельца «Хоффак-керка» и не существует в природе. Причем, Лебер точно знал, что никакого представительства в Калифорнии у фирмы до сего дня не было. Значит, открыли, никого об этом не спросив.
За такую награду стоило из благородного промышленного шпионажа погружаться в жижу уголовщины. Стоило рисковать и стоило испачкать руки. Три поляка и сапер-азиат - не в счет. Это расходный материал в любой серьезной игре. Но какие же в ней должны быть ставки, подумал Лебер, если ему, промежуточному звену, выплачивают такой гонорар.
- Вы что-то хотели сказать, Лебер? - Хиршбург все это время внимательно следил за лицом собеседника, освещенным всполохами пожара.
- Благодарю, герр Хиршбург, - выдавил Лебер. Хиршбург вскинул голову, уперся взглядом в переносицу Лебера. Помолчав, коротко бросил:
- Можете идти.
Лебер, стараясь в темноте не задеть мебель, пошел к двери.
- Курт, пошлите водителя, пусть послушает, что говорят люди. - Команда догнала его на самом пороге.
Лебер, неожиданно для себя самого вспомнив армейские навыки, развернулся на каблуках.
- Да, герр Хиршбург.
Старик все еще стоял у окна, барабаня пальцами по стеклу какой-то марш.
Вальтер Хиршбург, штандартенфюрер СД, личный номер СС 3072, за свою долгую жизнь провел сотни спецопераций - во время войны и после. Он вообще не разделял время на мир и войну. Только слюнявые идеалисты считают, что войны заканчиваются подписанием акта о капитуляции. Нет, война, раз начавшись, не заканчивается никогда.
В небе над поселком полыхало зарево. Сквозь плохо прикрытое окно в комнату тянуло гарью.
Над почерневшим остовом дома поднимался пахнущий химией чад. Хлопья белой пены, шипя, растекались по траве. Увязнувшие в пене, как в сугробе, пожарники заливали из брандспойта последние языки огня, то и дело выбивающиеся из-под груды обломков.
Три стены дома уцелели, и сейчас на них плясали гигантские тени, высвеченные ярким светом софитов. Зевак от пожарища отогнать не удалось, и теперь они лезли вперед, загораживая собой прожекторы, что вызывало очередной поток мата у пожарных. Люди уже поняли, что их имуществу ничего не угрожает, огонь на соседние дома не перекинется, и, как принято, стали громогласно выражать сочувствие погорельцам и давать ненужные советы пожарным. Откровенно веселились лишь те, кто прибежал на пожар с праздника. Крепко выпившие поденщики пера и жрицы свободы слова то прорывались на помощь бравым брандмейстерам, то, отогнанные матюгами и пожарными баграми, сбивались в кучки и пытались песнями и шутками подбодрить жителей поселка.
Пожар на Руси, как всякое стихийно возникшее народное гуляние, без жертв не обходится. Одной девице ветром швырнуло горящий уголек на голову, о чем она тут же оповестила всю округу, издав отчаянный визг. Бросившийся ей на помощь худосочный корреспондент «МК» запнулся о шланг и сильно повредил лицо о колесо пожарной машины. Кто-то в темноте наступил ногой на гвоздь и теперь истошно требовал врача и водки.
От пожарища, шкрябая тяжелыми штанинами по траве, прошел пожарник. Снял каску с пластиковым забралом, вытер горячее лицо, огляделся и с досадой сплюнул.
- Слышь, Палыч, кончай бардак! - гаркнул он, ориентируясь на фары «уазика».
- А что я могу? - философски изрек толстый, как Будда, прапорщик, восседавший на капоте «уазика». Он обвел рукой море голов вокруг себя, показав, что такую толпу легче передавить, чем успокоить.
Пожарник, чертыхаясь, перебрался через поваленный забор, цепляясь штанинами за переломанный штакетник. Бросил каску на колени прапорщику. Принял у того из рук прикуренную сигарету.
- Ну как, капитан? - поинтересовался прапорщик.
- Бардак, - ответил капитан, подразумевая неизвестно что. Он через плечо посмотрел на пожарище, потом поднял глаза к небу, в черный зев которого засасывало спираль серого дыма. - Бардак, - повторил капитан.
Прапорщик промолчал, потому что полностью разделял пессимистический взгляд начальника на мироздание.
- Из ментов кто-нибудь есть? - спросил капитан, щурясь от дыма.
- Участковый.
- Не пойдет. - Капитан сплюнул. - Может, из прокуратуры кто?
- Ага, бегал тут один малохольный, - отозвался прапорщик. Обернулся и, приложив руку ко рту, гаркнул: - Прокуро-ор!!
Капитан поморщился.
Из темноты вынырнул молодой человек в сером пиджаке. Если бы не папочка под мышкой, по возрасту его можно было принять за одного из гостей в доме главреда.
- Харитонов. Следователь одинцовской прокуратуры, - сразу же представился он, чтобы снять ненужные вопросы. - Что там произошло?
Капитан осмотрел юного борца с преступностью с ног до головы, потом перевел взгляд на прапорщика.
- Слышь, Палыч, оторви одно место от машины. Сходи, что ли, посмотри, чтобы эти придурки нам шланги не попортили. И так как сито.
Он дождался, пока прапорщик свалит грузное тело с капота и унесет его в темноту, и лишь после этого придвинулся к следователю.
- Значит так, мужик. Это взрыв. Стопудово. Баллоны с газом целы. Значит, рвануло что-то другое.
- Ну, эксперты скажут... - авторитетно начал следователь, распахнув папочку.
- Я тебе говорю, подрыв. Профессионально сняли одну стену. А потом вспыхнуло что-то легко горючее. Не бензин. Химия какая-то.
- Уже интересно. - Следователь сделал строгое лицо.
Он сразу же сообразил, что взрыв дома в элитном поселке - это не пьянка бомжей с последующим тушением пожара и вывозом обгоревших трупов. Это минимум двести пятая статья УК РФ - «терроризм», со всеми отсюда вытекающими следственными действиями и служебными перспективами. И сразу же решил брать быка за рога.
- Так, трупы есть? - строгим голосом спросил он.
- Слава богу, обошлось, - ответил капитан, суеверно сжав кулак в толстой защитной перчатке. - Хотя и не без сюрпризов.
Он разжал кулак. На ладони загорелись яркие шарики. Один, самый крупный, был в форме человеческой головы.
Следователь взял его, покрутил в пальцах. Одна сторона едва сплавилась, и в свете фар он отчетливо увидел лицо старика. Огонь исказил черты, и показалось, что старик хитро ухмыляется, прищурив один глаз. По лбу шли странные клинописные знаки.
- Божок какой-то, - высказал догадку следователь, пытаясь вспомнить, где он видел такие же письмена. - Не китайский, это точно.
- Ну, не знаю, не знаю, - протянул капитан. - Но сдается мне, что это золото. И такого добра там, - он махнул рукой за спину, - на два пальца. Весь пол залит. Замки еще какие-то уцелели. Значит, все в ящиках лежало. Ну, типа, армейских.
- Ого! - выдохнул следователь, но тут же вернул себе степенность. - Хотя, если учесть, какой контингент здесь живет...
Он сунул божка в пластиковый пакетик, туда же собрал остальные шарики с рукавицы пожарного.
- Дай-ка сюда. - Капитан сбросил перчатку, взял у него папку. На чистом листе быстро нацарапал схему. - Смотри. Вот подвал. Вот комнатка, где расплав сейчас остывает. Взрыв открыл одну стену дома, огонь шел вот отсюда. Тяга образовалась жуткая. Короче, в комнатке получилась форменная доменная печь. Именно в ней. Остальное барахло в доме только слегка попортило огнем.
- Хочешь сказать, что целью было выжечь все, что находилось в этой подвальной комнате? - быстро сориентировался следователь.
- Ну, если они этого хотели, то у них получилось. Как в аптеке.
- Туда сейчас можно? - спросил следователь.
- Нет. Через полчасика. Пусть проветрится, а то угоришь. - Он посмотрел на ноги следователя. - Пойду обувку тебе подберу В таких туфельках только за девками бегать...
Он взял с капота каску и перчатку, зажал их под мышкой и, тяжело раскачиваясь, пошел к пожарной машине.
Из темноты тут же вынырнул молодой человек, точная копия следователя, только более наглый и одет посвободнее. Все это время он стоял, спрятавшись за капотом, и прислушивался к разговору.
- Один вопрос для нашей газеты, - скороговоркой произнес он, подсовывая диктофон под нос следователю. - Жертвы есть?
По молодости лет следователю еще льстило внимание прессы, поэтому он, вздрогнув от неожиданности, машинально ответил:
- Нет. Жертв, насколько мне известно, нет. - Справившись с волнением, вспомнил стандартную фразу: - Причины пожара установит следствие. Другой информации у меня нет.
Он попытался отстранить журналиста, но тот поймал его за локоть.
- Еще один вопросик. Кому принадлежит дача?
- Вы хотите, чтобы я делал за вас вашу работу? - иронично усмехнулся следователь.
Журналист сделал жалобное лицо.
- Бог с тобой, - сжалился следователь. - На даче проживал профессор Арсеньев с женой. Как видишь, дома их не оказалось. Можешь дать заголовок «Профессору крупно повезло».
- Спасибо за идею, - благодарно закивал журналист.
Следователь помахал на прощанье папкой и пошел вслед за капитаном. Идти старался так же-в солидную развалочку, как мужик, возвращающийся с трудной работы.
Журналист, стрельнув глазками по сторонам, метнулся к «уазику». Прижался щекой к капоту, стал осторожно шарить по влажной поверхности, тихо поскуливая от нетерпения.
- Есть! - пискнул он, нащупав несколько мелких шариков, скатившихся с рукавицы пожарного и прилипших к капоту.
Он сдернул пленку с пачки сигарет, послюнявил палец и осторожно переложил шарики в кулечек.
- Пейте, пейте, козлы, - прошептал он и, злорадно усмехнувшись, бросил взгляд на коллег, гомонивших вокруг пожарной машины. - Терентий Малышев еще себя покажет.
Терентий Малышев, публиковавшийся под псевдонимом «Тереньтев» и известный в московских редакциях под прозвищем Малек, был уверен, что сейчас в его кармане лежит «бомба».
Он спрятал находку в карман джинсов, откуда она ни за что не вывалится, достал мобильник. Нетерпеливо переминаясь с ноги на ногу, дождался соединения.
- Але, Варя? Терентий говорит. Как какой Терентий? Ну Малек. - Он подозрительно осмотрелся и прикрыл трубку ладошкой. - Да и черт с ним, что поздно... У меня сенсация! Слушай, Варька, и не бурчи, У тебя концы в Институте стали и сплавов есть? Дура! В смысле - связи. Еще раз - дура! Нормальные деловые связи. Ну, слава богу, доперла! Слушай, мне надо завтра организовать экспертизу одного сплава. За деньги, естественно... Только быстро. Все, до завтра!
Терентий сунул мобильный в карман курточки. Посмотрел на остов дома. Как ни хотелось, но шансов пробраться на пепелище и пошарить как следует не было. По периметру выстроились пожарные, наверное, по приказу своего капитана.
Терентий скрестил руки на груди и, оттопырив губу, задумавшись, уставился на дымящиеся руины. Как-то само собой получилось, что он вполголоса затянул:
«Шумел, ревел пожар московский».
Неожиданно у машины дружно вдарил мужской хор прессы:
«Шумел камыш, дере-е-евь-йя гну-лись! А ночка лунная был-а-а».
Женская часть сводного ансамбля московской прессы почему-то вывела в ответ, по-кошачьи подвывая:
«Я-а, искал-ла тебя-я, ночами темными-и». Концерт оборвал ревун милицейской машины. Кто-то, наконец, вызвал подкрепление.
Человек, все это время скрытно наблюдавший за корреспондентом, бесшумно отступил в темноту.
Через пять минут Хиршбургу доложили, что пресса след взяла и можно играть дальше.

ГЛАВА ВТОРАЯ
ДЕЛОВОЕ ПРЕДЛОЖЕНИЕ

Спецоперация. Берлин, четыре дня спустя

Ярослав Садовский прогулочным шагом шел по улице, время от времени косясь на свое отражение в витринах. Делал он это по двум причинам. Во-первых, он нравился себе и знал, что нравится женщинам. Во-вторых, так проще проверить, не идет ли кто следом или параллельным курсом по противоположному тротуару.
Этим утром он был доволен жизнью. Полковник в сорок с небольшим, конечно, не бог весть что. Но когда большинство полковников подрабатывает частным извозом, или продажей армейского имущества, или, что еще хуже, месят грязь в Чечне, прогуливаться в летнем костюме в самом центре Европы, согласитесь, не плохо.
С карьерой у Садовского все сложилось отлично. Началось все с далекого прадеда, гонористого польского шляхтича. Бес его попутал с криком «Еше польска не сгинела» помахать саблей на очередном восстании против русского царя. За антирусские настроения и вооруженный дебош царь законопатил шляхтича Садовского в Сибирь. Оттуда прадед вернулся с чахоткой и целым выводком шляхтичей. Один из них, гордо заломив гимназистский картуз, сразу же принялся швырять в казаков булыжники и подносить патроны пролетариям на Красной Пресне. За что тут же был взят на заметку Охранным отделением и впечатлительными курсистками.
Вышибленный из гимназии за революционные настроения и выдающуюся тупость, отпрыск шляхетского рода примкнул к социал-демократам и стал в доле с еврейскими контрабандистами таскать через границу ленинскую «Искру». Тяга к авантюризму и умение выходить сухим из воды пригодилась, когда революция все-таки победила и поляк Дзержинский возглавил ВЧК. На царских сатрапах дед отыгрался, когда вместе с Бела Куном «зачищал» Крым от остатков врангелевцев. За заслуги перед революцией и знание иностранного языка (родного польского) его направили в ИНО ГПУ [2], где, женившись на машинистке пролетарского происхождения из Бердичева, он и положил начало чекистской династии Садовских.
Ярослав Садовский был искренне благодарен предкам.
.Во-первых, за благородную внешность, шляхта - это тебе не шахтер из Донбасса. И в то же время - кристально чистая анкета. Во-вторых, за надежный фундамент из достатка и связей, что выдержал все перестроечные бури. В лихую годину перестройки отец вышел на генеральскую пенсию, но тут же трудоустроился в советско-мальтийское СП, чем обеспечил благосостояние внуков и правнуков на ближайшие полвека. Сыну же категорически запретил покидать серые стены родного «объекта» в Ясеневе [3], что бы там ни происходило.
- Знаю, что дурдом, - упрямо твердил он на все жалобы Ярослава. - А где сейчас не дурдом?! Ты сообрази, дурья башка, страна, как ее ни назови, без разведки все равно жить не сможет. Да и мы, Садовские, без разведки - никто. Так что иди и служи, как мы с дедом служили. Думай о родине, но не забывай о себе, - переиначил на свой лад бодрую комсомольскую песенку.
Генерал Садовский, как все долгожители Лубянки, был ярым патриотом, преданным коммунистом и тайным юдофобом. Это не помешало ему сменить отечественную «волгу» на «мерседес», перекачать через СП в Швейцарию фонды'пяти оборонных предприятий и стряпать аналитические справки для банкира с местечковой фамилией. Сына он тоже воспитал патриотом, обеспечив дипломом журфака МГУ (плюс спецкурсы при Краснознаменном институте им. Андропова) и местом в западноевропейском отделе ПГУ. Ярослав здраво рассудил, что родину он, конечно, любит, но пока она точно не сказала, что ей от него требуется, он, Ярослав Садовский, офицер берлинской резидентуры СВР, имеет полное право жить в свое удовольствие.
В понятие удовольствия от жизни входил и риск, без него закисает кровь. Но Ярослав точно знал разницу между кайфом от легкого опьянения и тяжелым алкоголизмом. Поэтому давно для себя решил, что рисковать он любит и будет, но до известного предела. Подвиг - это крайняя форма острых ощущений, как правило, с трагическими последствиями. Такого наплевательского отношения к себе, как безрассудный героизм, Ярослав в силу происхождения и воспитания позволить не мог.
Он спохватился, вспомнив, что гуляет не сам по себе, а идет на встречу с информатором. И сразу же нырнул в первый попавшийся магазинчик. Успев проделать маневр прямо перед носом у гомонливой стайки японских туристов. У каждого узкоглазого как неотъемлемая часть национального костюма на груди болтался фотоаппарат. Меньше всего Ярославу хотелось, чтобы в кадр с видами Берлина затесалась его физиономия.
В магазинчике, выслушав положенную порцию «данке шен, битте шен» от крашеной немки с лошадиными зубами, он немного успокоился, вдоволь насмотрелся на свое отражение в зеркале и вышел, ничего не купив.
На перекрестке стоял безликий «рено». Солнцезащитный щиток на лобовом стекле был опущен. Это молодой опер, недавно прибывший в резидентуру, подавал сигнал, что объект в адресе, а подозрительной активности вокруг не замечено. Для парня это было первое «обеспечение спецмероприятия», значит, стараться будет вовсю, скорее, со страху перебдит, чем проморгает «наружку».
Ярослав взялся за ручку двери, в стекле, как в зеркале, последний раз осмотрел улицу и себя. Сегодня утром, бреясь, обратил внимание, что на висках прибавилось седины. Но сейчас, в ярком свете дня, оценил, что так даже неплохо, подкрашивать еще рано.
Уверенной походкой вошел в кафе.
Как и договаривались, за угловым столиком у окна, (стекла темные, с улицы посетителей не видно) его уже ждали Эрика и ее друг.
При желании Эрика могла легко сбросить с подиума Клаудию Шиффер. Двадцать пять лет, спортивная фигура, точеные кисти рук, копна волос цвета пшеницы, забранных в задорный хвост, полное отсутствие косметики, не из экологической моды, а из-за ненадобности, и бесшабашный взгляд васильковых глаз.
«Черт возьми, порода», - сглотнул слюну Садовский при первой встрече.
Впечатление оказалось верным, Эрика доводилась родственницей какой-то графине фон Вестарп [4] и по праву крови вполне могла скакать на дерби с принцессой Анной или плескаться в одном бассейне с наследницей престола Монако. Это не могло не льстить самолюбию Ярослава Садовского, никогда не забывавшему, что его ясновельможный предок некогда владел землями в Речи Посполитой. И самомнение взлетело до заоблачных высот, когда прямо с приема, где их представили друг другу, Эрика без лишних слов увезла его в загородную гостиницу. Сладкий плен длился трое суток. Резидент, скрипнув зубами то ли от ярости, то ли от зависти, поздравил с удачным вербовочным подходом.
Эрика считала себя свободным журналистом очевидно, потому что в деньгах не нуждалась - ее отец владел несколькими типографиями в Восточных землях и тремя газетками в Баварии. Жизнь она прожигала, как и полагалось «инфант терибль» увядающего аристократического рода, - весело и беззаботно.
Ярослав на правах старого знакомого с годичным стажем интимных встреч чмокнул Эрику в щечку, пахнущую зеленым яблоком, и протянул руку мужчине. При этом Ярослав сделал твердый взгляд и чуть выставил вперед челюсть, придав себе еще более мужественный вид. Он знал, что если женщина в первые тридцать секунд подсознательно оценивает мужчину как вероятного сексуального партнера, то мужики, как псы, прицениваются друг к другу, выясняя шансы противника в драке за самку и кусок мяса.
Он сразу сделал вывод, что в цивилизованных условиях сидевший напротив мужик против него, Ярослава, никаких шансов не имеет. Напрочь лишен лоска, слишком запущен и погружен в себя. И к тому же беден. Одни пластмассовые часы говорят сами за себя. Правда, где-нибудь в темной подворотне или в голом поле с автоматом... Крутые плечи, крепкая шея, заветренная небритая рожа и мощный перстень на толстом указательном пальце. Какая-то мудреная арабская вязь. Впрочем, перстень, очевидно, не золотой, медь дешевая. И еще черная армейская куртка - мечта подписчика журнала «Солдат удачи».
Знакомства у Эрики, как он уже знал, простирались от заоблачных высот аристократических салонов до катакомб социального дна. Но всякий раз она умудрялась находить таких уникумов и рептилий, что оставалось только вздрогнуть. Последним трофеем был седой ветеран РАФ [5], впавший в окончательный маразм на почве конспирации. Что не помешало Эрике после затянувшегося интервью в постели заключить, что как террорист он, конечно, уже выпал в осадок, но мужчина еще тот.
И этот, что сейчас разминал в пальцах «Житан» без фильтра, явно относился к неистребимому племени убежденных анархистов и искателей приключений.
- Представь нас, - обратился Ярослав к Эрике.
- Фу, как официально, - наморщила носик Эрика. - Знакомьтесь. Ярослав Садовский, русский журналист и немного коммерсант. Или наоборот. Что не так уж и важно. Это - Леон Нуаре.
Мужчины пожали друг другу руки. Как и ожидал Садовский, хватка у Леона оказалась стальной, как у грузчика.
- Так вы журналист или коммерсант? - Леон сунул в рот сигарету.
- Журналист - это либо несостоявшийся писатель, либо удачливый коммерсант, продающий информацию. Я, если точно выразиться, менеджер от журналистики. Организую работу других, сам пишу редко. Как бизнесмен интересуюсь средствами коммуникаций, в частности - кабельным ТВ.
Ярослав сказал чистую правду. Действительно, печатать на машинке толком так и не научился. Просидеть больше часа за рабочим столом для него было пыткой. А «залегендировали» его под представителя российского инвестиционного фонда, изучающего опыт западных СМИ, потому что вакансий в ТАССе и корпунктах газет для «подснежников» из-за наступившей нищеты не осталось, нормальных журналистов содержать не на что, куда уж кормить разведчиков. Будет или нет фонд инвестировать в развитие сети кабельного ТВ на бескрайних просторах России - бабушка надвое сказала. Что, впрочем, Ярослава не волновало. Но информация, собранная им, весьма пригодилась отцу. Ветеранское СП грамотно вложило деньги в кабельную сеть Германии.
- Эрика мне сказала, что вы организовывали съемки фильмов здесь, на Западе? - Леон чиркнул зажигалкой - старой побитой «Зиппо».
- Да, в Праге, Амстердаме и в основных городах Германии. Познавательные и исторические программы для одного телеканала в России. - Садовский решил, что пора перехватить инициативу и самому задавать вопросы: - А вы - журналист, не так ли?
- Стрингер, - ответил Леон без всякой рисовки. «Я так сразу и подумал». - Ярослав еще раз окинул взглядом Леона.
Без сомнений, он по всем видовым признакам принадлежал к беспортошному и безголовому племени «солдат удачи» от журналистики. Самые умные и амбициозные рвутся в политические комментаторы и экономические обозреватели, практичные- в светскую хронику и рубрики «искусство, кино, театр», бестолковые оседают в спортивных редакциях либо пишут «на производственные темы», совсем уж недалекие кропают статьи для садоводов и гороскопы для домохозяек. Для всех них удостоверение журналиста открывает двери в те миры, куда при других условиях путь им был бы заказан. И в этом, очевидно, они видят основное преимущество своей профессии, если не считать удовлетворенного зуда высказываться по любому вопросу, даже если тебя не спрашивают.
Лишь стрингеры рыщут там, куда боятся или брезгуют входить обычные журналисты. Как правило, никогда не состоящие в штате, не получающие, стабильного оклада и премиальных за прилежную работу, стрингеры всё делают на свой страх и риск. Для них, как для пиратов, деньги имеют ценность лишь как результат удачной авантюры. И плевать они хотели на профессиональные этические нормы и законы страны пребывания.
- Интересно. - Ярослав уселся поудобнее, вполоборота к Эрике. - И где удалось побывать?
- Эфиопия, Ангола, ЮАР, Пакистан, Иран, Афганистан, Индия, - перечислил Леон.
- Конечно же, штат Кашмир? - высказал догадку Ярослав, сообразив, что адресами командировок были исключительно «горячие точки».
- Угу, - кивнул Леон, выпустив облачко дыма.
- И что вас туда тянет? - поинтересовался Ярослав.
- Я подхожу для такой работы лучше, чем многие. Вы бы не стали есть то, что ел я, или спать там, где с превеликим удовольствием высыпаюсь я. Ну и, конечно, деньги. Моя работа хорошо оплачивается. Перед ужином зрители хотят видеть кровь и руины. Это позволяет им чувствовать себя защищенными. По сути, они платят за чувство комфорта, а не за новости.
«Уже легче. Можно работать», - решил Садовский. Сам он был далек от романтики войны. От военных сборов остались самые неприятные воспоминания, а трех прыжков с парашютом, обязательных по программе, хватило, чтобы отбить всякую охоту к экстремальным видам спорта.
«Но если человек работает за деньги, с ним можно нормально общаться. К тому же, слегка циник. И, безусловно, эгоцентрик. Вон сколько раз «якнул». Подружимся, куда . он денется. Если деньги любит».
- Леон, что же ты не сказал, что в восемнадцать лет сбежал из дома и записался в Иностранный легион, - вступила Эрика, все это время с интересом наблюдавшая за ритуалом знакомства мужчин. Совсем как косуля с деланным равнодушием косит из-за кустов на бодающихся самцов.
- И такое было? - удивился Ярослав.
- Давно, я уже и забыл, - отмахнулся Леон. На вид Леону было тридцать с небольшим, и Ярослав ощутил болезненный укол ревности. С такой биографией и внешностью флибустьера не составляло никакого труда оказаться в загородном отеле с Эрикой. Что-то ему подсказывало, что именно так оно и было. При мысли, как это было у нее с этим дикарем, в сердце впился острый шип. «Ладно, у нас свои козыри есть», - решил Ярослав. По-хозяйски осмотрел стол. До него Эрика с другом успели выпить по чашечке кофе.
- Может, еще кофе? Я угощаю. - Он вскинул руку. Хозяин, давно ожидавший команды, засиял лицом . и выскочил из-за стойки. Кафе было маленьким, всего пять столиков, четыре из которых пустовало. Обстановка в восточном стиле, с кухни тянуло пряными ароматами.
- Конечно же, бизе? - спросил Ярослав заговорщицким шепотом на правах близкого знакомого, посвященного в маленькие тайны.
Эрика была жуткой сластеной, что, впрочем, не сказывалось на фигуре. Но зомбированная статьями в дамских журналах, она постоянно мучалась сомнениями и все же не могла устоять, за что потом себя кляла и изводила ненужным шейпингом. Такие вот женские комплексы.
На лице Эрики отразилась жуткая внутренняя борьба, через секундуона сдалась:
- Два. Но только - два.
- Три бизе, - спрятав улыбку, обратился Ярослав к хозяину. - И что-нибудь, чтобы отметить знакомство. Клубничный ликер для дамы. Так, Эрика? Вам, Леон?
Леон засопел, потом ответил:
- Коньяк.
- Прекрасно, - кивнул Садовский. - Два мартеля. Пока все.
Хозяин, оплывший араб, удалился исполнять заказ.
Леон криво усмехнулся, давя сигарету в пепельнице.
- Что-то не так? - среагировал Ярослав.
- Нет, просто вспомнил, что у русских свое понятие о норме. Одна бутылка - мало, две - много, а три - в самый раз.
- Откуда такое знание России?
- Я три дня назад прилетел из Москвы, - ответил Леон, не спуская с собеседника иссиня-черных глаз. - До этого был в Карабахе и Чечне. В Абхазию не попал, не успел оформить визу
- Вот как?! И как вам Россия? - спросил Ярослав по-русски, до этого разговор шел на немецком.
- Очень понравилась. - Леон тоже перешел на русский. Вполне приличный, акцент едва ощущался. - Россия - это просто Клондайк для стингера моего уровня. Работать опасно, но чертовски выгодно.
«Молодец, ловко перевел разговор в нужное русло. И тему беседы обозначил, не забыв упомянуть о деньгах», - мысленно похвалил его Ярослав.
Дождавшись, пока хозяин, толстый араб, расставит заказ на столе и уйдет за стойку, поднял рюмку.
- Ну, за знакомство.
- И за взаимовыгодное сотрудничество, - добавила Эрика.
Леон лишь кивнул. Провел ладонью над рюмкой, что-то прошептал, словно колдуя. И лишь после этого поднял ее, чокнувшись со всеми.
Эрика сразу же принялась за пирожные, предоставив мужчинам самим разбираться со своими проблемами. Придвинулась к столу. Ярослав машинально скользнул взглядом за глубокий вырез на ее майке и с трудом отвел глаза.
- Итак, к делу. - Он сделал еще один глоток коньяка, чтобы отвлечься от приятных воспоминаний. - Эрика мне обещала сенсацию.
- Это полуфабрикат сенсации. Поэтому мне нужны гарантии коммерческой тайны. - Леон достал новую сигарету, но зажигалкой не чиркнул, выжидая.
- Если достаточно слова, то я его даю. - Ярослав сделал серьезное лицо. - И если история покажется мне интересной, я постараюсь на ней сделать неплохой бизнес.
Леон кивнул и чиркнул зажигалкой. Несмотря на рекламу, «Зиппо» выстрелила язычком огня лишь на третий раз.

- История такова. - Леон полез в нагрудный карман куртки. - В ночь с субботы на воскресенье в дачном поселке под Москвой произошел пожар. Сгорела дача профессора Арсеньева.
Он протянул Ярославу мятую вырезку из газеты. «Профессору крупно повезло», - прочитал Ярослав заголовок. Судя по шрифту и макету - «МК», вездесущий и наглый таракан.
Покосился на Эрику, но та самозабвенно поедала второе пирожное.
- Арсеньев - известный археолог. Крупный специалист по индоевропейской праистории. Возглавляет историко-археологическую экспедицию при Минкульте, - прокомментировал Леон.
- Очень интересно, - отозвался Ярослав, изобразив на лице максимум заинтересованности.
- Все дело в том, что пожару предшествовал взрыв. Цель - огнем уничтожить нечто, хранившееся в подвале дачи.
- Разборки, - констатировал по-русски Ярослав.
- Несомненно, - согласился Леон, термин ему был явно знаком. - И я имею подтверждение этого.
Его рука вновь потянулась к нагрудному карману, но вдруг опала.
Дверь в кафе, тренькнув звоночком, распахнулась, и вошла женщина в темном одеянии и белом платке на голове. Как и полагается восточной женщине, один ребенок сидел у нее на руках, второй тащился сзади, а третий пока нежился в животе. Судя по его огуречной форме, натянувшей черный балахон, ожидался мальчик. Еще один немецкий араб.
«Если так пойдет дальше, через десять лет Берлин превратится в филиал Каира», - мимоходом подумал Ярослав.
Следом пришла мысль, что встреча абсолютно бросовая, контуженный стрингер ничего путного, кроме мятой газетки, за душой не имеет, поэтому не мешает вознаградить себя за впустую убитое время часиком-другим с Эрикой. В каком-нибудь уютном местечке поблизости, где есть двуспальная кровать и ванна.
Арабка в их сторону даже не посмотрела, о чем-то пошепталась с хозяином и проскользнула в заднюю комнату.
Леон, оглянувшись и убедившись, что свидетелей нет,. выудил из кармана небольшой пластиковый пакетик и положил перед Ярославом.
- Что это? - Садовский не стал прикасаться к пакетику, черт его знает, что за бледно-желтые дробинки лежали внутри.
- Образцы металла, что нашли на пожарище, - ответил Леон. - Следствие располагает несколькими килограммами этого расплава, а мне достались вот эти крохи. Но и их хватило. - Он из внутреннего кармана вытащил сложенный вдвое листок официального бланка. - Вот заключение лаборатории Берлинского университета. Металл, если не считать вкраплений, образовавшийся при расплаве, является низкопробным золотом. Возраст изделия, погибшего в огне, - второе тысячелетие до нашей эры.
- Ну и что? - пожал плечами Ярослав. - Профессор хранил на даче какие-то древние побрякушки. В чем тут сенсация?
- Вы не хотите задать вопрос: откуда они у профессора? - Леон вперил в Ярослава тяжелый взгляд. - Или боитесь. Садовский мельком посмотрел в окно. «Рено» напарника, сделав круг по кварталу, вновь вернулся на исходную позицию. Солнцезащитный щиток все так же был опущен, значит, пока все нормально.
Ситуация все больше и больше начинала раздражать Ярослава. Особенно не понравилось то, что в пакетике лежат золотые шарики. С золотом, как известно, шутки плохи. Это чистый криминал, а не благородный шпионаж. И еще очень не нравилось то, что Леон продолжал поедать его глазами фанатика, приглашая присоединиться к маниакальному психозу, источившего душу вольного охотника за сенсациями.
- Вопрос предполагает интерес, Леон, - тоном врача, разговаривающего с психом, ответил Ярослав. - А мне пока ничего в вашей истории не показалось интересным. Вы, наверно, слишком мало пожили в России и еще сохранили способность удивляться. Я же не удивляюсь ничему. И всему готов верить. Россия очередной раз переживает этап, когда возможно буквально все. Эдакое поле чудес в стране дураков. Кстати, если знаете, «Поле чудес» - самая рейтинговая передача на российском ТВ.
Эрика отставила свою тарелочку, виновато вздохнув, притянула к себе пирожное Ярослава. Облизнула ложку, прицелилась на хрустящую шапочку и мимоходом обронила:
- Так не интересно, Леон. Начни с самого начала.
Леон, насупившись, перемалывал в голове какую-то мысль. Очнувшись, посмотрел на Эрику, но та уже вся была поглощена вкусовыми ощущениями.
- Ладно, - согласился Леон. - Предупреждаю, я купил эксклюзив на историю о пожаре и все доказательства. - Он указал на пакетик. - При желании вы все можете проверить сами. Надеюсь, источники в московской милиции у вас есть?
Ярослав кивнул, заранее решив, что палец о палец не ударит.
- Тогда слушайте предысторию. - Леон отвернулся и остановившимся взглядом уставился в матово-черное стекло. - У меня хорошие связи с талибами. Еще со времен их похода на Кабул. В апреле этого года мне предложили участвовать в одной операции. Группа из пятидесяти человек прошла рейдом через Таджикистан в Узбекистан и захватила в заложники японскую съемочную группу. Помните, об этом еще писали все газеты?
Садовский напрягся и вспомнил, что в аналитической справке о положении в России, регулярно доставляемой в резидентуру, что-то упоминалось о том, что объединенные силы азиатских республик под чутким руководством «старших братьев» из ФСБ целый месяц дружно гонялись по горам за отрядом каких-то моджахедов. Чем кончалась охота, Ярослав не запомнил. Наверное, победным рапортом и списанием ранее похищенных боеприпасов и бензина.
- На самом деле, японцев никто в заложники не захватывал. Это был лишь предлог для широкомасштабной спецоперации. Их удерживали правительственные части, пока нас гоняли по горам. И освободили, когда нас окончательно затравили. Сначала нас обстреляли с вертолетов, разметав караван, а потом выбросили десант. Они гнали нас, как волки травят стадо джейранов, отбивая ослабевших и убивая по одному. Кому не досталось пули, тех добила жара и жажда. Выжило всего трое.

1 Следующая страница


Тотальная война 2

- И вы в их числе, - подсказал Ярослав.
- Как видите. Я же говорил, у меня повышенный уровень живучести.
Ярослав обратил внимание, что сигарета в руке у Леона стала подрагивать все сильнее и сильнее, как поплавок при хорошей поклевке.
«Посттравматический синдром - проклятие всех, кто побывал в «горячей точке», - подумал Ярослав. - И не такой уж ты, братец, двужильный, каким хочешь казаться. Хотя бабам контуженные нравятся. Вид страдающего мужика провоцирует у них материнский инстинкт».
Он посмотрел на Эрику, та отставила недоеденное пирожное и, затаив дыхание, следила за Леоном.
- Лео, не уходи в себя! - резко одернула она стрингера, когда взгляд его окончательно остекленел.
- Да, да. - Леон раздавил в пепельнице окурок, сразу же стал прикуривать новую сигарету. - Я просто еще раз попробовал все проанализировать... Нет, утечка исключается. Это просто военная неудача. Так бывает. Просто не повезло. - Он пальцем начертил на столе два кружка. - Целью рейда было тайное хранилище одного влиятельного восточного князька. Пока не стану называть имен. Он создал личный форт Нокс в горах и свозит туда ценности, которые невыгодно или небезопасно доверить швейцарским банкам. Район безлюдный, при советах там добывали уран. На местном языке район называется Мертвый город. Действительно, там есть остатки древнего города. И еще сохранились капитальные постройки из железобетона и шахты.
Мы знали, что Мертвый город превращен в крепость, брать ее штурмом таким маленьким отрядом - бесполезно. Но в крепость периодически прибывает караван с новыми поступлениями. Все организовано очень хитро. Водители пригоняют грузовики в заброшенный кишлак, откуда ведут сразу несколько дорог, и оставляют ключи в замке зажигания. Охрана сразу же ликвидирует водителей. Спустя некоторое время из Мертвого города приходит БТР с другими водителями, они и отгоняют грузовики в крепость. Кроме них, никто дорогу туда не знает.
А прибывшая из Мертвого города спецкоманда ликвидирует охрану. До следующего рейса трупы успевают сожрать волки и птицы. Поэтому там так и кишат волки. Что создает еще один рубеж системы безопасности. Естественный, так сказать.- Леон сделал быструю затяжку, выпустил дым, крепко зажмурив глаза. - Волки, привыкшие к человечине, - поверьте, страшное дело. Пострашнее зависших над головой вертолетов. Стрелок может промахнуться, у вертолета рано или поздно кончается горючка, а волк будет травить тебя до конца.
- Тысяча и одна ночь, - с сомнением покачал головой Ярослав.
Но Леон не обратил на замечание никакого внимания.
- Мы трое суток сидели в засаде, окруженные со всех сторон волками. Эти твари каким-то особым чутьем угадывают приближение машин. - Он усмехнулся, хищно оскалив зубы. - Не надо никакого спутника, чтобы засечь караван. Волки сами приходят в кишлак накануне появления машин. Надо было сидеть тихо, выстрелы в горах слышны на десятки километров. И огня зажигать нельзя. Поэтому, когда волки пробрались в один дом, нас оставалось только лежать и слушать, как они терзают наших товарищей. И молиться, чтобы очередь не дошла до тебя. - Леон протяжно выдохнул, окатив Садовского облаком дыма. - А потом все оказалось проще простого. Прибыли четыре грузовика и два БТРа сопровождения. Мы обеспечили волкам их порцию мертвичины и ушли, захватив часть груза. Выстрелы не насторожили группу, что шла в кишлак со стороны Мертвого города. Они их ждали. Поэтому у нас был запас по времени. Машины и тропинки в кишлаке мы, конечно, заминировали. Это тоже помогло, и по горячим следам погоня за нами не пошла. Активно травить начали лишь через два дня. Тогда и появилась «утка» про японцев-заложников. Как выбрался я, рассказывать не буду.
- Ваше право. А что стало с грузом? И что это за груз? - спросил Ярослав. Против его воли рассказ его заинтриговал. Просто голливудский боевик, да и только.
- То, что называется «культурными ценностями», - по-волчьи усмехнулся Леон. - Ваш восточный князек ничем не отличается от нацистских бонз. Тоже тащит отовсюду и без разбору И хранит в подземелье. А груз мы время от времени сбрасывали, когда поняли, что охотятся не столько за нами, сколько за ящиками. Каждый раз погоня прекращалась, охотники вызывали вертолет, чтобы забрать очередной ящик. Это нам давало очередную передышку. А потом гон начинался снова. Пока не остался последний ящик.
Леон осмотрелся по сторонам, хотя в кафе никого из посторонних не было, даже хозяин ушел в заднюю комнату.
- Содержимое любого ящика - приговор для этого восточного царька. Ему могут простить рабское поклонение подданных и каторжный труд рабов на хлопковых полях. Закроют глаза на счета в швейцарских банках при тотальной нищете в его владениях. Как говорили в Вашингтоне про известного латиноамериканского диктатора: «Конечно же, сукин сын, но - это наш сукин сын». Тем более что дехкане и слыхом не слыхивали про «права человека» и «демократию». Да и бог с этой ерундой... Но скупку похищенных культурных ценностей мирового значения ему не простят. Это уже слишком для такой мелкой сошки. Поэтому они так старательно обследовали все оставленные нами укрытия, потрошили каждый труп. На вертолете прилетал какой-то уполномоченный этого князька и по описи проверял содержимое каждого ящика.
Леон сунул руку за воротник майки и вытащил медальон, повозился с застежкой и, отстегнув, положил на стол рядом с пакетиком. Ярослав с интересом посмотрел медальон, в руки, правда, не взял, удержался. Хотя они так и чесались. Вещь странная, явно редкая, сама собой просилась в руки. Ярослав никогда подобного не видел: четыре змейки выползали из центра и извивались дугой, сплетаясь в левостороннюю свастику.
- Нас осталось трое. Каждый взял из последнего ящика по одному предмету. Это - мой. - Он указал на заключение. - Прочтите, там сказано, что металл идентичен тому, что найден на сгоревшей даче профессора Арсеньева. Я специально приезжал в Москву, чтобы встретиться с Арсеньевым. Рассчитывал получить у него консультацию по происхождению этого медальона. А оказалось, что часть коллекции хранилась у него. Чуть не попал в капкан! Опять пронесло. - Он суеверно поднес сжатый кулак ко рту
- А зачем вам потребовался профессор Арсеньев? - спросил Ярослав, с трудом оторвав взгляд от пляшущих змеек на медальоне.
- Он считается крупнейшим специалистом по протославянской истории. А медальон как раз к ней относится., Ну и главное. - Леон выдержал паузу, покусывая нижнюю губу. - Я навел справки у профессора Брандта из Мюнхенского университета. Подобный медальон находился в «прильвицкой коллекции». Это вам что-то говорит?
- Нет.
Хотя Ярослав Садовский и закончил МГУ, на нем это мало сказалось. Курс истории древней Руси совпал с очередным бурным романом, поэтому в голове остался сплошной сумбур из вятичей, половцев, Мамая, Пожарского и Ключевского.
- Коллекция считается утраченной во время Второй мировой, - пояснил Леон. - Скорее всего, нацисты укрыли ее в каком-нибудь бункере, откуда ее вывезли ваши.
- Почему именно наши? - обиделся за родину Ярослав. - Разве союзники ничего не вывозили?
- Конечно. Не меньше, а скорее всего - больше, чем вы. Но эту коллекцию захватили именно русские. Мне доподлинно известно, что Арсеньев руководил работой трофейных команд в русской зоне оккупации. Почему статуэтка нашлась на даче, а не в спецхране музея, - это отдельный вопрос. Главное, что трофей оказался у вас, в России.
Ярослав был не так глуп, чтобы в секунду не просчитать ситуацию. И ему сразу же захотелось под любым предлогом прервать встречу, выскочить из кафе и скорее уносить ноги подальше от этого контуженного с глазами фанатика. Потому что ниточка, ведущая от нацистских бункеров к даче профессора и далее к тайному хранилищу демократически избранного азиатского сатрапчика, способна превратиться в веревку и мертвой петлей захлестнуться на шее любого, невзирая на звания, прошлые заслуги и родственные связи.
И тут произошло непоправимое...
Ладонь Эрики легла на его бедро. Всякий раз от ее прикосновения у Ярослава начинала кружиться голова. Ни с одной женщиной у него подобного не случалось.
Вот и сейчас электрический заряд прошел от бедра через позвоночник прямо в голову. Она сразу же наполнилась влажным туманом, разом пропали все мысли. В ушах протяжно зазвучала монотонная мелодия, словно кто-то тянул одну ноту на флейте. Ярослав следил за облачком дыма, парящим под потолком. Привиделось, что это всадник на лошади. Под напором воздуха всадник стал заваливаться назад, тело его вытянулось, загнулось в дугу и соскользнуло с лошади, а она, плавно встав на дыбы, обернулось птицей, широко разбросавшей крылья и вытянувшей острый клюв к двери, за которой горел летний полдень.
«Никуда ты не улетишь. Поздно», - сказал Ярослав то ли самому себе, то ли сизой прозрачной птице.
Сам не соображая, что делает, он взял медальон. Металл оказался на удивление горячим. Змейки сновали под пальцами, шершавыми тельцами царапая кожу.
- Леон хочет раскрутить эту историю, - сквозь туман слышал Ярослав голос Эрики. - Ты получаешь полный эксклюзив на конечный продукт, если обеспечишь работу Леона в Москве. И, если потребуется, командировку в Узбекистан. Снимем телефильм в стандарте Би-би-си, минут на сорок пять. А потом продадим право показа по кабельным сетям Европы и Америки. Деньги станем грести лопатой. Наши бюргеры просто слюни пускают, когда им рассказывают о наследии Рейха.
- Мне надо подумать, - Ярослав собрал остатки воли в кулак, но она таяла, как воск и сочилась сквозь пальцы.
- Прежде всего тебе надо проверить факты, - мягко надавила Эрика. - Задействуй свои источники. Леон, ты согласен на время дать медальон и этот сплав?
- Да, на неделю. Под твои гарантии. Если после этого Ярослав вступит в игру, я открою источник информации.
Но не раньше.
Уловив краем уха «гарантии», Ярослав помотал головой, вытрясая из нее вязкую пустоту.
- Мне тоже нужны гарантии. - Садовский вдруг перешел на русский. - Пусть напишет расписку, что добровольно передает медальон для экспертизы. С обязательным возвратом через семь дней. И что принимает на себя все правовые последствия, если медальон имеет криминальный след. Иными, словами, я не хочу отвечать, если на выходе их кафе меня повяжет полиция.
Эрика, хмыкнув, потерлась щекой о плечо Ярослава.
- Я умница и обо всем уже позаботилась. Вот расписка от моего имени. Не обижайся, Леон, но имя фон Вестарп значит больше, чем Нуаре. Кстати, это означает, что я тоже в деле. Надеюсь, мальчики, вы не бросите партнера. Или у кладоискателей принято их пристреливать?
Леон ощерился своей волчьей улыбкой, а потом загоготал в полный голос.
На шум из задней комнаты выглянул хозяин.
Ярослав показал ему рюмку и пальцем нарисовал в воздухе круг.
«Повторить», - смекнул хозяин и потянулся к полке с. бутылками.
- Не боишься пить за рулем? - спросила Эрика.
- А русские вообще трезвыми за руль не садятся. Уж я-то знаю. - Леон продолжал веселиться;
- Конечно. В нашем климате от безысходности и тоски только водка и помогает. - Ярослав тоже заразился весельем. На душе почему-то стало легко, куда-то пропала подспудная зажатость, с которой всегда выходишь на оперативное мероприятие. Даже заторможенный Леон показался симпатичным парнем. Странным, конечно. Но с войны всегда возвращаешься с сумасшедшинкой в глазах. Если вообще возвращаешься.
Ярослав сгреб со стола трофеи: медальон, пакетик с оплавившимися шариками, бланк заключения и расписку Эрики.
Эрика... Она продолжала держать руку на его бедре. Электрический заряд больше не бил в голову, сейчас от ее ладони в тело шло ровное тепло.
«Еще полчасика», - решил Ярослав, хотя давно пора было уйти.
Он не без удовольствия отметил, что Эрика во все глаза смотрит только на него и совсем не обращает внимания на этого партизана от журналистики.
«Может, утащить бабу в гостиницу? Так сказать, закрепить договор», - закралась шаловливая мыслишка. Но Ярослав вовремя опомнился.
С такой информацией, что он получил, а главное - с трофеями надо не на крылышках любви порхать в сторону ближайшей койки, а на всех парах нестись в родное посольство под надежную крышу резидентуры.

ГЛАВА ТРЕТЬЯ
АНАЛИЗ СИТУАЦИИ

Спецоперация

Выполнив рутинную процедуру проверки и не обнаружив «хвоста», Ярослав въехал на территорию посольства. Как правило, он не баловал своим присутствием этот кусочек российской земли, но сегодня был особый случай.
В машине с него сошло наваждение от близкого присутствия Эрики, и он смог трезво проанализировать ситуацию. Контуженный Леон оказался прав. Информация была просто убойной силы. И держать эту бомбу у себя в кармане у Ярослава не было ни малейшего желания. Сам бог велел побыстрее сбагрить ее с рук, и пусть начальство само ломает голову, как с ней поступить. В конце концов, начальник считает себя умнее всех, вот пусть и думает за всех.
В подвальном помещении, где круглые сутки горел свет, все столы пустовали. Герои невидимого фронта, надо думать, еще трудовыми пчелами летали по ближайшим окрестностям, собирая пыльцу секретной информации. Лишь за крайним, лицом к стене, упражнялся в чистописании парень, что обеспечивал встречу Ярослава. Он оглянулся через плечо, кивнул и вновь свесил голову.
- Пиши, пиши, молодой, шлифуй стиль,- на правах старшего подколол его Ярослав. - Пригодится. Если контрразведка свинтит, будет чем в тюрьме заняться. За двадцать лет, знаешь, сколько можно написать, ото! К освобождению на Нобелевскую накропаешь.
Молодой затравленно втянул голову в плечи, но огрызаться не стал.
Садовский открыл личный сейф, достал рабочую тетрадь. Меньше всего сейчас хотелось несколько часов убить на составление отчета. Он с тоской посмотрел на мертвенный свет люминесцентных ламп, очередной раз проклял того, кто назвал его «дневным».
Стиснув зубы и придав лицу волевое выражение, плюхнулся на стул у ближайшего стола.
Первым делом решил сделать стенограмму разговора в кафе. Из нагрудного кармашка достал диктофон, вмонтированный в колпачок «Паркера». Присоединил к усилителю, воткнул в ухо наушник и включил запись.
Он успел извести пять листов в тетради и почти до конца расшифровал запись, когда в комнату заглянул Забелин.
- Пойдем пошушукаемся, - сказал он Садовскому
- Я еще рапорт не написал, - вяло возразил Ярослав
- Ничего, устно доложишь.
Ярослав беззвучно выматерился, но стал собирать бумага. С Забелиным приходилось считаться. Шеф резидентуры убыл в отпуск. И по закону .«кошка в двери, мышки в пляс» по резидентуре сразу же пошли слухи, что шефа в Москве отправят на пенсию, а «оставшегося на хозяйстве» Костю назначат резидентом. Если, конечно, из Москвы не пришлют нового. Садовский молился, чтобы все обошлось и слухи остались бы слухами.
Костю Забелина за глаза все звали Крысом. Внешность у него была чересчур невыразительная даже для разведчика. Невысокий росточком, с бесцветным хохолком волос и такими же бесцветными круглыми глазками, с острым носиком и вечно поджатыми тонкими губами он производил впечатление серой чиновничьей мыши, тихо страдающей от геморроя и неудачной карьеры. Костю бог создал быть инженером на оборонном заводе где-нибудь на Петроградской стороне. Даже фамилия была подходящая - Забелин. Но Костя попал в разведку. Только перестроечная кадровая чехарда позволила низкопородному Забелину подняться выше, чем ему полагалось по положению. Нужных связей у него, насколько знал Ярослав, не было. Брал исключительно фанатичной работоспособностью и исполнительностью.
Ярослав шел следом за Забелиным по коридору, как благородный дог за таксой.
«Вот-вот. И ножки у нас колесом, и походочка геморройная. Крыс он и есть. Не дай бог «резака» отправили на пенсию! Крыс у всех печень выгрызет», - с тоской подумал он.
Забелин свернул в отвилок, где помещалась комната для секретных переговоров. Набрал код на двери, пропустил вперед Ярослава.
Комната была выкрашена в белый цвет. Из мебели лишь два прозрачных пластиковых кресла и такой же столик. «Жучок» прилепить не к чему. Стены с прослойкой из песка и сеткой из высоковольтных проводов надежно защищали от прослушивания.
- Ну, как успехи? - поинтересовался Забелин, усевшись в кресло.
- Нормально. - Кресло под Ярославом тихо хрустнуло. Их шаткая конструкция явно рассчитывалась на худосочных карьеристов типа Крыса.
Забелин хитро поблескивал глазками, рассматривая элегантный костюм Ярослава. Ждал, когда генератор наберет полную мощность, закрыв комнату невидимым силовым пологом.
- Слушай, все хочу спросить. Вот как ты определяешь, кто кого поимел: ты бабу или она - тебя? - Забелин, наконец, решил, что аппаратура уже работает на полную катушку.
«Может, тебе «Пентхауз» полистать в туалете? Говорят, помогает». - Ярослав спрятал брезгливую усмешку и со всем авторитетом человека, не выходящего из дома без пачки презервативов в кармане, ответил:
- В столь сложном деле главное не это. Тут как на корриде: сегодня ты - быка, завтра - бык тебя. Весь вопрос: выходишь ты на арену или нет.
Крыс насупился. Несомненно, с такой внешностью у него не могло не быть проблем с женщинами. А Ярослав считался лучшим офицером добывания, специализирующимся на слабом поле. Женщины, действительно, в его присутствии слабели в коленках и неудержимо переходили в горизонтальное положение. Чем он во всю пользовался, выуживая информацию и мягко склоняя к сотрудничеству.
Забелин пробарабанил пальцами по пластиковой столешнице, пристально взглянул на Ярослава. Выпуклые серые глазки сделались непроницаемыми и холодными, словно лягушка посмотрела на беззаботно порхающую бабочку.
- Но на этот раз, кажется, поимели тебя, Ярослав, - произнес Крыс, разлепив бледные губы.
- И в чем это выразилось? - Садовский выгнул бровь, проигнорировав завуалированную угрозу в голосе начальника. Он был абсолютно спокоен, совесть его чиста - до интима с Эрикой сегодня не дошло.
- Знаешь, кого она тебе сосватала? - Крыс прикрыл веки и дословно, словно читая справку, выдал: - Леон Нуаре, настоящая фамилия - Готье. Фамилию сменил, вступив в Иностранный легион. Пять лет отслужил во втором парашютно-десантном полку Легиона. Тяга к военным приключениям досталась от папы, осужденного на десять лет за участие в мятеже ОАС в Алжире [6]. Есть данные, что Леон служил инструктором во время войны в Эфиопии. Разрабатывается Интерполом как дружественная связь исламских террористов. Зафиксированы встречи с ближайшим окружением Усама Бен-Ладена. - Он со значением посмотрел на подчиненного, предоставляя возможность самому осознать степень последствий возможного задержания в кафе российского дипломата в обществе лучшего друга террористов.
- На ловца и зверь бежит, - победно усмехнулся Ярослав, не поддавшись давящему взгляду Крыса.
Ярослав со скоростью ЭВМ последнего поколения проанализировал ситуацию. Во-первых, как оказалось. Крыс встречу контролировал. И теперь молодой, первым прибывший в посольство и успевший доложиться, строчит рапорт. Во-вторых, само содержание встречи, вкупе с установочными данными на Леона, открывало такой простор для игры, что Ярослав невольно пожалел, что напротив него сидит лупоглазый Крыс, а не штатный «резак» Глаголев. Уж он-то, Глаголев, телом кряжистый и проворный умом, как медведь, оценил бы всю красоту комбинации.
«Может, сожрать крысенка? - мелькнула мыслишка. - Ну на фига нам такой «резак» нужен? Назначат старшим, повесимся всей резидентурой через месяц. Уж на мне-то он точно дрова колоть начнет, импотент бледный».
Ярослав всегда старался держаться в стороне от интриг, бушевавших под крышей посольства. Но нужда, как видно, заставит окунуться в это болото. Он отлично понимал, что рядом с Крысом ему не жить. И сейчас ему категорически не хотелось отдавать в лапки Крысу уникальную информацию, от которой, он был уверен, в Москве встанут на уши. А не докладывать исполняющему обязанности резидента он права не имел.
- Я слушаю, - с едва замаскированными командирскими нотками произнес Крыс.
«Будь что будет», - решился Ярослав, выдохнув, как перед прыжком в воду.
Весь доклад с подробным пересказом разговора в кафе занял пятнадцать минут. Все это время Крыс задумчиво крутил в пальцах медальон, то и дело поглядывая на Ярослава. По выражению глаз ничего прочитать не удалось, лишь по тому, как они прыгали от одного виска к другому, Ярослав понял, что начальник лихорадочно просчитывает ситуацию, задействовав оба полушария.
- Холодный он какой-то, - пробормотал Крыс, отложив медальон.
Ярославу он, наоборот, показался горячим, как едва остывший уголек. Но спорить с начальством по мелочам считал дурным тоном.
Крыс еще раз перечитал расписку Эрики, шевеля бледными губами. Через край листа стрельнул взглядом в Ярослава.
- Девочку надо вербовать. Сажать на короткий поводок, пока она тебя окончательно не спалила. А ты с ней уже год шуры-муры разводишь...
«Ага, разбежался! - Садовский мысленно сконструировал кукиш и поднес под вздернутый носик Крыса. - Решил отличиться за мой счет, пока нет Глаголева? Выкуси!»
- Барышня из рода фон Вестарпов не вербуется даже теоретически, - внятно, как слабоумному, ответил Ярослав. - Пошлет куда подальше и будет права.
- Ладно, пока отставим, - подозрительно легко согласился Крыс. - И что ты обо всем этом думаешь? - Он указал на трофеи, добытые Садовским.
- Если взять худший вариант и предположить, что все правда, то дело пахнет керосином. Получается, что талибы или те, кто стоит за ними, предприняли попытку дистабилизировать обстановку в регионе, скомпрометировав одного из азиатских царьков. Ниточки, как всегда, ведут. в Москву.
- И ты веришь, что можно создать тайный «золотой фонд» в каком-то Мёртвом городе?
- Я ничему просто так не верю. Но возможности не исключаю.
.
«Только попробуй, гад, зажать информацию! - подумал Ярослав. - Заложу в Центр, и никто меня не посмеет упрекнуть».
Он уже решил, если Крыс начнет крутить, прибегнуть к крайнему варианту. Он был заготовлен давно, но еще ни разу нужды в нем не возникало.
Отец Ярослава находился в прекрасных отношениях с Глаголевым еще с тех времен, когда оба геройствовали «под крышей» представительства ООН в Женеве. Ничего не стоило позвонить отцу и попросить по старой дружбе войти в контакт с Глаголевым. Матерый волчара Глаголев сразу же сообразит, что во вверенной ему резидентуре случилось ЧП, если офицер через голову исполняющего обязанности резидента ищет связи с начальником. У Глаголева, как у всякого опытного аппаратчика, в резидентуре имелись свои «глаза и уши», чутко следившие за беспокойным хозяйством и оперативно доносящие все, мало-мальски достойное внимания шефа. К их числу Садовский себя не относил, но в данной ситуации решил действовать по святому правилу: «Заложить не заложу, а доложить - обязан». Садовский был абсолютно уверен, что нарушение субординации ему простят, информация того стоит. И если Крыс не сумел ее оценить как приоритетную, то бог ему судья. Нечего лезть в кресло резидента, если нет нюха и кишка тонка на опасные дела.
А Крыс вовсю работал извилинами, только глазки стреляли в разные стороны.
... - Крупный ученый Арсеньев участвует или соучаствует в хищении культурных ценностей из спецхранилищ. - Он вдруг стал рассуждать вслух. - Скупщиком похищенных ценностей и, возможно, заказчиком преступлений является видный азиатский политик. В Москве у него мощные покровители, вариант - подельники. Тем не менее происходит утечка информации. Или обнаружились не менее влиятельные и информированные враги? Спецгруппа афганских моджахедов свободно совершает рейд к Мертвому городу. В живых остается один журналист, неизвестно как и зачем примкнувший к отряду. Он и выходит на контакт с офицером СВР. - Крыс выдержал многозначительную паузу. - Вывод: либо это чистый блеф, либо изощренная многоходовая операция. В которую вовлечен офицер СВР России.
Крыс уставился на Ярослава, как мышь на прогорклый кусок сыра, даже кончик носа хищно подрагивал.
Панская кровь на секунду ударила в голову Ярослава так, что в глазах потемнело. Но он сдержался, и все, что крутилось на языке, с него не слетело.
- Ты, что, не мог удержаться? На кой ты эту штуковину вообще в руки взял? Я уж молчу, зачем было ее сюда волочь! - продолжал давить на нервы Крыс.
- Леон обратился ко мне с деловым предложением. А деловой человек либо сразу принимает решение, либо берет тайм-аут на проверку информации. Не мог же я перед ним так лопухнуться? Он торгует информацией, это его бизнес. Если бы я не клюнул, он бы просто встал и ушел, забыв, как меня зовут, - как мог спокойно возразил Ярослав. - А что касается, что нести в резидентуру, а что нет, так я считаю, что нести надо все, что попадает в руки. Вон ребята в Заире за копейки купили у авиатехника боевую ракету класса «воздух-земля» со всеми причиндалами. Сперли прямо с самолета. Получили выговор за несанкционированную операцию и по ордену Красной звезды - за успех.
- Это было в восьмидесятых, Ярослав. С тех пор многое изменилось. К тому же, мы не в Африке, - занудливо протянул Крыс. - Давно пора научиться соизмерять риск с желанием отличиться.
- Глаголев меня учил, что в добывании надо рисковать, а не задницей стул давить. У кого коленки дрожат, пусть сидит в аналитиках, - не выдержал Ярослав.
При упоминании Глаголева Крыс нехорошо сузил глазки. Ясно, что намек он понял. Информация о том, как геройствовал и.о. резидента в отсутствие шефа, до Глаголева обязательно дойдет. И под нужным соусом. А уж когда Глаголев распекает за бездеятельность, не спасает даже специальная звукоизоляция стен.
Если бы на месте худосочного Крыса сейчас восседал бы медведь Глаголев, все было бы иначе. Они бы не тратили время на выяснение, кто виноват и кто за все ответит. Нет, Глаголев сразу же принялся бы вертеть информацию так и эдак, выжимая из нее по максимуму. И в Москву ушла бы не стерильная шифровка, а развернутое предложение по рисковой операции. Кстати, Глаголева не остановило бы, что в ее результате Ярослав горел бы синим пламенем. Но это обратная сторона медали, а коль тебе нравится ее аверс, то терпи. Успех все спишет, а войны без потерь не бывает. Глаголев, один из последних зубров старой закалки, и воспринимал свою работу как войну, где дозволено все.
- Кстати, эта бляшка называется брактеат. Если не фальшивка, то вещь действительно редкая. - Крыс покрутил в пальцах тускло отсвечивающий кругляшок. - Я такие в музее видел. Вон на обороте какая-то руническая надпись. Впрочем, для серьезной провокации и корону Британии могли сунуть. Для хорошего дела не жалко.
- Я не большой специалист по раритетам, - тонко подколол его Ярослав. Крыс числился советником по культуре. - Пусть Москва проведет экспертизу. От нее и плясать будем.
Крыс погладил пальцем извивающихся змеек на брактеате, со вздохом отложил, одновременно подвинув все трофеи к Ярославу.
- Ладно, неделя у нас есть. Напиши сообщение, и сразу ко мне на визу. Через три часа уходит диппочта в Москву, готовь посылку. Как Центр скажет, так и сделаем. Но мое предварительное мнение - это провокация.
Ярослав отметил, что голос у Крыса какой-то блеклый, никакого энтузиазма, никакого ража от предстоящего дела не слышится.
На секунду ему даже стало жаль Крыса. Жутко, наверное, жить вот таким сереньким.
Стал собирать трофеи и, наклонившись над гладкой столешницей, поймал свое отражение. Снизу на него глянуло волевое породистое лицо мужика, знающего себе цену и любящего риск. Это Ярославу не могло не понравиться.
- Да, кстати, - раздался голос Крыса. - Подойди к Тарханову. У него операция в Баден-Витенбурге. Надо прикрыть. Согласуйте действия, а потом ко мне на инструктаж.
- Хорошо, - кивнул Ярослав, пряча взгляд.
«Ну, гад, тебе не жить», - решил он.
Крыс был по-своему прав, решив убрать его подальше от Леона с Эрикой, пока Центр не скажет свое веское слово. Но ставить в обеспечение чужой операции, как последнего сопляка, его, только что в зубах принесшего политическую бомбу, - такое унижение Ярослав мог простить только самому Глаголеву, которого боялся и уважал.
Следующим утром, когда он проснулся в мотеле на окраине Баден-Витенберга, в Москве вскрыли его посылку.
И бомба взорвалась.

ГЛАВА ЧЕТВЕРТАЯ
ПОДЗЕМНЫЙ ГРОМ

Странник

А в Москве кончался август, и с утра зарядил мелкий дождик. Клонилось к закату русское лето, по меткому определению классика - «карикатура южных зим».
Не менее карикатурные реформы, как и полагается на Руси, закончились полным крахом, из стыдливости названным «дефолтом». Теоретики рынка словоблудили с экранов, доказывая очевидный успех преобразований: мол, и у нас теперь как у нормальных стран с развитой экономикой периодически случаются кризисы. Глаза их при этом воровато бегали, как у мелкого фарцовщика на первом допросе. А люди посолиднее клубились в Охотном ряду и на Дмитровке, до хрипоты обсуждая и до онемения локтей пропихивая своего на освободившееся кресло премьера.
Выбор был невелик: газовый магнат с ненормативной лексикой, цековский ветеран с ущемлением поясничного нерва, интриган-железнодорожник, гуманитарий-милиционер и еще пару совсем уж невзрачных личностей. На роль Пиночета не годился никто. А всем накануне голодной зимы почему-то хотелось именно Пиночета. Особенно после мальчика киндер-сюрприза, объявленного главным виновником всех бед.
Банкиры позакрывали обменные пункты и отключили банкоматы. Всем этим гениям спекуляций и архитекторам «пирамид» вдруг резко приспичило выехать за границу, подальше от ошалевших вкладчиков. Газеты и телеканалы кликушествовали на разные голоса, но к бунту все же не призывали. Ограничились резкой критикой и требованием экономических гарантий свободы слова.
А народ... Народ за годы прозападных реформ тоже освоил несколько иностранных слов. Поэтому вместо привычного русскому уху пятизвучья обозвал «слуг народа» и их вороватую челядь импортным словом «пидо.-.сы» и стал скупать все подряд. Ажиотаж длился три дня, на большее у народа не хватило денег. Кое-как успокоившись и очередной раз стерев плевок с лица, незлобливый русский народ занялся тем, что умеет лучше всех в мире, - выживанием.
Максима Максимова дефолтная свистопляска не затронула, и с самого утра он предавался великорусскому ничегонеделанью. Подперев щеку кулаком, смотрел на капельки дождя на подслеповатом оконце. Больше смотреть было не на что. Окно полуподвальной комнаты выходило во двор музея, и не было никаких шансов увидеть хотя бы пару стройных ног.
«Интересно, а Пушкину снились сны про Африку?» - неожиданно пришло на ум.
Максимов усмехнулся. Голова явно желала думать о чем угодно, только не о работе. В историко-археологической экспедиции, где он числился научным сотрудником без степени, существовали «присутственные дни», в которые приличия требовали показаться пред светлые очи начальства и критические взгляды сослуживцев. Максимов родные стены баловал своим появлением не чаще двух раз в месяц. И то, если не уезжал в командировки по личному указанию профессора Арсеньева. Всем давно было известно, что Максим доводится суровому, как старообрядец, профессору любимым внуком, поэтому смотрели сквозь пальцы на полное отсутствие энтузиазма у Максимова в редкие моменты нахождения на рабочем месте.
Впрочем, Максимов себя не выпячивал, всегда с легкостью откликался на просьбы принести, перетащить и поставить на место. В женском коллективе вел себя предельно корректно, особого внимания никому не уделял и по темным углам никого не зажимал. Зато с удовольствием принимал участие в чаепитиях и днях рожденья. В пристрастии к спиртному уличен не был, материальных проблем не имел, кольца на пальце не носил. Но охотничий сезон на него не открывали. Тайный женсовет музея постановил оставить Максимова в покое, как выразилась искусствовед со стажем Тарасова - «для сохранения породы».
«Присутственный день» тянулся третьи сутки. В понедельник утром дед позвонил Максимову и сказал: «Ты мне нужен. Будь на работе». С тех пор они даже не перебросились парой слов, хотя сегодня уже кончался четверг.
Хотя в том, что идет именно четвертый день недели, Максимов был уверен все меньше и меньше. В вязкой тишине полуподвала, казалось, даже время умирало и тонкой пылью осыпалось на полки, забитые ящиками со всякой всячиной, оставшейся от умерших раньше эпох. И мысли текли все медленнее и медленнее.
«Дед, конечно, затянул паузу до неприличия. Но, если разобраться, определенный плюс в безвременье есть. Лучшего способа привести себя в норму, чем временное заточение в этом склепе, не придумаешь».
Он уже давно привык не тешить себя иллюзиями, просто не имел на это права. Холодный анализ фактов убеждал, что события последних недель развивались слишком бурно и чересчур неожиданно оборвались. Все говорило о том, что это не финал, а лишь временное затишье. И то, что вокруг него сейчас пустота, тишина и никаких признаков опасности, еще ничего не значит. Максимов считал, что его просто отшвырнуло взрывной волной от эпицентра событий. Чудом уцелел? Безусловно. Победил? Покажет время. Боги ревнивы к удачам смертных [7].
Тишина, плотными слоями лежащая вокруг, постепенно просочилась внутрь сознания, замерли и рассеялись остатки воспоминаний, и тело, уставшее реагировать на осколки событий, засевших в памяти, окончательно расслабилось. Как зверь, наконец, уютно устроившийся в логове.
«Правильно, правильно, - похвалил себя Максимов. - Каждому зверю - свое логово. А такому зверю, как ты, самое место в подвале музея».
Он опустил взгляд на лежащий на столе кинжал. Его он положил перед собой, чтобы имитировать работу и не раздражать случайно зашедшего в хранилище откровенным бездельем.
Клинок потемнел от времени, но все еще отчетливо проступала руническая клинопись на рукояти. Давным-давно, примерно в третьем веке нашей эры, неизвестный воин нанес эти знаки и утопил оружие в болоте близ Шлезвига. Был ли это дар богам или исполнение зарока, сейчас уже невозможно угадать. А может, устав от битв, воин таким образом нашел место вечного отдохновения для своего боевого друга. Кто знает?
Максимов вдруг почувствовал себя этим кинжалом, заброшенным на задворки бытия, где никогда ничего не происходит. Оружие в музее - высшая форма абсурда.
Пальцы погладили холодную сталь. И клинок, как истосковавшийся пес, радостно отозвался на прикосновение. На долю секунды лучик света вспыхнул на клинке, оживив руническое заклинание, глубоко врезанное в сталь.

- Руны победы,
Коль к ней ты стремишься, -
Вырежи их
на меча рукояти
и дважды пометь
именем Тюра, - Максимов прочел вслух из «Старшей Эдды».

Неизвестный воин в точности выполнил повеление валькирии Сигрдривы. [8]
В этот миг странный низкий гул прокатился по подвалу. Словно ухнула земля, придавленная многотонной тяжестью. Или где-то рядом громыхнул взрыв.
Сердце тревожно забилось, разбуженное взрывной волной. Максимов хищно втянул носом воздух.
«Черт, только этого не хватало!» - кольнула мысль. По его разумению, в столице государства, ввязавшегося в бесперспективную войну, уже давно должны были начаться серийные теракты. Критическое количество крови уже пролилось, и теперь легко найти смертника, жаждущего что-нибудь взорвать в отместку за стертый с земли кишлак.
Он посмотрел на чашку с остывшим кофе. Темная поверхность оставалась спокойной. Был бы взрыв, по ней сейчас бы гуляли концентрические волны.
«Не здесь», - понял Максимов.
Война началась, как всегда, неожиданно. Где-то далеко, возможно, даже не в этом мире, нарушилось равновесие, и тяжкий гул земли предупредил о начале новой битвы.
В вязкой тишине подвала зашелся тревожной трелью телефонный звонок.
- Слушаю, Максимов. - Он узнал голос деда и облегченно вздохнул, конец ожиданию. - Да, я сейчас подойду.
По пути в кабинет деда он столкнулся с Тарасовой. Но поздороваться не успел. Старший научный сотрудник в обществе двух мужчин партикулярной наружности свернула в отвилок, ведущий в святая святых музея - спецхранилище. Тарасова входила в узкий круг особо доверенных лиц, кому был разрешен вход в подвалы, где хранились трофеи войны и прочие культурные ценности не совсем ясного происхождения. «Пещерой Али-Бабы» прозвали сотрудники спецхран, а Тарасову, пышнотелую блондинку без возраста, соответственно - Али-Бабой. Но за глаза, естественно.
- И сколько вы планируете работать? - раздался голос Тарасовой.
- Сколько сочтем нужным, уважаемая Тамара Васильевна, - с хохотком ответил один из спутников. В голосе отчетливо чувствовалось самомнение человека, допущенного к гостайнам.
Скорее по наитию, чем из привычки совать нос в чужие дела Максимов метнулся в отвилок. Лестница спиралью уходила вниз, в мутном свете лампы на втором пролете он успел разглядеть проплешину на голове и клетчатый пиджак одного из «искусствоведов в штатском». Рука человека задержалась на поручне, и Максимов отчетливо увидел черный ноготь на безымянном пальце. Наверное, прищемил чем-то или ненароком ударил молотком.
«Интересно, что стряслось, если «пиджаки» экстренно потащили Тарасову в спецхран?»
Ответом стал новый удар подземного грома. Максимов ощутил его всем нутром. Плотный воздух ударил от стен и сдавил грудь.
Дед Максимова, профессор Арсеньев, внешностью и сутью полностью соответствовал своему статусу. Профессор - от латинского «профессоре» («несущий свет»). Г И Святослав Игоревич Арсеньев относился к этой неистребимой и несжигаемой на кострах касте хранителей знаний « и проповедников. Как всякий ведун он был порой резок в суждениях и нетерпим к глупцам. Недостатки характера искупались беззаветным служением истине и фантастической работоспособностью. За свой долгий век дед успел сделать и написать столько, что новое поколение студентов, кропая рефераты со ссылками на работы Арсеньева, с чистым сердцем считали его представителем давнего прошлого, славной плеяды, выкошенной голодом и чистками, неким подобием знаменитого профессора Преображенского.
Дед, действительно, напоминал профессора Преображенского из «Собачьего сердца». Окладистая, раздвоенная книзу борода, круглые очки и небрежная аристократичность в одежде. Только Арсеньев не сыпал перлами вроде «не читайте газет перед обедом», а чаще молчал, насупив густые брови, под которыми прятал ясные пронзительные глаза. И в такие моменты становился похож на неистового протопопа, не боящегося ни царского гнева, ни костра.
По сурово поджатым губам деда и полной пепельнице окурков Максимов понял: что-то случилось. Сколько помнил, дед смолил болгарские сигареты, кислые и с неповторимым ароматом. Дом деда, в котором воспитывался с двенадцати лет Максим, после того, как мать и отчим не вернулись из экспедиции, всегда ассоциировался у него с этим душистым запахом.
- Не устал бездельничать? - спросил дед, скользнув взглядом по Максимову.
- Привыкаю потихоньку, - ответил Максим, удобнее располагаясь в кресле.
Арсеньев толкнул к нему по столу листок.
- Полюбопытствуй. Чтобы мозги окончательно не закисли.
Максимов стал рассматривать рисунок. У деда была великолепная память и рука художника. Раз подержав в руках какую-нибудь античную штуковину, он мог в деталях нарисовать ее так, как умели только выпускники Императорской Академии живописи.
- Только не надо смотреть, как баран на новые ворота, - поторопил его дед. Профессор Арсеньев, человек с энциклопедическими знаниями, считал, что не стоит тратить время и вспоминать то, чего не знаешь.
А Максимов не мог оторвать взгляда от рисунка. Графика была мастерской: четыре змеи изгибали тугие чешуйчатые тела, выползая из центра, и завивались в левостороннюю свастику
- Ну, думаю... - Максимов отложил лист и сразу же наткнулся на жесткий взгляд деда.
От своих учеников Арсеньев требовал четкости и точности и терпеть не мог вводных предложений вроде «я думаю» и « мне кажется». Любую попытку растечься мыслью пресекал резко и безапелляционно. «Чтобы думать, надо знать, молодой человек. А казаться ученому ничего не может», - цедил он, испепеляя взглядом очередного недоучку.
- Брактеат. Изображение относится к так называемым «щитам ужаса». Чаще использовались рунические знаки, а тут стилизация под змей. Что говорит о редкости этого брактеата даже для своего времени. Левосторонняя свастика означает магический поворот времени вспять. Знак встречается крайне редко. Очевидно, его магическое воздействие считалось чрезвычайно мощным, слишком мощным, чтобы использовать всуе. - Максимов бросил взгляд на рисунок и добавил: - Прильвицкая коллекция.
- А разве у Готлиба Маша есть описание этого брактеата? - прищурился дед.
- Нет. Но рунические знаки на спинках змей совпадают с теми, что нанесены на статуэтку Перуна из Ретры, - уверенно ответил Максимов. Память у него была от рождения замечательная и доведена до фотографической специальными тренировками. - После обнаружения клада культовых предметов в Ретре, получившего название «прильвицкая коллекция», по указу князя Ежи была создана комиссия, подтвердившая подлинность предметов. Но за полтора столетия, прошедшие с тех пор, еще никому не удалось расшифровать надписи на статуэтках языческих богов [9].
- И какова твоя версия его происхождения?
- Храм в Ретре располагался в землях лютичей и считался культовым местом прибалтийских славян. При завоевании Прибалтики тевтонцами в девятом веке храм был разрушен. Культовые предметы из Ретры долгое время считались утерянными. Готлиб Маш приобрел свою коллекцию в конце восемнадцатого века. Комиссия князя Ежи работала два года: с тысяча восемьсот двадцать седьмого по двадцать девятый год, - по памяти воспроизвел Максимов. - Допустим, ему досталась лишь часть клада. Или часть разграбленного хранилась в тайной казне Тевтонского ордена. Откуда, в конце концов, и появилась на свет.
Дед пошевелил кустистыми бровями, от чего глубокие морщины на лбу пришли в движение, и обронил:
-Небезнадежен.
У профессора Арсеньева это считалось высшей оценкой. Низшим баллом, выставляемым чаще всего восторженным курсисткам, была фраза: «Только под венец, и никуда более». После нее следовали слезы и обмороки, но заслуживших эту оценку дед больше к зачетам не допускал, кто бы и как бы на него не давил.
Арсеньев взял листок и, скомкав, сунул в карман.
Судя по всему, экзамен закончился, и Максимов расслабился.
- Брактеат подлинный. Экспертизу проводил профессор Брандт из Гамбургского университета. Ему можно доверять. Брандт - ученик Хефлера, а Йозефа Хефлера я отлично знал, - произнес нейтральным тоном Арсеньев, но при этом бросил Максимову многозначительный взгляд.
Максимов кивнул, дав понять, что важность информации оценена и 'она намертво впечатана в память.
Он уже не удивлялся конспирации, царящей в научной среде. Без рекомендаций, негласных проверок и перепроверок невозможно сделать и шага. Особенно любили конспирировать историки. Объяснялось это просто. Историю во все времена каждый правитель норовил переписать под себя. И волей-неволей историки превратились в создателей и хранителей мифов. А разрушить миф, управляющий толпой, - по последствиям действие значительно более серьезное, чем взорвать атомную бомбу. Время от времени кто-то прорывался обнародовать правду, надежно укрытую в архивах, и с благородным блеском в глазах взойти за нее на костер. Как правило, все заканчивалось тихой смертью от инфаркта и крематорием.
Арсеньев сосредоточенно раскуривал очередную сигарету и, казалось, так был поглощен этим занятием, что забыл о присутствии Максима.
- Не люблю делиться неприятностями, но считаю, на правах родственника, ты имеешь право это знать. - Дед задул спичку. - Сгорела наша дача. Хотя... Может, все дело в том, что ее посчитали нашей? Слишком часто я там появлялся, вот и подумали, что Арсеньева можно прижать этой развалюхой.
По документам дача принадлежала старому другу семьи. Узнав, что жена Арсеньева смертельно больна, он отдал ключи от дачи и ни разу не упомянул об оплате. Возможно, благодаря свежему воздуху Маргарита Павловна и протянула все эти годы, безвыездно проживая в тихом поселке под Москвой.
- Что с бабушкой? - Максимов постарался скрыть волнение, дед не любил излишних проявлений эмоций.
- Неужели я бы скрыл, если бы с Маргушей что-нибудь случилось? - холодно сверкнул глазами Арсеньев. - Ее на даче, слава богу, уже неделю не было. Подошел срок очередного сеанса химиотерапии, пришлось перевезти в Москву.
- И когда случился пожар?
- В ночь на воскресенье. - Дед разогнал рукой табачный дым. - Только странный пожар получился. Сначала взрыв обвалил заднюю стенку дома, потом вспыхнул огонь. В подвале жар был, как в доменной печи. Выгорело и расплавилось практически все. Нашли только остатки ящиков и сплав бронзы с золотом. Откуда в доме золото, ума не приложу. Следствие, конечно, все расставит на свои места. Но, согласись, ситуация не из приятных.
- Да уж, - согласился Максимов, отметив про себя, что пальцы у деда мелко вздрагивают. Он сейчас походил на человека, прячущего от других боль, терзающую нутро.
- Ты Тарасову не видел? - Арсеньев потянулся к телефону.
- Она в спецхран пошла с «пиджаками», - ответил Максимов.
- Ох, совсем из головы вылетело. Ничего, потом позвоню.
При этом дед вновь послал Максимову многозначительный взгляд. Максимов едва заметно кивнул, дав понять, что сигнал принят.
«Значит, на деда вешают хищения из спецхрана. И как говорят «пиджаки», взяли в плотную разработку. Поэтому дед так конспирирует и семафорит глазами. Судя по всему, речь идет о золоте Ретры, - подумал он. - Черт, нашли на кого бочку катить! Или... Или специально решили - на кого».
Догадка была поразительной, и он вновь ощутил отголосок подземного грома. Будто где-то далеко ухнул о землю тяжелый камень.
Он заставил себя успокоиться и объективно проанализировать ситуацию.
- Соседи, конечно, не видели, как в дом вносили ящики, - стал рассуждать вслух Максимов. - Но почему не допустить, что ящиков вообще не было? Их можно разобрать и внести по доскам. Отдельно доставить что-то особо ценное. За ту неделю, что дача пустовала, вполне можно было устроить там филиал Гохрана. А потом устроить взрыв.

Предыдущая страница 2 Следующая страница


3 Олег Маркеев

Огонь смешает все. Чем не версия?
- Небезнадежен, - выставил оценку дед, пряча в усы улыбку.
«Правда, чтобы так качественно подставлять, надо доподлинно знать, что профессор Арсеньев имел касательство к сокровищам Ретры», - подумал Максимов и на всякий случай спросил:
- Кстати, из чего сделан этот брактеат? По тому, как вспыхнули глаза деда, он понял, что вопрос совершенно лишний. Хуже - опасный.
- Из золота, Максимушка, - нехотя ответил дед, посмотрев на внука, как на круглого идиота. - Из очень древнего золота.
С тех пор как из него последовательно пытались сделать английского, немецкого и японского шпиона, а в конце концов пристегнули к «делу врачей», дед считал, что у чекистов проблем с фантазией нет. И когда волею судьбы стал курировать работу с «трофейным искусством», ввел вокруг себя повышенные меры безопасности. Максимова с детства приучили к мысли, что дом, рабочий кабинет, телефон и переписка деда и домочадцев находятся под бдительным контролем «искусствоведов в штатском».
- А Готлиб Маш писал, что все предметы из бронзы. - Максимов решил наплевать на «жучки» в кабинете.
- Славяне спасли то, что считали ценным, а тевтоны захватили то, что в их глазах представляло наивысшую ценность, - золото. Чем не версия?
Дед с недовольным видом стал смахивать со стола пепел, давая понять, что больше ни слова не скажет.
«Ясно, имел отношение», - сделал вывод Максимов.
Профессор Арсеньев тихо ненавидел «кабинетных мифотворцев». И никогда не поддерживал разговор о дутых проблемах. Коль скоро он счел возможным высказать версию, значит, доподлинно знал, что неизвестная часть сокровищ Ретры существует. Более того, он держал ее в руках.
Дед стал оглаживать бороду, что на его языке жестов означало крайнюю степень задумчивости перед принятием важного решения. При этом он не спускал глаз с Максимова. Очевидно, то, что он разглядел во внуке, его удовлетворило, и Арсеньев произнес:
- М-да, как говаривал Александр Сергеевич: «Нас мало избранных, счастливцев праздных». - Иронии в голосе было ровно столько, чтобы дать почувствовать внуку, что дед не одобряет его отношения к работе. - Вынужден извиниться перед тобой, Максимушка, - зря заставил сидеть в подвале. Хотел, чтобы ты был под рукой. В отношении тебя строил кое-какие планы, но с этим пожаром все пошло наперекосяк. Можешь считать себя свободным. Работай по личному плану, если он у тебя, конечно, есть.
- Придумаю что-нибудь. - Максимов даже не попытался встать, слишком уж демонстративно Арсеньев посмотрел на потолок, намекая на «жучки».
- И когда ты остепенишься? Хоть женился бы на пару лет, что ли, - проворчал дед, сунув руку под пиджак. Достал мобильный, чем несказанно удивил Максимова. - Что смотришь? Вот, решил разориться. Говорят, очень хорошая модель. Международный роуминг. Прости господи, что с языком сделали!
Максимов насторожился. Профессор Арсеньев слыл аскетом и никогда не потратился бы на дорогую игрушку, если бы не крайняя нужда.
Дед черкнул на клочке бумаги несколько строк и протянул Максимову.
- Вот тебе номер. Звони, не стесняйся. Хоть буду знать, где любимого внука черти носят.
. Максимов вскользь посмотрел на номер. Их оказалось два: мобильного и какой-то явно не московский. Ниже мелким каллиграфическим почерком деда было написано:
«Профессор Рихард Брандт, Гамбург. Ученик Йозефа Хефлера, служившего в An. отд. LFIG».
«Аненербе, отдел индогерманской религии», - расшифровал Максимов и поднял взгляд на деда [10].
А тот ждал, оглаживая бороду. Принимая на работу Максимова, уволенного с волчьим билетом из армии, профессор Арсеньев без обиняков предупредил, что ввиду ничтожной ценности внука как научного работника он берет его «офицером для особых поручений». Правда, всякий раз решение, выполнять поручение или нет, он предоставлял Максиму. Внук ни разу не отказался и ни разу не подвел деда.
Максимов суммировал все, что услышал от деда, добавил то, что дед знать не мог, все взвесил и принял решение:
- Обязательно позвоню.
Дед все понял, глаза сразу потеплели. Затаенная боль в них осталась. Но теперь в них затеплился и огонек надежды.
- Можешь идти, - разрешил дед. - Да, кстати, если увидишь Фоменко, дай в морду. Скажи, что от меня.
Максимов коротко захохотал и кивнул. Дед не изменил ритуалу прощания.
С тех пор как Фоменко разразился своим опусом «Глобальная хронология», профессор Арсеньев стал жалеть, что отменили дуэли и запарывание до смерти батогами. Правда, сам рук марать об бумагомаралку не желал, перепоручил Максимову. Чем выше росли тиражи книжонки «бухгалтера от истории», как дед окрестил Фоменко, и чем чаще недоучки и недоумки ссылались на него, тем больше Максимов опасался за целостность лица «бухгалтера». Сердцем чувствовал, терпение профессора Арсеньева на исходе. Рано или поздно он все же встанет из-за стола и собственноручно подпортит физиономию этому растлителю умов и осквернителю истории Руси.
Максимов плотно закрыл за собой дверь. За время его отсутствия ничего в хранилище не изменилось. Кинжал все еще лежал на столе, равнодушный и безучастный ко всему, как брошенный пес, уставший ждать хозяина.
«Ну, вражина, умеешь работать, ничего не скажешь», - злым шепотом процедил Максимов.
Он давно уже свыкся с правилом, что на избранном им пути нельзя иметь друзей, нельзя любить, нельзя создать семью. Как выяснилось, даже собаку завести нельзя. Потому что будут бить туда, где больнее. Не по тебе, так по близким. Дед был единственным близким ему человеком, их связывали не только узы крови, а особое духовное родство. И потому ударили именно по деду.
Максимов не сомневался, что это лишь первый удар. И целью является не профессор Арсеньев, а он сам - Максим Максимов. Странник.
«Надо отдать должное, он быстро пришел в себя. Две недели - и уже организовал ответный удар. - Пальцы Странника машинально погладили клинок. - Зря я его не убил. Как выясняется, зря».
Кинжал, почувствовав человеческое тепло, сам лег в ладонь.
Странник резко выдохнул и с разворота послал кинжал в полет, в темную глубь подвала...

Ретроспектива. Калининград, август 1998 года

Из глубины подвала доносилось надсадное сипение. Двое тащили по полу что-то тяжелое.
Максимов легкими шагами проскользнул коридор и замер в комнате, выкрашенной в белый цвет. Подвал, превращенный в фотостудию, был разделен на два помещения: белое и черное. Максимов замер на границе черного и белого. И такая символика ему понравилась. Порог.
Прижался спиной к стене. Вымокшая до нитки куртка сразу же впитала холод камня. По телу волной прошлась дрожь. Лишь пальцы, ласкающие сталь пистолета, остались горячими и ничуть не дрожали. Они поглаживали вороненое тело оружия нежно и настойчиво, словно наездник успокаивал разгоряченного коня.
«Потерпи», - прошептал он, обращаясь одновременно к себе и к «Вальтеру». В такие секунды он не разделял себя и оружие: тело становилось частью оружия, а оружие - частью тела.
- Откройте, - раздалась резкая команда на немецком.
Следом, скрипнув проржавленными скобами, с треском отлетели замки на ящике.
Максимов плавно развернулся, шагнул из-за косяка в сторону и оказался на одной линии с двумя человеческими фигурами. Они склонились над ящиком и никак не отреагировали на появление Максимова.
Глаза, как это бывало с ним в минуту опасности, разом вобрали в себя всю обстановку в комнате в малейших деталях. Развороченная стена и черный зев лаза, опрокинутая ваза с пучком павлиньих перьев, разворошенная постель, с закинутым вверх пологом, разбросанные по полу вещи Карины.
- Герр Винер? - окликнул Максимов, изготовившись к стрельбе.
Они среагировали так, как он и рассчитывал. Тот, кто привык сам защищать свою жизнь, сразу же схватился за оружие. А тот, чье имя он назвал, очевидно, привык, что его безопасность обеспечивают другие, и замер, парализованный страхом.
Выстрел стер хищную улыбку с лица охранника.
На мгновенье на нем отразилось немое удивление, а потом из разлепившихся губ вырвался кровавый комок. Пуля вошла в горло, чуть выше воротника рубашки. Охранник уткнулся лицом в ящик и, дрогнув всем телом, затих. Рука так и осталась под курткой, не вытащив оружия.
- Герр Винер, - уже без вопросительной интонации повторил Максимов, переведя прицел на второго человека.
Несколько секунд они смотрели в глаза друг другу. Время замерло, как вода у запруды, готовясь перевалить через преграду и сорваться вниз стремительным водопадом. Оно словно решило ждать, кто из этих двоих первым нарушит хрупкое безвременье. А они стояли на перекрестке своих судеб, не в силах пошевелиться. Нити жизней их предков и тысяч неизвестных, чьи имена поглотила Вечность, сплелись сейчас в тугой узел. Осталось только разрубить его и идти своим путем дальше, оставив на обочине труп врага. Убить, чтобы жить, труда не составляло. Максимов не раз делал это и никогда не страдал угрызениями совести. Но сейчас он медлил.
У них не было и не могло быть ничего общего. Сюда, в этот черно-белый подвал, они пришли из совершенно разных жизней. Но Максимов еще ни разу не сталкивался с человеком, столь похожим на него самого. Не внешностью, а чем-то внутренним, что никогда не разглядишь, если сам этим не обладаешь.
«Посвящение», - донесся ответ, словно дальнее эхо. Винер с трудом оторвал взгляд от пятна крови, растекавшегося по крышке ящика. Выпрямил спину и вскинул подбородок.
- Да, это я, - сделав над собой усилие, произнес он твердым голосом.
Максимов загадал, что выстрелит, как только рука Винера потянется к оружию. Но руки у того висели, как плети. Он стоял между Максимовым и ящиком, ради содержимого которого пролилось столько крови. И прольется еще, если не укрыть сокровища от непосвященных.
«В конце концов, мне приказали остановить его, а не убивать», - принял решение Максимов.
- До встречи в Вальгалле.
Максимов не знал, откуда в сознании возникла эта фраза, но почему-то был уверен, что именно она должна была прозвучать в этот решающий миг.
Чуть приподнял «Вальтер» и нажал на спусковой крючок.
Грохнул выстрел. Винер, хлопнув ладонью по груди, сложился пополам и боком завалился на пол.
Ствол сам собой навелся на беззащитный затылок Винера, требуя контрольного выстрела. Максимов усилием воли расслабил палец на крючке и опустил руку.
Путь к ящику был свободен.
Максимов ногой откинул крышку с черным имперским орлом, сжимающим в когтях свастику.
В ворохе опилок лежали чаши, тускло отсвечивая янтарными боками.
«Одиннадцать», - машинально пересчитал Максимов.
Разворошил опилки, быстро пересмотрел чаши. Цены им, конечно, не было: янтарные чаши и кубки различных эпох, с любовью и знанием собранные опытным человеком. Говорят, доктор Роде собрал эту коллекцию по личному указанию рейхсфюрера СС Гиммлера, и работа велась под эгидой «Аненербе». Но нужной, той, что звалась Чашей Огня, не было.
Максимов едва сдержал стон. Чаша уплыла из рук, не доставшись никому. Ей, наверное, было абсолютно все равно, какие жертвы принесены и сколько крови пролилось за право обладать ею. Она была частью иного мира, где не действуют правила и законы, придуманные людьми.
«Истина в том, что небесный Огонь выплавил сок благородного Дерева, Ветер остудил сок, капля упала в Воду, она превратила мягкую каплю в Камень. Волны выбросили на берег Камень, в котором живет небесный Огонь. Человек придал Камню форму, чтобы собирать в нее Силу. Реши эту загадку, и ты обретешь Чашу Огня. И помни, Чашу нельзя найти, она сама придет в руки своего избранника», - вспомнил он строки из манускрипта алхимика Ар-Рази.
Он знал разгадку этой загадки. Чаша Огня, или Сан-Грааль, была сделана из янтаря. Морского ладана, как называли его прибалтийские славяне. Знал, что хранилась Чаша в святилище на острове Рюген. Знал, что род Рюриков, из которого вышел князь Олег, считался хранителем Чаши. Знал многое, но сейчас все знания были бессильны . ему помочь. Чаша исчезла, так и не давшись в руки.
Максимов с трудом поднялся с колен, усталость все же догнала и вязкой смолой залила мышцы. Осмотрел разгромленный подвал. Больше здесь делать нечего. Разве что сделать контрольный выстрел.
Смерть Винера окажется бессмысленной и бестолковой, как смерти многих других, положивших жизнь на поиски и обретение Чаши.
На поясе у Максимова тихо запиликал мобильный. «Наверное, «группа зачистки» рапортует, что прибыла в город. Вовремя. Работы им - носить не переносить», - подумал Максимов, вспомнив о пяти трупах в покореженной «Ниве» на берегу залива.
- Да, слушаю, - прошептал он в трубку.
- Злобин говорит, - раздался знакомый голос. - Помнишь, мы с тобой говорили об одной штуковине. Догадался? Так вот, она сейчас передо мной.
- Посмотри, на дне должна быть маркировка Кенигсбергского музея янтаря. И знак Орла, - попросил Максимов, мысленно сжав кулак. Обе руки были заняты: одна пистолетом, вторая - телефоном.
- Есть орел. - Голос Злобина изменился. - О боже... - донеслось из трубки.
Максимов не мог себе представить, каким путем Чаша оказалась в кабинете следователя городской прокуратуры. Вообще, задача Злобина была прикрывать Максимова от местных правоохранительных служб, а не искать Чашу. Поверить в произошедшее невозможно, если не знаешь, что есть иные миры, в которых действуют иные законы.
- Жди, я буду через пять минут!
Максимов схватил первую подвернувшуюся под руку чашу из ящика, сунул под куртку и бросился к выходу.
Он выскочил из подвала и замер, пораженный. Ливень неожиданно прекратился, и ветер разметал сумерки. Все вокруг было залито ярким золотым светом. Темное серое небо вспороли острые, как клинки, лучи солнца и вонзились в землю. И от горизонта до горизонта над городом загорелась радуга.
- Победа! - выдохнул Максимов, щурясь от слепящего света.
Древние верили, что радуга соединяет мир богов с миром людей. И звался этот радужный мост Биврёст [11]. Он появляется в тот миг, когда смертные люди добиваются победы, которой завидуют даже бессмертные асы.

Странник

Оружие - самая искренняя вещь на свете. Оно не прячет своей сути и назначения. Оно создано, чтобы убивать. И ничего иного делать не умеет и не желает.
Клинок дрожал, как застоявшийся конь. Прошла не одна сотня лет с тех пор, как он делал то, ради чего был создан. Ему хотелось еще и еще отправиться в полет посланником смерти.
Максимов вырвал клинок из доски. Кинжал, пролетев весь подвал, на треть клинка вошел в стенку шкафа. Точно на уровни груди человека.
- Мы оба знаем свое дело, - обратился Максимов к оружию, как к живому существу. - Так что же мы с тобой делаем на этой свалке старинной рухляди?
Максимов прижался спиной к стенке шкафа и закрыл глаза. Пальцы машинально поглаживали клинок. Кинжал успокоился, убаюканный теплом человеческих рук. А человек ждал, когда внутри у него все стихнет, уйдет ярость и под сердцем образуется пустота, с которой только и можно вступать в битву.
Мутный свет из оконца упал на клинок. И Максимов без труда рассмотрел руническую вязь на лезвии. Воины часто наносили на оружие магические знаки в надежде придать ему большую силу. Этот клинок, как оказалось, последний хозяин готовил для особого случая.
- Хольмганг, - прочитал он вслух. - Суд богов.
В те времена, когда свободу ценили выше жизни, а сила была в правде, зародился обычай споры решать в священном поединке один на один. Почему-то верили, ты не можешь проиграть, если на твоей стороне правда. И справедливость Суда богов, незримо присутствовавших на поединке, никто не смел оспорить.
Словно в подтверждение догадки стены дрогнули от сильного удара, и подвал заполнил низкий вибрирующий гул. То ли боги в Верхнем мире схлестнулись в хольмганге, то ли нечисть в Нижнем мире пробовала врата на прочность...
Лучшего знака, чтобы понять, что произошло, и догадаться, что ждет впереди, придумать было невозможно. Максимов благодарно погладил клинок, как хозяин ласкает верного пса.
Первым импульсом было взять его с собой, как талисман. Но Максимов сдержался. Выдвинул ящик, положил кинжал на место.
- Я вернусь и расскажу тебе, как это было. Тебе понравится, обещаю, - прошептал он, погладив на прощанье клинок.
Захлопнул ящик и, не оглядываясь, вышел из этого проклятого подвала, где умирает время, а оружие вынуждено лежать без дела.

ГЛАВА ПЯТАЯ
ОБРАЗ ВРАГА

Черное солнце

Хиршбург ненавидел Испанию. Его раздражало буквально все в этой варварской стране, на правах бедного родственника прилепившейся к Европе. Прежде всего, люди - гомонливые и суетливые, как сороки. Вспыльчивые и привязчивые, как женщины. Необязательные и беззаботные, как дети. Казалось, что порядок и здравый смысл навсегда остались по другую сторону Пиринейских гор, а над всей Испанией властвует мистраль, принося из африканских пустынь безумие и жажду крови. Давным-давно лучшие из испанцев своими костями и кровью облагородили земли Латинской Америки, и теперь население Испании напоминает цыганский табор, где у каждого второго выпирают семитские черты арабских предков. Футбол, коррида и сиеста - вот все, что их интересует.
Даже генерал Франко не смог приучить нацию к порядку. По иронии Истории фашистская диктатура дольше всего продержалась именно в этой безалаберной стране. Великий каудильо понимал, что немцы любят парады, а его подданные - карнавалы, и даже угроза расстрела не заставит их держать равнение в шеренгах и маршировать «прусским шагом». Поэтому превратил свою диктатуру в нескончаемую фиесту, запретив политическую деятельность и разрешив казнокрадство. И, как всякий мудрый вождь, мирно почил в бозе от старости. Гитлер слишком много хотел от немцев, поэтому плохо кончил, напоследок прокляв свой народ. Каудильо Франко не требовал ничего, кроме поклонения и восторженных аплодисментов, переходящих в бурные овации. Возможно, в этом и есть секрет политического долгожительства.
Хиршбург отлично помнил Испанию времен Франко. И память эта была недоброй, как у обделенного судьбой . пасынка. Он вынырнул в Мадриде весной сорок пятого, пройдя пол-Европы тайными ходами организации «ОДЕССА» [12]. Контраст страны, нежившейся в полуденной дреме под безоблачным небом, с перепаханным бомбежками рейхом оказался таким разительным, что больно чиркнул по сердцу, навсегда оставив рубец. С тех пор боль притупилась, но всякий раз оживала вновь, стоило Хиршбургу ступить на эту землю и вдохнуть раскаленный воздух, пропахший оливковым маслом, чесноком и апельсинами.
«Может, это просто аллергия? - подумал он, потянув носом. Ветер донес горький запах перезрелых апельсинов. В имении шел сбор урожая. - Черт, даже земля у них рожает, как безмозглая баба, - по нескольку раз за год. Слишком много солнца. Здесь всего - слишком много».
Хиршбург с неудовольствием почувствовал, что рубашка под мышками начинает промокать от пота. Хотя на террасе царил полумрак, от знойного ветра он не спасал. А на лужайку, залитую светом, было больно смотреть. Всадница, гарцующая на коне, то и дело пропадала в слепящем мареве, и тогда дробь копыт становилась особенно тревожной, потому что источника ее не было видно, словно вибрировала сама земля, истомленная солнцем.
Он покосился на сидевшего в соседнем кресле Винера. Под белой рубашкой с распахнутым воротом угадывался бандаж, плотно стягивающий грудь. Это был единственный след ранения. Ни по лицу, уже тронутому загаром, ни по свободной позе нельзя было догадаться, что всего две недели назад Винер находился на пороге жизни и смерти.
«В молодости такое переносится легче, - с невольной завистью подумал Хиршбург. - К тому же, если наделен отменным здоровьем и всю жизнь отлично питался. Это простой солдат изначально обречен. И выхаживают его лишь для того, чтобы вновь швырнуть в мясорубку. А если под пулю попадает генерал, к его услугам лучшие врачи и самые дорогие лекарства».
Винер по армейской табели о рангах приравнивался даже не к генералу, а к фельдмаршалу. В тридцать с небольшим лет по праву рождения и посвящения он входил в Верховный совет организации «Черное солнце». Всегда оставаясь в тени, «Черное солнце» сначала создала и выпестовала Рейх, а потом стерла его с карты мира, как шахматист сметает с доски фигуры, когда партия не пошла. Хиршбург знал, что тогда - во время войны, после нее и сейчас, на исходе века - он был, есть и будет лишь фигурой в играх «Черного солнца». Конечно, не пешкой. Но все же...
Он отдавал себе отчет, что его смерть не выдавит ни слезинки из холодных арийских глаз Винера. Возможно, Винер будет опечален, но не надолго. А скорее всего - раздражен, если «зевнет» фигуру Хиршбурга. Гроссмейстеры не любят терять темп и качество в игре.
Хиршбург, несмотря на зной, забирающийся под рубашку, поежился. Потому что не удержался и вспомнил...

Ретроспектива. Калининград, август 1998 года

Ливень, хлеставший по капоту пикапа, неожиданно прекратился. 'Одиночные крупные капли мерно зацокали по металлу. Сумерки, накрывшие город, вдруг стали таять. Откуда-то сверху полился свет, и отблеск солнца вспыхнул на стеклах дома, в который ушел Винер с охранником.
Хиршбург посмотрел на часы - Винера не было больше десяти минут. И тут же перехватил напряженный взгляд водителя в зеркале. Тот, как натасканный пес, ждал команды.
- Ждем пять минут, - принял решение Хиршбург. Водитель кивнул, поправив под курткой кобуру.
В салоне находился еще один человек, но можно было считать, что его нет. Жозеф, любимый экстрасенс Винера, полулежал, вытянувшись в кресле, закатив глаза и распахнув рот. Дыхание его отравляло атмосферу в салоне кислым перегаром марихуаны. Свои откровения Жрзеф получал в наркотическом бреду, на что Винер смотрел сквозь пальцы, а Хиршбург тихо сатанел при одном виде полубезумного ясновидца.
Хишбург, брезгливо скривив губы, разглядывал бледное лицо Жозефа, покрытое мутными бисеринками пота, растрепанные кучерявые космы, залепившие лоб, и боролся с желанием приказать Отто вышвырнуть эту мразь из салона.
«Богом возлюбленные ничтожества» - так называл за глаза Винер своих экспертов по черной магии и прочей парапсихологии. Глядя на Жозефа, с этим определением было трудно не согласиться. Хиршбург со времен СС истово верил, что только железная дисциплина и безоговорочная преданность гарантируют успех. А Жозефа вытащили из какого-то притона в Латинском квартале и, не отмыв и не обучив азам конспирации, привлекли к секретным операциям. И сегодня этот отброс и маргинал добился успеха там, где сломали головы лучшие ветераны тайных войн.
Хиршбург откровенно ревновал к успеху и отдавал себе отчет, что неприязнь к Жозефу вызвана именно этим поганеньким чувством. А что еще оставалась делать, если своими глазами видел, как Жозеф, основательно обкурившись, стал прокладывать маршрут по Калининграду, сужая круги вокруг одному ему известной точки. Это напоминало охоту на радиста, Хиршбург не раз ловил их в сети. Только на этот раз вместо аппаратуры пеленгации в машине сидел художник-неудачник, в отравленном мозгу которого вспыхивали наркотические видения. Черт побери, но он точно указал дом и даже нарисовал схему подвала, в котором во время войны зондергруппа СС укрыла Чашу Огня. Хиршбург мог бы смириться, что успеха достиг дилетант, такое порой случается. Но только не Жозеф, даже не ведающий, что он творит.
Хиршбург взял с коленей Жозефа блокнот. Безумец, прежде чем окончательно уйти в нирвану, успел нацарапать схему подвала. Судя по штриховке, одна половина подвала была черной, другая - белой. Крест указывал на лаз в стене, где лежал ящик. И поверх схемы неуверенная рука нарисовала знак Орла. Как финальную точку пути [13].
«Винер слишком погрузился в мистику и утратил чувство реальности. Информацию можно получать откуда угодно, даже от этого немытого шаманчика. Но действовать на основе этой информации нужно рационально, выверяя каждый шаг. А он заразился безумием и очертя голову бросился в этот проклятый черно-белый подвал». - Мысли в голове Хиршбурга текли вяло. Им все больше и больше овладевало безвольное оцепенение.
Он считал себя начальником штаба, умело и профессионально четко превращающим в реальность смелый замысел командира. Никакого труда не составляло произвести расчет сил и средств, наметить направление главного удара и провести отвлекающий маневр, вывести группы на заранее намеченные рубежи и атаковать в точно намеченное время, а потом уйти, умело заметая следы и подбросив ложные улики.
На все потребовалось бы меньше часа. На судне, стоящем сейчас в порту, находились лучшие оперативники, лично отобранные им, Хиршбургом. Но Винер рванулся вперед, наплевав на высокую стратегию и хитроумную тактику тайной войны.
Да что там, наплевав на самые азы! И Хиршбург почувствовал себя ненужным. Больным и уставшим стариком, чей инсультный лепет никому уже не интересен.
«Очевидно, вблизи Чаши Огня человек уже не в силах противиться зову Судьбы», - подумал Хиршбург. И поморщился. Объяснение слишком уж отдавало мистикой.
Он вытянул затекшую ногу и ненароком толкнул ботинком Жозефа. Француз неожиданно подал признаки жизни. Закопошился, судорожно срывая пуговицы на рубашке. Голова безвольно качалась из стороны в сторону, в запрокинутом горле забулькало и засипело, словно медленно закипал чайник.
Хиршбург вновь перехватил тревожный взгляд водителя и пожал плечами.
- Сюда, прямо сюда, - прохрипел Жозеф, царапая левую половину груди. - Боже, как больно... Холодно. Очень холодно.
«Черт, началось!» - закатил глаза Хиршбург. А французику все же удалось распахнуть на груди рубашку. Хиршбург брезгливо поморщился. На белесой коже, сплошь усыпанной мелкими родинками, над сердцем отчетливо проступил багровый рубец. Прямо на глазах он стал набухать и подрагивать, словно под кожей копошилась пьявка.
- Отто! - вскрикнул Хиршбург.
Водитель обернулся. Но ему не было видно то, на что в ужасе уставился Хиршбург.
Рубец треснул, и по коже поползла капелька темной крови.
Жозеф, явно ничего не соображая, размазал ее по груди, еще больше разодрав ногтями рану Вытянулся, выгнув спину и прохрипел:
- Ва-ал... Ва-ал... Вальхалла!
Водитель не спускал с Хиршбурга напряженного взгляда. Ждал команды. А Хиршбург отупело смотрел на кровь. Он не боялся вида крови, насмотрелся. Но впервые видел, чтобы она шла так, - безо всяких видимых причин.
Вдруг Жозеф обмяк, протяжно выдохнув. Свесил голову и совершенно трезвым голосом произнес:
- Все кончено. Он уже близко.
В следующую секунду дверь поехала в сторону и в салон хлынул слепящий свет. Хиршбург невольно зажмурился, успев разглядеть лишь контур фигуры человека. Но и этого хватило, чтобы понять, что это не Винер. И не охранник. А кто-то чужой.
Машину слегка качнуло, это грузный Отто попытался выхватить пистолет.
- Хальт! - приказал незнакомец по-немецки. И следом отчетливо щелкнул его пистолет, встав на боевой взвод. - Герр Хиршбург, прикажите вашему человеку не делать глупостей.
Хиршбург огромным усилием воли подавил в себе страх.
- Да, Отто, - только и смог произнести он.
Отто выдохнул, словно получил удар поддых, и сложил руки на руле.
- У вас ровно две минуты. Забирайте Винера и уезжайте. Охранник пусть остается в подвале, мы сами все зачистим. Предупреждаю, если из подвала что-нибудь пропадет, мы затопим судно. Все ясно? - Речь его была отрывистой и четкой, как у человека, привыкшего отдавать приказы, ни на йоту не сомневаясь, что они будут выполнены. Немецкий правильный, с легким акцентом.
Хиршбург, наконец, справился с шоком. Больше всего его волновал Отто, тренированный боевик, конечно же, уже взял себя в руки и только и ждет возможности броситься на врага. А тот, Хиршбург не сомневался, при первом же движении Отто не моргнув глазом изрешетит пулями всех в машине. Человек действовал на свой страх и риск, и - Хиршбург чувствовал это! - был частью неумолимой и всесокрушающей силы. Только они - Хранители - могли бросить вызов Черному солнцу. На своей земле они считали себя вправе использовать любые средства. И им ничего не стоило затопить исследовательское судно «Мебиус», служившее штабом операции Винера, прямо на рейде Калининграда.
«У нас ни единого шанса. Надо капитулировать», - отрешенно подумал Хиршбург.
- Уверен, вы умеете проигрывать с честью, - произнес незнакомец, словно прочитав мысли Хиршбурга.
- Безусловно, - после недолгой паузы ответил Хиршбург. Такой внутренней опустошенности он не испытывал давно, с того дня, когда узнал, что русские танки вырвались к Эльбе, а над рейхстагом полощется алое знамя.
Он разлепил веки и впился взглядом в человека, стоявшего в прямоугольнике распахнутой двери. Постарался намертво впечатать его образ в память. Знал, второго шанса оказаться вблизи и остаться живым судьба уже не подарит.
Перед ним стоял Победитель, в этом не было никаких сомнений. Сквозь тень усталости на осунувшемся лице проступала уверенная, злая сила. Он стоял, широко расставив ноги. В одной руке - вороненый «вальтер», другая прижимала к боку янтарную чашу. Свет, струящийся из разорванных туч, проникал внутрь янтаря, и чаша горела теплым золотым огнем. Прямо над головой у человека, разрезав пополам небо, сияла радуга.
- Две минуты. Время пошло, - резко бросил человек и толкнул дверь.
Скрипнули колесики в полозках, дверь плотно закрылась. Матово-черное стекло не пропускало свет, и в салоне сразу же стало темно.
Хиршбург плотно сжал трясущиеся губы, давя в себе крик.

***

Подголовник плетеного кресла оказался жутко жестким. Хиршбург потерся о него затылком. Саднящая боль заставила вернуться из прошлого в сегодняшний день.
У самого горизонта в солнечном мареве сгустилась темно-синяя полоска - там, за апельсиновыми рощами нежилось теплое море. Юная всадница по-прежнему гарцевала на лужайке. Жеребец хрипел, роняя пену в пожухлую траву, взбивал копытами фонтанчики красной земли. Нервный ритм ударов копыт тревожной волной отзывался в сердце.
На столе стоял запотевший кувшин с соком. В золотистой жидкости плавали шарики льда. Ее поверхность, показалось, вибрирует в такт ударам копыт разгоряченного скакуна. Хиршбург сглотнул вязкую слюну.
Винер уже полчаса наблюдал за нервным танцем вороного жеребца, но, как оказалось, краем глаза внимательно следил за состоянием Хиршбурга. Потянулся, правой, не раненой рукой, поднял кувшин. Льдинки тонко тренькнули по стеклу
- Попробуйте, Вальтер. Апельсины только что сорвали с дерева.
- Благодарю, герр Винер. - Хиршбург принял из рук Винера стакан. Стенки оказались ледяными на ощупь.
Винер дождался, когда Хиршбург сделает глоток, и, отвернувшись от лужайки, указал взглядом на папку, что Хиршбург держал на коленях.
- Начнем, если вы не против. Или дать вам еще немного привыкнуть к жаре и солнцу?
- Нет, я готов, - ответил Хиршбург, отставляя стакан.
Он раскрыл папку. Память, несмотря на возраст, еще ни разу не подвела, но по опыту знал, с папкой докладывающий выглядит солидней. К тому же, руки постоянно заняты, не суетятся, выдавая волнение.
Винер подобрался в кресле. Если все это время он выглядел молодым помещиком, наслаждающимся сиестой в уютной тени родового гнезда, то сейчас стал тем, кем был на самом деле, - главой концерна «Магнус», унаследовавшего разработки тайных лабораторий Рейха, и самым молодым членом совета «Черного солнца», создавшего Рейх.
Хиршбург не мог не признать, что перемена в молодом шефе ему приятна. Пусть Винер и проиграл, но поражение не выхолостило его дух.
В тот дождливый вечер, когда судно «Мебиус» экстренно отвалило от пирса Калининграда и легло на курс острова Рюген, Винер пришел в себя. Врачи и медикаменты на борту были первоклассными. Но даже они бессильны, если ранен дух. Пуля, черт бы побрал Жозефа, действительно прошла вскользь по левой половине груди, размозжив ребро. Рана оказалась не смертельной, а болевой шок быстро прошел. Но как пережить удар? Чаша Огня сама шла в руки, и в последний миг ее вырвал тот незнакомец с волчьими глазами. Хиршбург не представлял, как бы он пережил такой крах. А Винер смог. Едва придя в себя, он вызвал Хиршбурга и, до боли сжав ему пальцы, приказал: «Готовьте контрудар».
Команда была отдана две недели назад, и сегодня Хиршбург впервые докладывал о проделанной работе.
- Прежде всего, хочу доложить, что русские клюнули на приманку, - откашлявшись в кулак, начал Хиршбург. - Пожар на даче профессора Арсеньева не прошел незамеченным. Нам немного повезло. Мой человек на пожаре засек молодого корреспондента, укравшего образцы расплава. В порядке импровизации я подвел к нему Нуаре. Он перекупил права на информацию и сдал ее в русскую резидентуру. При желании, русская контрразведка легко проверит этот след.
- И у них возникло это желание? - спросил Винер, поигрывая льдом в стакане.
- Безусловно, - кивнул Хиршбург. - Я имею возможность контролировать этого мальчика-журналиста. Русская контрразведка беседу с ним уже провела, о чем он не преминул раззвонить всем своим знакомым.
- Что в Берлине?
- Пока держат паузу, что вполне объяснимо. У них осталось два дня до оговоренного срока. Естественно, ждут, пока контрразведка отработает информацию в Москве. - Хиршбург перевернул лист. - Кстати, я просмотрел запись встречи с Садовским, он работает «под крышей» представительства русского информационного концерна, с фрау Эрикой и Нуаре. Мой вывод: успех достигнут исключительно благодаря, скажем так, нетрадиционному воздействию фрау Эрики.
Хиршбург умел докладывать. Упомянув вскользь о навыках Эрики, он сделал приятное шефу. Винер считал, что будущее за нетрадиционными технологиями, и вкладывал в исследования этих направлений огромные суммы. Многие оперативники из спецотдела корпорации прошли курс парапсихологической подготовки. Для них не составляло труда моментально вогнать человека в гипнотический транс, излечить или убить одним нажимом пальца, управлять собственными и чужими сновидениями и угадывать девять карт из десяти. И еще многое другое, что Хиршбург считал даже излишним для ремесла разведки. Но Винер хотел иметь в своем подчинении не ремесленников и солдат, а воинов и полубогов. Что ж, за свои деньги он их получил. И Эрика была одной из лучших.
Винер, оказалось, так же не равнодушен к тонкой лести, как и все предыдущие начальник Хиршбурга. Он перевел взгляд на лужайку, где наездница продолжала изводить жеребца, и губы его тронула улыбка.
- Можно приручить коня, можно покорить женщину. Но с амазонкой справиться невозможно, - задумчиво произнес он.
Хиршбург решил оставить эту сентенцию шефа без комментария. В конце концов, не ему лезть в личную жизнь Винера. Дело молодое, пусть отдыхает, как считает нужным.
Он перевернул листок, бегло пробежал глазами.
- Источник «Крупье» сообщает, в Москве активизировалось контрразведывательное прикрытие музейных фондов. На контроль взяты все более-менее серьезные скупщики и посредники. Как правило, такие мероприятия русские проводят для пресечения реализации похищенных культурных ценностей. И самое главное, в спецхранилище музея, где работает профессор Арсеньев, проведена негласная ревизия.
- Все говорит о том, что русские клюнули, - сам сделал вывод Винер. - Впрочем, чему удивляться? Золото Ретры - это наживка, которую нельзя не заглотнуть.
- Я держу в постоянной готовности группу экспертов. Как только русские вернут нам брактеат, они сразу же проведут анализ, и мы будем точно знать, проверялся ли он в лабораторных условиях или нет. Это будет самым точным признаком, заглотили ли русские наживку.
- Уверены, что они ее не выплюнут? - спросил Винер.
- Могут перестраховаться, такой вариант я не исключаю, - сразу же, как о давно обдуманном и тщательно взвешенном, ответил Хиршбург. - Решат затянуть паузу и посмотреть, как будет развиваться ситуация. Для спецслужб это наиболее очевидное поведение в условиях неопределенности. Но в таком случае они развязывают руки Нуаре. Где гарантия, что он не пойдет на скандал в прессе?
- Они тут же заткнут ему глотку. - Винер насупился.
- Скорее всего, сделают это руками азиатского бонзы, - подхватил Хиршбург. - Думаю, у него найдется не одна сотня смертников, готовых исполнить любой приказ. Кстати, устранив Нуаре, бонза выдаст себя с головой и окажется на крючке у Москвы.
- Разумно, - кивнул Винер. - Но такой вариант меня абсолютно не устраивает.
- Мы не дадим русским разыграть его, герр Винер. - Хиршбург постарался, чтобы уверенность в голосе была точно дозированной: начальство в равной степени не любит излишнего оптимизма и чрезмерной осторожности.
- Надеюсь, - пробормотал Винер. - Что еще? Хиршбург не закрыл папку, что не укрылось от глаз шефа.
- Осталось только досье на этого русского. - Хиршбург то решился уточнять, предоставив Винеру самому догадаться, о ком пойдет речь. И самому решить, хочет ли он узнать о человеке, стрелявшем в него в подвале.
Винер отставил стакан с соком. Вскинул руку. По его сигналу из тени выступил молодой человек, по виду из местных.
- Пако, вина! - по-испански отдал команду Винер. - Информацию, как блюда, надо чередовать, - обратился он к Хиршбургу. - Контраст вкусовых ощущений и температуры позволяют насытиться, не переедая. Сок свежевыжатых фруктов - это здоровье. А доброе старое вино... - Винер прищелкнул пальцами, подбирая слово. - Это мудрость. Вы согласны, Вальтер?,
Хиршбург кивнул.
«Ты взял паузу, чтобы спрятать боль, мой мальчик, - подумал он. - Не ту, что иногда бередит рану, а ту, что еще долго будет терзать душу. Уж я-то знаю. Раны тела затягиваются быстро, но раны души, что получил при сокрушительном поражении, не заживают никогда. Ты умеешь держать удар, что само по себе уже много значит. И ты наделен завидным качеством превращать поражение в преимущество. И не окажись в тебе этого, я бы не сидел сейчас здесь».
Он смотрел на Винера глазами старого солдата тайной войны. Любой ветеран знает, что с каждым днем все ближе час, когда возраст даст о себе знать, мышцы и нервы уже не те, и любой из ближайших боев может стать последним. И поэтому внимательно приглядывается к новобранцам, пытаясь угадать в молодых волчатах, у которых на губах еще не засохла кровь первой охоты, того, единственного, кто вместо тебя пойдет по трупам дальше, к победе, до которой ты не дожил.
Он обратил внимание, что у Винера появилась тонкая морщинка. Первый раз он увидел ее там, на борту «Мебиуса», в каюте, пропахшей лекарствами и антисептиком. Сейчас на загорелой коже она выделялась особенно четко, словно след пореза острой бритвой. Это был еще один след от ранения. Но если шрам на груди теперь навсегда будет напоминать Винеру о непростительной поспешности, то складочка, чиркнувшая по коже от носа к губе, навеки останется знаком мудрости, обретенной в миг смертельной опасности.
Слуга принес бутылку вина, и Хиршбург уже знал, какой будет вкус у вина. Вернее, очень хотел не ошибиться ни в вине, ни в Винере.
Подставил бокал под струю темно-красной влаги. Пригубил, закрыв глаза. Рот сразу же наполнился полынной горечью. Потом теплая волна упала вниз, и к нёбу поднялся аромат истомленного солнцем цветка. Пурпурно-красного, источающего аромат, тягучий и печальный, как последний аккорд симфонии Малера.
- Что скажете? - поинтересовался Винер, грея бокал в пальцах.
- Вкус мудрости, - ответил Хиршбург, посмаковав оставшийся во рту аромат.
- Прекрасно сказано. - Винер полюбовался на игру света в бокале и сделал маленький глоток. - Этот кагор делают монахи-цестерианцы. Это особенное вино. Горечь появляется лишь на десятом году, а до этого оно нежное и пахнет земляникой. Как девочка на первом причастии. А таким, мудрым, как вы выразились, монахи причащают своих стариков, готовящихся предстать пред очами Создателя. - Винер тягучим глотком допил остатки вина. Подставил бокал под новую порцию, после чего жестом приказал слуге удалиться. - Вернемся к делам, если вы не против, - сказал он уже другим тоном.
Хиршбург выпрямил спину, поправил на коленях папку.
- Мы установили боевика, repp Винер. Его зовут Максим Владимирович Максимов. В прошлом - кадровый военный. Уволен из армии в девяносто первом году в звании капитана. Тем не менее в объединенной картотеке НАТО данные на него есть.
- Вот как! - Винер явно заинтересовался. Он знал, что разведслужбы НАТО сливают в общий архив установочные данные на старших офицеров армии «вероятного противника», младшие офицеры удостаиваются такой чести лишь в том случае, если представляют особый интерес для разведывательного сообщества.
Хиршбург нацепил на нос очки, поднес листок ближе к глазам. Наступил момент, когда следует показать, что он старательно точен в деталях.
- Впервые в поле зрения контрразведки Максимов попал в восемьдесят девятом в Эфиопии. Входил в группу военных советников, руководивших контрпартизанскими операциями против сил провинции Эритрея. При выводе из страны группа оказалась в районе спецоперации, проводимой американцами. Операцию они сорвали. За что американцы организовали на них охоту. Русские оставили ЦРУ с носом. Этот Максимов одиночным рейдом прошел всю страну и вынырнул в Найроби с каким-то особо ценным грузом. Подробности, к сожалению, выяснить не удалось. О провалах никто распространяться не любит.
- И этого достаточно. - Губы Винера тронула саркастическая улыбка.
- Второй раз он насолил англичанам, - продолжил Хиршбург, подстраиваясь под настроение шефа, тому явно нравилось слышать о неудачах других. - В девяносто четвертом Максимов работал в контакте с балканским разведцентром ГРУ. Ликвидировал ливийского резидента, работавшего на МИ-6. Джеймсы бонды организовали на него охоту, но Максимов перепрыгнул через флажки и исчез. С тех пор достоверных данных о его участии в спецоперациях нет.
- Если не считать его работу против нас в Кенигсберге, - вставил Винер, по-старому назвав Калининград ради Хиршбурга, не выносившего нового названия города.
- Думаю, его появление было не случайным. Есть данные, что Максимов уволен из армии с должности офицера 3-го отдела 2-го управления штаба Прибалтийского округа. - Хиршбург заглянул в записи и пояснил: - Это глубинная разведка в тылах «вероятного противника». Сочетание агентурно-оперативной работы с диверсионно-разведывательной деятельностью. Так что район и местная специфика ему были отлично знакомы.
Винер покосился на Хиршбурга и спросил:
- Скажите, в России действительно сейчас так легко работать?
- Непривычно легко, - помедлив, ответил Хиршбург. - Секретов нет, потому что они стали товаром. Можно купить практически любую информацию. Заплатив, можно получить нужную резолюцию на нужном документе. Либо блокировать прохождение уже принятого решения. Уровень коррупции такой, что даже не снился каудильо Франко.
- Тем не менее мы сидим здесь и зализываем раны, - обронил Винер, отвернувшись к лужайке.
Хиршбург насупился. В нерешительности дважды пробежал глазами короткое сообщение.
- Вынужден доложить, repp Винер. - Хиршбург дождался, когда молодой шеф повернет к нему лицо. - Наш агент в Кенигсберге ликвидирован. Полковника Елисеева нашли с прострелянной головой в котловане строящейся дачи. Дело по самоубийству военная прокуратура закрыла два дня назад.
- Зачем же так грубо работать? - поморщился Винер. - Могли же просто сделать так, чтобы он исчез.
- Типичный почерк ГРУ, они своих изменников не прощают. А показательная казнь служит уроком потенциальным предателям и предупреждением противнику. В военной разведке русских всегда так: предпочитают действовать демонстративно жестко и решительно. В чем их нельзя упрекнуть, так это в сентиментальности.
- Придется ответить им в той же манере. Демонстративно жестоко. - Винер посмаковал фразу, как до этого смаковал вино. Вкус ее ему явно понравился.
Хиршбург протянул Винеру два снимка.
- Вот он - Максимов. Снимали в Москве. Адрес и прочее уже установлены.
Винер сосредоточенно принялся разглядывать лицо человека на фотографии, а Хиршбург перевернул лист в папке и стал читать вслух:
- Прекрасная моторика и координация движений, гимнастические данные выше средних. Физических отклонений и выраженной патологии нет. Высокое интеллектуальное развитие. Работа обоих полушарий мозга сбалансирована, то есть в равной степени развиты образное мышление и аналитические способности. Повышена сенситивность и интуиция. Биоэнергетический потенциал выше нормы. Имеет опыт побед, воспоминание о которых использует в критической обстановке. Если судить по чертам лица, целеустремлен, волевой, контактен. При этом внутренне отчужден от окружающих. Способен одаривать любовью и дружбой только избранных им людей. Остальные для него - либо мишени, либо объекты разработки. Наделен особенной чертой - интеллигентной жестокостью. Иными словами, жесток без всякой психопатологии. Органично жесток, как жесток волк. При этом не является асоциальным типом. То есть не врожденный уголовник. Он считается с законами общества, вернее - использует их в своих интересах. - Хиршбург дочитал до конца и опустил листок. - От себя добавлю: место службы и должность говорят о хорошем владении приемами рукопашного боя и стрелковым оружием. Безусловно, обучен оперативной и агентурной работе. Имеет боевой опыт. Короче, идеальный боевик для особо опасных заданий. Скорее всего, действует самостоятельно, а не в составе группы.
- Что это вы мне тут наговорили? - Винер нехотя оторвал взгляд от фотографии.
- Комплексный психологический портрет объекта. Составлен экспертами из отдела «Сигма». - Хиршбург специально упомянул название любимого детища шефа. Этот отдел корпорации занимался прикладными разработками в парапсихологии. Сам Хиршбург старался без лишней надобности не входить в блок, где размещался отдел. Большая часть его сотрудников ничем не отличалась от вечно обкуренного Жозефа.

Предыдущая страница 3 Следующая страница


Тотальная война 4

Но на Винера упоминание отдела на этот раз не произвело должного впечатления. Как правило, он высоко Ценил мнение адептов черной магии и трансперсональной психологии. Но сейчас его лицо исказила брезгливая гримаса.
- И как эта писанина объясняет простой и очевидный факт, что я еще жив? Клауса он свалил одним выстрелом. Сюда. - Винер ткнул пальцем себе в горло чуть выше распахнутого воротника. - О чем это говорит, Вальтер?
- Выстрел профессионала. На два пальца выше бронежилета. - Он не удержался и посмотрел на бандаж на груди Винера.
- Правильно, Вальтер. - Винер перехватил его взгляд. - Мне он стрелял в грудь. По касательной. При этом не счел нужным добить. Даже если он хотел, чтобы я истек кровью в этом подвале, зачем тогда устраивать шоу у машины?
- Если честно, в первые секунды я был уверен, что он просто изрешетит нас, - признался Хиршбург. - Думаю, у него был приказ лишь остановить. А как это сделать, он решал сам. Счел возможным не убивать, вот и не убил.
- Разве такая самостоятельность допускается? - Винер с недоверием покосился на ветерана тайной войны.
- Другого объяснения у меня нет, герр Винер.
- Все это очень странно, - пробормотал Винер, отложив фотографию и взяв в руку бокал.
Сделал глоток и стал смотреть на наездницу. Она как раз резко осадила коня, заставив его встать на дыбы. Конь несколько раз ударил по воздуху передними копытами, потом, низко захрипев, опустился на колени. Женщина выпрыгнула из седла, похлопала коня по черной шее. К ней сразу же бросился конюх, все время прятавшийся в тени ближайшего дерева. Он что-то сказал женщине, на что она ответила звонким смехом. На ней был не классический костюм для верховой езды, а одежда пикадора: остроносые сапожки, широкие кожаные штаны с высоким корсажем, короткая куртка поверх белой рубашки с широким воротом. На голове черная шляпа с узкими полями. Когда женщина засмеялась, закинув голову, шляпа соскользнула, и на ее плечи хлынул поток светлых волос. Из-за яркого света Хиршбургу показалось, что голову и плечи женщины окутало золотое свечение.
Женщина не стала поднимать шляпку. Легким бегом бросилась к дому, на ходу срывая с себя куртку.
- Буэнос диас, кабальерос! - приветствовала она мужчин, поднявшись на веранду.
Хиршбург встал, стараясь держать спину по-военному прямо, Винер на правах выздоравливающего остался сидеть.
- Испания идет тебе на пользу, дорогая.
- О, эта страна, как молодое вино. Не замечаешь, как напиваешься ею вусмерть. - Она перешла на немецкий, протягивая руку Хиршбургу. - Добрый день, Вальтер. Я права?
- Безусловно, - пробормотал старик, в лучших старых традициях припадая губами к ручке дамы.
При этом пришлось подставить ей на обозрение совершенно лысую голову, но голый череп вновь вошел у молодежи в моду, поэтому его Хиршбург не стеснялся. Смутило другое. От женщины исходил головокружительный аромат молодого тела и горьких духов, смешанных с острым запахом конского пота. Пальцы ее были горячими и слегка подрагивали, еще не успев забыть натянутых поводьев. Хиршбург старательно отвел глаза от ее груди, вызывающе натянувшей шелк рубашки.
«Винер, должно быть, уже совершенно оправился от ранения. Это же сколько здоровья надо иметь, чтобы взнуздать такую кобылку», - со стариковской завистью подумал он.
- Выпьешь с нами? - Винер указал на бутылку.
- Нет, сначала в бассейн. - Женщина похлопала стеком по колену. - Черт, Ромул дважды чуть не цапнул меня за коленку.
- Что уж тут поделать, если твои ноги вызывают у особей мужского пола хватательный рефлекс. - Винер улыбнулся. - Кстати, хотелось бы услышать мнение эксперта.
- Он протянул женщине фотографию.
Женщина встала вполоборота, чтобы на гладкой фотографии не бликовал солнечный свет. Хиршбург засопел и перевел взгляд на лужайку, по которой конюх выгуливал разгоряченного коня. Не было сил спокойно смотреть на женщину, насквозь просвечиваемую солнцем.
- Он еще жив? - спросила женщина, опустив фото. Винер засмеялся и подмигнул Хиршбургу. А тот счел ниже достоинства профессионала выдавать свои эмоции. Хотя интуиция женщины поразила его. Как само собой разумеющееся он воспринял приказ Винера найти и уничтожить того, кто встал у них на пути в Калининграде. Это по правилам - отвечать ударом на удар. И Винер был абсолютно прав, потребовав смерти этого человека. Матч-реванш надо заканчивать нокаутом противника, чтобы уже ни у кого не оставалось сомнения, кто сильнее.
- Будет жаль, отличный экземпляр, - с неподдельной грустью вздохнула она. - Кто он, если не секрет?
- Русский. Первоклассный боевик, - ответил Хиршбург, получив молчаливое разрешение Винера.
- Странно, очень знакомое лицо. - Она еще раз взглянула на фото. - Безусловно, я его уже где-то видела.
- Исключено, - бросил Винер.
- У меня прекрасная память на лица. - Губы ее сложились в упрямую складку.
- У разведчика либо абсолютно невыразительная внешность, либо он вам кого-то напоминает, - авторитетно произнес Хиршбург. - В первом случае вы никак не можете его вспомнить. Во втором - щелкаете пальцем и говорите: «Этот парень похож на того артиста, что играл в этом фильме, где еще ребенка похитили... Как же он назывался? Черт, не помню. А вообще-то он - вылитый парень, что учился на курс младше меня в колледже. Как же его звали? Черт, забыл». Я эти категории условно называю «великий безликий» и «киношный типаж».
Женщина бросила фотографию на стол, придавила ее острым ногтем, что-то хотела сказать, но не стала. Убрала руку
- Что-то не так? - спросил Винер, не спускавший с нее глаз.
- Еще не знаю. - Женщина встряхнула головой, разбросав по плечам локоны. - Бог с ним! Пойду окунусь.
Когда затих цокот подковок на ее сапогах, Винер повернулся к Хиршбургу.
- Без сомнения, она что-то почувствовала. Интуиция просто чертовская. На моей памяти еще ни разу ее не подводила.
Хиршбург пожал плечами. Спорить ему не хотелось. Винер разлил по бокалам вино. Свободной рукой перевернул фотографию. Еще раз посмотрел на лицо человека.
- Должен заметить, вы быстро работаете, Вальтер. Я думал, поиски отнимут у вас больше времени.
Хиршбург сделал глоток, тщательно промокнул губы.
- Благодарю за высокую оценку, repp Винер. Но моя заслуга тут минимальна. В любой хорошо спланированной операции успех развивается по синусоиде. Сначала жутко везет, и кажется, что сам Господь играет за нас. А потом все идет наперекосяк, словно сам дьявол путает карты. И в конце только невероятное везение спасает от краха.
- Занятное утверждение для профессионала вашего уровня.
- А вы разве верите тем, кто гарантирует успех?
- Таких я сразу же увольняю, Вальтер. - Винер зло сверкнул глазами. Откинулся в кресле, положив руку на левое плечо. - Так как вы вышли на этого русского?
Хиршбург вновь нацепил очки и раскрыл на коленях папку.
- Он сам попал в поле нашего зрения. Основной целью операции, как вы знаете, является профессор Арсеньев. Он взят под плотный контроль. Этот Максимов появился после пожара на даче в институте, где работает профессор. Мои люди доложили, что обнаружен человек, подходящий под описание. Я дал задание установить личность и собрать досье. Часть данных вам уже известна. Но есть еще несколько важных моментов. - Хиршбург поднес к глазам лист. - Как оказалось, он внук Арсеньева. По протекции деда принят в институт сразу же после увольнения из армии. Работает научным сотрудником в историко-археологической экспедиции при Министерстве культуры. То есть занимается поиском культурных ценностей, вывезенных в рейх.
- Искусствовед с военной подготовкой? - усмехнулся Винер.
- Согласен, странный симбиоз. Но факт остается фактом.
- Хотя, если подумать, все логично. Ценности вывозились зондергруппами СС. Так почему бы их ни искать силами коммандос с университетским дипломом?
Винер надолго замолчал, баюкая бокал в ладони. Время от времени он подносил бокал к носу, вдыхал аромат вина.
Хиршбург ждал. Он привык, что Винер всегда дает исполнителю известную степень свободы. Не менялась только цель. Средства ее достижения находились в ведении исполнителя. Но сейчас, это Хиршбург почувствовал по затянувшейся паузе - Винер был готов изменить приказ. Слишком уж его заинтересовал этот русский. Винер сейчас напоминал шахматиста, вдруг увидевшего на доске совершенно новую комбинацию и борющегося с искушением сыграть красиво, вместо того чтобы скучно выиграть. Хиршбург незаметно посмотрел на часы. Прикинул разницу в часовых поясах. Времени переиграть уже не оставалось.
За спиной послышались быстрые шаги босых ног, и на веранду выпорхнула женщина. Хиршбург хотел было встать, но так и не смог вытянуть тело из кресла. Женщина успела переодеться в купальник, настолько смелый, что ноги у Хиршбурга ослабели и в голове застучали молоточки, как при солнечном ударе.
- Вот. - Она положила на стол фотоальбом. - Я уж подумала, что пора лечиться от склероза. Никак не могла вспомнить, чуть с ума не сошла.
- Ты об этом русском? - Винер нехотя отвлекся от своих мыслей.
- Вы, Вальтер, сказали - «киношный типаж», А я подумала, что ему бы играть в фильмах про рыцарей средневековья.
- Да, что-то есть, - согласился Хиршбург. - Безусловно, не славянские черты лица. Полукровка. Чувствуется что-то южное.
- Так полюбуйтесь. - Женщина раскрыла альбом. Протянула его сначала Винеру.
Тот сначала долго всматривался в снимки, потом подтянул к себе фотографию Максимова. Сравнил. Молча передал Хиршбургу.
- Где ты снимала? - спросил Винер.
Женщина присела на подлокотник кресла, закинув ногу на ногу
- Здесь, в Испании. Недалеко от Альфас де Пи. Случайно зашла в маленькую часовню при монастыре. Монах, что меня сопровождал, показал надгробия девяти рыцарей. По легенде, это тамплиеры, исчезнувшие из Парижа за день до разгрома их Ордена. В Испании они вступили в Орден Калатравы, но держались особняком. Их объединяла какая-то тайна, которую они по обету передавали мальчику из своего рода, выбирая его по известным только им признакам. Умерли они, конечно, не в один день. Но всех похоронили именно в этой часовне. Скульптуры на надгробиях выполнены с поразительной точностью. Кажется, что лежат живые люди. Особенно поражают руки, сжимающие мечи.
Хиршбург как раз перелистывал страницы в альбоме и увидел общий снимок: девять фигур, закованных в латы, лежат полукругом у алтаря, словно охраняя его. Скульптор действительно был великим мастером, а женщина оказалась прекрасным фотографом. На снимке свет и тени легли так, что пальцы, сомкнувшиеся на рукоятях мечей, и лица, выступающие из откинутых забрал, казались живыми. Только потемнели от времени. Он вернулся к двум снимкам: крупным планом лицо одного из рыцарей на надгробье и оно же на фреске на стене. Сходство с фотографией Максимова, скрытно сфотографированного всего несколько дней назад в Москве, было очевидным. Хиршбург, не надеясь на общее впечатление, сравнил лица, как сравнивают криминалисты, - по деталям. Совпали почти все.
- Если мне не изменяет память, этого рыцаря звали Массимо Баррес. - Она осеклась, чутко уловив, как напряженно замолчали мужчины. Перевела взгляд с одного на другого. Усмехнулась. - И вот, окончательно испортив вам настроение, удаляюсь. Понадоблюсь - я в бассейне.
Винер проводил ее ироничным взглядом.
- Ну, Вальтер, что я вам говорил о ее интуиции?
Хиршбург закрыл альбом.
- Это память, repp Винер. Творческим людям свойственно машинально запоминать множество фактов, из них они и лепят свои фантазмы и сюжеты. Кстати, о памяти. Я знал одного Барреса, когда служил при штабе «Кондора» [14]. Баррес погиб при обороне Алькантранса, был правой рукой коменданта крепости и другом Франко. А брат его воевал на стороне республиканцев. Была информация, что перед падением Мадрида детей обоих братьев вывезли в Россию.
- Занятная родословная у боевика ГРУ, вы не находите? - Винер усмехнулся, но взгляд остался холодным.
Хиршбург, чтобы заполнить паузу, достал платок и промокнул блестящую от пота лысину. Он медленно, выигрывая время для точно выстроенного ответа, убрал платок в карман.
- Во-первых, эту информацию еще надо проверить.
- А во-вторых, вы не успеваете дать отбой, - закончил за него Винер.
- Боюсь, да. - Хиршбург на этот раз, не таясь, посмотрел на часы. - Шифровку я, конечно, могу передать прямо сейчас. Но она внесет лишнюю сумятицу. И, скорее всего, уже ничего не изменит. Киллер принял заказ и должен исполнить его сегодня до конца дня.
Винер покусал нижнюю губу, на секунду хищно прищурившись.
«Упаси меня Господь от импровизации начальства, умного врага и трусливого друга, а об остальном я сам позабочусь!» - мысленно взмолился Хиршбург. Эту шутливую молитву придумали офицеры отдела СД, где он одно время служил. И с тех пор она не потеряла своей актуальности. Только, судя по всему, Господь не особо жалует своих чад, выбравших вместо сутаны и распятия - плащ и кинжал.
- Хорошо, подождем информации из Москвы. - Винер встал, оперевшись правой рукой на подлокотник, левую согнув в локте, плотно прижал к телу. - Вы гарантируете успех, Вальтер?
Хиршбург не поддался на подвох. Он умел запоминать все нюансы разговора.
- Скажу «да», и вы меня сразу же уволите, герр Винер.
- Молодчина, Вальтер, вот что значит старая школа! - рассмеялся Винер.
Он направился к бассейну, оставив Хиршбурга одного. . Слуга выступил из тени на свет, неуверенно потоптался, привлекая внимание гостя. Хиршбург махнул рукой, отсылая парня прочь.
Стал сосредоточенно перечитывать документы в папке. Был тот благолепный момент, когда с такой любовью задуманная и с такой тщательностью рассчитанная операция полностью находится в твоих руках. Хиршбург любил эти минуты затишья и наслаждался ощущением полного контроля над ситуацией. Потому что знал: еще немного, и она станет рвать удила, как взбесившийся жеребец.

ГЛАВА ШЕСТАЯ
ПРАВИЛА ПОЛЬЗОВАНИЯ ЛИФТОМ

Странник.

Кодовый замок на двери подъезда ломали с завидным постоянством, в среднем раз в месяц. Жильцы исправно вносили плату за это чудо техники и по советской привычке не роптали. Очевидно, здраво рассудив, что наличие системы безопасности еще не есть гарантия безопасности. Содержим же на свои деньги милицию и легион прочих «силовиков», и это никак не сказывается на уровне преступности.
«Ох, не нравится мне это», - подумал Максимов, подходя к приоткрытой двери.
Точно помнил, что утром дверь, протяжно подвывая зуммером, мягко захлопнулась у него за .спиной. Сейчас кто-то вывернул тягу возвратной пружины, а для верности вставил камешек в паз, и электромагнит не прижимал дверь.
«Голь на выдумку хитра, - оценил Максимов простоту и эффективность приема. - Не сегодня, так завтра у кого-то вычистят квартиру. Или...».
Рука на секунду замерла на ручке двери.
Максимов прислушался к своим ощущениям. Тревога нарастала внутри. Гулко, в ускоряющемся ритме, забилось сердце. По позвоночнику вниз скользнул холодок. Максимов периферийным зрением, чуть скосив глаза вправо, осмотрел пространство за спиной. Нет, ничего подозрительного, Опасность была впереди, в гулкой тишине подъезда. Он не мог знать, что ждет впереди, но, переступая через порог, четко ощутил, как уплотняется прохладный воздух. Всякий раз в минуты опасности в нем просыпалась способность кожей чувствовать малейшие вибрации, пронизывающие воздух вокруг.
Первым опасным местом была площадка перед лифтом. Глухой тупик, в который вело два пути - с пожарной лестницы и от входной двери. Войди кто-нибудь следом или притаись за сетчатым стеклом двери пожарной лестницы, можно с чистой совестью вызывать бригаду «Криминальной хроники». Труп покажут в новостях во всех ракурсах. Как сказал какой-то острослов-телевизионщик: «В эпоху ТВ каждый имеет право на десять секунд славы».
«Нам такой славы не надо», - решил Максимов.
Ему повезло, кабина стояла на первом этаже, двери распахнулись сразу, и не пришлось трепать себе нервы ожиданием. .
Он нажал кнопку. И тихо хмыкнул.
Из всего болезненного учения Фрейда он уяснил главное, что описывается гениальной в своей простоте формулой Винни-Пуха: «Это «ж-ж-ж» неспроста».
Рука сама собой нажала кнопку с цифрой шесть. Максимов жил на пятом этаже, а его знакомая, единственная, с кем поддерживал добрососедские отношения, - на седьмом.
«Разумно», - согласился Максимов.
Время от времени он, как выражался, для профилактики поднимался на свой этаж по лестнице или не доезжал один этаж. И к дому подходил другим маршрутом. Иногда оставлял машину на полдороге и возвращался на попутке или метро. Всякий раз менял привычный ритм жизни, доверяя интуиции. А она еще ни разу не подводила. Сбивали его маневры кого-то с заготовленного варианта или нет, судить сложно. Но раз жив до сих пор, то, наверное, сбивали.
Лифт клацнул и замер. Едва створки разошлись, Максимов выскочил на площадку. Никого. Тихо так, что слышно, как о стекло бьется толстая муха.
«Сначала проверю свою дверь, а потом можно и в гости», - решил-Максимов.
Нажал кнопку, створки лифта открылись. Ногой нажал на пол, чтобы сработали датчики, а потом, когда между створками осталась только узкая щель, убрал ногу и успел нажать кнопку пятого этажа на панели. Лифт медленно пополз вниз. Под аккомпанемент стуков и скрежета в шахте лифта Максимов вышел на пожарную лестницу
Русские собратья Бивеса и Бадхеда выплеснули бушующее подростковое либидо на давно не крашенные стены. В годы юности Максимова наскальная живопись особыми изысками не отличалась. И лексика была примитивной, но понятной простому народу. Нынешнее «поколение MTV» выражало себя в психоделическом многоцветье пульверизаторов. И слова использовали сплошь иностранные. Правда, насколько мог перевести их Максимов, смысл не изменился.
Максимов посмотрел вниз в узкий зазор между перилами и обмер. По-летнему яркий закат бил прямо в окна, и в прямоугольнике света на ступенях пролета лежала тень человеческой фигуры. Осторожно, чтобы его тень тоже не упала на стену, перегнулся через перила и сразу же отпрянул назад.
Поза человека не позволяла ошибиться в его намерениях. Он стоял у двери, вставив в щель ногу. На плече висела спортивная сумка, и он успел наполовину извлечь из нее пистолет с глушителем. Все внимание его было поглощено лифтом, уже остановившемся на пятом этаже. Створки дверей разъехались в стороны, и тут же щелкнул пистолет, встав на боевой взвод.
А дальше - мертвая тишина. Максимов старался не дышать, отсчитывая секунды по ударам сердца. На двенадцатом створки, гулко стукнув друг о друга, закрылись. Внутри шахты что-то клацнуло, и лифт поехал вниз. Человек расслабленно выдохнул.
Внутри у Максимова ослабла тугая пружина страха, и по телу прошла теплая волна. Все чувства обострились, пришлось даже прикрыть глаза, потому что стал отчетливо видеть даже пылинки, кружащиеся в воздухе. Мышцы медленно наполнялись упругой, яростной силой. Пришло то состояние, которое он, не подобрав более точного определения, назвал неуязвимостью. Когда впервые после долгих тренировок оно пришло, Максимова вдруг озарила вспышка истины: древние герои воевали не из жажды крови и ради потехи. Нет, в бою они искали этого волшебного состояния неуязвимости, что делает смертного подобным богам.
Он знал, когда приходит оно, медлить нельзя. Еще немного, и пьянящая волна ударит в голову, тело разорвет путы сознания и превратится в обезумевшую боевую машину. И тогда Максимов рывком перебросил тело через перила. Едва ноги коснулись ступеньки, бросил себя вперед, до максимума сокращая дистанцию между собой и противником. Припал на колено, костяшками левого кулака ударил противника в локоть, блокируя руку с оружием, пальцы правой впились в мякоть бедра, и нога у противника подломилась. В этом момент в сумке клацнул металл, заглушив негромкий хлопок. Человек разинул рот и сломался пополам. Правая рука по локоть ушла в сумку. Максимов на всякий случай отступил с линии огня и толкнул человека в плечо. Даже не вскрикнув, тот ничком рухнул на пол. При падении из горла вырвался крякающий звук, а потом на губах запузырилась красная пена.
Максимов приложил палец к аорте на шее мужчины.
«Готов. - Он убрал руку. Сердце мужчины не билось. - Черт, вот не повезло».
Насколько понимал в анатомии, пуля под углом через брюшину прошла к левому плечу, по пути разорвав все жизненно важные органы.
По привычке составил краткий словесный портрет киллера.
«Двадцать пять-двадцать семь лет. Рост - выше среднего. Фигура спортивная. Судя по набитым кулакам, занимался каким-то мордобойным видом спорта. Стрижка короткая, волосы темно-русые. Лицо овальное. Брови сросшиеся, дугообразные. Hoc короткий, приплюснутый. Губы толстые, нижняя выступает. Подбородок раздвоенный. Особых примет нет. Брился сегодня. Одежда чистая. Все новое. Значит, собирался сбросить после дела. Молодец, опытный мальчик. - Максимов похлопал его по карманам. - Ключей нет. Значит, где-то ждет водитель. И с чем мы на дело ходим? - Он заглянул в сумку. - Разумеется, «ТТ». Дешево и сердито. Документы, если есть, все равно - липа. Пальчики на них оставлять не будем. А вот это интересно».
Из нагрудного кармана джинсовой рубашки торчал белый уголок. Максимов потянул и вытащил сложенное вдвое фото. Развернул и тихо присвистнул.
Себя самого не узнать было невозможно. Даже одет он был сейчас так, как на фотографии.
«Снимали в понедельник или во вторник. Да, на подходе к музею», - определил он, всмотревшись в задний план на снимке.
Фотография сразу же породила сонм вопросов, но задавать их трупу было бесполезно. Максимов встал. Проверил, не вляпался ли в кровь, растекающуюся по полу. Достал из кармана пачку сигарет, выбрал ту, на фильтре которой ногтем был выдавлен крест. Раскрошил на ладони. Сначала из. бумажной трубочки выпала табачная пробка, потом посыпался красный порошок. Максимов присыпал им края брючины у трупа и пазы в кроссовках. Возможно, парень предпринял такие же меры против милицейской собаки, но подстраховаться не мешало.
Продолжая осыпать перцем пол, он отступил к перилам. В щель между ними посмотрел вниз, потом вверх. На пожарной лестнице было тихо. Ни курильщиков, ни распивающих пиво подростков. Максимов хорошо изучил распорядок жизни своего дома и знал, что затишье временное. В полседьмого вечера обязательно кто-нибудь да воспользуется лестницей. Значит, труп долго не пролежит. Самое обидное, что найдут его на этаже Максимова. Поэтому Максимов, прыгая через три ступеньки, побежал вверх, на седьмой этаж.

ГЛАВА СЕДЬМАЯ
АНГЕЛ-ХРАНИТЕЛЬ

Странник

С Ариной Михайловной у него установились добрососедские отношения, какие завязываются только в старых московских домах, где квартирами дружат из поколения в поколение. Сошлись быстро, несмотря на разницу в возрасте. Очевидно, оба ощущали потребность в нормальном человеческом общении. Дом их был типовой блочной многоэтажкой, густо населенной бывшими ударниками коммунистического труда с завода имени Войкова, что не могло не сказаться на нравах и чистоте прилегающей территории. Детишки чуть ли не с песочницы вставали на учет в детской комнате милиции, подростков периодически целыми компаниями грузили в «воронки», а более старших дружно провожали всем двором то в армию, то на очередной срок. Остальные, отслужившие и отсидевшие, дружно пили, о чем громогласно извещали весь двор каждый вечер.
Арина Михайловна, которой по возрасту полагалось лузгать семечки у подъезда, смотрелась белой вороной. Местные ее за свою не считали: мужа-алкоголика нет, сыну передачи собирать не надо, дочка пьяных дружков в дом не водит. К тому же сериалы не смотрит. О чем с ней говорить? А когда прознали, что новая соседка имеет два диплома и свободно говорит на четырех языках, вообще стали считать блаженной. И давно бы обчистили квартиру, если бы не странная дружба с таким же непонятным жильцом с пятого этажа: Максимова во дворе почему-то побаивались.
По взаимной договоренности они с Ариной Михайловной присматривали за квартирами друг друга в период отлучек. Максимов пропадал неожиданно и надолго, Арина Михайловна часто, но, как правило, на несколько дней. Как раз сегодня утром она предупредила, что собирается к дочке на дачу. В обязанности Максимова входило покормить живность, обитавшую в квартире, и полить цветы. Чем он и собирался заняться до тех пор, пока подъезд не загудит от приезда милиции.
Открыв дверь - ключами они давно обменялись - Максимов вошел в прихожую. И сразу же на всю квартиру картавый голос заорал: «Венсеромос, камарадос! Ар-риба, Куба!». Следом хриплая труба, безбожно фальшивя, протрубила первые такты «Марша двадцать шестого июня» [15].
Из комнаты, треща крыльями, вылетел огромный попугай. Спикировал на вешалку, уселся, целя черным глазом в голову гостя.
- Силенсьо, Че Гевара, - приказал по-испански Максимов, погрозив попугаю пальцем.
Попугай поднял хохолок, повертел головой, разглядывая гостя то одним глазом, то другим. Наконец узнал и успокоился. Твердый, как зубило, клюв и луженая глотка делала его прекрасным сторожевым псом. Говорят, что в бригаду для негласного проникновения в жилище, если в доме жил пес, комитетчики включали кинолога. Собака, как правило, безропотно подчиняется опытному дрессировщику. С попугаем такой номер не проходит. Особенно с Че Геварой. Его склочный от природы характер был окончательно испорчен революционным воспитанием, полученным при общении с латиноамериканскими студентами, от которых он и перенял весь свой темпераментный словарный запас.
Че перебрал пупырчатыми лапками, устраиваясь поудобнее, прочистил горло и приготовился к выступлению.
- Силенсьо! - прикрикнул на него Максимов. По опыту уже знал, если вовремя не остановить, то Че на радостях выдаст знаменитую речь Фиделя Кастро «История нас оправдает». Молодой Фидель добрых два часа блистал красноречием в зале суда, где ему вешали срок за вооруженный налет на казармы Монкада. И слушать его речь в вольном переложении попугая у Максимова сейчас никакого желания не было.
Попугай обиделся. Раздраженно цокнул клювом и вздыбил хохолок. Из комнаты выглянул рыжий кот, второй обитатель квартиры, вверенный заботам Максимова. Попугай сразу же переключил внимание на кота. Затрещал крыльями, вводя себя в раж.
- Гринго, гринго! Контр-р-революцион!! - истошным голосом проорал он и сорвался в крутое пике.
Кота действительно звали Гринго. Так презрительно называют американцев в Латинской Америке. И ему приходилось каждый день отдуваться за экономическую блокаду Острова Свободы, от чего шерсть бедолаги торчала клочьями.
Из комнаты донесся шум отчаянной схватки.
- Эй, хватит тут Залив Свиней [16] устраивать, звери! - без особого энтузиазма попробовал вмешаться Максимов.
- Да бог с ними, Максим, сами успокоятся, - раздался из кухни голос Арины Михайловны. - Иди сюда, кофе угощу.
«Вот попал!» - подумал Максимов. Он рассчитывал, что хозяйку дома не застанет.
Стоило чуть повернуть голову и бросить взгляд в левую половинку трюмо, чтобы убедиться, что хозяйка на кухне. Как давно уже заметил Максимов, все отражающие поверхности в этой квартире были отрегулированы так, чтобы без труда просматривались все углы.
- Сейчас, Арина Михайловна, только руки сполосну, - ответил Максимов.
В ванной комнате он открыл кран и внимательно осмотрел себя в зеркале. Пришел к выводу, что для человека, только что столкнувшегося с киллером и оставившего на лестничной клетке его труп, он выглядит неплохо. Во всяком случае, видимых следов не осталось.
Арина Михайловна, сухонькая седовласая женщина, уже поставила на плиту турку.
- Эквадорский кофе, - прокомментировала она густой горьковатый запах, поплывший по кухне.
Максимов понимающе кивнул. Экзотические сорта кофе появлялись у нее с завидной периодичностью, точно совпадая с кратковременными отлучками. Арина Михайловна подрабатывала переводами и давала уроки английского, французского, португальского и испанского бестолковым абитуриентам. И еще существовала некая категория учеников, после занятий с которыми в шкафу появлялись красивые банки с кофе.
Между ними давно уже не существовало секретов, хотя оба умело дозировали информацию. Двух чаепитий оказалось достаточно, чтобы Арина Михайловна точно вычислила в Максимове бывшего кадрового военного, имевшего касательство к спецоперациям за кордоном. И ему не составило особого труда догадаться, откуда у дамы с манерами университетского профессора навыки конспирации и почему летающая тварь шпарит по-испански не хуже хозяйки. Ловил себя на мысли, что кое-кого, кто учился у Арины Михайловны одному из четырех известных ей языков, давно днем с огнем ищут контрразведки по всему миру А тех, кого она натаскивала в русском и кто научил попугая Че Гевару революционным речам, он вполне мог встретить в Анголе или Эфиопии.
«Идеальное алиби», - решил Максимов. Поначалу он не особо обрадовался присутствию хозяйки дома, но здраво рассудил, что ей, ветерану невидимого фронта, поверят больше, чем безмозглому попугаю.
- Ты чем-то расстроен, Максим. - Арина Михайловна через плечо вскользь оглядела Максимова.
- У деда неприятности.
- Что-то серьезное?
- Время покажет. Но уже сейчас радоваться нечему. - Он уселся на свое привычное место на краю углового диванчика. - Дача в Пионерском сгорела. Была бы своя, еще полбеды, а она - чужая. Теперь не расплатимся.
- Бог ты мой! - участливо вздохнула Арина Михайловна. Объяснение плохого настроения гостя выглядело вполне логичным, и она ослабила бдительный прищур глаз. - А я в газетенке одной, кажется, про ваш пожар читала. И заголовок такой мерзкий дали: «Профессору крупно повезло». Когда пожар был?
- Вечером в воскресенье.
- Значит, про вас. - Она отвернулась к плите. Арина Михайловна, очевидно, по старой привычке обрабатывала всю прессу на всех известных ей языках, аккуратно вырезала нужные статьи и раскладывала по папочкам, помеченным специальными индексами.
Она разлила кофе по чашкам, придвинула к Максимову плетеную корзиночку с печеньем.
- О, что у меня для тебя есть! - Арина Михайловна привстала на цыпочки и достала с холодильника пачку сигарет. - Узнаешь?
- «Лигерос», - усмехнулся Максимов, покрутив в пальцах темно-лиловую пачку с треугольным парусником.
Любой курильщик со стажем помнит времена социалистической интеграции, когда в каждом ларьке свободно лежали кубинские сигары «Ромео и Джульетта» и сигареты «Лигерос». Стоили они сущие копейки, чему жутко удивлялись туристы из мира загнивающего капитализма. Советский народ помощь братской Кубы не оценил и привычно смолил «Приму». Лишь тонкие эстеты и школьники полюбили сигареты «Лигерос». Первые - за неповторимый сигарный аромат и невероятную крепкость, вторые - за дешевизну. Сигареты были без фильтра, и сладковатая бумага из сахарного тростника вечно липла к губам так, что отдирать ее приходилось с кровью, и у многих первый опыт курения на всю жизнь запомнился этим кровяным привкусом, приправленным душистым дымом.
- Настоящий мачо курит именно такие. Чтобы горло драло и в голове звенело, - авторитетно заявила Арина Михайловна. - Всякие там «Парламенты» и «Мальборо-лайт» оставим комплексушникам из банковской челяди. Ты не стесняйся, кури. Если честно, мне целый блок подарили. Но буду тебе выдавать по пачке, чтобы был стимул приходить в гости.
Максимов прикурил сигарету. Бумага сразу же прилипла к губам, оставляя на них сладкий привкус, а в голове от первой затяжки действительно зазвенело. Запил табачную Горечь густым горьким кофе.
- Интересно, что они о нас думают? - Он указал на пачку.
- Кубинцы? - догадалась Арина Михайловна. - Да, плохо они думают, Максим. Мы даже не представляем, кем мы были для половины мира. Особенно для Латинской Америки... Знаешь, один товарищ мне недавно сказал: «Вы не нас предали, а самих себя. За доллары предали. А в августе доллар предал вас». И крыть нечем, потому что марксистская диалектика в чистом виде, как учили. Кстати, да будет тебе известно, Куба на третьем месте в мире по развитию системы здравоохранения. Бесплатного, конечно. И продолжительность жизни на пятнадцать лет больше, чем у нас.
В коридор вальяжной походкой вошел попугай, волоча по полу длинный хвост. Следом показался понурый кот.
- Ревизионистос, траиторос! - проорал Че, налегая на «эр».
- Что я тебе говорила, - грустно улыбнулась Арина Михайловна.- Даже попка знает, что предательство оправдать нельзя.
Попугай на правах победителя уткнул клюв в миску, стал жадно клевать кошачий корм. Гринго зашипел от возмущения, но связываться с пернатым революционером не решился. Сел невдалеке и стал вылизывать торчащую клочками шерсть.
- При тебе они так же воюют? - спросила Арина Михайловна.
- Нет. - Максимов посмотрел на Че.
Попугай, перехватив брошенный в него взгляд, задом попятился от миски. Обиженно нахохлившись, отвернул носатую морду. Гринго сразу же воспользовался ситуацией, оттеснил попугая и жадно набросился на еду.
- Ты извини, я не успела предупредить, сегодня мог не приходить. И завтра не надо. - Арина Михайловна прикрыла ладонью глаза.
- Что-то случилось? - чутко отреагировал Максимов.
- Женечка Рубальская умерла. - Арина Михайловна промокнула уголки глаз. - Ты о ней, конечно же, не слышал...
- Почему же? Если не изменяет память, в Мексике она была связной у Наума Эйтингона [17]. - Максимов не хуже хозяйки умел работать с «открытыми источниками информации», скрупулезно выбирая из книг и СМИ нужные факты и кропотливо выкладывая из них мозаику.
- Вот уж не думала, что мы кому-нибудь интересны. - Ее губы тронула грустная улыбка.
Арина Михайловна принадлежала к немногочисленной когорте ветеранов невидимого фронта. С каждым годом редели их ряды, становилось на одну изломанную, но честно прожитую судьбу меньше, и вместе с ними, крепкими стариками и седыми старушками, что-то очень важное уходило из жизни. Они прятали костюмы, густо увешанные наградами, в шкафах, а боль глубоко в сердце. И не их вина, что они пережили страну, которой преданно служили и искренне любили.
- Может, помянем, ты не против? - Арина Михайловна неуверенной рукой потянулась к холодильнику.
- Конечно, - кивнул Максимов. На столе появилась запотевшая бутылка «Гжелки», тарелка с ломтиками ветчины и миниатюрные стопочки.
- О Раечке можно вспомнить только хорошее, - помолчав, сказала Арина Михайловна.
Выпили молча, не чокаясь. Максимов вместо закуски глубоко затянулся сигаретой. В горле запершило от крепчайшего табака.
- Вот этого ты точно не знаешь... О таком не пишут. - Арина Михайловна вновь прикрыла ладонью глаза. - В шестидесятых Раечка работала нелегалом в Парагвае. Центр послал связного, а он оказался законченной сволочью. Сразу же по прибытии побежал в контрразведку. Сдал всех, кого мог. Под контролем вышел на контакт с Раей. Передал посылку, побеседовал с мужем, поиграл, подлец, с детьми. А наутро всех арестовали. Рая с девятимесячным малышом и пятилетней дочкой полгода провела в тюрьме. И никого не выдала.
Максимов сжал в пальцах хрустальную стопку так, что острые грани впились в кожу.
- Ас этим гадом что было? - спросил он.
- А ты бы что сделал?
Максимов разжал пальцы, поставив стопку на стол и чиркнул ладонью по горлу.
- Такому благородному делу не жалко и жизнь посвятить, - добавил он.
- Ну, жизнь - это чересчур долго. Через три года в маленьком отеле в Вирджинии он уснул в ванне. И не проснулся. Говорят, инфаркт случился, - потупилась Арина Михайловна.
- Есть бог на небе, - сказал Максимов. - А на земле те, кто ему помогает.
Арина Михайловна посмотрела на него так, как старенькие учительницы смотрят на повзрослевших учеников. Максимов понял, что только что выдержал какой-то очень важный экзамен.
- Ты посиди немножко один. Мне собираться пора. - Арина Михайловна встала. - Похороны завтра, а сегодня помочь надо. Хлопоты, сам знаешь... Все из рук валится, а надо стол накрыть.
- Да, да, конечно.
Максимов передвинулся к окну. Судя по всему, вечерняя активность во дворе сохранялась в пределах нормы: детишки посыпали друг друга песком в песочнице и болтались на качелях так, словно сдавали нормативы для зачисления в отряд космонавтов. Их разновозрастные мамаши судачили о своем, о женском, бросая тоскливые взгляды на гараж-«ракушку», у которого мужская половина двора устроила сбор средств на вечернюю порцию спиртного. Первая смена блюд ежедневного банкета на свежем воздухе уже состоялась: низкий покосившийся столик украшали пустые бутылки и растерзанная на газетах закуска. И выгул собак уже начался. Первым, как водится, вывалился во двор алкоголик дядя Коля. Сейчас он уже подпирал собой высохшую березку, а его полоумный доберман нарезал круги по окрестностям, облаивая всех подряд. Все шло раз и навсегда заведенным порядком. И никакой паники по случаю обнаружения бесхозного трупа не наблюдалось.
В коридоре раздался тупой удар и следом за ним оглушительный рев кота. Это Че Гевара воспользовался тем, что Максимов отвлекся, и вцепился в хвост Гринго, пытаясь оттащить его от миски. Кот скреб по полу когтями и шипел от боли и обиды.
Метко брошенная баранка восстановила справедливость. Че разжал клюв и ошарашенно стал трясти контуженной головой, хохолок при этом никак не хотел становиться в вертикальное положение, то и дело заваливался на бок. Гринго метнулся в комнату и уже оттуда послал врагу непечатную тираду на кошачьем языке. Че Гевара сначала потыкал клювом баранку, потом уставился на Максимова зло блестящим глазом. Хохолок все-таки встал в боевое положение, и попугай всем видом показал, что за оскорбление он будет мстить, причем немедленно.
- Даже не думай! - предостерег его Максимов, показав кулак.
Попугай, вопреки сложившемуся мнению, оказался птицей умной. А может, вспомнил предыдущие короткие и жесткие расправы. Сразу же напустил на себя независимый вид и вразвалочку пошел в комнату. Длинный хвост скрылся за поворотом. Почувствовав себя в безопасности, Че громко захлопал крыльями и проорал:
- Венсер-р-ремос! [18]
- Ага, размечтался, - оставил за собой последнее слово Максимов.
За окном все еще не разразилась буря. Максимов чувствовал, как уходят последние секунды до первого крика. А потом начнется культурно-развлекательная программа с участием следственной бригады. Бытовуха в их дворе случалась регулярно, но незнакомца с пулевым ранением на памяти Максимова еще не находили. Надо думать, такого информационного повода выпить и поорать соседи не упустят.
«С киллером поговорить не удалось, это - минус. Хотя какой от него толк, такой же одноразовый, как и его пушка. Не я, так заказчик сегодня же зачистил бы... Плюс в одном - на добивание они сейчас не пойдут, не хоккей все-таки. Пока будут выяснять причину провала, пока спланируют новый заход, пройдет не один час. Но от греха подальше не помешает исчезнуть до утра. Качественно исчезнуть», - решил он.
Достал сотовый, набрал номер.
- Привет, это я. Если есть желание пообщаться, подъезжай в гараж. Через сорок минут.
Желание у абонента было таким, что у Максимова заложило ухо от радостного крика, вырвавшегося из трубки.
«Детская непосредственность». - Он покачал головой и отключил связь.
Вошла Арина Михайловна, успевшая переодеться в скромный темный костюм.
- Так, я уже готова. Больше не будешь? - Она указала на бутылку.
- Нет, спасибо.
- Странно, пьешь мало, здоров, умен - и до сих пор свободен. В смысле, не женат.
- Поэтому и свободен, что не пью, здоров и голова работает, - попробовал отшутиться Максимов.
Единственным недостатком общения с Ариной Михайловной было то, что она всячески пыталась устроить его личную жизнь. Уже не раз он заставал у нее очередную ученицу, как бы случайно задержавшуюся после занятий. И тогда приходилось степенно пить кофе и вести непринужденную беседу под многозначительные взгляды Арины Михайловны. Знакомства продолжения не имели, но резервы молодых лингвисток казались неисчерпаемыми, число кандидаток на руку и сердце Максимова не убывало. Складывалось впечатление, что Арина Михайловна продолжает сватовство из чисто спортивного интереса.
- Сейчас ажиотаж спал, кто хотел, тот поступил. Думала, до октября отдохну. Но знакомые просили позаниматься испанским с одной девочкой. Приличная, умница, из хорошей семьи. - Арина Михайловна выжидающе посмотрела на Максимова.
Но он не проявил никакого интереса.
- Ты, кстати, не хочешь подтянуть свой испанский? - перешла в открытую атаку Арина Михайловна. - Вдвоем заниматься легче.
- Я бы с радостью, но некогда.
- Балбес, - с материнской тоской вздохнула Арина Михайловна и принялась убирать со стола.
Максимов знал, что движет ее стремлением упорядочить его жизнь. Арина Михайловна как-то раз разоткровенничалась и поведала печальную историю своей жизни, заклейменной печатью «сов. секретно». Десять лет нелегальной работы прошли под одной крышей с человеком, которого она называла Петрович. Он играл роль удачливого коммерсанта, а она - его верной жены. По «документам прикрытия» они числились супругами, хотя в советском ЗАГСе не расписались. «Обвенчал» их Центр, не особо спрашивая согласия. Так десять лет и прожили, ни разу не вызвав подозрения. Вернулись, написали отчет о командировке - и разошлись в разные стороны. Своей семьи Арина Михайловна так и не создала, посчитала, что поздно. А может, никто не тянулся, никто после стольких лет общения с мужчинами, не знающими, что такое жить от зарплаты до зарплаты и от бутылки до бутылки. Семью ей заменили Че и Гринго, благо дело, что домочадцами они были шебутными и скучать с ними не приходилось.
Правда, у Максимова было еще одно объяснение, но его он вслух не высказывал, чтобы не травмировать Арину Михайловну. «Документы прикрытия» - в них все дело. Откуда у разведки может взяться жизнеописание дона Игнасио или Ганса Либермана, подкрепленное надежными и подлинными документами? Только в случае смерти дона Игнасио или Ганса Либермана, не зарегистрированной должным образом. Просто пропадает человек в одном месте и выныривает на другом конце земли, но уже в новом обличий. И не велик грех, если смерть произошла от естественных причин.
Если ходят слухи, что людей разбирают «на органы», то сам черт велит предположить, что кому-то может потребоваться чья-то биография. Разведка - организация бюрократическая, и пока одни «шлифуют» будущего нелегала, другие расписывают его «легенду», третьи подбирают нужную биографию, а четвертые делают грязную работу, устраняя владельца. Знать об этом не обязательно, но, вживаясь «легенду», нужно твердо отдавать себе отчет, что карма воя навсегда отягощена. Что ты примерил на себя чужую жизнь, как вещи покойника. И не удивляйся, если твоя жизнь с этой минуты пойдет наперекосяк.
- Вот и все. - Арина Михайловна закончила мыть посуду. - Готов?
- Как пионер, - бойко откликнулся Максимов, оторвавшись от невеселых размышлений. - Хотите, я вас подброшу? У меня машина во дворе.
- Ну, ты же выпил, - с сомнением протянула Арина Михайловна.
- Пятьдесят капель - не смертельно, - отмахнулся он.
- Нет, Максим, не возьму грех на душу. В центре движение сумасшедшее. Лучше в другой раз.
- Ну, хотя бы до метро довезу. Все равно по дороге к гаражу
Он решил, что лучше всего будет появиться перед дворовой публикой под руку со степенной пожилой дамой, чем одному. Не так подозрительно. А в том, что у соседей в ближайшее время вспыхнет шпиономания, отягощенная длительной алкогольной интоксикацией, он не сомневался.
- Пообещай, до гаража - и ни метра дальше, - строго, как школьная учительница, произнесла Арина Михайловна.
Максимов взял со стола сигареты и первым вышел в прихожую. Гринго сразу же принялся тереться о его ноги, снизу с тоской заглядывая в глаза. Коту явно не улыбалось оставаться один на один с революционно настроенным попугаем. Че Гевара, устроившись на подлокотнике кресла,. с садистским блеском в глазах точил клюв.
- Адиос, камарад, - попрощался с ним Максимов, толкнув дверь.
Попугай заискивания ревизиониста проигнорировал, только гневно задрал хохолок. Как мог, продемонстрировал, что затаенная на Максимова обида в ближайший час боком выйдет рыжему прихвостню Гринго.
Первый эшелон дворовой контрразведки - бабки на скамейке у подъезда - встретил их появление сосредоточенным молчанием. На вежливое «добрый вечер» Арины Михайловны ответили синхронным поклоном. И зажужжали, как улей, стоило Максимову с соседкой удалиться на минимальное расстояние.
- Ты не думаешь переехать в более престижный район - спросила Арина Михайловна.
- Без вас - ни-ни. Вы же мой ангел-хранитель, - ответил Максимов.
Арина Михайловна держалась за его локоть, и он почувствовал, как напряглись ее пальцы. Огромный доберман с безумными глазами пронесся мимо и рванул через кусты к детской площадке. Там сразу же поднялся крик возмущенных мамаш. Дядя Коля, хозяин пса, задумчиво шаркающий ногами по асфальту, качнувшись вправо, свернул на шум.
Матом дядя Коля не ругался, он им разговаривал. Он сразу же заглушил мамаш своим испитым тенором. Общий смысл его речи сводился к двум тезисам: недоношенные дети, страдающие дизентерией и недержанием мочи, должны сидеть дома, а их мамаши, ведущие разнузданную сексуальную жизнь, права слова не имеют. При этом дядя Коля утверждал, что неоднократно вступал в половые контакты в извращенной форме как с самими мамашами, так и со всеми их родственницами по женской линии. Дворовой актив в лице бабок у подъезда тут же вступил в полемику с дядей Колей, напирая на его ничтожные мужские качества. Нелицеприятные эпитеты достались и собаке. Доберман в перепалке людей не участвовал, потому что в этот момент сосредоточенно гадил в песочницу.

Предыдущая страница 4 Следующая страница


5 Олег Маркеев

- Какой ужас, - возмущенно выдохнула Арина Михайловна. - Это же дети слышат!
- Не бойтесь, ушки у них закаленные, - успокоил ее Максимов.
Максимов подвел ее к машине со стороны пассажирского места, открыл дверцу. Помог устроиться в салоне. Не успел обойти машину и взяться за ручку дверцы, как из кустов вылетел доберман. Ошалевший от свободы и безнаказанности, пес зарычал и стал скалить зубы. По бугристому загривку пошли гулять нервные волны. Пес ярил сам себя, скребя когтями по земле.
Арина Михайловна с неподдельным ужасом на лице оглянулась на Максимова.
Он втянул носом воздух и встряхнул расслабленными кистями рук. Потом открыл дверцу. Наклонился в салон.
- Все в порядке. Не волнуйтесь. Дверь не открывать, стекло не опускать, - ровным голосом произнес Максимов.
Пес бросился в атаку, чавкнул слюнявой мордой по стеклу. Арина Михайловна, вскрикнув, шарахнулась в сторону от налитых кровью глаз и желтых клыков, прижатых к стеклу.
Максимов взял большую отвертку, всегда лежащую у рычага переключения скоростей. Спрятал ее в левой руке, прижав жало к внутренней стороне запястья. Знал, что пса дядя Коля так и не удосужился выдрессировать, доберман остался бестолковой и безмозглой горой мышц, такой нарвется на удар и даже не поймет, что умер. Захлопнув дверь, Максимов тихо свистнул. Пес зарычал, еще раз ткнулся мордой, заляпав стекло слюной.
- Ко мне иди, тварь бестолковая! - поманил его Максимов.
На зов явился не пес, а его вечно пьяный хозяин.
- Ты чо собаку дразнишь! - процедил он, смерив Максимова взглядом. Глаза у дяди Коли были такие же, как у пса, навыкате и налитые кровью.
Останавливаться ради разговора с малохольным интеллигентом он не собирался. Разобравшись с мамашами, шел к скамейке завершить дискуссию со старшими представительницами женского населения.
- Минутку, - остановил его Максимов.
Дядя Коля затормозил, долго покачиваясь, ловил равновесие. Наконец, удержав изможденное алкоголизмом тело в вертикальном положении, уставился на Максимова. Пес, обежав машину, пристроился к ноге хозяина и тоже смотрел на чужака глазами, глупыми, как шарики от пинг-понга.
Пахло от дяди Коли перегаром, псиной и рыбными консервами. Максимову пришлось отступить на шаг назад. Точно на дистанцию прямого удара рукой.
Он критически осмотрел противника. Хотя дядя Коля и был в застиранной майке и спортивных штанах, его спортивная форма оставляла желать лучшего. Максимов не нашел ни одного места на его теле, состоящем из выпирающих костей и дряблых мышц, куда можно было бы ударить без риска моментально отправить собаковода на тот свет. И решил воздействовать словом.
- Дядя Коля, я не виню вас за тот образ жизни, который вы ведете. Потому что понимаю, вы жертва трагического стечения обстоятельств. Алкоголизм - заболевание генетическое. Пил ваш дедушка, мама с папой злоупотребляли алкоголем, и теперь вы просто не можете не пить. В силу того, что болезнь вступила у вас в стадию полного распада личности, вы не можете принимать ответственных решений. Я хочу сказать, что ваше решение завести собаку такой опасной породы, как доберман, ошибочно и чревато серьезными последствиями как для окружающих, так и для вас лично. - Эту тираду Максимов произнес ровным, спокойным голосом, глядя прямо в глаза дяде Коле. - Я ясно выразился?
На морщинистом, как сухофрукт, лице дяди Коли отразилась такая мучительная работа мысли, что Максимов сжалился и перевел все сказанное на более понятный ему язык.
- Слушай, геракл усушенный! Если я еще раз увижу эту шавку рядом с собой без намордника, убью на месте. А тебе, орел плюшевый, вырву башку вместе с позвоночником. Понял? - Все было сказано вежливым тоном, с мягкой улыбкой на губах.
Дядя Коля еще больше выпучил глаза, но смысл фразы хотя и медленно, но проник в отравленный алкоголем мозг. Он разлепил белесые губы и процедил, скорее по глупости, чем в приступе смелости:
- Чо ты гонишь, мужик!
Доберман угрожающе зарычал и потянулся вперед. С оскаленных клыков на асфальт закапала вязкая слизь.
- Ясно, слов мы не понимаем, - сделал вывод Максимов. Следом носок туфли врезался в грудь доберману. От резкого удара пес рухнул мордой в асфальт и затих. Отвертка выпорхнула из укрытия, и дядя Коля вздрогнул, почувствовав укол в живот.
- Только дернись, вспорю, как кабана, - не повышая голоса, предупредил Максимов. - Повторяю для дебилов. Еще раз увижу без намордника - удавлю обоих. Понял?
Дядя Коля кивнул. С отверткой, уткнувшейся в ребро, он трезвел на глазах.
- Все. Можешь гулять дальше, - разрешил Максимов.
Сел в машину, осторожно, чтобы не зацепить задним колесом лежащего в нокауте пса и его остолбеневшего хозяина, выехал со стоянки. Насколько мог судить по поведению бабок у подъезда, на его беседу с собаководом никто внимания не обратил.
«А нам дешевая популярность ни к чему. Не Киркоров все-таки», - с улыбкой подумал Максимов, представив визит любимца перезрелых дам в родной двор.
Арина Михайловна, прижав сухонький кулачок к губам, несколько секунд разглядывала Максимова.
- Странно, ты все время улыбался, - наконец обронила она.
- Дурацкая привычка, - усмехнулся Максимов. - Ничего не могу с собой поделать. Знаю, что надо страшную морду делать, но не получается.
- Но ты же мог его ненароком убить, - с тревогой в голосе сказала она.
- Алкаша - нет, а пса его собирался. И в следующий раз обязательно убью. Мне детей больше жалко, чем эту тварь. Или прикажете ждать, когда он кого-нибудь покалечит? В милицию сто раз звонили, им там все некогда.
Арина Михайловна промолчала.
На выезде из двора машина Максимова чуть не уткнулась в бампер милицейского «уазика». Пришлось сдать задом, уступая дорогу солдатам правопорядка.
- Ну, легки на помине! - проворчал Максимов.
- Разве ты не знаешь, что доброе дело безнаказанно не проходит? С наших кумушек станет вызвать наряд, чтобы защитить невинного дядю Колю. Погоди! - Она накрыла пальцами руку Максимова, лежащую на руле. - Посмотрим, куда они поедут.
«Уазик» остановился напротив их подъезда. Из его распахнутых со всех сторон дверей высыпали люди в форме и бросились в подъезд.
«Не прошло и полгода, - злорадно подумал Максимов. - За что им только зарплату платят?»
Не без удовольствия отметил, что это явно не следственная бригада, обычный наряд. Значит, до прибытия прокуратуры и экспертов всю пожарную лестницу истопчут так, что ни одного следа не останется.
- Думаю, это не по наши души. Опять, видимо, бытовуха. - Максимов повернулся к Арине Михайловне. - Поехали?
Она по старой привычке бросила взгляд на часы, запоминая время, и кивнула.
- Максимушка, учти. Если возникнут проблемы, я буду твоим свидетелем. Хоть под присягой, хоть - без, покажу, что ты оборонялся. Как это называется, необходимая оборона, да?
- Что-то в этом роде.
Он знал, что она имела в виду дядю Колю. Но все сделал для того, чтобы Арина Михайловна могла подтвердить его алиби, когда закрутятся шестеренки следствия по факту обнаружения бесхозного трупа в подъезде.
«Кстати, можешь особо не радоваться, - осадил сам себя Максимов. - Сначала наезд на деда, и сразу же попытка ликвидировать тебя... Если это эпизоды одной операции, то положение хуже некуда. Потому что они все распланировали и ко всему готовы, а ты - нет. Как тот бык на арене, думал, что выскочил бодаться, а оказалось, что его там будут убивать».

Оперативному дежурному ГУВД
В подъезде жилого дома по адресу ул. Космодемьянских, 24 обнаружен труп неизвестного мужчины.
Смерть наступила в результате слепого огнестрельного ранения в область брюшной полости. Пуля под углом прошла через нижнюю часть левого легкого с повреждением сердечной сумки. По мнению эксперта, смерть наступила моментально. На моторной части правой кисти в области подъема большого пальца обнаружена гематома, предположительно полученная в результате заднего хода затвора пистолета. Также на правой руке убитого обнаружены характерные пороховые следы от близкого выстрела. Пистолет «ТТ» с глушителем находился в сумке убитого. Наложение пулевых отверстий позволяет предположить, что смерть наступила в результате саморанения.
Дело по факту убийства принято прокуратурой СВАО.

ГЛАВА ВОСЬМАЯ
МАСТЕР ИГРЫ

Черное солнце

Узел связи находился в старой служебной постройке, стоявшей на достаточном удалении от господского дома. О былом назначении этого двухэтажного флигеля Хиршбург догадаться не смог, так все перепланировали внутри, подогнав интерьер к классическим офисным стандартам. Новое назначение выдавали лишь три антенны спутниковой связи, стоящие перед флигелем. Внутри дом был напичкан самой современной техникой, предназначенной для получения и обработки информации. Кроме техников и операторов, колдовавших над своими дорогостоящими игрушками, в отдельной комнате помещались лучшие аналитики корпорации, которых Винер привез с собой, решив не прерывать работы на время выздоровления.
Эти странные парни, демонстративно плюющие на негласный кодекс одежды, обязательный для всех сотрудников штаб-квартиры «Магнуса», ходили по кабинету в самом затрапезном виде и общались между собой на малопонятном языке. Хиршбургу они казались шаманами полудикого племени, потому что, как шаманы, остекленевшими глазами впивались в пляшущие на мониторах графики, видя только им одним ведомое в цветных зигзагах и ломаных линиях, бормотали какие-то заклятия, ведя пальцем по колонкам цифр, быстро, словно в трансе, били по клавишам клавиатуры и в изнеможении откидывались в кресле, надолго затихая.
Однажды Винер, чутко уловив негативное отношение Хиршбурга к «шаманам», счел нужным дать краткое объяснение вольным нравам, царящим в его личном штабе. Он именно так и выразился - «личный штаб», словно речь щла о Личном штабе рейхсфюрера СС.
Оказалось, что всему виной «закон кристаллизации» - согласно закону, при росте персонала всё большая часть работы выполняется всё меньшим количеством людей. То, что для всех фирм является проблемой, для «Магнуса» стало преимуществом. Изначально Винер задумал «Магнус» как виртуальную организацию. Реально существовал только «личный штаб» как головная управленческая структура. На корпорацию «Магнус» работали сотни тысяч специалистов по всему миру, зачастую даже не подозревая об этом. Нижестоящие звенья появлялись лишь по мере необходимости для решения узких задач, и их цепь рассыпалась, как только цель была достигнута.
Управление сотней независимых структурных единиц в таком случае напоминало игру в шахматы на сотне досок одновременно. Только подлинный гроссмейстер способен держать в уме картину позиции на всех досках и тонко чувствовать интригу каждой партии. Таких нашлось не более десятка из легиона топ-менеджеров. Кроме широкой эрудиции и глубоких познаний во многих профессиональных отраслях, они умели мыслить широко и нестандартно. В большинстве своем менеджеры люди амбициозные, агрессивные, но недалекие. Нет в них глубины творцов - это головная боль всех топ-менеджеров. Действия «личного штаба» Винера отличала высочайшая техника, помноженная на артистизм и импровизацию. Они выглядели, как игроки «сборной звезд» НБА рядом с университетской командой.
Стоит ли удивляться, что все они оказались «не от мира сего». Прежде всего выяснилось, что на таком уровне за деньги не работают. Художник живет в иных сферах и творит по велению Высших сил. И Винер дал им контакт с Высшими. То, что для всех было финансовыми спекуляциями, инновационными технологиями, переделом рынков, для избранных из «личного штаба» стало Arc Rexi - королевским искусством. Алхимией власти.
Хиршбург был далек от финансов и банковского дела, но, участвуя в работе информационного центра в качестве консультанта по «нестандартным решениям», сумел схватить самую суть. Насколько мог судить, в ход шло все: подкуп, шантаж, убийства. Это было так знакомо по прежней работе в СД!
Кто-то атаковывал «Магнус» и его посредников, кого-то «Магнус» стирал в порошок и отбрасывал за грань бытия. Иногда в буквальном смысле слова. Отказывали тормоза у машины, тонули яхты, пропадали в пустыне экспедиции, падали в океан самолеты, вспыхивал пожар на складе или дочка главного менеджера враждебной фирмы неожиданно, но гарантированно садилась на иглу. Каждый раз «нестандартное решение», как называлось это на тарабарском языке «шаманов», тщательно взвешивалось и рассчитывалось, и, будучи утвержденным, становилось неумолимым приговором.
Оказывается, лукавил великий Клаузевиц, когда сказал, что война есть продолжение экономики другими средствами. Стоит перевернуть фразу, и ее истинный смысл обнажается, как клинок. Экономика - это та же война. Коротко и ясно. А значит, все средства хороши, если они ведут к победе. Цель оправдывает средства, а рейх, в данном случае - корпорация «Магнус», - превыше всего. Так было и так будет. Потому что так устроен мир.
Путь к усадьбе, где поселился Винер, лежал по самому солнцепеку. Хиршбург прошел лишь половину дорожки. выложенной цветной брусчаткой, и остановился перевести дух. Никто не заставлял его тащиться по жаре к узлу связи и назад. Сообщение из Москвы вполне могли переслать на компьютер в его кабинете. Но Хиршбург решил, что так будет правильнее. В век техники надо ощущать личную сопричастность к операции, пусть это и выражается в пешей прогулке под палящим солнцем.
На теле выступила испарина, а в висках нарастала болезненная дробь злых молоточков.
- Не хватало только свалиться с солнечным ударом, - проворчал вслух Хиршбург.
Достал платок, приподнял шляпу и тщательно протер лысину.
Тяжко отдуваясь, подумал, что сопричастность дается все труднее и труднее. В принципе, никто не обязывал его в один день сменить вечно пасмурную Москву на купающуюся в солнце Испанию, а потом, если потребуется, сменить юг Пиренеев на север Европы. Никто не упрекнул бы, запрись он, подобно «шаманам»-аналитикам, в четырех стенах узла связи в любом из офисов «Магнуса».
Но Хиршбург отлично знал, что в тиши и безопасности штаба никогда не почувствовать нерв операции. А без этого ощущения работа напрочь теряла неповторимый привкус опасности, становилась протертым пресным вегетарианским супчиком, тогда как должна быть настоящей мужской жратвой: пережаренной, переперченной, пахнущей дымом костра.
Он не верил американским агиткам про высокотехнологичную войну. Нет, интеллектуалы в погонах, уткнувшиеся мониторы, не способны выиграть войну, потому что они даже не представляют, что есть война. И даже летчик сверхсовременного штурмовика, расстреливающий позиции врага с максимальной дальности, не может считаться настоящим солдатом. Войну выигрывает тот, кто готов рисковать собой и у кого не дрогнет рука, вонзая штык в горло врага. Он должен суметь победить, а потом, не комплексуя и не мучаясь по ночам кошмарами, насладиться плодами победы.
- Адольф был прав, когда сказал, что либо мы создадим молодежь, жаждущую побеждать, либо техническое перевооружение армии теряет смысл. Потому что трус даже в самом современном танке остается трусом. - Он произнес это вслух, никого не таясь.
Даже если бы его услышали, никто не посмел бы хоть как-то выразить свое неудовольствие. В высших эшелонах «Магнуса» никто и не помышлял глумиться над наследием рейха. Допущенные в узкий круг отлично знали, кому и чему «Магнус» обязан своим благосостоянием и могуществом.
Хиршбург оглянулся на флигель, потом посмотрел на дом Винера. Он, Хиршбург, находился как раз посредине, как живое воплощение связи времен. Ветеран, ни разу не изменивший присяге Черному Ордену СС, молодой руководитель, чья воля и знания служили лучшей гарантией наследию рейха, и высоколобые шаманы, переводящие магические формулы власти «Черного солнца» на язык ЭВМ. Рейх не исчез, он стал невидимым. И его война не проиграна, она стала -тотальной.
Для Винера не существовало сиесты. Вся Испания пользовалась вековой привычкой нежиться в прохладной тени и предаваться оправданному климатом безделью, а он работал, как работал всегда и везде, не обращая внимания на разницу в климатических зонах и часовых поясах. В корпорации «Магнус» даже ввели единое время, отсчитывая его по Берлину, все без исключения региональные представительства жили, сверяясь со стрелками часов в главной штаб-квартире. Ночь у тебя за окном или занимается рассвет, льют муссонные дожди или валит снег, для «Магнуса» все едино. Если селекторные совещания и интернет-конференции назначались на девять утра по единому времени, то считалось, что у всех на дворе берлинское утро.
Установив это правило, Винер невольно - и не раз - вспоминал Сталина. Каждый раз, когда осмелевшие шакалы кусали мертвого льва, злословили по поводу привычки Сталина работать по ночам, что аукнулось многим руководителям благоприобретенной бессонницей. Говорили, что, якобы, вместе с кремлевским монстром не спала вся страна. Так она и без его злой воли не спала! Чтобы понять это достаточно взглянуть на карту России. Девять часовых поясов против трех в Европе. Когда в Москве чиновники рассаживаются в кресла, половина страны уже засыпает после трудового дня. И Сталин, ударными темпами создававший промышленность за Уральским хребтом, этой природной Китайский стеной на случай войны, просто вынужден был соотносить свой рабочий график с естественной разницей во времени.
Надо признать, считал Винер, что он был одним из немногих красных правителей России, проникшихся метафизикой ее пространств и времени. И единственный, чей разум и воля выдержали прикосновение к этой в с е л е н н о с т и России. Очевидно, Бог, наконец-то, смилостивился над страной, послав ей в годину испытаний достойного ее правителя. Сколько ни плюй на его могилу, но невозможно отрицать, что монарших качеств в этом горце с невразумительной родословной оказалось больше, чем в выродившемся роду помазанников. И крут был на расправы, потому что изощренным византийским умом понял: пряники в России нужны только для праздников, а кнут - каждый день. А то, что в любое время дня и ночи лично звонил директорам и генеральным конструкторам, так без личной сопричастности не движется ни одно дело.
К бассейну подошел Хиршбург, с молчаливого разрешения Винера опустился в кресло, спрятавшись от солнца в тени навеса. Судя по испарине, заливавшей его лицо, личное участие в операции давалась старику с большим трудом, отметил про себя Винер.
- Почему бы вам не искупаться, - предложил он. В голубой воде бассейна скользила темная тень. Тело женщины, расцвеченное полосами бликующего света, плавно и гибко изгибаясь, поднялось к самой поверхности и, взбив сноп ослепительных брызг, вновь ушло в глубину.
- Прекрасно плавает, - пробормотал Хиршбург, смущенно отводя глаза. Купальщица показалась ему совершенно голой.
- Как все рожденные под знаком Рыб. Во всяком случае, вытащить ее из воды невозможно.
У дальнего бортика женщина сделала переворот, оттолкнулась ногами и, едва схватив новую порцию воздуха, вновь ушла под воду.
Винер опустил на колени толстую папку, заложив страницу шариковой ручкой.
- Как дела в «личном штабе»? - спросил Винер.
- Если их послушать, то весь мир сошел с ума, - проворчал Хиршбург, платочком промокая пот на лысине. - Из-за дефолта, что объявили русские, рынок до сих пор лихорадит.
- Все утрясется. - Винер явно не разделял паники, охватившей половину финансового мира. - Ничего страшного не произошло. Вместо нормальной финансовой системы русские создали некое подобие самогонного аппарата, назвав его рынком государственных казначейских обязательств. И как всяких кустарных самогонщиков их сгубила жадность. Перегрели котел, вот все и взорвалось, обдав дерьмом полмира. Но это не катастрофа. Ну, подумаешь, лопнула труба, по которой из страны качали капитал. Через месяц-другой залатают или проложат новую. Вот если бы лопнула нефтяная труба или на объектах «Газпрома» прошла серия аварий - тут бы весь мир взвыл.
- По идее, я должен радоваться. Но, если честно, в голове не укладывается, что творят русские со своей страной. - Хиршбург недоуменно пожал плечами. - Я краем уха слышал, что за десять лет экономике нанесен урон, сопоставимый с потерями во Второй мировой. И они стерпели!
- Во-первых, мнения русских никто не спрашивает. Во-вторых, нам потребовалось двадцать лет, чтобы организовать этот распад империи. В-третьих, сформированы влиятельные группы, которым распад собственной державы чрезвычайно выгоден. По сути, у русских их же элита украла государство. Не собственность, а государство! Основная масса населения безболезненно перенесла келейный передел собственности, потому что никогда ничем не владела. Но перенести потерю государства русские не смогут. Это противоестественно для национального менталитета. Русский привычен к нищете, но желает жить в великом государстве. Он на последние копейки готов содержать самую мощную в мире армию, только бы не кормить чужую. Поэтому с оккупацией, как вы знаете, они никогда не смирятся. Думаю, русские еще преподнесут нам сюрприз. Не получилось бы опять, что сеяли мы, а урожай достанется им.
- Но если разграбление страны будет идти такими темпами, то скоро они скатятся в средневековье. Все идет к тому, что Россия превратится в новую Африку. За взятки местным князькам там можно будет размещать самые вредные производства, эшелонами вывозить сырье, а обратными рейсами ввозить гуманитарную помощь голодающим аборигенам.
- Не все так просто, Вальтер. Я не имел в виду коррупционеров. Где гарантии, что умные головы из реально мыслящих патриотов решили не бороться с грабежом, а используют его для накопления сил и средств? Россия стремительно движется к критической точке, после которой страна просто перестанет существовать. И эти люди, если они существуют, непременно проявятся именно сейчас.- Винер похлопал по папке. - Уже который месяц мы сканируем все финансовые потоки. И знаете, Вальтер, я с замиранием сердца читаю сводки. Потому что боюсь обнаружить счет Макса Хайлигера [19] или что-то в этом роде. Иными словами, я ищу след русского Ордена. И после Кенигсберга, надеюсь, вы не сомневаетесь в его реальности.
Хиршбург нервно забарабанил пальцами по подлокотнику. Винер умело перевел разговор из политэкономических высей в суровую реальность спецоперации. Настала очередь доклада, и Хиршбург медлил, подбирая нужные слова. Легко проорать «пришел, увидел, победил». А неудача требует многословия, тщательно расставленных акцентов и выверенной интонации.
- Пришло срочное сообщение из Москвы, я угадал? - нетерпеливо подогнал его Винер.
- Да, герр Винер. - Хиршбург разгладил листок с шифровкой. - Я задержался, потому что решил дождаться подтверждения из других источников. Силовая акция сорвалась, стрелок ликвидирован. Как, кем и при каких обстоятельствах - это еще требует уточнения. Совершенно доподлинно известно, что он мертв. На месте работает следственная бригада. Наш наблюдатель своими глазами видел, как из подъезда выносили труп стрелка.
- А Максимов?
- Незадолго до прибытия милиции он вышел из дома с какой-то пожилой дамой, сел в машину и уехал в неизвестном направлении. Наблюдатель, согласно инструкции, не имел права стрелять. - Хиршбург выпрямил спину, чтобы, даже докладывая о провале, выглядеть достойно. - Герр Винер, я обязательно установлю причину неудачи. А сейчас жду приказа на повторную попытку. На этот раз акцией буду руководить лично.
Винер неожиданно весело рассмеялся, закинув голову. Хиршбург поджал губы и тяжело засопел.
- Нет, нет, Вальтер, это я так. - Винер похлопал Хиршбурга по напряженному колену. - Радуюсь, что проблема разрешилась сама собой. А этого парня, оказалось, не так-то просто убить, а?
Хиршбург не смог настроиться на веселый лад, сухо ответил:
- Видимо, мы не учли его квалификации. В следующий раз...
- Следующего раза не будет. - Винер согнал с лица улыбку. - Во всяком случае, до тех пор, пока вы не соберете нужных мне сведений. Как звали вашего знакомого из Алькасара?
- Баррес, - без паузы ответил Хиршбург.
- Мне нужна генетическая карта его ныне живущих родственников. Подкупите лечащих врачей, залезьте в банки данных госпиталей, найдите способ получить кровь... Делайте все, что сочтете нужным. Кроме этого, проникните в этот монастырь и заполучите из склепа предка Барресов все, что может сгодиться для генетического анализа.
Хиршбург успевал делать пометки на оборотной стороне шифровки, услышав последнюю фразу, поднял на шефа недоуменный взгляд.
- Да, Вальтер. Именно так - вскрыть склеп. Естественно, с соблюдением строжайшей тайны. На чувства испанцев мне наплевать, но я вовсе не хочу разозлить тех, кто присматривает за могилой. Вы поняли, кого я имею в виду?
Хиршбург кивнул. Внутри у него все обмерло. Он не раз выполнял поручения, не укладывающиеся в рамки общепризнанной морали. Вскрыть могилу - не проблема, если все с толком организовать, и не грех, если не веришь ни в бога, ни в черта. Но посягнуть на покой орденской могилы, хранящий прах и тайну посвященного, - за такой проступок карают беспощадно.
Он скорописью, только ему понятными знаками набросал схему предстоящей операции, поставив в конце жирный крест. Это означало, что все причастные к операции по ее завершению подлежат немедленному уничтожению. Все без исключения: кто проводил предварительную разведку, кто непосредственно вскрывал могилу рыцаря, кто транспортировал груз, кто «зачищал» исполнителей и кто в финале ликвидировал «чистильщиков».
- Насколько понимаю, нам потребуется генетический материал самого Максимова, - подсказал он, приготовившись записать приказ.
- Этим займутся другие, - как о давно решенном бросил Винер. - Постараемся сделать это без ущерба для его здоровья. Есть масса других, более приятных и безболезненных способов, чем кровопускание в подъезде.
Женщина вынырнула у противоположной стенки бассейна, легко выскользнула из воды и легла грудью на бортик. Хиршбург, смущенный, отвел взгляд - купальника на ней действительно не было.
- Максимов должен находиться под постоянным психологическим прессингом. Но никакой угрозы для жизни. Реальной угрозы, исходящей от нас, - с нажимом произнес Винер. - Я не для того начал эту операцию, чтобы отомстить какому-то боевику.
Ладонь Винера скользнула под халат, погладила бандаж на ране. В секунду его лицо побелело, отчетливо и резко проступила морщинка в уголке губ. Он прикрыл веки, усилием воли давя в себе боль.
«Если честно, я еле сдерживаюсь, чтобы не замутить начатое дело банальной местью».
- Знаете, что чувствует человек, когда в него входит пуля? - шепотом спросил он.
Хиршбург получил осколок под лопатку в Нюрнберге [20], но счел нужным промолчать.
- Сначала тупой удар, словно в грудь врезали битой. Онемение. Потом ощущения возвращаются. Кажется, что в тебе ворочают раскаленной спицей. Жар разливается по телу. И начинает течь горячими струйками по дрожащей коже. Лишь потом, словно сквозь туман, доходит, что это кровь. Твоя кровь. Сознание в этот миг становится кристально ясным, и с какой-то холодной отрешенностью понимаешь, что из тебя по капле истекает жизнь. Мысль эта ошпаривает мозг, как кипяток. И ты вновь погружаешься в забытье. А пробуждение воспринимаешь как чудо. Только больно, чертовски больно, и трудно дышать. Наверно, мы испытываем то же в момент рождения. И потом забываем, чтобы вновь вспомнить в момент смерти.
Винер открыл глаза. В них не было мути, боль уже отступила, и взгляд сделался льдистым, как январское небо.
- Посвящение - это переход через точку смерти. Сейчас можно сказать, что я дважды посвященный: по праву крови, данному мне от рождения, и по опыту смерти, которую пережил. Поэтому мне не в чем упрекнуть этого человека. Из рода он Барресов или нет - не так уж и важно. Мне не в чем его упрекнуть, - с расстановкой повторил Винер.
Руки он скрестил на груди, положив сжатые кулаки на плечи.
Хиршбург, увидев знак магистра, требующего беспрекословного подчинения, встал. Четко, по-военному отвесил поклон.
Магический жест был исполнен и магическая формула произнесена. И теперь никакая сила в мире не могла изменить реальность, которую они создали.
Лишь раз в своей жизни Хиршбургу пришлось слышать слова «нам не в чем его упрекнуть». Речь шла о голландском писателе, слишком близко подошедшим к тщательно оберегаемым тайнам «Черного солнца». Не тем, что на потеху толпы время от времени публикуют в желтых газетенках, и не тем, что становятся достоянием досужих умов «просвещенной общественности» в результате тщательно спланированных и санкционированных утечек информации. А о настоящих орденских тайнах. Было проведено самое тщательное расследование, Хиршбург и его люди перетрясли все в поисках следов присутствия тех, кто манипулировал писакой, дозированно снабжая его информацией. И ничего не нашли. Никаких признаков игры. Совет «Черного солнца» пришел к выводу, что знания писатель получил вне орденов и посвящения - только силами своего воображения и интуиции. На очередное богом возлюбленное ничтожество снизошла информационная благодать, что поделать, такое случается. Вердикт был тот же: «Нам не в чем его упрекнуть». И Хиршбург тогда дал отбой подготовленной ликвидации.
- Присвойте ему псевдоним «Мангуст», - распорядился Винер, опустив руки на колени. - Есть такой маленький и отчаянно смелый зверек.
- Который не боится сражаться со змеями, - закончил Хиршбург, быстро сообразив, какая роль теперь отведена Максимову - Дайте мне пару часов, и я подготовлю новый сценарий.
Винер усмехнулся.
- Готовьте, конечно. Только разве не вы мне говорили, что этот человек не играет, а просто делает то, что считает нужным. И надо отдать ему должное, делает неплохо.
Намек на сокрушительное поражение в Калининграде заставил Хиршбурга поджать губы.

ГЛАВА ДЕВЯТАЯ
ДЕВОЧКА И ПУСТОТА

Странник

В соседнем гараже визжала «болгарка», кто-то доводил до ума то, что сошло с конвейера отечественного автозавода. Работа, как принято, сопровождалась нецензурными комментариями по поводу устройства автомобиля, доставалось отечественной автопромышленности в целом и отдельным лицам из правительства в частности. Судя по голосам, бригада мастеров и их добровольных помощников приближалась к состоянию, в котором лесковский Левша прибыл из Лондона.
Как известно, народный умелец с великого бодуна додумался подковать импортную блоху, чем угробил хитроумный агрегат, но посрамил-таки иностранцев. За трудовой подвиг был направлен в Англию для обмена опытом и промышленного шпионажа. Косить под дурака ему было не привыкать, поэтому, не вызвав подозрений, он сразу же раскусил главную военную тайну Британской империи. Как оказалось, англичане ружья толченым кирпичом не чистят. Хотя всячески пытались убедить героя в обратном. Для чего наливали и подносили. Но он, верный инструкциям атамана Платова и присяге царю-батюшке, упорно отказывался. Лишь на обратном пути позволил себе расслабиться. Но и обычный запой обставил соответствующим образом, вызвав на состязание по литроболу английского шкипера. Матч закончился на рейде Петербурга боевой ничьей. Заспиртованного до состояния мумии шкипера отвезли в ведомственную поликлинику УПДК МИДа. А Левшу, не посрамившего отечество, хмурая родина встретила непохмеленным городовым. Левша упрямо твердил про кирпич, которым нельзя чистить канал ствола оружия, поэтому на месте без труда был поставлен диагноз - шизофрения, отягощенная длительной алкогольной интоксикацией. И умер герой разведки тихой смертью в палате больнички для нищих. И лишь городовой, успев принять медицинского спирта, уронил на усы скупую мужскую слезу. Если можете смеяться, смейтесь...
Трудовой энтузиазм за стенкой неожиданно угас. Что-то металлическое грохнулось на пол, и стало тихо. Очевидно, бригада любовалась на результат коллективного творчества.
Гаражный кооператив давно превратился в закрытый клуб для настоящих мужчин. Обремененные семьями, измочаленные бытом и уставшие биться с судьбой мужики из близлежащих домов ежедневно собирались тесным кружком и отдыхали душой. Купить гараж может каждый, но это еще не значит, что тебя примет тайное гаражное братство. Здесь все делалось в складчину и на основе взаимопомощи. Кем бы ты ни был там, за воротами, здесь, с перемазанными маслом руками и в старой робе, ты - равный среди равных. Или - никто. Такое вот первобытное сообщество под райскими кущами в сумасшедшем мегаполисе.
В щели под дверью гаража мелькнула тень. Максимов лежал на топчане, закинув руку за голову. Пальцы сразу же нашли под подушкой рукоятку ножа.
В дверь постучали, и знакомый голос произнес:
- Сосед, ты здесь?
- Ага. Входи, Женя.
Женя, отставной пехотный полковник, был главным организатором и вдохновителем все посиделок в кооперативе. Как правило, они начинались с игры «Не щелкай клювом», внедренной бывалым полковником. По популярности среди местных автолюбителей она давно перекрыла «Поле чудес». Пока жены и тещи пялились в телевизор, где крутили колесо, мужчины играли в суровую, как жизнь, игру. Правила были просты: надо было подкрасться к поглощенному ремонтом собрату и умыкнуть что-нибудь очень нужное, чтобы очень быстро заметил. Например, гаечный ключ или только что открученный масляный фильтр. Проделать надо было все при свидетелях, что автоматически снимало подозрение в воровстве. Пострадавший сначала с потерянным видом кружил вокруг автомобиля, а потом, наученный горьким опытом, прямиком шел к подозрительно притихшей группке игроков. Они и назначали выкуп. Принесенную бутылку дружно распивали и сразу же скидывались на новую.
Отставной полковник и летом, и зимой ходил в камуфляжной форме. Сегодня он решил щегольнуть дачным загаром и оставил на себе только штаны с карманами.
- Спишь, что ли? - спросил он, похлопывая себя по огромному, как полковой барабан, животу.
- Отдыхаю. - Максимов расслабил пальцы, но руку оставил в прежнем положении. - Вы там не станцию «Мир» строите?
- Ха!- хохотнул Женя. - Леньку чиним. Представляешь, умудрился намотать проволоку на кардан. Во какую. - Он показал толстый указательный палец. - Где он ее на Каширке нашел, не пойму! Места, наверное, знает. Хорошо, что «уазик» - машина военная, на дураков рассчитывалась, ее так просто не угробить.
- Сам-то цел?
- Пока да. - Женя весело блеснул глазками. - Он за семейством ехал, урожай пора вывозить. Представляешь, как теща ему вдует, когда на себе мешки с огурцами с дачи привезет? Можно сказать, ждет Леньку смерть мучительная и долгая. Я Клавку знаю, она всю зиму пилить будет .и не устанет.
- Жалко мужика.
- Да брось, ты! - махнул рукой Женя. - Что мы, нелюди? Завтра на моей колымаге поедем. А Коля прицеп дает. С тебя шампуры, сосед. Без шашлыка и водки, сам понимаешь, на даче делать нечего, - пояснил он.
Бывший полковник во вверенном ему кооперативе службу организовал правильно. По гаражам были распределены не только пожарный инструмент согласно боевому расчету, но и необходимые для культурных мероприятий принадлежности. Максимову по разнарядке достались коллективного пользования шампуры и зарядное устройство для аккумуляторов.
Он встал с топчана и через передок «девятки» перебрался к шкафу
- Штанцы у тебя уставные. У нас такие водителям БМП выдавали. Удобно, можно без страха задом на горячую броню садиться. И зимой ничего не отморозишь.
Максимов успел переодеться в кожаные штаны и черную военную куртку. Очевидно, именно она и навеяла Жене армейские воспоминания.
- Подкалываешь? - бросил он, оглянувшись.
- Не, завидую, - хохотнул Женя, похлопал себя по животу и сразу стал похож на атамана казаков, сочиняющих письмо султану. - Мою трудовую мозоль в такие не втиснуть. В армии соразмерно званию живот растет, а не голова. Вот ты кем ушел?
- Капитаном.
- Сразу видно. Худой и умный. Зато я - при пенсии и в теле. - Женя звонко шлепнул себя по животу.
Он сиял лицом, как образцово-показательный боец с плаката «Красив в строю, силен в бою». На тугих щеках играл здоровый водочный румянец. Жене армия явно пошла на пользу, и пенсионная жизнь была не в тягость.
Максимов обошел машину, протянул Жене связку шампуров.
- А по пятьдесят грамм? - подмигнув, предложил отставник.
- Спасибо, не могу У меня сегодня другие планы.
Бывший полковник ушел к собутыльникам, неплотно прикрыв за собой дверь.
Максимов снова лег на топчан, вытянулся до хруста. Выдохнув, расслабил тело и закрыл глаза.
«Вот и еще один свидетель, способный показать, что гражданин Максимов вел себя пристойно и не вызывал подозрений. Бывшая нелегалка и настоящий полковник - этого ментам за глаза должно хватить. Теперь осталось только грамотно уйти с линии прицела. Будут добивать или нет, не угадать. Но напрасно маячить у кого-то на мушке не стоит».
За воротами гаражного кооператива раздался визг тормозов, потом по дорожке покатился мерный рокот, остановился у гаража Максимова, перейдя в низкое урчание.
- Наша лягушонка в коробчонке едет, - улыбнулся Максимов. Рывком вскочил на ноги.
Двигатель мотоцикла замолк, и в наступившей тишине отчетливо прозвучало «Ого!», произнесенное на разные лады дружной компанией автолюбителей.
- Ты к кому, красавица? - спросил бывший полковник с кото-мартовскими нотками в голосе.
- Заходи, Карина, - крикнул Максимов, сразу же внося ясность. Поторопился сознательно, зная, что Карина за словом в карман не полезет и сможет ответить так, что потом придется терпеть политико-воспитательную беседу от бывшего командира пехотного полка.
Карина котенком прошмыгнула в приоткрытую дверь. Сегодня, как и в первую их встречу, ее тонкое тело было затянуто в панцирь черной грубой кожи. В полумраке остро поблескивали металлические заклепки на куртке. Карина в два прыжка преодолела разделявшее их расстояние и, подпрыгнув, повисла на шее Максимова. Уткнулась холодным носом ему в щеку.
- Щенячья радость, - проворчал Максимов. - Веса в тебе - полмешка картошки.
- Усохла от тоски. Неделю не звонил, я чуть не повесилась, - прошептала она.
- Так я и поверил.
- Дурак ты - и не лечишься.
Карина легко выскользнула из его рук, запрыгнула на верстак. Максимов сел напротив, на капот машины. Достал из кармана сигарету, закурил.
Карина потянула носом, принюхиваясь.
- Ты что такое вкусное куришь? - подозрительно прищурившись, спросила она.
- Не то, что ты подумала. - Максимов выдохнул густое облако дыма.
- Вот зануда, а! - протянула Карина. - Между прочим, я знаю, что это. Кубинские «Лигерос». Со мной девочка из Испании училась, она такие из дома привозила. Доставала у кубинцев. Мы всей комнатой курили.
- Смертельных случаев не было? - спросил Максимов, борясь со спазмом, от непривычки сдавившим горло.
- Ой, полдня чумные ходили. И губы в кровь.
Дальше последовали девичьи воспоминания о тайной жизни закрытого пансиона под Парижем. Максимов мимоходом отметил, что так же отрываться можно было бы и под серым российским небом, дешевле вышло бы, но у отчима Карины на сей счет было свое мнение, подкрепленное доходами от нефтяного бизнеса. Слушал вполуха: его больше интересовало не что, а к а к говорит Карина. Насколько мог судить по моторике, мимике и эмоциональной окраске речи, стресс, перенесенный ею в Калининграде, уже не давал о себе знать.

Ретроспектива. Калининград, август 1998 года

Сумерки прилипли к окнам, барабанили в стекла крупными дождинками. С Балтики ветер нагнал плотный строй сизых туч, и разразившаяся над городом гроза перешла в нудный дождь, по-осеннему холодный и беспросветный.
- Вот и все, - сказал вслух Максимов.
Но Карина его не слышала. С полуоткрытых по-детски губ слетало легкое дыхание. Веки плотно лежали на глазах. Лицо разгладилось, и в свете ночника отчетливо проступил румянец на щеках.
Максимов осторожно освободил руку, которую Карина прижимала к груди. Убрал пряди, прилипшие к ее покрытой испариной лбу. С минуту смотрел на забывшуюся тяжелым сном Карину Вздохнул и вышел из спальни, плотно прикрыв за собой дверь.
В соседней комнате его ждали двое. Один, сухощавый, но статный пожилой мужчина, сидел в кресле в круге света настольной лампы. Второй прятался в полумраке у дверей. Максимов мог видеть только смутный контур его плотной коренастой фигуры. От человека исходил характерный запах военной формы, разогретой большим и тренированным телом. Сильвестр, так звали этого человека в Ордене, отвечал за силовое обеспечение операций. Сегодня ему пришлось попотеть, «зачищая» за Максимовым разбросанные по всему городу трупы [21]. Его присутствие в комнате означало, что группы «чистильщиков» с основной работой справились, остались мелочи, с которыми они покончат без непосредственного участия Сильвестра.
Что касается Навигатора, то его появления в жизни Максимова всегда были неожиданны и совпадали с очередным крутым переломом в судьбе.
Навигатор указал на кресло перед собой, сам подвинулся вперед, чтобы лицо оказалось в круге света. Максимов сел и сразу же ощутил на себе пронзительный взгляд Навигатора.
- Что она знает? - спросил Навигатор.
- Практически все, что можно знать на ее уровне. Первым клад нашел ее отец - Иван Дымов. Поступил по-умному, когда решил не афишировать находку, но сглупил, когда поехал в Гамбург торговаться с антикваром. И сразу же налетел на агентурную сеть Винера. Правда, этого Карина не знает, - сразу же поправил себя Максимов. - И не знает, что покусилась на наследие Черного Ордена СС. Для нее эта коллекция янтарных чаш - всего лишь раритеты, которые можно выгодно продать. Но без нее я бы ничего не нашел. Вернее, так быстро не нашел. И вообще все было бы иначе, если бы не эта пигалица. Плохо то, что ее похитили, а мне пришлось стрелять. В подробностях ничего не видела, но сам факт...
Навигатор повернулся к Сильвестру, и тот сразу же ответил на не прозвучавший вопрос:
- Место боя мы уже зачистили. Полную стерильность гарантирую. Да еще дождь сейчас все зальет. Подобрали пять трупов. Обработали «консервантом». Специально на такой случай захватил с собой контейнер.
Максимов знал, что «консервантом» Сильвестр, верный суровому армейскому юмору, называет культуры микроорганизмов, используемые для утилизации органических отходов. На заводах по переработке мусора в специальных вращающихся танках эти микроорганизмы за сутки пожирали тонны бытовых отходов. Кто-то предложил использовать эту экологически чистую технологию для утилизации отходов спецопераций. Стоило посыпать труп кашицей из микроорганизмов и завернуть в плотную пленку, как через сутки от него оставался один гумус. Твердые остатки, вроде зубов и фрагментов костей, перемалывались в порошок и распылялись по ветру. Был человек - и нет его.
- Подвал, где Максим завалил Винера, мы прибрали, - ровным голосом продолжил Сильвестр. - Труп телохранителя утилизировали, кровь замыли, стенку подремонтировали. Сейчас через границу с Латвией пройдет машина. Один из пассажиров предъявит паспорт телохранителя. По документам он теперь будет числиться убывшим с территории России. А сам Винер... - Сильвестр взглянул на часы. - Его судно уже вышло в нейтральные воды. Грубую зачистку закончили, осталось только выявить случайных свидетелей и профилактировать их. За три дня уложимся. Калининград - не Сингапур, спрятаться негде.
Навигатор перевел взгляд на Максимова. Карина была свидетелем номер один. А такие долго не живут. Даже в случае банального криминала их беспощадно устраняют. А тут сошлись в смертельной схватке два Ордена, сам факт существования которых уже является смертельно опасной тайной. Непосвященный не имеет права прикоснуться к тайне и безнаказанно жить дальше. Выбор прост и бескомпромиссен: либо посвящение, либо смерть. И то, и другое надежно запечатывают уста.
- Она должна замолчать, - тихо, но отчетливо произнес Навигатор.
- Со мной приехал врач, - подал голос Сильвестр. - Укол или многоуровневый гипноз - и девчонка забудет все.
Навигатор повернул голову. В профиль из-за седых волос и крупного острого носа он показался Максимову белоголовым орланом. И светлые глаза смотрели на Сильвестра по-птичьи - не мигая.
«Значит, уже обсуждали и выбрали щадящий вариант. А могли бы и устроить аварию, благо что Карина гоняет на мотоцикле, как очумелая».
- Нет, - сказал Максимов. - Ее к нам привела Чаша.
Глаза Навигатора превратились в два аметистовых камешка. Холодные, с голубой ледяной искоркой в глубине.
«Ты отдаешь себе отчет, на ч т о ее обрекаешь?» - спросили глаза Навигатора.
«Да. Но она сама пришла к точке, где творится судьба. Я лишь переведу ее через порог», - ответил Максимов. «И поведешь дальше», - прочел он в глазах Навигатора. «Да. Я буду рядом столько, сколько будет нужно». Навигатор прикрыл глаза, стал водить пальцем по горбинке носа.
Максимов знал, что сейчас он на точных до микрона весах взвешивает решение. Права на ошибку у Навигатора не было. Благополучие и безопасность Ордена всегда зависели от одного - доверия. Долгий опыт позволял Навигатору почти рефлекторно отмеривать каждому его меру.
Но сейчас случай был особый: слишком уж не оформившаяся душа лежала на чаше весов.
- Твои заслуги перед, Орденом несомненны. И они дают тебе право самому принимать решения. Возможно, ты разглядел в ней то, что пока не вижу я. Впрочем, первое же испытание расставит все на свои места. - Навигатор встал, снял со спинки кресла черный плащ. - Утром Сильвестр организует вашу эвакуацию. До встречи, Странник.
Щелкнул выключатель, лампа на столе погасла. На секунду в прямоугольнике дверного проема мелькнули два силуэта: высокий с гордо вскинутой седой головой и кряжистый с крутыми плечами борца. Потом дверь закрылась, и комнату залила темнота.
Максимов делал вид, что поглощен разглядыванием тлеющего кончика сигареты. Время от времени бросал взгляд на Карину
«Или ветер в голове, или просто психика здоровая, или предрасположенность к посттравматическому синдрому? Одного раз напугаешь, он всю жизнь потом холодным потом исходит и в постель мочится. А другой из «горячих точек» не вылазит, и хоть бы хны. Если у нее повышенная устойчивость к стрессам, то есть смысл работать дальше. Только бы не сломалась».
Он по собственному опыту знал, что перед крутым переломом жизнь всегда устраивает испытание. Ницше, этот гениальный безумец, сумел понять главное: жизнь большинства протекает по замкнутому кругу, просто жизнь слишком коротка, чтобы в этом убедиться. Лишь у немногих хватает отчаянной смелости и сил, чтобы разорвать круг, превратив его в спираль, восходящую к звездам. И перед этим фундаментальным изменением бытия, превращающего человека в существо иной природы и иного масштаба, следует своего рода генеральная репетиция. Словно высшие силы, прежде чем принять под свое покровительство человека, устраивают ему испытание на прочность. Сумеет пережить катастрофу судьбы, когда кажется, что под ногами разверзлась бездна и тебя неудержимо затягивает в пустоту, - значит, можно допускать к главному испытанию, которое или ознаменуется полным перерождением, или закончится смертью.

Предыдущая страница 5 Следующая страница


Тотальная война 6

Карина чудом осталась жива, оказавшись в самом пекле схватки двух Орденов. Ничего ни о природе схватки, ни о самих Орденах она не знает, как не ведает о тайнах метеорологии кораблик, попавший в жестокий шторм. Может, она посчитала это опасным, но увлекательным приключением. Странник знал, что это было первое испытание. Он решил, что за ним должно последовать еще одно - и последнее. После которого Орден распахнет двери перед новым посвященным...
- Эй, гараж! - Карина пристукнула пяткой ботинка по металлической дверце на верстаке. - Ты меня не слушаешь?
- Почему? Очень интересно. - Максимов приказал себе забыть про Странника и стать обычным человеком. - Вряд ли когда окажусь в таком цветнике, как твой пансион для благородных девиц. Вот и слушаю, как Пушкин сказки. Как тебя дома приняли? - Он решил сменить тему.
Карина сбежала из Москвы к отцу в Калининград полгода назад и вернулась под конвоем Максимова. Если судить по гримаске, скорченной Кариной, жизнь под крышей родного дома имела вкус лимона.
- Докладываю. Встреча блудной дочери прошла в точном соответствии с библейской традицией. Был заколот упитанный телец, столы ломились от яств и из подвалов выставили лучшие вина. Праздник длился два дня. Потом начались будни. С отчимом заключен договор о взаимном ненападении, с мамой идут вялые бои. Как называется, когда сидят в окопах и палят друг в друга, не целясь?
- Беспокоящий огонь, - подсказал Максимов.
- Именно! - Карина щелкнула пальцами. - Точнее не скажешь. Ни минуты покоя. Если умножить на семь дней безвылазного сидения дома, то чокнуться можно!
- Сочувствую, - кивнул Максимов.
Его обрадовало то, что все это время Карина находилась под надежной охраной. Отчим, откупивший кусок рощи на берегу Клязьмы вместе пляжем, водой, дном и водной живностью, воздвиг дворец масштабов, полагающихся ему по статусу бензинового короля. С соответствующей системой безопасности.
«Если Винер и пытается меня обложить со всех сторон, давя на самые болезненные точки, до Карины за неделю он не добрался: И слава богу. Дед, конечно, святое... Но Карина - случай особый. За нее я поручился перед Навигатором».
- Какие планы на сегодня? - спросила Карина.
- Простые. Нам бы ночь простоять да день продержаться, - немного подумав, ответил Максимов.
- В смысле, пьем до упора? - Карина азартно потерла ладони.
- Не надейся, крепче пива ничего не получишь, - строгим голосом предупредил Максимов.
- Кстати, о пиве. - Карина спрыгнула с верстака. - Где тут у вас?.. Мадмуазель желает попудрить носик.
- Да, пансион даром не прошел, - усмехнулся Максимов. - Прямо по дорожке до последнего гаража. Там разберешься.
- Мерси, мон шер, - поблагодарила Карина, исполнив реверанс.
- Только нос не разбей. Там металлолом свален, - пробурчал ей вслед Максимов.
Он раздавил в сплющенной банке окурок. Подошел к верстаку. Карина выронила книжку в яркой обложке. Максимов машинально раскрыл ее на загнутой странице. французского языка он почти не знал, и чтобы прочесть подчеркнутые строчки, пришлось применить то, что шеф кафедры в Военном институте называл «переводческой интуицией». Где догадываясь о смысле, где используя однокорневые слова из английского, он с грехом пополам выстроил фразы. И обмер, когда понял сокрытый в них смысл.
- «Ибо он знал, что надо всегда приходить из пустоты, поддерживая с ней длительный, каждодневный контакт; ибо он знал, что сильнейший - тот, кто знает, что сила - оттуда. Так и его сила проистекала из пустоты, входя затем сквозь уши в его глаза». - Он посмотрел на обложку. - Валер Новарина [22] «Эссе». Не дурно. И главное - не Пелевин.
Максимов задумался. Случайным подобное чтение назвать было нельзя. Он знал, теперь в жизни Карины ничего случайного быть не может. Хотела она этого или нет, осознавала или нет, но она неумолимо приближалась к критической точке своей судьбы. Останавливать бесполезно, более того - опасно. Тот, кого зовет Пустота, чтобы провести через посвящение к звездам, подобен лунатику на краю крыши. Окликнешь завороженного Зовом - погибнет. Предоставишь его судьбе - есть шанс, что уцелеет. Максимов по своему опыту знал: все уже предопределено и назад отыграть невозможно. Можно лишь идти рядом, страхуя по мере возможности.
- Ох, как не вовремя, - вздохнул он. Сунул книжку в карман куртки. Вышел из гаража, плотно закрыл дверь, стал возиться с тяжелым замком. За спиной хрустнул гравий.
- Слышь, сосед. - На свет вышел отставной полковник. - Спросить хочу. И сколько же такой кирогаз стоит?
Максимов оглянулся. Свет фонарей искрился на хромированных дугах мотоцикла. Подержанная «Хонда» Карины осталась в Калининграде, из города пришлось экстренно уносить ноги, и тащить с собой дребезжащий кусок железа было себе дороже. За две недели в Москве девчонка успела обзавестить новой вороного цвета «Ямахой».
- Ну, Женя, если перевести в прожиточный минимум, то ты чокнешься.
- Дорогая штуковина. Блестит, как конь цыганский.- Отставник цокнул языком. - Слышь, а к нему гроб полированный сразу прилагается или отдельно покупать надо?
- Шуточки у вас, товарищ полковник. Максимов сел в седло мотоцикла, поставил ногу на стартер.
- Это я от зависти. - Женя кивнул на тонкую фигурку в черной коже, появившуюся в конце дорожки. - Меня на такое уже не хватит.
Карина подцепила носком ботинка консервную банку, подбросила в воздух и послала через крыши гаражей.
«Надо будет уточнить, она в детстве в куклы играла или нет, - подумал Максимов. - Сдается мне, из рогатки пуляла и по заборам лазила. Головная боль, а не девчонка!»
- Откуда красавец? - поинтересовался Максимов у подошедшей Карины.
- Подарок на день рождения. И не делай удивленные глаза, неужели не знаешь, что у падчериц миллионеров свои причуды?
- Про причуды я в курсе, - пробормотал Максимов. - А вот день рождения... Извини, не сообразил.
- Ладно, не смущайся. Скромный букетик фиалок подаришь завтра. А сегодня - зажигаем!
Карина прыжком влетела в седло, обхватила Максимова за плечи.
Двигатель завелся с первого удара по стартеру. Стальное тело мотоцикла наполнилось мощной дрожью. Показалось, что оседлал застоявшегося скакуна.
- Готова? - спросил он.
Вместо ответа она прижалась холодным носом к его шее и замерла, крепко сжав руки. Максимов на секунду зажмурился.
Он резко вывернул газ, мотоцикл привстал на заднем колесе и рванул с места, разбрызгав в стороны мелкий гравий.

ГЛАВА ДЕСЯТАЯ
«ДОБРОЕ УТРО, ПОСЛЕДНИЙ ГЕРОЙ!»

Странник

Последняя сигарета из пачки «Лигерос» дотлевала в пепельнице. В воздухе клубился дым черного кубинского табака, наполняя комнату нездешним терпким запахом.
Перед закрытыми глазами Максимова плыл мираж белого города, залитого солнцем. Смуглые люди сверкали белозубыми улыбками, азартно жестикулировали и двигались с невероятной грацией, свойственной только жителям южных стран. Казалось, все в них бурлит в такт ритмам сальсы, вырывающейся из каждого окна. Женщины с фигурами богинь плодородия скользили в толпе, купаясь в горячих взглядах мужчин. Дети копошились у обочин, как стайки галчат. Город был старым и невероятно запущенным. На высокомерный европейский взгляд-даже нищим. Но в узких улочках, где не развернуться лобастой американской машине, застрявшей на острове со времен Аль Капоне, царил вечный карнавал. Карнавал нищеты. Когда счастлив сам по себе, пьян от солнца и любви, пропитавшей все вокруг, терпкой, как запах самых лучших в мире сигар.
«Хорошо, где нас нет, - вздохнул Максимов. - Еще нет. Или уже нет».
Он открыл глаза и вернулся в августовское московское утро.
За окном сверкало небо, чистое, словно отполированное до голубизны. Но по полу от открытого балкона полз холодный сквозняк.
Максимов критическим взглядом окинул царивший вокруг живописный беспорядок и остался доволен. Ликвидировать следы вчерашнего загула ни вокруг себя, ни на себе намеренно не собирался. Ждал гостей.
Полчаса назад его разбудил настойчивый звонок телефона. Но желание общаться у позвонившего почему-то сразу же отпало, стоило Максимову прохрипеть в трубку: «Алло». Классический проверочный звонок. После него, как правило, следует визит незваных гостей.
Максимов поскреб щетину, выступившую за ночь на подбородке. Сунул в рот мятную жвачку. Это была единственная дань гигиене, на которую он пошел, решив выглядеть перед гостями невыспавшимся и туго соображающим после вчерашнего.
Тело ныло, требуя привычной зарядки, но он приказал себе оставаться на месте. Покосился на часы. Половина одиннадцатого. Нормальные служаки уже давно продрали глаза после инструктажа и разбора полетов за истекшие сутки, оттянулись пивком и дружно вывалились в народ, по совместительству являющийся электоратом и криминальной средой.
«Мужики, вы думаете, как у вас говорят, отрабатывать жилой сектор, или нет? - мысленно обратился он к затерявшимся на подходе ментам. - Работать надо, работать! По сводкам новостей бесхозный труп уже прошел, сам слышал».
Ночь он провел с Кариной, намеренно выбирая места, куда чужой незаметно не подберется. Сначала долго куролесили на смотровой площадке на Воробьевых горах, потом перебрались в бар со звучным названием «Яма».
Что для нормального - преисподняя, то для байкера - рай. Полуподвал на углу Нижней Масловки полностью соответствовал названию. Интерьер без особых изысков: обшарпанные стены с фресками в стиле Валеджо, выполненные самородками с незаконченным ПТУшным образованием, грубая мебель, громкая музыка и клубы дыма. Минимум санитарных и социальных норм. Пиво из горла и водка по кругу. Все. в черной коже, пропахшие бензином и гарью. Руки в живописных татуировках и пятнах машинного масла. Вызывающий макияж женской половины общества, пьющей наравне с мужской. Карина, вырвавшись из-под домашнего ареста, отрывалась вовсю. Максимов радовался одному: чужаков вокруг не было. В «Яме» они сразу бы бросились в глаза, как мужик в ватнике на нудистском пляже.
Максимов встрепенулся раньше, чем за входной дверью послышались шаги. Вскочил, набросив на плечи спортивную куртку, прошел в прихожую, замер, прижавшись к дверному глазку. Искаженная оптика выгнутой линзы предъявила его взору два вытянутых лица. Одно принадлежало участковому - капитану Дыбенко. Второе неизвестному мужчине. Они о чем-то совещались шепотом, при этом незнакомец жестикулировал резче, явно на правах старшего.
Наконец, Дыбенко сплющил палец о кнопку звонка.
«Ку-ку, ку-ку!» - мелодично пропела над головой Максимова электронная китайская кукушка.
Максимов взъерошил волосы и придал лицу заспанное выражение. Распахнул дверь.
- Чем обязан, Степан Никифорович? - спросил он, уставившись на незваных гостей ничего не выражающим взглядом.
Степан Дыбенко в давние года, демобилизовавшись из армии сержантом, не доехал до родного колхоза и положил жизнь на то, чтобы больше никогда там не оказаться. Так и остался на перепутье. Москва его не приняла, держала на правах пасынка. Столичных жителей Дыбенко ненавидел всей душой, как только умеет обделенный всем и вся провинциал. Горожане платили ему той же монетой, но Дыбенко был уверен, что все это из-за милицейский формы.
Форму он любил всем сердцем, и гордость его росла с каждой звездочкой на погонах. Дыбенко, хоть и тугодум, дураком не был и без труда смекнул, что четыре звездочки - это максимум, отпущенный по лимиту судьбы, а должность участкового - предел мечтаний для его умственных способностей.
Правда, на жизнь было грех жаловаться, особенно после победы демократии. В город хлынули орды бандитов, торгашей и проституток со всех весей Союза. На каждом углу понастроили киосков, автосервисов и притонов. Попадались и честные работяги. Но мыкаешься ли ты на трудовые рубли или жируешь до очередной отсидки, за право топтать московский асфальт и дышать столичной гарью платить надо всем. За регистрацию - мэру, за покой - участковому. К подведомственному участку Дыбенко относился, как к колхозному полю, - что уродилось, то можно использовать для личных нужд. Много не брал, не забывал делиться и оставить на черный день. И конечно же его раздражало, когда в его огород вламывались пришлые, интеллигентного вида и со столичным гонором.
Обычно это случалось, когда прописанный на участке капитана Дыбенко помирал не полагающейся ему смертью от пьяной драки, а с подозрительными выкрутасами. В таких случаях дело тянули не ребята из местного отделения, которые лишних вопросов не задают, а кишкомоты с Петровки или, что еще хуже, из Следственного управления МВД. С ними капитан Дыбенко чувствовал себя председателем захудалого колхоза, встречающим комиссию из Москвы: суетился, шутил невпопад и обещал устранить замеченные недостатки.
Стоявший за спиной чужак нетерпеливо переминался с ноги на ногу. Его присутствие превращало обычную процедуру опроса жильцов в пытку, и Дыбенко тихо молился, чтобы все поскорее кончилось. Под пренебрежительно-холодными взглядами чужаков он никакого удовольствия от власти не получал. Она, как и любовный акт, требует известной интимности.
- Гражданин Максимов? - официальным тоном спросил Дыбенко.
- Степан Никифорович, давайте попроще. У меня еще голова не работает.
- За вами числится нарезной ствол. - Капитан заглянул в блокнот. - Пистолет системы «Вальтер П99». Надо бы посмотреть. К-хм, для порядка.
«Приятная неожиданность! - подумал Максимов. - Значит, разговора в дверях вам мало, повод нашли в квартиру пройти?»
Оба представителя власти синхронно подались вперед, но Максимов остался стоять на пороге, одной рукой придерживая дверь, и штатский наступил на пятку капитану Дыбенко.
- Минутку. Вас, Степан Никифорович, я знаю. А это кто? - Максимов указал на мужчину в цивильном костюме.
- Это со мной, - после паузы выдавил Дыбенко.
- Документик бы. Для порядка. - Максимов не отступил назад.
Мужчина выступил из-за широкой милицейской спины, вытащил из нагрудного кармашка красную книжечку и сразу же сунул ее обратно.
- МУР, - небрежно пояснил он.
- В смысле, Министерство Успешных Реформ? - улыбнулся Максимов.
Дыбенко встал вполоборота, вдруг решив не вмешиваться в пикировку.
Мужчина с кислой миной вновь достал удостоверение, развернул и протянул Максимову.
- Что же вы, гражданин Максимов, сначала двери распахиваете, не спросив, а потом бдительность демонстрируете? - из вредности подколол он.
- Кто же с утра нормально соображает? - Максимов пригладил растрепанные волосы. - Прошу, входите.
Он первым прошел по коридору в комнату. Успел оглянуться и заметить, как муровец бдительно зыркнул и прошелся взглядом по обуви в прихожей. Для особо любопытных Максимов предусмотрительно оставил на столе одну чашку и недоеденный бутерброд, а из обуви только свои ботинки.
«Чекист, на фиг, - усмехнулся Максимов. - Только тебя мне для комплекта и не хватало».
Он соврал, голова работала прекрасно. И фамилию на удостоверении, и номер запомнил. Только не собирался выяснять, не входит ли эта муровская ксива в число тех, что переданы в органы ФСБ в качестве «документов оперативного прикрытия». И так было ясно - «липа». Майора Андреева, каковым он значился в удостоверении, выдал черный ноготь на безымянном пальце и голос. С характерной наглой ноткой, что неизбежно проклевывается у всех допущенных к гостайне. Лица «майора Андреева» в музейном хранилище он не разглядел, но выразительную плешь на макушке запомнил. И палец с пробитым ногтем на перилах видел. Для опознания трех признаков вполне хватило.
«Как «искусствовед в штатском» мог так быстро узнать о бесхозном трупе в моем подъезде? - спросил сам себя Максимов и сам же ответил: - Только в одном случае: если я в разработке».
«Майор» с молчаливого разрешения Максимова сел в кресло, а участковый остался стоять. Вид у него был потерянный. Роли, конечно же, распределили заранее, но «майор» от функций режиссера уклонился, с интересом разглядывал обстановку, и Дыбенко не знал, какой текст произносить и как двигаться, а импровизировать побоялся. Максимов решил взять инициативу на себя. Сдвинул ряд книг на стеллаже, продемонстрировал капитану маленький сейф. Затем закрыл от его взгляда колесико шифрового замка, встав спиной к Дыбенко. Тренькнула пружина, и Максимов, развернувшись, протянул участковому плоскую стальную коробку.
- Как видите, все по правилам. Сейф, несгораемый ящик с замком, - пояснил он, набирая шифр на замке коробки. - Вот и ствол. Магазин, заметьте, отдельно.
- Вижу, вижу - солидно протянул Дыбенко. Кургузыми пальцами подцепил пистолет, покачал на ладони. - Красивый, черт, - с завистью вздохнул он, неожиданно просветлев лицом.
Максимов сразу же проникся симпатией к этому мужику, затурканному борьбой с преступностью. Давно пришел к выводу, что если мужчина не скрывает своего восхищения при виде стройной женской фигурки и хищной красоты оружия, за его психическое здоровье можно не беспокоиться. С таким можно смело идти в разведку, выезжать на рыбалку, на худой конец - просто выпить водки. А если тупит глазки или напускает на себя скучающий вид, таких рядом с собой лучше не держать. Подведут или продадут в трудную минуту.
- «Вальтер П99», калибр 9 миллиметров, двухрядный магазин на шестнадцать патронов, вес - семьсот граммов. - Максимов перечислял тактико-технические характеристики оружия, зная, что от этих магических слов тихо млееет капитанское сердце. - При стрельбе на короткой дистанции кучность - двадцать пять миллиметров. То есть все пули ложатся в десятикопеечную монету.
- Пластмассовый, что ли? - капитан погладил корпус пистолета.
- Рамка из полимера, армированного стекловолокном. Дизайн, кстати, разработал знаменитый Чезаре Морини, - пояснил Максимов.
- Дорогой, наверное. - Дыбенко не мог оторвать взгляда от идеального инструмента смерти. Ничего лишнего, только мощь и сдержанная агрессивность линий.
- Рыночная цена - восемьсот долларов. Плюс доставка, оформление и прочее.
В капитане сразу же проснулись крестьянские корни. Таких трат на игрушку он одобрить не мог, есть сотня куда более дешевых способов отправить человека на тот свет. Пивная бутылка, например. Двадцать копеек - и стопроцентный труп. Он сделал строгое лицо, зачем-то понюхал ствол.
- Лицензия на оружие имеется?
- Конечно. - Максимов протянул ему запаянный в пластик документ.
Неожиданно подал голос «майор»:
- Скажите, Максимов, а зачем вам оружие? Как я посмотрю, брать у вас особенно нечего.
Он круговым движением руки обвел комнату. Стеллаж с книгами во всю стену, два кресла, низкий столик из темно-зеленого стекла и телевизор на полу. Кроме книг, интерес представляли две картины маслом и полдюжины акварелей, но глаз знатока сразу же определил бы, что относятся они к работам современных «нераскрученных» авторов. Лет через двадцать, может быть, и войдут в цену, а сейчас - прихоть хозяина и память о знакомстве.
«Так, кое в чем мы разбираемся», - отметил Максимов.
- А я сам для себя ценность, - сказал он.
- Аргумент, - согласился «майор». - Оружие предполагает врожденную жестокость, вы согласны?
- Только жестокость может положить конец человеческому насилию. Так сказал Жан Жэне, - пояснил Максимов для участкового.
Капитан Дыбенко из изречений великих знал только: «Мы придем к победе коммунистического труда» - и поэтому насупился.
- Кстати, Степан Никифорович, у меня к вам вопрос. Если хотите, сразу заявление. - Максимов кивнул на окно. - Во дворе ходит пьянь дядя Коля - личность вам наверняка известная.
- Ну. - Участковый напрягся.
- Бог бы с ним, если бы шатался сам по себе. Так он, дегенерат, добермана без поводка и намордника выгуливает.
- Ну. - Капитан покосился на пистолет в руке Максимова.
- Я ему вчера вынес последнее китайское предупреждение. В следующий раз будет необходимая самооборона. - Максимов многозначительно поиграл пистолетом. - Только, боюсь, Коля меня не до конца понял. Может, вы посодействуете? Прошу как простой гражданин, а не как помощник депутата Думы.
Капитан почему-то бросил взгляд на «майора», развалившегося в кресле, потом уставился на Максимова. Соображал медленно, но верно.
- К-хм. Разберемся. - Протянул Максимову документы на оружие. - Так, бумаги в порядке. Храните оружие согласно правилам. А с остальным... Разберемся. - Он немного замялся, словно вспоминая вылетевший из головы текст. - Тут, вот, товарищ с Петровки... Поговорить с вами ему надо. А я, значит, пойду
- Идите, капитан, - разрешил «майор». - Мы с Максимом Владимировичем еще немного побеседуем. Вы на работу не опоздаете, Максимов?
- Нет, у меня сегодня свободный день.
- Завидую, - вздохнул «майор».
- Напрасно. Я провожу Степана Никифоровича, а вы пока подумайте, почему финансирование науки отменили вместе с шестой статьей [23] конституции?
Участковый покинул сцену с явным облегчением. На пороге он хотел что-то сказать Максимову, но ограничился многозначительным покрякиванием.
«Майора» Максимов застал разглядывающим корешки книг. Осмотрел узкоплечую фигуру с характерной сутулостью кабинетного работника, плешь на макушке и заведенные за спину руки с удлиненными узловатыми пальцами. Пришел к выводу, что если «майор» и склонен к насилию, то в его моральном варианте.
- Ну как, ответили на мой вопрос?
«Майор» оглянулся.
- Да, причем легко. Вся наука как отрасль была партийной. Даже такие абстракции, далекие от идеологии, как ядерная физика и высшая математика, так или иначе работали на оборону, значит, обслуживали государство. Наука ищет истину, а монополия на истину принадлежала партии. Как только это фундаментальное положение поставили под вопрос, прекратилось финансирование. Согласитесь, глупо финансировать то, что не контролируешь?
- Браво. Для опера с Петровки неплохо.
Намек был достаточно прозрачным, но, как выяснилось, «майор» умел контролировать лицо. Вытянутое книзу, со скошенным подбородком и впалыми щеками, оно не выразило ничего, кроме безысходности, появляющейся у человека, с раннего утра занимающегося бессмысленной рутиной.
Максимов встал рядом, бросил в сейф коробку с пистолетом, захлопнул дверцу, провернул колесико шифратора.
«Смени код, когда он уйдет», - приказал он себе.
- А это, наверное, самая ценная вещь. - Майор взял с полки китайский веер. С треском раскрыл, обмахнул себя. На фиолетовом шелке плясали два журавля.
- Просто старая.
- Редкая, - уточнил «майор», разглядывая инкрустацию на полированной ручке. - Эпоха династии Цин [24], я прав?
- Для опера с Петровки... - с иронической улыбкой начал Максимов.
- Да бросьте. По одному делу проходил синолог, от него и набрался.
- И какой срок впаяли китаисту? - поинтересовался Максимов.
- Никакой. Умер дед в Бутырке от сердечной недостаточности. В камерах вонь ужасная, дышать нечем, вот и мрут подследственные, как мухи.
«Да, я прав. Моральный садист», - подумал Максимов, глядя в тусклые глаза «майора».
Он чуть потянул носом, принюхиваясь. От «майора» пахло одеколоном с дешевым мыльным запахом, салоном автомобиля и только что выглаженной рубашкой. Максимов дал себе команду запомнить ауру «майора». Теперь, уловил этот букет запахов рядом с собой, тело само собой включится на отражение угрозы.
- Купили или по наследству досталась? - задал «майор» милицейский вопрос, поигрывая веером.
- Подарили.
- Ого! Познакомьте, я тоже такие подарки хочу.
Максимов взял у него веер, отступил назад, устало плюхнулся в кресло.
- Слушайте, слуга закона. Вы меня из постели вытащили, а голова после вчерашнего еще бо-бо. Давайте без ментовских штучек. - Он, поморщившись, потер висок. - Если вам так уж понравился веер, то поясню. Один известный коллекционер подарил его в знак благодарности за консультацию.
- И сей факт, надеюсь, отражен в вашей налоговой декларации? - не унимался «майор». .
- Видите ли, в чем дело. Коллекционер по совместительству является олигархом. Одна его коллекция старинного оружия потянет миллиона на четыре. Только казус в том, что половина его империи, по документам, принадлежит какому-то бомжу из Малаховки. А движимое и недвижимое имущество оформлено на бабушку, жертву репрессий и почетного пенсионера. Бабушка давно в маразме и даже не подозревает, что живет в полном коммунизме. Вот когда мой знакомый заплатит налоги, как полагается, тогда и я поднатужусь, продам что можно и заплачу государству за веер. Разумно?
- Ха! Если ваш клиент все заплатит, то, думаю, ваши копейки уже не потребуются.
«Майор» растянул губы в улыбке, но по глазам было видно, что упоминание о могущественных покровителях не прошло бесследно.
Он сел в кресло напротив и принялся сверлить Максимова милицейским взглядом. Через минуту закинул голову и задумчиво произнес:
- Смотрю на вас, Максим Владимирович, и не понимаю... Человек вы вольного нрава и свободного образа жизни. Умны и самостоятельны. Эстет. Даже беспорядок в комнате выглядит живописно. Вхожи в серьезные дома. Что вы делаете здесь, среди этих Колянов и их доберманов?
- Чтобы это выяснить, вы и подняли меня с постели?
- Нет, разбудил я вас, чтобы спросить, во сколько вы вчера приехали с работы, - пошел в атаку «майор».
«По тактике ведения допроса у тебя, брат, была троечка», - констатировал Максимов, никак не реагируя на сверлящий взгляд «майора».
- Около семи.
«Майор», не снижая темпа допроса, сразу же задал следующий вопрос:
- А точнее?
- Ну, не знаю... - Максимов пожал плечами. - Спросите у Арины Михайловны, может, она запомнила. Квартира шестьдесят два, на седьмом этаже. - Он указал веером на потолок. - Я сразу к ней поднялся. Думал, попугая и кота надо покормить. Оказалось, хозяйка дома. Выпили кофе, поболтали. Потом подбросил ее до метро. У Арины Михайловны печальные хлопоты, кто-то из знакомых умер...
«Майор» кивнул.
- Получается, домой вы не заходили?
- Нет. В гараж приехала знакомая. С ней провели всю ночь.
- Свидетели? - «Майор» спохватился, осознав несуразность вопроса. - В смысле, кто-то это может подтвердить?
- Ну, если согласны признать накачанных пивом байкеров в качестве свидетелей... Думаю, полсотни я вам приведу.
- Хорошо, поверю на слово. - Желания общаться с отмороженным кожаным воинством у опера явно не было. - И домой вы прибыли?..
- Опять же - около семи. Но уже - утра. - Максимов зевнул, прикрывшись веером. - Майор, давай заканчивать. Еще вопросы есть?
- Странно, что вы мне не задаете вопросы. Или к вам каждое утро МУР приходит?
- Нет, только когда труп в подъезде найдет, а меня дома не застанет, - огрызнулся Максимов. Указал веером на телевизор. - Я перед сном «Дорожный патруль» посмотрел. Не поленился, вышел на лестничную клетку. Там до сих пор контур тела, мелом обведенный, остался. И пятно крови.
- И спокойно легли спать? - «Майор» бдительно прищурился.
- Да как вам сказать... - Максимов повернул голову, чутко уловив движение в спальне.
Если бы и хотел сразить надоедливого «майора» наповал, лучше бы не получилось. И главное - заранее не готовил.
Дверь распахнулась, и на пороге возникла Карина во всей красе хорошо выспавшихся восемнадцати лет. Рубашка Максимова ей доходила до середины бедра и была застегнута на две нижние пуговицы. Волосы цвета темной меди торчали во все стороны. От сна губы припухли и потемнели. Карина по-кошачьи потянулась, в распахнувшейся рубашке сверкнула бриллиантовая искорка на пупке. «Майор» онемел, но глаз оторвать не смог.
- Атас, менты, - тихо проворковала Карина, скорчив презрительную гримаску. - Ты извини, что нарушаю ваш тет-а-тет, - обратилась она к Максимову, - но сил терпеть больше нет. Потребуюсь для очной ставки, я в ванной.
Она прошлепала босыми ногами по коридору.
- Еще вопросы будут? - Максимов повернулся к «майору».
Опер справился с шоком, но досады скрыть не удалось: как не крути, а купился на примитивный трюк, попытавшись по обуви в прихожей определить, есть ли в квартире посторонние или нет. Откуда ему было знать, что Карина уснула еще в лифте (как перед этим выразилась: «Все, батарейки сели»), и в постель ее пришлось нести на руках.
«Майор» на несколько секунд ушел в себя, даже глаза прикрыл. Если и существовал заранее разработанный сценарий, то из-за поведения Максимова он трещал по швам. «Майору» приходилось импровизировать на ходу, и теперь, очевидно, творческие способности оказались исчерпанными. И он допустил еще одну ошибку.
- Красивая девочка. Молоденькая. Школьница еще?
- Восемнадцать три дня назад исполнилось. Как вчера выяснил.
- Давно знакомы? - «Майор» придвинулся и перешел на тот тон, каким мужики говорят о бабах.
- Почти месяц, - не включаясь в игру, холодно ответил Максимов.
- Значит, познакомились в Калининграде. Вы же в начале августа были в командировке в Калининграде, да? - Он ждал, какое впечатление произведет на противника его осведомленность.
Максимов раскрыл и закрыл веер, снисходительно улыбнулся.
-Да.
- И как, понравилось в бывшем Кенигсберге?
- Город красивый. А с погодой не повезло. Зарядили дожди. Стало скучно, пришлось уехать раньше.

Ретроспектива. Калининград, август 1998 года

Белая ночь пахла болотом и гнилой корой. По светлому небу ветер гнал клочья серых туч. Холодная морось засыпала траву, припорошила одежду, липла к лицам. Под ногами чавкала земля, размокшая от вечерней грозы. Одинокая чайка, одуревшая от битвы с ветром, отчаянно вскрикивала, болтаясь над верхушками сосен. Но приземляться боялась, встревоженная появлением у леса трех человек в столь ранний, не подходящий для приятной прогулки час. Люди с добром не пришли, это чайка поняла даже своим птичьим умком. Поэтому вопила отчаянно, предупреждая всех, кто мог оказаться поблизости.
Начальник управления военной контрразведки Калининградского особого района контр-адмирал Черкасов пребывал в состоянии тихой истерики и на окружающую действительность никак не реагировал.
. И не мудрено, если на старости лет, за год до выхода на заслуженный отдых, узнаёшь, что твой подчиненный, обласканный доверием, десять лет шпионил в пользу БНД [25]. Есть повод соскочить с катушек, когда среди ночи к тебе заявляются незнакомые люди с непроницаемыми лицами и холодными глазами, вытаскивают из теплой постели и ставят в видеомагнитофон кассету. А на ней такое кино! Сидит твой любимец, тобой же вытащенный из забайкальской грязи, глупо ухмыляется, потому что под гипнозом, и... В мельчайших подробностях: как, кто, кому, какие сведения. И вдобавок, потому что загипнотизированный язык болтается, как помело, про то, что сколотил банду из бывших спецназовцев из белорусской бригады и пять лет подрабатывал киллерством. Даже счет, сука, назвал, на который деньги за «заказы» переводили.
Черкасов едва не удержался, чтобы не плюнуть в экран, на котором растекалась морда Елисеева. Конечно, от стыда и позора полагалось пустить себе пулю в лоб. Но у генералов из-за возраста или от сытой жизни со стрельбой на близкой дистанции в последнее время появились проблемы. Не стреляются, хоть плюй в глаза. А вот в продавшего подчиненного - это святое.
Максимов посмотрел на налившееся кровью лицо Черкасова и с тревогой подумал, что старик чересчур расчувствовался, как бы удар не хватил. Отвернулся.
Стояли они на опушке леса. Дорогу, уходящую в сосновый бор, перегораживал шлагбаум. Ветер болтал жестянку с корявой надписью «Спецобъект. Проход запрещен. Стрелять буду».
- Это точно, - пробормотал себе под нос Максимов. Прошло не больше двух часов, как Навигатор и Смотритель оставили его рядом со спящей мертвым сном Кариной в особнячке на окраине Калининграда. И неожиданно Навигатор вновь потребовал его к себе.
Как оказалось, необходимо срочно решить проблему Евсеева. Максимов посчитал экстренную встречу пустой формальностью. По традиции, идущей от ордена Георгия Победоносца, три кавалера Ордена в полевых условиях имели право самостоятельно судить и выносить приговор. Мнения Максимова можно было не спрашивать. Только смерть. Ее варианты - на усмотрение Смотрителя, отвечающего за силовые акции. Но у Навигатора были свои планы, в частности - по отношению к Черкасову. И потребовался Максимов, потому что, кроме Странника, никто из оперативников Смотрителя нужных навыков не имел.
- Почему именно здесь? - спросил Максимов. Навигатор, конечно же, знал ответ, но промолчал, предоставив возможность высказаться Черкасову.
Контр-адмирал, на котором из военной формы сейчас был лишь пятнистый бушлат, зашипел и забулькал горлом, как закипающий самовар. Потом, процедив ругательство, выдавил:
- Я его, гниду, предупреждал: продашь - брошу вниз башкой в котлован. Без суда и следствия.
- Символично, - обронил Максимов и стал следить за изломанными линиями, что выписывала в небе чайка.
В сосновом бору на огромной поляне военные строили дачный поселок. Днем на каторжные работы пригоняли штрафбат, и тогда по периметру выставляли охрану. Ночью, кроме спящих в вагончике дембелей, вокруг не было ни души. Подходящая обстановочка для замуровывания в фундамент свежего трупа. Традиция древняя, еще от жрецов идущая. Опять же, приятно, греясь у камина, тешить себя сладкими воспоминаниями о свершившемся по твоей воле возмездии.
Переживания обделовавшегося контрразведчика Максимова не волновали. Какие слова подобрал Навигатор и какие использовал аргументы, неизвестно, но воля Черкасова была полностью подавлена, осталась только злоба. Время от времени багровый румянец сменялся стариковской бледностью, и Черкасов сникал. Очевидно, в эти мгновенья он задавал себе вопрос: откуда взялись эти столь уверенные в своей непогрешимости люди и почему невозможно противиться холодной воле, исходящей от них.
На дороге показалась машина, остановилась у поворота на грунтовку. Наружу вышел крепкий приземистый мужчина в армейском камуфляже - Смотритель. Он вел под руку второго, в распахнутой светлой куртке. Полковник Елисеев шел, странно высоко вскидывая колени, пьяно покачиваясь. Последним шел сухопарый молодой человек. Мутный блик света то и дело вспыхивал на стеклах его очков.
Навигатор сделал последнюю затяжку, сбил тлеющий уголек с сигареты в траву, растер ногой, окурок сунул в карман плаща.
Черкасов тяжело засопел и выпученными от злости глазами уставился на приближающегося Елисеева.
Навигатор покосился на Черкасова.
- Еще есть время. Я могу сделать так, что вы все забудете.
Максимов насторожился. Такого оборота он не ожидал. Знал, что молодой человек, конвоирующий Елисеева, - один из лучших гипнологов страны. Ему достаточно снять очки, чтобы опрокинуть человека в глубокий гипнотический сон и промыть память до стерильной чистоты. После этого в молчании свидетеля можно быть уверенным, Черкасову просто нечего будет вспомнить.
- Нет, хочу увидеть. И помнить до конца дней. - В голосе Черкасова отчетливо прозвучал металл.
- Вы знаете, что решение не имеет обратного действия, - ровным голосом предупредил Навигатор. - Если оно продиктовано местью, вам лучше все забыть. Повторяю, кроме беспамятства вам ничего не угрожает. Очнетесь У себя дома в постели, свеженьким, как огурчик, словно ничего и не было. Подумайте, время еще есть.
- Нет, я решений не меняю, - как мог твердо произнес Черкасов. И не выдержал, выпалил: - Да поймите вы! Пусть мне мало осталось, а позор смыть хватит.
Глаза Навигатора стали, как камешки на дне ледяного ручья. Под его долгим взглядом бордовые пятна исчезли с лица Черкасов. Максимову показалось, что понурые плечи старика выпрямились. На какое-то мгновенье под плотными отложениями, накопленными за годы жизни и службы, проступил тот, у кого обмерло сердце, когда в руки легла приятная тяжесть оружия. Кто даже не умом, а душой понял, что необратимо изменился, потому что вместе с оружием и формой в твою жизнь входят верность и честь. Навсегда. Даже если ты потом пытаешься об этом забыть.
Навигатор перевел взгляд на Максимова, призывая его в свидетели, и произнес установленную фразу:
- Решение принято. Самостоятельно, без давления, и взор его был направлен внутрь себя.
Максимов молча кивнул.
Конвой подвел к ним Елисеева. На его безжизненном лице плавала глупая улыбка.
- Он полностью отключен от реальности, - пояснил молодой человек, поправив на носу очки. - Сейчас он прогуливается в парке Цецилиенхоф.
- Вот сука, - процедил Черкасов, сплюнув под ноги Елисееву.
Черкасова не мог обрадовать факт, что предатель, пусть и в грезах, наслаждается видами красивейшего места в Германии, оскверняя своим нечистым присутствием место, где проходили заседания Потсдамской конференции стран-победительниц.
- Ничего, недолго осталось, - с армейской галантностью успокоил его Смотритель, цепко удерживая покачивающегося Елисеева за плечо. - Предсмертная записочка уже в кармане.
Максимов понял, что настает его черед. Гипнолог мог внушить все что угодно. Но только не то, против чего восстанет сама сущность человека. А Елисеев, как всякий трус, слишком любил жизнь. Он цеплялся бы за нее до последнего, вывалялся бы в любой грязи, продал бы все и всех по сотому разу, лишь бы дышать, есть и спать. Ни при каких условиях он бы не совершил того, что произойдет через пару минут.
Максимов наклонился, поднял хвоинку. Прикусил. Под языком защипало, слюна стала пряного смоляного вкуса. Закрыв глаза, он сосредоточился только на вкусовых ощущениях. Через мгновенье мир вокруг перестал для него существовать...
Странник втягивал сквозь сжатые губы воздух, выдыхал медленно, насколько хватало дыхания, носом выдувая протяжный долгий звук «у-уммммм». Низкая вибрация растекалась по всему телу, наполняя его зыбко дрожащей горячей массой. Постепенно в области солнечного сплетения разгорелся жаркий ком, потянул щупальца во все уголки тела. И сразу усе вокруг живота заклубилось серебристое свечение. Окутало с ног до головы искристым коконом.
Странник стал дышать чаще, резкими толчками выталкивая из себя воздух. Кокон стал вытягиваться, вьющийся дымчатый луч коснулся черного силуэта человеческой фигуры напротив. Пульсирующими ударами по тонкой ниточке луга к черному силуэту пошли светящиеся сгустки, растекаясь по его поверхности серебристой паутинкой. Странник задержал дыхание, и весь кокон устремился вперед, залив фигуру человека перламутровым туманом.
- Я готов, - Странник услышал откуда-то издалека собственный голос. И открыл глаза...
Максимов открыл глаза, сплюнул вязкую горечь.
Елисеев стоял напротив все с той же глупой ухмылкой на губах.
Максимов выровнял дыхание. Медленно подал тело влево. Елисеев покачнулся, заваливаясь вбок. Максимов поднял руку. Спустя мгновенье рука Елисеева поплыла вверх.
- Все, можно будить, - тихо сказал Максимов. Гипнолог нервно покусал блеклые губы и легко хлопнул Елисеева по плечу. Тот сразу же открыл глаза и ошарашенно осмотрелся вокруг. Несколько капель упали ему налицо, он было потянулся стереть их, но Максимов напряг мышцы своей руки, и Елисеев, поморщившись, уронил руку.
- Мы даем вам шанс избежать позора. Он не нужен ни вам, ни нам, - холодно произнес Навигатор.
- Иди и сдохни, сука! - брезгливо выплюнул Черкасов. - Моя бы воля... - Он осекся. Завел руки за спину, сцепил в замок так, что побелели пальцы.
Елисеев окончательно вынырнул из гипнотического сна и осознал все. До дрожи в мышцах и спазма в горле. Хищно ощерился.
Максимов, полностью контролировавший его состояние, почувствовал, как и в его теле нарастает взрывная сила, подстегиваемая изнутри ужасом. Еще немного, и страх растопит разум...
Странник закрыл глаза и вновь увидел серебристый кокон. Теперь он превратился в светящуюся гантелю, в одной сфере был заключен сам Странник, в другой - насмерть испуганный человек. Контакт между ними был настолько полным, что Странник без труда унял бешеный ритм сердца человека, заставив его биться в такт со своим. Странник сделал шаг вперед. И человек, запутавшийся в искристых нитях, развернулся и сделал шаг...
Первые несколько шагов дались ему с большим трудом. Мышцы задеревенели. Хотелось бежать, по-звериному путая следы. Замирать на секунду, прислушиваясь к погоне, делать выстрел на звук и вновь бежать. Бежать, бежать, захлебываясь сырым воздухом. Но ноги едва волочились по липкой грязи.
Он шел по укатанной тягачами колее. В глаза лезли зеленые пятна травы, ноздри забивал запах мокрых сосновых иголок и растревоженной болотистой земли. Хотелось надышаться до одури, закинуть голову и насмотреться до светлячков в глазах на низкое серое небо. Потому что понимал, что дорога упирается в котлован и назад пути нет. Елисеев размазывал по щекам слезы, тихо всхлипывал, но ничего не мог с собой поделать. Даже страх, до боли сосущий нутро, был бессилен. Непреодолимая сила толкала его вперед.
Он сам не понял, как оказался на краю котлована. С рваной кромки вниз сползали комья жирной земли, громко шлепались в жижу, залившую дно. Заглянув в слизкий черный зев разверзшейся земли, Елисеев отпрянул назад. Поскользнулся. Взмахнул руками, пытаясь удержать равновесие. И только в этот момент обратил внимание, что в правой руке сжимает что-то тяжелое. Пистолет. Попробовал разжать пальцы. Но, показалось, металл намертво вплавился в кожу.
Елисеев всхлипнул. Оглянулся назад. Никого. Только грязно-серые тучи скребут брюхом по верхушкам сосен.
Пистолет в руке вдруг сделался невесомым, сам по себе поплыл вверх, прижался холодным дулом к виску. Евсеев вскрикнул, как от ожога. И небо дрогнуло...
Над лесом с криком взметнулась стая птиц. Распластав черные крылья по ветру, петлями стали набирать высоту, уносясь подальше от места, где сухо ударил выстрел.
«Вижу - «двести»», - просипела рация в руке Смотрителя. Наблюдатель подтвердил, что Елисеев с простреленной головой свалился в котлован дачи Черкасова.
- Принял, - ответил Смотритель. - Седьмой, готовься. В редком тумане, выползшем на дорогу, вспыхнули два желтых шара. Свечение все нарастало, пока не прорвав серую кисею, к отвилке не подкатил джип. Проехал мимо никому теперь не нужной машины Елисеева и затормозил, не выключив двигатель.
- Вот и все. - Навигатор поднял воротник плаща. - Пойдемте, Черкасов. Нам еще о многом надо поговорить.
Черкасов стоял, вжав крупную голову в плечи. Руки все так же были заведены за спину Казалось, он не замечает, что пальцы совершенно одеревенели от напряжения.
- Что это было? - глухо выдавил он. Навигатор посмотрел на Максимова, вытиравшего испарину с висков.
- «Вождение воли», как говорят экстрасенсы. Абсолютный контроль, подавляющий даже инстинкт самосохранения. - Он сделал паузу, скользнув взглядом по лицу Черкасова. - Мы используем этот прием только в крайних случаях. Обычно предпочитаем, чтобы решения принимались осознанно и без давления. Пойдемте, Игнат Петрович, время поджимает, - закончил он другим тоном.
Черкасов повернулся к Максимову К своему удивлению тот увидел, что в глазах Черкасова кипят мутные слезы. По толстокожему, заветренному лицу то и дело пробегала фимаса боли.
В Орден ведут разные пути. Странник пришел победителем, преодолев смерть и предательство. Черкасову выпало испить горечь унижения. Сможет ли перенести он это испытание, насколько хватит сил идти открывшейся перед ним дорогой, никто не знает. Главное, он сумел сделать первый шаг через порог.
- Все в порядке, товарищ контр-адмирал. Мы еще повоюем, - прошептал Максимов тихо, чтобы не услышал никто из стоящих рядом.
Черкасов взял себя в руки. Откашлялся, прикрыв рот кулаком. Потом им же растер глаза. Зачем-то одернул полы бушлата.
- Спасибо тебе, сынок, - буркнул он. И, грузно ступая, пошел вслед за Навигатором к дороге. Максимов встряхнул кистями, окончательно выгоняя из тела напряжение. Закурил сигарету Ничего кроме усталости сейчас не чувствовал. Хотелось скорее попасть в тепло, сбросить пропитавшуюся влагой одежду и заснуть.
«Бог ты мой, нельзя же быть таким идиотом! Даже У зверя есть «кольцо безопасности». Можно сколько угодно маячить перед его носом, но на известном расстоянии. Если зверь сыт, он тебя не тронет. Но как только пересечешь невидимую черту - он моментально бросится. Что это: беспечность или привычка к безнаказанности? Ведь в берлоге медведя или перед прайдом львов вел бы себя иначе. Так почему же ты, «майор», забрался на н а ш у территорию и так хамишь? На самоубийцу вроде бы не похож», - думал Максимов, помахивая веером.
- Почему вы на меня так смотрите? - напряженным голосом спросил «майор».
- Если честно, жду, когда вы уйдете. - Максимов кивнул на коридор, из которого доносились звуки льющейся в ванной воды. - Как видели, мне есть чем заняться. Если больше нет вопросов, давайте закончим.
- А я, грешным делом, думал, вы у меня кое-что хотите спросить.
- Н-да? И что именно?
- Ну, как же! - «Майор» всплеснул руками. - На вашей лестничной клетке обнаружен труп, милиция ведет следствие... Не делайте вид, что вам это безразлично.
- Абсолютно. Репортаж по телевизору полностью удовлетворил мое любопытство. Личность потерпевшего мне не знакома. Он мне не друг, не родственник и даже не приятель. Что мне из-за него переживать?
- Странно, - задумчиво протянул «майор». - Даже подозрительно. Все-таки погиб человек... Знаете, такое наплевательское отношение к окружающим характеризует вас не лучшим образом.

Предыдущая страница 6 Следующая страница


7 Олег Маркеев

- Можете также занести в протокол, что я ни разу не голосовал. - Увидев, как еще больше вытянулось лицо собеседника, Максимов рассмеялся: - Клянусь! Я, конечно, знаю, что демократия без голосования не доставляет никакого удовольствия. Но в этом празднике маразма участвовать не имею никакого желания. Подумайте, если мне и этому собаководу-алкоголику Коле импонирует один и тот же кандидат, то это не есть нормально. Кто-то из нас троих явно не адекватен, как говорят психиатры. Я уж молчу, что у Коли порой глупо спрашивать, который час, а выбирать кандидата ему почему-то можно. Или еще пример, вам он будет ближе. - Максимов придвинулся. - Представьте, что в институте Сербского на психиатрической экспертизе находится еще один Чикатило. Допустим, в его виновности у вас сомнений нет. Экспертиза - пустая формальность. Невменяемым и не подлежащим ответственности может признать только суд. А до него еще далеко. Зато на носу выборы. И парадокс демократии в том, что вы, опер, обезвредивший этого маньяка, и он, пока по закону считающийся дееспособным, поставите крестики в типовом бюллетене и с чувством выполненного гражданского долга опустите их в ящики с гербом. Как вам это нравится?
- Действительно, маразм, - покачал головой «майор», не спуская с Максимова взгляда. - Странный вы тип.
- Вы только что сказали «подозрительный», - напомнил Максимов.
- Да, так точнее, - кивнул «майор». - Уж больно вы... Самобытный, что ли. Сами по себе, себе на уме. Таких не любят. Слушаю вас и невольно подозреваю, уж не по вашу ли душу приходил этот человечек. Кстати, вы знаете, что на нем нашли ствол с глушителем?
- Вот как! А в репортаже об этом ни слова.
- Только особо не распространяйте. Пока это тайна следствия, - предупредил «майор», понизив голос. - Вы же умеете хранить тайны, да? Я слышал, в ГРУ болтунам язык под корень режут.
«Глубоко копает. Как могилу», - заметил Максимов, Веер в его руке вновь ожил.
- У вас неверная информация. В Управлении я не служил, застрял на должности офицера разведотдела округа.
- Тем не менее, тем не менее. - «Майор» хитро подмигнул. - Подготовочку прошли, не отрицайте. Думаю, вам не составило бы труда тихо убрать человека, пусть даже и вооруженного.
- Еще раз неверно. Я демобилизовался в девяносто первом. Так что растренирован жутко, как спортсмен, вышедший в тираж. Любой щегол после Чечни стоит больше, чем я сейчас.
- Не сказал бы. - «Майор» с сомнением окинул взглядом фигуру Максимова. - Что-то осталось.
- Ай, одни остатки, - махнул веером Максимов. - Пока нет дамы, признаюсь - одна видимость. Нет уже того, что толкает вперед прямо на ствол. Нет, и слава богу.
- Иными словами, если бы вам, безоружному, встретился вооруженный человек...
- Я бы поставил мировой рекорд по бегу на короткие дистанции, - закончил он за «майора». - Только опять прошу: информация не для дамских ушек. Теперь я мягкий и пушистый, но ей знать об этом не обязательно.
- А как же быть с жестокостью, которая должна положить конец человеческому насилию? - У «майора» оказалась прекрасная память. Главное, не машинальная, а злая.
- Уже не по адресу. Вы при удостоверении, вы и лютуйте. - Максимов сдержал зевок. - А мне мир переделывать нe хочется. Бесперспективное занятие.
- Однако собачку пристрелить обещали, - напомнил' 'майор».
- Не ловите на противоречиях, - снисходительно усмехнулся Максимов. - Доберман - не Ильич, а я - не Фанни Каплан. Мир от моего выстрела не изменится. Разве что станет меньше собачьего дерьма под окнами.
- М-да, тот вы еще тип...
«Майор» вытащил из кармана пачку сигарет.
- Извините, курить здесь нельзя, - остановил его Максимов. - Девушка еще молода, ей вредно дымом дышать.
«Майор» хмыкнул и указал на пепельницу с окурками и пачку «Лигерос» на подлокотнике кресла Максимова.
- Поясню для невоспитанных. - Максимов сделал непроницаемое лицо. - Сигарета курится десять минут. Которых у меня, увы, нет. По этой же причине не предлагаю кофе.
«Майор» скрыл досаду. Убрал сигареты.
- Ладно. В другой раз попью. - Он приготовился встать. - Кстати, Максим Владимирович, вы не планируете уехать?
- Желаете взять подписку о невыезде? - с неприкрытой иронией поинтересовался Максимов.
- Боже упаси! - деланно ужаснулся «майор». - Мне бы еще разок с вами побеседовать.
- Ну, свидетель из меня никакой. Ничего не видел, ничего не слышал, ничем следствию помочь не могу. Зато меня весь двор видел. И Арина Михайловна. Но побеседовать - с удовольствием. Звоните и заходите.
Максимов встал первым, дав понять, что разговор закончен.
«Майор» пожевал нижнюю губу. Она была слегка припухшей, видимо, такой у него нервный тик - задумавшись, прикусывать губу.
Встал, похлопал себя по карману пиджака, проверяя, на месте ли удостоверение.
- Так, вроде бы ничего не забыл. - Он направился к дверям и вдруг обернулся:
- Кстати! Вам ничего не говорит фамилия Елисеев? Федор Елисеев. - «Майор» сделал такое бдительное лицо, будто позировал для фотоплаката, посвященному Дню чекиста.
Максимов сделал вид, что задумался. Сам при этом старательно умножал в уме семьдесят шесть на триста пятнадцать. Знал, что «майор» сейчас внимательно отслеживает движения его глаз. На вид «майору» было за сорок, значит, после окончания Высшей школы КГБ успел не раз побывать на курсах повышения квалификации оперсостава. А там, худо-бедно, но учат определять, каким полушарием думает человек, подбирая ответ. Скосил глаза вправо - работает левое, аналитическое, где хранится долговременная память. Влево - на полных оборотах работает правое, образное, с оперативной памятью: значит, клиент лихорадочно придумывает, как бы выкрутиться.
«Двадцать три тысячи девятьсот сорок», - закончил подсчет Максимов.
- Евсеева знал. Степана Федоровича. Был такой крупный специалист по Зарубенецкой археологической культуре. Умер три года назад, земля ему пухом... А Елисеева - нет. Стойте! Убитого Елисеев звали? - Максимов кивнул на дверь.
«Майор» продолжал шарить по его лицу взглядом.
- Только я вам этого не говорил, - понизив голос, произнес он.
- А я и не просил, - равнодушно ответил Максимов. Распахнул дверь.
- Тем не менее, - пробормотал «майор». И шагнул через порог.
Прошел к лифту. Нажав кнопку, оглянулся. Максимов все еще стоял в дверях, вежливо улыбаясь.
- Приятно было познакомиться, Максим Владимирович.
- Взаимно, товарищ Андреев, - уколол его напоследок Максимов.

ГЛАВА ОДИННАДЦАТАЯ
ДОКУМЕНТЫ ПРИКРЫТИЯ

Спецоперация

Фамилия «Андреев» на удостоверении была образована по старому чекистскому принципу - от отчества. У кого совсем туго с памятью, использовали имя. И само удостоверение было «липой», но качественной, сработанной по госзаказу для государственных же нужд. Поэтому пафосно именовалось «документом оперативного прикрытия».
Юрий Андреевич Николаев в МУРе бывал лишь от случая к случаю, по крайней служебной необходимости. Всю жизнь провел на Лубянке и как всякий ее обитатель с пренебрежением относился к работникам милиции. В последние годы к пренебрежению еще прибавилось раздражение, вызванное жуткой конкуренцией. Если раньше, при социализме, МВД и КГБ соревновались между собой в игре «Кто больше любит родину» (Политбюро считало, что любят одинаково, но по-разному, поэтому конкуренция идет на пользу общему делу), то с победой демократии любить стало нечего.
С тех пор много воды утекло и пролилось крови. Только полный идиот с мозгами замполита мог воспевать произошедшие перемены. Страна ужалась до размеров петровской империи, развалена экономика и население в нищете. Зато чиновников стало в три раза больше, чем в бывшем Союзе. Управлять этой геополитической аномалией, утыканной шахтами баллистических ракет и опасными производствами, всерьез из них никто не хотел. Все самозабвенно хапали бесхозное добро, бывшее народное, пока не было Хозяина. Люди не глупые отлично понимали - придет Хозяин, объявит корыто коллективного пользования государственным, сиречь - государевым и заставит отрабатывать хозяйские харчи. И опять придется к кормушке выстраиваться по ранжиру. А кого к себе приблизит Хозяин? Только сильных, на кого опереться можно. А в чем сила? Это только дуракам внушают, что сила в правде. Сила - она в оружии и деньгах. Как встарь: тот князь, у кого казна и дружина. Вот и стали плодиться «силовые ведомства» со скоростью раковых клеток. У нас сейчас только Министерство культуры спецназом не обзавелось. И превратился КГБ, изнасилованный перестройкой, из преторианской гвардии ЦК в отощавшего ландскнехта периода демократической междоусобицы. Не до внешнего врага, дай бог мечом отмахаться от соратников-конкурентов, они же тоже жрать хотят.
«Японский бог как в воду глядел!» - проворчал Николаев.
Стоило выйти из двора, как сразу же попал в клоаку конкурентной борьбы. Машину оставил на парковке перед универмагом, и сейчас к ней вразвалочку приближался затянутый в камуфляж детина бандитских габаритов.
«РУБОП, ОМОН, СОБР, наши? Черт их разберет, развелось, как собак нерезаных» - подумал Николаев, ускоряя шаг.
В машине сидел Леша Парамонов, «конторское» удостоверение у него имелось, но, зная характер напарника, Николаев счел за благо поспешить.
У дверей магазина стоял еще один спецназовец, он тихо свистнул, привлекая внимание своего пятнистого дубликата. Тот резко развернулся, и короткий ствол «Кедра» нацелился на подошедшего сзади Николаева.
- Что надо? - процедил спецназовец.
В его глазах было столько ненависти, что Николаев едва сдержался, чтобы не вскинуть руки вверх.
«Стрелять, конечно, не будет. Но врезать сапогом по яйцам - это у них легко».
Заставил себя улыбнуться.
- Все в порядке, командир. Это моя машина.
Спецназовец молча перемалывал челюстями жвачку и никаких попыток разрядить ситуацию не предпринимал.
Николаев двумя пальцами достал из нагрудного кармана красную книжечку.
- МУР. И спецталон на машину.
Три магические буквы и запрет на досмотр машины не произвели на спецназовца никакого впечатления. Вернее, на его лице не отразилось никакого движения мысли.
- Все, проблем нет? - поторопил его Николаев. Спецназовец нехотя, как пес, остановленный командой «фу», отступил.
Только Николаев взялся за ручку дверцы, как Леша организовал проблему. Опустив стекло со своей стороны, он высунулся наружу и запустил в спину спецназовцу:
- Слышь, ты, бык пятнистый! Иди подсобки шмонай.
Спецназовец развернулся и набычился.
- Ты чо сказал?
- Ладно, ладно, не напрягайся! - махнул рукой Николаев, прыгая в салон.
Надо было срочно уносить ноги от греха подальше, пока их не переломали, несмотря на документы прикрытия. Скандальная натура Леши делала такую перспективу вполне реальной.
- Все приключения на свою задницу ищешь? - процедил Николаев, выруливая со стоянки.
- Да пошел он! - презрительно скривился Парамонов.
- Это же налоговая. Приехали бабки с магазина вышибать.
- Угу, заодно тебе бы мозги вышибли.
- Не пугай, пуганые! - Парамонов сунул в рот пригоршню чипсов, захрумкал, блаженно закатив глаза.
Характер у Парамонова необратимо испортился после командировки в Приднестровье. На запах пороховой гари к югу потянулись не только романтики войны, но и криминальные таланты со всех уголков СНГ. Война, как известно, все спишет. А списать собирались многое. Прежде всего, самое ценное в условиях передела собственности - оружие. Генерал Лебедь, надо отдать ему должное, вцепился мертвой хваткой в имущество своей Сороковой армии. Интеллигентности в генерале было не больше, чем в римском легионере, такой запросто даст в зубы со смертельным исходом любому. Но на танки и самоходные гаубицы никто и не посягал. Кому они нужны при захвате завода или обороне банка? А вот стрелковое, мины и толовые шашки - это святое. В любом бандитском хозяйстве пригодятся.
На Лубянке здраво рассудили, что оружейный бизнес в Приднестровье расцветет маковым кровавым цветом и очень скоро в Москве следует ждать первых подарков с молдавских полей. Как гласит старая истина: не можешь подавить процесс, надо его возглавить. И Парамонов был направлен в край дешевого вина с заданием организовать сеть по скупке оружия. Операцию засекретили по максимуму, потому что деньги крутились только «черные», нет же такой статьи в бюджете - «скупка оружия у бандформирований», и с конкурентами разбирались по законам военного времени.
Всю малину изломал все тот же Лебедь. Взял да и арестовал начальника особого отдела. Повод был - не придерешься. Особист вербанул местную журналистку, чтобы она собирала компромат на Лебедя. А девочка все засняла на пленку и передала любимому командарму. Конфуз вышел изрядный!
Лебедь уже вошел во вкус публичной политики, да и в закулисных интригах хорошо ориентировался. Вызвал он не только наряд комендантской роты, но и съемочную группу. Репортаж об аресте провалившегося особиста тем же вечером показал Первый канал ЦТ. Кося лиловым глазом в камеру, генерал прорычал: «Отправляйтесь под арест, товарищ полковник. На гауптвахте у вас будет время подумать и все вспомнить. Например, сколько оружия ушло через вас по линии ФСБ». Последняя фраза в некоторых головах произвела эффект разрывной пули. Генерал ясно и недвусмысленно давал понять: будете копать мне яму, утоплю в дерьме. Сигнал приняли и операцию свернули. Благо дело, что большую часть уже скупили, осталась мелочевка.
Вернулся Парамонов в Москву героем. Нет, Героя России ему не дали, ограничились повышением по службе. И стало тянуть Лешу на героические поступки. Как сегодня, например.
Наличие в своем отделе еще одной контуженной головы Николаева ничуть не радовало. И без Леши безмозглых хватало. Три сосунка, только что выпорхнувших из Вышки, два бывших старлея - один сапер, второй - танкист, бедолаги помыкались на гражданке да и пошли в чекисты, еще, один, вернувшийся из заштатного состояния, так до сих пор работать не начал, и предпенсионного возраста ветеран, которого работать можно и не заставлять, все равно не будет. Николаев числился начальником этого сводного отряда недоделанных, а Леша - его замом.
- Похоронная команда, - прошептал Николаев. Имел в виду, что рано или поздно подчиненные загонят-таки его в могилу.
- А? - встрепенулся Парамонов. - Хочешь пожевать?
Он протянул Николаеву пакет чипсов.
- Не, я такое не ем.
- И я не ем, но жрать хочется. - Парамонов забил рот новой порцией. - М-м, слушай! - едва прожевав, продолжил он. - Время есть, давай тормознем где-нибудь и перекусим. От нашей столовки уже тошнит.
Николаев бросил взгляд на часы и кивнул.
- Тогда, Юрка, сворачивай на следующем перекрестке. Я на Октябрьском поле классную забегаловку знаю. Дешево и вкусно.
Николаев перестроился в правый ряд и притормозил у обочины. Мимо них по Ленинградке полз плотный поток машин, увязая в пробке на Соколе. Николаев машинально следил, не вильнет ли кто, как они, к обочине, - значит, нацепили «хвост».
- Ты чего? - удивился Парамонов.
- Все, выходи. Приехали.
Николаев указал на белый киоск фирмы «Стефф». Полез в карман за деньгами.
- С ума сошел. Бешеные деньги за тощие сосиски! Да в моей обжорке мы за те же бабки лопнем. Поехали, Юрка.
- Нет, - отрезал Николаев. - Тебе сегодня, видимо, шлея под хвост попала. Не с ментами, так с черными сцепишься.
- Как скажешь.
Такой случай имел место всего два дня назад, и Парамонов понял, что спорить бесполезно. Взял деньги и вышел из машины.
«Черт, сорок лет мужику, а все дурак дураком», - подумал Николаев, наблюдая за своим замом.
Леша молодился из последних сил, стригся по последней моде почти налысо, до короткого, как поросячья щетина, ежика. Пальто предпочитал куртки, партикулярному пиджаку - разноцветные свитера, а обувь носил на толстой подошве. В одежде он сохранял фигуру бывшего кандидата в мастера спорта по современному пятиборью, но по совместному посещению сауны Николаев знал, что тело у Леши поросло плотным кабинетным жирком.
У самого, от рождения долговязого, с годами образовались только дряблые складки вокруг талии, все не хватало воли и времени согнать их в спортзале. Залысины от висков уже добрались к макушке. Бреясь по утрам, Николаев все чаще замечал, что курение и кабинетный труд на цвете лица благосклонно не сказываются. Но хватило ума и вкуса не броситься на битву с возрастом, как Парамонов. Просто стал подчеркнуто консервативен в одежде и научил себя не суетиться. Благопристойная степенность ему самому нравилась, и Николаев стал все чаще ловить на себе оценивающие взгляды молодящихся женщин.
Парамонов сразу же сунулся к окошку, проигнорировав студенческого вида парочку и деда ветеранской наружности. Дед возмутился, Парамонов вяло отругивался, при этом успевал руководить работой девочки в ларьке.
Вдруг Николаеву пришло на ум, что напарник не просто ел чипсы, а закусывал. Сунул руку под сиденье. Так и есть - банка пива. Парамонов успел отхлебнуть половину.
- Паразит! - процедил Николаев, пряча банку в кармашек сзади сиденья.
Его больше возмутило не то, что напарник баловался пивком, пока он мучался с Максимовым. Просто после Приднестровья Парамонов приобрел еще один недостаток. Теперь ему хватало полета водки или бутылки пива, чтобы уйти в состояние глубокомысленной задумчивости. После этого следовали либо полуобморочный сон, либо сомнамбулическое блукание по окрестностям. И то, и другое пагубно сказывалось на работе.
Парамонов вернулся, тяжко плюхнулся в кресло, протянул Николаеву коробку.
- На, травись на здоровье. - И первым откусил булку, из которой торчал хвостик тонкой сосиски.
Николаев жевал сочную сосиску и безвкусный, как промокашка, хлеб и думал, стоит ли посвящать напарника в суть операции или, пока не поздно, лучше отодвинуть в сторону. Пришел к выводу, что больше ему работать не с кем.
- Положение - хоть вешайся, - пробормотал он вслух.
- Ты о клиенте? - спросил Парамонов.
- И о нем тоже. - Николаев слизнул каплю майонеза, выползшую из булки. - Прижать нечем. Уголовке на него наплевать. Там чистой воды самострел. Киллер лопухом оказался. Засовывал пистолет в сумку и сдуру нажал на курок.
- А к кому приходил, выяснили? - спросил Парамонов с набитым ртом.
- Черт его знает! У мертвого же не спросишь. На четвертом живет коммерсант, импортной мебелью торгует. Под коптевской бригадой ходит. После дефолта все долги вытрясают, могли и заказать. На пятом, соседняя дверь с Максимовым, проживает теща начальника оперчасти Бутырки. Бабка, конечно, не при делах. А зять ее навещает. Кстати, вчера на полчаса опоздал. На радостях пьет до сих пор, даже больничный по такому поводу оформил.
- Правильно делает, - кивнул Парамонов. - Кто еще?
- Да черт их знает, Леша! Может, этот лох вообще заскочил в подъезд малую нужду справить? Пробило его, козла, от волнения, вот и не дошел, куда хотел.
- Бывает, - авторитетно заключил Парамонов. - Не к столу будет сказано, мог бы и поносом изойти на огневом рубеже, такое тоже часто случается. Ладно, ладно, не морщь нос, к слову пришлось! А Максимов как отреагировал?
Николаев проглотил кусок, помолчал.
- Понимаешь, ему все по барабану. Если разобраться, алиби у него стопроцентное. Мы с участковым соседку, Арину Михайловну, первым делом прощупали. Кстати, бабка - ветеран внешней разведки... Да, получается, Максимов не врет. Пришел, попил кофейку, поболтал со старушкой. Ничего подозрительного. Никаких признаков, что он кого-то замочил.
- Юра, алиби бывает в уголовном деле, - назидательно произнес Парамонов. - А тут, насколько я понял, насильственная смерть не вытанцовывается. Но с другой стороны, ЧП -лучший повод для знакомства.
- На этом его не взять, - убежденно заявил Николаев.
- Придумаем другое.- Парамонов принялся за новую сосиску - А лучше всего ударим в лоб. Так и спросим: где вы, гражданин, были в ночь с субботы на воскресенье? Какое отношение имеете ко взрыву на даче у вашего любимого дедушки? А чтобы поджилки тряслись, предварительно смажем ему дверную ручку пластитом. Он его по всей квартире разнесет. А мы заявимся с газовым анализатором, который загудит на запах взрывчатки. И мышеловка захлопнется. Закрывай клиента в камеру и прессуй, сколько душа пожелает.
- Фантазии у тебя, Леха! - поморщился Николаев.
- Не фантазии, а план оперативных мероприятий. Который я предлагаю тебе на утверждение.
Николаев проводил взглядом девчонку, спешащую к подземному переходу. Несмотря на прохладное утро, одета она была по-летнему, и что хотела предоставить на всеобщее обозрение, то и оголила по максимуму.
- М-да, растут детки-конфетки, - задумчиво протянул Николаев. - Ты бы видел, Леха, девку Максимова. Малолетка, но все при ней. И с норовом.
- Да, школьницы сейчас пошли... Читать-писать не умеют, но такому научат! - Парамонов даже перестал жевать, поедая глазами девчонку.
- Тебе лучше знать. Сколько раз за прошлую неделю твоя дочурка дома не ночевала?
Парамонов подвоха не почувствовал и даже не обиделся.
- Всю неделю и не ночевала. Ничего, к первому сентября найдется. - Он вдруг оживился. - Слушай, лично меня жаба душит! Мы тут геморрой себе наживаем, а клиент кувыркается с малолеткой, дрыхнет до обеда и плевать на все хотел. Давай ему жизнь испортим!
Голод притупился, и Николаев без всякого желания посмотрел на две котлетки в коробке, к ним прилагались несколько пакетиков приправ. Без них эти пережаренные комочки мяса, очевидно, внутрь было не протолкнуть.
Приспустил стекло, достал сигареты.
- Не в службу, а в дружбу, Леша. Сходи, купи что-нибудь попить. У меня эта сухомятка колом встала.
- Во! А в моей обжорке суп-харчо подают. За пять рублей, кстати, - проворчал зам, пристраивая коробку на панель.
Николаев загадал, что если Леха вспомнит о пиве, или принесет из ларька новую бутылку, то разговора не получится. Лучше уж использовать «втемную» молодняк отдела, чем подключить к делу алкаша и вместе с ним сгореть синим спиртовым пламенем. Нельзя доверять человеку, которому бутылка заменила ум, честь и совесть. Перефразировав таким образом партийный лозунг, он немного успокоился и стал ждать.
Вопреки всем прогнозам, Леша вернулся с двумя картонными стаканчиками кофе. Сел в кресло и никаких попыток вытащить из-под него заначку не предпринимал.
«Случай трудный, но жить будет», - подвел итог Николаев, пряча улыбку.
Кофе оказался прекрасным, жена, после дефолта помешанная на экономии, готовила в сто раз хуже.
- Кстати, Леха, обрати внимание. Если в сосиски класть мясо, а кофе не варить из цикория, то получается очень вкусно. И денег не жалко.
- М-м, буржуазная пропаганда, - с набитым ртом возразил Парамонов. - Нам так не жить. Мы сосиски как делали из бумаги, так и будем делать. На том стоим и стоять будем.
Николаев, которому в квартире Максимова так и не удалось покурить, жадно затянулся сигаретой.
- Слушай, Леша, - выдохнул он вместе с дымом. - Информация сугубо конфиденциальная. То есть в отделе касается только тебя и меня.
Парамонов отложил недоеденную котлету, вытер рот и приготовился слушать.
- Мы разрабатываем версию хищения из спецфонда в связи с пожаром на даче профессора Арсеньева. Максимов пристегивается стопроцентно. Согласись, бывший офицер спецназа вполне мог культурно подорвать дачку деда.
- Без проблем, - согласился Парамонов. - Причем, с предварительного согласия деда.
«Соображает, когда не пьет», - мимоходом отметил Николаев. Выдержал паузу, последний раз взвешивая все «за» и «против».
Частное расследование существует только в кино. В реальной жизни, чтобы всюду поспеть, приходится доверяться подчиненным. А опыт Николаева подсказывал, что нет несовершенней материала, чем тот, из которого Господь лепит подчиненных. Правда, Сын его всех честно предупредил: «нет у человека врага хуже, чем ближние его». Чем дольше живешь, тем больше убеждается, - сие есть истина, альфа и омега.
- Первичная информация пришла по «первой линии». Наши побрякушки из спецхрана засветились в Берлине, - понизив голос, произнес Николаев. - Как сам понимаешь, негласная ревизия спецфондов - лишь эпизод в широкомасштабной операции. А мы в ней на шестых ролях.
- Как всегда, - равнодушно обронил Парамонов.
- Это, Леша, был экскурс в международное положение. А теперь докладываю внутриполитическую ситуацию. - Николаев от окурка прикурил новую сигарету. - Нашему отделу жить осталось до конца сентября. Очередная реорганизация, мать ее... Молодняк, конечно, трудоустроят. А вот нам с тобой, с такими званиями и должностями, ловить нечего. В лучшем случае выведут за штат, в худшем - сразу уволят по сокращению.
Парамонов поперхнулся и долго откашливался. Поднял на Николаева покрасневшие глаза.
- Предупреждать надо, - прохрипел он. - Так и помереть недолго.
- Сам только сегодня узнал. - Николаев соврал, как опер, не моргнув глазом. Информацию получил три дня назад, но никак не мог решить, как ею распорядиться.
Парамонов стал с присвистом прихлебывать горячий кофе. Тянул время. Николаев знал, что «запасных аэродромов» у Леши всего два, и оба к экстренному приему не готовы. У самого имелось три фирмы, которые «крышевал» с видом на будущее. Но дефолт перечеркнул все договоренности. Как ему заявили открытым текстом, должность, конечно, подберут, но приличный оклад платить не смогут. По крайней мере, до весны. А зиму еще пережить надо.
- Источник надежный? - словно цепляясь за соломинку, спросил Парамонов.
Николаев промолчал, дав понять, что на глупые и риторические вопросы не отвечает.
Парамонов в сердцах смял стаканчик, швырнул в коробку.
- Да пошло оно все! Что мы тут сидим, как петух на яйцах?! - выпалил он. - Пенсию они мне дадут, ага! На туалетную бумагу не хватит. За двадцать лет работы, прикинь!
- Про туалетную бумагу можешь забыть, все равно жрать будет нечего, - подлил масла в огонь Николаев.
- Черт, еще эта коза блудливая, не дай бог, жениха прыщавого приведет! Или сам повешусь, или ее удавлю. - Про дочку Парамонов вспоминал изредка, но всегда недобрым словом.
Николаев не стал дожидаться, пока Леша переберет по косточкам всю женскую половину своей семьи. После смерти тестя Леша остался один против пяти разновозрастных баб, с таким раскладом даже ангел в черта превратится.
- Отступать, как я понял, некуда. Выход один - прорываться.
- Куда? - простонал Леша.
Николаев выдержал долгую паузу, предоставляя напарнику до дна испить горькую желчь отчаяния. Сам сосредоточенно разглядывал черный ноготь на безымянном пальце - результат работ на даче.
Наконец решил, что достаточно тянуть. Парамонов, не в меру расчувствовавшись, мог вспомнить про пиво, после которого удержать его будет уже нереально.
- На прошлой неделе я имел приватную беседу с Климовичем из УРПО [26].
Парамонов навострил уши, разом забыв обо всем на свете.
Николаев послюнявил травмированный палец и продолжил:
- Кадры трясут, чтобы создать вакансии для УРПО. Ребята сейчас в фаворе, для них ничего не жалеют. Нас там, естественно, не ждут. Но и с порога гнать не станут. Климович дал ясно понять, что если мы придем со своим участком работы... И с реальными наработками, - выделил голосом Николаев, - ...вопрос о трудоустройстве будет рассмотрен благосклонно.
Парамонов быстро сориентировался и тут же уточнил:
- Нас или тебя одного?
Николаев снисходительно усмехнулся.
- Леша, я же не дурак идти на новое место без своей команды. Охламоны из отдела мне и даром не уперлись, а ты нужен. Подумай сам, я в искусстве разбираюсь, а ты в нем - как мамонт в наскальных рисунках. Зато я ни черта не смыслю в оружии. И кроме Рембо в кино, ни одного террориста не видел. А ты с половиной «псов войны» водку пил. Мы - пара, Леша. И тем Климовичу интересны.
Парамонов сунул пальцы в коробку, раскопал в ворохе салфеток надкусанную котлету. Стал жевать, упорно глядя прямо перед собой.
- Гарантии? - прошамкал он.
- Да какие гарантии при таких раскладах! - искренне возмутился Николаев. - Тут пан или пропал.
Парамонов с трудом проглотил комок.
- Поясни.
- Все просто. Или мы приносим в зубах Климовичу успешную операцию, которую он запишет в зачет своей конторы. Или нас через месяц выпрут.
Парамонов пошевелил бровями, обдумывая нехитрую дилемму.
- Лучше к Климовичу, - заключил он. - Хочется настоящей работы. Ты извини, но меня уже от музейной пыли с души воротит. - Парамонов болезненно поморщился. - К тому же куда ни плюнь - одна синагога.
Антисемитом Николаев был не меньшим, чем напарник, но по «пятой линии» работал дольше, поэтому научился сдерживать себя.
- А профессор Арсеньев? - напомнил он, чтобы перейти к делу.
- Ну, это старовер знатный! - с уважением протянул Парамонов. - Постой, постой, ты не его закадрить решил?
- Смотри на вещи шире, Леша. - Николаев сделал знак придвинуться и зашептал:
- Только между нами: по информации СВР, заказ на побрякушки пришел из Средней Азии. А теперь быстро соображай, что удобнее: тащить на ишаках мешки с валютой или подарить какому-нибудь шейху золотую цацку эпохи фараонов? Ты ему антиквариат, а он тебе - десяток «Стингеров». И никаких банковских проводок, все из рук в руки.
- Хочешь сказать, похищенное из спецхрана идет на финансирование исламских боевиков? - Парамонов сформулировал так, что хоть сейчас вставляй в рапорт.
- Именно! Только профессор силен в антиках, но полная бестолочь в оружии. Ему нужен помощник, спец по военным делам. И такой, чтобы с боевиками мог на одном языке разговаривать.
- Максимов -. внук родной, - догадался Парамонов.
- Именно! Только, безусловно, их не двое, а хорошо законспирированная сеть. Понимаешь -сеть!
Объяснения не требовалось. Испокон веку спецслужбы не замечают выбивающихся из серых рядов одиночек. Кто он - одиночка? Раздувшийся от самомнения нуль без палочки. (Палочкой может стать контакт с вражеской спецслужбой, но это отдельная история.) Но вскрыть сеть, выявить заговор, разоблачить организацию - эта мечта! За такое полагаются все блага жизни, почет и уважение. Поэтому и работают по организациям, реально существующим и вымышленным. С одной стороны, за табуном следить легче, чем за отдельным иноходцем, с другой, поднадзорный индивид может помереть в одночасье, оставив, опера без работы, а организации живут долго, и «пасти» их можно до самой пенсии.
Николаев взвинтил темп, не давая собеседнику опомниться:
- Короче, пока СВР разматывает концы в Германии, мы должны подсуетиться и накопать здесь все, что можно. И бегом к Климовичу. Разъясним, что на своей базе раскрутить это дело не сможем, нужны возможности УРПО. Климович проведет «сильную рокировочку», как Борька говорит, и мы с тобой в дамках. На собственный отдел не рассчитываю, но самостоятельное направление получить можно. Худо-бедно, но перспектива. Решай, работаешь со мной - или до конца сентября я тебя не загружаю, даю возможность найти запасной аэродром.
- Кого в разработку берем? - без промедления включился Парамонов.
Николаев откинулся на сиденье. Пососал палец с черным ногтем.
- Арсеньева нельзя. За ним сейчас тысяча глаз наблюдает. После взрыва на даче и обыска в спецхране - особенно.
- Значит, Максимова, - сам догадался Парамонов. Деловито собрал пустые коробки, приоткрыл дверь, зашвырнул их под машину.
Николаев с улыбкой наблюдал за его действиями.
- Да, Леша, коль скоро мы едем работать, захвати и это. - Он достал из кармашка банку пива. - И давай договоримся, до конца операции - сухой закон.
Парамонов насупился. Демонстративно медленно вылил содержимое банки на асфальт, саму банку забросил под машину.
- Доволен? - Он хлопнул дверцей. - Только учти, врачи говорят, резко от соски отрываться вредно. Вон Ельцин, после пленума ЦК бросил пить и до сих пор болеет.
- Ему можно, деду расти дальше некуда. А у нас карьера трещит.
- Ладно, уговорил! - проворчал Леша, удобнее устраиваясь на сиденье. - Так, пожрали, теперь можно и поработать. Трогай, командир!
Николаев ловко вклинился в просвет между машинами, пристроился в хвост медленно ползущему пикапу и стал думать.
Прежде всего поздравил себя с успешной вербовкой Леши Парамонова. Гордиться, конечно, особо нечем. И кадр никудышный, и положение у него безвыходное, такого закадрить можно не напрягаясь. Но успех, пусть и малый, душу греет.
Потом переключился на Максимова. И сразу нахмурился. С одной стороны, было чем гордиться. Не среагируй он на донос музейной агентуры о контакте Арсеньева с внуком, не наведи справки на внука и не встань сразу же в стойку, все было бы иначе. А за одно то, что сопоставил адрес непонятного убийства из милицейской сводки с местом жительства Максимова, надо давать премию за сообразительность. Мысль подобраться к Максимову под видом муровца была чистой воды импровизацией.
Николаев раз за разом проигрывал в памяти разговор, в деталях и нюансах. И всякий раз приходил к самокритичному выводу - произошла осечка. Максимов оказался не из тех, кого можно взять с наскока, помахав перед носом удостоверением. Чувствует, подлец, в себе и за собой силу. От такого нужно ждать любых сюрпризов.

ГЛАВА ДВЕНАДЦАТАЯ
ВОЗЬМИ МЕНЯ С СОБОЙ

Странник

Знакомый дизайнер, из бывших биологов, рассказал, что человечество зародилось во влажных тропических лесах, поэтому большинству импонирует матово-белая гамма с вкраплениями зеленого, а не аляповое разноцветье модерновых интерьеров. Он и предложил дизайн квартиры, гарантирующий уют при минимуме вещей.
Свет, просеянный сквозь жалюзи, наполнял комнату мягким белым свечением. От живой зелени пришлось отказаться ввиду беспокойного образа жизни хозяина. Вместо цветков в горшках по стеллажу полз пластмассовый вьюн. Обивка кресел была бледно зеленой, даже столик намеренно подобрали цвета бутылочного стекла, чтобы смотрелся крошечным озерком на фоне темно-серого ковра. Выбор картин дизайнер одобрил, только перевесил по своему вкусу. Максимов искренне был благодарен дизайнеру с дипломом биолога. Художник в нем не задавил человека, дом для него остался средой обитания, а не превратился в полигон для творческих экспериментов.
Стоило пять минут посидеть, разглядывая картины, как из тела незаметно исчезало напряжение и мысли текли неспешно.
Но сейчас Максимову никак не удавалось расслабиться.
В воздухе еще витал приторный запах чужого одеколона. Едва уловимый. Но и этого было достаточно, чтобы отравить уютную атмосферу дома.
Максимов научился по-звериному чутко улавливать запах болезни, идущий от человека. Липовый «майор», несомненно, был болен, и кислый запах уже нельзя было заглушить никаким одеколоном. Постоянный стресс и привычное лицемерие - вот два червя, что точат изнутри тело и душу оперов. Через десять лет службы, случается, от человека ничего не остается. Одна оболочка. И тогда днем они прячут свою ущербность за показным высокомерием, а вечером гасят водкой.
Бесшумно вошла Карина. Присела на подлокотник кресла, обхватила Максимова за шею. От ее мокрых волос пахло мятным шампунем. Капелька упала на щеку Максимову, и он открыл глаза.
- Менты настроение испортили? - тихо спросила Карина.
- А они ничего другого не умеют. - Максимов решил не посвящать Карину в подробности криминальной жизни родного района.
Он продолжал машинально поигрывать веером. Движения руки были нервными, словно кошка била хвостом.
- Можно посмотреть? - Карина протянула руку. Раскрыла веер, внимательно стала разглядывать рисунок по шелку. - Красивый. Журавлики на закате. Танцуют или дерутся... А что здесь написано? - Она осторожно провела пальцем по строчкам иероглифов. - Максимов не спешил с ответом. Ждал, когда внутри вызреет решение.
«А что тянуть? И так ясно, надо срочно уходить, пока не захлопнули капкан. «Майор» не зря назвал фамилию Евсеева. Думал на испуг взять. Не получилось. Значит, обложит по всем правилам. Ясно дал понять, начнет копать с Калининграда. Я могу исчезнуть в любой момент. Но тогда в разработку возьмут девчонку. Выхода нет. Все равно, рано или поздно, пришлось бы начинать с ней работать».

- На закате гуляя с Лю Ши, мы увидали,
Как на вспаханном поле сражаются два журавля.
То черный бросался в атаку искусно, то белый брал верх.
Но солнце зашло, и ночь победила всех,
-прочел он по памяти.
- Здорово! Это китайский?
- Язык. конечно, не знаю. Знакомый перевел. - Он провел ладонью по спине Карины, привлекая ее к себе. - Веер относится к эпохе Цин. Времечко было интересное, не хуже нашего. Как сказал Конфуций, дай вам бог потерять всех родных и испить все несчастья, но упаси вас родиться в эпоху перемен. Династия Цин удержалась на троне только благодаря фантастической даже для Китая жестокости. Кстати, что главное в управлении большой империей?
- Не знаю. - Карина пожала плечами. - Это к моему отчиму вопрос.
- Главное, чтобы подчиненный в самом дальнем уезде знал, что кара за неисполнение приказа будет неминуемой и беспощадной. У Цин для этого была личная гвардия, способная выполнить любой приказ. Это были не банальные убийцы. Вначале они сдавали экзамены по живописи, поэзии, музыке, каллиграфии, истории, точным наукам и математике, медицине и искусству управлять государством. Затем приходил черед боя на мечах, верховой езды, стрельбы из лука, единоборств и стратегии войны. Лично император присваивал выдержавшему испытания титул «вень ву кван кай» - «Совершенный талант в науках и воинском искусстве». Днем они были утонченными придворными, а ночью превращались в безжалостных непобедимых воинов. В росписи по шелку, сложении сонетов и игре на цитре они могли поспорить с известными мастерами. И в технике боя им не было равных. Фильмы не врут, их мастерство граничило с магией.
Он взял из рук Карины веер.
- Я думаю, что такой человек мог сам изготовить и расписать веер. Обрати внимание: автор назвал имя спутника - Лю Ши. А иероглиф «ши» означает «воин». Конфуций использовал его в значении «ученый». Получается - «воин-ученый».
Карина, задумавшись, крутила мокрую прядку Не отрываясь, смотрела на грациозный танец журавлей.
- Слу-ушай! - глаза ее вдруг округлились. - Он же его убил, этого Лю Ши, да? А веер - память о поединке.
В свое время Максимов так же поразился, когда до него дошел зашифрованный в стихах смысл.
- Не только. Представь, душный вечер. Бабочка вьется у бумажного фонарика. Цикады приветствуют полную луну, желтую, как глаз тифа. В пиале, формой подобной цветку хризантемы, остывает чай Джу-Хуа [27]. Беседа течет неспешно, как река в ночи. Хозяин обмахивается веером, слушая гостя. С затаенной улыбкой демонстрирует роспись, как бы играя с противником, не умеющим принять сигнал об опасности. А потом... - Максимов сложил веер. Показал Карине дракона, свернувшегося на перламутровой рукояти. Надавил пальцем на голову дракона. Щелкнула потайная пружина. И спицы веера выскочили из пазов, превратившись в шакены. - Раз! - Максимов резко взмахнул рукой, и пучок из девяти острых стрел вонзился в торец стеллажа.
- Ай! - вскрикнула от неожиданности Карина.
- Гаснет лампа, стихают шаги. И вновь ночь победила всех, - закончил Максимов.
Карина вскочила, подбежала к стеллажу, пальцем дотронулась до еще дрожащих стрел. .
- Они не отравлены? - спросила, оглянувшись.
- Сейчас уже нет. А в те времена, конечно, смазывались ядом. Метнув, убить такими стрелками сразу нельзя. Можно временно ослепить, чтобы потом добить. Но если хотели гарантированно вывести из строя, то в дело шел яд.
Он встал, по одной вытащил стрелы, вставляя в пазы на рукоятке. Натянул шелк. Веер вновь стал безобидной безделушкой.
Карина следила за его руками, покусывая нижнюю губу. Максимов улыбнулся, догадавшись, о чем она думает.
- Видела бы ты себя со стороны, галчонок!
- А что?
- Так дети смотрят на мороженое. Глазами съедают раньше, чем его положат в розетку. - Он протянул ей веер, как передают нож, рукоятью вперед. - Дарю. С днем рожденья!
Карина взвизгнула от восторга. Повисла не шее Максимова.
- Ну-ну, успокойся, - смущенно прошептал он. - Не новый мотоцикл, конечно. Зато - от всей души.
Карина отпрыгнула к окну. Замерла, приняв боевую стойку. Раскрытый веер пойманной бабочкой порхал в вытянутой вперед руке.
- Я похожа на мадам My Джуинг? [28]
- Откуда ты ее знаешь? - удивился Максимов.
- О! В нашей школе не знали, на что еще потратить деньги папашек. Выписали настоящего китайца, он у нас физкультуру вел. Ушу и прочие заморочки. Девчонки на лошадях катались. Особо продвинутые в крикет играли. А я с китаезой каждый день занималась, чтобы на теннис не ходить. Смотри!
Она развернулась, плавным пируэтом ушла в низкую стойку, сокращая дистанцию. Вынырнула вверх. Удар ветpa, вызванный взмахом веера, взбил волосы Максимова. Он услышал, как щелкнула потайная пружина, отпрянул назад. Карина каким-то непостижимым образом успела оказаться у него за спиной. Он успел заблокировать ее руку, но пучок стальных спиц все равно коснулся тела.
- Все! - Карина дунула, сбивая упавшую на лоб челку.
- Один ноль в мою пользу.
- Отыграться можно?
- Не-а. Нашел дуру! - Карина резво отскочила, увеличив дистанцию до максимума. - Ты же мне кости переломаешь.
- Ладно, не бойся. Моряк салагу не обидит.
Карина настороженно следила за его движениями.
- Как учил наш китаеза: «Бой, которого ты избежал, - ты выиграл». - Она демонстративно убрала руки за спину.
- Ну, нападай на беззащитную женщину.
- Два ноль в твою пользу, - усмехнулся Максимов. - Этот прием называется «пожертвованное положение». А по-русски - «подставься, чтобы победить». Все, галчонок, тренируйся, а я пошел приводить себя в порядок.
Только под струёй обжигающего душа он смог наконец расслабиться и полностью отрешиться ото всего. На какое-то мгновенье окружающий мир пропал за тонкой пленкой воды, и он увидел...
Из арки окна был виден только угол лужайки. Казалось, что оранжевый диск, плавно паря в воздухе, появляется из ниоткуда. Карина ловко ловила диск и резким движением вновь посылала в полет. В никуда. Странник подошел ближе к окну. Но угол обзора был слишком мал. Партнера Карины разглядеть не удалось.
- Все предопределено, мой юный друг. И ваше появление здесь, и мое ожидание. Предопределенность судьбы одних делает сильными, других - слабыми. Требуется изрядное мужество, чтобы позволить судьбе свершиться, не так ли?
Странник оглянулся и встретился взглядом с карликом с морщинистым лицом постаревшего клоуна. Под кустистыми бровями, белыми, словно заиндевелыми, прятались мутно-коричневые, цвета чая с молоком, глаза.
Голова еще чуть-чуть кружилась. Он повернул кран, и по распаренному телу ударили ледяные струи. Мышцы сразу же сделались тугими и упругими.
Он выключил воду, присел на край ванны. Закрыл глаза. Теперь никаких видений не было. Просто отдыхал, наслаждаясь ощущением разливающейся по телу силы.
Начал бриться, и едва успел намазать пеной щеки, как услышал трель телефонного звонка.
- Не заладился денек, с утра тормошат, - проворчал он своему отражению.
В дверь постучала Карина и спросила:
- Макс, тебя какая-то дама домогается. Послать или поговоришь?
- Я тебе дам послать!
Он быстро смыл пену, обмотал вокруг талии полотенце и вышел.
В кухне витал аромат свежесваренного кофе. На столе дожидались гренки с сыром. Карина сидела на уголке диванчика, явно ожидая комплимента.
Максимов взял трубку.
- Слушаю. А, доброе утро, Арина Михайловна. Уже имел честь пообщаться. Жутко, жутко, согласен. Не двор, а Гонконг, ей-богу. - Он прикрыл микрофон ладонью, обратился к Карине:
- Молодец, галчонок! Наливай кофе, это надолго.
- Не с работы? - спросила Карина.
- Нет, соседка.
- Голос приятный.
- При случае познакомлю, - пообещал Максимов, отметив, что мысль здравая, может быть, своднический азарт у Арины Михайловны хоть немного пойдет на убыль.
Арина Михайловна была из тех, кому светило разорение при введении повременной оплаты за телефон. Казалось бы, по профессиональной привычке она должна бы не доверять телефону, однако, напротив, общалась помногу и подолгу. Максимов знал, что проще подняться на седьмой этаж, чем пытаться дождаться, когда у соседки освободится телефон. И первые десять минут ее надо слушать, не перебивая, потому что все равно бесполезно пытаться вставить хоть слово.
Прижав трубку плечом к уху, отхлебнул кофе. Прикрыв глаза, посмаковал вкус. Горячая горечь, с едва ощутимой сладостью. Немного резко, но если сразу не выплюнуть, то от второго глотка уж не удержаться. Спрятав улыбку, посмотрел на Карину. Автор соответствовал произведению.

Предыдущая страница 7 Следующая страница


Тотальная война 8

Арина Михайловна конспективно, но детально прорисовав ключевые моменты, изложила свою беседу с опером. Максимов терпеливо ждал.
Наконец Арина Михайловна выдохлась и спросила:
- Тебе он не показался несколько странным?
Вопрос был задан в лучших традициях советской нелегальной разведки. К тому же, Арина Михайловна была профессиональным лингвистом и интонацией владела в совершенстве. Только очень изощренный «слухач», подсевший сейчас на линию связи, мог уловить что-то подозрительное в едва заметной паузе перед последним словом. Оказалось, Арина Михайловна тоже раскусила «майора».
- Да, явно со странностями, - тем же шифром ответил Максимов.
- И что ты обо всем этом думаешь? - спросила Арина Михайловна.
- Было бы чем голову забивать! - Он мельком взглянул на Карину, занявшуюся новой порцией кофе. - У меня своих проблем предостаточно. Кстати, Арина Михайловна, мне придется ненадолго уехать. Точно не скажу, на сколько. Три дня - минимум.
- Так неожиданно? - удивилась соседка.
- Проблемы, о которых знаешь заранее, не проблемы, а планы. - Максимов подмигнул резко повернувшейся Карине.
- Хорошо, за квартирой я присмотрю. Тем более, с этими хлопотами...
- Арина Михайловна, еще раз примите соболезнования.
- Спасибо, Максимушка. Как вернешься, сразу заходи в гости. «Легерос» ждет, ты не забыл?
- Помню, помню. До свидания! Он положил трубку.
Карина поставила на стол дымящуюся турку с кофе. Села напротив, подперев щеку кулаком.
- У нее кто-то умер? - спросила она.
- Да. Старая подруга.
Максимов отвернулся к окну. Не глядя, нащупал пачку, выбил сигарету, прикурил. Ушел в себя, на минуту отключившись от окружающего мира.
Карина терпеливо ждала, потом не выдержала.
- Максим! - окликнула она его.
- А? - очнулся Максимов.
Карина сделала глоток кофе, слизнула коричневую пленку с губ и с невинной улыбкой заявила:
- Когда какая-нибудь баба треснет тебя сковородкой по башке, так ты, дорогой, не удивляйся.
- Это за что? - все равно удивился Максимов.
- А вот за это отстраненное выражение лица. Сидишь, общаешься, а потом - раз, как будто рядом пустое место. Обидно, между прочим!
- Надеюсь, это будешь не ты.
- Конечно, не я. Не мой стиль. Я лучше в кофе что-нибудь подсыплю.
- Учту, - усмехнулся Максимов.
Карина вдруг погрустнела, шмыгнула носом.
- Макс, а ты куда собрался, если не секрет?
Максимов откусил тост, прожевал, выигрывая время.
- В Германию, галчонок.
Карина сразу же посветлела лицом.
- Ну, тогда с тебя четыреста долларов.
Максимов от неожиданности поперхнулся.
- Не понял?
- Я заказала два билета до Гамбурга. Еще вчера. Как только ты позвонил, так и заказала.
- Так, наш пострел везде успел. - Максимов покачал головой. - И почему ты считаешь, что...
- Что ты все бросишь и начнешь решать мои проблемы, - передразнила его Карина, ввернув любимую присказку Максимова. - Сразу говорю, ты и не обязан. Только тут такое дело...
Она замолчала. Стала пальцем собирать крошки.
- Папу надо похоронить. Следствие закончилось, полиция готова выдать тело. Консульству все по барабану. У отца двойное гражданство, наши кивают на французов. А французская жена - Мари - три года с ним в разводе. Ей эти похоронные дела ни разу не уперлись. Мать, сам понимаешь, не поедет. Отчим удавится от ревности. Осталась только я.
«Да, Ваня Дымов, начудил ты! - с тоской подумал Максимов. - Всю жизнь бабам покоя не давал. Даже помереть умудрился в койке у тайской шлюхи. А оказалось, единственная, кто тебя любил, - дочка. Которую ты за год до смерти встретил».
Карина все мяла и мяла шарик из мякиша. Голову не поднимала. И вдруг на скатерть стали капать слезы.
- Я понимаю, у всех своя жизнь. У всех проблемы. А он там... - Она тихо всхлипнула.
Максимов глубоко затянулся. Поморщился от рези в горле.
- И ты, галчонок, сутки молчала?
- Ага. Если честно, даже жалею, что проговорилась. У тебя своей головной боли хватает. К тебе вон, с утра пораньше менты косяком идут...
- Ну и черт с ними! - Он раздавил сигарету в пепельнице. - На какое число билеты?
Карина медленно подняла голову, тыльной стороной ладони вытерла слезы.
- Без даты вылета. Есть рейс сегодня, в шесть вечера.
- А твои в курсе? Между прочим, приличия требуют позвонить и доложить, что жива. Наверно, уже устали на ушах стоять. Как считаешь?
Максимов придвинул к ней телефон, в душе надеясь на чудо: а вдруг возьмет и позвонит.
Оставить Карину в охраняемой усадьбе на Клязьме было куда предпочтительней, чем тащить за собой в Гамбург. Ничего страшного не случится, если посидит дома под надежной опекой дебелых телохранителей отчима. «Умереть от скуки» - выражение образное. На самом деле, ни одного летального исхода не зарегистрировано. А в том, что Карина, предоставленная самой себе, способна вляпаться в серьезные неприятности, он уже имел возможность убедиться.
- Не катит. - Карина покачала головой. - Лучше из Гамбурга. Дома сейчас не до меня. У отчима вчера был день рождения. Сегодня часть вторая. Гости оттягиваются ухой и начинают по новой.
- А ты, получается, сбежала. - Максимов дал себе слово ничему не удивляться, но никак не получалось.
- Знаю, что я неблагодарная скотина, но ничего не могу с собой поделать. Нет, он хороший. Не зажим, как большинство богатых. Вон, байк за десять штук подарил, не глядя. И еще... - Уголки губ у Карины по-детски потянулись вниз. - Знаешь, когда он появился, у нас дома было шаром покати. Помню, в первом классе три дня в школу не ходила. Сапоги лопнули, а новых купить не на что. Мама плакала. Сказала, что никогда такой униженной себя не чувствовала. И я тоже ревела, в знак солидарности. Глупо, да? А он пришел - и сразу все наладилось. И дни рожденья у меня стали не хуже, чем у девчонок. Только через три дня у него именины. Тебе, наверно, не понять, каково ребенку на дне рожденья отчима. - Она шмыгнула носом, но сдержалась и не заплакала. - Недоделанная я, да?
- Я бы не сказал.
Максимов подумал, что, возможно, и хорошо, что его самого усыновили двухлетним. Никаких проблем. Только на всю жизнь запомнил, как екнуло сердце, когда уже взрослому рассказали, кем был его отец. И что погиб в год рождения сына в далеком Парагвае. Оглядываясь назад, он теперь понимал, что кровь есть кровь. И прав был великий поэт, сказав: «Дороги отцов, они не выбирают».
- Я бы осталась, честное слово. Как всегда, в знак благодарности. Но ты позвонил. И еще папа... Роднее вас у меня никого нет.
Карина отвернулась к окну.
Максимов бросил взгляд на настенные часы. Начало двенадцатого.
- Собирайся, галчонок, - решился он.
Он не успел дотянуться до чашки, как Карина, издав радостный визг, оказалась у него на коленях. Обхватила за шею, прижалась так, что он почувствовал, как под ее майкой перепуганным птенцом бьется сердце.
- Максим, знаешь, как я тебя люблю? Я за тебя жизнь по кровинке готова отдать. Правда, правда!
- Ну, надеюсь, этого не потребуется, - смущенно пробормотал он.
И незаметно, чтобы не увидела Карина, суеверно скрестил пальцы.

ГЛАВА ТРИНАДЦАТАЯ
ПЯТЬ МИНУТ НА РАЗМЫШЛЕНИЕ

Спецоперация

Ни один реформатор не посмел посягнуть на святая святых комитетской жизни - на «пятиминутки». Время на Лубянке течет, как смола, поэтому «пятиминутка» меньше часа не бывает.
Едва переступив порог родного управления, Николаев с Парамоновым угодили, как мухи в сироп, на очередное «пятиминутное» заседание. Что обсуждали битый час, Николаев не понял. А если честно, и не собирался забивать себе голову очередной актуальной ерундой. Как и большинство собравшихся.
Тертые опера сосредоточенно переваривали обед, состроив глубокомысленные мины. Нервничала только молодежь да те, кто не успел перекусить. Чудеса закалки демонстрировал старейшина отдела Лукьянов. Свесив пегую голову, он умудрился заснуть, но при этом старательно выводил строчки в рабочей тетради. Со стороны - полная иллюзия, что Лукьянов конспектирует особо ценные мысли руководства.
Николаев незаметно обвел взглядом своих соратников. Два бывших армейских офицера сидели с такими мученическими лицами, будто только что получили приказ заткнуть собой амбразуру дота. Гладышев - чемпион Вышки по дзюдо - тискал в руках экспандер. Двое друзей-отличников с невинным выражением лиц резались в «морской бой». Парамонов пребывал в гипнотическом трансе: глаза уставились в одну точку, и даже проблеска мысли в них не наблюдалось.
«Пора менять команду», - пришел к неутешительному выводу Николаев.
Он давно уяснил немудрящее правило карьерного роста - начальника делают подчиненные. Великое искусство собрать команду. Нужно обработать каждого: кого лестью, кого соблазнить перспективой, кого облагодетельствовать высоким доверием, кого припугнуть. И всех надо проверить-перепроверить, и на каждого собрать компромат. Еще надо воодушевить команду и направить коллективные усилия к общей цели. Только тогда подчиненные дружно понесут шефа к очередной ступеньке карьеры. Не меньшее искусство требуется, чтобы забраться на эту ступеньку, стряхнув с ног прилипших соратников. Но так, чтобы, упаси господь, не испортить отношения. Они всегда пригодятся, если решил жизнь прожить под много повидавшими сводами Лубянки.
На трибуне произошла рокировка. Докладчик попятился, уступая место новому глашатаю высоких чекистских истин. К ужасу аудитории, к трибуне двинулся известный борец за моральный облик, начальник отдела кадров Духонин. Под мышкой он держал увесистую папку Ее объем и суровый взгляд Духонина говорил, что оперов ждет смерть лютая от полного умственного истощения. Надвигалась процедура доведения приказов и указаний, родившихся в не обремененных другими заботами головах руководства. Эту макулатуру Духонин с чувством и расстановкой и собирался напоследок утрамбовать в ватные мозги оперсостава.
«Господи, только не это!» - с отчаянием приговоренного к четвертованию подумал Николаев.
Начальник управления и его зам потянулись к дверям, одергивая на заду помятые брюки. В зале заскрипели кресла, опера принимали более удобные позы. На секунду все утратили бдительность. Это был шанс.
Николаев решительно, как солдат перед штыковой атакой, выставил челюсть.
Ткнул в бок Парамонова.
- За мной! - шепотом скомандовал он. Парамонов мигом вышел из сомнамбулического состояния и выскочил в проход следом за начальником. Николаев решительно направился прямо к трибуне.
- Денис Гаврилович, извините, оперативная необходимость, - скороговоркой выпалил он.
Расчет на неожиданность полностью оправдался. Духонин, как многие, достигшие известного возраста и положения, соображал с трудом. К тому же, он был весь поглощен раскладыванием бумажек в папке.
- Э-э, - протянул он, пяля мутные глаза на Николаева. - Оперативная необходимость? Как же, понимаю. Дело серьезное.
К оперативной работе хранитель личных дел имел касательное отношение. Но толк в ней, конечно же, знал. Его личный агентурный аппарат пронизывал все управление сверху донизу.
Николаев счел, что разрешение получено, и на средней скорости бросился к дверям, увлекая за собой Парамонова.
Выскочили в коридор и, переглянувшись, дружно рассмеялись.
- Фу, блин, - выдохнул Парамонов. - Помяни мое слово, когда-нибудь на «пятиминутке» копчик заклинит, и тело примет форму стула. Так и будем ходить!
Он враскорячку прошелся перед Николаевым, чем вызвал новый приступ смеха.
Перед тем как зайти в свой кабинет, Николаев для порядка толкнул соседнюю дверь. В «Шанхае», как прозвали опера свой кабинет, в одиночестве сидел Заварзин. Ему сегодня выпал счастливый жребий остаться «на вахте», пока оперсостав отдела во главе с начальником просиживал штаны на «пятиминутке».
Николаев мимоходом отметил, что Коля Заварзин, вопреки ожиданиям, не гадает кроссворды, а стучит на машинке, обложившись томами литерных дел. И что отрадно, вскочил, едва заметил на пороге начальника.
- Как дела, Николай?- для проформы поинтересовался Николаев.
Заварзин подхватил со стола тонкую папочку.
- Первое, Юрий Андреевич. По линии угро пришла информация: снова дернули «Успение». На этот раз из реставрационных мастерских Рублевского музея.
Стоявший за спиной Николаева Парамонов, не сдержавшись, гыгыгнул.
- Да пошли они! Надоело уже. Пора кражу этой доски переквалифицировать в злостное хулиганство, - предложил он.
Икона северного письма «Успение Богородицы» костью в горле оперов стояла не один год. Первый раз ее явление в оперативных сводках произошло еще в восьмидесятых. И, надо сказать, никакого благоговейного восторга у оперов не вызвала. Так, кража заурядная. Ну, почистили малолетние нехристи пару заброшенных храмов на Печоре, ну, погорели на продаже. Тоже мне - чудо господне! В те времена специализированные отделы в МУРе и на Лубянке под потолок были заполнены иконами. И на появление очередного «вещдока» никто не обратил внимания. Чудеса начались позже. Икону признали представляющей музейную ценность и передали по назначению - в запасники. Оттуда она стала с вызывающей подозрение периодичностью пропадать. Трижды ее изымали на воровских малинах, дважды конфисковывали на таможне, один раз отыскалась в собрании «черного» коллекционера, представшего перед Господом в результате пролома черепа.
«Успение» стала своеобразным переходящим вымпелом в криминальном соревновании: только ее изымут и торжественно передадут музейщикам, как через месяц-другой опять приходится объявлять в розыск. Не спасло и то, что последний раз икону лично председатель ФСБ России передал самому митрополиту всея Руси. Дернули ее из резиденции митрополита через неделю. Ну, ничего святого у воров нету! Очевидно, за кордоном кто-то очень хотел заполучить именно это «Успение» и денег не жалел. После последнего конфуза икону совместными усилиями с белорусскими коллегами извлекли из тайника в бензобаке австрийского трейлера. Пришлось многострадальную отправлять на реставрацию. Откуда, как сейчас выяснилось, ее очередной раз украли.
«Держались на свою голову!» - проворчал Николаев. Сердце тихо екнуло, предчувствуя еще одну напасть.
- Что еще?
- В таможенное управление я, на всякий случай, звонок продублировал. Они уже в курсе. Икону поставили на непропуск через границу. - Коля Заварзин перевернул листок. - Срочное сообщение от «наружки». Объект «Миша» проследовал в Шереметьево. В настоящий момент проходит регистрацию на рейс «Москва - Гамбург». Вылет через сорок минут. С ним некая Карина Ивановна Дымова.
- Кто-кто? - переспросил Николаев.
Заварзин быстро подхватил следующий листок. На его лице заиграла лисья улыбочка соискателя должности серого кардинала отдела.
- Юрий Андреевич, я инициативно эту Дымову «пробил» по учетам. Восемнадцать лет, родилась в Москве, в этом году окончила частную школу во Франции. Но не это важно. Кажется, я установил цель их поездки.
- Молодой, если кажется, крестись! - вставил Парамонов.
Николаев, не оглядываясь, ткнул его локтем.
- Продолжай! - обратился он к Заварзину
- Отец Карины - Иван Дымов, тридцать семь лет, уроженец Калининграда, окончил Строгановское училище, в девяносто первом году выехал на ПМЖ во Францию, имеет двойное гражданство, вернулся в страну в январе, до июня проживал в Калининграде,- скороговоркой прочитал Заварзин. - В июле этого года погиб в Гамбурге. Я уточнил через Интерпол. Дымова убили в борделе на Рипербан.
- Да, семейка! - проворчал Николаев, вспомнив явление Карины в дверях спальни.
- Следствие закончено, труп разрешено выдать родственникам. Думаю, на похороны летят.
- А наш-то тут при чем? - шепотом спросил Парамонов.
- Удочерил он ее! - в сердцах выпалил Николаев.
- Да иди ты! - удивился Парамонов.
- Шуток не понимаешь? - огрызнулся Николаев.
- Ты учти, я после «пятиминутки» пребываю в состоянии дебильности средней тяжести. Мне сейчас нагрузки на мозг противопоказаны.
- Хватит хохмить. Наржались уже! - зло процедил Николаев.
Прошел к столу, взял у Заварзина папку, буркнул: «Молодец».
Парамонов подпирал собой косяк.
- Ну что выстроился, пошли ко мне!
Николаев мимоходом огрел стол тощей папкой. Не полегчало.
Заперевшись в своем кабинете, Николаев сначала долго смотрел в окно.
На улице вечерело. Фасад здания напротив сделался грязно-серым и пупырчатым, как шкура дохлой лягушки. Только ярко горела жесть на крыше, отражая лучи закатного солнца. Этот дом тоже раньше принадлежал их ведомству. И на нем лежала невидимая печать проклятия. Там, где сейчас помещалась редакция журнала «Фото», во времена обострения классовой борьбы за дверью без вывески работала лаборатория Майрановского. Этого советского варианта доктора Менгеле. Яды профессора Майрановского были высочайшего качества, в чем, не подозревая того, смогли убедиться некоторые ярые противники советской власти.
«Может, оттого у нас тут такой дурдом, что живем, как на кладбище. Сколько крестных ходов ни проводи, а Лубянку уже ничем не вылечишь. На сто метров под землю трупным ядом пропитана», - подумал Николаев.
Спохватился и заставил себя переключиться с моральных проблем на суровую действительность.
Первым делом пометил в памяти, что следует получше присмотреться к Заварзину. Парень служил второй год, пришел в контору после истфака МГУ. Сразу в центральный аппарат так просто не попадают, требуется до желтых мозолей потопать «землю» в райотделе, в лучшем случае - в Московском управлении. У Заварзина имелась «рука», придавшая необходимое ускорение в его карьере. Но вопреки ожиданиям Николаева, парень оказался работящим и толковым. За ним уже числились две удачные вербовки. Агенты были хлипенькие, но на общем фоне смотрелись. У отставных вояк даже и таких не было.
«На перспективу он, конечно, лучший вариант, чем Парамонов. Если перетянуть Заварзина в УРПО, то на радостях пахать он там будет как проклятый. И стучать, как пионерский барабан. А Леша, кажется, весь выдохся. Тащить его за собой из дружеских чувств глупо, а по рабочим качествам - нет смысла».
Николаев исподтишка бросил взгляд на Парамонова. Тот размешивал кофе в кружке и о своей грядущей участи не подозревал.
«Однако сейчас работать придется с Лехой. Молодой не потянет», - решил Николаев.
Прикурил сигарету, зло покосившись на запертую дверь.
- Козлы геморройные! - процедил он. - Полдня угробили. Темп держать надо, темп! А не задницами стулья давить. А потом с нас спрашивают, почему по хвостам бьем. Вот ты, Леха, помнишь хоть один случай, когда мы на упреждение сработали?
Парамонов осторожно отхлебнул горячий кофе и покачал головой.
- Не-а. Зато мы догоняем классно. Особенно, если скипидаром соответствующее отверстие смажут. Ты, кстати, у Максимова не поинтересовался, не собирается ли он уезжать?
- Он вежливо попросил предъявить подписку о невыезде.
Парамонов хмыкнул.
- Грамотно ответил. И сорвался грамотно. Залегендировал, не придерешься. - Он понизил голос до шепота. - Юра, надо было не в ментов играть, а в бандитов, понял? Накрыли бы клиента, вывезли за Кольцевую, провели бы профилактическую беседу...
- Ага! С контрольным выстрелом в голову, - криво усмехнулся Николаев.
- Ну, зачем же доводить до крайностей? Мы же не звери, все-таки.
- Мы, допустим, нет. А за клиента не поручусь.
Николаев потрогал свою кружку, стенки еще жгли пальцы. Подумал немного и развернул кресло к сейфу. Зазвонил местный телефон.
- Лех, сними трубку, - бросил через плечо Николаев. Сам возился с замком.
Парамонов выслушал кого-то, потом прикрыл микрофон ладонью.
- Это наши докладывают, что отмучились. Пятиминутка закончилась.
- Передай армейским капитанам, пусть займутся иконой, - распорядился Николаев, выбирая из стопки папок нужную.
- Так капитанов у нас два! - напомнил Парамонов.
- И извилин у них тоже по паре на брата. Вот пусть вдвоем и возьмутся. Бог даст, не провалят.
Парамонов сначала отсмеялся, потом перевел распоряжение начальника в более приличный вариант. Положил трубку.
Николаев вернулся вместе с креслом в исходное положение, положил перед собой папку. Накрыл ладонью.
- Вот все, что у меня есть на Максимова. Как видишь, папка тонкая. О чем это говорит?
- Ну, вариант, что мы не умеем работать, я оставлю для начальства. Остается самый разумный - информация по нему закрыта.
Николаев покачал головой.
- Не угадал. В нашей «третьей» управе на него ничего нет. В кадрах ГРУ осталась только первая часть личного дела: анкеты, присяга, типовые характеристики по случаю присвоения званий, копии свидетельств. Ерунда, короче. Знаю, что существовало досье в СБП. Но после ее разгона оно куда-то пропало. А куратор по линии СБП ... - Николаев выдержал паузу. - Некто Подседерцев. В девяносто шестом выпал из окна. С двенадцатого этажа, если мне не изменяет память.
У Парамонова дрогнули веки.
- Две недели назад Максимов находился в Калининграде. Официально - в командировке. Не официально - кувыркался в Балтийском море с Кариной Дымовой. За это время в городе погиб генерал-майор ГРУ Гусев. И полковник военной контрразведки Елисеев. Первый умер от инфаркта, второй покончил с собой. Как мы сейчас узнали, папа Дымов тоже на этом свете не задержался. Итого: один клиент, а вокруг него - четыре трупа. Добавь к ним, кстати, этого жмурика, что в подъезде Максимова нашли.
Парамонов отхлебнул кофе и сделал вывод:
- Максимову не в музее работать, а в морге. - Покосился на Николаева. - Последний жмур, между прочим, сам себя кончил. Нам же утром уголовка все растолковала, - напомнил он. - И с остальными, как я понял, та же история. Ты, Юра, не тянешь за уши? Вдруг это все совпадение?
- Подозрительное совпадение! - Николаев раздавил в пепельнице сигарету и принялся за кофе. - В Калининграде его зацепила местная «пятерка». Максимов контачил с немецкой экспедицией. Правда, смылся раньше, чем немцы начали в земле копаться. И сегодня, заметь, в Германию рванул!
- Ну и что? - пожал плечами Парамонов. Николаев подался вперед и отчетливо прошептал:
- А то, блин, что предварительная информация о хищениях из спецфонда пришла от берлинской резидентуры. Я тебе не имел права об этом говорить, но коль скоро решили вдвоем отсюда рвать... Вот теперь работай мозгами, если после «пятиминутки» уже оклемался.
Парамонов задумался так крепко, что забыл о сигарете, что держал в пальцах. А уголек уже корежил фильтр.
- Мне лететь в Калининград, да?
- Молодец, сообразил! - похвалил его Николаев.
- Можно подумать, меня в Германию пошлют! - криво усмехнулся Парамонов. - Ладно, мы не гордые. Тем более что Калининград - почти заграница. У тебя там связи есть?
- Имеются. Я же, Леша, не вчера в контору пришел. Начальник тамошней «пятерки» - мой хороший знакомый. За одной партой на курсах повышения квалификации сидели.
- Собутыльник, значит! - оживился Парамонов.
- Да не пьет он. Язвенник.
- Плохо, - печально вздохнул Парамонов. - Ты, кстати, шефа в известность собираешься ставить, что объект разработки стреканул из-под наблюдения аж в Германию?
- Конечно. Но не раньше, чем взлетит самолет. - Он улыбнулся в ответ на недоуменный взгляд Парамонова. - А как же иначе, Леша, я выбью себе командировку? Они же не почешутся, пока жареный петух не клюнет.
- Умен не по годам! - Парамонов оценил хитрость аппаратного хода.
Николаев снял трубку местного телефона.
- Заварзин? Наведи-ка справочку в Шеремухе, не улетел ли еще наш рейс? Да, и еще! Посмотри расписание ближайших рейсов на Калининград.
Он прикусил язык, чтобы ненароком не выдать себя, поблагодарив Заварзина. Парень оказался не только инициативным, но и сообразительным. По собственному почину он не только держал на контроле гамбургский рейс, но и узнал расписание на Калининград.
«Пора принимать решение, - подумал Николаев, молча положив трубку. - Если не взять эту бурную инициативу под контроль, то парнишка весьма скоро обойдет на повороте. Парочка таких чудес сообразительности, замеченных начальством, - и молодец двинется вперед и выше. Мимо тебя, лопуха старого».
Парамонов крутил в пальцах новую сигарету, но прикуривать не спешил. На лице проступило выражение глубокой, непроходящей тоски.
- Ты чего скис, дружище? - окликнул его Николаев.
- Да так... Накатило что-то. - Он сунул сигарету в рот, пожевал фильтр. - У тебя разве так не бывает, что хочется башкой с разбегу вон о ту серую стенку? А еще лучше - чемодан с баксами найти. Плюнуть на все и улететь к морю. Ясно дело, что не к Черному.
«Пить надо меньше!» - чуть не вырвалось у Николаева.
- В чем дело, Леша?
- Куража больше нет. Был да весь вышел. - Парамонов наконец кончил терзать сигарету и прикурил. - Умом я все понимаю. Классная операция вырисовывается. Если Максимов наследил, то в Калининграде еще следы не остыли. Материальчик для серьезного разговора в лесочке я, конечно, подберу. Даже не сомневаюсь. Есть одно «но», которое раньше меня только раззадорило, а теперь тревожит. И так тревожит, Юра, что все желание работать пропадает.
- Поясни! - Николаев подался вперед.
- На путях отхода ставят «растяжки», это сейчас даже школьник знает. Побежишь по следу - ноги оторвет. Но даже не это меня тревожит, хотя знаю, что в Калининграде таких «растяжек» меня ждет немерено. Ты сам сказал, мы ищем сеть. Дай бог, если она - лишь предлог, чтобы в УРПО уйти. А вдруг она на самом деле существует? - Парамонов поднял на Николаева измученные глаза. -Сеть- это серьезные люди и серьезные деньги. Мое появление в Калининграде они засекут, будь уверен. А как отреагируют, судить не берусь. Нравы сам знаешь сейчас какие. Сочтут нужным - грохнут и не поморщатся. Меня - там, а тебя - здесь.
- Что за похоронные настроения?! - неподдельно возмутился Николаев. - Утром же обо всем договорились.
- Договорились вдвоем работать, - подхватил Парамонов. - Значит, и риск пополам. Мне в Калининграде спокойнее будет, если ты оторвешь свой начальнический зад и кое-что сделаешь.
Он придвинул к себе листок бумаги, быстро написал в столбик с десяток строк. Толкнул листок к Николаеву.
- Максимов, как я понял, прошел спецподготовку по линии ГРУ. Прошли времена, когда спецы мыкались без денег. Теперь практически все при деле. - Он указал на листок. - Это список тех, кто курирует спецов. Учти, это не единая сеть. Люди разные, и интересы у них разные. Часто конкурируют между собой. Если Максимов хоть раз выполнил работу, информация у кого-то сохранилась. Учти, список - моя личная наработка. Можешь, конечно, запросить аналитическое управление, но они тебе впарят всякий бред. А у меня все точно, своим горбом наработанное. За качество ручаюсь.
- И ты хочешь, чтобы я прошелся по списку, пока ты копаешь в Калининграде? - Николаев успел пробежать взглядом по строчкам и теперь был вынужден тщательно контролировать голос.
Информация была смертельно опасной. Первые три фамилии - бывшие крупные чины КГБ, прямо за ними шел известный криминальный авторитет, не выходящий из федерального розыска. Остальные фамилии ровным счетом ничего не говорили. Это и тревожило больше всего.
- Только предупреждаю, Юра, будь предельно осторожен, - надавил на нервы Парамонов. - Любой из них может оказаться прямым куратором Максимова. А он - любимым и тщательно опекаемым спецом. Это, как фугас разминировать. Не тот проводок тронешь, в миг разберут на атомы. Таким образом, получается у нас с тобой связка, как у альпинистов. Если что, загремим вместе. Или мне в Калининграде ноги оторвет, или тебе в Москве - яйца. Один черт, кто бы ни провалился первым, второй долго не протянет.
Николаев отвернулся к окну. Знал, что сейчас в его глазах Парамонов может легко прочесть то, что до поры решил скрыть.
Фасад дома напротив стал совсем пепельно-серым. И лучи на крыше погасли. Только еще ярко светило небо, отражая огонь низкого солнца.
Прошло пять минут.
- Ну, может, плюнем на все? Пойдем, по пивку тяпнем, - напряженным голосом предложил Парамонов.
Николаев, не поворачиваясь, снял трубку местного телефона. Набрал номер начальника отделения.
- Павел Тарасович? Николаев. Вы можете принять по срочному делу? Весьма срочному, Павел Тарасович. - Он скорчил болезненную гримасу, потом взял себя в руки и выдал магическую фразу:
- Крайняя оперативная необходимость.
Парамонов демонстративно раздавил сигарету в пепельнице. Встал, одернув пиджак. Он знал, после таких слов прием обеспечен, несмотря на конец рабочего дня. Не дожидаясь Николаева, первым пошел к дверям.

ГЛАВА Ч ЕТЫРНАДЦАТАЯ
ДОСТУП К ТЕЛУ

Черное солнце

Срочно
Конфиденциально для г-на Хиршбурга
В 21.30 зафиксировано прибытие объекта «Мангуст» в Гамбург. С объектом «Мангуст» следует Карина Дымова, присвоен псевдоним «Вольхен». Остановились в смежных номерах отеля «Рослав». Наружное наблюдение установлено.
Иоганн Блюм

Кабинет сохранил обстановку старой испанской усадьбы. Ставни плотно заперли, и единственным источником света стал огонь в камине. Винер всегда принимал самые важные решения в полумраке, отрезая себя от мира, в котором светит солнце. Сначала это было данью традициям «Черного солнца», потом вошло в привычку.
- Вольхен! - саркастически хмыкнул Хиршбург. - У Иоганна, очевидно, в гимназии по истории была «двойка». Надо же додуматься - «Вольхен»! [29]
- Спишем это на специфический юмор бывшего полицейского, - мягко улыбнулся Винер. - Тем более, в гимназии такое не преподают. Лучше скажите, что вы по этому поводу думаете?
Хиршбург с минуту смотрел на огонь в камине. Пальцы машинально тасовали пачку фотографий. На лысом черепе играли багровые отсветы.
- Безусловно, он профессионал высокого класса, - задумчиво произнес Хиршбург. - Использовать девчонку в качестве легенды для появления в Германии - весьма неглупо. Признаться, такой вариант я даже не просчитывал.
- И именно эта неожиданность хода вас так встревожила, или причина в чем-то другом? - спросил Винер, внимательно наблюдавший за Хиршбургом.
Старик пожевал блеклыми губами. Подбирал слова. Винер не торопил с ответом. Интуиция профессионала зачастую подобна озарению гения. А сколько гениев смогли выразить словами то невыразимое, что неизвестно откуда вошло в мозг и вспыхнуло, как тысяча солнц? И сколько этих гениальных пророчеств было понято современниками?
- Выбрал ли Мангуст Гамбург только, из-за того, что там находится труп отца этой девчонки, или это начальная точка в его плане, покажет завтрашний день. Уверен, мы сможем направить его действия в нужное для нас русло. Казалось бы, все развивается по плану. И можно только радостно потирать руки. Но ты прав, Клаус, я встревожен. - Хиршбург снял очки, и глаза сразу же стали беззащитными. - Мы выманили Мангуста из норы. Слишком неожиданно, перекрыв все мои расчеты. Но если посмотреть на это с его точки зрения... Не значит ли это, что он принял наш вызов?
- Хочешь сказать, что он разгадал наш план? - насторожился Винер.
- Нет, это маловероятно, - покачал головой Хиршбург. - Но это вопрос времени. Он профессиональный разведчик, значит, мыслит, как мы. Он, безусловно, прошел Посвящение, а значит - умеет видеть истинное за наслоением бросовых фактов. И он решительно вступил в схватку, едва почувствовав, что она началась. Такой человек по определению не может быть марионеткой, а в нашем плане ему отведена именно эта роль. Мы рассчитывали сразу же взять его под плотный контроль, но эта портит все. - Хиршбург щелкнул ногтем по пачке фотографий.
Винер затянулся тонкой сигарой и спросил:
- Что вы, кстати, думаете об этой... Об этом волчонке?
- Я уже сказал, с точки зрения разведки - ход гениальный. К тому же, этим он явно дает нам знак, что воспринимает все, произошедшее в Москве как продолжение операции в Кенигсберге. - Он протянул Винеру пачку фотографий. - А в остальном - уволь. Ты же не затем спросил, чтобы услышать мое мнение о женской эмансипации. В силу возраста, как ты догадываешься, это будут абсолютно теоретические рассуждения и старческое брюзжание.
Винер спрятал улыбку, сжав в губах сигару.
Одну за одной перебрал фотографии. Потом закинул голову и стал пускать в потолок тугие колечки дыма. Теплый воздух, идущий от камина, подхватывал их, растягивал, расплавлял в тонкую пленку и гнал к тяжелым брусам мореного дуба, разбившим потолок на правильные квадраты.
Черты лица Винера все больше и больше заострялись, в отсветах огня, полыхающего в камине, превращаясь в маску.
Хиршбург замер в неудобной позе, но пошевелиться не смел. Его посвященческие практики, обязательные для высших членов Ордена СС, окончились в шестидесятых годах. Кто-то посчитал, что для его уровня и, главное, возраста, достигнутого вполне достаточно. Но многое, о чем не подозревают профаны, вошло в плоть, кровь и разум. Ранг посвящения Клауса Винера был несравнимо выше. И Хиршбург даже боялся представить, какие миры сейчас разверзлись пред закатившимися глазами молодого магистра, какие стихии бьют в его мертвое лицо, какие величественные фуги космической музыки врываются в его уши и какие силы в какие бездны несут его душу.
Постепенно лицо Винера ожило. Он глубоко выдохнул. Швырнул в огонь сигару. Встал из кресла, осторожно подхватив раненую руку.
- Экипажу вертолета быть в готовности к вылету через тридцать минут, - распорядился он. - И позаботьтесь о билете на ближайший рейс Барселона - Гамбург. Если его нет, арендуйте самолет.
Хиршбург привстал, но Винер жестом остановил его. Взял пачку фотографий и пошел к дверям. В темноте, оказалось, он видит, как кошка. И движется так же - безошибочно и бесшумно.
Уже распахнув дверь, стоя в прямоугольнике яркого света, он оглянулся. Голос вновь стал живым, с бархатными нотками.
- Пожалуй, ты прав, Вальтер. Нам о женщинах судить сложно. Мудрим, выдумываем, а в результате оказываемся я в дураках.
Винер поднялся на второй этаж. Через зал направился на половину, отведенную для гостей. На ходу поднял голову и обратился к гобелену, украшавшему стену:
- Сеньорита?
- У себя в комнате, герр Винер, - тут же отозвался невидимый динамик. - С ней Мио.
- Хорошо, - ответил Винер.
Старинный дом был нашпигован самой современной электроникой. Сотни камер наблюдения, работающих в видимых и невидимых лучах спектра, микродатчики объема и температуры, экспресс-анализаторы состава воздуха, сенсоры, улавливающие биение человеческого сердца, и сканеры радиоэфира обеспечивали охрану всех помещений. Непрошеного гостя поджидали различные ловушки: от современных мин с нервно-паралитическим газом до проверенных временем «волчьих ям». По сигналу тревоги коридоры блокировались стальными решетками, а в комнатах, в которых в этот момент находился Винер, распахивались потайные двери, тайным ходом ведущие в подземный бункер. Электронные средства дублировались доберманами и охранниками, и те и другие были натасканы на человека: если сразу не оттащить, порвут в клочья.
Винер постучал в дверь.
- Это я. - Он был уверен, что голос его узнают.
- Входите, рыцарь Сид.
Гостья, очевидно, под влиянием испанской экзотики, называла его Сидом [30]. Винер не возражал. Женщину он называл Мисти, не объясняя, откуда произошло это прозвище.
На огромной кровати под балдахином лежала Мисти. Рядом с ней, по-японски поджав ноги, сидела Мио. Тонкие пальцы японки скользили по загорелой спине Мисти, блестящей от массажного крема. Она оглянулась, губы чуть дрогнули в улыбке. Мио выжидающе посмотрела на вошедшего Винера, тот жестом приказал продолжать. Сел в кресло напротив.
Мио не стала поправлять распахнувшееся на груди кимоно. Сосредоточенно принялась массировать плечи Мисти.
Женщины представляли собой идеальную в своем контрасте пару. Миниатюрная Мио в коротком кимоно, открывающем ноги до бедра, и обнаженная Мисти, чье хорошо развитое тело успело загореть до золотисто-бронзового цвета. Высоко взбитые черные волосы японки контрастировали с рассыпавшимися по подушке белокурыми прядями Мисти.
Она повернула к Винеру раскрасневшееся лицо, щурилась, как разомлевшая кошка; когда приподнимала веки, становились видны подернутые мутной поволокой голубые глаза. Мио время от времени бросала на Винера взгляд сквозь узкие щелочки глаз. Зрачки были непроницаемо-черными, такие глаза никогда не выдадут мыслей их обладательницы. Да и сама Мио напоминала филигранную китайскую шкатулку - сломать легко, а секрет ее угадать непросто, да и открыв потайную крышечку, рискуешь вместо вожделенного сокровища получить смертельную порцию яда.
Винер любовался женщинами отстранение и бесстрастно. Он умело, как знаток и коллекционер, окружал себя эксклюзивными предметами искусства и техники и лучшими образцами человеческой породы. Власти и денег было достаточно, чтобы удовлетворить любую прихоть, получить то, что хотел или считал необходимым. Но он никогда не позволял вещам, людям, идеям и деньгам брать верх над собой. Тем более - женщине.
Он знал о женщинах достаточно, чтобы прийти к заключению, что этих существ следует держать от себя на безопасном расстоянии, приближая только при крайней необходимости.
По завету Бисмарка, он предпочитал учиться на ошибках других, своими собственными лишь подтверждая полученные теоретические знания. Больше одного опыта, подтверждавшего теорию, он не ставил, поэтому дожил до возраста Христа нераспятым, с ясной головой и не израненным сердцем. Классификация женщин «по Винеру» была откровенно циничной, но абсолютно безошибочной.
Первыми в табели шли «гориллы» - мужеподобные клиторички, которых и женщинами можно назвать с большой натяжкой. Таких пруд пруди в полиции, армии и тюрьмах - по обе стороны решетки и на нижестоящих должностях, где приходится командовать хлипкими мужичонками, что они с удовольствием и делают. В униформе совершенно не отличимы от мужчин. Платья на них сидят нелепо, а фасоны отстают от моды минимум на десятилетие. Со смаком ругаются, не дуры выпить, во хмелю буйны и неукротимы до садистских выходок. Детей рожают скорее по недосмотру, чем по плану. Материнская любовь у них протекает в форме паранойяльного помешательства: то лупцуют путающихся под ногами чад смертным боем, то окружают заботой, по форме напоминающей строгий режим в тюрьме.
Далее следовали «лошади» - тягловый скот цивилизации. Бабы крестьянского типа, рожденные для изнурительного труда, а не любви. Любить некогда, да, зачастую, нет на это сил, эротика для них - просто экзотический фрукт, который неизвестно, как и с чем едят, она им неведома, как коровам неведом вкус ананаса. Любят они, как работают, безропотно, надрывая сердце. Любовь их идет от материнского инстинкта: что родилось, то должно быть накормлено и обласкано. Если в мужья им попался такой же тягловый тяжеловоз, семья процветает. А не повезло - потянут на себе и бестолкового рогатого парнокопытного и его бодучих детишек. Поразительно, что способность к деторождению сохраняется у них до глубокой старости. Рожают много, относясь к материнству, как к еще одной работе. В России таких большинство. Возможно, Гитлера сгубило непонимание того очевидного факта, что он ввязался в войну с «бабьей» страной. А русские женщины всегда составляли стратегический резерв: заменят мужиков, ушедших на фронт, если надо, сами возьмутся за оружие, да еще нарожают новых солдат в таких нечеловеческих условиях, в которых любая европейская женщина давно бы наложила на себя руки. Разница между Россией и Европой в «женском вопросе» видна любому непредвзятому наблюдателю. Если национальным символом Франции - Марианной - десятилетия считалась утонченная Катрин Денев, то у русских типичную женщину «из народа» в кино играет Нонна Мордюкова.
Самой многочисленной категории в системе Винера был отведен целый птичий двор. Для удобства его обитателей пришлось разбить на подвиды.
«Курицы» - примитивны, сентиментальны, безмозглы, но амбициозны. В обществе занимают все ступеньки: от бизнес-вумен до простой домохозяйки. Очень быстро обучаются новому, и так же мгновенно выбрасывают из головы ненужное. Это для них придуманы диеты, бразильские сериалы, женские журналы, показы кутюрье и сезонные распродажи. Эмансипированы ровно настолько, насколько позволяет мода, заранее планируют все: от беременности до очередного отпуска. Носят в кошельке семейную фотографию, не прочь закрутить интрижку, но со счастливым концом, чтобы получилось, как в дамском романе, которые потребляют в неограниченных количествах, чем способствуют развитию книгопечатания и уничтожению лесов. Ярые поборницы демократии, потому что при ней обрели право щебетать. Обожают собираться в стайки женских комитетов и попечительских советов. Отдельные даже взлетают в парламент, где быстро становятся заметными фигурами благодаря врожденной способности рассуждать о чем угодно. Их идеалы Маргарет Тэтчер и Эвита Перон (в исполнении Мадонны). С пеленок мечтают о романтическом герое, типаж колеблется от Леонардо ди Каприо до Брюса Уилисса. Впрочем, мечты мечтами, но у «куриц» хватает ума, чтобы выходить замуж за практичных бойлеров, с надежным счетом и хорошим послужным списком.
«Гусыни» - подруги-наперсницы «гусаков»: чванливых, бездушных, крикливых стяжателей. Этих длиннотелых особей можно наблюдать в эскорте бизнесменов любого ранга: от мелкого мафиози до серьезных биржевых спекулянтов. Прекрасные секретарши, правда, ни бельмеса не смыслят в стенографии, зато умеют поддерживать порядок в голове и на рабочем месте шефа. Идеальные любовницы, потому что в постели делают все, чтобы не уронить имидж шефа, но на место супруги и наследство не претендуют, довольствуясь отдельной секретной строкой в семейном бюджете «гусака», неустанно наращивая собственный банковский счет. Начинают с клева сухих корок, по мере роста карьеры переходят на экологически чистый комбикорм в дорогих ресторанах, попробовав роскошь, входят во вкус и набивают зоб исключительно цветными камешками, золотыми кругляшками и хрустящими стодолларовыми бумажками.
В этом конкурируют с «галками»: жадными, гомонливыми и вечно суетящимися у кормушки. Модельки, мисс, актрисульки и прочие «свободные художницы» порхают и снуют между «сильными мира сего», пытаясь ухватить, что блестит. Интерес представляют, пока молоды. При удачном стечении обстоятельств переходят в категорию «гусынь». Везет не всем. Истрепанных, заклеванных и запаршивевших с брезгливой яростью изгоняют прочь. Приходится забираться в опустевшие гнезда к овдовевшим петухам и становиться «курицей». Жены из них получаются третьесортные, потому что, стоя у плиты, громогласно страдают от неудавшейся жизни и клюют за нее ни в чем неповинного супруга.
Отдельной группкой, к которой Винер относился с легким презрением, смешанным с удивлением, были «блаженные». Весьма редкий тип, непонятная мутация. Напрочь лишены женской хищности. Образование не добавило им глупости, жизненный опыт не убил доброту, а способность любить лишь окрепла от приобретенной способности видеть вещи и людей такими, какими они есть на самом деле. Они не пытаются переделать мир или подделаться под его правила. Просто создают свой маленький мирок, в котором комфортно себя чувствуют и мужья, и дети, и животные, и цветы. Их внутренний мир также красочен, ухожен и уютен. Вкус им никогда не изменяет. Только из-за них не умерла классическая музыка, реализм в живописи и хорошая литература.
И наконец, элита женского бестиария - «кошки». Блудливы, независимы и коварны. Прекрасные манипуляторы, способные убедить кого угодно в чем угодно, не веря ни единому произнесенному слову Не умны, хотя и кажутся таковыми. Просто примитивный женский интеллект обогащен у них опытом тысяч удачных охот, а рефлексы хищника в сто крат мудрее, чем самые глубокомысленные абстракции интеллектуала.
Они грациозны и обаятельны, их так хочется приласкать, что забываешь про острые когти, спрятавшиеся между нежными и теплыми, как пальчик младенца, подушечками. Их глаза то туманятся от накатившей неги, то в миг становятся хищными, следящими и оценивающими. Идеальные любовницы, прекрасные матери, но никудышные жены. Способны влюбиться до мартовского ора в кого угодно, - пол, возраст и положение принципиальной разницы не имеют, но по-настоящему любят только себя. Элегантны и утонченны, потому что умеют ценить красоту мира. Частью которой считают себя. При этом патологически жестоки. С равным удовольствием они будут тискать вас в мягких лапках или разорвут когтями, но так, чтобы жертва умерла не сразу и можно было насладиться видом мучительной агонии. Сожрать жертву при этом вовсе не обязательно. Зачастую они мучают и убивают исключительно ради эстетического удовольствия, а не от голода. Поэтому и не делают различия между физической и моральной пыткой...
Винер следил, как под умелыми ладонями японки то расслабляются до кисельного состояния, то вновь собираются в тугие жгуты мышцы Мисти. Эту женщину с фигурой греческой богини он со дня первой встречи называл только кошачьим прозвищем - Мисти.
Он был семилетним мальчиком, когда в доме появился трогательный белый комочек. Он быстро вырос в капризную и утонченную кошечку, разгуливающую по дому танцующей походкой балерины. Мисти никогда не безобразничала, вела себя подчеркнуто аристократично, чего требовала по отношению к себе от всех. Никогда не скреблась в двери, считала, что раз мяукнуть достаточно, чтобы двуногие сообразили, что барышня в белом желает выйти. Каждое утро Клаус Винер просыпался от легких прикосновений горячих кошачьих подушечек к своей спине. Несозревшей мальчишечьей душе Мисти представлялась идеальной женщиной, Прекрасной дамой, небожительницей, ради одного благосклонного взгляда которой хотелось отправиться в крестовый поход. У Мисти была привычка устроиться напротив и не сводить с него, как казалось Винеру, влюбленного взгляда. Когда ангельски белое создание засыпало, он боялся резким движением потревожить его сон.

Предыдущая страница 8 Следующая страница


9 Олег Маркеев

Какой же шок пришлось испытать однажды утром! Мисти пришла из сада, торжественно неся в зубах какой-то трепещущий комок. Грудка и мордочка ее были измазаны кровью. Красные липкие пятна страшно и противоестественно смотрелись на ее белой шубке. Мисти бросила комок перед Винером.
Оказалось, это был полуживой птенец. Он еще сучил в воздухе розовыми пупырчатыми лапками и слабо бил крылышками, пытаясь перевернуться. Винер ошарашенно смотрел на птенца, а Мисти разглядывала свою жертву с равнодушием сытого хищника. Попробовала подбить птенца лапкой, но тот уже закинул голову и отрешенно закатил глаза. Тогда Мисти подняла мордочку, как бы прося у мальчика совета. Не дождавшись, приняла решение сама. Мягкий удар - и когти располосовали слабо трепетавшую грудь птенца. Из раны наружу полезла кровавая кашица, Мисти смотрела на мальчика, он был уверен, что в этот миг она улыбалась. Сладкой плотоядной улыбочкой древней богини красоты, обожавшей вид крови и мучений.
Он пересел на край кровати. Растер кисти так, что в пальцы пошел жар. Мио по его знаку убрала ладони, уступив место Винеру
Кожа у Мисти оказалась горячей, словно женщина только что пришла с пляжа, из-под жгучего испанского солнца.
- М-м, - замурлыкала Мисти. - Твои пальцы нельзя спутать ни с какими другими.
- И какие они?
- Властные. Они знают ценность принадлежащей им вещи, поэтому держат нежно. Но ни за что не отпустят.
- Ты перележала на солнце, Мисти. - Он сознательно не поддался лести.
- Солнышко меня любит, а я - его. Разве взаимная любовь бывает во вред?
- Нет, если не забывать о защитных средствах.
Мисти фыркнула в подушку.
Ему пришлось работать одной рукой, боялся разбудить боль в ране.
Винер перехватил острый взгляд Мио. Словно меч выпорхнул из ножен. Длилось это ровно мгновенье. Но истинному мастеру и его достаточно, чтобы лишить жизни. Мио научила его шиацу - японскому искусству массажа, равно применимого в бою и врачевании, и по движениям пальцев Винера она легко разгадала его замысел. Потом глаза японки вновь стали бесстрастными. Обманчиво бесстрастными, как тут же уточнил Винер, зная, какая смертельная опасность таится в этой китайской шкатулке.
Его пальцы пробежали по спине Мисти вниз, вдоль позвоночника. Замерли на холмике над копчиком. Помяли его. И неожиданно, став твердыми, как стальные стержни, глубоко вошли в плоть.
Мисти хрипло вскрикнула, выгнулась в дугу, закинув голову. Замерла, не дыша. Мышцы, сведенные судорогой, дрожали, как перетянутая струна. Через несколько секунд воздух вырвался из распахнутого рта, и она рухнула лицом в подушку. По телу, от шеи к икрам, прокатились упругие волны, с каждым разом все слабее и слабее. Наконец, Мисти затихла, словно провалилась в глубокий обморок.
Лицо Мио осталось фарфоровым, бесстрастным. Только едва заметно расширились тонкие ноздри и набухли и потяжелели губы. Она потянулась к сбитому в изножье покрывалу, из складок шелка наполовину извлекла нефритовый стержень. Замерла, ожидая разрешения Винера. Он с улыбкой посмотрел на эту игрушку, древнюю, как сам грех однополой любви, и отрицательно покачал головой.
Пересел в кресло. Взял из пачки, лежавшей на столике, сигарету. Она была тонкой и необычно длинной, с золотым ободком на фильтре. Еще одна дамская игрушка. Чиркнул зажигалкой. По комнате поплыл сладкий, дурманящий голову дым. Язык и нёбо Винера захолодило, словно вдыхал ментол. Но в сигарете был вовсе не ментол, поэтому, сделав две затяжки, он протянул сигарету Мио. Она тоже ограничилась парой затяжек, потом наклонилась и вложила сигарету в полураскрытые мягкие губы Мисти.
Мисти курила, медленно приходя в себя. Постепенно ее глаза очистились от мути, а от лица отхлынула кровь. Она перевернулась на спину, нашла ладонь Мио и положила себе на живот.
- Словно молния прошла насквозь, - прошептала она. Покосилась на Винера. Тот не сделал ни малейшей попытки встать с кресла. Отчужденно, будто ничего в спальне не произошло, произнес:
- Мне потребуется вся ваша проницательность, милые дамы.
Он бросил на постель пачку фотографий. Мисти приподнялась на локте, отбросила с лица упавшую прядку Стала одну за одной перебирать фотографии.
Просмотренные передавала Мио.
- Очень хороший фотограф, кстати. Такое впечатление, что это не оперативная съемка, а кадры из фильма Годара. - Мисти передала последнюю фотографию. - Это Гамбург, я правильно поняла?
- Да, клиент прибыл сегодня. Признаюсь, достаточно неожиданно для нас.
- С молоденькой партнершей, что самое неожиданное? - Мисти хитро прищурилась.
- Да, это несколько портит наши планы. Подумай и скажи, эту пару можно разбить?
Мисти потянулась вперед, раздавила сигарету в пепельнице. Тем временем Мио выбрала из пачки две фотографии и положила перед ней.
- Умница, Мио. - Мисти едва взглянула на фото. Погладила японку по щеке. - Не прячь глазки, милая. Я же вижу, ты ревнуешь.
- Завидую, - коротко уточнила японка.
- Черная зависть и есть ревность, - усмехнулась Мисти. - Лично я просто впадаю в бешенство, когда вижу, что другие имеют то, что никогда не получить мне.
- И что же ты тут увидела?
Винер взял фотографии. На одной Карина сидела за столиком уличного кафе, подняв голову, смотрела на стоящего рядом Максимова. На другой он, обхватив ее за плечи, переводил через дорогу. Смотрели они при этом в разные стороны: Максимов - вдоль улицы, Карина - во все глаза на него.
- Разбить можно лишь то, что треснуло, Клаус. А они сейчас составляют единое целое. Обрати внимание, как она на него смотрит.
- То, что девчонка влюблена в него, как кошка, видно невооруженным глазом. А он?
Мисти не успела ответить.
- Волосяной мост, - тихо вставила японка. Винер не стал переспрашивать. Мост из волос над пропастью, в которой клокочет океан огня, - один из символов восточной мистики. На другой берег способна переправиться только душа Ищущего, не обремененная тяжестью грехов. Вступив на Волосяной мост, нельзя спешить, нельзя останавливаться, нельзя повернуть назад, а каждый шаг может стать последним. Легче идти, если судьба послала тебе опытного Проводника, на чье надежное плечо можно опереться, у кого хватит сил вытянуть тебя, если соскользнешь вниз. Только надо доверять Проводнику так, словно растворился в нем, стал одним целым. Несогласованное движение, страх, подозрение - и вы оба летите в пропасть.
«Черт, возможно, Мио права, - подумал Винер. - Он ведет девчонку по дороге Посвящения. Хиршбургу такое и в голову прийти не могло. Вот что значит - женщины»,
«Черное солнце», как и любое тайное общество, использовало женщин в качестве самого надежного оружия. Можно, конечно, просто убить противника. Но это слишком примитивно. И вовсе не допустимо в долговременной игре, рассчитанной не на один десяток лет. Если надо не ломать, а склонять, изменять, а не корежить, то лучшего средства, чем женщина, не найти.
Лишь она способна превратить робкого в героя, храбреца-в труса, заставить вспыхнуть божественным огнем посредственность и выхолостить гения. Она способна поставить на колени властителя и заставить народы пасть ниц пред ничтожеством. Важно лишь знать, какую женщину подвести к какому мужчине. При этом точно соблюсти пропорции грез, расчета, страсти и преклонения. Это и есть «алхимия любви», которой с трепетом предаются маги-властители. В их распоряжении легион вампиричных инкубов, холодных искусительниц, утонченных мучительниц, отвязных хулиганок, порочных сластолюбок и робких монашек. Многие великолепно образованы, все без исключения умны и умеют читать в мужской душе наискосок и между строк.
Винер любил своих женщин, как воин любит оружие. Ухаживал и любовался леденящей кровь красотой. И никогда не позволял себе ослабить хватку. Вырвавшееся из рук оружие способно смертельно ранить самого хозяина.
Он прошел к окну Раздвинул жалюзи.
Ночь уже накрыла плоскогорье звездным покрывалом. Лишь на горизонте, где солнце ушло в море, еще светилась серебристо-голубая полоса. Будто кто-то небрежно задернул черную штору, и теперь наружу льется свет ночника. В траве под окном оглушительно верещали цикады. В стекло врезался жук, возмущенно загудев, улетел в темноту.
За апельсиновой рощей, слева от дома, раздался низкий рокот. Потом послышались свистящие удары, словно коса вонзалась в сухую траву. Экипаж вертолета прогревал двигатель, готовясь к полету.
Винер посмотрел на женщин, отражавшихся в стекле, как в черном зеркале. Мисти лежала, закинув руки за голову в позе гойевской Махи. Мио неподвижно сидела в прежней позе, поджав под себя ноги. Обе повернули лица к окну.
«Мио использовать нельзя. Слишком похожа на ту тайку, что убила Дымова. Это может вызвать подсознательный страх у девчонки. А «Мангуст» сразу же это почувствует. Мало кто может устоять против Мио из рода Мотизуки [31], но рисковать не стоит. Мисти - эмансипированная европейка, умна и благородна, без всякой примеси плебейской крови. Эталон для самостоятельно мыслящей девчонки. Как для безмозглых юных «куриц» - Барби. Должно сработать», - решил он.
Он повернулся. Последний раз посмотрел на женщин глазами мужчины. Нежная и хрупкая Мио в отливающем серебром кимоно, как цветок магнолии, завернутый в дорогой щелк. И Мисти - белокурая, от сильного тела которой исходило бронзово-золотистое свечение. Потом они превратились в глазах Винера в два клинка, ждущих одного - воли хозяина.
- Мисти, ты летишь в Гамбург. Вертолет подбросит тебя до аэропорта. Там наш человек посадит тебя на ближайший рейс. В Гамбурге свяжись с Иоганном Блюмом, он обеспечит твою подводку к «Мангусту».
Винер направился к дверям. Он мог поклясться, что в глазах провожавшей его взглядом Мио на секунду вспыхнул торжествующий огонек. Она оставалась, а Мисти на ночь глядя покидала дом.
«Все правильно, девочка. «Разделяй и властвуй». Конкуренция всегда полезна», - незаметно кивнул ей Винер.
И чтобы Мисти не порвала напарницу от ревности, вслух сказал, уже открыв дверь: - Мисти, когда будешь готова, дай знать. Я провожу тебя.
Вокруг была ночь. Южная, душная, беспокойная, наполненная скрытым от глаз движением. Все, что таилось при свете дня в норках, в траве, под кронами деревьев, выползло, выпрыгнуло и выпорхнуло в ночь; впивалось зубами, спаривалось и спасалось бегством.
Винер сидел в шезлонге у бассейна. Закинув голову, смотрел на низкие, по-летнему яркие звезды. Он любил ночь. Любил сидеть в центре этого вихря страсти, страха и страдания и оставаться холодным и равнодушным, как звезды. В эти минуты он ощущал, как растворяется телесная оболочка и душа воспаряет ввысь, становясь, как черное небо в искрах звезд, всеобъятной и вечной.
По черной воде бассейна пролегла лунная дорожка. Искрилась и жила, словно поднявшийся со дна змей подставлял чешуйчатую спину холодным лучам желтой луны. Там, где лунная дорожка утыкалась в борт бассейна, тьма сгущалась, приобретая формы женской фигуры, сидевшей на коленях перед водой. Свет выхватывал лишь кисти женщины, словно покрытые жидким золотом. Казалось, она ласкает голову желтоглазого змея.
Винер знал, что женщина сейчас разговаривает с водой. Она умела говорить с ветром, деревьями, огнем и камнями. Животные покорялись одному лишь ее взгляду. И еще она, как и он, любила ночь. Потому что была рождена, чтобы стать частичкой ночи. Этого буйства невидимой и неотвратимой смерти, отнимающей и дарующей жизнь. Мио...
Многие, Мисти в том числе, ошибались, принимая японку за экзотическую любовницу, делового партнера, сестру-сиделку, наложницу или служанку Клауса Винера. Мио никем из них не была, хотя могла стать. При этом какую бы роль она ни играла, какую личину ни примеряла на свое хорошенькое личико, она была и оставалась «кунои-ти» - цветком, несущим смерть. Тем, что с любовью и опаской лелеют садовники в тайных дендрариумах кланов. Мио служила связующим звеном между молодым магистром «Черного солнца» и безликими правителями Азии.
Контакты «Черного солнца» с тайными обществами Азии и Востока не прервались после поражения рейха. Правда, потребовались годы, чтобы духовная связь вновь скрепилась узами на материальном уровне: в политике, экономике и финансах. Прежде всего поквитались с Америкой. Этот новый Вавилон утнерменшев, отделавшись малой кровью в мировой войне, посмел вообразить себя единственным победителем. На сопках Кореи и в джунглях Вьетнама пришлось хорошенько пустить кровь этому сброду мутантов всех рас, считающих себя суперменами. Вся военно-техническая мощь Америки оказалась бессильной против муравьиных полчищ полуголых воинов с «Калашниковыми» в руках. Америка увязла в войне, как танк «Шеридан» в гнилом вьетнамском болоте. Конечно, Советы считали победу своей. Великий кормчий Мао не без основания приписывал ее себе. Лишь немногие из лощеных политиканов с Капитолийского холма, кто получил основное образование не в Кембридже и Беркли, а в Бнай-Брит и Шотландском ордене, догадались, откуда дует трупный ветер. Но было уже поздно.
Сами вырыли себе могилу, обманувшись мнимой покорностью побежденной Азии. А раненый тигр умеет ждать. Сами всучили новейшие технологии и передовые производства, рассчитывая тем намертво приковать к себе недоразвитых азиатов. Страна, где каких-то двести лет назад носились друг за другом по прериям, паля из кольтов, осмелилась думать, что может покорить цивилизацию с пятитысячелетней историей! А произошло страшное - мистическое сознание соединилось с передовыми технологиями. Власть над миром отныне находится в когтях «азиатских тигров». Только знают об этом немногие.
Второй силой, что вцепилась в мир, были восточные шейхи, наследные властелины тайных орденов ислама. Они держали в своих руках нефть, эту гнилую кровь, что течет по жилам-трубопроводам современной цивилизации и адским огнем полыхает в каждом двигателе внутреннего сгорания. Чуть сдави пальцы, пережимая жилы, и весь мир начнет биться в предсмертной агонии. И ничего поделать нельзя. Потому что на каждый залп «тамогавка» или налет «миражей» найдется достойный ответ, - бледнолицый студент медресе, увешанный взрывчаткой. А их, бредящих джихадом, значительно больше, чем ракет у всех стран НАТО, вместе взятых.
Немцы больше не хотели воевать за свое будущее. Даже в новой конституции записали запрет на использование своих солдат за рубежом. Тем хуже для них, продавшихся за кошерную чечевичную похлебку, сваренную американскими поварами. С крахом рейха Орден «Черное солнце» вместе с внешним кругом - «братством СС» - превратился в орден рыцарей-скитальцев, как мальтийцы, потерявшие свою Ла-Валлетту [32]. Но у «Черного солнца» остались преданные союзники в тотальной войне за Будущее.
Перед лицом вился надоедливый москит. Винер взмахнул рукой, отгоняя назойливого кровососа. В этот миг фигурка у бассейна исчезла. Беззвучно и бесследно, словно черное облачко, из которого она была соткана, растворилось в ночном воздухе. Только от бортика, где мгновенье назад неподвижно сидела Мио, по лунной дорожке полукругом расходилась мелкая зыбь.
«Дьявол», - прошептал Винер.
Мио, современная женщина, в совершенстве владела древним искусством ниндзя. И словно в подтверждение этого, ледяная ладонь легла ему на грудь. Винер невольно вздрогнул. Мио зашла сзади, ни шелестом травы, ни шорохом шелка не выдав себя. Будто исчезла в одном месте и материализовалась из темноты в другом.
Мио опустилась на колени. Рука все еще лежала у Винера на груди. Холодные и влажные пальцы нежно касались-повязки на ране.
- Осторожнее, Мио, - предупредил Винер. Он не хотел потревожить охрану невольно вырвавшимся криком. Боль в ране давно притупилась, но при резком движении иногда била в грудь, как удар электрошока.
Мио подняла лицо. Лунный свет растекся по гладкой фарфоровой коже. Глаза Мио влажно блестели и лучились, как у удачно поохотившейся кошки.
- У тебя подозрительно довольный вид, Мио. - Винер погладил ее по холодной щеке.
- Иногда твой противник держит тебя в напряжении, все время ждешь: вот-вот чем-нибудь да отплатит. Это забавно! А порой он напускает на себя такой невозмутимый вид, словно обо всем забыл... И это тоже смешит. Я знаю, это большой грех, но не могу нарадоваться, когда человек, мне ненавистный, попадает в скверное положение.
Она никогда не давала однозначных ответов. Часто использовала цитаты из книг и восточные притчи, неисчерпаемый запас которых хранила ее хорошо натренированная память. Поэтому никогда нельзя было догадаться, что же хотела сказать на самом деле, что скрыла, а что незримой нитью вплела в вязь чужих слов.
- Так писала Сэй-Сёнагон, - подсказала Мио, видя замешательство Винера.
- Да, вспомнил. «Записки у изголовья»!
Эту книгу его заставил прочесть один из Учителей, готовивший пятнадцатилетнего мальчика к судьбе, предначертанной ему по праву рождения. Шок от интимного дневника японской придворной дамы оказался не меньшим, чем от перемазанной кровью белоснежной шубки Мисти. Прорвавшись сквозь изящное кружево слов, Клаус Винер сумел уяснить главное: мышление женщины не просто отличается от мужского, оно совершенно иной природы. Невероятно, какие мелочи раздувает женщина до вселенского значения, непостижимо, на чем основаны ее симпатии и антипатии. Единственное, чему стоит учиться у женщин, - это утонченному коварству, к такому выводу пришел тогда будущий магистр.
- Я уже понял, что ты что-то задумала. Не сомневаюсь, какое-то коварство в твоем стиле. Хотелось бы знать, что именно.
- Между желанием и действием должно пройти мгновенье, не длиннее, чем требуется клинку, чтобы вылететь из ножен, - ответила Мио.
Винер почувствовал, что ее ледяные пальцы чертят какие-то знаки на его груди поверх повязки.
- Осторожнее, Мио, - еще раз предупредил он, чувствуя, что в ране нарастает жар.
Вдруг рана выстрелила огнем, показалось, по груди скользят горячие змейки.
Она накрыла его губы своей ладонью, заглушив крик...

Странник

Максимов вынырнул из сна. Обшарил глазами комнату.
Было то гадкое состояние, когда опасность, еще никак не проявив себя, казалось, растеклась повсюду, взяв в невидимое кольцо. В такие секунды до колик в мышцах хочется действовать, метаться из стороны в сторону, отскакивая с линии возможной атаки. Только не угадать, откуда придет она. Значит, нужно расслабиться и ждать. Ждать, чтобы ударить на упреждение.
Рядом мирно спала Карина. Ее ровное дыхание щекотало ему плечо. Максимов спросил себя, не оно ли его разбудило. И получил ответ - нет. И не прохладный ветер, бьющий из кондиционера. Хотя Карина стянула на себя всю простыню, завернувшись в нее, как в кокон.
Тени, сгустившиеся в углах гостиничного номера, были не темнее обычного. И не принимали контуры фигуры человека.
Запахи не изменялись. Обычный букет ароматов, входящих в стерильный уют четырехзвездочной гостиницы.
Никаких звуков, кроме тех, что должны быть в час ночи в переполненном отеле.
Ничего, что могло выдать присутствие врага. «Паранойя!» - хихикнуло сознание обычного человека. «Заткнись!» - прикрикнуло на него чутье воина. Максимов продолжал сканировать пространство вокруг себя. Враг должен быть где-то рядом, совсем близко. Чутье еще ни разу его не подводило.
Неожиданно острый шип боли вонзился в левую половину груди.
Максимов перекатился на кровати и беззвучно упал на пол. Прижался щекой к жестокому ворсу ковра и затаился.
«Кто бы и каким способом ни напал, он свой шанс упустил, не убив первым», - промелькнуло в голове. И губы растянулись в хищной улыбке.
Текли секунды, но пол ни разу не вздрогнул от крадущихся шагов.
В номере никого. В этом Максимов был абсолютно уверен. Так говорило чутье. Опасность подкралась откуда-то издалека и так же незримо удалилась. В никуда.
А боль в груди становилось все сильней, жгучей. Казалось, под кожу забился злой червячок и вгрызается в плоть.
Максимов пружинисто вскочил, бесшумно пробежал в ванную.
Здесь все сверкало образцово-показательной чистотой, помноженной на немецкую тягу к порядку. На полочке ровными рядами выстроились, как солдаты на параде, баночки, бутылочки и тюбики с фирменными наклейками отеля. Среди этого изобилия, расфасованного в миниатюрную тару, пробуждающего у русских туристов приступ клептомании, Максимов отыскал склянку с чем-то спирто-содержащим и упаковку стерильных салфеток. Осторожно отнял ладонь от груди.
Под кожей, чуть ниже подключичной выемки, бился синий червячок, пытаясь прогрызться наружу. Истончившаяся кожа вспучилась и лопнула, наружу брызнули ручейки темной крови. Несколько капель звонко шлепнулись на девственно чистый кафель. Боль сразу ушла. Кожу на груди стало покалывать холодком, будто кто-то осторожно водил озябшими пальцами.
Максимов поднес салфетку к груди, но рука замерла на полпути.
Струйки сами собой, против всех законов физики, стали закручиваться в дуги. Их было ровно четыре. Ползли по коже, словно змейки с маленькими круглыми головками, дрожали упругими тельцами. Описав правильный полукруг, змейки потянулись головками к центру, заползая друг на друга. И замерли. Образовав левостороннюю свастику.
- Ну ни фига себе! - выдохнул, пораженный, Максимов.
Машинально отметил, что в гамбургском припортовом тату-салоне вряд ли бы сработали такой изящный рисунок. Тонкая пленка крови неестественно быстро подсохла, и казалось, змейки упруго выгибали чешуйчатые спинки.
Максимов осторожно промокнул сукровицу салфеткой. Отняв руку, еще раз поразился. Никакой раны. Если не считать маленькой язвочки, словно прижег спичкой. И кровь больше не шла, вся впиталась в салфетку.
Из зеркала на него смотрело побелевшее лицо, все в мелкой сыпи испарины. Максимов смотрел в глаза своему отражению, пока из глаз не исчезли удивление и страх.
- Так-то лучше, - сказал он сам себе. - Таким им тебя не взять.
Он выбросил салфетку в урну, тщательно замыл кровавые потёки в раковине. На всякий случай прижег маленькую ранку спиртом. Выключил свет и вернулся в спальню.
Карина мирно спала. Она не пошевелилась, когда он лег рядом, обняв, закрыл собой от всего мира.
...Странник чувствовал, как под ладонью бьется ее сердце. Маленький, горячий, упругий комок. В нем билась сила жизни. Но Странник знал, что ее слишком мало, чтобы выдержать удары тех Сил, что готов обрушить на них человек с заледеневшим сердцем. И тогда Странник представил, что его собственное сердце превратилось в сверкающее веретено. Оно стало вращаться все быстрей и быстрей, разматывая тонкую золотую нить. Тоньше волоса, она распускалось в темноте, сплетаясь в ажурную сеть. Сеть с каждым выдохом Странника становилась все плотнее, пока не превратилась в жесткий каркас, надежно укрывший два тесно прижавшихся друг к другу тела. И первая же ледяная стрела, прилетевшая из темноты, разбилась о золотой панцирь, рассыпавшись на тысячи острых осколков. Они искрами вспыхнули в ночи и исчезли, как падающие звезды...

Черное солнце

В черном, как смоль небе брызнули тысячи ярких светлячков. Показалось, что разом посыпались все звезды, словно кто-то смахнул бриллиантовое крошево с черного бархата. Когда космический фейерверк погас так же неожиданно, как и вспыхнул, оказалось, что созвездия остались на своих местах. И желтый глаз полной луны все так же равнодушно смотрит на равнину.
- Бог мой, сколько их было! А я даже не успел загадать желание, - прошептал Винер. Заставил себя унять восторг и рассуждать, как привык, холодно и отстранение. Добавил: - Звездный поток августид. Всего лишь раскаленные камешки. Но как красиво.
Он машинально погладил повязку. После того как Мио убрала с нее ладонь, рану, казалось, обработали заморозкой.
Мио все еще сидела у его ног. Пальцы сцеплены каким-то странным способом и сжаты добела. Глаза плотно закрыты, лицо отрешенное, как у буддистских статуэток. Винер знал, что в таком состоянии тревожить Мио нельзя. Телом она была рядом, а той таинственной субстанцией, что на языке восточной магии зовется «тенью воина» и что являлось истинной Мио, она носилась в неведомых далях, творя свои темные дела.
Короткая фраза на японском слетела с приоткрывшихся губ Мио. Женщина расцепила пальцы и уронила ладони на колени.
- Что-то случилось? - спросил Винер, с тревогой всматриваясь в лицо Мио.
- Когда ты последний раз любил, Клаус?
Вопрос был задан едва слышным шепотом.
- Ты же знаешь, я слишком занят для этого, - с холодной улыбкой ответил Винер.
- Тогда я ничего не буду объяснять, потому что ты ничего не поймешь. Просто знай, моя магия против него бессильна.
- Это значит, что ты - вне игры? - после долгой паузы спросил Винер.
Мио закинула голову, подставив лицо лунному свету. На секунду в узких щелочках глаз вспыхнули желтые огоньки и погасли, когда она вновь опустила веки.

ГЛАВА ПЯТНАДЦАТАЯ
ГАМБУРГСКИЙ СЧЕТ

Черное солнце

Срочно
Конфиденциально г-ну Хиршбургу
Через обслугу отеля получены образцы тканей «Мангуста» для проведения генетического анализа. Готов выслать с курьером в указанный Вами адрес.
«Мангуст» и «Вольхен» посетили комиссариат полиции, где после необходимых формальностей получили разрешение на погребение тела Дымова.
Иоганн Блюм

Странник

Немецкая бюрократическая машина работает, как часы. Но нет силы, способной заставить ее шестеренки вращаться быстрее, чем написано в техническом руководстве по эксплуатации. Чиновники из комиссариата выражали сдержанное сочувствие и проявляли такой же сдержанный интерес к дочке человека, погибшего при столь пикантных обстоятельствах. Попыток затянуть процедуру в надежде, что клиент сам додумается подмазать шестеренки машины, не предпринимали, но и явного энтузиазма не наблюдалась. рутина - оборотная сторона благополучия страны.
Наконец труп Ивана Дымова с ворохом сопроводительных бумаг перевезли в похоронное бюро. После изучения всех документов и заполнения новых, труп Ивана Дымова, пролежавший в морозильнике больше месяца, был прямиком отправлен в печку. Увидев, что на печальной церемонии будут присутствовать лишь двое иностранцев, служащий вежливо поинтересовался, не пригласить ли представителей Ордена скорбящих.
- Это еще кто? - поинтересовалась Карина у Максимова.
- Есть такие люди. Приняли обет скорбеть по усопшим.
- Обойдемся без группы лиц с печальными лицами, - решила Карина. - Или ты против?
- Как скажешь, - ответил он.
Максимов тайком наблюдал за Кариной весь день. Давно отучил себя прогнозировать поведение людей, особенно в кризисных ситуациях. Считать, что знаешь ближних, - величайшая из иллюзий. Такая же, как считать, что досконально знаешь самого себя.
Карина ничем не выразила своего раздражения во время нудного хождения из кабинета в кабинет. Даже опознание трупа произошло без эксцессов. Не было ни истерики, ни обморока. Более того, она не пролила ни единой слезинки. С такими же сухими глазами она проводила гроб, медленно проваливающийся в люк в полу.
Похоронная контора вошла в положение иностранных клиентов, попросили подождать полчаса для завершения всех формальностей.
Максимов с Кариной вышли покурить на воздух. Отошли в сторонку, чтобы не мешать группке пожилых немцев, собиравшихся у входа. Они прибывали на своих малолитражках попарно и по одному. Седые, ухоженные и солидные. В их старости единственным печальным моментом была близость смерти. Но они были готовы встретить ее с достоинством, потому что их старость не была обезображена нищетой.
Максимов вполглаза наблюдал за стариками. Ему показалось, что их объединяет нечто большее, чем возраст и место жительства.
«Так и есть!» - поздравил он себя с догадкой.
Один из прибывших достал из салона венок и на вытянутых руках понес к входу в зал церемонии прощания. На траурной ленте, вьющейся на еловых ветках венка, готическим шрифтом было написано: «Дорогому Отто от боевых друзей». Дальше шло кодовое обозначение подразделения, мало что говорящее непосвященным. Но Максимов без труда разобрал аббревиатуру: «Первый штандарт, Двенадцатая танковая дивизия».
Он внимательно, не таясь, стал рассматривать стариков. У всех мужчин были прямые спины военных. Женщины держались за локти мужей, как за самую надежную опору на свете. Ветераны что-то вполголоса обсуждали, коротая последние минуты до того мига, когда их товарищ, пройдя сквозь полог огня, присоединится к вечно молодым танкистам дивизии «Гитлерюгенд». [33]
«У нас так осанисто на пенсии выглядят только генералы. А бывшие солдаты, что жгли этих Гансов в «тиграх»? Пустые бутылки собирают», - подумал Максимов, злым щелчком послав окурок в урну.
Против стариков из «Гитлерюгенда» он ничего не имел. Нечестно отказывать в мужестве врагам. Солдатами, как ни крути, они были отличными, победить таких - подвиг. Тем более что их война уже давно кончилась. Но он люто ненавидел своих, кто, не хлебнув лиха той войны, проболтал, промотал, разворовал и, по-русски говоря, про...л победу.
На душе вдруг стало так гадостно, что он машинально полез за новой сигаретой.
- О, по наши души, - проворчала Карина, раздавив окурок о подошву.
Максимов оглянулся. Служащий конторы с привычно скорбным выражением на лице цвета стеариновой свечки застыл у приоткрытой двери служебного входа.
Предстояло последнее: получить то, что осталось от Дымова. У немцев все происходило быстро, аккуратно и стерильно. Даже дым в воздухе не ощущался.
- Ты как, галчонок? - спросил Максимов.
- Нормально.
Карина встала со скамейки. Одернула черную в мелкий горошек юбку. Забросила на плечо рюкзачок. Кожаную куртку протянула Максимову.
Служащий провел их в свой кабинет, по обстановке ничем не отличающийся от среднестатистического офиса.
Вообще, Максимов ловил себя на мысли, что обстановка вокруг меньше всего напоминает похоронную контору. Никаких бомжеватых мужиков с лопатами и теток в ватниках. О взятках даже стыдно подумать. Все строго по прейскуранту. И по расписанию. За стеной уже мерно вздыхал орган: бывших гренадеров повели прощаться с боевым товарищем.
Служащий молча демонстрировал скорбное сочувствие ровно минуту, потом перешел к делам.
Он раскрыл папку в черном переплете. Обратился почему-то к Максимову.
- У нас возникла небольшая проблема. Фроляйн Дымова в таком состоянии... Еще раз примите мои соболезнования. Но порядок прежде всего, вы согласны?
Немец не относился к «ости» - бывшим гражданам ГДР, по-русски не знал ни слова, но он работал в отрытом городе Гамбурге, где к любому иностранцу можно смело обращаться на интернациональном английском. Слова он произносил старательно, интонация хромала, но понять было можно.
При слове «проблема» Карина нахохлилась.
- Уточните, пожалуйста, - попросил Максимов. Служащий развернул к нему папку.
- Фроляйн Дымова, очевидно, забыла заполнить параграф о порядке захоронения. Прошу вас ознакомиться с нашими предложениями. Тридцать процентов оплаты вносятся сразу, остальные - в рассрочку.
Бланк, предупредительно распечатанный на английском, представлял собой прейскурант на услуги. Максимов бегло пробежал его глазами и передал Карине.
- Чего он хочет? - шепотом спросила она.
- Ты должна выбрать, где и как захоронить урну с прахом. В земле или в стенке. И на какой срок.
- А иначе нельзя?
- В каком смысле? - удивился Максимов. Пока они совещались, в кабинет вошел еще один сотрудник в форменном черном сюртуке. В руках он держал стальной цилиндр. По знаку хозяина он со всей торжественностью поставил цилиндр на стол и степенно удалился.
Карина, не отрывая взгляда от цилиндра, передала папку Максимову.
- Максим, переведи этому бундосу, что папа принадлежал к одной восточной секте и завещал распылить его прах по ветру.
Максимов не стал мучить себя сомнениями, на Дымова это вполне похоже, и дословно перевел.
Немец наморщил стеариновый лоб и недоуменно захлопал глазами. Пришлось повторить.
- Это невозможно, - мучаясь с английским, начал немец. - Совершенно невозможно. Согласно закону, захоронения производятся в строго установленном месте. Мы, конечно же, с уважением относимся к любым верованиям... Но таков порядок. К моему великому сожалению, ничего поделать не могу.
Карина обошлась без перевода. Наморщила нос.
- Полный отстой, - вполголоса диагностировала она.
- Спорить будем? - для проформы поинтересовался у нее Максимов.
- А толку? Ему все по барабану.
Ее взгляд блуждал по треугольнику: папка - цилиндр - рюкзак, что держала на коленях.
- Посмотри на меня, Карина.
Она подняла голову. Впервые за весь день он увидел в ее глазах безысходную тоску.
- В чем дело, галчонок? - тихо спросил он. Карина потянулась вперед, зашептала ему в ухо:
- Максим, у меня денег не хватит. Могу, конечно, позвонить домой, но...
- Нашла из чего проблему делать!
Максим взял папку. Мелькнула мысль, что со стороны все выглядит жутко глупо, будто заказ в ресторане делает, а не хоронит человека. Подчеркнул строчку «десять лет сохранения в колумбарии». Передвинул папку немцу.
Тот водрузил на нос очки. Посмотрел в папку и удовлетворенно кивнул.
- Естественно, мы гарантируем полную сохранность на весь срок. За вами сохраняется преимущественное право продления... Рекомендую ознакомиться с параграфом «три», в нем все указано подробно. - Он сдвинулся вместе с креслом к компьютеру и стал быстро щелкать на клавиатуре. - Как предпочитаете платить? Мы принимаем чеки и карточки.
Карина встала.
- Максим, я больше не могу. Подожду во дворике.
- Конечно.
«Заниматься бухгалтерией ритуального бизнеса - это перебор. И так досталось девчонке».
Карина взяла с собой цилиндр. Немец не возразил - вопрос с оплатой уже был решен. Только проводил Карину пристальным взглядом.

***

«Опель», сыто урча мотором, катил вдоль набережной.
Карина сжимала в руках рюкзачок. Улыбалась, как ребенок, укравший яблоко. Ее затаившийся и в то же время виноватый вид не давал покоя Максимову.
«Если это запоздавшая реакция на стресс, то довольно странная. Хотя сколько людей, столько и сдвигов по фазе. Я вот, например, глупо улыбаюсь перед дракой. А Кульба после боя час расчесывал усы. Каждый сходит с ума по-своему».
- Интересно, почему Эльба? Вовсе она не белая. - Карина отвернулась к окну и смотрела на мутные воды реки.
- Так сколько лет прошло! Считают, что Эльбой ее назвали римляне. Но, думаю, они переиначили местное название [34]. Давным-давно по реке проходила граница расселения славян. А у них белый цвет символизировал не просто чистоту, как сейчас говорят - экологическую. Белая, как белая Царевна Лебедь. Незамутненно чистая, почти божественная чистота. А такое возможно только на границах , обитаемой вселенной.
- Как Беловодье?- догадалась Карина.
- Да, больше мечта, чем географическое понятие. Если точно, место, которое можно увидеть лишь духовным зрением, а не глазами. Граница между видимым миром и миром духа.
- Останови, - попросила Карина.
Подхватив рюкзак, выскочила из машины. По ступенькам сбежала к воде.
Из машины ее не было видно, пришлось выйти. Максимов машинально смазал взглядом улицу Явного «хвоста» не наблюдалось.
Прошел к парапету, облокотился о холодные поручни.
По реке только что прошел катер, и волны шлепали о камни. Сквозь рваные тучи сквозили лучи холодного солнца, полосами растекались по мутной воде.
Карина сидела на коленях у самой воды. Максимов решил, что вмешается лишь в крайнем случае. Хотя нырять в грязную воду не хотелось. А остальное можно вытерпеть. В конце концов, у Карины не просто горе. Смерть - это лишь точка перехода. Но каждый ее проходит в одиночку.
От того, как она выдержит это испытание, какой станет перейдя через порог, зависело все, что случится дальше! И Максимов ждал, как ждут приближающегося к перекрестку путника: свернет ли он на свою дорогу и пойдет дальше сам по себе или пойдет за тобой, чтобы до следующего перекрестка идти вместе, - загадывать бесполезно, произойдет лишь то, что должно произойти.
Карина достала из рюкзака пластиковый пакет. Подержала на вытянутой руке и медленно пере вернула. Белесый порошок шлейфом распылился над водой, несколько крупных комков, булькнув, ушло под воду Ветер погнал пепельно-серый дымок прочь от берега, постепенно прижимая к волнам. Облачко ложилось на воду нехотя, все больше и больше вытягиваясь, пока не превратилось в узкую полосу От удара ветра она плашмя упала на воду и вмиг исчезла, растворившись в мутной воде.
«Да, характерец у нас - гвозди забивать можно», - подумал Максимов, догадавшись, что высыпала на ветер Карина.
Отступил от перил. Сел на скамейку. Закурил. Карина появилась, когда сигарета дотлела до фильтра. Опустилась на скамейку, бросив рюкзак под ноги.
- Дай сигарету, - попросила она. В голосе чувствовались недавние слезы.
Максимов потянулся за пачкой. Карина неожиданно уткнулась лицом ему в грудь и замерла.
Он несколько минут боялся пошевелиться, чувствуя, как ее горячие слезы прожигают рубашку насквозь. Плакала она абсолютно беззвучно, без всхлипов и рыданий. Только время от времени все сильней прижималась к его груди. Он гладил ее острые лопатки и молчал. По себе знал, любые слова сейчас бессмысленны. Их время придет чуть позже. А сейчас душу Карины, корежа и мочаля, протаскивало сквозь узкую, как игольное ушко, щель между прошлым и будущим.
Карина откинулась назад, разбросав руки по спинке скамейки. Несколько раз шмыгнула носом и стала красными глазами смотреть на сухогруз, медленно ползущий по реке.
- Папа мой был еще тем раздолбаем, но чтобы дать его замуровать в стенку в чужой стране - это слишком, - прошептала она.
- Ты все правильно сделала, галчонок.
- Я обещала. Поэтому и приехала. Мать стопроцентно поволокла бы его в Москву. Или в Калининград. А он хотел вот так. - Она кивнула на воду. - Говорил, что путешествовать надо всю жизнь, не засиживаясь на одном месте. Даже посчитал, что в ООН сто с чем-то стран. Если по году жить в каждой - никакой жизни не хватит. Вот и просил после смерти отправить его путешествовать дальше по миру Как такого в стенку замуровать?
- Он действительно был буддистом или ты немцу лапшу на уши вешала?
- Трудно сказать. - Карина пожала плечами. - Рассказывал, что в экспедиции в Таиланде забрели в какой-то монастырь, там его и накрыло. Говорил, что настоятель бритоголовый дал ему какое-то поручение. О подробностях папа никогда не распространялся. Но с тех пор считал себя избранным. Может, врал, как врут художники, может - нет. Не исключено, что просто накурились они там в хлам, вот башню и переклинило.
- Он никогда не упоминал о Камне? - осторожно задал вопрос Максимов.
- Был такой пунктик, - кивнула Карина. - Дымов Станиславского начитался, поэтому считал, что есть задача и сверхзадача. Так и говорил: «Камень - это сверхзадача, а моя задача - отдать тебе. Кара миа, все, что задолжал за эти годы». Комплекс у него был. Считал, что он нам с матерью до сих пор должен. Из-за этого с кладом и связался. Хотел все сразу. А вот как получилось.
«Иначе и не могло», - подумал Максимов.
- И на что он хотел деньги за клад потратить?
- Ну, уж не на особняк в Сен-Клу, это точно. - Карина хмыкнула. - Говорил, что если озолотит всех женщин, кому должен, снова станет нищим. Смешно, правда? Уж мне-то от него ни копейки не надо. Здорово с ним было. Хочешь молчи, хочешь разговаривай о чем угодно. Папка у меня оказался замечательным. Ни на кого не похожим. Ты бы видел, как он мною перед своими друзьями хвалился! - Она помолчала. - Знаешь, я его даже простила, за то что он от нас ушел. Правда, правда! Подумала, останься он тогда, никогда не стал бы таким. И себя бы не сохранил, и нас бы извел. А то что великим художником не стал... Так не всем везет. Мне он и таким нравился.
Карина взяла из его пачки сигарету, закрывшись от ветра, закурила.
Максимов незаметно посмотрел на часы. До встречи с профессором Брандтом оставалось всего полчаса. Время, отведенное для траурных церемоний, вышло. Осталось последнее.
Он достал бумажник. Из потайного кармашка вытащил пластиковую карточку.
- Кстати, о деньгах. Это тебе. Он протянул ей карточку «Visa».
- Что это? - Карина отбросила сигарету и с подозрением посмотрела на карточку.
- Можешь считать, что наследство. В Калининграде мы договорились, что разделим клад пополам. Это - твоя доля.
- И на сколько потянули эти янтарные горшки?
- На твоем счету в банке на Каймановых четыреста семьдесят тысяч долларов. С копейками.
Карина тихо присвистнула. Потом посмотрела на реку. И замерла.
Ветер трепал ее медные волосы, бросал короткие пряди в лицо, но она не поправляла их. Просто щурилась. От чего на кромке век стала расти влажная полоска. Карина смазала набежавшие слезы, повернулась к Максимову.
- Так нечестно, Максим, - через силу прошептала она. - Давай хоть еще один день проживем вместе. Будто еще ничего не кончилось, а?
«Об этом уже позаботились», - подумал Максимов, вслух сказал:
- На карточке сейчас десять тысяч. Сумма возобновляется раз в месяц. Офицально их выплачивает тебе фирма «Норд-Инвест». Она же берет на себя расходы, связанные с твоим образованием. Плюс страховка на все случаи жизни.
- То есть мои же деньги мне будут выдавать по чайной ложке? - удивилась Карина.
-Да.
- А все сразу можно?
- Не советую. Как говорил один знакомый: «Хапнуть большие деньги и дурак может, удержать способен только умный». Впрочем, выбор за тобой.
Карина задумалась, косясь на карточку в руке Максимова. В глазах неожиданно запрыгали бесенята.
- Выбор у женщины невелик: либо замуж за дурака, либо в монастырь. Это Ахматова сказала, - пояснила она в ответ на недоуменный взгляд Максимова. - Но я, кажется, этой участи избежала. Десяти штук мне за глаза хватит. Глупо бродить по миру с карманами, полными денег.
Она взяла карточку. Пощелкала по ней ногтем.
- Сбылась мечта идиотки, - едва слышно пробормотала она. Откинула со лба челку. - Ну что, расходимся?
«На следующем перекрестке, - мысленно ответил Максимов. И суеверно добавил: - До которого еще надо дойти».
Встал первым. Протянул руку Карине.
- Поехали, галчонок. У нас еще есть дела.
Она вскочила, повисла у него на шее. Подхватив ее легкое тело, Максимов невольно зажмурился, такой сладкой болью заколыхнуло сердце.

ГЛАВА ШЕСТНАДЦАТАЯ
ХРАНИТЕЛЬ КОРОЛЕВСКОЙ ТАЙНЫ

Странник

Профессор Брандт занимал маленькую комнатку в самом дальнем уголке старого корпуса. Без помощи сопровождающей студентки, представившейся его секретарем, Максимов ни за что не нашел бы каморку в лабиринте темных коридоров и винтовых лестниц.
Сам профессор был похож на гнома-переростка и обликом полностью соответствовал месту своего обитания. Маленький, с морщинистым лицом, которое украшал огромный отвислый нос. На носу наперекосяк висели очки с мощными диоптриями, от чего зрачки размыло в два кофейного цвета пятна. Ими он, не мигая, уставился на Максимова.
- Господин Максимов, из Москвы. Друг профессора Арсеньева, - еще раз и громче произнесла секретарь - студенческого вида девица в ультрарадикальной майке с черным ликом Че Гевары.
- Я не глухой, Хильда! - проворчал Брандт, отложив толстый фолиант.
Быстрыми шажками пересек кабинет и вплотную подскочил к Максимову. Протянул сухую ладонь.
- Рад знакомству. Друг профессора Арсеньева - мой друг. Как поживает уважаемый Святослав Игоревич? - Он неожиданно перешел на русский. И сразу же захохотал. - Удивлены? О! Здесь хранится многое, включая латынь и арамейский. - Он похлопал себя по лысине. - Это нынешнее поколение считает возможным изучать историю, хотя путается в грамматике родного языка. А если знают еще один, как правило- английский, то считают себя вундеркиндами. Хильда, вы свободны.
Студентка с независимым видом направилась к дверям.
- Вы видели ее майку? - понизив голос, спросил профессор, провожая студентку презрительным взглядом. - Это она специально напялила, чтобы подразнить меня. Вечные революционеры! Гуманитарные факультеты плодят исключительно вечных революционеров, поверьте моему опыту. Самые толковые идут на экономический. Там их учат, как заплатить пфеннинг налогов с миллионной прибыли. Или на юридический. Чтобы потом пойти в адвокатскую контору и вытаскивать из камеры смертников голливудскую звезду, отравившую мышьяком третьего супруга. А наши бросают бомбы и дерутся с полицией. Они не хотят изучать историю, они желают творить ее!
- Утешает одно - с возрастом это проходит, - вежливо уклонился от дискуссии Максимов.
Но попытка не удалась. Морщины на лице профессора пришли в движение, образовав презрительную гримасу.
- Слабое утешение! В школе их пичкают азами до полного отупления. Дети же познают мир через движение, а их приковывают к партам, как рабов к галерам. В университетах царят наркотики, секс и рок-н-ролл. До учебы ли им, когда кровь кипит от гормонов?! Получив степень магистра и наркоманию в легкой форме, они становятся интеллектуальной элитой. И начинают подсиживать меня. Меня, в пятнадцать лет читавшего в подлиннике Платона, и изучившего всего, обратите внимание, всего Геродота! Вот вы читали Геродота?

Предыдущая страница 9 Следующая страница


Тотальная война 10

- Дед заставил, - тяжко вздохнул Максимов.
- Погодите! - Брандт смахнул с носа очки. Близоруко прищурился.
Профессор потянул Максимова к готической арке окна, поставил под свет. Ощупал с ног до головы взглядом.
- Вы - внук Святослава Игоревича?
-Да.
Профессор покусал дужку очков. Морщины на лице вновь пришли в движение, но никак не могли сложиться в определенное выражение. О чем думал в эту минуту профессор, осталось загадкой.
Краем глаза Странник заметил, что Карина поймала диск, махнула им, подзывая кого-то к себе. В ту секунду, когда рядом с медной копной волос Карины появилась чья-то белокурая голова, женщины пропали из поля зрения.
- Несомненно, предопределенность существует, - ответил Максимов, думая о том, что именно эту картинку на лужайке он уже видел. В Москве, стоя под горячим душем.
- Причем предопределенность есть неотъемлемая часть бытия!- воскликнул профессор, взмахнув очками. И сразу же смутившись, сбавил пыл. - Не удивляйтесь, коллега. Я как раз работаю над статьей о факторе рока в мировоззрении древних цивилизаций.
Он провел Максимова к рабочему столу, в прошлой жизни служившим обеденным в каком-то бюргерском доме. Места вполне хватило, чтобы вывалить на него стопки книг и папок, оставив маленький островок, на котором можно было примоститься без угрозы вызвать обвал тяже- :, лых фолиантов. Мебель в кабинете была, что называется, с бору по сосенке, очевидно, администрация складировала здесь всю университетскую рухлядь, как в чулане.
Максимову достался готическое кресло с неудобной спинкой, прямой, как гладильная доска. Сам профессор уселся напротив в кресло с оранжевой обивкой - писк моды шестидесятых.
- Кофе? - спросил профессор.
- С удовольствием. - Максимов с подозрением покосился на мутную жижу в электрокофеварке.
- Эта чертова девка считает ниже своего достоинства готовить кофе. Все приходится делать самому, - проворчал Брандт, потянувшись к агрегату из прозрачного оргстекла. - О чем я говорил? А! Рок, фатум... Помните «Старшую Эд-ду»? Бессмертные боги, только что сотворив мир, выслушивают прочество и узнают свою судьбу. С этого и начинается История. В ней каждому отведено свое место и своя роль. Поразительно, но бессмертным богам суждено погибнуть! Один сразится с волком Гармом, Хеймдаль - с Локи, Фрейр - с великаном Суртом. Фенрир проглотит Одина, (верховного бога!), Фрейр погибнет от меча Сурта, а Тор умертвит мирового змея Ермунганда, но пройдет лишь девять шагов и падет, отравленный ядом змея. И так далее... Но как отнеслись к пророчеству бессмертные асы? Мужественно, как подобает воинам. И мудро, как подобает богам. Я пришел к выводу, что вся История есть попытка воплощения изначально известного сценария. Богоподобен лишь тот, кто позволяет судьбе свершиться. И вся трагикомедия современной цивилизации заключается в том, что люди пытаются избежать предначертанного. Они мечутся от одного к другому всю жизнь, пытаясь занять себя чем угодно, лишь бы не делать то, ради чего созданы. Они почему-то решили, что их путь - от колыбели до могилы.
- А есть другой? - спросил Максимов, не сводя взгляда с раскрасневшегося лица профессора.
- Конечно! На Вигрид [35].
- Потому что лишь с него ведет дорога дальше, - немного помолчав, закончил Максимов.
Профессор откинулся в кресле. Поправил очки, чтобы лучше рассмотреть Максимова. Морщины на лице поползли к вискам, верхняя губа приподнялась, обнажив фарфорово-белые зубы. Брандт улыбался.
- А знаете, мы с вами два сапога. Так это по-русски?
- Скорее, родственные души, - поправил Максимов. Археолог проникает в иное время единственно доступным ему способом - прикасаясь к материальной культуре. Но еще остается сознание. И тут творится магия. Либо под влиянием материальных предметов оживает видение иных эпох. Либо археолог остается по сути своей расхитителем гробниц с государственной лицензией. Брандт, как дед Максимова и сам Максимов, пережил именно такое превращение, он приобрел видение. И из архивариуса, что бессмысленно копит и перебирает бумажки, превратился в хранителя королевских тайн.
- Почему бы вам не поработать моим ассистентом? Ах, впрочем, нет. - Брандт махнул рукой. - На вас сразу начнут вешаться студентки, а их дружки будут вербовать вас в революционные ячейки. И не смейтесь, я уже научен горьким опытом! Впрочем, к чему мечтать. Выбить для вас ставку мне уже не по силам. Так, что-то я забыл... - Он осмотрел стол. - Майн готт, кофе!
- Благодарю, но в другой раз. Я и так отнял у вас слишком много времени.
Максимов достал блокнот, быстро нарисовал четыре дуги со змеиными головками. Как у деда не получилось, но общий вид брактеата вышел сносным. Придвинул блокнот к профессору. Тот низко склонился к рисунку, почти касаясь страницы отвислым носом.
Откинулся в кресле. Смел с носа очки. Пристально щурясь, стал покусывать дужку очков.
- М-да, несомненно, предопределенность, - пробормотал он. - И что вы по этому поводу можете сказать, коллега?
Максимов понял, что ему устраивают экзамен на профессиональную пригодность.
- По внешнему виду брактеат можно отнести к культуре скальвов. Если бы не рунические письмена на нем, которые встречаются только в сокровищах храма в Ретре.
- А сам тип изображения?
- Свастика. Один из древних солярных знаков, встречающийся с эпохи палеолита. Его магическая сила, очевидно, считалась чрезмерно мощной, поэтому изображение свастики использовалось реже других символов. В Индии свастика широко встречается до сих пор. Ну, а в Германии сегодня запрещена законом.
Профессор презрительно фыркнул.
- Только из-за того, что усатый параноик сделал ее государственным символом! Бред, бред и еще раз бред! Как ученый заявляю - бред! Как можно запретить древнейший символ? Ведь никто не запрещает крест только из-за того, что им осеняли себя крестоносцы, резавшие неверных. Я даже хотел предложить, пусть опишут свастику рейха, как описывают торговую марку в Промышленной палате. Бело-красные тона фона, цвет свастики, размер и прочее... И запретят себе на здоровье! Но именно ее - как символ нацизма. Остальные изображения пусть легализуют как составляющее древнейших корней цивилизации.
Максимов решил выйти из роли студента. Интуиция подсказала, что надо вести разговор на равных, иначе профессор попросту утаит самое важное.
Он подался вперед, поясницу уже немного ломило от неудобной спинки. Положил руки на стол, правую чуть вытянув вперед. Еще один древний знак, на этот раз - на языке тела. Так лежат хищники, демонстрируя всем, что добыча принадлежит им.
- И мне, и вам, профессор, известно, что свастика не просто знак Солнца. Это символ города Солнца. Небесного града и его отражения на земле. - Максимов кивнул на стопки запыленных фолиантов. - Откройте Платона или посмотрите карту Меркатора. По такой схеме, если им верить, была построена столица Атлантиды. Можно считать, что это миф. Но все священные города мира, от инков до этрусков, строились именно по четырехлучевой схеме. Она больше похожа на кельтский крест, чем на свастику. Но если разорвать внешний круг в четырех местах, то получится вот это.
Максимов постучал ручкой по рисунку в блокноте.
- Думаю, что свастику запретили к открытому использованию те, кто прекрасно осведомлен о ее значении и свойствах. Есть силы, не желающие, чтобы кто-то попытался еще раз отбросить мир в эпоху Атлантиды. Ведь именно для этого магического переноса в прошлое создали рейх, не так ли? - понизив голос, закончил Максимов.
Брандт продолжал грызть дужку и молчал.
«Придется дожать», - решил Максимов.
- Я упомянул о свойствах свастики. Разве вам не известно об экспериментах «Аненербе» по изучению магических свойств этого знака?
Брандт, ученик Йозефа Хефлера, закусил дужку очков так, что было не ясно: то ли первыми не выдержат искусственные зубы, то ли треснет пластмасса. Беспомощно заморгал близорукими глазами.
- Свастика имеет свойство изменять ход времени. Более того, его направление, - отчетливо произнес Максимов.
После минутного оцепенения Брандт вытащил изо рта дужку очков, протер о рукав пиджака. Водрузил очки на нос. Вновь его зрачки стали расплывчатыми кофейными пятнами.
- Ваша осведомленность вызывает восхищение, - сухо пробурчал он. - Я готов ответить на ваши вопросы.
Максимов разрешил себе немного расслабиться.
- Не так давно вы проводили экспертизу этого брактеата...
- Сразу уточню, - перебил профессор. - Просто консультацию.
- Но в подлинности не сомневаетесь?
И тут Максимов услышал то, что меньше всего ожидал. Пришлось призвать на помощь все самообладание, чтобы ничем не выдать себя.
- Никаких сомнений. Именно с этим брактеатом мы экспериментировали в той организации, что вы так смело упомянули. У меня слабое зрение, но память по-прежнему фотографическая. Несомненно, это он. - Брандт нацарапал рунические значки поверх рисунка Максимова. - Те же письмена, что на статуэтках Готлиба Маша. Профессор Хефлер провел анализ и подтвердил, что брактеат принадлежит к той же коллекции Ретры. И перепоручил мне дальнейшее присутствие при экспериментах. Тогда, кстати, я понял, как много потеряли археологи, не сведущие хотя бы в азах физики, химии и в прочих технических науках. Мы откапываем, описываем, а что нашли, толком даже не представляем!
Максимов не дал ему уйти в дебри теории:
- Лабораторные испытания показали, что вблизи этого брактеата изменяется скорость различных процессов, да? Ну, ускоряется рост растений, убыстряются химические реакции...
Брандт покачал головой.
- Наоборот - замедляются. Или не идут вовсе. Эффект наблюдается вблизи любого тела, имеющего форму свастики.
- Занятно... И для большего эффекта «Аненербе» потребовалось не просто украшение, стилизованное под свастику, каких тысячи, а именно культовый предмет из древнего храма славян?
- Тут мы, конечно, погрешили против официальной демагогии, провозгласившей славян неарийским народом, - криво усмехнулся Брандт. - Но результат превзошел все ожидания. Так, во всяком случае, мне говорили технари и биологи. Как уже сказал, к стыду своему, я ничего не смыслю в других научных дисциплинах. Даже сейчас, только не смейтесь, не представляю себе, как работает компьютер. Хильда - да, а я, увы, - ископаемое.
- И какова дальнейшая судьба брактеата?
- Не знаю. Мы с Хефлером больше его не видели. Очевидно, его технические свойства оказались выше исторических. В конце войны все бредили супероружием. «Оружием возмездия», как величал его Геббельс. Ха-ха! Но в то время я сам считал, что наш брактеат угробили в каких-то экспериментах.
- Представляю, как вы удивились, когда увидели его вновь, - зашел с другой стороны Максимов.
- Я уже ничему не удивляюсь. Предопределенность... Предопределенность во всем! - Профессор вскинул костлявый палец. - Как я уже говорил...
«Так, сейчас его понесет!» - с легкой паникой подумал Максимов и поспешил задать следующий вопрос:
- Как выглядел человек, который принес брактеат? Профессор осекся. Морщины долго плясали на его лице, пока дряблая кожа не сложилась в недоуменную гримасу
- Это... Это вопрос полицейского, а не ученого, - справившись с волнением, произнес он.
Максимов вновь подался всем телом вперед, выложив руки на стол. Выдержал паузу, чтобы в подсознание профессора проник угрожающий смысл позы.
- Уважаемый господин Брандт, - начал Максимов ровным голосом. - Это вопрос коллеги, а не полицейского. Коллеги, попавшего в трудное положение. Речь идет о чести ученого и добром имени моего деда. Не могу себе представить, что вы откажете в помощи профессору Арсеньеву.
- Ах, вот оно что! Простите, не знал... А в чем проблема?
- Позвольте не посвящать вас в подробности. Скажу лишь, что мой дед попал в двусмысленную ситуацию. Прояснить которую поможет встреча с тем, кто обращался к вам за консультацией.
- И никаких комментариев?
- Увы, - вздохнул Максимов.
Кофейные пятна за стеклами очков пропали - профессор закрыл глаза. Выйдя из оцепенения, стал лихорадочно перебирать папки и ворох разрозненных бумажек на столе. Что-то бормотал себе под нос по-немецки. Максимов уловил лишь пару ругательств, знакомых по военным фильмам.
- Да что это я! - Профессор шлепнул себя по лбу. - Зачем искать, если все помню.
Он схватил первую попавшуюся ручку и стал выводить неровные строчки в блокноте Максимова.
- Зовут его Нуаре. Аккредитован при Ассоциации независимой прессы в Париже. Здесь берлинский адрес и телефон.
- Он живет в Берлине? - переспросил Максимов.
- Там у него берлога, как он выразился. - Брандт протянул Максимову блокнот. - Почерк разберете? Сам он, кстати, похож на медведя. И еще у него глаза фанатика. Не какие бывают у ученого. Вы понимаете?
- А какие же? - Максимов оторвался от записей. Брандт помолчал, подбирая наиболее точное определение.
- Моджахеддина. Да, я знаю, что он француз! - профессор перехватил недоуменный взгляд Максимова. - Но на ум пришло именно это слово. Не знаю, может быть, из-за перстня. У него на пальце старинный перстень с арабской вязью.
- Занятно, - обронил Максимов, сделав пометку в памяти. - Он как-то объяснил, откуда у него брактеат?
- Ха! Я даже не стал спрашивать. Такой мог снять его даже с трупа. Не улыбайтесь. Увидите этого Нуаре, поймете, что я прав.
Максимов убрал блокнот в карман.
- Если хотите, я не стану ссылаться на вас, когда меня спросят, у кого я раздобыл адрес.
- Сделайте одолжение!
Максимов приготовился встать и попрощаться.
- Момент. - Брандт вскинул руку. - Чуть не забыл. Вам это может пригодиться. Подлинность брактеата проверить очень легко. Он либо жжет пальцы, либо ощутимо холодит. Чем это вызвано, я не знаю, но факт остается фактом. Стоит подержать его в руке, как он меняет температуру. В ту или иную сторону, но всегда аномально с точки зрения канонов физики. Чудо, одним словом!
- Магия, - тихо, для себя уточнил Максимов. Профессор встал, протянуть руку через стол у него бы не получилось, поэтому обежал его. Встал вплотную к успевшему подняться Максимову.
- Я надеюсь, что хоть чем-то помог моему другу.
- Не сомневайтесь. Огромное вам спасибо, профессор. Максимов пожал протянутую ему сухую стариковскую руку
- Хильда! - крикнул профессор в запертую дверь. - Где эта радикалка, черт ее возьми? Постойте, совсем вылетело из головы! Я же не угостил вас кофе.
- В следующий раз. - Максимов вежливо улыбнулся. При мысли о бурде в кофеварке желудок свело в спазме.
- Вы же еще побудете в Гамбурге, не так ли?
- Пару дней, не больше.
- Прекрасно. Предупредите о визите заранее, я сварю настоящий кофе.
Морщины на лице профессора поползли к вискам. Улыбка печального мима держалась на его лице до тех пор, пока за Максимовым не закрылась дверь. Потом складки опали, глубокими бороздами залегли вдоль носа. Уголки губ загнулись книзу, и на лице Брандта образовалась презрительная гримаса.
Он вернулся к столу. Разгреб бумаги, вытащил из-под них телефон. По памяти набрал номер.
- Здесь Брандт, - отрывисто, перейдя на немецкий, бросил он в трубку. - Он был у меня. Я сделал все, что вы хотели. И не надо меня благодарить, герр Блюм! Лучше дайте старику спокойно работать, мне не так уж много осталось.
Он. швырнул трубку на рычаг.
Максимов пересек лужайку. Игроков на ней уже не было, лишь в дальнем конце в кружок расселась группка студентов. Карина ждала его там, где он ее оставил, - на скамейке под старым вязом. Он специально пошел к ней не по прямой, а по дуге, надеясь, что за это время у скамейки покажется новая знакомая Карины, блондинка, которую он не успел разглядеть из окна.
- Пошли, галчонок, - сказал он, подойдя к скамейке сбоку.
- Ой! - встрепенулась Карина, уронив на колени книжку. - Так и заикой оставить можно, Максим!
- А ты время от времени смотри по сторонам.
- Что-то ты злой. - Карина внимательно посмотрела ему в лицо.
- Просто устал. Не скучала?
- Не-а. Побросала диск с ребятами.
- С теми? - Максимов кивнул на группку в дальнем углу лужайки.
- Нет, они уже ушли. Такой рыжий-конопатый Ганс и фроляйн а-ля Клава Шиффер. Тебе бы она понравилась.
- С чего ты взяла?
- А на таких все мужики западают.
- «Если все, то не я». Не помню, кто сказал. - Он сел рядом с Кариной. - Они тебя пригласили или ты сама подошла?
- Диск рядом упал. Я им бросила, ну и само собой получилось... Слушай, а что ты такой подозрительный? Знаешь, шпиономания - одна из форм паранойи.
- Галчонок, я ходил в школу в те года, когда в нашей стране шпиономания не считалась болезнью. Только не надувайся, как мышонок на крупу.
Он потрепал ее по макушке.
- Ты французский не забыла? Нужна твоя помощь. - Максимов достал мобильный и стал набирать берлинский номер Нуаре.
- Рада стараться, ваше высокоблагородие! - Карина отдала честь, прижав ладонь к виску.
- Вольно, боец. - Максимов усмехнулся. - Сейчас к трубке подойдет человек по имени Леон Нуаре. Он журналист. Поболтай с ним. Представься парижской знакомой, Вряд ли он их всех помнит. Попробуй узнать, можно ли с ним завтра встретиться. Если клюнет, сразу прерывай разговор.
Карина пожала плечами. Взяла трубку. Максимов суеверно сжал кулак.
Соединили быстро. Карина, услышав в трубке мужской голос, показала большой палец и хитро подмигнула. Дальше пошел беглый разговор на французском. «Молодец, не переигрывает. Впрочем, разводить мужиков они теперь умеют чуть ли не с пеленок. Жестокое время, и детки растут зубастые, как волчата», - думал он, следя за Кариной.
- Але, але... Але. - Карина все дальше относила трубку от губ, потом нажала кнопку отбоя. - Вуаля! - Она протянула трубку Максимову. - Клиент готов. Смешные вы, мужики, ей-богу!
- Ага, обхохочешься, - из мужской солидарности проворчал Максимов. - Что он сказал?
- Ну, мадмуазель Мари он помнит, но смутно. - Карина хихикнула. - В Париже Мари, как в Москве Маш. А если серьезно, до. конца недели будет в Берлине. Связаться можно в любое время по этому телефону.
Максимов закурил. Время от времени бросал взгляд на то узкое окошко под самой крышей, где по его расчетам находилась каморка профессора.
Карина ждала, положив рюкзак на колени. Молчание затянулось, и она, придвинувшись, положила голову на плечо Максимову.

Черное солнце

Срочно
Конфиденциально г-ну Хиршбургу
Этап «Архивариус» успешно завершен.
«Мангуст» и «Вольхен» срочно покинули гостиницу. На арендованной машине «опель-вектра» ВС497СА выехали на федеральную автостраду Гамбург - Берлин. В силу этого подводка к «Вольхен» агента «Мисти» продолжения не имела.
Передвижение «Мангуста» контролируется, попыток оторваться от наружного наблюдения до настоящего времени не предпринимал.
Иоганн Блюм

ГЛАВА СЕМНАДЦАТАЯ
СОТРЯСЕНИЕ МОЗГА

Совершенно секретно
Берлинская резидентура СВР, т. Забелину
Получена достоверная информация о тесных контактах Леона Нуаре с руководством группы «Аль-Джамаа» (Алжир) [36].
При дальнейшей разработке объекта присвоен псевдоним «Легионер», прошу получить дополнительную информацию по следующим вопросам:
- маршрут движения группы;
- особенно: интервалы на марше (короткий привал с маскировкой каждые 80 минут является признаком противодействия спутниковой разведке);
- состав группы, с целью установить возможное участие в операции Исламского движения Узбекистана [37];
- судьба оставшихся в живых членов группы. Для дальнейшей разработки объекта признано целесообразным переместить операцию на территорию России.

Специальные операции. Берлин, конец августа

Ярослав Садовский в третий раз выполнил проверочный маневр, прокатившись по переулкам. Немецкая или чья-то там еще «наружка», наверное, в этот час пасла других. Во всяком случае, «хвоста» не наблюдалось. Правда, могли ждать в конечной точке маршрута, но на этот случай у кафе Ярослава уже страховали. Сегодня в обеспечении вновь работал Витек. Вспомнив о молодом опере, Ярослав улыбнулся. У парня наверняка поджилки тряслись от страха и потная рубашка прилипла к спине. Подробностей операции он, конечно, не знал, но проникся ответственностью момента после часового инструктажа у и.о. резидента.
Вспомнив о Крысе, Ярослав болезненно поморщился. И его Крыс мурыжил не меньше часа. При этом сделал такое лицо, будто страдал от недельного запора. Провожал на плевое, по мнению Ярослава, мероприятие, словно речь шла не о возврате раритетной бляхи, а о передаче капсулы с концентратом бактерий дизентерии, чтобы усадить на горшок всю штаб-квартиру НАТО.
Причину кислой мины на лице Крыса Ярослав знал, поэтому во время инструктажа тихо злорадствовал. Москва дала санкцию на дальнейшую работу с Эрикой и Леоном, усмотрев в этом тонкую политическую интригу с далеко идущими последствиями. И сам Глаголев ради такого дела срочно прервал отпуск и на днях должен появиться в родной резидентуре. О последнем Крыс еще не знал, потому что не имел папы, находящегося на короткой ноге с половиной Ясенева. А Ярослав такого папу имел, поэтому чуть не рассмеялся в лицо Крысу, когда тот в заключение часового занудства потребовал для пущей надежности верба-нуть Эрику.
«Нет, если человек дурак - то это надолго, - злорадно усмехнулся Ярослав. - Так подставился! Я же Глаголеву обязательно доложу. Вот старик обхохочется. Нет лучше способа завалить операцию, чем подрулить к Эрике с вербовочным предложением. Пошлет открытым текстом. И еще по роже даст».
Ярослав стал размышлять, не является ли требование вербануть красивую и свободную женщину проявлением подсознательного желания ее унизить за недоступность. В психоанализе он был не силен, но пришел к выводу, что Фрейд умер несчастным человеком, потому что так и не дождался своего коронного клиента - подполковника Забелина, по прозвищу Крыс.
Он притормозил, уступая дорогу мамаше с коляской. Подобная вежливость по отношению к пешеходу в Москве стоила бы ему помятого зада машины. Но в цивилизованном Берлине считалась нормой. Мамаша послала ему благодарную улыбку, на которую Ярослав ответил не менее лучезарной. При этом он мимоходом оценил экстерьер немки, выставив ей три балла. Себя сегодня перед зеркалом он оценил на все пять. Как всегда бывало, кураж от рискового мероприятия придал дополнительный шарм его благородно костистому лицу. Даже глаза много повидавшего сорокалетнего мужчины сегодня приобрели азартный блеск. Он еще раз убедился в этом, бросив взгляд в зеркало заднего вида.
Ярослав въехал на маленькую улочку, в центре которой находилось арабское кафе, в твердой уверенности, что выглядит прекрасно и «хвоста» за ним нет. Виктор поднял солнцезащитный щиток своей машины, дав сигнал, что все в порядке.
Уверенной пружинистой походкой Ярослав вошел в кафе. Как и в прошлый раз, здесь царил полумрак, затемненные стекла не впускали внутрь солнечный свет, и приятно пахло кофе по-турецки. Его Ярослав и заказал, как старому знакомому кивнув хозяину.
Заказ был выполнен в кратчайшие сроки, и кофе появился на столе со всей причитающейся порцией вежливости. На хмурой родине, как привык считать Ярослав, царило бытовое хамство, усугубленное всеобщей нищетой, а здесь, в привычно сытой Европе, деньги водились у каждого, а значит, каждый был потенциальным покупателем, и только сумасшедший будет хамить тому, за чьи марки и пфеннинги он содержит себя и семью.
Хозяин оглядел пустой зальчик и с грустной миной на оплывшем лице удалился в подсобку. Судя по всему, заведение не процветало.
Ярослав достал бумажник, сделав вид, что проверяет, не забыл ли положить в него мелкую наличность. Незаметно вытащил пластиковый пакетик и вытряхнул из него золотой кругляшок. Брактеат со змейками беззвучно упал на мягкую обшивку дивана рядом с бедром.
Как сообщалось в сопроводительных бумагах Центра, брактеат оказался подлинным, и Ярослав счел за благо не держать в кармане кругляшок стоимостью в сотни тысяч. В случае опасности, тьфу-тьфу-тьфу, можно сделать круглые глаза и заявить, что вещь не его. В качестве подстраховки в кармане лежала собственноручная расписка Эрики фон Вестарп, но, как известно, береженого бог бережет.
Он бросил взгляд на часы. Сам пришел за десять минут до назначенного времени. Насколько знал, Эрика на свидания никогда не опаздывала. Да и Леона в его Иностранном легионе должны были приучить к точности.
Ярослав закурил и стал снова анализировать ситуацию. Больше всего его и Центр, кстати, беспокоил самостийный журналист с диверсионно-разведывательным прошлым.
Если пишешь об искусстве, сам бог велел клубиться в розово-голубой тусовке, клепаешь статьи о спорте - не вылазишь из раздевалок; о финансах и прочем экономическом бандитизме - дружишь с беловоротничковой плесенью из кондиционированных офисов. Но если рыщешь по местам боев и в районах спецопераций, будь готов к встрече с холодноглазыми ребятами из спецслужб. На каких условиях тебе позволят блуждать в запретной зоне - вопрос отдельный. Но договариваться придется непременно. Спецслужбы и их визави независимых собирателей информации не жалуют. Там, где стреляют, взрывают и беззвучно суют нож под ребра, извечный вопрос «быть или не быть» перефразирован в «свой или чужой». И не дай бог ответить неправильно. Журналистское удостоверение - не бронежилет, от пули не спасет.
Центр, прокачал Леона через все компьютерные архивы. Кого именно снабжает информацией Леон Нуаре, делать вывод еще рано, но в том, что журналист подрабатывает шпионажем. Центр не сомневался. Все это привносило в предстоящую операцию острый привкус опасности, как мексиканский перец в хорошо поджаренное мясо.
Ярослав отметил, что пальцы отбивают по столу марш матадоров из «Кармен». Именно им, матадором, готовым к смертельно опасной игре с быком, он себя сейчас и чувствовал.
К кафе подъехал приплюснутый «Порше». Из ярко-красной машины выскочила женщина. И у Ярослава екнуло сердце.
Сегодня на Эрике были облегающие брючки и короткая кофточка, открывающая плоский загорелый живот. Эрика стала возиться с замком, очевидно, заел, и ей пришлось прижать дверь коленкой. Она вскинула голову и помахала рукой черным стеклам кафе. Знала, там ее уже должен ждать этот русский, абсолютно не закомплексованный и уверенный в себе.
Ярослав похотливым взглядом ощупал ее с головы до ног и глубоко затянулся сигаретой.
На стол упала тень. Ярослав начал поворачивать голову, но тут в ней миллиардом искр взорвалась боль...
...Он открыл глаза и первое, что увидел, была коричневая лужа. В ней плавали мутные блики, извивались, как светящиеся червячки. Завороженный их танцем, Ярослав не сразу сообразил, что измененным ударом зрением видит пролитый кофе. И сразу же почувствовал характерный сладкий запах. Рот был забит чем-то вязким и соленым. Ярослав попробовал оторвать голову от стола. Но тут же сверху обрушился новый удар...

***

Сов.секретно
Москва, Центр
Докладываю, что при проведении оперативного мероприятия в рамках операции «Музей» неустановленными лицами совершено нападение на сотрудника резидентуры подполковника СВР Садовского Я. К.
В порядке обеспечения мероприятия мною была организована оперативная видеосъемка подступов к кафе «Измир». Анализ видеозаписи и показания офицера, обеспечивающего спецмероприятие, позволяет утверждать, что нападавшие воспользовались черным входом. Нападение произошло в момент прибытия объекта «Княжна». Практически следом за ней на месте встречи появился объект «Легионер». Они оказали первую помощь потерпевшему и вызвали полицию.
Доподлинно известно, что предмет, предназначенный для передачи объекту «Легионер», в личных вещах Садовского не обнаружен. Пропала также расписка объекта «Княжна».
В настоящее время Садовский Я. К. находится в нейрохирургическом отделении. Врачи оценивают его состояние как средней тяжести, транспортировка потерпевшего в ближайшие дни исключается.
И. о. резидента Забелин К. П.

За окном выгоревшее за день небо медленно .наливалось вечерней синевой.
Ярослав, не отрываясь, смотрел на шпиль телебашни. Глаза время от времени застили слезы, картинка начинала расплываться, и, казалось, что луковица берлинской телебашни начинает плавиться, как свечка. Тогда он быстро смаргивал слезы и вновь упрямо утыкал взгляд в шпиль. Это был единственный доступный ему способ удержать сознание от скатывания в полуобморочный сон. В голове было пусто, мозг, отравленный ударными дозами обезболивающих препаратов, отказывался работать. Да и думать, если честно, не хотелось до тошноты. И так все ясно - провал.
Вежливые дяди из «крими» сочувственно покивали, почеркали что-то в своих блокнотиках и удалились, сдав Садовского на попечение врачей. А те приступили к работе сноровисто и педантично. Немцам, как понял Садовский, без разницы: чинить «фольксваген» или латать человека. Работают, как роботы, четко и без лишних эмоций. Когда его наконец оставили в покое, Садовский стал смотреть в окно. И ждать визита сострадательных сослуживцев.
Знал, кто-то из резидентуры непременно должен навестить боевого товарища.
Дверь бесшумно отворилась, и на пороге возник Крыс.
«Твою маму... Не удержался, зараза, лично заявился», - подумал Ярослав, заставив себя улыбнуться.
Забелин ощупал взглядом палату, надолго задержал его на вентиляционной решетке. С глубокомысленным выражением лица перемалывал челюстями жвачку.
По легенде Крыс вполне мог посетить попавшего в беду соотечественника: атташе по культуре не мог не проявить участия к судьбе представителя российских электронных СМИ. Но и.о. резидента безусловно мог послать в больницу кого-нибудь из подчиненных. Раз пришел сам, значит, усмотрел в этом некий смысл.
«Ну прямо Штирлиц пришел проведать радистку-роженицу!» - Ярослав закрыл глаза. Сил терпеть этот дешевый спектакль не было.
Крыс сел в кресло у кровати, похлопал Садовского по колену
- Как ты, дружище?
- Как видишь, - процедил Ярослав. - Понатыкали в меня трубок, как в космонавтку Белку. Только скулить и остается.
Судя по злорадному выражению лица, увиденное Крыса порадовало.
- Ты что-нибудь помнишь?
- Пил кофе. Подъехала Эрика. Дальше - темнота. Били дважды.
- Возможно, больше. Полюбуйся.
Крыс достал из кармана зеркальце, чем очень удивил Ярослава. Но собственное отражение удивило его еще больше. Из прямоугольника зеркала на него глянула пунцовая образина с расплющенными губами и с фиолетовыми кругами под глазами.
- Сотрясение мозга. Подозревают трещину основания черепа, - добил Крыс. - Так что ты уж поосторожнее. Резкие движения тебе сейчас противопоказаны.
Ярослав тихо застонал. Врачи оказались куда гуманнее и не позволили ему взглянуть на себя в зеркало. И только законченный садист Крыс мог в такой ситуации ввернуть фразочку с двойным дном: «резкие движения», которые противопоказаны больному, - это тонкий намек на то, что больничную палату следует считать камерой предварительного заключения до тех пор, пока резидентура не подберет погорельцу более подходящее место для неторопливых бесед.
Крыс указал глазами на решетку вентиляции.
- Полиция сказала, что увидев тебя валяющимся под столом, девушка выскочила на улицу и подняла крик. Как раз подъехал твой знакомый Леон. Отважный человек - он сразу бросился в погоню за нападавшими. Но никого не поймал. Задняя дверь в кафе оказалась запертой снаружи. Хозяина нашли связанным в подсобке. Ты часто бывал в этом кафе?
- Второй раз, - нехотя ответил Ярослав, включаясь в «игру на микрофоны».
- А кто предложил встретиться в кафе? - с иезуитской улыбочкой задал вопрос Крыс.
- Эрика. Эрика фон Вестарп.
- Дай-ка я подушечку поправлю. - Крыс наклонился над ним и в самое ухо прошептал:
- Как тебя она поимела, а?
- Да иди ты! - Ярослав поморщился, когда его окатило ментоловым дыханием Крыса.
- Бумажник, документы, все пропало. Все, - подчеркнул Крыс, дав понять, что брактеат так и не нашли.
- Надежда умирает последней, - попробовал настроиться на оптимистический лад Ярослав. В конце концов, подобрать брактеат могли Эрика или Леон. Если так, то еще не все потеряно. Еще сохранялся шанс продолжить игру.
- Мне другая поговорка нравится. Что с возу упало, то пропало. - Во взгляде Крыса ясно читалось брезгливое презрение к проигравшему.
Садовский заставил себя думать. В который раз просчитал возможные варианты. Их было всего три: подставила Эрика, подставил Леон или кто-то вел эту парочку задолго до их встречи с Ярославом. Так или иначе, но все, что напланировал Центр, можно пустить на туалетную бумагу. Брактеат исчез. И виноват в этом тот, кто так безответственно подставился. Глаголев, само собой, Крысу клизму вставит, но главным виновником все равно назначат Ярослава, который сразу не раскусил провокацию. А значит, выгонят пинком под зад, как пса, потерявшего нюх. Но перед этим прогонят через все адовы круги служебного расследования.
Ярослав понимал, что надо собраться и начинать биться за свое будущее уже сейчас, пока лежит в относительной безопасности больничной палаты. В Следственном управлении на Лубянке ему не дадут в тиши и покое выработать линию поведения. Там будут прессовать по полной программе, вытягивая всю подноготную. Но он чувствовал, что воля к сопротивлению слабеет с каждой секундой.
Как всякий человек, у которого вырвали почву из-под ног, - а изуродованное лицо лишь усугубляло шок, - Ярослав желал одного - забыться и уснуть, втайне надеясь, что, проснувшись, он обнаружит, что все было лишь сном. Вялость внутри он списывал на действие лекарств. Думать иначе не позволяло самолюбие. И лишь оно сейчас не давало разрыдаться в голос прямо на глазах у ненавистного Крыса.
- Слушай, Костя, шел бы ты... Башка у меня раскалывается. И спать хочу.
- Конечно, поспи. Торопиться тебе некуда. Раньше, чем через неделю, тебя отсюда перевезти не позволят.! Но мы что-нибудь придумаем.
Намек был достаточно прозрачный, участие в голос! Крыса не обмануло. Правила Ярослав знал: если бы травма черепа и неподкупность немецких врачей, стоят сейчас Ярославу на первом допросе.
В палату вошла медсестра. Сделала строгое лицо и постучала пальчиком по часам на руке.
- Господин атташе, пять минут истекли! Больному нужен покой.
«Больному нужны мыло и веревка», - мелькнуло в голове у Ярослава. Юмор был совершенно могильный, но точно соответствовал моменту и тому, что творилось сейчас у него в душе.
Крыс бодренько вскочил, вскинул кулачок в пролетарском приветствии, пробормотал что-то ободряющее и выскользнул из палаты.
Медсестра пшикнула дезодорантом, наполнив палату цветочными ароматами. Подоткнула простыню под Ярославом. Пощупала пульс и успокаивающе кивнула. Глаза при этом она слишком быстро отвела в сторону.
Ярослав ужаснулся. Впервые за всю его взрослую жизнь молодая женщина не стала пристально, как завороженная, смотреть ему в лицо. И это стало самым верным и жестоким знаком краха. Окончательного и неумолимого.

Черное солнце

Шахматы были старинные, фигурки филигранной мастерской работы изображали воинов эпохи крестовых походов. Хиршбургу досталось воинство Салладина, а Винеру - крестоносцы. Бой был в самом разгаре, рыцари с крестами на плащах упорно атаковали оборону правоверных.
Винер дождался, когда слон черных шагнет на две клетки вперед, блокируя вырвавшуюся вперед пешку белых - мальчика-оруженосца с осиной талией, и встал из-за стола. Прошел к бару, зазвенел льдом в бокалах.
- Вам джину, Вальтер? - на всякий случай поинтересовался он, хотя знал ответ.
- Совсем чуть-чуть. Не могу пить в такую жару, - отозвался Хиршбург.
- Напрасно. Англичане, когда сунулись в тропики, быстро установили, что не виски и тем более не водка, а именно джин спасает от жары. И к тому же купирует тропическую лихорадку
- А Черчилль хлестал армянский коньяк, который ящиками посылал ему Сталин, - пробурчал Хиршбург.
- Ну, правители всегда выпадают из нормы, - усмехнулся Винер, наполняя свой бокал сухим вином. - Кстати, этот русский разведчик... Как, по-вашему, сколько времени ему надо, чтобы догадаться, что его подставили свои?
Хиршбург покосился на папку, лежащую на столе. Сначала показалось, что Винер оставил его доклад о событии в Берлине без комментариев. Но, как оказалось, все это время обдумывал сообщение.
- Если ему не отбили мозги, а мне сообщили, что он достаточно легко отделался, - начал Хиршбург, то, безусловно, он сейчас прокачивает ситуацию. Сначала будет подозревать непосредственных участников - Эрику и Леона. Потом станет грешить на некую «третью силу», которая «вела» его партнеров задолго до встречи с ним. Ну а после визита в больницу человека из резидентуры мысли у него потекут в нужном направлении.
- И как он поступит, когда поймет, что его подставили, чтобы не возвращать брактеат?
- Садовский - самовлюбленный авантюрист. Наблюдаем за ним давно, и психодинамика этого человека нам абсолютно ясна. Без сомнений, он постарается вырваться из капкана, - уверенно заявил Хиршбург. - Дилемма проста: либо он с треском провалился, и в ближайшие дни его «эвакуируют» в Москву, либо он пал жертвой операции Москвы, что болезненно для его самолюбия. Человек он неглупый и должен понимать, что его нынешнее плачевное состояние - идеальная почва для вербовки. Наверное, бедняга, вздрагивает от каждого шага в коридоре - ждет ребят из БНД.
- На карьере шпиона можно ставить крест, - с поддельной грустью вздохнул Винер.
- Безусловно, - кивнул Хиршбург. - И он это понимает. Эксперты уверены, что он выберет «вариант Орлова». Если помните, был такой разведчик у Советов. Узнав, что в Москве идут повальные аресты среди разведчиков, он попросту исчез. Вынырнул в Канаде, откуда послал письмо Сталину Пригрозил, что в случае угрозы семье выдаст всю сеть в Европе, а если его не тронут, то будет молчать. Сталин условия принял, и СМЕРШ оставил Орлова в покое. Надо признать, что Орлов не был перебежчиком в чистом виде и в ФБР не побежал. Он просто вышел из игры. Сохранил себе жизнь и сберег честь. Что в нашем ремесле бывает крайне редко.
- Рассуждения о чести оставим моралистам. А на жизнь нужны деньги. Они у Садовского есть?
- Да, порядка пятисот тысяч на счету в Швейцарии. -Хиршбург не стал сверяться с записями. Такие ключевые моменты, как личный счет офицера СВР, он запоминал накрепко. - Сейчас у русских модно совмещать государственную службу с бизнесом. Вернее, службу они воспринимают как вариант предпринимательской деятельности.
- Надеюсь, его руководители об этом узнают?
- Можно не сомневаться. - Хиршбург позволил себе улыбнуться, уловив иронию в голосе шефа. - Вот в чем русские сильны, так это в служебных расследованиях. Вывернут наизнанку все грязное белье. Думаю, докопаются до интимной жизни этого донжуана из СВР. Представляю, какой они испытают шок.
Винер пригубил вино, задумавшись, посмаковал.
- Знаете, Вальтер, единственное, что оправдывает жертву фигуры, - это сохранение темпа. Пойдемте на воздух - там дышится и думается легче.
Он взял бокал и пошел к витринному окну. Ногой нажал кнопку на полу, стекло поехало вбок, и в комнату хлынули запахи и звуки сада.
Хиршбург с грустью посмотрел на шахматную доску. Бросать партию не хотелось, оборона его исламского воинства была сильна, и конница готовилась к рейду по флангу противника.
- Оставьте, партия проиграна, - подал голос Винер, стоя на границе сумерек и света, заливавшего комнату. - Мой слон - на С-4. Вам придется брать его конем. Ферзь на G5 - шах. И через три хода - мат.
Хиршбург проверил. Действительно, всадница на белом коне врезалась в самую гущу его пехоты и целила копьем в грудь Салладина. Спасения не было.

***

Срочно Сов.секретно Москва, Центр
Докладываю, что находящийся на излечении Садовский Я. К. в промежутке 21.00- 21.15 скрылся из госпиталя в неизвестном направлении. Силами оперативного и агентурного аппарата резидентуры предпринимаются все меры по поиску и задержанию Садовского.
Забелин К. П.

ГЛАВА ВОСЕМНАДЦАТАЯ
ПОЧЕТНЫЙ ПЕНСИОНЕР

Странник

В квартире Леона Нуаре работал автоответчик. Максимов уже наизусть знал записанное на трех языках обращение. Звонить приходилось из таксофонов - не хотелось светить мобильный. Пять раз механический голос предлагал оставить сообщение, чего Максимов не сделал. И не из-за того, что говорящая по-французски Карина осталась в отеле. Для контакта вполне хватило бы английского, но он не решался сделать шаг, как зверь, почуявший масляный металлический запах капкана впереди на тропе. Почти час бродил по району, где обитал Нуаре, так и не выйдя на узкую улочку, где в аккуратном домике на втором этаже находилась квартира Леона.
Тем временем смеркалось, и Берлин зажег свои вечерние огни. На них, как мотыльки, потянулись отдохнувшие туристы и уставшие горожане.
Максимов решил зайти в пивной бар, окнами выходящий на перекресток улицы, ведущей к нужному дому Приезд пожарных, полиции и неотложки с такого наблюдательного пункта пропустить невозможно. Интуиция подсказывала, что телефон Леона молчит неспроста и тихо этот вечер не закончится.
Бар уже гудел, как растревоженный улей. Дым плотным слоем клубился под потолком. Было тесно и жарко. Шум голосов заглушал оркестрик, пиликающий что-то бодренькое. Мелкие питейные заведения Берлина, утратив идеологический контроль СЕПГ, ударились кто в американизм с неоном, виски и биг-маком, кто - в родную старину. Этот бар относился к последней категории, поэтому оркестрик, возглавляемый аккордеонистом, наяривал сугубо этнические мотивы.
И меню было традиционным, восходящим ко временам Генриха Птицелова, - пиво, шнапс, копченые колбаски и айсбайн. Задастые кельнерши в кружевных передниках прокладывали себе путь в толпе, перетаскивая за раз по десятку кружек. Аппетитные полные локти не только вызывали слюноотделение у мужчин, но служили их обладательницам надежным средством обороны от нескромных рук посетителей. В принципе, было весело и без претензий, как везде, где собирается простой люд.
Максимов сел за столик у окна. Не успел сделать глоток, как напротив плюхнулся здоровенный, как медведь, пожилой немец. Дружески подмигнул Максимову и сразу же приложился к кружке. Три четверти содержимого литровой кружки без усилий перекочевало в объемистый живот соседа.
На вид он был типичным «ости», не избавившимся от социалистической провинциальности и невольно комплексующим из-за этого перед своими западногерманскими собратьями. Только из-за пенсионного возраста не спешил меняться и врастать в капитализм, довольствуясь тем минимумом, что ему полагался от объединения Германий. На оставшийся век хватит, пусть молодежь перестраивается. Лицо немца лоснилось здоровьем сибарита, толстый слой подкожного жира гарантировал запас сил и оптимизма, несмотря на любые перехлесты политики и личной жизни. Он был из тех счастливцев, что по утрам от переизбытка жизненной энергии поют не только под душем, но и в туалете.
Максимов был уверен, что такого колоритного типа он не мог не заметить. Значит, не шел следом. Большее беспокойство вызывал молодой парень спортивного вида, расположившийся у стойки. Слишком типичный, слишком спортивный на вид, чтобы коротать вечер в прокуренной пивнушке. Парень сидел спиной к Максимову, ничем не выражая любопытства. Но в то же время надежно отсекал собой путь отхода.
После первой дозы немцу захотелось общения.
- Русский? - ломая язык, спросил немец по-русски.
- Да, - помедлив, ответил Максимов. - Что-то имеете против?
- Нет. Я любил русских. И еще больше люблю с тех пор, как вы ушли. Так бывает, не удивляйтесь. Когда разведешься с женой, с которой прожил не один десяток лет, вдруг начинаешь любить ее. Ничего не раздражает, она уже не пилит. И невольно вспоминаешь только хорошее. Самообман, конечно. Но это приятней, чем грызть себя, вы не находите?
Максимов насторожился. Внешний облик простака и любителя пива никак не вязался с такой способностью к образному мышлению и склонностью к парадоксам. И словарный запас у немца оказался подозрительно богатым.
Немец ущипнул за складки на боку проплывавшую мимо кельнершу.
- Два шнапса. Мне и моему другу, - распорядился он, подмигнув Максимову.
«Не нравится мне эта дружба народов», - подумал Максимов, отвернувшись к окну.
Его учили, что хорошее расположение подозрительно. Людям, в сущности, глубоко наплевать друг на друга, что является нормой. Малознакомые люди должны быть по отношению к тебе корректны и холодно вежливы, в рамках воспитания, конечно. Повышенный интерес и чрезмерные знаки внимания оказывают только при корыстном интересе: моральном, материальном или любом ином. Попытка разорвать дистанцию, обласкать вниманием и распахнуть душу, пусть даже по пьяному делу, должны восприниматься как скрытая атака. И никак иначе.

Предыдущая страница 10 Следующая страница


11 Олег Маркеев

По столу стукнули два стаканчика. Заказы здесь выполнялись быстро, несмотря на толчею.
- Прозит? - Немец приподнял свой стаканчик. Максимов сконструировал форму вежливого отказа и приготовился выдать ее вслух, когда немец неожиданно сказал:
- Напрасно ждете. Он не придет. - У немца вдруг совершенно пропал акцент.
- Я никого не жду. - Максимову удалось скрыть удивление.
- Да? А мне показалось, что ждете. - Немец хитро прищурил свои медвежьи глазки. Он обвел рюмкой прокуренный зал. - Здесь многие ждут Леона Нуаре. Из окна не видно, но если пройдете вверх по улочке, то увидите две машины. В одной скучает парнишка из русского посольства. В другой сопят два борова из БНД. Наряд «крими» засел в квартире напротив двери Леона. Ребята из самых разных команд сейчас прочесывают бар пресс-центра и с десяток других кабаков, тревожат сон многочисленных шлюшек, в надежде найти Леона. Но я думаю, все напрасно. Интуиция, знаете ли...
Максимов краем глаза заметил, какой напряженной и чуткой стала спина парня у стойки. Нет, с такого расстояния он ничего слышать не мог, но, очевидно, какими-то сенсорами уловил, как резко подскочило напряжение за столом.
- У вас прекрасное самообладание, Максим, - произнес немец. Чокнулся о рюмку Максимова. - Прозит?
- Прозит! - Максимов резко опрокинул в себя жгучую жидкость. Выдохнул в кулак. Промокнул выступившие слезы. - Вы угадали, меня зовут Максим. Но никакого Леона я не знаю.
Немец в этот момент был занят тем, что посылал вдогонку за шнапсом оставшееся пиво, поэтому что-то невнятно промычал в кружку.
- Уф. - Он отставил пустую кружку. - Верю, не знаете. У вас были другие причины экстренно покинуть Гамбург. Сразу же после разговора с профессором Брандтом.
Максимов отметил, что кулаки у немца размером точно с пивные кружки и веса в нем полтора центнера. Несмотря на возраст, в хорошей физической форме и наверняка резкий, как медведь в атаке. Такого валить придется с использованием тяжелых подручных средств, вроде стула. А еще под боком выжидает молодой, явно разрядник по какому-то мордобойному виду спорта. Тоска!
- Вы не представились, - напомнил он немцу.
- Курт Энке.
Немец протянул лапу, Максимову пришлось пожать ее. Заодно оценил крепкость ладони. Как тиски, хоть кирпичи дроби.
- А вы меня не узнаете? Впрочем, вам тогда было лет десять... Дед ваш, Святослав Игоревич, меня бы узнал.
Максимов выдержал паузу. Настала его очередь проверить самообладание немца.
- Нет проблем!
Он достал мобильный, вызвал из памяти номер деда. Мысленно прикинул разницу во времени между Москвой и Берлином и заранее настроился на бурную реакцию деда. Прикрыл ладонью трубку, чтобы хоть немного отсечь гул пивной.
- Дед? Это я. Звоню из Берлина. - Он вспомнил, что первый вопрос в мобильной связи - «ты где?».
- Из какого бардака? - уточнил дед.
- Пивная. Черт ее знает, как называется. Слушай, дед, ты знал Курта Энке? Такой сухой пруссак, длинный, как жердь.
- Нет. Энке похож на Ельцина в дни «работы с документами». Рожа лоснится, и глазки блестят. - Изучая историю, дед выработал в себе стойкую антипатию к вождям и царям всех времен и народов. - Он рядом?
-Да.
Дед помолчал.
- Так, спроси, помнит ли он Панкрата.
Максимов обратился к Энке:
- Дед спрашивает, Панкрата не забыли?
Немец задумался, потом расплылся в широкой улыбке.
- Егеря из-под Малоярославца? Как его забудешь! - Он приложил палец к круглому шраму над левой бровью. - Дробь срикошетила. Чуть глаз мне не выбил, алкаш в ушанке.
Максимов вновь прижал к уху трубку.
- Дед? Малоярославец.
- Правильно. Мы там охотились в семьдесят втором. Передай ему трубку.
Максимов молча протянул телефон немцу.
- Здесь Энке! - солидно представился тот.
Слушал, что говорит ему дед, все шире расплываясь в улыбке. Вернул трубку Максимову
- Максим? Энке можно доверять. Это старый друг.
Дед надолго замолчал, не обращая внимания на валютный тариф связи. - Что еще сказать... Я никогда не сомневался в твоей способности совать голову туда, куда не лезет остальное. Но сегодня ты превзошел мои ожидания. Как только расхлебаешь эту кашу, звони в любое время.
Дед отключил связь.
Максимов спрятал телефон. Отодвинул свою кружку, к пиву едва успел притронуться. Всем видом показал, что готов слушать нового знакомого. Гарантий деда вполне хватило.
Энке поскреб жесткий седой бобрик, медвежьи глазки быстро обшарили задымленный зальчик.
- Вы прекрасно говорите по-русски, - начал за него .Максимов.
- У меня было много друзей среди русских. С профессором Арсеньевым я познакомился во время его первой командировки, в сорок пятом. Потом поддерживали отношения через моего родственника - Пауля Энке. Он непосредственно работал с вашим дедом.
- Тот самый Энке? - спросил Максимов, не скрыв удивления.
- Да. - На миг на добродушное лицо немца набежала тень [38].
Максимов заметил, что парень у стойки вздрогнул, прижал руку к уху. Потом развернулся на табурете и послал тревожный взгляд Курту Энке.
Тот кивнул, разрешая подойти.
Парень протиснулся сквозь плотный ряд тел и склонился к уху Энке.
Немец махнул рукой. Парень отступил назад и растворился в толпе.
Энке тяжело засопел, полез в карман куртки за сигаретами. Закурил, добавляя свою порцию дыма к серому облаку, прилипшему к потолку. Глаза плотно закрыл. Если бы не толстые пальцы, нервно барабанящие по столу, можно было решить, что он задремал, разморенный выпитым. Постепенно ритм ударов замедлился. Пальцы замерли, вдруг выпрямились, и широкая ладонь, шлепнув, плотно припечаталась к столешнице.
Энке открыл глаза, ощупал взглядом Максимова.
- Пойдем, есть работа, - тихо обронил он.
Он встал. Ростом и габаритами он, действительно, напоминал Ельцина. Лицо вмиг потяжелело, и на нем появилась непроницаемая маска. Только зло поблескивали медвежьи глазки.
Максимов выждал полагающиеся по конспирации минуты и вышел следом.
Успел заметить лишь контур медведеобразной фигуры, враскачку удаляющейся вверх по переулку, как рядом за тормозил «фольксваген» со светящейся эмблемой такси на крыше. Пассажирская дверь распахнулась. Максимов заглянул внутрь. За рулем сидел тот самый спортивного вида парень. Ждал, не убирая руки с рычага коробки скоростей.
Максимов нырнул с салон. Не стал бдительно озираться по сторонам, в сумраке все равно не узнаешь, откуда за тобой следят, тем более только в кино «хвост» сразу же врубает фары и трогается следом.
Как выяснилось в первые же секунды, лавры Шумахера не давали покоя молодому водителю. Он рванул с места, как за Гран-при «Формулы-1», и стал выписывать кренделя по полупустым улочкам, отчаянно визжа покрышками, вписываясь в очередной поворот.
- Шеф, ты часом машину с самолетом не спутал? - поинтересовался Максимов, что есть силы цепляясь за ремешок над дверцей.
Двадцатилетний берлинец никак не отреагировал. Очевидно, знание русского у немцев убывает с катастрофической скоростью пропорционально возрасту, решил Максимов.
«Фольксваген» влетел на горбатую улочку, обошел едва тащившийся фургончик и прямо перед его бампером круто свернул в подворотню. Машину подбросило на выбоине. Попавшую под колеса лужу разметало по стенам. Водитель ударил по тормозам. В свете фар «фольксвагена» белым загорелся задний номер машины и красные огоньки отражателей.
Молодой немец указал на стоявшую впереди машину.
- Энке, - коротко бросил он.
Максимов и сам уже догадался, чего от него хотят и кто его ждет. В три прыжка оказался у черного «мерседеса», нырнул в предупредительно открытую дверь. Машина тут же рванула с места. Темным двором проехала на параллельную улицу, свернула налево. Следовавший сзади «фольксваген» ушел вправо.
- Неплохо, - оценил слаженность работы Максимов. Сидевший рядом Энке промолчал. Он где-то успел сменить дешевую курточку и простецкую кепочку на черный плащ. Изменился не только внешний облик. Не осталось и следа от добродушного толстяка. На заднем сиденье уютного салона сидел медведь, до срока выползший из берлоги. Угрюмое выражение, застывшее на лице, не предвещало ничего хорошего тем, кто посмел потревожить его покой.
Одного намека хватило Максимову, чтобы понять, что Энке - бывший высокопоставленный функционер «Штази». Судя по тому, как сноровисто работают его люди, было ясно, что на пенсии Энке от безделья не страдает.
Машина, плавно покачиваясь, неслась в ту часть города, что долгое время называлась Западным Берлином. Мимо промелькнули остатки контрольно-пропускного пункта «Чек-поинт Чарли».
Энке, глядя в затылок водителю, начал говорить:
- Здраво рассуждая, я должен был бы послать русского резидента куда подальше. Считаю, что имею на это моральное право. Особенно, если вспомнить, что они сделали с Хоннекером [39]. Но нужно кормить детишек, я же теперь работаю не за идею, а за деньги. - Он криво усмехнулся.
Максимов подумал, что Энке имеет в виду не родных сыновей и внуков, а наследников дела, которые так профессионально обрубили возможный «хвост».
- Предательство - омерзительно. И сколько ни поливай его дезодорантом высших политических соображений, дерьмо остается дерьмом. Признаюсь, мне будет приятно преподнести русскому резиденту свежеиспеченную кучку. И это был еще одни мотив, почему я согласился. - Немец придвинул к Максимову грузное тело. - Вы понимаете меня?
- С теоретической частью полностью согласен. Но о чем конкретно идет речь?
- Ах, да, вы же всего несколько часов в Берлине и еще не знаете наших новостей. - Немец добродушно улыбался, но глаза холодно поблескивали. - В русской резидентуре Ч П. Утром у Леона Нуаре была запланирована встреча с одним офицером резидентуры. Встреча сорвалась. Кто-то крепко приложил русского по затылку Пострадавшего доставили в больницу, откуда он исчез. Пропал и Нуаре. Русские в панике. Как и многие другие в этом городе. Вы еще не догадались, что могло связывать русского разведчика с французским журналистом?
- Понятия не имею, - ответил Максимов.
- Жаль, - вздохнул Энке. - Я надеялся, что вы в курсе. Дело в том, что, передавая мне установочные данные на своего засранца и этого Леона, резидент заодно дал ориентировку на вас. Москва считает, что вы вполне могли замаячить поблизости. Что, замечу, и произошло.
Он замолчал, дожидаясь реакции Максимова. Но тот решил отразить атаку фланговым ударом.
- Получается, вы пасли меня в Гамбурге по собственной инициативе, не так ли?
- Браво, мой друг! - Энке хрюкнул и затрясся всем тяжелым телом так, что сиденье под ним заходило ходуном. Оказалось, он так смеется. Неожиданно он оборвал смех. - Я же сказал, приходится зарабатывать на жизнь. А личная инициатива - основа капитализма, будь он неладен.
- Да? А я думал, что капитализм базируется на фундаменте корпоративных интересов.
- И правильно думали. - Энке вновь уставился тяжелым взглядом в затылок водителя. - Именно из интересов своей корпорации я пошел на риск и взял вас с собой.
Дальше ехали молча. Машина, свернув с проспекта, петляла по плохо освещенным улочкам. Водитель постепенно сбавлял скорость, пока не остановился в глухом тупике. Вокруг стояли обшарпанные домики, жалкие, как обнищавшие старики. Некогда престижные коттеджи пригорода, сменив жильцов, превратились в ночлежки Гаусарбайтеров. Единственный фонарь светился в сотне метров от остановившегося «мерседеса».
Энке достал из кармана рацию, пробормотал короткую команду. Затем поднял крышку подлокотника, разделявшего его и Максимова, достал маленький бинокль.
- Полюбуйтесь. Комментарии потом. - Он протянул бинокль Максимову.
Бинокль оказался ночного видения. Уличный фонарь в окулярах предстал зелено-фосфорным ярким шаром. Его свет мешал разглядеть детали местности.
Словно угадав мысли Максимова, фонарь вдруг погас, словно лопнул шар.
Сразу же четко проступили очертания домов и фосфорно-белый асфальт. По дороге медленно и беззвучно покатился микроавтобус. На его крыше появилась черная фигура, поднялась на ноги и нырнула через забор. За ней следом этот же трюк проделали еще три фигуры. Все происходило беззвучно и слаженно. Микроавтобус прибавил скорость и свернул в проулок. Максимов успел заметить, что еще одна черная фигура человека через заднюю дверь выпала из автобуса на асфальт и откатилась под высокий парапет чугунного частокола, окружавшего приземистый особняк.
Сколько ни вглядывался Максимов в его черные окна, никаких признаков жизни не заметил. И смерти - тоже. Все произошло без вспышек, взрывов и автоматных очередей.
В рации Энке прозвучало: «Орднунг».
Максимов опустил бинокль. Тут и без перевода было ясно - полный порядок.
- Прогуляемся пешком. - Энке взялся за ручку дверцы. - Да, возьми.
Он протянул черный комок ткани. Максимов растянул пальцами, получилась спецназовская вязаная маска. Безропотно натянул на голову.
...Колючая ткань залепила глаза. На секунду свет перед Странником померк, из темноты выплыло бледное лицо старика в чалме. Жгучие черные глаза смотрели из-под кустистых седых бровей. Старик поглаживал белую раздвоенную бородку высохшими узловатыми пальцами. Тонкие губы зашевелились, но Странник ничего не успел расслышать. Старик пропал, словно кто-то выключил свет, падавший ему на лицо...
Максимов потряс головой, отгоняя видение. Поправил маску. И вышел из машины.
После благородных ароматов салона «мерседеса» в нос сразу же резко ударили запахи трущоб. Где-то поблизости играла восточная музыка. Но окна домов по-прежнему были непроницаемо черными. Местные жители после наступления темноты забились в густонаселенные норы.
Максимову все это вдруг напомнило кишлак, обреченно готовый к штурму.
Только все дело в том, что он уже произошел. Беззвучный и смертельный, как атака змеи.
Калитка оказалась открытой.
Первое, что увидели Энке и Максимов, был огромный доберман, неподвижно лежащий поперек дорожки. Из-под его тела на бетон успела набежать лужица крови.
Энке, чертыхнувшись, перешагнул через мертвого пса, пошел к дому. Максимов шел следом, спиной чувствуя чей-то внимательный взгляд.
При их приближении из темноты у крыльца вынырнула черная фигура.
Энке подошел вплотную к человеку. Произошел быстрый разговор по-немецки. Максимов ждал, запретив себе шевелиться: нервы у взявших дом штурмом были на взводе. И оружие тоже.
Наконец Энке сделал знак следовать за ним, в дом.
В прихожей ничком лежал труп. Первая жертва среди людей. Проходя по коридору первого этажа, Максимов насчитал еще пять трупов.
В гостиной беззвучно работал телевизор, сиреневый свет экрана, дрожа, заливал комнату. В этом неверном свете Максимов едва смог разглядеть тела. Не меньше восьми. Одна черная фигура встала с колен и замерла. В руке отчетливо был виден короткоствольный автомат с толстой трубкой глушителя. В гостиной стоял тошнотворный запах свежепролитой крови и выпотрошенных внутренностей.
Максимов обратил внимание, что Энке свободно ориентируется в доме без провожатого. Так, будто жил здесь или детально изучил план дома.
За поворотом тускло светилась полоска света на полу В ней мелькнули две тени - кто-то широко расставил ноги. загородив собой проход. Максимов мысленно поблагодарил Энке за дальновидность: маску дал, а оружие - нет. В темноте, в незнакомой обстановке, где еще смердило войной, он сейчас бы рефлекторно вскинул пистолет. Поди узнай, как среагировал бы на это тот, кто стоял у двери.
Энке бросил отрывистую команду, и дверь распахнулась, открыв спуск в подвал. Внизу крутой лестницы скрючился еще один труп. В свете тусклой лампочки Максимову удалось разглядеть черты заляпанного кровью лица. Несомненно, араб. Молодой, лет двадцать, не больше.
Посреди узкого коридорчика стоял человек в черном комбинезоне с такой же маской, как у Максимова, на голове. Сбоку на него лился яркий свет. На скрещенных руках он держал девятимиллиметровый «Узи» с глушителем.
Человек шагнул вправо и исчез.
Энке первым шагнул следом за ним в маленькую комнатку. И замер на пороге. Тяжело, натуженно засопел.
Комнатка была не больше полутора десятков квадратных метров. В ней едва уместились хирургическое кресло, столик на колесиках и два табурета. И три трупа. Два араба развалились в углах комнаты. Лицо одного напрочь размозжило пулей. Из красного дрожащего месива торчали белые зубы. Второй свесил голову на залитую кровью грудь. Правую руку перебило пулей. Часть ее, ниже локтя, валялась рядом. Мертвые пальцы все еще сжимали пистолет.
Третьим был белый мужчина в странной короткой сорочке больничного вида бледно-зеленого цвета. Его намертво прикрутили к стальным поручням кресла. Свет мощного софита бил ему прямо в лицо. Правая половина лица была багрового цвета, левая мертвенно-бледная. На этой пергаментной коже странно, как чернильное пятно, смотрелся синяк под левым глазом. По голым ногам мужчины катились желтые струйки, собираясь в лужицу на бетонном полу.
Максимов заглянул ему через плечо.
«Н-да, ни фига себе порядок! Опоздали, союзники», - подумал он.
Человек в черном комбинезоне встал за креслом, освобождая пространство для грузного тела Энке. В ответ на немой вопрос шефа показал большой палец, направленный вниз - мужчина в кресле был мертв.
На губах еще шевелился плотный ком пены. Но никаких ран на теле не было.
Энке, давя ботинками гильзы, рассыпанные по полу, прошел к столику. Наклонился над хирургическими инструментами. Перебрал стекляшки пустых ампул, по очереди поднося к носу. Ноздри при этом хищно раздувались, втягивая внутрь запах.
- Бестолочи! «Химический допрос» после черепно-мозговой травмы. Какой коновал их учил? - по-русски проворчал Энке, косясь на подошедшего ближе Максимова.
- Кто это? - спросил Максимов.
- Уже никто. Просто кусок дерьма.
Энке шлепул ампулу об пол.
Обратился к автоматчику на немецком. Тот в ответ только время от времени кивал и выплевывал сквозь прорезь в маске: «Яволь».
Максимов решил осмотреться получше. Его не покидало ощущение скрытой угрозы, разлитой в воздухе. Возможно, так действовал запах пороховой гари, все еще витавший в пыточной камере.
Голые кирпичные стены, поклеванные пулями. Ворох старого тряпья у двери. Пустая картонная коробка из-под аппаратуры с фирменным лейблом «Сони». Раздавленная банка, служившая пепельницей. Чего-то не хватало.
«А это лишнее», - отметил Максимов.
На боковой стене, полузакрытый от взгляда плечом Энке, висел плакат под стеклом. Аятолла Хомейни смотрел на этот жуткий мир жгучими черными глазами пророка. Сухие узловатые пальцы оглаживали седую бородку.
...Странник не мог оторвать взгляда от бледного лица старика. Казалось, что старик прячет в седой бороде хитрую улыбку, ожидая, когда Странник сам догадается, что ему хочет сказать шейх. Сухие пальцы путались в тонких седых волосках. В черных углях глаз вдруг ожил огонь. Губы шейха дрогнули и приоткрылись. В ту секунду, когда слова уже были готовы сорваться с них, чтобы стать судьбой, Странник понял все...
Максимов локтем ударил Энке в бок, выталкивая из сектора обстрела. Качнулся в сторону автоматчика, вырвал у него из открытой кобуры пистолет, вскинул руку и послал две пули в голову Хомейни.
Стекло обрушилось вниз, обнажив черный зев потайного окна. Из него раздался отчаянный вой раненого зверя и грохот валящихся на пол металлических трубок.
У парня в черном комбинезоне оказалась не только великолепная реакция, но и хорошее соображение. Моментально сориентировался. Вместо того, чтобы инстинктивно разрезать Максимова пополам очередью, развернул ствол и послал десяток пуль в черный зев окошка.
Автомат только чавкал затвором, глушитель надежно подавлял звук выстрелов, поэтому всем было слышно, как завизжал кто-то за стенкой. Потом крик захлебнулся, и что-то тяжело рухнуло на пол.
В коридорчике послышался топот бегущих ног, но Энке остановил бегущих резким окриком. Кивком головы указал автоматчику на потайное отверстие в стене.
Тот пружинистым прыжком перемахнул через столик, осторожно сбоку приблизился к черному прямоугольнику, достал из бокового кармана зеркальце на гнутой металлической ручке. Сначала сунул в темноту ствол автомата, потом ввел зеркальце. Из-под ствола автомата вырвался красный лучик лазерного прицела. Как раскаленной иглой, стал колоть во все уголки темного пространства за стеной.
Клацнул затвор, автомат чуть дрогнул. Пуля шлепком вошла во что-то мягкое. Ни стона, ни вскрика. Мертвая тишина.
Парень оглянулся.
- Орднунг! - прошептали губы в прорези маски.
Энке, застывший, как медведь работы Церетели, ожил. Пнул ногой столик. По бетону звонко зацокали скальпели и никелированные крючки.
Пробормотав какое-то немецкое ругательство, он моментально взял себя в руки. Кисло усмехнулся.
- Старею! Я должен был сообразить, что здесь не хватает видеокамеры. Мои черти тоже хороши, впопыхах не заметили, что комната уже, чем должна быть, а кладка стены свежая. - Оценивающе окинул Максимова взглядом. - А ты молодец. Пойдем, здесь нам больше делать нечего.
Он развернулся и, грузно покачиваясь, вышел в коридор.
Максимов вытер пистолет о рукав, стирая отпечатки. Бросил его на столик. Встряхнул кистями, сбрасывая напряжение.
Парень в черном камуфляже следил за ним, баюкая в руках автомат. Поблескивали глаза в узких прорезях маски.
Максимов, помедлив, резко вскинул ладонь к виску и отдернул вниз, отдав честь. Парень выпрямил спину и кивнул в ответ.
«Учись, молодой!» - Максимов улыбнулся и вышел из комнаты.
В коридоре второй человек в комбинезоне сосредоточенно пинал стену, вышибая потайную дверь. Гулкие удары катились по узкому коридорчику вверх и эхом отдавались в мертвой тишине дома.
Энке стоял рядом, глубоко засунув руки в карманы плаща. Когда дверь с треском рухнула, он, оттолкнув боевика, заглянул в комнатку.
Вытащил из кармана пачку фотографий. Перебрал одну за одной, поглядывая на труп в комнатке. Обреченно махнул рукой и стал подниматься вверх по лестнице.

ГЛАВА ДЕВЯТНАДЦАТАЯ
ДОЛГ ПЛАТЕЖОМ КРАСЕН

Странник

В черной воде канала плавали разноцветные огни. Берлин освещал ночь миллионами окон и мигающей неоном рекламой. Вдоль набережной, шурша шинами, проносились машины.
Максимов и Энке встали спиной к дороге, чтобы в глаза не бил свет фар.
Энке долго смотрел на воду. Толстые пальцы тискали плоскую фляжку; мужчины успели сделать по глотку за успех. И еще по паре, чтобы сбить нервное напряжение.
- Он не стал бы ждать, когда мы уйдем. Истинный моджахеддин не упустит шанса умереть в бою и прямиком отправиться в сады Пророка. Значит, выжидал, когда в прицеле появится достойная цель. - Энке убрал фляжку в карман. - Получается, я тебе обязан жизнью.
Максимов промолчал.
- С русской резидентуры я слуплю по высшему тарифу. Деньгами возьмешь?
- Лучше информацией, - ответил Максимов.
- Я так и подумал, - кивнул Энке. - Отвечаю на первый вопрос - «кто они?». В этом гадюшнике была база, ячейки «Аль-Джамаа». Под огонь попало и семейство турков, сдававшее им половину дома. Ничего не поделать, война есть война.
- Я собирался задать другой вопрос. Зачем вам брактеат со змеями? Вы же из-за него пасли меня в Гамбурге.
Энке тяжело засопел.
- Не только я, - пробормотал он.
- Кто еще? - Максимов оперся на поручень.
- Пока не знаю. Брандт - один из жирных узелков в паутине для дураков. Первым в нее попал Леон Нуаре, следом - ты. По нитям пошли волны, и проснулись пауки. Я - лишь один из них.
- Значит, дело в брактеате. - Максимов не стал поворачиваться и всматриваться в лицо Энке. Он сейчас и без этого отлично чувствовал состояние стоящего рядом человека. - Готов поверить, что у «Штази» есть к нему свой корпоративный интерес. Но мне показалось, что у бывшего старшего офицера этой богоугодной организации имеется личный интерес. Я прав, герр Энке?
Пальцы Энке забарабанили по поручню; сначала быстро, потом все медленнее и медленнее, пока не замерли, едва касаясь металла. Спустя несколько секунд ладонь плотно обхватила поручень.
- Долг платежом красен, - решившись, начал он. - Я служил в отделе 8/10 «Штази» [40]. Если знаешь, чем он занимался, то мне не надо комментировать то, что ты сегодня наблюдал. Скажу лишь, что такие структуры как «Штази» не исчезают бесследно. Остаются, как ты выразился, корпоративные интересы и зоны влияния, на создание которых потрачена уйма денег и человеческих жизней. Ни мир, ни правила игры в нем не изменились, когда сломали Стену. По-преженему либо ты дерешься за кусок пирога, либо подыхаешь с голоду И платят лишь за то, что ты умеешь делать лучше всех. Иначе стоишь в очереди за пособием. Об этом все. Теперь о личном. Ты профессионально занимаешься поиском культурных ценностей. А что они такое, знаешь?
- Если отбросить музеи и легальные коллекции, то это еще одна тайная финансовая система. Кто поставит ее под контроль, тот возьмет за горло все спецслужбы, террористические организации и мафии мира, - ответил Максимов.
- Приятно иметь дело с искусствоведом, умеющим стрелять, - усмехнулся Энке. - Никаких эмпиреев и рассуждений о красоте, якобы спасающей мир. Только запомни, никто и никогда не сумеет поставить под монопольный контоль «черный» рынок предметов искусства. Все хотят играть, а монополия положит конец игре. - Он встал вплотную, плечом к плечу с Максимовым. - Например, одна ближневосточная повстанческая армия решила заключить контракт на покупку стрелкового оружия чешского производства. Миллионов на двадцать. Естественно, потребовались серьезные гарантии. А какие могут дать гарантии люди, живущие в лагерях беженцев? И тогда арабы за полмиллиона нанимают боевиков ИРА [41]. Ирландцы совершают громкое убийство одного английского лорда. Одновременно с этим в его поместье производится революционная конфискация. Эта часть акции никогда не предавалась огласке, берегли имидж благородного лорда. Дело в том, что в коллекции лорда хранились предметы искусства, которые давно считались утраченными. Лорд героически воевал с фашизмом при штабе Монтгомери и посчитал возможным прихватить кое-что из тайных кладовых рейха в качестве трофеев.
Энке достал из кармана фляжку, отвинтил колпачок. - Прозит! За интернационал идейных борцов, мать их... - Сделав добрый глоток, передал фляжку Максимову и продолжил:
- Коллекцию переправили на Ближний Восток по конспиративной сети «Роте арме фракционе». Арабы передали ее в качестве залога за поставку оружия. Предполагалось, что со временем они выкупят коллекцию, но в это, как сам понимаешь, никто не верил. Само собой, сделка была тайной, и ни при каких условиях коллекция не могла легально выставляться в музеях. Насколько я знаю порядок, ее отправили в спецхран как часть государственного резерва. Догадываешься, в чем мой личный интерес?
- Конечно, - кивнул Максимов.
Мир не стал другим, и правила в нем не изменились. Если Энке лично дирижировал этой многоходовкой с участием идейных борцов всех цветов кожи, то... То рядом с Максимовым сейчас стоял живой труп.
Такие операции не имеют сроков давности, потому что на их результатах и стоит мир. У каждого политика есть свой скелет в шкафу и ночной горшок под кроватью. И это нормально. До тех пор, пока скелет не представили на всеобщее обозрение, а горшок не надели ему на голову Когда речь заходит о собственном добром имени, политики напрочь забывают о правах человека и гуманизме. Механизм зачистки прошлых политиков прост, как гильотина. Раз - и нет головы, хранившей опасную информацию. Голова Энке полетит первой.
- Уже начал меня жалеть? - усмехнулся Энке. - Не трать зря время. Лучше подумай о себе. И у тебя в этой истории есть личный интерес. Правда, не знаю какой. Но догадываюсь. Святослав Игоревич Арсеньев проводил экспертизу коллекции, я тому свидетель. Одного этого факта хватит, чтобы испортить ему остаток жизни.
«Все правильно, - подумал Максимов. - Единственный способ уцелеть в его положении - это начать контригру. Умные люди не станут обрывать раскрученную операцию, подождут результатов. А это, называя вещи своими именами, отсрочка приговора. И шанс уцелеть, потому что победителя не судят».
Закинул голову и сделал маленький глоток из фляжки. Нёбо обожгло коньяком, потом горячая волна скользнула внутрь.
- Ну как, будем считать, что мы в расчете? - спросил Энке.
- Еще один вопрос. Зачем я вам?
- Хо! Это уже разговор не кредитора и должника, а партнера с партнером.
- Скорее, собрата по несчастью, - ввернул Максимов.
- Такая формулировка меня устраивает, - спокойно отреагировал Энке. - Она показывает, что ты реально оцениваешь наше положение. Мы попали в жернова чужой операции, и вот-вот нас перетрут в труху, а потом развеют по ветру. Я смогу продержаться неделю, может - две. Пока русские ищут своего идиота, я им нужен. Разумеется, я не собираюсь сегодня же принести им Садовского в зубах. Буду тянуть время.
- У вас отлично натасканные боевики. Маленькая частная армия. На кой черт я вам понадобился? И без меня отлично накрыли этот арабский гадюшник.
Энке хрюкнул, тугой живот задрожал под плащом.
- Хо-хо-хо! Проверка на вшивость, конечно же! Ни один действующий офицер разведки не сунулся бы туда без визы Центра. Да и с визой не стал бы ходить по лужам крови. Про твой выстрел я упоминать не буду, за него я уже расплатился. Значит, ты действуешь как частное лицо, что меня вполне устраивает.
- И что мне собираетесь поручить?
- Ничего, чего бы ты сам не хотел. Удивлен? А я называю это партнерскими отношениями. Полное доверие между двумя обреченными.
Он достал из кармана пачку фотографий. Выбрал две. Протянул Максимову.
- Это Леон Нуаре. Найди его. Шансов мало, предупреждаю. Либо ему уже перерезали глотку ребята из «Аль-Джамаа», либо он давно ушел по их каналам. Либо кто-то еще подсуетился. Но если он жив, то непременно будет искать выходы на тебя.
- Как на внука профессора Арсеньева, ищущего брактеат, о чем старый пердун Брандт раззвонил всем и вся.
- Молодец, быстро соображаешь. Знаешь, я сначала пожалел, что Нуаре не оказалось в той комнатке с видеокамерой. А теперь нет... Так даже интереснее.
- Ага, чего же не повеселиться, если есть на кого перевести стрелки, - недовольно произнес Максимов.
- Прости, не понял?
- Русская идиома эпохи бандитского капитализма. Означает: подставить вместо себя другого, - пояснил Максимов.
Встал так, чтобы свет от фонаря падал на фотографии. Энке, встав спиной к каналу, достал из-под плаща мобильный телефон. Максимов вспомнил, что свой мобильный отключил больше часа назад, решил, что не мешало бы позвонить Карине, оставшейся в отеле, но лучше сделать это после того, как хорошенько рассмотрит и запомнит лицо Леона Нуаре.
Энке тем временем набрал на мобильном номер. Представившись, стал слушать чей-то по-военному резкий голос. Набрал следующий номер. И все повторилось в той же последовательности. Командир маленькой армии проверял свои подразделения. После четвертого рапорта Энке выключил связь.
Максимов обратил внимание, что пальцы Энке вновь барабанят по металлическому поручню. Уже знал, что так немец сосредотачивается перед принятием важного решения.
- А ты, Максим, либо счастливчик, либо еще сложнее, чем я думал, - задумчиво произнес он.
- И то, и другое. Что случилось, господин Энке?
Энке шлепнул тяжелой ладонью по перилам. В металлической трубе удар отозвался низким гулом.
- Как зовут твою девчонку?
- Карина. Карина Дымова. Что с ней? Энке отобрал у него фотографии, сунул в нагрудный карман. Оттуда же извлек новую. Меньшего размера.
- С девочкой ничего плохого не случилось. Если не считать того, что она сейчас сидит в баре пресс-центра с подружкой Леона Нуаре. - Энке повернул карточку изображением к Максимову. - Знакомься, Эрика фон Вестарп.
С цветного снимка на Максимова смотрело очаровательное лицо весело улыбающейся блондинки.

Черное солнце

Срочно Конфиденциально г-ну Хиршбургу
Зафиксирован контакт «Мангуста» с Куртом Энке, известным Вам под оперативным псевдонимом «Урсус». С мобильного телефона «Мангуста» в ходе контакта был проведен разговор с объектом «Артур», находящимся в Москве. Анализ записи позволяет предположить, что между «Мангустом» и «Урсусом» достигнута договоренность о совместных действиях.
«Мангуст» и «Урсус» ушли из-под наблюдения. Их местонахождение на данный момент установить не удалось.
Объект «Вольхен» находится под нашим плотным контролем.
Жду дальнейших указаний.
Иоганн Блюм

***

Срочно «Сакуре»
Группа Блюма переходит в Ваше оперативное подчинение.
Действуйте по варианту «С».
Хиршбург

ГЛАВА ДВАДЦАТАЯ
ТАНГО ВТРОЕМ

Странник

Какова вероятность, что встретишь в Берлине блондинку, с которой сутки назад побросал пластмассовый диск на университетской лужайке в Гамбурге? Рассуждения о том, что мир тесен, что случайности обычное дело, оставим обывателям, ведущим законопослушный образ жизни. Любой профессионал, не задумываясь, скажет, что вероятность такой встречи равна вероятности попадания артиллерийского снаряда в другой снаряд. Чертовски сложно, но можно. Если все рассчитать до шестого знака после запятой.
«Подводка» чистой воды. Наглая «подводка». Так работают, если считают тебя за непуганого идиота. Или когда нет времени мудрить», - пришел к выводу Максимов.
Из телефонного разговора с Кариной он уже знал, что блондинка, похожая на Клаудию Шиффер, столкнулась с ней в парфюмерной секции супермаркета. Дамы удивились, взвизгнули от восторга и, взявшись за руки, пошли рейдом по магазинчикам. Устав от впечатлений и основательно проголодавшись, зашли в бар пресс-центра. По информации Энке, Эрика, несмотря на незаурядную внешность, зарабатывала второй древнейшей профессией - журналистикой.
«Складно у них все получается. Не через Нуаре, так через Эрику мне дают возможность «слить» информацию в СМИ. Кто-то очень хочет скандала вокруг брактеата. Вернее так: зачем Винеру поднимать шумиху, вытащив на свет божий сокровища храма в Ретре? Ладно бы какой-нибудь Рембрандт из спецхрана... Народ хоть знает, кто это такой. А спроси у прохожих про храм в Ретре, сколько человек ответит? То-то. А то, что существует брактеат как неизвестная часть прильвицкой коллекции, знают единицы. И сердцем чувствую, количество осведомленных скоро начнет убывать в геометрической прогрессии».
Вспомнив об Энке, Максимов суеверно сжал кулак. К немцу с медвежьими повадками он успел проникнуться симпатией. Чем-то он напомнил самураев, блуждавших в филиппинских джунглях сорок лет после войны. Они не знали, что Япония капитулировала. А если до них и дошли слухи, то не поверили. Для таких людей слова «капитуляция» не существует. Их можно предать, о них можно забыть. Но они, проклятые и забытые, будут упорно вести свою войну.
Максимов понял намек Энке: «Штази» не капитулировала. И акция в арабском притоне служила лучшим подтверждением этого. Крови, конечно, пролили изрядно. Но как иначе? Террорист, как бойцовый пес, должен знать, что кусать вскормившую тебя руку смертельно опасно. Вышедший из-под контроля агент должен быть уничтожен моментально и показательно жестоко. Таковы неизменные правила в этом неменяющемся мире.
Следом пришла мысль, что давно пора запросить поддержки. Становилось слишком жарко. Слишком активно его толкали в капкан хорошо спланированной операции. Обдумав ее, Максимов убрал телефон в карман.
«Нет, Уж очень высокий темп. Пока наши обработают сообщение, все успеет трижды измениться. Надо выждать немного, - решил он. - Тем более, что уже приехал».
Машина, клюнув носом, притормозила. Таксист, не молодой парень из группы Энке, а пожилой, помятый жизнью «ости» повернулся и стал тыкать пальцем, показывая на двери в рамке из ярких огоньков.
- Пресса, я, я! - Он сразу опознал в Максимове туриста. Знания немецкого у которого едва хватило, чтобы правильно назвать адрес.
- Данке! - Максимов решил не выходить из образа.
Протянул деньги, не дожидаясь сдачи, вышел из машины.
По лестнице поднимался намеренно медленно, не хотел раздражать «наружку» резкими телодвижения. Пусть следящие привыкнут, что объект движется неспешно, не совершая подозрительных маневров. И еще хотелось продлить паузу, чтобы успеть настроиться на общение с милыми дамами. После сугубо мужского общества, со своими нормами поведения, это было совершенно необходимо.
В полумраке бара международная тусовка журналистов дружно усугубляла профессиональное заболевание - алкоголизм. Поставщики новостей - политики, кинозвезды, спортсмены и гангстеры - взяли тайм-аут до утра, большой войны не намечалось, а малые шли с прежней интенсивностью, обыватели досматривали по ТВ детектив, печатные станки лепили новую порцию новостей. Пользуясь передышкой, короли репортажа чесали языки, обменивались слухами, продавали сплетни и вяло кадрили начинающих жриц свободной прессы. И, конечно же, пили.
Максимов проталкивался сквозь толпу по направлению к ярко освещенному прямоугольнику бара, оттуда было легче осмотреть зал.
- Максим, сюда! - крикнул в спину женский голос. Максимов оглянулся. Две незнакомые женщины одновременно махали ему рукой. Они сидели у столика на одном из полукруглых диванчиках, стоявших вдоль стены. Свет низко опущенной лампы под абажуром не давал рассмотреть лица. Максимов лишь увидел, что это блондинка с хорошо развитой фигурой и худенькая брюнетка. Блондинка что-то прошептала на ухо черненькой, и та захохотала, закинув голову
Группа молодых и разгоряченных личностей целеустремленно ломанулась к бару, как на штурм рейхстага. Максимову пришлось прокладывать себе дорогу локтями. Кое-как протиснулся к столику дам.
- Максим, не узнал? Богатой буду. Ноги у Максимова на секунду стали ватными, Карина сменила свой кожаный прикид на открытое черное платье, державшееся на острых плечах на тонких бретельках. Но самое главное, пропали вихры каштаново-медного цвета, к которым он с грехом пополам притерпелся. Волосы теперь отливали врановым крылом и были гладко зачесаны за уши. Макияж, нанесенный умелой рукой, превратил ершистого подростка в молодую красивую женщину.
- Это все она. - Карина кивнула на блондинку. Та что-то прошептала, прикрыв рот ладошкой. Карина рассмеялась.
- Говорит, нам надо заново познакомиться. Ой! Знакомьтесь. - Она перешла на английский. - Эрика, это Максим. Я тебе про него рассказывала.
Блондинка одарила Максимова голливудской улыбкой и протянула руку.
- Эрика.
- Максим.
Женщины сидели бок о бок, и Максимову пришлось сесть напротив. С первого же взгляда было ясно, что они успели подружиться, как это обычно бывает у женщин, - быстро, но поверхностно.
- И как ты меня отрекомендовала? - скороговоркой по-русски поинтересовался Максимов.
- Не беспокойся, самым лучшим образом. - В глазах Карины чертенята играли в чехарду. - Сказала, что ты мой любовник.
Максимов невольно обвел взглядом стол. Ничего, кроме двух коктейлей, не было. А душа в эту секунду требовала водки. Граммов двести. И залпом.
«Нет, кому суждено умереть от инфаркта, того не подстрелят», - с тихой тоской подумал он.
- Максим, кончай дуться! «Бой-френд» к тебе не лепится, а другого слова она бы не поняла.
- Английский ваш родной язык? - обратился Максимов к Эрике.
- Нет, я немка. Работала в Лондоне. В Испании пришлось выучить испанский, в Италии - итальянский. Долго жила в Париже. Поэтому с Кариной мы быстро нашли общий язык.
Максимов подумал: «Немудрено. Если заранее подготовиться».
- Способность к языкам у нас в роду передается по наследству. А непоседа - одна я. Поэтому и выбрала журналистику.
- У нас это называется «туризм за счет фирмы», - вставил Максимов.
- Серьезно?- удивилась Эрика. - Никогда бы не подумала, что у русских тоже такое процветает.
- Ну не такие мы и дикие.
Карина вскочила.
- Люди, вы общайтесь. А я скоро вернусь.
Она исчезла в толпе. Проводив ее взглядом, Максимов отметил, что бутсы на толстой подошве заменили туфельки на высоких шпильках. С чистым сердцем признался себе, что произошедшая в Карине перемена ему нравится.
Перевел взгляд на Эрику.
Зеленое платье подчеркивало естественную белизну волос, свободно падавших на открытые плечи. Кожу Эрики покрывал золотистый южный загар.
Максимов смотрел в ее лучистые глаза и думал:
«Интересно, будет играть, как кошка с мышкой, или сразу бросится? Судя по тому, какой они взяли темп, тянуть не станет».
Губы Эрики чуть приоткрылись. Не глядя, она достала из сумочки длинную сигарету.
Максимов проворно вытащил зажигалку. Язычок пламени лизнул кончик сигареты.
Эрика подалась вперед, подставив взгляду тонкую кисть с острой белой косточкой и высокую грудь в глубоком вырезе платья. Медленно откинулась на спинку дивана. Бросила взгляд на Максимова, проверяя произведенное впечатление.
- Ты - археолог, Макс?
«Вот она - атака!» - мелькнуло в голове Максимова. Сунул руку в карман куртки. Первое, что попалось, оказалась фляжка, впопыхах забыл отдать Энке. Достал пачку сигарет. Закурил.
- Да, археолог. Но нетипичный.
- Это я как раз и хотела сказать. - Эрике пришлось снова придвинуться к столу, гул голосов и музыку перекричать было невозможно. - Ты не похож ни на пыльного профессора, ни на мужлана с лопатой. На какой эпохе специализируешься, если не секрет?
- На эпохе Третьего рейха, - ответил Максимов.
Теперь настала его очередь любоваться произведенным впечатлением.
Эрика умело изобразила на лице удивление. Но в глазах на какую-то долю секунды мелькнул страх.
«А ты как думала, красавица?! Это страшно, когда рвут дистанцию», - с удовлетворением подумал Максимов.
- Я же сказал, что я нетипичный археолог. Наша экспедиция не ведет раскопок древних цивилизаций, мы ищем то, что пропало во время последней войны. Вернее, искали.
- Почему в прошедшем времени?
- Потому что теперь все - в прошлом. Никому ничего не надо. - Максимов вздохнул. - Экспедиция держится только на авторитете профессора Арсеньева, иначе давно бы разогнали. Не будь он моим дедом, я бы давно ушел.
Эрика покусывала пухлую нижнюю губку, время от времени бросала на Максимов настороженный взгляд.
«У тебя три варианта: среагировать как женщина, или как журналистка, или как сообщница Леона Нуаре. Выбери последний, ближе к цели», - мысленно подсказал ей Максимов.
Зрачки Эрики вдруг расширились, затопив черным синюю роговицу глаз.
...Странник почувствовал острый укол в переносье. Жгучий луч буравчиком вошел внутрь, стал тыкать в беззащитный мозг. Странник понял, еще секунда, и по этому лучу, как по проводам, из головы перекачают все, что в ней хранится. Все, до последней, самой тайной мысли. Ему довелось испытать и пережить многое, но такое над ним проделывали впервые. И как защититься от луча, сканирующего мозг, он просто не знал. Неожиданно луч вынырнул наружу, наискосок царапнул по лицу и пропал...
К столику подошла Карина. Эрика повернула к ней голову и удивленно вскинула брови.
Карину эскортировал скандинавского типа мужчина с лицом счастливого алкоголика. В руках он держал бутылку шампанского и три бокала. Энтузиазм на его розовом лице пропал, когда Карина села рядом с Максимовым. Скандинав с тихой надеждой перевел взгляд на Эрику
Карина бойко затараторила по-французски. Мужчина поставил бутылку и бокалы на стол, кивнул и удалился с видом ребенка, которого не пустили в песочницу.
Эрика прыснула, закрыв ладонью глаза. Ей перевода не требовалось.
Максимов повернулся к Карине.
- И что ты учудила на этот раз? - По инерции продолжал говорить на английском.
- Просто решила попутно купить нам выпить, отметить знакомство. А там боров в бабочке начал требовать с меня водительскую лицензию. Пришлось обольстить этого шведа. Он так возбудился, что сначала денег брать не хотел. А использовать его в качестве официанта я не хотела. Он сам поперся. - Карина перевела дух и с невинным видом спросила: - Как ты думаешь, он не очень обиделся?
Максимов едва смог подавить улыбку
- Догони и спроси.
- Никуда я не пойду - Карина обхватила его руку На секунду прижалась щекой к плечу. - Соскучилась. Ты все дела закончил?
- Надеюсь, да.

Предыдущая страница 11 Следующая страница


Тотальная война 12

- Тогда разливай.
Шампанское полилось в бокалы. Эрика пригубила. Карина с Максимовым по-русски сразу отпили больше половины.
- У нас оно считается вином праздника. Я слышала, что русские пьют шампанское по поводу и без повода. Это правда?
Максимов никогда не упускал случая поиздеваться над снобизмом иностранцев.
- Еще одно наследие сталинизма, - с печалью изрек он.
Эрика, естественно, таких тонкостей истории страны, где якобы по столице до сих пор бродят медведи, не знала и недоуменно вскинула брови.
- Великий вождь провозгласил, что советский народ должен свободно пить вина, ранее доступные только эксплуататорским классам. Пришлось выполнять. Тогда с этим делом было строго. Знаете, конечно: ГУЛАГ, КГБ и Берия. - Максимов намеренно употребил ходовые штампы. - Но народу это понравилось. Главное, полностью соответствует широте души. У нас же, если сели пить, значит - праздник.
- Да, как пьют русские, мне рассказывали. - Эрика продемонстрировала свое знание России. Услышав набившие оскомину штампы, сразу же нащупала почву под ногами
- Кто? - как бы вскользь поинтересовался Максимов.
- Друг. Он несколько раз бывал в России.
- Если он не только смотрел, но и участвовал, остается только позавидовать его здоровью.
- О, с этим проблем у него нет. Он - военный журналист.
Взгляд Эрики сделался манящим, как у кошки, ждущей мышку у норки.
«Все!» - с удовлетворением подумал Максимов. И тут ой ощутил острый каблучок на своей ноге. Карина с невинным лицом подставила свой бокал.
- Предлагаю быстрее допить и двинуть отсюда. Эрика, наши планы не изменились?
- Спросим Максима. - Эрика пригубила шампанское, предоставляя право вопроса Карине.
- Мы хотим потанцевать. Эрика знает хорошую дискотеку.
Максимов посмотрел на женщин и понял, что решение изменить уже не удастся, как приговор, вынесенный заочно.
- Девчонки, может, что-то другое придумаете? - взмолился он. - Мне нельзя, у меня от «экстази» изжога.
Шутку оценили. Но приговор оставили в силе.
Немецкая дискотека переживала бум латиноамериканских танцев. Мужики выделывались под Рикки Мартина, особенно забавно это выходило у толстозадых. Женщины, как обезьянки, новому учатся быстро. Большинство извивалось телами и раскручивало бедрами так, словно родились в знойных тропиках и всю жизнь отплясывали под пальмами.
Максимов вдруг вспомнил ребят из кубинского батальона. Вот уж кто отплясывал! Казалось, все тело у них состоит из пружинок и гибких прутиков. Кубинцы заводились с полоборота, стоило услышать музыку. Первый начинал дергаться, моментально входя в какой-то танцевальный транс, заражая им всех вокруг. Не успеешь моргнуть, как человек двадцать поднимают африканскую пыль. Они, в отличие от дискотечных плясунов, были настоящими мужиками. С горячей кровью внутри. И готовностью пролить ее за то, во что веришь.
Рядом какой-то латинос с фигурой стриптизера профессионально крутил в танце Эрику. Всякий раз, оказываясь лицом к Максимову, она призывно улыбалась. Латинос в узкой маечке пытался что-то нашептывать ей на ушко и бросал на Максимова испепеляющие взгляды.
«Самоубийца, наверное», - спокойно решил Максимов, дав себе слово, если что случиться, не калечить виртуоза.
Карина положила голову ему на плечо. Губы щекотали шею. Она приподнялась на цыпочках, прошептала в ухо:
- Я тебе должна кое-что сказать. Пока эта Фекла не слышит. Пойдем в бар.
Максимов не стал уточнять, почему аристократка Эрика превратилась в простонародную Феклу. Приподнял Карину за локти и легко перенес через бордюрчик, отделявший площадку для танцев от остального зала.
За барной стойкой работали исключительно чернокожие немцы.
«М-да, пора ужесточить иммиграционные законы, - подумал Максимов - Впрочем, пусть сами разбираются».
На английском со второго захода растолковал чернокожему бармену, что налить, кому и сколько.
Перед Кариной поставили стакан с коктейлем. Максимову налили пятидесятиграммовую порцию коньяка.
Вспомнив про фляжку в кармане, Максимов протянул ее бармену Втолковал бестолковому, что ее следует наполнить коньяком под завязку.
- Запасы создаем? - поинтересовалась Карина.
- Нет. Другу надо вернуть. Не отдавать же пустую. Всю заднюю стену бара занимало огромное зеркало, что позволяло наблюдать за танцующими, сидя спиной к площадке. Максимов нашел в нем свое отражение и рядом маленькую головку с гладко зачесанными черными волосами.
- Галчонок, - прошептал он.
- Что? Я не слышу - Карина придвинулась вплотную, коснувшись бедром его ноги.
- Говорю, тебе так идет. Еще не привык, но нравится. Маленькая женщина-вамп, красивая до неприличия.
- Это все Эрика. - Карина покрутила головой, разглядывая свое отражение. - Затащила в парикмахерскую. Потом помогла подобрать платье. Лучший способ забыться, кстати, - сменить прическу и накупить новых тряпок.
- Ну, у мужчин несколько иные средства. - Максимов пригубил коньяк. - Ты за что мне ногу чуть не отдавила?
- Только не думай, что от ревности. - Карина придвинулась еще ближе, положила руку на плечо и зашептала в ухо: - Я испугалась, что ты проболтаешься, что знаешь Нуаре. Она же о нем рассказывала, так? И меня выспрашивала.
- Как именно? - Максимов насторожился.
- Сказала, что пришла в парфюмерный отдел, чтобы накупить себе какой-нибудь ерунды и забыться. Говорит, что не успела прилететь из Гамбурга, как вляпалась в неприятности. На ее друга напали местные братки, и пришлось ей с Нуаре полдня просидеть в ментовке. Показания, протоколы и прочая ерунда. Короче, у них тут полный отстой по части преступности. Упоминает Нуаре и смотрит на меня, как будто я у нее сто баксов заиграла.
- Забавно. И дальше что?
- Разохалась, что я брожу по городу одна, и навязалась в подруги. А я изобразила из себя полного дауна, типа ничего не понимаю, и решила держать ее, пока ты не приедешь. Да, пока сплетничали о своем, девичьем...
- О чем, о чем?
- Глупый! О мужиках, тряпках и диетах, естественно. Так вот, она еще два раза упоминала Нуаре. Так... - Карина покусала трубочку - Вспомнила. Я рассказала, что ты археолог, а она тут же вспомнила Нуаре. Сказала, что он тоже не выползает из командировок. И имеет склонность искать приключения на свою голову. Примерно так. А теперь скажи, я умница?
- Галчонок, ты не безнадежна.
Максимов мысленно поздравил себя. Все время пути из Гамбурга ушло на вводный курс конспирации. Основными тезисами были: кругом одни враги и случайности исключены.
- И еще что скажешь? - В голосе Карины послышались хриплые нотки.
Жаркий влажный язычок скользнул по кромке его уха. Максимов вздрогнул.
И тут краем глаза заметил в зеркале отражение молодого парня, выделывающего лихие кренделя ногами. Он мелькнул лишь на секунду, но и ее хватило, чтобы сердце екнуло от близкой опасности. Под зажигательные латиноамериканские ритмы выплясывал один из боевиков Энке, тот, что прикрывал встречу в баре.
«Он единственный, кого я видел без маски. Энке профессионал, никогда бы не стал дважды светить своего человека. Значит, подает сигнал, что он рядом. Интересно, зачем?»
Максимов отстранился от Карины, пытаясь еще раз поймать отражение парня в зеркале. Но тут вырубили цветные софиты и на площадку направили мощный ультрафиолетовый прожектор. В кромешной темноте замелькали яркие фосфорные лоскутки: невидимые лучи прожигали одежду до нижнего белья. На ком оно было. От негров в баре, как от чеширского кота, остались только светящиеся улыбки. Платье Карины превратилось в мелкую сетку сияющих серебром нитей.
- Здорово? - с восторгом спросила она. Вытянула руку, показывая, что каждый волосок на коже светится фосфорным светом. - Как будто ночью в море купаешься.
«Да, концы в воду - это здорово», - холодно усмехнулся Максимов.
Притянул к себе Карину.
- Галчонок, ты Калининград помнишь?
По тому, как вытянулось ее лицо, понял, не забыла.
- Тогда ты знаешь, что делать. Что бы ни происходило, держись меня и не мешай. Я обязательно тебя вытащу.
- Мы уже успели во что-то вляпаться? - В голосе Карины было поровну страха и восторга.
- А мы отткуда и не выбирались. - Максимов сжал ее локоть. - Галчонок, улыбайся!
К ним приближалось женская фигура, затянутая в горящую зелено-фосфорную сетку. Вернее, из темноты наплывал только силуэт платья и яркий ореол волос.
Эрика упала грудью на стойку по правую руку от Максимова.
- Все, больше не могу. Воды, пожалуйста!
Чеширская белозубая улыбка подплыла к ней, невидимая рука бармена поставила стакан с пузырящейся жидкостью.
Эрика сделала жадный глоток. Поправила упавшую на лоб прядь.
- Господи, еще немного, и этот мачо взял бы меня прямо посреди зала, - достаточно громко прошептала она. - Ну и жара!
Выловила шарик льда, стала водить по шее. Максимов покосился на нее, но промолчал. Сразу же почувствовал Каринину ладонь на своем колене. Ее пальчики сначала выбили дробь, и вдруг ноготки вонзились в кожу.
- Убью, - услышал Максимов слева тихий шепот. Кого ждет мучительная смерть, уточнять не стал. Затылком уловил движение за спиной и круто развернулся на табурете.
Успел вовремя, чья-то рука тянулась к плечу Эрики. Максимов цепко перехватил кисть, зафиксировал, не доводя до болевого шока. При малейшем признаке агрессии сустав противника был бы свернут с хрустом.
В эту секунду культурно-развлекательная часть вечера под девизом «темнота - друг молодежи» завершилась. Погас ультрафиолетовый фонарь, и зал залил лунно-голубой свет. Стало достаточно светло, чтобы разглядеть пришельца.
Им оказался все тот же латинос. Максимов воспользовался случаем рассмотреть его получше. Полукровка, помесь мулата с индейцем. У себя на родине, где в цене белизна кожи, в негласной табели о рангах он стоял на предпоследнем месте. А в Европе, охочей до экзотики, пользовался спросом. Смазливое смуглое личико обрамляли длинные кудряшки. Маечка, на два размера уже нужного, подчеркивала спортивную фигуру. Парень явно круглые сутки занимался физкультурой: утром качался с гантелями, вечером устраивал танцевальный марафон, а ночью трудился над новой подружкой.
Латинос попробовал вырвать руку из захвата, на что Максимов покачал головой.
Тогда латинос затараторил на родном языке. В пулеметной очереди слов постоянно мелькали «мухер» и «мучача». Очевидно, женский вопрос для него стоял весьма остро. Жить не на что.
- Избавьте меня от него, - не оглядываясь, попросила Эрика.
Максимов привлек упирающегося пасынка Боливара поближе и тихо поинтересовался на хорошем испанском:
- Парень, хочешь проблем с русской мафией? Считай, что ты их уже получил.
Латинос, конечно же, газет не читал, но телевизор наверняка смотрел. Побледнел так, что лицом слился с лунным светом, затопившим зал.
Максимов отпустил его руку. Парень гордо встряхнул пуделиными кудряшками и моментально исчез.
В рюмке еще оставался коньяк, и Максимов им перебил неприятный осадок, оставшийся после краткого общения с латиноамериканцом.
- Что ты ему сказал, Макс? - поинтересовалась Эрика, повернувшись вполоборота.
- Понимаешь, раньше все боялись наших танковых дивизий, а теперь дрожат коленками, стоит упомянуть «братков». Как видишь, СССР нет, а угроза существует.
Для Эрики слово «братки» прозвучало как «братья». Максимов намеренно не употребил английский эквивалент, и Эрика все массой европейского снобизма провалилась в западню.
- «Братья»? Впервые слышу. Что это такое?
- Предупреждаю, это секретная информация, не для печати. - Максимов выдержал паузу и с непроницаемым лицом продолжил: «Братья» - это спецкоманды «первого удара». Сформированы по личному приказу Андропова из числа бывших уголовников. Они внедрены к вам под видом криминальных банд. Сейчас занимаются рэкетом, чтобы самим себя обеспечивать. А начнется большая война, они себя покажут! Терять им же нечего. Дома их ждут ГУЛАГ или расстрел.
- Не может быть! - выдохнула Эрика.
- Почему? Ты про русские штрафные батальоны слышала?
Эрика, не задумываясь, кивнула.
«А как не знать! - подумал Максимов. - Про то, что мы выиграли войну только благодаря штафбатам, в перестройку горланили все демократические борзописцы. А западная пресса охотно это дерьмо перепечатывала».
- Вот «братья» и есть те же штрафные батальоны. Только состоят из диверсантов, круче ваших коммандос раз в сто. - Он с удовольствием захлопнул ловушку.
В лучших традициях идеологической войны ложь, смешанная с правдой, породила сенсацию.
Больше всего его порадовало не немое удивление Эрики, а коварное молчание Карины. Притаившись за его плечом, она все слышала, но не вмешивалась.
- Это правда? - Эрика не спускала с его лица пытливого взгляда.
- Абсолютная, - уверенно заявил Максимов. Эрика на секунду задумалась, потом просветлела лицом.
- Все. - Она пристукнула ладошкой по стойке. - Я покупаю эксклюзив на эту информацию. И не вздумай отказать!
- Макс, не продешеви, - подкинула из-за плеча Карина.
- Да, сколько заплатите? - включился в игру Максимов.
Свет в зале из лунного стал багрово-красным. Из динамиков под потолком ударили первые аккорды танго.
- О! - Эрика вскинула палец. - Плачу танцем.
Максимов почувствовал себя вкладчиком «МММ» в день ареста Мавроди.
«Черт, а как все хорошо начиналось! - мелькнула грустная мысль. - Но хитрая лисичка сиганула через капкан, и он клацнул на ноге охотника. Хоть вой, а пляши».
Он встал, подал руку Эрике, помогая спуститься с высокого табурета.
Они оказались в числе первых пар, вышедших на площадку. Эрика двигалась легко, повинуясь каждому импульсу руки Максимова. Он сразу же оценил грациозность и гармоничность движений ее тренированного тела. Подумал, что Эрика холит и гордится им, как воин своим оружием.
По молчаливой взаимной договоренности решили не выделывать мудреных па и не устраивать шоу в духе Джеймса Бонда. Тем более, что площадка быстро заполнилась людьми, и протолкнуться между молодыми девчонками в развивающихся коротких юбочках и их долговязыми партнерами не было никакой возможности.
Воспользовавшись обстановкой и тем, что притушили свет, Эрика плотно прижалась к Максимову. От ее разгоряченной кожи исходил такой убийственно возбуждающий аромат, что, войди в забитый под завязку зал герой фильма «Запах женщины», он самонаводящейся торпедой ринулся бы к Эрике.
- Что тебя связывает с этой девочкой? - прошептала она, щекоча его щеку дыханием.
- Трудно догадаться? - Максимов был уверен, что это лишь прелюдия к главному, как танец был лишь поводом поговорить тет-а-тет.
Эрика скорчила гримаску.
- Любовь - это электрический разряд. Он может сжечь или спаять намертво. Но долго держит только взаимная заинтересованность. Ну, например, деньги и молодость, положение в обществе и амбиции, болезнь и сострадание. Желание любить и быть любимым - это тоже форма взаимозависимости.
- Ты - умная женщина, Эрика. - Максимов решил, что лесть - лучший яд. - Настолько умная, что, расслышав «русская мафия» по-испански, разыграла целый спектакль.
- А ты мудрый, потому что умеешь признать поражение, - вернула комплимент Эрика, приправив и его порцией яда.
- Просто контрибуция мне понравилась.
Эрика тихо засмеялась низким грудным смехом.
- Вы - интересная пара. Но у меня сложилось впечатление, что вас с Кариной бросили друг к другу обстоятельства. Ты уже решил, как поступишь, когда их действие кончится?

***

- Эрика, я так далеко не заглядываю. Меня больше интересует, чем кончится сегодняшний вечер.
- А чего бы тебе хотелось?
- Чего-нибудь необычного.
Мышка высунулась из норки, и глазки у кошки зажглись от возбуждения. Но кошка не отказала себе в удовольствии еще немного поиграть.
- Любишь авантюры?
- Иногда ловлю себя на мысли, что моя жизнь - сплошная авантюра, - в тон ей ответил Максимов.
Кошка, наконец, бросилась.
Ладонь Эрики скользнула с плеча Максимова на затылок. Она наклонила его голову и прошептала:
- Тебя приглашает на встречу один человек.
- Кто? - спросил Максимов, заранее зная ответ.
- Леон Нуаре. Журналист, с которым я работаю.
- И что ему от меня надо? - для видимости поинтересовался Максимов.
- Это он расскажет сам. - Эрика загадочно улыбнулась. - От себя обещаю незабываемую авантюру.

- Карина едет с нами, - поставил условие Максимов.
- Как скажешь. Она уже взрослая девочка. - Эльза убрала руку с его затылка. - Пойдем!
Они вернулись к бару. Карина болтала с двумя кучерявыми, похожими, как близнецы, арабами. Один от нетерпения притоптывал на месте. Второй азартно жестикулировал, как бы случайно задевая руку Карины. Какой бы поглощенной беседой она ни казалась со стороны, но, как выяснилось, бдительно следила за залом. Стоило Максимову и Эрике войти в полосу света, как Карина спрыгнула с табурета, растолкала сиамских близнецов и подбежала к Максимову.
- Люди, вы как хотите, а меня эта мамба-кукарача уже достала. Поехали в другое место, а?
- Здорово! А мы это и хотели тебе предложить. - Эрика, встав рядом, положила руку ей на плечо. - Ты еще не устала?
- Конечно, нет.
- Тогда поехали. Обещаю, там будет тихо и уютно. Эрика танцующей походкой пошла первой, но не к выходу, а в дальний конец зала.
Карина, вцепившись в локоть Максимова, приподнялась на цыпочки и свистяще прошептала:
- Любовь втроем? Макс, ты извращенец.
- Клевета! - отшутился Максимов.
На прощанье боковым зрением осмотрел танцующих. Ему показалось, что вновь мелькнул профиль блондина из группы Энке.
Эрика подвела их к охраннику, подпиравшему своей пе-пекачанной тушей стену. Она успела на ходу достать из сумочки купюру, сунула в лапу охранника. Тот медленно ощупал взглядом всех троих по очереди. Лицо профессионально не выразило никаких эмоций. Удовлетворившись осмотром, он нажал что-то за спиной и отступил в сторону. В стене приоткрылась потайная дверь.
Эрика первой шагнула через порог. Оглянувшись, махнула рукой, приглашая за собой.
Они оказались в полутемном коридоре, освещенном мутными красными фонариками. В воздухе стоял концентрированный запах марихуаны.
Карина потянула носом.
- Bay! Вот куда надо было сразу идти. А мы, лохи, столько времени потеряли.
Максимов свободной рукой шлепнул ее по попке.
Эрика приложила палец к губам и жестом показала, что дальше идти надо быстро и бесшумно.
Шума, правда, и без них хватало. Он вырывался из каждой приоткрытой двери, мимо которой им приходилось проходить. Сопение, визги, нервный смех и сдавленные стоны не оставляли сомнений, что предприимчивый владелец использует все помещения дискотеки на полную катушку.
Карина, мельком бросив взгляд в одну из комнат, сбилась с шага.
- Ни фига... Макс, я же сказала - ты извращенец. Он обхватил ее за талию, тихо прошептал:
- Как договорились, ни шагу от меня.
- Не дождешься! - парировала Карина.
Максимову подумалось, что все это напоминает интерьеры из фильмов Тарантино. Но сюжету из-за поворота должны были показаться чисто конкретные гарлемские пацаны с золотыми цепями на бычьих шеях и многозарядными дробовиками в руках. И дальше белым макакам придется попарно, по трое и по одному отдуваться за вековые страдания негритянского меньшинства.
Он заставил себя выбросить из головы фантазии и начал рассуждать:
«Если Леон прячется ото всех сразу, то лучше места не найти. Стоп, нет! Эрика здесь ориентируется, как родная. Бывала не раз. Значит, если Леон в разработке у всех сразу, то это местечко уже давно взяли на заметку. Лечь здесь на грунт мог только самоубийца. А Эрика знает, что он жив. И совсем недавно получила подтверждение, что он готов к встрече».
Максимов вспомнил, что Эрика вернулась к бару одна, латинос не проводил ее, а пришел позже. И вид у него был какой-то потерянный. Эрика вполне могла отшить его, выскочить в дамскую комнату и оттуда по мобильному связаться с партнером.
«Или партнерами, - сразу же поправил себя Максимов. - В одиночку работают только дураки. А Эрика далеко не дура. Ясно, рубит «хвост», что же еще!»
Из последней двери, - ее успела миновать Эрика, а Максимов с Кариной только приближались, - в коридор вывалилась растрепанная девица. Наготу прикрывали лишь кожаный ошейник с острыми шипами и высокие ботфорты на острой шпильке. Девицу качнуло, еще немного, и она, рухнув, преградила бы собой проход, но чья-то рука втащила ее обратно.
- Шарман! - прокомментировала Карина. Каблучки Эрики звонко зацокали по металлическим ступенькам. Лестница уходила круто вниз и упиралась в железную дверь. Для надежности ее подпирал задом еще один охранник. Не дожидаясь, пока Эрика спустится, он уже протянул лапу. Плату здесь взимали и за вход, и за выход.
Дверь распахнулась, и в лица ударил свежий ночной воздух.
- Уф, хорошо!
Максимов успел осмотреться. Как и полагается в криминальных ужастиках, задняя дверь притона выходила на пустынный проулок. Несколько машин стояли в ряд на свободном от мусора пятачке. Суда по маркам, любители острых ощущений в деньгах не нуждались.
Эрика запрыгнула в спортивную машину с открытым верхом. Двигатель сразу же взвыл на полных оборотах. Она сорвала машину с места, как застоявшегося скакуна, развернулась, прочертив по асфальту дугу задними колесами, и ударила по тормозам, остановившись у остолбеневших от неожиданности Карины и Максимова.
Они не стали дожидаться приглашения, прыгнули на заднее сиденье. Их сразу же вдавило в кресло, на такой скорости Эрика взяла старт. Машина на крутом вираже вылетела из проулка, заметалась по темным улочкам и наконец вырвалась на проспект.
Гармошка тента наползла из-за спины, плавно раскрылась, накрыв салон кожаным пологом. Эрика сунула в щель плейера блестящий диск, и салон затопили тревожные голоса хора.
«Вагнер. «Полет валькирий»». Неплохой выбор, - подумал Максимов. - Если разобьемся, будет символично» [42].
Эрика оглянулась, на секунду блеснув улыбкой. И сразу же отвернулась, полностью сосредоточившись на гонке по ночному шоссе.
За темными стеклами недолго мелькали огни окон и фары обгоняемых машин. Все вдруг пропало. Стекла сделались непроницаемо черными - машина вырвалась из города и на бешеной скорости неслась по автобану.
Спустя сорок минут машина по дуге скоростной развязки ушла влево, на шоссе. Но Эрика и не подумала сбавить скорость. Максимов обратил внимание, что она смотрит не на асфальтовое полотно, а в зеркало заднего вида. Дорога шла в гору, и Эрике, должно быть, отлично было видно, сколько машин свернуло вслед за ними и вытянулось в цепочку горящих фар.
Миновав подъем, Эрика сбросил газ, и машина покатила под уклон, против всякой логики медленно сбавляя скорость.
Эрика резко вывернула руль, бросив машину в неожиданно появившийся отвилок. Ударила по педали газа, мощный мотор взревел на полных оборотах. Мимо стекол замелькали стволы деревьев, из-за скорости быстро слившиеся в сплошную темную массу. Дорожное покрытие и здесь соответствовало немецким стандартам качества, Максимов подумал, что такой же трюк в районе Московской кольцевой стоил бы подвески машине и сотрясения мозга пассажирам. Но оставался шанс заработать сотрясение, если не что-нибудь похуже, потому что Эрика выключила фары.
Дорога вдруг расширилась, образовав площадку для парковки. На ней Эрика с воем развернула машину, сдала задом к ограждению и выключила мотор.
Тент с тихим похрустыванием сочленений пополз назад, сложился в гармошку и ушел в люк багажника.
На пассажиров обрушилась тишина леса и ночь.
Эрика развернулась всем телом, легла грудью на спинку сиденья. Глаза ее возбужденно поблескивали.
- Испугались?
Карина, любительница ночных гонок на мокрой дороге, презрительно фыркнула.
Максимов осмотрелся. Лес подступал со всех сторон, что его вовсе не обрадовало.
- Уже приехали? - спросил он.
Эрика чиркнула зажигалкой, закурила тонкую длинную сигарету. Ее горящим кончиком указала на дорогу, уходящую в лес.
- Там охотничий домик. Километра три, не больше.
- Отлично. - Максимов обрадовался и не стал этого скрывать.
«Что за охотничий домик без пары двустволок? А то без оружия становится все тоскливей и тоскливей».
- Мы еще кого-нибудь ждем? - с подвохом cnpoсил он.
- Нет. Надеюсь, что нет.
Вдалеке слышался шум проносящихся по шоссе машин, но ни одна не свернула в отвилок.
От сигареты Эрики шел странный цветочный аромат. Карина толкнула локтем Максимова.
- Дай сигарету, - попросила она.
Максимов достал пачку «Кэмела», в ней оставалось три сигареты. Одну протянул Карине, вторую взял сам. Пачку, хотя в ней осталась последняя сигарета, скомкал и отбро сил за спину.
- К чему такие меры безопасности, Эрика?
Эрика выдохнула дым через сложенные в трубочку губы.
- Таинственность возбуждает.
Карина, зябко передернув плечами, прижалась к груди Максимова.
Эрика усмехнулась. Взяла трубку радиотелефона. Набрала номер.
- Шери? - Дальше последовала фраза на французском.
- Говорит, что все прошло хорошо, и мы уже близко, - шепотом перевела Карина. - Лично меня эта кошка уже достала. А ты как?
- Еле держусь, - с улыбкой ответил Максимов. Карина задохнулась от возмущения и боднула его в плечо.
- Галчонок, ревность не красит женщину.
- Зато классно разукрашивает мужчину, - проворчала Карина. Острыми коготками царапнула ему руку.
Эрика положила трубку. Последний раз затянулась сигаретой, далеко отбросила окурок в темноту.
- Если не пропало желание, едем. - Она взялась за рычаг коробки передач.
Максимов приготовился к следующему этапу гонки, но машина мягко тронулась с места. Тихое урчание мотора не потревожило спящего леса.
Два зигзагообразных поворота прошли на малой скорости, не зажигая фар. Лишь свернув с асфальта на утрамбованную дорожку, Эрика включила ближний свет. Мимо машины степенно поползли стволы сосен.
«Тент не опускает, чтобы продемонстрировать наблюдалю сколько человек в машине. А если он смотрит в бинокль то должен разглядеть, кто именно едет».
Крепче прижал к себе Карину Она с тревогой заглянула в его лицо.
Максимов ободряюще улыбнулся и прижал палец к губам
Лес расступился, и открылась поляна с одиноко стоящим шале.

Спецоперация

Он приказал включить фары, и теперь по лобовому стеклу Медленно ползли отражения звезд. «Мерседес» едва полз по лесной дороге. Она неожиданно расширилась, образовав площадку для парковки. Днем с нее туристы любовались видом поросших лесом холмов.
- Ну-ка, притормози, - приказал Энке.
Водитель, светловолосый парень лет двадцати, плавно нажал на тормоз.
Энке неожиданно легко для своего крупного тела повернулся, опустил стекло. Долго рассматривал площадку
- Сходи, сынок, посмотри, что там. Глаза у тебя молодые, может, и найдешь что-нибудь интересное.
Водитель вышел наружу Присел на корточки и, подсвечивая себе маленьким фонариком, стал осматривать стоянку Тонкий лучик света скользил над самой землей. Парень без напоминаний Энке передвигался так, чтобы заслонять собой свет фонарика от леса, в который уводила дорога.
«Старается, молодец, - подумал Энке, следя за действиями подчиненного. - Конечно, переживает, дурашка, что упустил клиента. Ничего-ничего, пусть пострадает. Успокаивать не буду, иначе расслабится. Это мне можно отдохнуть, потому что я рассчитал все на три хода вперед».
Он удобнее развалился в кресле, насколько возможно, вытянул ноги. Закрыл глаза. Со стороны могло показаться, что Энке задремал. Но он чутко прислушивался ко всем звукам, проникающим в салон через приоткрытую дверь. В правой руке, прикрыв полой плаща, грел пистолет. Хорошо проверенный и пристрелянный «Магнум»..
Энке открыл глаза раньше, чем приблизились шаги водителя.
- Ну?
Энке мимоходом проверил, куда смотрит парень, подходя к машине. Оказалось, как учили, косит по сторонам и контролирует пространство за машиной. Сам Энке отслеживал сектор за спиной парня.
- Свежие следы «Порше». И вот это.
Он протянул руку. Левую, как учил Энке, требуя от своих людей никогда не занимать стреляющую.
Энке сначала рассмотрел окурок тонкой сигареты с ободком помады на мундштуке. Понюхал. Крякнув покачал головой. Потом взял скомканную пачку «Кэме да». Заглянул внутрь. Хмыкнул, увидев, что в пачке осталась одна сигарета. Жестом приказал водителю сесть за руль.
Парень положил руки на руль, вопросительно посмотрел на Энке. Ждал команды.
- Что написано? - Энке поднес к его лицу пачку. -Вот здесь, мелкими буквами.
- По-русски, - после паузы ответил парень.
Энке укоризненно покачал головой.
- Вилли, ты еще молод, а весь состоишь из комплексов. Не учить русский простительно полудуркам из технической школы. Это они фыркают, когда слышат о России. Они хотят стать большими «вести» [43], чем сам Гельмут Коль. А ты, мой мальчик, не имеешь права на историческое невежество. Поэтому обязан знать язык страны, играющей не последнюю роль в мире. Предали они нас или нет, не суть важно. Пока у русских миллионная армия, не знать их язык - глупо. - У Энке было правило критику заканчивать похвалой, поэтому он сбавил тон и уже мягче про- должил: - Но ты молодец, что не притащил весь мусор, что там валялся. Отобрал только то, что нужно. Окурок еще мягкий, не так ли?
- Да. И помада на фильтре еще мажется.
- А шансов найти здесь пачку «Кэмела», выпущенного в России, - один к тысяче, - закончил за него Энке. Развернул на коленях карту, подставил под свет приборной панели. - Так, если не решили устроить пикник под открытым небом, во что я с трудом поверю, то... - Он пальцем обвел круг на карте. - Вот это шале, больше негде.
- Проверить по прибору? - спросил Вилли, указав на коробку с зеленым окошком дисплея, лежащую между сиденьями.
Энке не обратил на его слова никакого внимания. Его толстые сильные пальцы стали выбивать мерную дробь по подлокотнику, потом раздался шлепок широкой ладони.
Энке набрал номер на мобильном телефоне.
- Здесь Курт. Ребята, бросайте все. Срочно высылайте ваоийную бригаду со всем необходимым «инструментом». Кду вас в пункте «восемь-тридцать один» через сорок минут. Он отключил связь.
- Вилли, сдай задом и поставь машину на площадке. - Он дождался, когда водитель выполнит маневр, и отдал следующую команду: - А теперь выйди из машины, спрячься в кустиках и держи пистолет наготове. И не вздумай появляться, пока не убедишься, что подъехали наши.
- Да, герр Энке.
Парень бесшумно закрыл за собой дверь и растаял в темноте.
Энке набрал новый номер.
- Привет, друг мой. - Он, как и абонент, говорил по-русски. - Час ночи, а ты не спишь. Бессонница или работа замучила? Ах, и то, и другое. Сочувствую... Раз не спишь, тебе будет не в тягость проверить свой почтовый ящик. Я оставил для тебя конверт. Думал, ты уже спишь, и не решился будить. Посмотри, пожалуйста, бумаги и обрати внимание на цифры. Знаешь, я теперь занимаюсь частным предпринимательством. Много мне не надо, десяти процентов прибыли за глаза хватит. Но расходы, будь они неладны! В общем, друг мой, сумма, что стоит в бумагах, мне очень нравится. Но я разумный человек и готов поставить вам товар за половину цены.
- Товар у тебя на складе? - после секундной заминки спросил абонент.
- Конечно. И ты сможешь в этом убедиться, как только предоставишь гарантии платежа.
- А в каком виде товар? Ну, я имею в виду...
- Подробности в обмен на гарантии платежа, - оборвал его Энке.
- Мне надо посмотреть бумаги. И посоветоваться с партнерами.
- О чем речь, друг мой! Только имей в виду, что товар скоропортящийся и покупателей на него я всегда найду. И не дыши тяжко, как мерин в гору. Это бизнес, друг мой. Не я развалил СЭВ. Тогда была взаимопомощь, а сейчас - бизнес.
- Я перезвоню утром, в одиннадцать.
- Нет. Позвоню я. В восемь. Как там говорится, кто рано встает, тому бог подает?
Он отключил связь. Бросил трубку Брезгливо поморщившись, вытер о колено вспотевшую ладонь.
Тяжело набычившись, уставился в черное стекло перед собой. Неожиданно Энке хрюкнул и всем грузным телом задрожал от смеха.

Спецоперация

Вне очереди Сов.секретно Москва, Центр
От источника «Матвей» получена информация о счетах Садовского Я. К., открытых с нарушением законодательства Рф в банке «БАС» (Лозанна, Швейцария). По предоставленным «Матвеем» документам, в настоящее время на счете -768992 СИНГ в указанном банке находится сумма в 482 759 долларов США.
Прошу организовать проверку данной информации.
«Матвей» заявил о готовности передать Садовского Я. К. или предоставить достоверную информацию о его местонахождении в обмен на сумму в 200 000 долларов США (наличными).
Прошу разрешения на дальнейшее использование «Матвея» в оперативных мероприятиях для поиска и задержаниям Садовского,
Берлинская резидентура СВР Забелин К. П.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ
ДОМИК С ПРИВИДЕНИЯМИ

Черное солнце

Комнатка помещалась под самой крышей. Потолок под углом разрезал ее пополам. В низкой части, где невозможно было выпрямиться в полный рост, всю стену занимала большая кровать. У противоположной разместился старинный шкаф и маленький столик. Единственное оконце находилось на уровне пола, и с порога Карина едва его разглядела.
- Кто здесь живет? - спросила она, озираясь.
- Дом принадлежит моим знакомым. Я здесь бываю редко, но кое-что из вещей храню, так, на всякий случай. Сейчас тебе что-нибудь подберем.
Эрика плотно закрыла дверь, подвела Карину к шкафу. Сама забралась на кровать, поджав под себя ноги.
- Выбирай, не стесняйся. И не торопись. Все равно, пока мужчины не наговорятся, на нас внимание обращать не станут.
- А мне интересно послушать.
- За ними интересно наблюдать, а не слушать. Разве не забавно смотреть, как они примериваются да приглядываются друг к другу, как олени перед турниром. Пока там трещат рога, можно спокойно отдохнуть. - Эрика вытянулась на постели. - Не беспокойся, без нас не обойдутся.
- Ты так уверена?
- А разве бывает иначе? - усмехнулась Эрика. Карина распахнула створки шкафа.
- О, сколько тут всего! - невольно Вырвалось у нее. - И это ты называешь «кое-что»? Да тут магазин открывать можно.
- Это все тряпки, вышедшие из моды. Сама не заметила, как накопилось. Приезжаешь в одном, переоденешься во что-нибудь попроще, а потом вылетит из головы, да и забудешь здесь.
- Домик меньше всего напоминает охотничий, - обронила Карина.
- Как раз наоборот! Здесь отдыхаешь между охотами или свежуешь добычу. Шкуры, кабаньи головы и рога косуль на стенах остались от прежнего владельца. Если развешивать наши трофеи, то не.останется живого места, все займут черепа мужчин и та дребедень, что вываливается из их карманов, когда они вылетают из штанов.
- Наши? Кто-то еще пользуется этим домом? - Карина оглянулась.
- Конечно. Мои подруги, подруги моих подруг. Такое тайное общество амазонок. Ты любишь охотиться?
Карина не ответила, сделав вид, что занята разглядыванием платьев.
- Конечно, после такой удачи тебе еще минимум год не захочется никого затравить. Послушайся моего совета, не отпускай его столько, сколько сможешь. Дважды подряд так не везет.
- Эрика, мы свободные люди и любим друг друга... - начала Карина.
Эрика, издав короткий грудной смешок, откинула голову на подушку.
- Свобода и любовь - это две иллюзии, ради которых люди с радостью расстаются с жизнью, - нараспев произнесла Эрика. - Не помню, кто сказал.
Карина решила сменить тему:
- А Леон немного странный. Ты его хорошо знаешь?
- Чтобы понять таких, как Леон, вовсе не обязательно прожить с ним всю жизнь. Он типичный вуаерист. Ему нравится подглядывать, когда другие совершают дурные поступки. В восемнадцать лет он записался в Иностранный легион, но вместо того, чтобы стрелять, жечь и взрывать самому, предпочел смотреть, как это делают другие, и заделался стрингером. Хорошо, что у него хватает вкуса не страдать морализаторством. Снимает только фактуру войны. С мельчайшими, просто патологоанатомическими подробностями. За это его и ценят. В пресс-бюро сидят еще худшие извращенцы, чем он. Но он своих наклонностей не скрывает. Ему, как я поняла, просто нравится амбре войны.
- Теперь понятно, почему у него такие глаза. Как у контуженного.
- Зато у Макса глаза авантюриста, - вставила Эрика. - Ты не знаешь, он не воевал? В России, как мне кажется, постоянно идет война.
- Не знаю. Он ничего про себя не рассказывает.
- А тебе не интересно? - сыграла удивление Эрика.
- Абсолютно.
- Зря. Ничто так не связывает, как хороший секс и тайна.
Карина сняла с вешалки платье из джерси кофейного цвета, приложила к себе. Вопросительно посмотрела на Эрику.
- Неплохо. Примерь.
Эрика перевернулась на живот, сладко щурясь, стала следить, как Карина сбрасывает свое черное платье. Подползла и осторожно коснулась талии Карины.
- Ой! - Карина, вздрогнув, оглянулась.
- Мне показалось, что это родимое пятно. А это... - Эрика заставила Карину развернуться к свету. - Бог мой, какая прелесть!
Она ногтем пощекотала черную ящерку, ползущую у Карины от копчика к пояснице.
- Кто сделал такую красоту? Я тоже хочу!
Карина отстранилась.
- Не получится. Художника больше нет.
Эрика подперла рукой щеку. Лежала, не спуская взгляда с Карины.
Карина натянула через голову платье, расправила складки.
- Ну, как?
Эрика оценивающе осмотрела ее с головы до ног.
- Ты похожа на монашку, измученную демонами. Сейчас немного подведем глазки, чтобы стали еще больше. И можно на костер.
- Нет, краситься не буду. - Карина встряхнула головой. - Пусть кожа отдыхает.
- Завидую. Ты такая свеженькая и еще вся в пушке, как персик. Так бы и съела. - Эрика хищно облизнулась.
Карина посмотрела на дверь, потом на Эрику. Эрика встала, сбросила к ногам платье. По кровати прошла к шкафу.
- Так, что же выбрать мне?
- С твоей фигурой можно носить все, что угодно. - Карина снизу вверх смотрела на Эрику. - Шейпингом занимаешься?
- Терпеть не могу спортзалы, забитые потеющими секретаршами. Пока у меня, слава богу, есть возможность кататься на лошадях и плавать в бассейне.
Эрика сняла с плечиков кофточку грубой вязки.
- Коротковата. Но зато теплая. Будь добра, посмотри, там должна быть юбка к ней. Темно-красная. Карина перебрала вещи со своей стороны.
- Нет. Может, эта подойдет?
- Странно, куда я ее подевала? - Пожала плечами Эрика. - Вечная проблема: нечего надеть и некуда сложить. Да, вот что хотела спросить: на что ты потратишь свой миллион?
Карина замерла с юбкой в руках.
- Какой миллион?
Эрика засмеялась низким грудным смехом.
- Тот, что для нас собираются завоевать наши мужчины. Насколько я понимаю, начинается дело ценой в несколько миллионов. В Леоне я не сомневаюсь. Ты, как я вижу, абсолютно уверена в Максе. Так что, пока они думают, как откопать клад, нам с тобой, подружка, пора начинать думать, на что потратить деньги. Согласись, такой тонкий и приятный вопрос нельзя отдавать на откуп мужчинам.

Странник

Как известно, человек может бесконечно долго смотреть на три вещи: на огонь, на текущую воду и на работу других. Проточной воды рядом не было, зато за спиной Максимова горел огонь в камине, и Леону Нуаре было чем себя занять, пока Максимов работал на ноутбуке. Время от времени его взгляд, устав блуждать между огнем и руками Максимова, упирался в одну точку. В эти минуты Леон цепенел, лишь пальцы продолжали играть тяжелым перстнем. Но и эти движения были скупы и несуетливы. Так делает глубоко задумавшийся человек, а не тот, кто лихорадочно ищет выход из тупика.
«Пониженный уровень тревожности, - поставил диа-гаоз Максимов, незаметно наблюдая за журналистом. - Такие типы, чтобы вырваться из спячки, идут на обострение ситуации, лишь тогда они ощущают полноценность бытия. Чаще всего это выглядит как не мотивированная агрессия. Но очень часто это люди с задержкой в развитии, порой даже не умеющие читать. Скудость эмоциональной сферы и низкий интеллект заставляют их искать острые ощущения в банальном насилии. Леон явно не из их числа. Функция теменного и височных отделов мозга не нарушена, это очевидно. Интеллектуален, склонен к абстрактному мышлению. Творческий, эмоционально развитый тип. Такие умеют подавлять вспышки агрессии, если они мешают осуществлению тщательно разработанного плана. И саму агрессивность объясняют соображениями высшего порядка. Классический образец серийного убийцы-интеллектуала».
Тем не менее Леон Нуаре считался признанным мастером военного репортажа. Сайт фотослужбы Франс-пресс предлагал всем желающим ознакомиться с серией снимков, за которую Леон получил международную премию., Максимов просмотрел кадры на дисплее компьютера. От комментариев вслух воздержался.
Сюжет назывался «Голод в Сомали». Худущая девчонка со вздувшимся, как у всех африканских детей, животом брела по пыльной дороге. Крупный план позволял убедиться, что девочка находится в глубоком голодном обмо- -роке, на лице жили только глаза, отчаянно вцепившиеся в какую-то только им видимую цель. Следующий кадр увеличивал обзор, показывая, что девочка не одна. Сзади нее, опустив морды к земле, трусят всклокоченные от жары и голода гиены. Их злые остекленевшие глаза жадно впива- ются в изможденную человеческую плоть. Следующий кадр: девочка, уткнувшаяся лицом в пыль, и гиены, на трясущихся ногах подбирающиеся к ней. На следующем кадре гиены вырывают клочья мяса из беспомощного тела. И последний кадр: на дальнем плане в дрожащем мареве сбившиеся в кучу гиены, на переднем - очередь скелетов, обтянутых черной кожей, у полотняного навеса. Солдат в ООНовской форме черпает баланду из котла. Сухие как плети руки подставляют банки под парящую струю варева.
Максимов представил, как витийствовали эстеты по поводу жесткой черно-белой стилистики фотографий. На них так рельефно-четко выделялись ребра растерзанной девочки, и фигуры людей казались неживыми - статуэтками, выточенными из эбенового дерева. И как философствовали салонные гуманисты, рассуждая о бессмысленности помощи международного сообщества стране, где правит голод, а не правительство. Дамы передергивали ухоженными плечиками, с возмущением вздыхая о несовершенстве мира, при этом ревниво следя, чтобы их спутник, растроганный видом чужих страданий, не выписал чек на неприличную в своей щедрости сумму.
Сам Максимов увидел для себя главное, поэтому и промолчал. Натренированным глазом прикинул расстояние от места съемки до девочки. Вышло, не более ста метров. Не такая уж даль, даже по африканской жаре. И гиены при приближении здорового сильного мужчины, он это точно знал, трусливо отбежали бы в сторону В девчонке - кожа да кости, не надорвешься. Что стоило на руках донести ее в лагерь, влить в рот глоток бульона? Ничего. Но не было бы премии за лучший репортаж года.
«А может, дело даже не в деньгах и славе? - подумал Максимов, давя в себе брезгливость. - Возможно, Леон просто стервятник. И смотрит на мир холодным глазом трупоеда, только усиленным кодаковской оптикой. Что ж, тогда такого вполне могут привечать во всех «горячих точках» по обе стороны. Там романтиков не любят, считают за придурков. А такой там, хоть с камерой, хоть с автоматом, сойдет за своего».
Взгляд Максимова который раз за встречу упал на перстень Леона. Арабская вязь на печатке сплеталась в замысловатый узор. Прочитать зашифрованную надпись не посвященный в тайну узорчатой криптографии не мог. Но Максимов, тренируя зрительную память, старательно копировал арабские надписи на раритетах. А потом у знакомого арабиста интересовался их переводом. Сегодня он еще раз убедился, что лишних знаний не бывает.

Предыдущая страница 12 Следующая страница


13 Олег Маркеев

«Моя молитва и моя жертва, моя жизнь и моя смерть принадлежат Аллаху», - гласила надпись на перстне.
«Моджахеддин из Парижа? Очень странно», - подумал Максимов.
Максимов достал из бумажника кредитную карточку, ввел ее номер в строку на дисплее.
- Не беспокойся, эта информация за мой счет, - обратился он к Леону.
- Прости? - очнулся Леон.
- Я зашел на сайт одной израильской фирмы, торгующей снимками со спутника.
- Но это безумно дорого!
- А что делать? Безумнее верить на слово, имея возможность проверить. Ты же профессионал, Леон, и наверняка трижды перепроверяешь информацию. Итак. - Максимов развернул ноутбук так, чтобы Леону был виден монитор. - Это снимок района за то число, что ты мне назвал. Стык границ Таджикистана, Узбекистана и Киргизии проходит примерно вот здесь. - Максимов ручкой указал на точку на мониторе. Картинка вся состояла из песчаной гармошки гористых кряжей с редкими проблесками зеленого цвета. - Покажи маршрут, которым вы шли к кишлаку. Как отходили. И где вас накрыли правительственные части...
Леон покачал головой.
- Ты зря потратил деньги, Макс. Никаких подробностей я не предоставлю. Дьявол, как известно, прячется в деталях. А по ним очень легко вычислить и крупно навредить! тем, кто мне доверился. Я никогда не раскрываю источники информации и не подставляю доверителей. Извини, это принцип.
Максимов окинул взглядом мощную фигуру Леона. Габаритами и упрямым выражением лица он напоминал борца-тяжеловеса.
- Леон, ты мужественный парень и любишь рисковать.. Но на этот раз случился небольшой перебор. Брактеат не просто испарился, его же выкрали. Кто-то даже не побрезговал проломить голову твоему русскому партнеру.
- Скорее всего, сами русские! - выпалил Леон. - Решили зажать брактеат, чтобы не вышло большого скандала.
- Возможно, - нейтральным тоном согласился Максимов. - Думаю, ФСБ с тебя хватит. Но есть же еще хозяин «золотого запаса». Или, считаешь, он уже все забыл?
Леон тяжело засопел и принялся крутить перстень на пальце.
- Будем рассуждать здраво, Леон, - продолжил давить на нервы Максимов. - Если допустить, что где-то прошла утечка информации, то количество желающих взять тебя за горло возрастает до непросчитываемой величины. Конечно, есть надежда, что они начнут толкаться локтями и мешать друг другу. Но это лишь выигрыш во времени, а не гарантия спасения. Ты согласен?
Леон промолчал, и Максимову пришлось ответить самому:
- Спорить бесполезно. Достаточно подождать. День-другой, и самый ловкий из охотников вцепится в тебя мертвой хваткой. А как допрашивают, надеюсь, на войне ты видел не раз.
Леон щелчком выбил сигарету из пачки «Житана». Закурил. Долго щурился на огонь.
- Я не в первый раз играю в такие игры, - глухим голосом начал он. - И способы страховки уже отработал. если со мной что-нибудь случится...
- То информация попадет в прессу, - закончил за него Максимов. Иронию в голосе дозировал так, чтобы раздразнить, но не разъярить. - Для этого надо быть уверенным, что твои противники не просчитали, где ты ее хранишь. д уповать на глупость людей, спасающих свою шкуру и реноме, не приходится. И главное, где гарантии, что твою информацию опубликуют? Прости, но ты мыслишь штампами из плохих детективов. Это в них, если герой добежал до пресс-конференции, то следуют хэппи-энд и любовь на шелковых простынях с главной героиней.
Леон по-волчьи оскалился. Оказалось, он так улыбается.
- Это ты мыслишь штампами бульварного чтива! Мы живем в век технологической свободы. Пока, во всяком случае. - Он указал сигаретой на ноутбук. - За полчаса такой компьютер разошлет мой файл по всему миру. Чем тебе не пресс-конференция? Файл находится в исходящей почте в нескольких компьютерах. Рассылка произойдет автоматически, если я в условленное время не дам команду отбоя. Пока я жив и способен раз в сутки набрать код на клавиатуре, бомба не взорвется. И конечно же, остались классические варианты: нотариус, ячейка в банке и несколько доверенных лиц, которых очень расстроит моя внезапная смерть. А смерти я не боюсь. Потому что знаю, грызня между псами, что меня затравили, начнется такая, что от своры останутся только кровавые ошметки. Фигуранты этого скандала едва ли надолго переживут меня, в этом я уверен.
«Ничего не скажешь, со всех сторон подстраховался. Остается проверить, как он реагирует на стопроцентный проигрыш».
Максимов невольно бросил взгляд за спину Леона. Там всю стену занимал застекленный шкаф с охотничьими ружьями. Другого оружия поблизости не было. Если не считать кулаков, пепельницы и бутылки ликера на столе.
- Леон, я не знаю, что хранится в твоем файле. Уверен, что информация взрывоопасная. Иначе ты бы не был так уверен в себе. Я внимательно выслушал твою историю. Она красива, как восточная сказка, и правдива, как все репортажи о войне. Все сводится к принципу: «Я там был, а вы - нет. Поэтому слушайте, раскрыв рты». Но я попробую придумать свою историю, глядя на эту картинку. Обрати внимание, что буду использовать только информацию, что прочитал на сайтах информационных агентств.
Максимов подвинул кресло, чтобы оказаться боком к Леону, и стал водить ручкой по монитору.
- Итак. В районе вот этого горного селения в Таджикистане находился тренировочный лагерь боевиков. Набрали в него всякий сброд и три месяца шлифовали мозги Кораном, попутно обучая азам диверсионно-разведывательной деятельности. Инструкторами работали два афганца и узбек, служивший в ВДВ. Не придумал, а цитирую по сайту Франс-Пресс. Из того же источника нам известно что в виде выпускного экзамена группа из полсотни чело век должна была совершить рейд на территорию Узбекистана. Успешно сдавшим экзамен обещали по полторы тысячи долларов и трудоустройство в отрядах моджахеддов? по ту или другую сторону Пянджа. И далее произошло следующее.
Максимов нажал клавишу, сменив снимок на мониторе. Теперь увеличение позволяло в деталях рассмотреть все складки местности.
- Оптимальный маршрут - держаться этой дороги. Но группа сделала крюк. Возможно, инструкторы решили заставить новобранцев попотеть. А может, имели приказ оказаться в день «Д» в максимальной близости от Мертвого города. Затем, словно по команде, они резко свернули на северо-восток. И через двое суток марша уткнулись в границу Узбекистана. Далее опять цитирую сообщение Франс-Пресс. Вместо того чтобы скрытно просочиться через границу, они идут на заставу и требуют пропустить их. Естественно, узбекские пограничники гордо их послали. И группа решила прорываться с боем. Если решили сделать все, чтобы их обнаружили, то своего они добились. В район по тревоге выдвинулись правительственные части. Но и тогда наши бойцы за веру повели себя, как последние самоубийцы. Вместо того чтобы рассыпаться на группы и затаиться, они вступают в непрерывные боестолкновения и медленно отступают, как я подозреваю, по заранее разработанному маршруту. Вот здесь их окончательно блокировали. - Максимов указал на карту. - Продержали сутки под огнем, а потом высадили вертолетный десант на господствующую высоту. Через два часа все было кончено.
Максимов посмотрел на напряженно молчащего Леона.
- Только не смейся, Леон! Но, если верить официальным источникам, один из оставшихся в живых задержанных на допросе показал, что группа шла свергать президента страны. Со времен Че Гевары на моей памяти это единственный случай [44] такой политической наглости. Только представь, пятьдесят подростков с автоматами идут рейдом на столицу! Тем не менее в этом абсурде есть логика. Если допустить, что плохо подготовленных бойцов, а фактически - смертников использовали для отвлекающего маневра.
Леон не смеялся. Он хищно скалился, зло терзая зубами фильтр сигареты. Максимов успокоил себя тем, что шариковой ручки в стальном корпусе вполне достаточно, чтобы одним ударом купировать возможный всплеск агрессии Леона.
Но Леон быстро взял себя в руки. Выдохнул, расслабленно откинувшись в кресле.
- Фантазируй дальше, - разрешил он.
- Только перед этим один вопрос. Хочу убедиться, что ты действительно входил в группу захвата. Вы выдвигались к Мертвому городу скрытно, как я понял. Шли шесть суток. Вопрос: через сколько часов делались привалы?
Леон с нескрываемым подозрением посмотрел на Максимова. Не удержался и бросил взгляд на монитор. Этого быстрого движения глаз хватило, чтобы Максимов рассмеялся. Он хлопнул Леона по напряженному плечу.
- Можешь не отвечать! И так ясно, что группа шла с интервалами, соответствующими пролету спутников-шпионов над районом. Вопрос, откуда у командира взялось расписание, задавать не буду Это военная тайна, в которую лезть не хочу.
- Такое впечатление, что ты не археолог, а профессиональный коммандос, - проворчал Леон, сверля Максимова взглядом.
- Я ученый, Леон. А ученый - это развитый интеллект, натренированный на поиск и обработку большого объема информации. Специализация роли не играет. А военное дело - такая же наука, как и все прочие. Было бы свободное время и доступ к информации, можно изучить азы любого ремесла. Так меня учил дед. Но вернемся к фантазиям. - Максимов обвел кружком сплетение тонких белых линий вокруг группы мелких точек. - Думаю, это и есть бывший урановый рудник. Или Мертвый город, как ты его называешь. В день «Д» сюда подошел отряд высоко профессиональных бойцов. Думаю, человек десять-пятнадцать, не больше. Почему? Для налета на караван из трех грузовиков с охраной больше и не надо. Вы же не собирались штурмовать Мертвый город. И от погони отрываться легче врассыпную. Кстати, о погоне. Сколько времени вам подарили эти самоубийцы?
- Откуда мне знать?! Я ведь даже не подозревал о их существовании.
- Тем не менее ты жив, а они - нет.
- Жизнь на войне покупается смертью других, - равнодушно, как о банальной истине, сказал Леон.
- Вот с этим тезисом не могу не согласиться.. Ты - единственный оставшийся в живых.
Максимов взял из пачки Леона сигарету. Задумавшись, покрутил в пальцах зажигалку.
«Нестыковочка получается. Хозяин груза не мог не отдать команды взять хотя бы пару человек живыми. А уходили, если не дураки, не одной группой, а врассыпную, разбившись на тройки. Так больше шансов донести хотя бы часть похищенного. Расчет же делали на скандал, а для него, как. уже известно, хватило и одного единственного брактеата. Что-то тут не клеится», - рассуждал Максимов, забыв о сигарете.
Леон взял сигарету, потянулся к зажигалке. Максимов, очнувшись, чиркнул ею, поднося язычок пламени. В его отсвете перстень Леона вспыхнул медно-красным огнем.
...В кромешной темноте пещеры ярко вспыхнул огонь зажигалки. Язычок задрожал, стал клониться вбок. Сквозняк уходил дальше, в гулкую черную пустоту.
Перстень на пальце Муххамада вспыхнул медно-красным огнем, цвета низкого Марса на южном небе. Рядом с ним загорелась алая звездочка, и в темноте поплыл острый запах гашиша.
В темноте завозились люди, потянулись ближе к закурившему волшебную смолу, что снимает усталость и дарует видения райских кущ. Измотанные люди в кисло пахнущей козлятиной одежде хотели одного - забыться. Забыть про избитые в кровь ноги, растертые лямками плечи и пропитавшуюся потом одежду. Они уже знали, что шестеро их братьев приняли смерть, как полагается воинам, - с оружием в руках. Знали, что настал их черед. И теперь хотели хоть одним глазком посмотреть на то, что их ждет по ту сторону смерти.
«Почему нет ? - вдруг задал себе вопрос человек. И не получил на него отрицательного ответа.
Логика жизни проста: убей - и живи. А смерть третий день носилась в знойном воздухе, хлеща лопастями вертолетов. Было ясно, что их травят слишком умело, чтобы дать шанс уйти живыми. Никто из шести человек, что устроился на привал в этой пещере, не выйдет в условленную точку, где их ждет эвакуация. Да и кто сказал, что им полагается эвакуация ? Никаких гарантий, что все не кончится прицельный выстрелом в затылок.
«Про пещеру никто не знает. Муххамад нашел ее чудом
Так и проскочили бы мимо лаза, в который с трудом можно протиснуться, если бы он не оступился и не упал между двумя валунами. Здесь можно отсидеться до второго пришествия. Но эти моджахеддины обязательно пойдут дальше. Они усе поклялись на Коране, черт их возьми! Но если подумать... Шесть недельных пайков и запас воды на шесть человек. Одному хватит. Так почему бы и нет ?»
- Ай, иншалла [45], - произнес он вслух. Прозвучало с тем же восточным фатализмом, что до сих пор поражал его в этих людях.
Кто-то из них улыбнулся, в отсвете уголька сигареты вспыхнула белозубая улыбка. Им нравилось, что этот белый человек неумолимо становится таким же, как и они. В конце концов, этот чужак тоже шел самой короткой тропой в сады Аллаха - тропою воина.
И никто не увидел, как он вытащил из ножен нож. Было слишком темно, а лезвие ножа было черненое и не давало блика...
Закуривая, Максимов прикрыл глаза, чтобы не выдать себя.
На лестнице послышались шаги. Сверху в гостиную спускались женщины. Вечерние наряды они сменили на костюмы, более подходящие для интерьера охотничьего домика. На Карине было платье из тонкой шерсти, из-под его края выглядывали остроносые сапожки. Эрика оделась, как цыганка в фильмах Кустурицы: ярко и с бору по сосенке.
- Судя по вашим лицам, мы вовремя. - Эрика, улыбаясь, обвела взглядом мужчин.
Кресел было всего три. Карина, обойдя стол, присела на подлокотник кресла Максимова.
Эрика в кресло не села, проходя мимо Леона, потрепала его по волосам.
- Слава богу, додумался развести огонь в камине. Дом выстужен, словно сто лет тут никто не жил. Жутко замерзла!
Она встала у огня, за спиной Максимова. Он был уверен, что Эрика воспользовалась поводом, чтобы бросить взгляд на монитор.
- Если вы уже закончили, то можно будет что-нибудь приготовить на огне. У нас есть копченые колбаски.
- Я их съел, - смущенно признался Леон. - Когда волнуюсь, жутко хочу есть.
- Бедненький! Но хоть что-нибудь осталось?
- Консервы. Сыр трех сортов и вино. Эрика тихо засмеялась.
- Француз не пропадет. А как остальные?
- Лично я не голоден. Ты как? - Максимов поднял голову и посмотрел на Карину.
Странно, но смущенный вид Леона нисколько ее не забавлял. Она разглядывала его с брезгливой гримаской на лице, как смотрят на неухоженного зверя, только что выбравшегося из берлоги и отравляющего всю округу смрадом свалявшейся за зимовку шкуры.
Максимов прижал Карину за талию, привлекая ее внимание. В ответ на его вопросительный взгляд она тихо прошептала по-русски: «Потом расскажу».
Леон встал, тяжко ступая по полу бутсами, прошел к бару.
- Что будут дамы?
- А вы уже закончили? - поинтересовалась Эрика.
- Думаю, да.
«Разбежался! - усмехнулся Максимов. - Все только начинается».
- Осталось только обсудить условия, - произнес Максимов, адресуя слова больше Эрике, чем Леону.
Как и предполагал, Эрика тут же вышла из-за его спины, грациозно разбросав полы цветастой юбки, опустилась в кресло.
- Карина, что ты пьешь? - спросила она. Карина молча указала на бутылку ликера на столе.
- Леон, еще одну рюмку. А мне - мартини, - распорядилась она. С лучезарной улыбкой обратилась к Максимову: - Какие условия?
- С русскими больше никаких сделок! - подал голос Леон.
Он вернулся к столу, передал бокал с мартини Эрике. Поставил пустую рюмку. По кивку Максимова разлил ликер. Грузно опустился в кресло.
- Ты уж извини, Макс, но я не вижу мотивов для соглашения. Да и о чем договариваться? Я убежден, что профессор Арсеньев причастен к тайным операциям с культурными ценностями. Иначе ты бы здесь не сидел, я прав? Фактуры по рейду к Мертвому городу у меня достаточно, включая фотографии разгромленного каравана и кое-что из трофеев. Доказательств хватит и без брактеата. А то, что русскому проломили голову, лишний раз свидетельствует, что скандал уже достиг определенного градуса. Сейчас эту сенсацию у меня оторвут с руками.
Максимов намеренно проигнорировал выпад Леона и все внимание переключил на Эрику. Она тоже не сводила с него глаз. На лице удерживала выражение вежливого внимания, но он чувствовал, что ее интерес гораздо глубже, чем она хочет показать.
- Эрика, зачем красивой, самодостаточной и умной женщине Пулитцеровская премия [46]? Брови Эрики взлетели вверх.
- Ты, конечно же, феминистка, но не настолько, чтобы забыть, что ты женщина. Красивая женщина, подчеркну. Женщина, знающая силу своей красоты. К тому же слишком аристократична, чтобы встать под знамена борцов за демократию и мир во всем мире. Ты умеешь радоваться жизни и вряд ли обменяешь ее на миг дешевой славы.
Максимов почувствовал, как под его рукой напряглась спина Карины. Погладил между острыми лопатками, успокаивая.
- Вот Леон - другое дело, - продолжил он. - К риску ему не привыкать. Но ради чего рисковать? Ради идеи, иллюзий и химер? Так это удел пушечного мяса, а не умного человека. А ты умен, практичен и расчетлив, Леон, если с такой профессией сумел до сих пор остаться в живых. Видишь, я высокого мнения о тебе. - Максимов сделал паузу, пригубив ликер. - Несмотря на то, что ты посмел спекулировать добрым именем моего деда.
Леон нахмурился.
- Профессор Арсеньев скомпрометирован - это факт, - с нажимом произнес он.
- До встречи с тобой меня это тревожило. А теперь - нет. - Максимов перевел взгляд на Эрику, вновь обращаясь только к ней. - Позволю себе процитировать Генри Киссенджера [47]: «В политике есть принципы и есть национальные интересы. Плохо, когда в угоду принципам жертвуют национальными интересами». А так как я сам себе государство, то мои личные интересы доминируют над моральными принципами. Родственные отношения - это лишь принцип. Но есть личные интересы. Я ясно выразился?
Леон бросил на Эрику недоуменный взгляд. А она расхохоталась, закинув голову.
- Браво, Макс! Зверь почуял добычу, не так ли?- Она отсалютовала Максимову бокалом с мартини. - Леон, что ты выпучился? Макс же ясно сказал, он хочет свою долю.
- И не от Пулитцеровской премии, естественно, - вставил Максимов.
- Один уже просил долю. Сейчас лежит с пробитой головой, - пробурчал Леон.
- Надеюсь, что мне повезет. Как до сих пор везло вам, - парировал Максимов. Он поднял взгляд на Карину. - Похоже, моя дорогая, нам выпал шанс заработать кругленькую сумму. Дело в том, что в горах Таджикистана лежит клад. Как ты считаешь, сколько нам полагается, если мы поможем его откопать?
- Пятьдесят процентов, - не задумываясь, ответила Карина.
- Устами младенца, - улыбнулся Максимов.
Эрика промолчала, пощипывая губами кромку бокала.
А Леон выпалил:
- Бред!
- Не больший, чем рассчитывать, что я поверю в сказку о том, что полтора десятка человек унесли на себе содержимое четырех грузовиков. По горным тропам, ага! - Максимов стал предельно серьезен. - Вывод: из груза взяли только самое ценное. На себе уносили лишь малую толику, чтобы подтвердить успех операции. А большая часть похищенного укрыта где-то в районе Мертвого города. Только вы, ребята, избрали весьма неудачный предлог, чтобы туда вернуться. И хозяин груза, и поставщики, и заказчик операции боятся одного - привлечь к себе внимание. Так какого черта вы решили играть в журналистское расследование? Или вы рассчитывали, что на гребне волны скандала вас принесет прямо к кладу? Как человек немного сведущий в «черном» арт-бизнесе, смею утверждать, что вы сделали все, чтобы оказаться в Рейне раньше, чем взойдет солнце. Леон набрал воздуха, готовясь что-то сказать, но Эрика резко его осадила:
- Помолчи! - Она сделала маленький глоток мартини и отставила бокал. - Если у тебя есть конкретное предложение, я готова обсудить условия контракта.
«Вот и выяснили, кто в доме хозяин», - подумал Максимов.
В Эрике, наконец, взыграла кровь предков, привыкших чувствовать себя хозяевами положения, как бы ни складывались обстоятельства.

Спецоперация

В чаще леса воздух сделался густым и влажным, как в остывшей бане. И пахло так же: сырым деревом и раз мокшей хвоей. Стало труднее дышать. Впрочем, это Энке списал на нервное напряжение. В движении оно, он знал, не так бы чувствовалось, а стоять на месте, прислушиваясь к ночным шорохам, - пытка.
Он невольно позавидовал молодым, тем, что сейчас беззвучно, ступая по-кошачьи, крались к домику. У них уже достаточно опыта, чтобы удары сердца не ухали в груди, заглушая собой все вокруг. И они все еще молоды - могут пьянеть от ощущения предстоящей схватки. Они все еще считают, что выживает тот, у кого не дрогнет рука, у кого между мыслью и ударом проходит доля секунды.
Счастливцы!
Сам Энке давно перешел в возраст мудрости, когда знаешь, что дар предвидения важнее грубой силы, а удар надо наносить только в нужный момент, и не беда, если ждать его приходится бесконечно долго. Главное - не упустить момент.
Он стоял, прижавшись спиной к толстому стволу. Слева, сквозь редеющие кусты, в лунном свете белела колея, уводящая от асфальтовой дороги к охотничьему домику. Сам домик отсюда не был виден, Энке не решился приблизиться: ходить так же бесшумно, как молодежь, уже разучился.
Энке посмотрел на светящийся циферблат часов. Прошло десять минут, как фигуры в черных комбинезонах растаяли в темноте. Сейчас наверняка его люди взяли дом в кольцо и медленно подкрадываются к рубежу атаки.
Энке достал мобильный телефон. Нажал первые три цифры кода. И остановился.
- Черт! - прошептал он. - Тебе действительно пора на пенсию. Забыть семь цифр, это надо же!
Пришлось лезть в карман за визиткой. Плащ заскреб по шершавому стволу, зацепившаяся за рукав ветка, выгнувшись, тихо треснула. Энке замер.
«Хорошо, что старых мозгов хватило остаться здесь и не соваться дальше! Шума наделал бы, как медведь».
В зеленом свечении дисплея он рассмотрел номер на карточке. Быстро потыкал пальцем в кнопки набора. Плотно прижал трубку к уху.
- Еще раз здравствуй, друг, - пришлось говорить шепотом и по-русски. - У тебя осталась моя вещица. Я зайду через пару минут и заберу ее.
Он отключил связь.
Что-то больно кольнуло в шею. Так, что Энке не удержался и хлопнул ладонью, накрыв место укола. Боль не утихла, жаркой волной хлестнула к плечу и дальше, вниз - к сердцу.
Энке поднес ладонь к лицу. Пальцы были измазаны чем-то черным.
«Для комара многовато. Клещ, наверное», - подумал он.
И тут горло сдавила судорога, Энке широко распахнул рот, пытаясь вздохнуть, но не смог.
Последнее, что он увидел, была темнота, которая начала сгущаться, принимая очертания низкорослого худого человека.
А потом темнота залепила глаза...

Черное солнце

Энке оказался слишком грузным, чтобы подхватить его на руки. Поэтому Сакура прижал его спиной к дереву и придерживал, позволяя телу скользить вниз по стволу. Энке оседал на ослабевших ногах, яд еще не сделал мышцы каменными, он лишь сжал в комок сердце и сдавил горло.
Уложив Энке на траву, Сакура первым делом вытащил из его скрюченных пальцев мобильный телефон. Отщелкнул заднюю крышку, отсоединил пластинку сим-карты. Все, что хранилось в памяти телефона, теперь стало трофеем. Сакура пошарил по внутренним карманам одежды убитого. Нашел записную книжку. Вместе с сим-картой спрятал за пазухой комбинезона.
Опустился на колено, пошарил рукой в траве. Нашел визитную карточку, прочел надпись на ней. На секунду замер. Приняв решение, спрятал карточку в свой карман.
Напоследок дунул на веки Энке. Тонкая кожа не дрогнула.
Сакура выпрямился. Встал лицом туда, где в темноте чувствовал движение. Вытянул руки с загнутыми вверх ладонями.
«Раз. Два. Три... Еще двое. Еще... Всего - девять человек».
Сакура взмахнул руками, резкими ударами ладоней прочертив в воздухе иероглиф «невидимость» [48]. Упав на одно колено, Сакура замер.
Через несколько секунд луч лунного света вынырнул из-за ствола. Серебристый свет залил траву, четким контуром высветил безжизненное тело Энке. Только Сакуры уже не было. Он растворился во влажном воздухе, ничем не потревожив ночной тишины.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ
УДАР ХВОСТОМ ДРАКОНА

Странник

Звонок среди ночи - к беде. Люди спят, а лихо ходит тихо только ему ведомыми тропками, на крысиных лапках вползает в тихий дом и режет тишину по живому телефонным звонком. Даже если ошиблись номером, все равно еще долго екает сердце, лежишь и перебираешь в голове, что же могло случиться, если бы не пронесло.
На лицах Эрики и Леона застыло немое удивление.
Телефон продолжал пиликать в полной тишине. Было слышно, как потрескивают дрова в камине.
Карина потянулась, оперевшись на плечо Максимова, достала из его куртки, висевшей на спинке кресла, мобильный. Вложила в подставленную Максимовым ладонь.
Он кивком поблагодарил ее.
- Слушаю, - со сдержанным раздражением бросил в трубку.
Связь была отличной, но абонент говорил тихим шепотом, и Максимов, поморщившись, плотнее прижал трубку к уху
- Дружище, ты не в курсе, как я понял. Между прочим, я сейчас в Германии. И давно сплю. Вот-вот... Буду в Москве, позвоню. Пока!
Он отключил связь. Усмехнулся и покачал головой.
- Извините. В Москве, оказывается, тоже пьют и не спят.
Зная, что находится в перекрестье двух настороженных взглядов, Максимов удержался и не посмотрел на стеллаж с оружием за спиной Леона.
«Конечно, радиомаяк в фляжке Энке! Мог и раньше догадаться. Черт возьми, как не вовремя!»
Недрожащей рукой он поднес рюмку к губам. Сделал глоток. Слизнул с губ липкую горечь. Вернулся к прерванному разговору.
- Итак, вам решать. Но учтите, у верблюда больше шансов дойти до Антарктиды, чем у вас - оказаться в Мертвом городе.
- Образно. Но хотелось бы конкретнее. - Эрика теперь вела переговоры, не оглядываясь на Леона.
- Детали обсудим в Москве.
- Почему в Москве? - вклинился Леон.
- Во-первых, из Москвы ближе. Или ты горишь желанием еще раз переправиться через Пяндж? Если считаешь, что братья-талибы встретят тебя с распростертыми объять-ями, можешь рискнуть. Но мне кажется, что они давно на тебя ножи точат.
Леон зло чиркнул зажигалкой. Закурив, шумно отвалился в кресле.
- А во-вторых, - продолжил Максимов, - здесь становится слишком опасно жить. В Москве не лучше, но там вы еще не успели наследить.
Максимов нащупал пальцы Карины, лежавшие на его плече, погладил. Накрыл ладонью запястье.
Эрика не спускала с него взгляда. Ему вновь показалось, что из ее глаз в его мозг пытается пробиться холодный синий лучик.
Но луч вспыхнул не между ними, а наискосок пересек разделявшее их пространство. И был он ярко-рубинового цвета. В клубе табачного дыма, выпущенном Леоном, отчетливо, как раскаленная струна, загорелся луч лазерного прицела.
«А вот теперь и проверим, кто чего стоит!»
Максимов щелкнул пальцами, привлекая общее внимание, указательным ткнул в луч.
Леон Нуаре не врал, на войне он бывал, реакция оказалась молниеносной.
Он толкнул в плечо Эрику, заставляя пригнуться. Сам опрокинулся назад вместе с креслом, кувырком прокатился к стеллажу с оружием.
Максимов резко рванул Карину за руку, швырнул на пол. В последнюю секунду подстраховал, чтобы не так сильно ударилась о доски. Карина даже не вскрикнула от неожиданности, мягко сгруппировалась, кувырком ушла в темный угол.
Леон распахнул шкаф. Развернувшись, бросил Максимову карабин.
Максимов поймал его в прыжке, упал, перевернувшись на спину Поднял голову Эрика все еще сидела в кресле, сжавшись в комок.
- Леон! - крикнул Максимов.
Леон в этот момент загонял патроны в помповое ружье. Понял без лишних слов: Мощным пинком опрокинул кресло вместе с Эрикой.
Максимов откатился в угол к Карине. Теперь они с Леоном держали под прицелом дверь и оба окна.
Леон тихо свистнул. Показал Максимову неизвестно откуда взявшийся пистолет. Бросил по высокой дуге.
Максимов поймал пистолет, быстро проверил магазин, передернул затвор и протянул пистолет Карине.
- Галчонок, это просто: наводишь и нажимаешь на спуск. Стреляй и ни о чем не думай.
Лицо Карины пылало ярким пятном, глаза лихорадочно блестели, губы сжала в ниточку, через расширившиеся ноздри шумно втягивала воздух.
«Неплохо, - про себя отметил Максимов. - Кровь закипела от адреналина. Хуже, если бы она зажалась в комок. Нервный ступор - стопроцентная смерть».
- В кого? - сипло прошептала Карина.
- В любого, кроме меня.
Карина посмотрела на Леона, крадущегося вдоль стены к выключателю. Потом на Эрику, распластавшуюся на полу.
По тому, как она схватила пистолет, Максимов понял, стрелять Карина будет. Попадет или нет, дело десятое. Главное, у нее хватит решимости нажать на спусковой крючок.
- Сейчас поднимешься наверх, запрешься в спальне.
- Их там две, - вставила Карина.
- В той, где была. Ляжешь так, чтобы держать под прицелом окно и дверь. И стреляй в любого, понимаешь - в любого! - Он ободряюще улыбнулся. - Кроме меня, естественно.
Леон тихо свистнул. Поднял руку. Выждав, пока Максимов кивнет, щелкнул выключателем.
В гостиной стало темно, только красные всполохи огня танцевали на стенах.
- Пошла! - Максимов легко толкнул Карину в спину.
Горячие сухие губы скользнули по его щеке.
Тихие шаги пробежали по лестнице вверх. Скрипнула дверь. Громко щелкнул замок.
Максимов беззвучно переместился к креслу. Затаился за его широкой спинкой. Отсюда можно было держать под прицелом всех: и тех, кто находился в гостиной, и тех, кто мог пробиться в нее через окна.
Он на секунду прикрыл глаза, медленно выдохнул. На четвертом ударе пульса сознание померкло. На его место из глубин поднялись рефлексы воина.
Никто из находящихся в комнате не заметил произошедшей в нем перемены.
А Странник сейчас ощущал нервные токи, пронзающие мир вокруг. Мир, сузившийся до поля битвы.
Он нутром чувствовал, как неотвратимо надвигается смерть. Крадется по мягкому ковру из мокрых хвоинок.
Сторожко ставит легкие ступни, стараясь не потревожить напряженную тишину ночи. И рукава ее черных одежд мокры от недавно пролитой крови...

Черное солнце

Перчатки и края рукавов промокли от крови. Она хлестала из распоротого горла человека, бьющегося в объятиях Сакуры. Конвульсии были настольно сильными, что Сакуре пришлось изо всех сил прижимать его к себе. Мужчина был намного выше и тяжелее Сакуры, бронежилет и снаряжение добавляли веса, и Сакура с трудом удерживал на весу его тело, стараясь не дать судорожно вздрагивающим ногам проскрести по сухому валежнику. Наконец конвульсии ослабли, только слабые токи пробегали по мышцам мужчины, сделавшимся кисельно дряблыми. Сакура осторожно опустил безжизненное тело на землю.
Это был третий, последний в группе огневой поддержки.
Стратегия войны подобна японским шахматам го, основные приемы давно всем известны, как классические партии, принципиально новое придумать невозможно. Да и не станет профессионал тратить силы и время понапрасну, он пойдет к победе хорошо отработанным путем. Скучновато, но зато - надежно.
Сакура без труда разгадал стратегию Энке, стоило бросить взгляд на охотничий домик.
Он стоял в центре небольшой поляны. Скрытно выдвинуться к дому можно было только со стороны пристройки- гаража. Если пробираться от опушки леса, ориентируясь на дальний правый угол дома. то оказываешься в мертвом секторе, не просматриваемом и не простреливаемым из окон. У глухой боковой стенки гаража группа захвата может перевести дух и собраться перед последним броском. А дальше, разбившись на тройки: пара идет вперед, один страхует со спины, - прокрасться к воротам гаража и дверям дома. Тихо взломать гаражные ворота, проскользнуть внутрь - и по сигналу, с двух сторон, - на штурм...
Сакура двигался по часовой стрелке, по очереди снимая стрелков, державших на прицеле фасад, левую стену и тыл дома. Теперь группа захвата, что притаилась на опушке по левую руку от него, была полностью беззащитна. Никто ее не поддержит огнем. Оставалось только ждать, когда противник сделает свой ход в абсолютно обреченной партии. До последней секунды он будет уверен, что все развивается по его замыслу, и победа сама идет в руки. В этом и состояло тонкое удовольствие, доступное только истинным мастерам стратегии: продолжать игру с проигравшим и вести беседу с приговоренным к смерти.
Обо всех, оказавшихся в этот час в лесу, Сакура думал, как о мертвецах. Какая разница, что некоторые уже умерли, не осознав этого, а другие считают себя живыми, хотя давно уже мертвы? Люди тешат себя иллюзиями, цепляются за них или с легкостью меняют одни на другие. Между тем, единственной абсолютной реальностью в этом мире является смерть. Можно сомневаться в чем угодно, но только не в неизбежности смерти. Она обязательно придет, ждешь ты ее или нет. Признавший эту очевидную истину живет без страха, умирает без стона и убивает без трепета.
Сакура вытер о колено измазанную кровью ладонь. Поднял винтовку убитого. Проверил, есть ли патрон в патроннике.
Приклад удобно лег в ложбинку на плече. В ночной прицел отчетливо просматривался сам дом и фосфорно-зеле-ная трава-вокруг него. В кустах зашевелились темные тени.
Сначала одна пробежала через поляну и отчетливым силуэтом человеческой фигуры проступила на белой стене гаража. Следом, цепочкой, бросились остальные.
Сакура сопровождал их, ведя перекрестьем прицела. Насчитал девять человек.
У трупа, лежавшего у ног Сакуры, из уха вывалился микронаушник, из него тихий мужской голос прошептал:
- Айн, цвай, драй. Ахтунг!
Старший группы захвата предлагал своим стрелкам изготовиться. Сакура усмехнулся.
Группа захвата в окуляре прицела смотрелась темным комом с шевелящимися шишечками голов. Сакура пошарил перекрестьем по ним, пытаясь угадать, кто же сейчас говорил по рации.
Вдруг из темной массы вверх выскочила тень, взлетела на покатую крышу гаража. Сжалась, превратившись в маленькое пятно, и поползла к скату крыши дома. Еще бы немного - и пятно ушло в тень.
Сакура быстро разгадал маневр. Командир решил одного боевика послать по крыше к окошку спальни. Тот, кто проникнет в дом через спальню, сможет держать под прицелом всю гостиную. Замысел неплохой, дом будет атакован одновременно с трех точек. Впрочем, это лишь импровизация обреченного. Красиво, но на исход партии повлиять не в силах.
Сакура навел перекрестье на тень на крыше. Дважды нажал на спуск. Винтовка два раза слабо ударила в плечо.
Человек на крыше вскрикнул и кубарем скатился вниз.
Выстрел Сакуры был командой для его стрелков. Один бил со стороны фасада, отстреливая тех, кто успел повернуть за гараж, второй лежал в нескольких метрах от того места, откуда вышла группа захвата, и они у него были как на ладони. Винтовки с глушителями работали беззвучно, в прицеле Сакуры лишь вспыхивали ярко-зеленые огоньки.
Группа захвата поняла, что нарвалась на засаду, стала огрызаться короткими очередями. Не таясь, вскрикивали и громко стонали от боли. Только их автоматы работали бесшумно. Над лесом раздавались лишь очереди глухих хлопков, словно ветер доносил откуда-то издалека тарахтение застрявшего в грязи мотоцикла. Боевики Энке поливали опушку свинцом, надеясь подавить невидимого снайпера. А он четко посылал пулю за пулей в живые мишени.
Сакура наблюдал в прицел, как гасли и больше не вспыхивали огоньки пламени, вырывавшиеся из стволов группы захвата.
На тыльной стенке гаража появились две тени, прижавшиеся друг к другу. Кто-то вытащил из-под огня товарища.
Сакура навел прицел на раненого.
Первую пулю положил ему в грудь, две - в голову того, кто его поддерживал. Рухнули оба, гулко ударив спинами по стене гаража.
Сакура нажал тангету на своей рации. - «Лотос», «Лилия», стоп, - скомандовал он. Огоньки в прицеле сразу пропали. Снайперы прекратили огонь.
Ни на поляне, ни на опушке не было слышно ни звука. Ничего не потревожило обрушившейся с неба тишины. Но Сакура знал, сейчас его снайперы ползут к дому. Еще немного, и их рукава тоже станут мокрыми от крови...

Черное солнце

Срочно
Конфиденциально г-ну Хиршбургу
Акция по плану «С» успешно завершена. Объект «Урсус» и его группа в количестве тринадцати человек ликвидированы.
Агенты «Лотос» и «Лилия», принимавшие непосредственное участие в акции, мною ликвидированы.
Сакура

***

Срочно Конфиденциально г-ну Хиршбургу
Установлено, что за время, непосредственно предшествовавшее акции, с мобильного телефона «Урсуса» был произведен звонок по известному нам номеру, принадлежащему Забелину К. В., установленному сотруднику резидентуры СВР, работающему под дипломатическим прикрытием. Последний звонок произведен по номеру мобильного телефона с кодом Москвы, предполагаю - принадлежащим «Мангусту».
Видеозапись встречи «Мангуста» с агентом «Мисти» и материалы, добытые «Сакурой», немедленно направляю в Ваш адрес.
Жду Ваших указаний. Иоганн Блюм

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ
НАС НЕ ДОГОНИШЬ

Странник

Максимов с первого взгляда не узнал Энке, настолько смерть исказила черты лица. Даже в самом положении тела было что-то неестественное: Энке словно выгнул дугой эпилептический припадок.
Максимов пощупал плечо немца. Мышцы оказались каменными. Трупное окоченение развивается спустя несколько часов, а Энке двадцать минут назад был еще жив.
Максимов направил лучик фонарика на рану. У всех девяти боевиков, что лежали вокруг дома, кто-то аккуратно и умело вспорол яремную вену. Энке добивать не стали, тот, кто его убил, был абсолютно уверен в своем оружии. Ранка была точечная и не глубокая, словно укололи шипом. Кровь пошла только из-за того, что случайно был задет крупный сосуд.
«Яд, - сделал вывод Максимов. - Интересно, кто это у нас такой умелец?»
Он опустился на колено, направил луч фонарика параллельно земле. Влажный ковер из сосновых иголок был истоптан тяжелыми бутсами Энке. Следы убившего его человека читались с трудом. Он явно был легким, не более шестидесяти килограммов. И носил не более тридцать шестого размера обуви. Сама обувь была странной - подошва без рисунка и каблука.
Максимов проверил карманы Энке. Мобильный телефон не работал, стоило снять заднюю крышку, чтобы выяснить причину. Поэтому Максимов не удивился, когда не нашел записной книжки. Легконогий убийца унес с собой всю информацию, которую смог найти.
«Скольких обрадует твоя смерть и сколько будут скорбеть? - мысленно обратился Максимов к убитому. - Боюсь, что первых будет куда больше».
Он достал из кармана куртки фляжку, тщательно стер свои отпечатки, приложил к металлическому боку негнущиеся пальцы Энке, засунул фляжку в карман его плаща.
Встал, закинул на плечо ружье и, особо не таясь, пошел к домику.
Остановился на пороге, бросил взгляд на три трупа у ворот гаража. Кровь на траве в предрассветном сиреневом сумраке казалась маслянисто-черной.
- Это я! - крикнул Максимов по-английски, предупреждая о своем приходе. Толкнул дверь.
- Зачем так кричать? - громко прошептал Леон из гостиной. Свет в ней не зажигали, и по стенам все еще плескались отсветы огня.
- Да, ты прав, на кладбище не кричат.
Максимов протянул руку, помогая Эрике встать на ноги.
- Какое, к черту, кладбище? - Голос Эрики стал сиплым от пережитого страха.
- Или на братской могиле, если точнее. - Максимов перевернул кресло, легким толчком усадил в него Эрику. - Там девять трупов вокруг дома и четверо в лесу. Зрелище, предупреждаю, не для слабонервных. Впрочем, Леону не привыкать. Леон, можешь сбегать, щелкнуть их, еще один приз заработаешь.
- Иди ты... - огрызнулся Леон. Максимов пропустил ругательство мимо ушей, крикнул по-русски:
- Карина, спускайся, все кончилось.
Перевернул еще одно кресло, устроился в нем и стал протирать гладкие поверхности своего ружья.
- Что ты обо всем этом думаешь? - Эрика трясущейся рукой поднесла бокал к губам.
- Думать я буду на бегу, - ответил Максимов. По лестнице сбежала Карина. Остановилась в нерешительности на последней ступеньке.
- Не бойся, малыш. Уже все кончилось. - Максимов жестом поманил ее к себе.
Отложил ружье, взял из руки Карины, с трудом разжав ее напряженные пальцы, пистолет. Принялся тщательно полировать вороненую поверхность.
Карина присела на корточки у кресла.
- Представляешь, я видела тень на стекле. Кто-то пробирался к окну. Я хотела выстрелить... А в этот момент он закричал. И свалился вниз. Но это не я стреляла, честно!
Максимов бросил пистолет на пол, притянул Карину к себе, провел ладонью по вздрагивающему плечу.
«Если не считать лихорадочного блеска в глазах и холодных пальцев, никаких признаков стресса, - мимоходом отметил он. - Главное, что не начала палить по всем углам и не орала, как резаная».
- Не переживай. Кто-то сделал за нас всю работу Скажем ему спасибо и забудем.
- Я думала, нас убьют.
- Если честно, я тоже.
Максимов встал, прошел к камину, на ходу вытирая пальцы скомканным платком. Бросил его в огонь.
- Желающие могут оставаться, а нам с Кариной пора. - Максимов вернулся, помог Карине встать на ноги. - Эрика, как ты и обещала, вечер получился незабываемым.
Эрика издала короткий нервный смешок. Одним глотком допила мартини и со стуком поставила бокал на стол.
Карина привстала на цыпочки, прошептала что-то Максимову на ухо.
Он одобрительно кивнул.
- Леон, ты не против, если мы воспользуемся твоим мотоциклом?
Леон вышел из своего угла.
- Это не совсем удобно, - нерешительно протянул он.
- Брось ты, какие счеты между партнерами! Вечером верну.
- О! А я подумала, вы нас окончательно бросаете, - подала голос Эрика.
Максимов подтолкнул Карину к выходу; пройти в гараж можно было через кухню, примыкающую к гостиной.
Повернулся к Эрике.
- Как можно? Я только сейчас поверил в реальность клада. После таких-то аргументов. - Максимов кивнул на окно. - Тринадцать трупов - это убедительно, не так ли?
- Иными словами, наш контракт остается в силе? - Упоминание о трупах никак не сказалось на деловой хватке Эрики.
- Безусловно, - уверенно ответил Максимов. - Леон, пойдем со мной. Да оставь ты в покое ружье! Кого хотели, уже убили.
Максимов первым направился к дверям. Леон, немного домедлив, положил в кресло ружье и пошел следом.
В лесу заметно посвежело, по траве стелился легкий туман. Небо на востоке стало цвета холодной воды: прозрачное, с голуби нкой.
Максимов прошел вдоль дома к воротам гаража. Указал Леону на три трупа, загородившие собой выезд.
- Давай оттащим их в сторонку.
- Может, не стоит? - Леон с сомнением посмотрел на черные разводы загустевшей крови. - Все-таки место преступления.
- Вот уж не думал, что ты решил дождаться полицию! Впрочем, дело твое. Мы на мотоцикле проедем, а как Эрика на «Порше» протиснется - ваша забота.
Леон без возражений ухватился за ноги ближайшего трупа, предоставив Максимову право тащить его за плечи, густо залитые кровью.
Тихо чертыхаясь, перенесли за угол троих. Там лежали четверо. Крови из их тел вытекло столько, что трава на два метра вокруг блестела от жирно-черной пленки.
- Всем горло вспороли, - пояснил Максимов. - Поэтому столько кровищи. Ты хоть догадываешься, кто они?
- Не имею представления.
- Смотри, пистолет-пулемет «Аграм». - Максимов носком ботинка указал на оружие, что все еще сжимал в руке один из убитых. - По снаряжению и обмундированию напоминают спецназ. Профессионалы. Но те, кто их убил, оказались на голову выше. Расчетливее, хладнокровнее и жестче. Думаю, нам крупно повезло.
Леон саркастически усмехнулся.
- Повезло, не спорь, - продолжил Максимов. - Это и дураку ясно, что действуют минимум две силы. А пока они конкурируют между собой, есть шанс увернуться от пули.
- Странно, что ты не хочешь бежать отсюда без оглядки.
- Именно это я и собираюсь сделать. Но выйти из дела - нет. Поздно. - Максимов указал на трупы. - Теперь из дела выйти можно только так.

Предыдущая страница 13 Следующая страница


Тотальная война 14

Он прошел мимо Леона, свернул за угол. Нажал кнопку на стене. Дверь гаража поползла вверх. Не дожидаясь, пока она перейдет в вертикальное положение, Максимов нырнул внутрь.
Карина, тихо вскрикнув, отскочила за шкафчик для рабочей одежды. Она зачем-то сняла с себя платье и ничего другого надеть на себя не успела.
- Это еще что за стриптиз! - строгим голосом произнес Максимов. -
Из-за шкафчика высунулась голая по плечо рука, указала на кожаный костюм, лежащий на капоте «Порше».
- Переодевайся. Я решила, если уж конфискуем байк, то в полном комплекте. Лично я не морж, чтобы в платьице на таком агрегате ездить.
Максимов, когда въезжали в гараж, лишь мельком увидел мотоцикл, стоявший в углу. Сейчас, разглядывая его элегантно хищные обводы, вынужден был согласиться с Кариной. «Хонда» с пятисоткубовым двигателем - не детский велосипед. Ветром на полной скорости прошьет до костей.
Леон за его спиной обреченно вздохнул, что Максимов истолковал как согласие, и стал раздеваться.
Он натянул кожаный комбинезон меньше чем за минуту. Тело в кризисных обстоятельствах само вспоминало армейские навыки, главное было ему не мешать, все сделает само, быстро четко и правильно.
Карина уже оседлала «Хонду». Возилась с заевшей змейкой на куртке.
Максимов подошел, рывком застегнул ее. Прошептал:
- Брысь на место!
- Но...
Прекращая дискуссию, кому сесть за руль, Максимов щелчком опустил пластиковое забрало на шлеме Карины.
Леон остался по другую сторону «Порше», и ему пришлось бросить бумаги на капот.
- Возьми, это документы на мотоцикл. И моя визитка. На всякий случай.
- Спасибо. - Максимов сгреб документы, сунул за пазуху - А где твои, галчонок? - обратился он к Карине.
Она постучала кулачком по шлему.
Из боковой двери появилась Эрика. Она успела переодеться в зеленое платье. Показала Максимову сумочку Карины. По высокой дуге бросила ее в протянутую им руку.
Максимов поймал, повесил себе на шею.
Весь лоск с Эрики сошел. Васильковые глаза поблекли, в свете мутной лампочки, освещавшей гараж, лицо приобрело нездоровый желтый оттенок. Она заученно улыбалась, но эта улыбка больше всего в ее облике диссонировала с окружающей обстановкой. Эрика поглаживала себя по горлу, словно пыталась размять застрявший в нем комок.
Леон смотрелся не лучше.
- До встречи! - Максимов надел на голову шлем, опустил забрало.
Отталкиваясь ногами, выкатил мотоцикл из гаража.
Низкое урчание мощного мотора разбудило притихший лес.
По грунтовке и асфальтовой дорожке Максимов проехал на самой малой скорости. У выезда на шоссе остановился. Достал из сумки Карины документы и кредитную карточку, спрятал за пазуху. Дал полный газ, «Хонда», как застоявшийся конь, привстала на дыбы. Карина крепче вцепилась в плечи Максимова. Вписываясь в поворот, он сорвал с груди сумочку, далеко отшвырнул в кювет.
Они пролетели мимо развязки, уводящей к Берлину. Миновав эстакаду, Максимов перестроился в крайний левый ряд, до отказа выкрутил рукоятку газа. Стрелка спидометра прыгнула к отметке двести. Пришлось припасть грудью к бензобаку, таким упругим и жестким стал напор воздуха. Карина, разгадав его замысел, протянула вперед руку с оттопыренным большим пальцем.
По пустому шоссе они неслись навстречу рассвету. К границе.

Черное солнце

Конфиденциально
г-ну Хиршбургу
«Мангуст» и «Вольхен» в 5.20 (в.м.) самостоятельно покинули объект. Отслеживание по радиомаяку невозможно. Места их вероятного появления взяты на контроль. Приняты все меры по «зачистке» объекта.
Иоганн Блюм
Экстренная связь Смотрителю
Срочная эвакуация на двух человек. Документы на пересечение границы подлинные. Встреча в районе 2-56-7 «Грин».

Странник

Максимов предупредил Карину, что в этом городке в двадцати километрах от польской границы лучше говорить на английском. Русские туристы, путешествующие особняком, здесь особенно подозрительны. Приграничье испокон веку живет за счет контрабанды и контрразведки. На последнем рубеже бдительность возрастает во сто крат: здесь любой чужак видится конкурентом, подельщиком или агентом.
С тех пор, как страны СЭВ решили вернуться в лоно капитализма, у наиболее удачливых граждан возник резкий спрос на предметы роскоши, пусть и в секондхэндовском варианте. И через границы, как стада лосей на гоне, поперли косяки иномарок разной степени свежести. Законопослушный гражданин, как идеальный газ, существует только в теории. На практике даже самый рьяный патриот не упустит шанс обмануть родное государство на лишнюю сотню марок, франков, долларов или злотых.
Бизнес по экспорту авторухляди в бывшие соцстраны был циничен и прост. Хозяин машины вместе с покупателем перегонял машину до ближайшего к границе городка, получал деньги, отдавал ключи и возвращался домой своим ходом. Там он заявлял об угоне. Полиция добросовестно составляла протокол и, зевая, клала его под сукно. Потому что всем было ясно, что номера на машине давно перебиты, а сама она уже сутки как катит к Москве, где ее также никто искать не намерен, сколько ни заноси данные в компьютер. Страдали только страховые фирмы, но не настолько, чтобы разориться. Во всяком случае, крика: «Караул, грабят!» не издавали. Очевидно, негласная программа по очистке Европы от металлолома на колесах как-то предусматривала компенсацию пострадавшим. Конечно, машины угоняли и в наглую. Но таким безобразием занимались откровенные беспределыцики, которым не хватало ума научиться цивилизованным формам бандитизма.
Солнце уже поднялось на высоту, полагающуюся для десяти часов утра и по-летнему грело черепичные крыши. Пряничные домики пялили на главную улицу окошки, маленькие и тусклые, словно глазки откормленной хрюшки. Тишина вокруг стояла деревенская. Горожане давно проснулись и заняли рабочие места и наблюдательные пункты.
Максимов с Кариной сидели на открытой веранде кафе. Лениво потягивали сок через трубочки. Ждали, когда принесут заказ. После бешеной гонки по шоссе ход времени сейчас сделался ощутимо тягучим. Казалось, еще немного, и вообще остановится, увязнув в клейком сиропе провинциального утра.
Максимов не без удовольствия отметил, что у Карины стала развиваться благородная привычка хранить взаимное молчание. Трудно выносить присутствие человека, который щебечет обо всем, а точнее - о себе, любимом, когда ты молчишь. Хорошо, когда есть темы для разговора, интересные обоим, но когда можно просто молчать, думая каждый о своем, и при этом тишина не становится в тяжесть, - это счастье.
Он ожидал, что нервное напряжение у Карины выльется в водопад слов. Напрасно. Возможно, перетерпела. Мотоцикл, в отличие от автомобиля, имеет одно важное преимущество - из-за ревущего вокруг ветра говорить абсолютно невозможно. Впрочем, в молчании Карины не было ни толики упрямства или скрытого умысла. Она, как и Максимов, просто наслаждалась тишиной и покоем, словно, как и он, пришла к немудрящей истине: «К чему слова? Пронесло - и слава богу».
Кельнер принес заказ, сноровисто расставил тарелки, выдержал паузу и степенно удалился.
Карина сразу же набросилась на еду. Максимов подождал, когда закончится выпуск новостей: светящийся цветной прямоугольник телевизора, висевший над стойкой, был хорошо виден через полупрозрачные стекла кафе. Телевизионщики прозевали сенсацию. Ни слова, ни кадра о перестрелке в лесу под Берлином, ни намека на трупы арабов в доме Гаусарбайтеров.
«В августе, когда на новости сущий голод, такое невнимание к сенсации странно. Один труп утаить легко. Но тринадцать?! Положим, арабов в Берлине «зачистил» сам Энке. А субботник кто устроил в лесу? Собрать трупы, оружие, гильзы, замыть кровь, утилизировать все так, чтобы концов не оставить. Отвести на конспиративные квартиры исполнителей. Лишних убрать, нужных увести из-под удара. Для этого нужна организация».
На секунду пред глазами с фотографической четкостью возникло мертвое лицо Энке. Максимов отогнал видение и принялся за бифштекс. Он оказался с кровью. На аппетите Максимова это уже сказаться не могло. Ассоциации и рефлексию можно оставить на десерт.
- Я видел магазинчик. После завтрака зайдем, надо купить что-нибудь из одежды. Лично я в этом комбезе чувствую себя аквалангистом без ласт.
Карина прожевала кусок мяса, проглотив, обронила:
- Жаль.
-Что?
- Байк жалко бросать. Классный агрегат.
- Ну не гнать же его через границу. С такими номерами нас не пропустят.
- Вот и говорю: жаль.
- У тебя в Москве не хуже.
- Туда еще попасть надо, - со вздохом сказала Карина. Это был первый признак постстрессовой усталости, и Максимов насторожился.
Карина отложила вилку. Подперла щеку кулаком. Отвернувшись, прищурилась на солнечный свет, разлитый по мостовой.
Максимов ел, исподтишка наблюдая за ней. Ждал. Близость смерти не проходит бесследно. Некоторые ломаются задолго до того, как опасность станет реальностью. Это худший вариант. Если не погибнут, скованные страхом, всю жизнь будут носить в себе страх. Здоровое большинство болеет страхом после. Это лишено смысла, потому что угрозы уже нет, но вполне терпимо.
- Галчонок, только честно, страшно было? - наклонившись, спросил Максимов.
Карина судорожно вздохнула и кивнула.
- Никогда не боялась т а к, - с трудом произнесла она. - Они так страшно кричали... И железо гаража грохотало, будто они бились об него. Это их от выстрелов так швыряло?
Максимов кивнул.
- Но страшно стало не от этого. Конечно, тоже не сахар. - Карина на секунду зажмурилась, как делают дети, вдавливая назад слезы. - Когда тень появилась в окне, я жутко испугалась. Знаешь, чего? Что не успею выстрелить первой. Никогда даже не представляла, как это страшно - бояться опоздать. А еще говорят, что в человека тяжело выстрелить!
- Теперь ты знаешь, что это страшно легко.
- Очень точно сказал: страшно и легко.
Карина поковыряла вилкой салат.
- Знаешь, Максим, никак не пойму, что со мной происходит, - задумчиво произнесла она. - Словно горная. река несет. Умом понимаю, что надо выбираться на берег. Но не хочу. И страшно, и жутко, и легкость какая-то неестественная.
- И когда это началось?
- Как папа появился, - немного подумав, ответила Карина. - А уж когда ты нарисовался, так вообще все пошло вверх тормашками. Только ты не подумай, что я жалуюсь! С вами, как... Как с «тарзанки» прыгнуть. И страшно до колик, и знаешь, что ничего не произойдет. В последнюю секунду обязательно вытащите.
- Если это комплимент, то спасибо. Только пойми, до бесконечности везти не будет.
Карина, не глядя, подняла бокал с водой, сделала глоток.
- Пока ты рядом, мне все равно. Максимов решил, что лучше промолчать. К кафе бесшумно подрулил «шестисотый» «мерседес». Остановился с тяжеловесной солидностью, словно адмиральский катер отдал швартовые. Из салона на мостовую вступили мужчины, такие же вызывающе элегантные, как их машина. Все были одеты в черные костюмы с черными косовортками. Солнце играло на лакированных туфлях. Мужчины были темны лицами, черноволосы и гордо несли свои могучие, как клюв орла, носы.
«Сюда бы тех ветеранов из дивизии «Гитлерюгенд». Стариков бы дружно кондратий хватил», - мысленно усмехнулся Максимов, рассматривая горцев.
А они дружно повернули головы налево, разглядывая «Хонду», припаркованную у тротуара. Поцокали языками. Потом медленно развернули орлиные профили, уставились на единственных посетителей кафе - Максимова и Карину. Вид затянутой в кожу Карины с низко расстегнутой на груди змейкой произвел неизгладимое впечатление. Дети гор вновь поцокали языками, но уже тише.
Пристроившись вслед старшему, гуськом поднялись по лестнице и проследовали внутрь кафе.
- Местная мафия прибыла на завтрак, - понизив голос, прокомментировал Максимов. - Куда не плюнь, всюду живет наш бывший дружный советский народ.
- А что, немцы уже вымерли? - с иронией поинтересовалась Карина.
- Можно сказать, что так. Всех пассионариев в войну повыбило. А если кишка тонка поставить чужака на место, приходится улыбаться и терпеть. В школе учила, как пала Византия?
- Византия пала под ударами османов в тысяча четыреста пятьдесят третьем, - без запинки ответила Карина.
- Вот-вот, так и учат истории. Ни уму, ни сердцу. Только кроссворды и отгадывать. - Максимов досадливо поморщился. - А погибла империя гадко. Константинополь осадили сто тысяч турок. Жило тогда в городе больше миллиона. Вместе они бы затоптали турок, как слон лягушку. Но на стены города вышла только личная гвардия императора. Сорок человек! Всего сорок против ста тысяч. Или лишь сорок из миллиона. И этот факт важнееу чем точная дата падения города. Потому что в нем отражена вся непредсказуемость и низость истории человечества. Не думаю, что им не было страшно. Только они не нашли себе оправдания и причины, чтобы не выйти на последний бой.
Карина покрутила в пальцах вилку, исподлобья посмотрела на Максимова.
- Вот ты был бы сорок первым, это точно.
-Аты?
- Что мне Константинополь? А если ты бы позвал, пошла.
Карина откинулась на спинку стула.
- Все, наелась. Теперь спать хочу. И душ не мешало бы принять.
Максимов бросил взгляд на мобильный, лежавший у локтя. Как всегда бывало, именно через секунду он и издал тихое пиликанье.
Выслушав сообщение, Максимов облегченно вздохнул.
- Порядок, галчонок. Насчет душа не обещаю, но выспаться сможешь.
- Тогда кофе не буду.
Максимов вскинул руку, подзывая кельнера. Тот уже знал, что с молодой парой следует общаться на английском. Правда, сам работник немецкого общепита был итальянцем, говорил по-английски темпераментно, но маловразумительно.
Фразу «счет, пожалуйста» он, наверно, зазубрил по самоучителю, с ней проблем не возникло. Гораздо больших усилий потребовалось, чтобы втолковать Марио, что мотоцикл нуждается в мелком ремонте. Отчаянно жестикулируя, итальянец, ломая язык и путая слова, объяснил, на какой штрассе находится мастерская, какой авенидой к ней лучше проехать и на каком кроссроуд следует повернуть. Поворачивать следовало налево, это итальянец продемонстрировал так, что чуть не смел со стола кувшин с соком. Короче, свои пять марок чаевых он отработал полностью.
«Устал я от этой европейской интеграции», - подумал Максимов.
Отсчитывая деньги, заметил, что Петрарка в белой курточке больше внимания уделяет не содержимому его бумажника, а содержимому распахнутой куртки Карины.
- Я вижу, посетителей у вас немного. - Максимов решил отвлечь не в меру похотливого кельнера.
- Си. Да. Не сезон. - Итальянец усилием воли отвел масляно поблескивающие глаза от груди Карины и преданно уставился на Максимова.- Все едут на юг. На восток только грузовики. И автобусы с туристами. Но они редко останавливаются у нас. Вы на восток?
Кельнер явно вспомнил, что информация тоже стоит денег. А пару марок еще никому не порвали карман. На кого он работал: на контрразведку НАТО, на Интерпол, на чеченских джентльменов или братков из Зеленой Гуры - черт его разберет. Скорее, на всех сразу.
- Это зависит от приговора вашего автомеханика, - уклончиво ответил Максимов. - Как ты сказал, его зовут?
- Герр Бауэр, сэр.
Итальянец развел локти, как дирижер, приготовившись выписывать в воздухе пасы руками, по новой объясняя, где обитает repp Бауэр, но Максимов встал.
Следом поднялась Карина. Итальянец резвым скачком оказался у нее за спиной, сделал вид, что помогает отодвинуть стул. При этом он скороговоркой бормотал что-то на смеси итальянского и немецкого. На такой же тарабарщине, наверно, общались с дамами варвары, понахватавшие-ся в разрушенном Риме азов галантности.
«Перевозбудился, бедолага. Вот кому душ холодный нужен», - подумал Максимов.
Он не мог не признать, что вид Карины, туго затянутой в тонкий кожаный комбинезон, способен лишить покоя любого. Словно подтверждая его мысль, из кафе донеслось дружное цоканье языков.
А в Карине, несмотря на усталость и пережитое, проснулись женское коварство и хулиганская натура. Она, обходя стол, задержалась напротив итальянца, потерла пальчиком лацкан его форменной куртки.
- Белиссимо! Шикарная курточка, - проворковала она.
И бодро сбежала вниз по лестнице, громко цокая коваными бутсами.
- А воздушный поцелуй на прощанье? - подсказал Максимов, готовясь завести мотор.
- Перебьется, - ответила Карина, усаживаясь за его спиной. - Хватит с нас трупов.
«Не зарекайся», - мысленно суеверно возразил Максимов.
Мастерскую герра Бауэра они нашли быстро. Она оказалась на соседней улочке. Для ориентира и рекламы над воротами висели два колеса: каретное - как дань традиции, и автомобильное - как торговая марка.
Герру Бауэру пришлось полчаса объяснять, что мотоцикл нуждается в мелком, но гарантийном ремонте, каковой он обеспечить не сможет. Поэтому «Хонда» останется у него на день, за отдельную плату, конечно же, а вскоре либо сам англичанин, либо его черноволосая подружка, либо владелец собственной персоной приедут и, конечно же, доплатив за неудобство, отгонят мотоцикл в Берлин. Уяснив это, герр Бауэр больше вопросов не задавал. «Легенда» была не хуже других, тех, с которыми появлялись в его гараже машины, потерявшие владельца, но еще не объявленные в розыск. В том, что герр Бауэр подрабатывает перебивкой номеров, Максимов не сомневался. А чем еще заработать на жизнь автослесарю в приграничном городке?
В крохотном магазинчике они купили одежду. Решили особо не привередничать и ограничились джинсовыми комплектами. Во-первых, практично. Во-вторых, наличных хватило и не пришлось светить кредитку.
Максимов был уверен, что их все еще ищут в Берлине. Гостиница оплачена на три дня вперед, вещи остались в номере, заказаны билеты на самолет. Кому придет в голову, что они на сумасшедшей скорости рванули к границе? Возможно, и придет. Но эту догадку он собирался подтвердить только через несколько часов, позвонив Леону и дав адрес автомастерской.
А в это время тяжелый трейлер, что ждет их сейчас на окраине городка, будет нестись по Польше.

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ
ОТЧЕТ О КОМАНДИРОВКЕ

Странник

Экстренная связь Навигатору
Эвакуация прошла успешно. Расчетное время прибытия в Москву- 18.00 .
Требуется личный контакт.
Странник

Тело Карины сделалось невесомым. Она лежала на Максимове, вытянувшись во всю длину, плотно прижавшись, руки крепко обнимали его за шею. Их дыхание попало в такт, и на бесконечное мгновенье они стали одним целым.
Максимов первым вынырнул из сладкого забытья. Осторожно повернул голову, чтобы мокрая прядка Карины не щекотала щеку.
Карина тихо простонала и еще крепче прижалась к Максимову.
- Ты всегда спишь в ванне? - спросил он.
- Ага. Я же Рыба, - слабым голосом ответила она.- Классно, так бы и лежала всю жизнь.
- Может, переберемся в спальню? - предложил Максимов.
- Не-а. У меня все кости болят.
На автофургоне они пересекли Польшу, дождались рассвета на пограничном пункте, без задержки прошли белорусскую таможню и в составе каравана из пяти машин за двенадцать часов, ни разу не сделав привал, пронеслись до Москвы. Большегрузные трейлеры вели себя на дороге, как при наступлении: жарили на предельной скорости, предоставляя автомобильной мелюзге самой уворачиваться от сокрушительной мощи многотонного исполина. Карина сразу же забралась на откидной диванчик позади кресел, задернула шторку и уснула мертвым сном. Максимов всю дорогу не спал, развлекая словоохотливого водителя и его напарника.
И теперь, стоило закрыть глаза, перед взором опять начинала мелькать серая полоса дороги.
- Самое интересное проспала, - сказал Максимов.
- Что? - не открывая глаз, спросила Карина.
- Дорогу
- Вот уж чего насмотрелась! Только я сама рулить люблю. А пассажиром не интересно. Будто за ручку ведут, как маленькую, не спрашивая, хочешь или нет. И кстати, женщине, чтобы хорошо выглядеть, надо спать не меньше десяти часов в сутки. Вот ты хочешь, чтобы я хорошо выглядела?
- Конечно.
Карина оттолкнулась от края ванны, села, прижав Максимова ко дну. Завела руки за голову, приглаживая волосы.
- Ну как? - поинтересовалась она, хитро поблескивая глазами.
- Идеально.
- Результат здорового сна.
Карина выудила из пены шланг душа, откинувшись назад, отвернула кран. Направила колючие струйки на грудь Максимова. Провела ладонью, размывая пену
- Откуда у тебя шрам? - Ее пальцы замерли чуть ниже подключичной впадины. - Раньше не было.
- Не знаю, зацепился, наверное.
- Странный какой. Похож на крестик с загнутыми кончиками. Точно не помнишь, где зацепился?
- Не помню, - легко соврал он.
- Слушай, все хочу спросить, почему у тебя татуировок нет. Тебе бы пошло.
- Мне они не нужны.
- Зря. Круто бы смотрелся. Вот у меня две, и они тебе нравятся. Правда же, нравятся?
- Правда, галчонок. Потому что я знаю их значение.
- Хорошо. Ну и что означает ящерка?
- Высокую живучесть. Ящерица отбрасывает хвост, чтобы спастись. Человек из клана ящерицы способен в момент опасности отбросить свое прошлое и жить ради будущего. Умеет жертвовать частью, чтобы сохранить целое. И еще слово ящер произошло от славянского Ясса, - одна из инкарнаций мирового Змея Ермунганда, того, что попытается проглотить мир в Конце Времен.
- А кельтский орнамент здесь? - Карина закинула руку, шлепнув себя между лопатками.
- Это картина мирозданья, как ее понимали индо-арийцы.
Максимов стал водить пальцем по бедру Карины, повторяя рисунок татуировки.
- Они верили, что Вселенная состоит из девяти миров [49]. Вот Древо Мира - Иггдрасиль, оно связывает три мира: Нижний - Хель, Средний - Мидгард, и мир Богов - Ас-гард. Можно подниматься вверх по дереву - в рай, можно спуститься в ад, как назвали Нижний мир христиане. Это путь известен всем. Но вот эта вязь, что извивается, как змей, и плутает, как тропинка в заколдованном лесу, символизирует не только другие миры, о которых большинство не имеет никакого представления. Это - Дорога. Путешествие без начала и конца, где ты не обретешь ничего, кроме себя самого. Интересно?
- Еще спрашивает! А правда, что татуировки предопределяют судьбу?
- Безусловно. Поэтому я тебе и объяснил ее значение. Придет время, с тебя спросится, почему, имея карту, ты не отправилась в путешествие.
Карина задумалась, покусывая нижнюю губу. Потом встряхнула головой, разбросав вокруг брызги. Упала на грудь Максимову.
- Умный, сил нет. Интересно, есть что-нибудь, чего ты не знаешь?
- Нет, - улыбкой ответил он. - Например, я знаю, что сейчас зазвонит телефон.
Карина затаилась, косясь на дверь ванной. На кухне ожил телефон, зашелся мелодичной трелью.
- М-да, полный облом, - с досадой проворчала Карина. - Если это опять чмо из ДЭЗа, я его убью.
- Вряд ли.
Максимов не только умел предчувствовать звонок, но часто угадывал, кто звонит. Умение это обострялось всякий раз, когда вокруг сжималось кольцо опасности.
- Сто пятьдесят один, сорок, семнадцать, - произнес механический голос автоответчика.
- Соседка.
- Тебя нет дома, - подсказала Карина.
- Увы, я дома.
Максимов на вытянутых руках поднял Карину,, осторожно перенес через край, поставил на пол.
- Бр-р. - Карина по-кошачьи стряхнула с себя воду. - Рад, что накачался, как Сталлоне, да?
- Вперед, галчонок.
Максимов легким шлепком придал ей ускорение.
Карина вернулась с телефонной трубкой. Протянула Максимову. Сняла с вешалки халат и прошлепала босыми ногами назад на кухню.
- Я кофе ставлю! - крикнула она оттуда.
- Слушаю, Арина Михайловна.
Из трубки раздался возбужденный голос соседки:
- Максимчик, с приездом! Ты не один, как я знаю. Возможно, я тебя отвлекаю от важных дел. Но ты прости старуху, без тебя мне не справиться.
- Что случилось, Арина Михайловна?
- Сорвала резьбу у крана. Хлещет, как из брандспойта. Я в ДЭЗ звонила, но там трубку никто не берет. Может, мне аварийку вызвать?
- Не надо. Я сейчас поднимусь.
- А это удобно?
- О чем речь, Арина Михайловна! Максимов рывком выскочил из ванны. Наскоро обтерся полотенцем. Натянул спортивный костюм.
Вошел на кухню, поставил трубку в гнездо аппарата.
- Пожар? - с улыбкой поинтересовалась Карина.
- Хуже, потоп, - в тон ей ответил Максимов.
- Ну-ну. Смотри, не утони.
Карина отвернулась к плите.
С ящиком инструментов в руках Максимов, прыгая через ступеньки, поднялся на седьмой этаж.
Дверь открылась после первого звонка.
Не успела Арина Михайловна открыть рот, как над ее головой раздался мерзкий скрипучий голос:
- Амиго, амиго, амиго!
Попугай радостно затопал лапками по жердочке вещал-ки, приветствуя друга.
- Ну что с ним поделать, - потупилась Арина Михайловна. - Даже поздороваться по-человечески не даст.
- Революцией, революцией! - во всю глотку проорал попугай, возбужденно треща крыльями.
- Ну да, сейчас все брошу и начну, - усмехнулся Максимов. - Так, где авария? - обратился он к Арине Михайловне.
- На кухне. - Арина Михайловна отступила, пропуская Максимова. - Иди, я дверь закрою.
Максимов отметил, что шума льющейся воды не слышно, а из кухни тянет запахом свежесваренного кофе и кубинских сигарет.
Открыл дверь на кухню.
На угловом диванчике сидел седовласый мужчина, лет шестидесяти на вид, в скромном сером костюме. Мужчину можно было принять за друга хозяйки дома, по-соседски заглянувшего на огонек. Человек этот обладал властью, которой могли позавидовать все ныне здравствующие королевские династии, но он всячески чурался внешних проявлений величия. Ни разу Максимов не наблюдал его в обстановке роскоши и ультрасовременного комфорта. Лимузины с мигалками, показная охрана, сонм интеллектуальной челяди и прихлебателей окружают того, кто страдает комплексом неполноценности. Человека, сидящего в спокойной позе на диване, окружала аура уверенной, непоколебимой силы, которую кожей чувствуют животные. Кот Гринго, свернувшись калачиком, грелся у мужчины на коленях. Осоловелым глазом покосился на вошедшего Максимова, слабо вильнул хвостом в знак приветствия, но попытки встать не предпринял.
- Здравствуй, Странник.
Навигатор указал Максимову на стул. Максимов сел, пристроив в ногах уже ненужный ящик с инструментами.
Помолчали, глядя друг другу в глаза.
Появление Навигатора в квартире Арины Михайловны не удивило Максимова. Значит, Орден с самого начала был в курсе, но предпочел оставаться и тени.
- Легко отделался? - спросил Навигатор.
- Я так не думаю. - Максимов покачал головой. - Просто в планы не входило меня убивать.
- Правильно. И когда ты это понял?
- Когда профессор Брандт легко дал мне адрес Леона. Пояснить?
- Не надо. Мы знаем все, кроме последнего часа Энке. Как он погиб?
- По радиомаяку отследил меня. Вызвал «личную армию». И нарвался на засаду. Я осмотрел лес вокруг дома. Нашел две лежки снайперов. Группу Энке расстреляли прицельно метров с пятидесяти. За минуту положили всех. Самого Энке убил профессионал экстра-класса. Подкрался и всадил иглу с ядом. Думаю, что-то типа кураре.
Навигатор еще крепче сжал губы. И без того узкие, они превратились в плотный шрам.
- Возьми в холодильнике бутылку. И достань рюмки, пожалуйста, - глухим голосом распорядился он.
За время отсутствия Максимова содержимого бутылки «Гжелки» не убавилось.
Он налил водку в хрустальные наперсточки.
- За нашего друга. Не чокаясь, - произнес Навигатор.
Максимов выпил до дна, не поморщившись. Помолчали.
- Он страховал меня? - спросил Максимов.
- Да. Я посчитал, что лучше это сделать втемную.
- А я подумал, что Энке попытался вклиниться в игру, но его не приняли.
- И это имело место, - кивнул Навигатор. - У Энке, как ты знаешь, был личный интерес. Впрочем, как у каждого из нас. Без личной сопричастности в таких делах невозможно обойтись.
Навигатор налил кофе в маленькую чашку, придвинул к Максимову
- Угощайся. Настоящий колумбийский.
«Теперь выяснилось, из каких кладовых в доме появляется хороший кофе. Ах, Арина Михайловна, Арина Михайловна, это же надо так законспирироваться! Все мог предположить, даже что квартиру могла под явку сдавать. Но чтобы нашим! Да, старые кадры умеют работать», - подумал Максимов.
Пригубил кофе. Он оказался настолько густым и крепким, что от первого же глотка в груди гулко стукнуло сердце, а в голове пошел тихий звон. Через секунду усталость, что еще жила в теле, бесследно исчезла.
- Как твоя подопечная? - поинтересовался Навигатор.
- Не перестаю удивляться. - Максимов не мог удержаться от улыбки.
Глаза Навигатора потеплели.
- Будда говорил, что есть много типов женщин, но высшая ипостась, которая доступна смертной, - это женщина-служанка. Не уверен, что тебе требуется домработница. А женщина-оруженосец не помешала бы. Впрочем, тебе решать. Если посчитаешь, что с девчонки достаточно испытаний, дай знать.
Взгляд его вновь сделался холодным.
- Ты все правильно понял. Никаких иллюзий. Ты жив, потому что тобой играют. Если бы вопрос стоял исключительно о личной мести...
Навигатор не стал уточнять. Закурил «Лигерос».
- Просто термоядерные, - проворчал он, выпуская дым. - Я уже знаю ответ на вопрос, почему выбрали именно тебя. Пришло сообщение, что кто-то тайно проводит генетическое обследования семьи Барресов. Более того, вскрыта могила основателя рода - Хосе Рамона Барреса. Очевидно, Винер пытается установить; не являешься ли ты членом орденской семьи.
- Что это ему даст? - спросил Максимов.
- Позволит укрепиться в убеждении, что в Калининграде ему противостоял не офицер спецслужбы, а член Ордена. Винер слишком высокого о себе мнения, чтобы опуститься до личной мести. Безусловно, ему льстит, что ты оказался достойным противником. Но тем не менее он пытается поставить под удар нас, а не лично тебя.
- Хочет списать на нас попытку дистабилизировать обстановку в Средней Азии и тем самым поссорить с шейхами?
- Поссорить, мне кажется, мягко сказано. Это классический «казус белли» [50]. Война неизбежна. Но мы не желаем начинать ее первыми. А в результате провокации, если она Винеру удастся, мы растеряем своих союзников на Востоке.
Слово «война» прозвучало без всякой патетики. Обыденно, с легкой усталостью в голосе. Так врач обсуждает с коллегой безрадостную перспективу обреченного больного. Долг и профессиональная этика требуют продолжать делать все возможное, хотя разум подсказывает, что все усилия напрасны. В конце концов, не все во власти человека. Есть еще Бог. И значит, остается надежда.
Любому внимательному наблюдателю, чье сознание не отравлено суррогатом газетных статей, а взор не «замылен» сериалами, было очевидно, что все движется к новой большой войне. Распад величайшей империи двадцатого века не мог пройти бескровно. Малые войны на территории бывшего СССР не могли обмануть гроссмейстеров мировой политики. Они знали, этим дело не ограничится. Это была лишь малая кровь, предтеча больших рек крови. Балканский конфликт стал генеральной репетицией, в ходе которой режиссеры убедились - получится, сработает, выгорит. Россия в грядущей бойне рассматривалась, как всегда, как театр военных действий, как основной поставщик пушечного мяса и как главный приз. Пока еще тайно заключались союзы и делались ставки, но уже неприкрыто отрабатывались сценарии будущих операций и спешно готовились те, кому суждено убивать и быть убитыми. Идеалы, идеи и деньги для них уже были готовы. Осталось только одно - найти повод к войне.
Навигатор осторожно стряхнул столбик пепла с сигареты.
- Во всем этом отрадно только одно - до последней минуты он постарается сохранить тебе жизнь. Чтобы потом выставить новым Гаврилой Принципом [51].
- Не имею ни малейшего желания, - поморщился Максимов. - Вот уж что мне не свойственно, так это тяга ко всемирной славе.
Губы Навигатора дрогнули в слабой улыбке.
- Тем не менее все идет именно к этому. - Голос его сделался сухим и резким. - Если не удастся получить достоверных данных о причастности Винера и его организации к провокации в Мертвом городе, под ударом окажемся мы. Оправдаться будет чрезвычайно сложно. - Навигатор выдержал паузу. - Я вынужден оставить тебя полностью в автономном режиме. Никаких контактов, никаких нитей, ведущих к Ордену. Ты опять один, Странник.
«Вот и все. Рано или поздно это должно было случиться, - подумал Максимов. - Пойди туда, не знаю куда. Добудь то, сам не знаю что. А если останешься в живых, то позавидуешь мертвым».
Максимов мелкими глотками допил остывший кофе. Почерпнул пальцем коричневую кашицу, отправил в рот. Зажмурившись, стал жевать, полностью сосредоточившись на горько-терпком вкусе во рту. Постарался ощутить малейшие оттенки этой вкусной горечи, насладиться до .последней капельки. Нехитрое упражнение по переключению внимания позволило успокоить бешеную скачку мыслей.
«Как там сказал Брандт? - Максимов на секунду вытащил из памяти морщинистое лицо старого гнома и сразу же вспомнил его слова: - «Если все предопределено заранее, надо иметь мужество позволить судьбе свершиться»».
Странник занимал в иерархии Ордена особое положение. Он мог получить право на контакт с любым членом Ордена, но о существовании его самого знал только узкий круг. Страннику разрешалось самому искать пути достижения цели. Но привилегия имела и обратную сторону. Странник, как правило, действовал в одиночку. А одним всегда легче пожертвовать, когда вопрос стоит о безопасности многих.
Максимов отставил чашку.
- Мне пока не ясно одно. Почему в деле фигурирует именно брактеат из Ретры? С ним столько связано и столько вокруг него накручено, что вполне хватит на отдельную операцию. А Винер выбросил его в качестве наживки.
- С одной стороны, ход безупречный. На наживку клюнули все. Ты, надеюсь, представляешь, какой ажиотаж царит в спецслужбах? С другой стороны, тайной подоплеки не может не быть. Винер мистик и, безусловно, вкладывает некий сокровенный смысл во все, что он делает, - задумчиво произнес Навигатор. - И все же для нас это тоже пока загадка.
Навигатор, отвернув манжету, посмотрел на часы.
- Кстати, некий фээсбэшник развил неуемную активность. Пытается свалить все в одну кучу: труп в твоем подъезде, - дело закрыто, можешь не беспокоиться, - и смерть Гусева, и все прочее, что произошло в Калининграде.
Максимов усмехнулся, вспомнив визит «майора».
- Я уже принял меры, - продолжил Навигатор. - Его успокоят. Один наш общий знакомый вызвался помочь.
Пальцы Навигатора почесывали кота за ухом. Гринго млел, сладострастно урча. Ему было абсолютно невдомек, что человек, на чьих коленях он грелся, только что привычно легко переломил судьбу другого человека.

ГЛАВА ДВАДЦАТЬ ПЯТАЯ
ИНИЦИАТИВА НАКАЗУЕМА

Спецоперация

«Не думай о секундах свысока», - требовало радио голосом Кобзона.
Николаев и без подсказки патриотического баритона понимал - времени в обрез. Но, памятуя о второй части строфы из песни, той, где пули свистят у виска, решил не рисковать. Эту привилегию он решил оставить Лешке Парамонову. Если тот счел нужным рассматривать командировку в Калининград как боевое задание, то зачем человека в этом разубеждать? Лишь бы работал.
Судя по кратким докладам - звонил Парамонов раз в день - работалось Лешке вдали от начальства легко и весело. По личным негласным каналам Николаев получил информацию, что со здоровьем у друга все нормально, в смысле - запой от пьянящего воздуха свободы не наблюдается.
Список, что оставил ему Парамонов, Николаев в лучших чекистских традициях сжег в пепельнице, а пепел спустил в унитаз. Правда, предварительно запомнил. Никакого желания инициативно выходить на контакт с теми, кто, со слов Парамонова, курирует специалистов узкого профиля, прошедших подготовку по линии ГРУ и КГБ, не было. И не могло быть. До сего дня, даже в самые мрачные периоды карьеры, Николаев не замечал у себя склонности к суициду.
Долгий опыт конторского житья подсказывал ему более безопасный и тем не менее гарантированно успешный путь. Николаев знал, какую слабость питает начальство к простым, ярким и перспективным идеям, В чем тут секрет, догадаться сложно; то ли дело в природном скудоумии руководства, по определению не способного самостоятельно придумать нечто оригинальное, то ли в потаенном зуде к переменам, как форме бюрократического самовыражения, но хорошо отработанная и грамотно доложенная идея производила на руководство магическое действие, как пляска шамана на дебильных соплеменников. В этом Николаев имел шанс убедиться.
В одном перестроечном году, когда уже стало ясно, что по-старому жить не дадут, а как жить по-новому, не знает никто, Николаева посетила гениальная идея. Тогда, как и сейчас, обстановка в управлении была кризисной. Архивные агенты и бывшие подопечные Пятого управления шельмовали родной КГБ во всех газетенках. А чекисты только прядали ушами, как пес, которому газетой шлепают по морде, а команды «фас» не дают. Чтобы снизить накал оплевательства, переименовались в Управление по защите конституционного строя. Не помогло. Быстро выяснилось, что плюют в морду, а не на вывеску.
Генсек лишь разводил руками и требовал перестраиваться, что в переводе .на нормальный язык означало: либо придумайте, чем заняться, либо ищите новую работу. На вольные хлеба в то время опера не стремились. Кто дожидался пенсии, кто - команды «фас». На площадях бурлили митинги, кооператоры зарабатывали первые миллионы, бандиты учились работать утюгом и с калькулятором, партийцы прятали золото, а двуликий Гдлян-Иванов обещал посадить все Политбюро. Человеческий океан на одной шестой части суши бурлил и клокотал, а Большой дом на Лубянке, как айсберг в этом океане, ждал, куда вынесет.
Николаев крепко задумался. Майор - это звучит гордо, когда служишь. В народном хозяйстве отставной майор выглядит придурком, травмированным на всю жизнь уставом и секретными приказами. Да и куда идти? Не в музей же, где даже последняя уборщица за глаза называет тебя «искусствоведом в штатском». И тут как раз кстати подвернулась командировка. Везли из Твери в Москву десять листов графики в дар Германии от частного коллекционера. В соседнем купе дремали здоровяки из «Альфы», той, что скоро прославилась на весь мир отказом выполнить приказ. Но Николаев, естественно, этого знать не мог. Зато отлично представлял, что его ждет в Москве. Полный служебный тупик. И от безнадежности и вагонной тоски его озарило. Идея! Простая и эффективная, как все, рожденное от отчаяния.
Начальство, контуженное демократизацией, пребывало в прострации, и ничего лучше, чем приказ о правильном понимании оперсоставом очередной клеветнической статейки в «Огоньке» или репортажа «Взгляда», придумать не могло. И пришлось Николаеву всю подготовительную работу взвалить на себя. Никогда раньше ему так легко не писалось, слова сами собой рождались в голове и ложились на бумагу, как солдаты на огневой рубеж, дружно и решительно. Как учил классик, в докладной записке словам было свободно, мыслям тесно, но их полет открывал невиданный оперативный простор.
Николаев обобщил данные по контрабанде культурных ценностей и динамику цен на них на международном рынке. Нарисовал мрачный прогноз грядущего открытия границ и свободного перемещения через них безнадзорных граждан. Привел душераздирающие факты поборов распоясавшихся бандюков с мирных археологических экспедиций. Осмелев - тогда уже было можно ссылаться на буржуазный передовой опыт - привел историческую справку о действиях зондергрупп СС на оккупированных территориях: в спецкоманды, подчиненные непосредственно штабу групп армий, входили лучшие искусствоведы Германии. Таким образом, Николаев подводил к смелой и крамольной идее создать спецназ Пятого управления для защиты остатков культурного достояния смертельно больной родины.
По Николаеву, процесс следовало организовать по-немецки четко, педантично и устрашающе. В заранее разведанный район раскопок выдвигалась поисковая экспедиция из археологов, получивших допуск к секретной работе. Так как хлипкие интеллигенты ни за себя, ни за родину постоять не могут, им придавалась в качестве усиления группа спецназа. Рексов следовало обучить всем премудростям рукопашного и прочего боя и дать азы обращения с хрупкими предметами, представляющими значительный культурный и научный интерес. Пока « археологи» в пятнистом камуфляже огнем, прикладами и кулаками будут отгонять местную братву от раскопок, «искусствоведы в штатском» займутся оперативным противодействием западным коллекционерам и отечественным мафиози. Откопав что бог послал и грамотно упаковав находки, экспедиция тайно сворачивает лагерь и скрытно убывает в район постоянной дислокации. Марш колонны осуществляется по всем требованиям боевого устава и соответствующих руководящих приказов председателя КГБ.
Докладная Николаева произвела фурор. Все гениальное обманчиво просто. Но таково свойство идеи: озарив одну голову, она по цепочке устраивает иллюминацию во многих. Любомудрое начальство рассмотрело между строк докладной даже то, чего там не было. Перспективы, действительно, открывались великие. Сам того не ведая, Николаев решил главную на тот день проблему.
Демократы, почувствовав, что заигрались, стали считать комитетские штыки. Пугали сами себя и остальной народ «Альфой», «Каскадом» и дивизией Дзержинского. Округлив глаза, требовали назвать точное количество оперов. У страха, как известно, глаза велики. А начальство каждый день сталкивалось в коридоре с операми и могло на глазок прикинуть боевые качества личного состава. Не то что в серьезных уличных боях, а даже в обычной драке большинству грош цена. А спецназ... Словечко это уже давно ласкало слух и ублажало язык руководства. Как известно, сколько ни повторяй «халва», слаще не станет. Гениальность идеи Николаева и заключалась в том, что позволяла развернуть целую дивизию спецназа. И не придерешься - все для блага родины и ради сохранения ее культурного наследия. Вон у нас сколько музеев-развалюх в провинции и раскопок безнадзорных по всей стране, а как распоясался бандитский элемент, всем известно.
На Николаева снизошла начальственная благодать - и будто крылья выросли. Он вдруг понял, ради чего ломали жизни и сжигали себя его поднадзорные из творческих союзов. Ради этого мига всеобщего признания, восхищения и, черт возьми, зависти коллег можно пойти на все, сжечь себя и изломать жизнь окружающим.
Как известно, зондергруппы Пятого управления так и не были созданы. Не успели. Под холодным августовским дождем вырвали с постамента Феликса, как зуб дракона. И все умерло само собой.
Память осталась. Если ты хоть раз испытал пьянящий миг победы и в черный день, когда все идет наперекосяк, сумеешь вспомнить о нем, то кровь вновь закипает и грудь распирает от необузданной силы. И из обложенного со всех сторон неудачника ты превращаешься в воина, который поднимается с колен, чтобы победить.
Николаев три дня еле сдерживался, так разбередил себя воспоминаниями. Опыт научил осторожности. Прежде всего требовалось отшлифовать идею. Точно вычислить адресатов, в чьи головы ее внедрить. Выяснить их настроение и готовность воспринять новое. Учесть гложущие их проблемы и внести нужные коррективы в докладную. Организовать встречу с Климовичем, и желательно в неформальной обстановке. Заранее отрепетировать ее сценарий и приготовиться импровизировать, подлаживаясь под реакцию.
Операция, схема которой вспыхнула в изнуренном тягостными мыслями мозгу Николаева, вполне могла стать классической, как знаменитый «Монастырь» [52]. Он даже, ничтоже сумняшеся, придумал ей схожее название - «Мечеть». Обвинения в плагиате Николаев не опасался. В ремесле контрразведки новое придумать сложно.
Профессора Арсеньева и его внука следовало надежно сломать и взять под плотный контроль. От них по цепочке прибрать к рукам всю сеть. Нашпиговать ее своими людьми. Кого-то перевербовать, кого-то пустить в расход. Обеспечить «неучтенкой» из спецхрана. И играть, играть, играть! А когда придет верховное повеление, прихлопнуть всех разом. Громкий процесс над пособниками исламского терроризма и расхитителями культурного достояния - за такое орден Суворова, конечно, не дадут, Николаев знал меру амбиций, но отблагодарят непременно, в этом можно не сомневаться.
Как не сомневался Николаев и в том, что Климович в ногах будет валяться, лишь бы заполучить операцию в свою контору. В наше время, когда все куплено, поделено и надежно застраховано, не так много мест осталось, где бы можно было развернуться во всю ширь и мощь ФСБ. А то, что Арсеньев с Максимовым могли оказаться не при делах, Николаева нисколько не беспокоило. Допустим, невиновны, допустим, померещилось. Но как объекты активной игры вполне сгодятся. И никто спрашивать их не станет.

Предыдущая страница 14 Следующая страница


15 Олег Маркеев

Николаев захлопнул сейф. Взял со стола листок, на котором каракулями-тайнописью набрасывал основные тезисы докладной. Постоял в нерешительности, раздумывая, как поступить: сунуть в бумагорезку или взять с собой на встречу, чтобы потом такой же тайнописью набросать конспект беседы, сверяя по пунктам, что удалось вложить в голову контрагента, а что пришлось опустить.
В дверь постучали, и Николаев спешно сунул листок в карман.
-Да!
В кабинет вошел Коля Заварзин.
Коля третий день ходил на работу в новом костюме, на лице играл комсомольский румянец, а в глазах полыхали пионерские костры. Хоть бери и снимай на предвыборный плакат молодежной фракции «Единства». Парня Николаев все-таки подключил к делу профессора Арсеньева, мысленно загадав, что если Коля не напортачит, то его рейтинг кандидата на переход вслед за шефом в УРПО возрастет сразу на десяток процентов. Обласканный высоким доверием, Заварзин старался вовсю.
- Рабочий день, между прочим... - Николаев постучал пальцем по циферблату. - Где тебя черти раньше носили?
- Разрабатывал ближайшее окружение профессора Арсеньева, - бодро отрапортовал Заварзин.
На этой фразе подчиненного Николаев поморщился, как маэстро, уловивший фальшивую ноту в оркестре. Лешка Парамонов гундел и мотал нервы, как шотландская волынка, но это выглядело куда естественней, чем оптимизм Заварзина.
- Чего? Коля, не зарывайся! - осадил его Николаев. - Ты еще на горшок ходил, а КГБ прокопал вокруг Арсеньева на три метра под землю. Вот молодежь... Думаете, что до вас агентурные сообщения на папирусе писали?
- Извините, Юрий Николаевич, не так выразился, - смутился Заварзин.
- Ладно, продолжай, - смилостивился Николаев. - Только воду не лей, самую суть давай. Мне некогда.
Он демонстративно снял со спинки кресла пиджак. Заварзин сверился с записями в блокноте.
- В семнадцать часов в своем адресе появился Максимов.
- Вот как? - Николаев присел на угол стола. - Сведения точные?
- Указаний обложить адрес «наружкой» вы не давали, - вскользь упомянул Заварзин. - Но я через райотдел подключил агента установки. Пенсионер, делать ему нечего, весь день торчит у окна. А окна аккурат на дом Максимова выходят.
- Умница, Коля. Возьми с полки пирожок.
Заварзин спрятал польщенную улыбку.
- Ровно в семнадцать в адресе обнаружились признаки жизни: поднялись жалюзи, включили свет... Я сделал проверочный звонок. Три дня работал автоответчик, а тут трубку поднял Максимов.
- Откуда знаешь?
- Он представился.
- Второй раз трубку сняла девушка. Предполагаю, Карина Дымова.
Николаев машинально потянулся за сигаретами, но, опомнившись, вынул руку из кармана. Времени на детальный разговор не оставалось, а в московских пробках накуриться можно до одури.
- Я по собственной инициативе «пробил» все международные аэропорты, - не унимался Заварзин. - В списках пассажиров Максимов и Дымова не значатся. Конечно, могли вернуться и другим видом транспорта, но улетали-то самолетом. Подозрительно, правда?
- Допустим. Что еще?
Коля Заварзин немного замялся.
- Юрий Николаевич, я набросал план оперативных мероприятий по Максимову. Так, предварительные наброски. По собственной инициативе. - Он выжидающе посмотрел на шефа, как смотрят на небо в надежде угадать завтрашнюю погоду. - Если вы не против, может, посмотрите? Так сказать, с позиций руководителя.
Николаев с ног до головы осмотрел подчиненного. Надолго задержался на излучающем оптимизм лице.
- Коля, все забываю спросить, у тебя спортивный разряд есть?
Заварзин захлопал глазами, явно не ожидал такого вопроса.
- Первый разряд по пулевой стрельбе. И кандидат по легкой атлетике. Но это еще в школе...
- Надеюсь, не по прыжкам с шестом?
- Нет, что вы! По бегу на средние дистанции.
- Ты смотри, какие кадры у меня! М-да, бег и стрельба - то, что вояке и требуется, - задумчиво протянул Николаев. - А планчик я твой завтра посмотрю. И не потому что некогда. А потому что утро вечера мудренее.
Он под локоть провел Заварзина к дверям. Неожиданно Коля затормозил на самом пороге.
- Юрий Андреевич, мы же заявку на «наружку» за Максимовым не подавали. Как же быть?
- Никуда он до утра не денется. - Николаев уже уяснил, Коля упреждает его на ход, труда не составило догадаться, куда он сейчас клонит. - И не вздумай по собственной инициативе всю ночь куковать под его окнами! Инициативу я ценю, но в разумных пределах.
- Учту, Юрий Андреевич.
- Короче, спать иди, молодой. Ты мне завтра понадобишься.
- Можно я немного задержусь? Хочу план опермероприятий подшлифовать.
- Валяй, но завтра чтобы был, как огурчик!
Николаев запер дверь, налепил пластилиновую печатку.
Проводил взглядом удаляющуюся по коридору фигуру Заварзина. Парень возвращался в «Шанхай».
«Поди разберись, который лучше: тот, что из-под палки работает, или этот, что подметки на лету режет», - подумал он.
Решил, что в пробке, в которую неминуемо попадет на Карамышевской набережной, времени хватит обдумать все: и как жить дальше, и с кем работать.
Радиокомментаторы захлебывались, живописуя ужасы дефолта, а между тем машин в Москве меньше не стало. Железный поток стекал по Китайгородскому проезду, выползал на набережную и там замирал, как остываюшая лава. Водители дрались за каждый сантиметр дорожного полотна. Гаишников, как водится, корова языком слизнула. И каждый выбирался из этой передряги как мог.
Николаев не дал себе заразиться общим автопсихозом, торопиться причин не было. Официально клуб открывался в шесть вечера, но раньше семи нужные люди в нем не появлялись.
Клубами в Москве уже никого не удивить. Конечно,. не стоит считать настоящим клубом подвальную забегаловку только из-за того, что работает до утра. Притоны сексуальных меньшинств, несмотря на всю претенциозность, тоже язык не повернется назвать клубом. Клуб со времен королевы Виктории - место для приятного и приватного времяпрепровождения элиты. Но клубов пооткрывали на каждом углу, вгрохав бездну денег в интерьеры и секьюри-ти, элиты на всех не хватило. Поэтому возник неологизм «клубиться» - кочевать из клуба в клуб, себя демонстрируя и затмевая других. Броуновское движение элитных молекул создавало видимость «светской жизни» в крестьянско-пролетарской стране.
Среди калашного ряда лавок тщеславия особняком стояли настоящие клубы, доступ в которые был не менее строго ограничен, чем в масонские ложи. Ни солидный счет в швейцарском банке, ни родственные отношения с членом правительства, ни старая дружба с членом Семьи не открывала вожделенные двери. Эти клубы создавались своими для с в о и х, и лишь принадлежащий к братству, спаянному служением общему делу и скрепленному общими тайнами, мог рассчитывать на членскую карточку. Но и ее удостаивался не каждый. Мало ли с кем сведет служебная необходимость? Формальной принадлежности к узкому профессиональному мирку мало. Надо быть кастой в этом мирке.
Карточка клуба ветеранов Пятого управления у Николаева была. И эту белую книжечку с золотым тиснением он берег не меньше, чем служебное удостоверение. Кстати, сколько ни выспрашивал, так и не узнал, кто же из мудрых отцов-основателей клуба предложил белые корочки. Тонко и символично. С намеком и вызовом. В стране, где с мазохистской страстью впадают в транс при виде красно-кровавых корочек удостоверений, подлинная элита одним видом клубного пропуска демонстрировала, что стоит выше крови и фязи. Золото на белом - цвет брахманов. Касты каст.
Николаев внутренне собрался, изобразил на лице добродушную усталость и распахнул ничем не примечательную дверь.
Сразу же последовала приевшаяся процедура предъявления удостоверения и сверки личности с фотографией. И сам Николаев, и швейцар в сером пиджаке с лицом прапорщика понимали, что все это пустая формальность, но церемониал входа под своды клуба избранных исполнили с полагающейся сдержанной торжественностью.
Внутренние покои клуба ничего особенного из себя не представляли. Словно все заранее согласились, что не место красит человека. А люди здесь собирались не последние. Ветераны, действующий резерв или штатные сотрудники, как Николаев. Люди разных возрастов, званий и служебного положения. Маразматиков, алкоголиков и неудачников не наблюдалось. Только состоявшиеся и крепко стоящие на ногах. Сильные, жесткие и властные. И только тем интересные и полезные друг другу. Многих перестроечное лихолетье перетасовало, разбросав по банкам, концернам, благотворительным фондам, инспекциям и управлениям. Умение ладить с людьми, манипулировать и брать за горло, отшлифованное за годы службы в родном Пятом главке, всегда было и останется в цене. Как оказались капиталом более ценным, чем презренные зеленые фантики, связи этих людей. Не их вина, что пришлось этот капитал приватизировать (детей кормить же надо), но честь и хвала им за то, что, решив личные проблемы, решились сложить капитал в казну братства. И никто об этом не пожалел. Из своих, естественно.
Клуб и создавался для того, чтобы в неформальной, отнюдь не в нуворишеской обстановке, тихо и без суеты, по-братски решать проблемы. Здесь можно было легко отмазать свой банк от налоговой проверки, со смешком сдать компромат на конкурента, многозначительным покрякиванием предупредить собрата, что шеф его фонда зарвался и заворовался окончательно. Нет, служебных и коммерческих тайн здесь не выбалтывали. Какие тайны между своими! Здесь привычно плели интриги и мастерски выстраивали оперативные многоходовки. И все потому, что члены клуба относились к своим работодателям с презрительной снисходительностью. Уж они-то знали, что рано или поздно всех пересажают. Не бывало такого на Руси, чтобы не стреляли или не сажали.
Темами вечера сегодня были, конечно же, дефолт и скорая женитьба одного из членов клуба. Николаев переходил от группки к группке и ревниво следил за перемещениями счастливого жениха. Возраста они были одного, немного за сорок. Только сразу бросалась в глаза агрессивная поджарость и энергичность собрата. И выглядел он куда моложе, этого Николаев не признать не мог. И еще была в нем хищность и азартность молодого волка, уже окрепшего и только входящего во вкус охоты.
«Да, бабам такие нравятся», - обреченно заключил Николаев. Больше всего его задело то, что женился собрат вторым браком, наплевав на вековые нормы чекистского семейного кодекса.
Жених, как он уже узнал, вцепился в тонкорунную овечку Правда, произошло это по обоюдному согласию. Невеста была не овцой безмозглой из генеральской овчарни, а самой настоящей бизнес-леди европейского качества, Избранница владела холдингом «Росфарм» и просто купалась в дорогих ароматах и деньгах. Дамы, пусть и трижды эмансипированные, порой так нуждаются в мужской защите. И у кого из них не дрогнет сердце при виде моложавого супермена, что равно ладен и элегантен в пятнистом камуфляже и в костюме от Армани. Суженый первое время просто «крышевал» холдинг, пользуясь тем, что командовал одним из самых боеспособных подразделений ФСБ. Очевидно, тесные финансовые отношения, как водится, вскоре переросли в дружбу, а от нее лишь шаг до большой любви. Под ударом дефолта «Росфарм» выбросил белый флаг, а дама, не устояв перед обаянием рыцаря-защитника, заказала у Юдашкина белое платье. Все прочили огромные перспективы чекистско-парфюмерному холдингу и желали новобрачным многие лета тихого семейного счастья.
Николаев мог бы не обращать внимания на жениха, разгуливающего по клубу с видом именинника. Но следом за шефом семенил Климович, ради которого Николаев и приехал в клуб. Возможность пересечься никак не представлялась, хотя Николаев делал все возможное, чтобы оказаться на пути у Климовича. Но тот всякий раз неуловимым маневром менял направление движения, ускользая от встречи.
Наконец Николаеву удалось зайти с тыла и шепнуть в ухо удаляющегося Климовича:
- Костя,есть разговор.
Климович оглянулся на ходу.
- А это ты, Юра. Привет! Сам видишь... - Он скорчил гримасу, тыча пальцем в спину шефа, слишком энергично- . го, чтобы устоять на одном месте дольше минуты. - Давай там. Через пяток минут.
Николаев поплелся в угол, на который ему указал Климович.
Встал под разлапистой пальмой. Закурил. Мысленно перепроверил план беседы. Решил скорректировать и отбросить вводную часть, кто же знал, что все так неудачно сложится. Начать следовало с ударной фразы, чтобы намертво пригвоздить к полу вьюна Климовича. Хотя бы на две минуты. А потом, Николаев был уверен, сам не отойдет. А бог даст, и жениха кликнет.
«Исламский терроризм», - фраза сама собой родилась в мозгу.
Николаев сходу оценил ее клинковую остроту и совершенство. Коротко, жестко и прямо в цель. Как удар кинжалом.
Плечи сами собой расправились, пропал внутренний зажим, и Николаев стал ждать, как ждет актер своего выхода, когда роль вызубрена, а внутри - кураж.
Сбоку от него два представительного вида пожилых джентльмена, похохатывая, сплетничали о похождениях гуру Аум Синрикё в России. Николаев невольно навострил уши. Со слов ветеранов получалось, что патлатого мессию ободрали как липку, за его счет лишний раз проверили население на внушаемость, прочесали технарей, от нищеты сдвинувшихся на мистике, на предмет вербовки, отработали на бесплатном живом материале кое-какие засекреченные методики, да и выслали гуру устраивать Конец света в Японию. Зачем нам импортный апокалипсис, когда мы сами с усами? Все были довольны, кроме японцев, конечно. Но им ясно дали понять: не надо требовать назад Курилы, не будет и Конца света.
Время от времени «старики» бросали на Николаева многозначительные взгляды. К себе не подзывали, но на дистанции преподать урок мастерства не отказывались. «Учись, молодой, пока мы живы», - всем. своим видом говорили они.
Климович возник неожиданно, вынырнув из-за плотной группы завсегдатаев клуба. К неудовольствию Николаева, он тащил на буксире кряжистого мужичка-боровичка с красным заветренным лицом. Двубортный костюм облегал его плотную приземистую фигуру, удачно скрывая тугой начальственный живот, но ничего не мог поделать с провинциальностью, что против воли проступает в каждом вновь прибывшем в первопрестольную.
- Игнат Петрович, знакомьтесь, Юрий Николаев, мой друг. Юра - это товарищ Черкасов.
- Очень приятно.
Николаев, вымученно улыбнувшись, протянул руку. Рукопожатие у Черкасова было по-мужицки крепким. Вопреки простецкой внешности, глаза выдавали человека умного и жесткого.
- Костя, пошептаться надо, - закинул удочку Николаев.
- Обязательно пошепчемся. Только чуть позже. - Климович крутил головой, как радаром, отслеживая передвижения своего шефа. - Ты пока побеседуй с Игнатом Петровичем. Может, он чем поможет. Как считаете, Игнат Петрович, поможем хорошему человеку?
- Ежели хороший, то почему бы и нет. - Черкасов крякнул в кулак. От чего вокруг расползлось облачко свежевыпитого коньяка.
«Сука ты, Климович, - мысленно выругался Николаев, натянуто улыбаясь. - Подогнал, блин, родственничка из Мухосранска».
- Игнат Петрович только что получил назначение в Центр антитеррора. Будет моим куратором. Так что прошу любить и жаловать.
Сбросив информацию, Климович счел возможным удалиться. Ввинтился в толпу и пропал.
- А вы, Юрий, в каком звании пребываете? - первым нарушил паузу Черкасов.
- Полковник, начальник отдела в «пятом» департаменте, - ответил Николаев.
- Ну, значит, есть куда расти, - добродушно усмехнулся Черкасов. - Вот я уже потолок головой чувствую. Взяли старика консультантом в Центр, и слава богу. На самом излете карьеры, но в Москву пробился. Сам-то я, не смейтесь, контр-адмирал. По «третьей» линии служил. М-да.
- А вы к нам откуда, если не секрет? - светским тоном поинтересовался Николаев.
- Из Калининграда. Командовал там военной контрразведкой.
Николаев всегда гордился своей выдержкой и был уверен, что ничего большего, чем вежливый интерес, его лицо не выразило. А внутри все обмерло. Гад Климович, еще надо разбираться, намеренно или нет подвел к нему бывшего шефа калининградского особиста, которого нашли с прострелянной головой в каком-то котловане. Ничего подозрительного в этом якобы случайном знакомстве нет, если бы не Лешка Парамонов, что сейчас геройствует в Калининграде, пытаясь связать смерть особиста с визитом в город Максима Максимова.
Черкасов достал сигарету. Николаев услужливо поднес зажигалку. С удовлетворением отметил, что руки не дрожат больше обычного.
- А я пару раз бывал в Калининграде, - подхватил беседу Николаев. - Давно, еще до девяносто первого года. Искали Янтарную комнату.
Легким смешком он дал понять, с какой иронией он относится к ее поискам.
Черкасов кивнул с видом посвященного. Заложил руку за спину, отчего еще больше выступил боярский живот.
- А последние новости о ней не слышали? - спросил он. Глазки при этом хитро заблестели.
- Нет. От этой проблемы отошел давно.
- И слава богу, - подхватил Черкасов. - Недавно Филипп Реми такое учудил, что теперь все, кто Янтарной комнатой занимался, как оплеванные ходят.
Черкасов не стал уточнять, что за кадр этот Реми. Любой, имевший доступ к литерному делу «Янтарная комната», обязан был знать основных фигурантов.
Реми, владелец частной телекомпании в Гамбурге, возник, как черт из табакерки, в конце восьмидесятых. И с бесовской наглостью стал путаться у всех под ногами, ерничать и давать дурацкие советы. На Янтарной комнате все пытались подзаработать, но лучше всего это получилось у Реми. Он снарядил несколько экспедиций, оговорив эксклюзивное право на съемки, и гонял сенсационные фильмы на своем телеканале.
Черкасов поискал глазами пепельницу, не найдя, стряхнул столбик пепла в кадку с пальмой.
- Паршивец обдурил всех, - продолжил Черкасов. - Слил в полицию информацию, что одна преступная группа готова продать эмиссарам боливийских наркобаронов Янтарную комнату Да, да, все четыре панно и прочую мелочь. Само собой, полиция встала на уши, перевернула вверх дном весь Гамбург и вычислила и продавцов и покупателя. Брать решили на передаче, чтобы эффектней смотрелось. Получилось, как в кино. Но настоящее кино вышло позже. Захваченный фургончик с ящиками перегнали к полицейскому управлению, где шеф полиции уже собрал пресс-конференцию. И тут вылез этот Реми и всю малину... Сам понимаешь. Оказалось, что он заранее изготовил пластмассовые копии панно и нанял актеров изображать гангстеров. Короче, выставил всех дураками. Соль в том, что никто не усомнился, что комната цела. Хотя по самым оптимистичным версиям пролежала в земле пятьдесят лет. - Черкасов придвинулся ближе, понизил голос. - А мы-то знаем, что сгорела она. Но и ты вначале клюнул. Признайся, я же видел, как у тебя лицо вытянулось.
.Черкасов закудахтал, живот при этом запрыгал, как тугой мячик. Николаев вынужден был вторить смеху старшего по званию. Смешно, не смешно, а субординацию нарушать не рекомендуется.
При этом он не мог не отметить, что беседу Черкасов ведет умело, выбирая тему, в которой собеседник не чувствует себя профаном.
«Он явно меня прощупывает, - решил Николаев. - На шапочное знакомство это не похоже. Ишь, как зыркает, будто рентгеном просвечивает. А вдруг он не просто прилип, спасаясь от скуки в незнакомой компании? Вдруг он тянет время, как и я, дожидаясь Климовича? Что, если Климович, помня наш предыдущий разговор, привел но-' вого куратора, чтобы все решить разом и на месте? Вот это была бы удача!»
Николаев преисполнился симпатией к новому знакомому, такому забавному в своей провинциальной барственности. Стал прикидывать, как лучше перевести разговор с опостылевшей Янтарной комнаты на актуальную тему борьбы с исламским терроризмом. До прихода Климовича можно успеть показать себя с самой лучшей стороны: инициативным, компетентным и творчески мыслящим сотрудником, которого давно пора выдвигать на ответственный участок.
Черкасов тем временем затушил окурок в кадке. Потер короткие толстые пальцы о рукав. Завел руки за спину, крепко сцепив в замок.
- М-да. Или вот еще свежий случай, - начал он, не глядя на Николаева. По всему было видно, что Черкасов на прежней должности привык, что его слушают, - ловя каждое слово. - Командировочный один запил. С таким, знаешь ли, русским размахом. У нас там не Москва, развернуться негде. А мужик совсем края потерял. Как его черт занес в Литву, хрен его знает! Мимо КПП, какими-то проселками, болотом... Белая горячка, одним словом. И на территории суверенного государства раздолбал свою машину, угнал чужую. На ней въехал через стекло в кафе на окраине Таураге. Перед тем как вырубиться окончательно, пальнул пару раз из табельного пистолета. Городок тихий, в нем к такому проявлению эмоций не привыкли. С перепугу литовцы подумали, Первый прибалтийский фронт опять в наступление пошел. Подняли по тревоге ОМОН, или как он у них там называется. Командировочного спеленали, благо он и не сопротивлялся. Ладно бы сам в дерьме извалялся. С кем по пьяной лавочке не случается. Так он же, подлец, нас им измазал по самую макушку. Теперь перед лицом всей прогрессивной общественности стоим и обтекаем. - Черкасов грустно вздохнул. - Такие дела. Самое страшное, что ксива у него с собой была фээсбэшная. Вот и думай, то ли из него шпиона сделают, то ли просто срок дадут. Но шум будет великий. И кое-кому такой арбуз законопатят в причинное место, что не один год переваривать будет.
У Николаева сердце обмерло от нехорошего предчувствия. Суеверно сжал кулак.
- А когда это случилось? - спросил он, с трудом уняв дрожь в голосе.
- Сегодня и случилось. Пару часов назад, поэтому в сводку новостей еще не попало. Мне друзья позвонили. По старой памяти информируют, м-да. Как там бишь его, засранца этого, фамилия... - Черкасов почесал складку на затылке. - Пара... Пара... О! Парамонов! Из Москвы, кстати.
В коленях у Николаева образовалась такая слабость, что он едва удержался на ногах. Потребовалась вся воля, чтобы не осесть на пол, цепляясь за пиджак Черкасова.
А тот придвинулся вплотную, хищно прищурил свои ледяные глазки. Понизил голос до злого, свистящего шепота:
- Ты что думал, я тебе, сучонок, позволю шарить по местам моей, так сказать, боевой славы? Тоже мне, красный следопыт нашелся!
Николаев открыл рот, чтобы возразить, но вместо этого лишь судорожно глотнул воздух. Гул голосов вдруг стал глуше, будто уши забило ватой, хрустальная люстра под потолком почему-то превратилась в светящееся облачко.
Черкасов развернулся вполоборота, закивал, приветствуя кого-то в толпе.
- Ну что ты стоишь, как пограничный столб? - процедил он, покосившись на Николаева. - Иди, прими на грудь грамм триста. Время еще есть. На цугундер только утром потащат. И не смотри ты на меня, как ворона на дерьмо. Не укусишь. А я таких, как ты, схарчил за свою жизнь с полсотни. И не поперхнулся. Хоть и дерьмо вы все низкосортное.
На ватных ногах Николаев двинулся не к бару, а сразу к выходу.
Наверно, мелькнула мысль, так же себя чувствует смертник, которому объявили, что в помиловании отказано. Еще жив, еще сердце вяло трепещет, а уже мертв. Жизни осталось на десяток шагов до камеры, где пол уже густо посыпан опилками. И обреченность такая, что тело сделалось одновременно невесомым и тяжко одеревенелым. Нет ни сил, ни желания сопротивляться. Хочется только одного - быстрее бы рухнуть в темноту.
Никогда раньше Николаев не пил запойно. Но теперь вдруг осознал, с чего он, запой, начинается. С пустоты под сердцем, которая, как черная воронка, засасывает в себя жизненные силы. И чтобы не повеситься от жуткой, сосущей пустоты, надо лить и лить в себя любое пойло.
Давясь, он высосал стограммовый флакончик «Рябины на коньяке». Оказалось, гадость ужасная: скипидар пополам со сладким сиропом. Натужно закашлялся, и тут в голове словно лопнул огненный шар. Перед глазами все поплыло. Николаев покачнулся, с трудом разогнулся и сипло втянул в себя воздух. Помогло. Глаза еще застили слезы, но голова сделалась ясной. И под сердцем отпустило.
Николаев сунул в рот сигарету, прячась от мокрого ветра, закурил. Осмотрелся.
В сырых промозглых сумерках ярко горели витрины киосков. В полукружья света входили темные силуэты мужчин, совали деньги в Окошко и отходили в тень. Сбивались в группки вокруг высоких столиков. Отовсюду доносились стеклянный перезвон и добродушный мат. Пахло дождем, пролитым пивом и тухлым чебуречным чадом.
«Вот попал!» - угрюмо усмехнулся Николаев.
Судя по всему, ноги сами принесли его от клуба на пятачок у метро, в это открытое всем ветрам питейное заведение. Здесь царил апофеоз демократии. Никаких условностей. Забудь, кто ты есть, потому что это никого не волнует. Кем бы ты ни был: бомжом, помощником министра, банковским клерком или военным - наливай да пей.
Николаев закусил фильтр сигареты, старательно двигаясь по прямой, подошел к ближайшему ларьку.
- Рябину. - Он сунул деньги в амбразуру.
- Какую? - спросил голос из ларька.
- «На коньяке».
- Это я понял. Какую - большую или маленькую?
- Маленькую.
Рука невидимого продавца выставила перед ним пластиковый стаканчик, затянутый сверху фольгой.
- У нас только такие, - извиняющимся голосом сказал продавец.
Николаев удивился этому чуду алкогольной промышленности. Доза, тара и содержимое были точно рассчитаны на вкус потребителя. Хочешь сообразить на троих, покупай три штуки и экономь на стаканах. Главное, безопасно. Нечем собутыльника по репе треснуть, если накипит. Никто не обделит, все поровну. А хочешь пить в одиночку - бери и пей. Доза подгадана для меланхолического персонального возлияния.
«Голь на выдумку хитра», - хмыкнул Николаев.
- Давай пару, - неожиданно для себя решил он. Со стаканчиками в руках вернулся к столику. Его уже оккупировали двое военных. Один сосредоточенно рвал зубами чебурек, второй разливал водку по стаканам. Оба были в изрядном подпитии, как раз на том его этапе, когда охота поговорить на политические темы. Офицеры, как им и полагается, оказались патриотами и государственниками.
- Петруха, запомни, государство держится на нас. Мы - его опора и последний резерв, - вещал разливающий.
Майор Петруха согласно кивал, не вынимая зубов из чебурека.
- Ты кто? - разливающий повернул к Николаеву потное лицо. - Не журналист?
- Нет, - ответил Николаев.
За что сразу получил шлепок по спине.
- Тогда вставай рядом. За армию выпьешь?
- Выпью. Только у меня свое.
- Имеешь право. - Разливающий подполковник со стуком поставил бутылку на стол.
«Что я тут делаю? - с тоской подумал Николаев. - Что я вообще делаю? Нет, не так. Что мне делать?»
Он вспомнил Лешку Парамонова. Вот кто любитель походов в народ. Хлебом не корми, дай высосать стакан в самых непотребных условиях. Общение с подведомственным контингентом никогда миром не заканчивалось. Лешка делался дурным, и его неудержимо тянуло на подвиги. Сколько раз приходилось вытаскивать из отделений милиции. Но это в Москве, где каждый второй - знакомый. В чужой Литве, чопорной от неожиданно полученной независимости, выручать Лешку было некому.
«Допрыгался, паразит. Сам себя похоронил. И меня, гад, подставил. Завтра первым делом вспомнят, что именно я частоял на его командировке. А дальше - по всем ба-таречм носом проведут. И пинком под зад выкинут. Никакой реорганизации отдела, просто разгонят всех к чертовой матери».
Он с трудом отколупнул фольгу. Поднес стаканчик ко рту. На выдохе опрокинул в себя розовую мутную жидкость.
На вкус оказалась жуткой гадостью, со вкусом прогорклой ягоды. Но от спиртового удара в голове вдруг образовалась неестественная, кристальная ясность,
«А ведь это за Максимова нас так размазали. Слава богу, что живы остались. Могли бы и жестче сработать. Хотя куда уж жестче. Спасибо за урок, товарищ Черкасов. И тебе, сука, Климович, спасибо. Завтра весь отдел раком поставят, не до работы будет. Кстати, надо не забыть прямо с утра оперплан, что молодой накропал, сунуть в бумагорезку.
Я не совсем дурак, два раза повторять не надо. Нельзя так нельзя. Но могли же, суки, хоть намекнуть! Зачем же сразу так, а?»
Николаев поморщился, как от зубной боли.
- Ты чего такой угрюмый? - спросил подполковник. - Употреби нашей, может, легче пойдет.
Он стал лить водку в стаканчик Николаева. Рябиновый денатурат, смешиваясь с «Русской», дал жидкость мутно-белого цвета.
- Хорош! - остановил его Николаев.
- Проблемы, что ли? - Разливающего неудержимо тянуло договорить за жизнь. - Да какие на гражданке проблемы! Вон у Петрухи проблемы, то да.
Майор Петруха промычал что-то нечленораздельное, рот был забит жирным тестом, и согласно кивнул.
- Прикинь, мужику последний, год, когда в академию поступить можно. А тут такая мутотень. - Полковник чокнулся со всеми и не дожидаясь выцедил стакан до дна. - У него в батальоне парень служил. Толковый пацан, не борзый. Через месяц дембельнуться должен был. Письмо с родины получил. Откуда он, Петя?
- Из-под Новосибирска, - вступил в разговор майор. - Если бы духом забитым был, или баба его бросила, я бы еще понял. А тут... Родня квартиру продала, представляешь? Сестра воду замутила, замуж ей приспичило. Батю-алкоголика подбила, а тому давно все по барабану. Кому-то бабок дали, бумажку получили, что мой боец не родину защищает, а убыл в неизвестном направлении, да и продали хату без его ведома. Соседка письмо написала, так бы и не узнал. «Такие дела, боец, продала сеструха квартиру и свалила три месяца назад. Батя свою долю пропивает и ни о чем не жалеет. Короче, полный болт тебе насчет денег и жилья. Живи, как хочешь». И куда он после дембеля пошел бы? Ни прописки, ни работы, ни денег. Прямой путь в бандюки.
Майор резким движением влил в себя водку, вытер ладонью губы. Помолчал, переводя дыхание.
- Я им русским языком говорил: мужики, будьте мужиками до конца. Не устраивайте истерик. Приходи ко мне, чем могу, помогу. А чем тут поможешь? Блин, сам в общаге с тремя детьми кантуюсь. Да и не знал я ни фига. Он молчуном был. Ночью взял письмо, пошел в сушилку. Да и...
Майор поднес оттопыренный большой палец к горлу, но подполковник его одернул:
- На себе не показывай, Петька!
- Да ладно! Самому жить неохота. -.Майор все же убрал руку. - Чиркнул он себя лезвием. В сушилке жара, градусов под сто будет. Кровь из разогретого тела быстро вытекла... А я, как подгадал, в тот день дежурным по части был. Пришел ночью с проверкой в родной батальон, по привычке сунулся в сушилку, там вечно кто-нибудь дрыхнет. Блин, какой там запах стоял, ты не представляешь! За пару часов все протухло.
- Вот так, сходил пацан в армию, - подвел итог подполковник. - А Петруха теперь за стрелочника. Хрен ему, а не академия! Не умеет майор работать с личным составом по профилактике самоубийств. Во, дожили!
От разодранного чебурека вдруг пахнуло такой тухлятиной, что Николаев едва сдержался. Еще бы немного, и содержимое желудка выплеснулось бы на стол.
- Мужики, я сейчас, - через силу пробормотал он.
На подгибающихся ногах потрусил за ближайший ларек. Там, в темноте, воняющей мочой и размокшим картоном, он уже не смог сдерживаться. Рвало мучительно и долго, до желчной пены.
Николаев цеплялся рукой за какую-то скобу, но пальцы с каждой секундой все слабели. Он беспомощно оглянулся. Хотел позвать вояк на помощь, но только сильнее закашлялся. То ли из-за слез, разъедающих глаза, то ли так подействовала паленая водка, но свет фонарей показался мутными пятнами. А больше он ничего разглядеть не смог...
Ему показалось, что сноп света прожигает сетчатку насквозь и входит прямо в мозг. Голова просто раскалывалась.
Николаев тихо застонал.
- Ты глянь, живой! - раздался сверху голос. - Может, упакуем?
- На кой тебе сдался? - спросил другой голос. - Обосрался, как свинья. Пока до машины дотащим, извазюка-емся по уши. Брось, пусть здесь валяется. Проверь, бабки не все пропил?
- Бабки-то есть. Ни фига! Коля, смотри, у него ксива фээсбэшная.
- Дай сюда!
Свет погас. Николаев с трудом разглядел двух мужчин над собой.
Луч света вновь ударил в лицо.
- Похож. Что делать будем?
- В отделение везем, что еще!
Последовала долгая пауза. Николаев попытался подать голос, но из сухого рта вырвался только тихий сип.
- Сколько на нем бабок?
- Триста баксов. И рублями почти пятьсот.
- Нормально. Баксы нам, рубли дежурному. Я ему за прошлую смену должен остался.
- Давай хоть на такси оставим!
- Какое на... такси! Через час метро откроют. Оставь рублей тридцать опохмелиться.
- Коля, может, в отделение, а?
- Перебьется! Ему тут удобно, и нам спокойнее. Один хрен протокол потом порвать заставят. Так на кой я его в отделение повезу? На, сунь назад ему ксиву, а то совсем расстроится мужик.
Почувствовав на себе чужие холодные пальцы, Николаев стал вяло отбиваться.
- Лежа-а-ать! - раздался сверху голос.
И на голову Николаева обрушился резкий удар. Ослепительный свет сразу же померк. И сделавшееся невесомым тело засосало в черную воронку...

***

Навигатору
По информации источника «Джокер», получено распоряжение подготовить документы на увольнение из органов ФСБ Николаева Ю. А. и Парамонова А. С. с мотивировкой - «в связи с сокращением штатов». Приказ на увольнение решено датировать задним числом, чтобы избежать дискредитации ФСБ в .скандале, возникшем в связи с совершенным Парамоновым преступлением на территории Литвы.
Сегодня в 6.10 Николаев госпитализирован в реанимационное отделение Боткинской больницы с диагнозом «черепно-мозговая травма средней тяжести, осложненная алкогольной интоксикацией».
Смотритель

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ
НАЗАД ДОРОГИ НЕТ

Странник

Максимов расположился на своем любимом месте: на полу у окна, спиной к батарее. Если бы в доме жил кот, он непременно облюбовал бы этот угол. Очевидно, энергетические поля, проходившие сквозь квартиру, сплетались здесь в узел, создавая невидимый кокон. Думалось здесь великолепно. Стоило прикрыть глаза, как тело расслаблялось, а в голове утихала суматоха мыслей. Казалось, что сидишь с удочкой у тихой речки, мир еще спит, а время течет неспешно, как молочно-белая вода сквозь туман.
Очередной раз Навигатор поставил его перед выбором: шагнуть в пекло или уклониться. Согласие и отказ будут приняты как должное и само собой разумеющееся. Никаких последствий. В конце концов, каждый сам решает, как ему жить и за что умирать. А в данной ситуации даже грех на душу принимать не придется, в случае отказа другого не пошлют. Просто свернут операцию.
«Между прочим, все будут довольны. Ну, прилетят завтра Эрика с Леоном, а нас нет. Покрутятся в Москве день-другой. Потаскают за собой комитетскую наружку. И улетят восвояси. Целые и невредимые. Что там задумал Навигатор против фээсбэшника, не знаю. Но если выбить из седла главного зачинщика оперативной разработки, то минимум на неделю работа у них встанет. Пока отдерут провинившегося, пока назначат нового исполнителя, пока он накропает новый план оперативных мероприятий, поезд уйдет. Все основные фигуранты разработки попросту разбегутся в разные стороны. Дело по деду рано или поздно умрет само по себе. Навигатор поможет. Винер? Винер пусть засунет брактеат себе в задницу и благодарит бога, что Максимов нашел занятие благороднее, чем убивать его. А мы с Кариной исчезнем. Уедем далеко-далеко, где нас никто не найдет. И там, не спеша, можно будет закончить начатое. Из девчонки будет толк. Главное, не сломать».
Он отдавал себе отчет, что именно Карина стала камнем преткновения. Не будь ее, он бы сразу же ответил согласием и не взял бы по предложению Навигатора тайм-аут для размышления. И не пришлось бы пытать себя, взвешивая все за и против.
Карину неудержимо несло к той точке в судьбе, сквозь которую в ее жизнь может войти магия. Может. У каждого была в жизни такая точка. Просто многих пронесло мимо, и ничего, кроме смутного ощущения абсолютно Иного, в памяти не осталось. А со временем и не вспомнить, что это было - явь или кошмарный сон. Повезло им? Возможно. Спокойнее и комфортнее жить в мире, где от магии остались лишь суеверия, гороскопы Глобы и сериал «Секретные материалы». И винить нельзя. Большая часть населения земли предпочитает мирную жизнь в тихой провинции. Только неврастеники, тайные садо-мазохисты и непризнанные гении рвутся в большие города. Только им всласть жить в сутолоке, смоге и пробках. Любому жителю столицы по предъявлении справки о месте жительства можно смело ставить диагноз - маниакально-депрессивный психоз.
А тому, кто разглядел на бегу приоткрытую дверь, кому хватило глупости, авантюризма и бесстрашия шагнуть через порог, в темноту, остается только пожелать удачи в бесконечном пути. И пусть не удивляется, если научится слышать эхо подземного грома, не вздрогнет, повстречав в темном переулке трехметрового седого, как лунь. старика, и не примет за белую горячку пляску гномов на своем рабочем столе.
Одно надо знать точно: когда магия входит в жизнь, она не делает ее лучше или хуже. Она превращает ее в другую, тотально другую реальность. И придется заново учиться жить в необратимо измененном мире. Рухнут прежние связи, отомрут родственные чувства,-усохнет дружба, умрет то, что считалось любовью. Пройдет вечность, пока отыщется родственная душа, такая же неприкаянная, несущая на себе тавро одиночества.
Магия врывается в жизнь, как огненный смерч, сметая и круша все, что казалось привычным и вечным. Зачастую человек переживает этот момент, как смерть. Потому что мы привыкли считать смертью конец бытия в этом единственном из известных нам миров. Посвящение - это не обряд смерти. Это -.сама смерть.
Максимов поднял взгляд на галогенную лампочку под потолком. Свет ее был настолько мощным, что становился невидимым. Лишь слепящая острая корона окружала круглый диск лампы. Вдруг вспомнилось африканское солнце. Такое же ослепительно яркое. Беспощадное и равнодушное, как око злого божества.
«Не дай бог девчонке пройти сквозь такое, - ужаснулся Максимов. - Где гарантия, что переживет. Не превратится в живой труп с остекленевшим взглядом безумца».
Карина лежала в спальне на кровати. Максимову были видны только ее ступни, болтающиеся в воздухе.
«Пятки еще детские, розовые. Ну, куда ее на жару и в горы? - с тоской подумал он. - Это же не экстремальный спорт и экзотика. Там стрелять будут всерьез. Могут и кишки выпустить. Просто так, забавы ради».
- Максим, я тебя отвлеку на секундочку?
Впервые за вечер Карина напомнила о себе. Воспитание тому причиной, врожденная чуткость или собственная потребность в уединении, но после ужина, взяв книгу с полки, Карина ушла в спальню, предоставив Максимову возможность заниматься своими делами и мучиться своими мыслями.
- Слушаю, галчонок.
- Что такое Кипящий котел?
«Н-да, не больше и не меньше», - покачал головой Максимов.
- Если коротко, это древнейший символ кельтской Традиции [53], - ответил он. - Символ магического превращения. По легенде, в котле год и один день готовили отвар из специальных трав, не давая огню потухнуть, а вареву выкипеть. Алхимия, одним словом. В конце концов, из котла вылетали три капли, и тот, кому они падали на лоб, моментально становился искусен во всех ремеслах и обретал дар прорицателя. А сам отвар становился самым страшным ядом, который только может существовать на земле. Трех капель достаточно, чтобы стать магом, а чуть больше - смерть. Как в русской сказке про Конька-горбунка. Иван-дурак нырнул в кипяток и стал красавцем, а царь сварился.
Судя по положению пяток, Карина перевернулась на спину.
- Это у кельтов, а я имела в виду скандинавов. Максимов бросил взгляд на книжные полки. Сразу ж& обнаружил пробел в стройном ряду редких изданий.
- Ты, случаем, не «Эдду» читаешь?
- Ага. Повышаю интеллектуальный уровень, чтобы рядом с тобой не смотреться полной дурой. Хотела взять «Гениальность и помешательство» Ломброзо. Но подумала, что поздно пить боржоми. Ничего нового там про себя не найду. Так что там про скандинавов?
- С них все и пошло. Согласно их мифам, в котле готовили священный напиток - Мед поэзии, дарующий мудрость и вдохновение. Если уже прочла, то обрати внимание, что у напитка вкус смерти. Сначала произошла война между асами и ванами, в ходе которой был разрушен Асгард - город Богов. В знак примирения асы и ва-ны обменялись заложниками и смешали слюну в чаше. Из слюны они вылепили человека - Квасира. Отсюда, кстати, слово «квас». Квасир был так мудр, что не было вопроса, на который бы он не знал ответа. Злые гномы убили Квасира, смешали его кровь с медом. Бог Один украл Мед и подарил его людям. Напиток назывался Одрерир - «Приводящий дух в движение». Фактически, если отбросить оболочку мифа, то речь идет о перебродившем меде. Знаменитой медовухе.
Скрипнули пружины кровати, пятки Карины исчезли из поля зрения, через секунду на их месте появилось ее улыбающееся лицо.
- Два балла! - влепила она. - Гнать тебя надо из твоего института. Мед поэзии, мед поэзии... Я про Кипящий котел спросила. Ты же сам про дорогу между девятью мирами Одина рассказывал, так? А тут ясно написано. - Карина закрылась книгой: - «У корня ясеня Иггдррасиль в стране Холода и Тьмы у берега Мертвых стоит чертог, свитый из змей. Головы змей повернуты внутрь и брызжут ядом. Через поток яда вброд проходят души клятвопреступников и убийц. А самое страшное место в том потоке - Кипящий котел, в котором дракон Нидхегг гложет трупы умерших». - Вот так, господин археолог. Два балла вам.
Карина посмотрела на Максимова и встрепенулась.
- Макс, ты не обиделся? Я же шутя. У тебя такое лицо сделалось...
- Какое?
- Мертвое.
«Знала бы, бедная, что ты сейчас наделала! - подумал он. - Кто тебя за язык тянул! «Головы змей повернуты внутрь и брызжут ядом». Брактеат из Ретры... Теперь поздно. Знак ожил, разбуженный словом, и судьба свершится, как ни крути».

Черное солнце

Дубовые панели бесшумно разъехались в стороны, открыв панорамное окно, выходящее в сад. Полная луна заливала светом долину, было так светло, что не верилось, что давно наступила ночь.
Винер развернул кресло, замолчал, любуясь пейзажем за окном.
Пауза затянулась, и Хиршбург почувствовал себя на сеансе у психоаналитика. Нет, он ни разу не обращался за помощью к этим ассенизаторам подсознания. Лишь видел, как это происходит в кино. И долго плевался. По версии голливудских ашкенази, сеанс психоанализа заключается в совращении врача озабоченной клиенткой. Полный катарсис на докторской кушетке завершается полетом из окна двадцатого этажа.
На экране монитора замерла картинка с видом комнаты с камином. В центре кадра стоял Максимов и протирал ружье, исподлобья глядя на сидевшую в кресле Ми-сти. Запись пришла от Блюма два дня назад, Хиршбург успел просмотреть ее не один раз, знал весь сюжет наизусть, по каждому эпизоду эксперты подготовили заключение.
- А Мангуст играет в открытую, вам не кажется? - раздался голос Винера.
- Да, несомненные признаки спецподготовки. И он даже не счел нужным их скрывать. В принципе, это разумно. Он не стал легендироваться под кабинетного ученого, зная, что первая же проверка установит его военное прошлое. Что же касается его реакции на опасность, то он вел себя органично и естественно, как зверь, защищающий себя и свою самку Что полностью соответствует психологическому портрету...
- И вы туда же! Эксперты завалили меня бумагами со всякой психологической заумью. Еще раз убедился, что объем отчета обратно пропорционален пониманию. Нарисовали мне портрет какого-то монстра, а он нормальный мужик. Ну что, скажите мне, может быть более естественным, как не готовность убить, чтоб не быть убитым?! Кстати, вы знаете, как оценили они вероятность того, что Мангуст выйдет из игры? Как семьдесят к тридцати! - сам ответил Винер. - А вы?
Хиршбург ожидал, что Винер развернет кресло, вопрос требовал взгляда в глаза, но Винер продолжил изучать вид за окном.
- Пятьдесят на пятьдесят, - после паузы ответил Хиршбург.
- И ты, Брут! - в голосе Винера сквозила едкая ирония. - Иными словами, вы не уверены, что завтра утром он встретит Леона и Эрику в аэропорту?
- На его месте я не стал бы этого делать. Извините, не так выразился, - спохватился Хиршбург. - Скажем так, идеальный вариант сорвать операцию - не встретить наших людей.
- И тем не менее он будет завтра в Шереметьеве. В этом я уверен на сто процентов.
Хиршбург пожал плечами, пользуясь тем, что Винер его не видит.
«К чему спорить. Осталось десять часов, и все станет ясно без гаданий».
Винер развернулся к столу.
- Не желаете спорить, не надо. Попробуем подойти к проблеме с другой стороны. Представьте, что я поручил вам создать мощную, хорошо законспирированную организацию, которую невозможно было бы вычислить обычными контрразведывательными способами...
Последние сутки «личный штаб» работал в авральном режиме. По обрывкам разговоров Хиршбург знал, что Винера посетила какая-то идея, на обработку которой он бросил все силы корпорации «Магнус». К вечеру эксперты, аналитики и связисты свалились с ног, но выдали нужный результат. Винер после ужина заперся в кабинете, проведя два часа в одиночестве, затем вызвал к себе Хиршбурга.
- ...Я не могу конкурировать с компьютерами, Клаус. Мозг поизносился, так быстро, как они, думать не умею. - Хиршбург позволил себе намекнуть, что его к «мозговому штурму» не привлекли. - Но я бы отказался. Задача не имеет решения. Любую структуру, пусть трижды законспирированную, можно вычислить.
- Именно! - Винер хлопнул ладонью по столу. - Вы даже не представляете, насколько близки к истине. Контрразведка - это структура, иерархическая бюрократическая организация. И противодействовать она может лишь себе подобной структуре. Подобное притягивает к себе подобное - это аксиома. Но в сеть можно поймать рыбу, но нельзя - воду Вы уловили мысль? Аморфная, лишенная жесткой структуры сила непобедима. Ни одна армия мира не в силах противостоять партизанскому движению.

Предыдущая страница 15 Следующая страница


Тотальная война 16

- Если не считать тактики «выжженной земли», - заметил Хиршбург.
- Это не тактика, а жест отчаяния. Безумное буйство медведя, заеденного комарами. Чем дольше длится оккупация, тем больше аборигенов выбирают для себя войну, как единственно возможный способ существования, не унижающий их чувство собственного достоинства. А встав на тропу войны, человек полностью перерождается. Партизан - это образ жизни, мировоззрение и кодекс чести. Они могут собираться в отряды, но по сути своей всегда останутся одиночками. Поэтому, разгромив базы и перерубив пути снабжения, вы никогда не уничтожите партизана как такового. Он не солдат, на которого работают штабы и службы тыла. Он сам по себе - армия. - Винер указал на экран монитора, - Перед вами прекрасный образчик партизана. Полностью подготовленного к войне в условиях современной цивилизации.
Хиршбург невольно бросил взгляд на монитор. Поежился, вспомнив, что жизнь уже сводила его с этим человеком. Тогда пронесло. Вопрос - повезет ли в следующий раз.
- Когда я сказал, что он не таится, я имел в виду не специальные навыки, - продолжил Винер. - Мангуст целеустремлен, бесстрашен, хладнокровен, разумен и энергичен. Он действует, согласуясь с собственной духовной целью, и это ставит его выше обстоятельств. Он не скрывает качеств, которые приходят с Посвящением, вот что я имел в виду, Хиршбург. Не нравится слово «партизан», назовите его «карлом» [54]. Это будет точнее, коль скоро его Орден, как я установил, базируется на индоевропейской Традиции. Или уж совсем прозрачная аналогия - странствующий рыцарь Короля Артура.
- Но рыцарский орден - это структура, - возразил -Хиршбург.
- Конечно. Что и погубило тамплиеров, мальтийцев и тевтонов. И губит их последователей и подражателей. Любая иерархическая организация рано или поздно разрушается, изъеденная изнутри склоками, интригами и борьбой за власть. Собравшись вместе ради самых благих целей, ее члены вскоре начинают вести себя, как пауки в банке. Как этого избежать? - Винер вопросительно посмотрел на Хиршбурга. И сам ответил. - Не создавать никакой структуры! Парадоксально просто, как все гениальное.
Винера явно позабавило недоумение Хиршбурга. Он не стал прятать улыбку.'
- Вальтер, не обижайтесь. У меня самого было точно такое лицо, когда до меня дошло. В простое, как оказалось, сложнее поверить. Орден Хранителей существует, но в то же время - его нет. Точнее, он существует в ином измерении, в духовном плане. Именно поэтому мы лишь интуитивно ощущаем его присутствие. Мне пришел на ум образ «черной дыры», невидимой, но гравитационному полю которой не в силах противостоять даже гигантские массы звезд. Мы лишь время от времени сталкиваемся с его противодействием в реальном мире. Жестким, сокрушающим и неумолимым. Одного Хранителя, - Винер резко выбросил руку, указав на монитор, - одного, Вальтер, оказалось достаточно, чтобы «Черное солнце» потерпело поражение! И какое! Он вырвал Грааль из наших рук, чего вы, надеюсь, еще не успели забыть.
Винер откинулся в кресле. Перевел дух. Скрипнув зубами, скрестил руки на груди. Хиршбург сначала подумал, что Винер так пытается убаюкать боль в раненой руке, лишь через мгновенье, взглянув в замершее лицЬ Винера, понял, сейчас с ним будет говорить Магистр.
- Прерогатива «Черного солнца», - ледяным голосом произнес Винер.
Хиршбург склонил голову в поклоне.
- Орден Хранителей - существует. В этом нет никаких сомнений. Но это не есть некая конструкция, созданная по умозрительному проекту. Каким был Орден СС в представлении его магистров. Очевидно, земля, этнос, ее населяющий, и духовная Традиция народа есть некое триединство, самопорождающее тех, кого мы называем Хранителями. Пока существует Россия как некая геополитическая и духовная реальность, будет существовать сила, ее хранящая. И наоборот.
Процесс пополнения рядов Хранителей прост и эффективен, как все живое. Посвящение - это пробуждение внутренних сил человека. В традиции Ордена это' принимает форму смертельно опасного испытания. Тот, кто прошел его, кто услышал голос предков и зов крови, начинает чувствовать тонкие токи, исходящие из родной земли. С этой минуты им не надо руководить, отдавать приказы и требовать подчинения. Посвященный сам выбирает дорогу, цели и средства ее достижения. В чем-то это напоминает сказания о рыцарях Круглого стола. Они странствуют без видимой цели, совершают подвиги без внешнего побуждения, с готовностью принимают смерть, потому что знают, что обрели бессмертие.
Орден сохранился лишь потому, что никогда в открытую не участвовал в драках за власть. По большому счету ему все равно, кто сидит на троне. Орден лишь находит достойных, проводит их сквозь порог Посвящения и выпускает в жизнь, чтобы они хранили и оберегали ее дальше.
Мы вычислили лишь одного из них. Странствующий рыцарь и его оруженосец, которому еще предстоит пройти испытание. Надеюсь, что через них мы выйдем на тех, кто вывел их на Дорогу. На Навигатора, как они его называют, если верить старым документам, попавшим в руки Рейн-харда Винера. Мой дядя отдал за право прикоснуться к тайне Ордена свою жизнь. Я - Клаус Винер, двенадцатый магистр «Черного солнца», готов принести в жертву свою, чтобы уничтожить Орден.
Винер замолчал. Развернул кресло, встал, прошел к окну.
На фоне лунного света, залившего сад, отчетливо, словно вырезанный из черной бумаги, проступил контур его фигуры. Винер уперся плечом в косяк, руки все еще были скрещены на груди, но голос оттаял, в него вновь вернулись человеческие нотки.
- Мангуст обязательно продолжит поединок, Вальтер. В этом я уверен. Чем больше он будет узнавать о брактеате, тем непоборимей будет его тяга дойти до самой сути. Тяга к знаниям и жажда к действиям - вот в чем его сила. Мы обязаны превратить ее в слабость. - Винер повернулся. Сакура уже на месте?
- Да. Внедрение прошло успешно. Находится в полной готовности.
Экстренную переброску агента из Европы в столицу среднеазиатской независимой республики Хиршбург считал своей личной заслугой.
Винер прошел к стене. Из-за полумрака в кабинете Хиршбург не видел, что он там делал, лишь услышал, как зажужжал электронный замок. Мягко хлопнула, закрывшись, дверца сейфа.
Хиршбург попытался встать, когда Винер, обойдя стол, подошел к его креслу.
- Сидите, сидите, Вальтер, - остановил его Винер. Протянул коробочку, обшитую черным бархатом. Сам уселся в кресло напротив. - А теперь откройте.
-Коробочка была вроде тех, в которые элитные ювелирные фирмы упаковывают свои лучшие изделия.
Хиршбург осторожно приподнял крышку. Пальцы заметно дрогнули.
- Да, да, - усмехнулся Винер. - Десять каратов плохого золота ценой в целое состояние. Реликвия храма в Ретре дорого стоит. Хотя кто может определить цену мира и войны?
- Что я должен с ним сделать? - спросил Хиршбург, справившись с волнением.
- Немедленно перешлите брактеат Сакуре. Я хочу, чтобы Мангуст увидел его на Сакуре. Клюнув раз на нашу приманку, Мангуст заглотит ее еще раз. Уверен, за брактеатом он пойдет до конца. - Винер изменил тон. Саркастической иронии как ни бывало, теперь в голосе звучали стальные нотки. - Как видите, Вальтер, ради победы я не постою в цене.
Внутри коробочки золотые змейки свили свои чешуйчатые тела, образовав на черном бархате свастику.
Хиршбург с трудом оторвал взгляд и осторожно захлопнул крышку.

ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ
ДОРОГИ БОГОВ

Странник

В окно смотрело хмурое и унылое, как невыспавшийся москвич, утро.
Карина на заплетающихся ногах прошла через комнату. Глаз не открывала. Двигалась на ощупь, как ходят дети, поднятые с постели, но еще не проснувшиеся
- В ванне не спать, - предупредил Максимов. - У нас весь день расписан по минутам.
- Изверг, - донесся слабый голос из коридора.
Максимов повернулся к компьютеру.
Он встал на рассвете, если считать таковым мутную хмарь, сменившую ночную темень. И успел многое. Пора было собираться в дорогу. Как учили, только дурак, наскоро побросав пожитки в вещмешок, считает, что готов. Умный человек перед рейдом большую часть времени уделит разведке. Собрать, проанализировать и перепроверить информацию - значит снизить риск до разумных пределов. Известно, что дуракам везет. Но только дурак лезет в воду, не зная броду, и норовит сунуть голову туда, куда явно не влезет остальное. Оставшиеся в живых после таких экспериментов потом жутко гордятся своей смелостью и удачливостью. Умные скромно молчат. Они просто никогда не сделают лишнего шага, не зная заранее, куда поставить другую ногу.
Максимов из собственного архива и через Интернет собрал всю возможную информацию о месте предстоящей операции. Теперь он мог с закрытыми глазами пройтись по Душанбе и его окрестностям. Проехать любым транспортом и скрытно пробраться пешком в сопредельные республики.
«Легенда бы еще получилось, - подумал он, расслабленно откинувшись на спинку стула. - Дед бурчать будет, конечно, но быстро успокоится. Не для себя одного стараюсь».
Модем издал короткий зуммер, замигал красной лампочкой.
Максимов вызвал на экран пришедшее по компьютерной почте письмо.
- Есть! - хлопнул кулаком по ладони Максимов. Неожиданно быстро профессор Миядзаки, возглавлявший международную экспедицию, согласился принять сотрудника профессора Арсеньева в качестве гостя. Авторитет деда, как уже не раз убеждался Максимов, в профессиональной среде был чрезвычайно высок. Три человека, сопровождающие посланника профессора Арсеньева, будут приняты при условии их готовности самим нести все расходы. Так было указано в примечании к письму.
- А куда они денутся! - вслух произнес Максимов. Без Эрики и Леона экспедиция не состоится. Карина? Максимов прислушался к шуму льющейся воды.
- Поживем - увидим, - решил он.
Карина вошла, кутаясь в его рубашку, доходящую ей до колен.
- Молодец. Одевайся, завтрак на столе.
Максимов отключил компьютер.
- Эй, небожитель, - окликнула его Карина. - Ты хоть понял, что сказал?
- Сказал - одевайся. Время не ждет. Самолет отбывает в три часа. А нам еще надо к деду заскочить на работу.
- Тем более. - Карина плюхнулась в кресло. - Как ты считаешь, могу я показаться в таком виде пред строгим взором твоего великого предка?
- В рубашке - нет.
- А больше не в чем. - Карина рассмеялась. - Нет, я поражаюсь твоей сообразительности! Вещи мои в гостинице остались, так? А тут только джинсы и рубашка. Совершенно позорного вида. В них только на грузовике разъезжать.
- Тоже мне проблемы. Заскочим по дороге, купишь что-нибудь.
Карина встряхнула мокрыми прядками. Состроила забавную мордашку.
- Как у тебя все просто, аж завидно. Во-первых, заскочить в магазин - это минимум часа два, чтобы ты знал. Во-вторых, ты же не хочешь, чтобы перед Эрикой я выглядела бомжинкой? Значит, надо добавить еще час времени и потратить чуть больше денег.
- А в фитнес-центр заскочить не надо? - спросил Максимов. - Часика на три?
- Нет, не надо. - Карина встала, сладко потянувшись.
- Потому что ты этого не переживешь.
- И на том спасибо.
Карина подскочила, в секунду оказалась у него на коленях. Прижалась, обдав ароматом чистого молодого тела.
- А когда ты злишься, у тебя вот тут морщинка появляется. - Она погладила переносицу Максимову.
Он невольно зажмурился.
- Галчонок. Не задумываясь, с ходу процитируй первую пришедшую на ум фразу о Дороге или Пути. Неважно, откуда.
Карина прищурила правый глаз.
- Та-а-ак... Пожалуйста. «Для меня существует только Путь, которым я странствую, любой Путь, который имеет сердце или может иметь сердце». Так говорил Дон Хуан Матус в книге Кастанеды. Это что, тест какой-то?
- Имя Карлоса Кастанеды в определенных кругах звучит, как пароль, - уклончиво ответил Максимов.
«Девчонка вышла на Дорогу», - подумал он, отвернув от нее лицо, чтобы не смогла прочесть тревоги.

***

Максимов невольно замер на пороге кабинета деда.
Профессор Арсеньев за несколько суток сильно постарел. Осанка все еще была, как он ее называл, кавалергардской, льдистые глаза смотрели твердо и сурово. Только в глубине их затаилась боль. Резче стали морщины, потемнели, как старые шрамы, а лицо приобрело нездоровый восковой цвет.
- Заходи, Максим! - Дед погладил раздвоенную бороду, укладывая ее по обе стороны галстука. - Знаю, что в гроб краше кладут. Но вовсе не обязательно так жалостливо на меня смотреть! - проворчал дед.
- Тебе бы больничный взять, - начал Максимов, сев в кресло.
- Не дождутся! - отрубил Арсеньев. - С чем пожаловал?
Он произнес это так, словно Максимов все время со дня последней встречи безвылазно просидел в своем подвале.
У них давно было заведено правило: в местах, где могли подслушать (а рабочий кабинет был одним из них) тему беседы, ее тон выбирал старший и более осведомленный - сам Арсеньев. Дед не упомянул о поездке Максимова, ее результатах и о том, что произошло в его отсутствие, значит, не посчитал нужным.
- В командировку хочу съездить, - принял правила игры Максимов.
- Максим, ты же знаешь, в каком мы положении. Выписать бумажку с печатью я могу тебе хоть на Луну. Но лететь придется за свой счет.
- На Луне мне делать нечего. А в Душанбе слетать надо. Ты бы черкнул письмецо профессору Миядзаки. Он как раз в Таджикистане что-то копает. Посещу его экспедицию, от тебя привет передам.
Дед насупил брови.
- Судя по твоим блудливым глазкам, ты уже с ним связался?
- Утром послал письмо по Интернету. Он сразу подтвердил согласие. Вот. - Максимов положил на стол лист компьютерной распечатки. - Его сотрудница готова встретить нас в Душанбе и отвезти в лагерь экспедиции. Барышню зовут Юко Митоши. Наверное, красивая, как гейша.
- И когда ты угомонишься, - беззлобно проворчал дед, прищурившись, пробежал глазами текст. - Ну и лети себе на здоровье, коль скоро сам с усам. Поставил в известность, и слава богу.
- Дед, это же Восток! Сам знаешь, дело тонкое. Мне бы письмишко какому-нибудь визирю по культуре. За твоей подписью,конечно.
Арсеньев на секунду задумался, потом кивнул.
- Заместитель министра культуры - мой хороший знакомый. Если не сняли, конечно. Пойдет?
- Беру, - улыбнулся Максимов.
Арсеньев перевернул листок, задумавшись, стал рисовать кривые линии.
Максимов присмотрелся. И сразу же поймал острый взгляд деда.
На листке появилась дугообразная свастика. Рядом вырос вопросительный знак.
«Да», - глазами ответил Максимов.
Арсеньев тщательно заштриховал свастику, превратив ее в черный квадрат. Рядом нарисовал круг и перечеркнул его крест-накрест двойными линиями.
- Что это? - спросил он вслух.
- Славянская руна Дажь. Символизирует животворящую силу солнца. Знак вечной жизни, - как на экзамене ответил Максимов.
- А как назывались русские витязи в «Слове о полку Игореве»?
- Дажьбожьи внуки.
- Не безнадежен, - выставил оценку профессор Арсеньев. - И третий, последний вопрос. Известен малоазиатский бог Тадж. Созвучье «дажь» - «тадж» очевидно. Арийский народ - таджики - «отюрчен» лишь в седьмом веке нашей эры. Так куда ты купил билет?
- Еще не купил... В Душанбе. - Максимов попробовал слово на вкус, покатал, как камешек во рту. - Дажьбог. Получается - город Дажьбога. Город Солнца.
- А почему так неуверенно? - усмехнулся в бороду Арсеньев. - Профессор Миядзаки абсолютно уверен, что именно в этих местах находился духовный центр протосла-вян. Один из центров, если быть точным.
- Ему не дают покоя лавры Щербакова? - спросил Максимов.
- Да какие там лавры! Одни тернии. Не Трою же человек открыл, а всего лишь Асгард, - со сдержанной болью, едва прикрытой иронией, произнес дед, обреченно махнув рукой.
Открытие города богов - мифического Асгарда, описанного в скандинавском эпосе, не вызвало никакого ажиотажа в общественном сознании. Даже научная обшественность сохранила олимпийское спокойствие. Шлимана, поверившего Гомеру и откопавшего Трою, знает любой мало-мальски образованный человек. Но мало кому что скажет имя нашего современника Владимира Щербакова [55]. Хотя научный подвиг его равноценен шлимановскому. По «Старшей Эдде» он нашел город асов и дворец Одина, до открытия считавшегося всего лишь божеством из мифов полудиких скотопасов, живших черт знает когда до рождества Христова и Октябрьской революции. Он же доказал, что ту самую Трою основали «трояновы дети» - народ ванов, предков славян.
- Кого интересует прародина своего народа, когда нынешнюю родину предают и продают, - печально вздохнул дед.
- А японцу, выходит, наша история интересна? - Максимов тоже заразился благородным гневом.
- Традиционная культура, что же ты хочешь. Уважают свои корни и изучают чужие. - Арсеньев чиркнул спичкой, прикурил, зло запыхтел сигаретой. - Он ко мне обращался за консультацией, переписываемся с ним не один год. Поэтому так легко откликнулся. Он, бедолага, еще не знает, что за внук у меня уродился. Ладно, ладно, не делай вид, что обиделся.
Дед стал по очереди открывать ящики стола, ворошил бумаги в них, потом махнул рукой.
- Ну их к лешему! И так помню. Миядзаки работал в Тибете. Там ему монахи показали некий манускрипт. Он мне копию послал, да я, как видишь, задевал ее куда-то. Короче, как ты знаешь, китайские источники упоминают о рыжеволосых и светловолосых дьяволах, живших к северу от Поднебесной и постоянно устраивавших набеги. В пустыне Гоби обнаружены барельефы крылатых колесниц, явно индоевропейского происхождения. В тибетском манускрипте упоминается о некоем сражении между двумя народами, приведшем к разрушению города богов. Очень напоминает войну асов с ванами, описанную в «Эдде». После заключения мира они обменялись заложниками, в знак нерушимости договора. Это тоже соответствует эддическому мифу. Отличие лишь в том, что сказания описывают дальнейшее смешение асов и ванов и их движение на северо-запад. А в манускрипте указано, что треть племен, заключивших союз, двинулась через Копетдаг и Припамирье в противоположную сторону - на юго-восток.
- В Индию и Тибет?
- Естественно, иначе кому было писать «Махабхарату»? - вопросом на вопрос ответил Арсеньев. - Миядзаки прежде всего заинтересовало, что в манускрипте упоминается о смерти вождя переселенцев, случившейся сразу же после закладки им города. Звали вождя Дай-цу. Транскрипция, естественно, исказила первооснову. А звучало имя... Как?
- Дадзу - Дазбу - Даждбу, - начал выводить цепочку Максимов. - Короче - Дажьбог. Солнцеподобный, если перевести на русский.
- М-да, не безнадежен, - кивнул Арсеньев. - Город, конечно, назвали в его честь. И где-то вблизи современного Душанбе и следует искать его могилу. Чем Миядзаки и занят.
- Спасибо за лекцию.
Арсеньев, бросив настороженный взгляд из-под бровей на дверь кабинета, подтянул к себе листок и вновь стал выводить на нем дугообразные линии.
- В манускрипте говорится, что вождю было доверено хранить знак мира, заключенного между асами и ванами. Носил он его на груди. Есть вероятность, что этот знак положили в его могилу вместе с другими сокровищами, Миядзаки, если найдет захоронение, имеет шанс прославиться. Еще никому не удавалось так детально связать миф с археологической находкой. У японца есть изображение этого знака. Печать Договора, как он ее назвал. Жаль, что не могу тебе показать копию с манускрипта. Задевал куда-то.
Арсеньев придвинул к Максимову пепельницу, вместе с ней как бы сам собой переместился листок бумаги.
Сигарета замерла в руке Максимова: с тщательностью рисовальщика академической школы рукой деда был выполнен рисунок: четыре змейки, свившиеся в свастику.
- Пути богов, - упредил профессор вопрос, готовый сорваться с губ Максимова.
«Действительно, нам неведомо, куда ведут Пути богов, - подумал Максимов. - Брактеат, ставший символом договора о мире между двумя племенами, породившими все древо народов индоевропейской расы, кочует одному ему ведомыми путями. От разрушенных стен Асгарда к отрогам Памира. Из усыпальницы Дажьбога в храм Ретры. Из руин храма полабских славян в сокровищницу тевтонского ордена. Оттуда - в кладовые властителей рейха. В качестве трофея приходит в коллекцию лорда, чтобы спустя два десятилетия быть похищенным ирландскими боевиками по заданию палестинских партизан. Пропадает в сейфах спец-храна, чтобы закатиться в тайную казну азиатского царька, а вынырнуть на свет божий в Берлине. И закатиться вновь черт знает куда».
Арсеньев внимательно следил за выражением лица внука. Максимов был уверен, что дед читает его мысли.
- Ты теперь знаешь достаточно, чтобы отправиться в дорогу, - произнес Арсеньев, тщательно заштриховывая рисунок. - Остальное поймешь позже, уже в пути. Всего не знаю даже я. - Дед отбросил ручку. - Как убеждаюсь, история никого и ничему не учит! Один безумец попытался переиграть историю и столкнул германских асов с «внуками Дажьбога». В школе Гитлер учился плохо, а венские масоны не объяснили художнику-недоучке, что асы, русы и ваны давным-давно породнились и перемешались в неразрывное целое. И Москва основана их сыновьями, как и Берлин, между прочим. А он напялил на белокурых бестий черные мундиры и повязки со свастикой - и «драг нах остен»! Обрати внимание, что в низовьях Дона и Волги, где и происходила та война асов с ванами, ему хребет и сломали. История не только не любит сослагательного наклонения, она жестоко карает переписчиков истории. Я не науку имею в виду. Боги не терпят, когда их волю пытаются изменить смертные.
- Именно так следует толковать манипуляции с... - Максимов осекся, подбирая слово, чуть не вылетело «брактеатом из Ретры». - С символами.
- Ну, любой символ есть отражения неких инвариантов реальности. В психологии - это архетипы, введенные Юнгом. В филологии - сюжеты, встречающиеся буквально у всех народов и в различные эпохи. Всякие злые мачехи, мальчики-с-пальчики и спящие царевны. В истории - повторяющиеся сценарии событий. Графические символы также без изменений кочуют из культуры в культуру, из эпохи в эпоху с древнейших времен до наших дней. Как правило, они ассоциируются с одними и теми же принципами и проявленностями бытия. У всех народов круг - солнце, цикл жизни. Крест - конец, завершение. Крест в круге - год, четыре сезона, четыре фазы жизни. Ну и так далее. Безусловно, символы несут большую смысловую нагрузку, чем мы себе представляем. Частично они являются частью нашей реальности, частично принадлежат другим мирам. И попытка манипулировать, как ты выразился, символами есть магия чистой воды. - Арсеньев вскинул узловатый палец. - Но я тебе этого не говорил! Тут в Академии наук создали комиссию по борьбе с лженаукой, а я еще поработать хочу. На костер за такие слова, конечно, не потащат, не та инквизиция нынче, но выпрут с должности в два счета.
- Дед, за какие слова? - сыграл непонимание Максимов. - Мы ни о чем предосудительном вроде не говорили.
Они переглянулись и убедились, что один сказал все, что посчитал нужным, а второй усвоил каждое слово. Настал момент, когда слово становится делом, а знания толкают к поступку.
Арсеньев раздавил окурок в пепельнице.
- Все, Максим! Иди. Иначе у меня сейчас опять давление подскочит. Максимов встал.
- Погоди, провожу!
Арсеньев обошел стол. Встал напротив. Обнял за плечи.
Троекратно, со староверческой степенностью поцеловал.
Успев шепнуть в ухо:
- Храни тебя господь, Максимка, - и повел к двери. Неожиданно блеснув хитрыми глазами, подмигнул.
- А с невестой что не знакомишь? - спросил он.
- Какой такой невестой? - удивился Максимов.
- А мне сарафанное радио уже доложило, с кем ты прибыл. Рост, вес и прочие внешние данные. Коллектив же женский, слухи как пули летят.
- И как низко я пал в глазах родного коллектива?
- Лучше тебе не знать, - рассмеялся дед. - Поезжай в Таджикистан, спрячься в горах от греха подальше. Пусть паника уляжется. А то так и до самосуда дело дойти может.
Через приемную они вышли в зал.
Карина склонилась над стендом.
- Афродита Каллипига [56] . - Профессор Арсеньев погладил бороду, крякнув.
- Ее зовут Карина, дед, - прошептал Максимов.
- Да, а я как сказал?
Максимов не стал повторять.
Услышав шаги, Карина повернулась на звук. Двинулась вперед, но остановилась, увидев, что Максимов не один. Арсеньев приосанился и решительно направился прямо к Карине.
- Добрый день, сударыня. Позвольте представиться, Арсеньев Святослав Игоревич. Имею счастье доводиться дедом Максиму.
- Очень приятно. Карина. - Она вежливо улыбнулась и добавила: - Имею счастье быть подругой вашего внука.
Арсеньев пошевелил кустистыми бровями и неожиданно громко расхохотался.
В некогда элитном Шереметьеве витал запах ночлежки.
Холл первого этажа был густо заселен никуда не спешащими людьми, по всем признакам, живущими в аэропорту не одни сутки. Расположились они всерьез и надолго, как цыгане табором, выгородив себе спальные места чемоданами и неподъемными баулами.
До прибытия венского рейса оставалось полчаса, и Максимов с Кариной решили, что успеют выпить по чашечке кофе.
На балконе обнаружили кафе, отпугивающее вокзальную цыганщину стерильным видом и запредельными ценами. Для неумеющих читать и считать к услугам был накачанный детина, замаскированный под официанта. Смерив новых посетителей взглядом и определив платежеспособность, официант со скучающим видом продолжил терзать зубами зубочистку.
К столику подлетела дама с повадками бывшей стюардессы, скороговоркой порекламировав все, что было на прилавке. Выдержала паузу, выдала дежурную улыбку и подозвала молоденькую официанточку.
- Прими заказ, Зоя, - устало распорядилась она. Ушла, явно проклиная в душе менеджера, внедрившего эту никому не нужную процедуру.
Карина принялась за мороженое. Максимов тянул невкусный кофе.
- А мне твой дед понравился. Классный дед. Он всегда такой обворожительный?
- Нет, только с молоденькими курсистками. Я закурю, ты не против?
Карина кивнула.
- Слушай, Макс, все хочу спросить. Сразу говорю, не хочешь - не отвечай. Почему ты до сих пор не женился?
- Тебя ждал.
- Врешь, но приятно, не скрою. Но все-таки - почему? Максимов давно сформулировал ответ, но сейчас впервые произнес его вслух.
- Были женщины, с которыми можно было прожить жизнь. Но не ту жизнь, которую хочу прожить я.
- Сам придумал или вычитал где-то?
- Сам.
- Тяжелый случай, - вздохнула Карина. - Консервативному лечению не поддается. Только резать, как говорят хирурги. И какую жизнь ты хотел бы прожить?
- Не знаю. Но отлично чувствую, что - мое, а что - нет. У тебя разве не так?
- А с чего бы я тогда с родней воевала? - грустно усмехнулась Карина. - Как они живут, мне не то что не хочется, а до колик отвратно. Слишком уж все прилизано.
- Вернешься, вдруг понравится. Не боишься?
- Не боюсь, потому что не вернусь.
- Не зарекайся. - Максимов постарался быть максимально серьезным. - В самое ближайшее время тебе обязательно представится шанс все изменить. Выбрать одну жизнь или другую. Так бывает, по себе знаю.
Карина задумалась.
- А если я выберу, обратной дороги не будет?
- Нет. Но каждый раз искушение вернуться к нормальной жизни будет возникать вновь и вновь. И каждый раз придется делать выбор.
Он посмотрел на табло, на котором зажглась зеленая лампочка напротив рейса из Вены.
«Произвел посадку рейс компании «Аустрия эйр-лайнз» из Вены. Встречающих просим пройти в левое крыло зала прилета», - объявил механический женский голос.
- Я могу заказать еще один кофе. Выкурить сигарету. Встать и уйти. - Максимов не отрываясь смотрел в глаза Карине. - Или спуститься вниз, изобразить радость и долго обнимать Леона и жать ручку Эрике. И отправиться к черту на рога с малознакомыми мне людьми. Которые уже один раз подставили меня под пули. Искать клад, без которого мне прекрасно жилось.
- Можно я скажу...
- Нет, - остановил ее Максимов. - Сейчас решаю я. Ты свой выбор сделаешь позже.
- И что же ты решил?
Максимов медленно затушил сигарету.

Черное солнце

Конфиденциально г-ну Хиршбургу
Прибыли в Москву в условленное время. Контакт с Мангустом восстановлен.
Мисти

ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ
СЕПАРАТНОЕ СОГЛАШЕНИЕ

Странник

В первые дни дефолта магистрали Москвы вымерли, словно ГАИ провела облаву, а взяток не брала. Машины встали на прикол, потому что в баках не было горючки, а у владельцев - денег. Мало-помалу жизнь наладилась. И проспекты, улицы и переулки столицы наводнили автомобили всех марок и степеней свежести. Государственные мужи все никак не могли поделить портфели в правительстве. Синеглазые «членовозы» слуг народа сновали по городу, то и дело безнадежно увязая в медленно ползущем стальном потоке.
Максимов время от времени бросал взгляд в зеркальце заднего вида. И с каждым разом настроение его ухудшалось.
«А «хвост» мы цапнули, - без особой радости констатировал он. - Интересно, за мной или за гостями? Профилактическое наблюдение за иностранцами или целенаправленная разработка? Вроде бы не должны. Навигатор обещал дать по рукам и прочим частям тела инициатору и отбить охоту совать нос куда не следует. Но в ФСБ не один «майор» служит. Черт, чем быстрее мы слиняем из города, тем лучше».
Он перестроил машину в левый ряд, скатился с Бородинского моста. Остановился у светофора.
«Да, вот они, родные!» В зеркальце мелькнуло отражение «ауди», спешно спрятавшейся за синим пикапом.
На заднем сиденье бойко болтали Карина с Эрикой. Леон, сидевший рядом с Максимовым, за всю дорогу вы-давил лишь пару фраз. Все крутил на пальце свой арабский перстень.
- «Рэдиссон-Славянская». - Максимов указал на европейского вида отель, подавивший своим великолепием Киевский вокзал.
- Слишком шикарно для меня, - обронил Леон.
- Нет проблем. - Максимов указал рукой за площадь перед вокзалом. - Гостиница «Киевская». Минимум удобств, масса впечатлений. Имеешь возможность вкусить прелестей русской глубинки прямо в сердце столицы. Соглашайся, в Диснейленде аттракционы дороже стоят, а такого кайфа не гарантируют.
- Спасибо, не надо. - Леон сверкнул улыбкой. - Я по России уже попутешествовал. Представление имею. Номера в «Рэдиссон» уже оплачены.
- Кем? - против всех правил европейской вежливости спросил Максимов.
Леон кивнул на заднее сиденье.
- Газета ее папы купила эксклюзив на все материалы, что я сниму. Представительские расходы - за их счет.
- Вот как? - не скрыл удивление Максимов. Зажегся зеленый свет. Поток разбился надвое. Левый ряд вырулил через площадь к гостинице, правый пошел прямо по Дорогомиловской.
«Ауди» ушел на стоянку перед вокзалом, передав эстафету серенькому «форду».
Максимов помог вытащить вещи из багажника. Леон, кроме тяжелого баула, привез металлический чемодан с фотооборудованием.
- Леон, два часа на отдых вам хватит?
- А мы вовсе не устали, правда, Леон? - вступила Эрика.
Леон засопел, но кивнул. «Эк тебя окрутили», - отметил Максимов.
- В гостинице говорить о наших делах нежелательно. На Смоленской есть приличный бар. Тихо, лишних глаз и ушей не будет, я гарантирую. Итак, устраивайтесь и спускайтесь сюда.
- Максим, а может, в холле подождем? - Карина взяла его под руку и заглянула в глаза.
- Галчонок, ты что-то мерзкопакостное задумала. Колись.
- Ничего подобного. Просто ты посидишь на диванчике, а я прошвырнусь по магазинчикам.
Максимов окинул взглядом высотку. По его представлениям, дамское «прошвырнуться» по этому лабиринту европейского изобилия могло растянуться не на один день.
- Ну, Ма-акс! - Карина подергала его за руку.
-Час?
Сделав кислую мину, Карина кивнула.
- Ох, дикарь, - вздохнула она.
Носильщик уже уложил вещи гостей на тележку.
Максимов бросил прощальный взгляд на «форд». В машине сидели двое. Антенна была не стандартной, а предназначенной для УКВ-связи с базой.
«Идиоты непуганые», - беззлобно выругался Максимов.

***

На соседнем диванчике устроились две подружки. Вели себя скромно и тихо, что не мешало им красноречиво давать понять всем проходящим мимо мужчинам, какие услуги и за какую примерно цену они готовы оказать. Послав Максимову несколько призывных взглядов и получив отказ, девицы больше не приставали. Очевидно, с воспитанием работников секс-услуг в отеле дело было строго.
Подушки дивана тяжко вздохнули, приняв на себя тяжесть фузного тела.
Максимов через край газеты бросил взгляд на подсевшего мужчину представительского вида. Все у него и в нем соответствовало представлениям российской нищеты о богатом человеке. Уверенная, не скрываемая властность, хищная складка губ, твердый, цепкий взгляд. И то неуловимое, что появляется в человеке, имеющем солидный счет в швейцарском банке.
«Из бывших советских ответработников», - определил Максимов.
- Есть необходимость представляться? - глухим голосом спросил мужчина.
Необходимости такой не было. Максимов никогда не пренебрегал правилом: больше знаешь, крепче спишь. А как не навести справки о человеке, с чьей приемной дочерью ты спишь?
Отчим Карины, Ашот Михайлович Матоянц, происходил из семьи потомственных инженеров. Только не надо путать затурканных советским производством бледных личностей с ромбиком на лацкане серого пиджачка - с Инженером, окончившим Политех при царе-батюшке. Дед Матоянца был именно из тех, старорежимных, в пенсне, в форменной фуражке. Революцию не любил, но Днепрогэс строить помогал, здраво рассудив, что при любой власти свет в доме должен быть. И советская власть отнеслась к нему с поразительным для той поры здравомыслием.
В семье жила легенда, что товарищ Сталин, великий человековед, однажды поинтересовался у деда его политическими взглядами. «За кого вы, товарищ инженер, за Бухарина или, скажем, за Зиновьева с Каменевым?» Вопрос был сформулирован так, что вне зависимости от ответа продолжить строительство Беломорканала деду светило с кайлом, а не с логарифмической линейкой.
Дед ответил просто: «Я инженер, товарищ Сталин. Привык работать с двумя силами: кариатидами - теми, что разрушают конструкцию, и атлантами - теми, что ее удерживают. Если мне удастся усмирить кариатид и усилить атлантов, то мои постройки простоят десятилетия. Вот и все мои взгляды на государственное строительство». Товарищ Сталин обжег Матоянца взглядом рысьих глаз. Понравился ему ответ или нет, стало ясно позднее.
Как гласит еще однаглегенда, на доносе, подложенном на стол Генсека самим Лаврентием Палычем, вождь собственноручно нацарапал резолюцию: «Атлантов не сажают». Понимай как хочешь.
Берия понял правильно. Матоянца-старшего не тронули, когда его сын, Михаил; пропал без вести в октябре сорок первого. Ушел на фронт со второго курса строительного института и сгинул под Ржевом. Объявился лишь в мае сорок пятого. Оказалось, бежал из лагеря для военнопленных и воевал во французском Сопротивлении. Строить еще толком не научился, но подрывник из него вышел отличный. Вернулся с орденом Почетного легиона и званием почетного гражданина города Льежа.
Долго думали: сажать не сажать? Пока ждали команды, решили держать кандидата на отсидку поближе к лагерям, чтобы далеко не конвоировать, когда придет команда сажать. Михаилу Матоянцу родина доверила строить и обустраивать полигоны на Новой земле и в Тоцке.
А тут срочно потребовалось улучшать отношения с де Голлем, те, кому следует, вспомнили о почетном гражданине Льежа. Матоянцу открыли зеленую улицу в карьере и записали членом общества советско-французской дружбы. Правда, его очень быстро оттуда выжили более активные друзья Франции, о чем Михаил Матоянц никогда не жалел.
Его сыну Ашоту от славной династии Матоянцев досталась страсть-к технике и нелюбовь к политике. «Пусть говорят, что хотят, - внушал дед внуку. - Решениями съезда силу тяжести все равно не отменят. А сопромат - не история КПСС, под нового генсека не перепишешь».
Ашот Михайлович Матоянц оказался единственным в роду, кто пострадал от советской власти. И что обидно, в самые ее предсмертные годы.
Засветила ему должность в Женевском представительстве ООН. К тому времени Ашот Матоянц успел построить плотин, заводов и стартовых площадок ракет ПВО по всему развивающемуся миру. От Вьетнама до Мозамбика. Сказался авторитет деда, героическое прошлое отца, друзья французы не забыли боевого товарища, а многие уже успели сделать карьеру и смогли замолвить словечко. Вопрос о назначении был практически решен. Оставалось дело за малым. Желательно было иметь кандидатскую степень. Диссертацию Ашот написал за месяц, заработав остеохондроз. Защищался в корсете, но прошел на «ура». И на следующее утро узнал, что вопрос о назначении решен положительно. На Старой площади. Партия послала на ответственный участок сына сотрудника аппарата ЦК, проверенного в идеологических битвах с империализмом.
На следующий день Ашот вошел в партком Спецмонтажстроя и положил на стол партбилет. И вышел сначала из кабинета, увешанного портретами вождей, а потом через проходную - на улицу.
На следующий день он остался один. Жена взяла чемоданы, упакованные для поездки в Женеву, и переехала к родителям. Детей у них не было, развели быстро.
Но партия загладила невольный грех, разрешив кооперативы. Ашот Михайлович ушел в работу, как некоторые уходят в запой. Все, что он умел делать, - это строить. И строил, пока все разрушали, приватизировали и растаскивали.
С первым миллионом пришел вопрос: а зачем живу? Судьба благосклонна к страстостерпцам. Когда уже нет сил терпеть, она посылает им тех, ради кого стоит жить дальше. Случайно встретил на улице молодую женщину, ведущую за руку девочку-егозу. У обоих были иссиня-черные брови и глаза, какие бывают только у женщин Армении. Ашот пошел следом. Догнал. И с тех пор они не разлучались.
Максимов смотрел на Ашота Матоянца, чувствуя, что и ему нет необходимости представляться. Ашот не выглядел человеком, способным к спонтанным поступкам. Какими бы неожиданными ни казались его действия окружающим, для самого Ашота они были результатом тщательного расчета и долгих тяжелых размышлений.
- Вы - Максимов, не так ли?
- Да. - Максимов отложил газету. - Простите, с кем имею честь?
- Ашот Матоянц. Отчим Карины.
- Очень приятно.
Ни Максимов, ни Матоянц не протянули руки. . «Значит, предстоят серьезные разборы», - подумал Максимов.
В холле сразу же нашлись двое, явно телоохранительных габаритов.
- Ваши? - указал глазами на них Максимов.
- Да. Вас это тревожит?
- Ни коим образом.
- А меня тревожит судьба Карины, - перешел в наступление Матоянц.
- И мне она небезразлична.
- Значит, мы по-разному видим ее будущее.
- Что же удивительного, мы же люди разного круга, - мягко указал Максимов.
Матоянц полез в карман. Достал золотой портсигар. Впрочем, не вычурный и тяжелый, а тонкой старой работы.
- Курите? - поинтересовался он.
- Благодарю, предпочитаю свои.
Матоянц закурил. Сел, закинув ногу на ногу. Прощупал Максимова взглядом, как тычут ножом в прожарившегося барашка, определяя, пора ли подавать на стол.
- Как вы догадались, я о вас многое знаю. Не все. Но достаточно.
Максимов выжидающе промолчал.
- Будь вы охотником за невестами, озабоченным дегенератом или нечесаным неформалом, типа тех, с кем раньше водилась Карина, разговор был бы другим. Вы, надеюсь, понимаете?
- Безусловно, - согласился Максимов. - Как и отдаю себе отчет в том, что беседую с авторитетным и влиятельным человеком, который не унизится до необдуманного поступка.
Матоянц по-новому посмотрел на Максимова.
- Что ж, это похоже на то, что мне о вас говорили. - Он не стал уточнять, кто и что именно говорил. - Карина сейчас поедет домой, - заявил он. - И вы о ней забудете.
- Первое вполне вероятно, второе невозможно, - ответил Максимов.
Ашот Михайлович покраснел до кончиков ушей. Тяжело засопел. Краска медленно схлынула с лица.
- У вас с ней серьезно? - с явным усилием произнес он.
- Да. Серьезно и взаимно.
- Карина через неделю уезжает учиться во Францию. Учебу в университете я уже проплатил. Все бумаги оформили, пока эту девчонку черти носили неизвестно где.
- Она ездила хоронить отца. В Гамбург. Я ее сопровождал. Извините, что Карина не поставила вас в известность. У нее были свои резоны, мне непонятные, но тем не менее я посчитал себя не в праве настаивать и тем самым вмешиваться в ваши семейные отношения.
Ашот Михайлович сузил глаза. С видимым усилием заставил себя расслабиться.
- Все, вопрос закрыт, - сказал он, откидываясь на подушку. - Теперь займемся вами, Максим. Насколько я знаю, вы собираетесь в экспедицию?
- Ваша осведомленность делает вам честь, - улыбнулся Максимов.
- Моя осведомленность стоит денег, только и всего. Невелика честь гонять охранников по всему городу и заставлять их следить за дочкой! Впрочем, не первый раз, чтобы вы знали. Да бог с ней. Речь о вас. Итак, экспедиция. Она стоит денег. - Ашот Михайлович стряхнул столбик пепла в пепельницу. - Сколько?
- Вы предлагаете мне деньги за то, что я оставляю Карину в покое?
- Именно. Но можете потратить их на экспедицию. Я предпочитаю покупать людей, а не стрелять в них. Смерть порождает проблемы, а деньги их решают. Двадцать пять тысяч вас устроят?
- Мне нужен самолет до Душанбе. Срочно.
Ашот Михайлович повел бровью.
- Как срочно?
- Вылет - завтра утром.
Новая порция пепла упала в пепельницу.
- Минус пятнадцать тысяч от суммы договора, - произнес он тоном бизнесмена.
- Согласен, - кивнул Максимов.
- Вы отдаете себе отчет, что через минуту опротестовать сделку не сможете?
- Безусловно. Как и вы.
- Я-то за свои слова привык отвечать.
Ашот Михайлович вскинул руку. По его сигналу один из телохранителей с грацией танка двинулся к дивану. Склонился над хозяином, одновременно вперив взгляд в Максимова.
Выпрямился с ничего не выражающим лицом, сунул руку во внутренний карман пиджака. Скользящим движением, прикрыв ладонью, опустил в подставленную руку хозяина плоский сверток.
Ашот Михайлович протянул Максимову деньги.
- Здесь пятнадцать тысяч. Пять передадите командиру экипажа на летном поле.
Максимов принял конверт, сунул в карман.
- Вот телефон командира. - Матоянц написал номер на обороте визитки. - Позвоните немедленно. Им надо подготовиться. Еще просьбы будут?
- Да,одна.
На лице Ашота Михайловича отразилось нескрываемое торжество.
- Какая? - процедил он.
- Берегите Карину. Теперь вы за нее отвечаете.
Ашот Михайлович внимательно посмотрел на Максимова.
- Я подумал, вы хотите попросить не ставить в известность Карину.
- А я знал, что вы так подумаете.
Ашот Михайлович встал вслед за Максимовым. Ростом он оказался ниже Максимова, что, однако, не бросалось в глаза из-за властного облика.
Неожиданно для Максимова он протянул руку.
- Моя информация о вас оказалась не полной, - произнес он. - Вернетесь, дайте о себе знать. Есть смысл сотрудничать дальше.
Он развернулся и, ступая, как Наполеон, идя вдоль шеренги гвардии, двинулся к выходу.

ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ
«НЕ ПЕЙ ВИНА, ГЕРТРУДА!»

Странник

Максимов пошел навстречу Эрике и Леону, вышедшим из лифта.
- Вот и мы! - Эрика ослепила его улыбкой. - А где Карина?
- Ей пришлось срочно уехать. Какие-то семейные проблемы, - ответил Максимов.
На лице Эрики появилось выражение, какое бывает у спортсмена, поднявшегося на высшую ступеньку пьедестала.
- Очень жаль. Карина чудесная девушка. Мы так мило с ней поболтали. - Она непринужденно взяла Максимова под руку. - Ты покажешь мне Москву, Максим?
- А ты разве раньше не бывала в Москве?

Предыдущая страница 16 Следующая страница


17 Олег Маркеев

- Один раз, года два назад. Мой двоюродный дядя служит в посольстве. То, что он мне показал, мне не понравилось. Такое ощущение, что не уезжала из Европы. Москва становится интернациональным городом, ты не находишь?
- К сожалению, скорее Сингапуром, чем столицей страны.
- О? Ты такой патриот!
- К своему несчастью. Мой патриотизм - фантомные боли в ампутированной конечности.
Сквозь предупредительно разъехавшиеся в стороны стеклянные двери он вышли на улицу. В ранних из-за пасмурного неба сумерках свети-, лись неоновые огни, размытые висевшей в воздухе моросью.
- Погодка - займи, но выпей, - пробормотал Максимов, поднимая воротник куртки.
- Не понял? - спросил Леон.
- Сейчас все поймешь, - пообещал Максимов. Указал на шпиль здания МИДа. - Нам туда.

***

Бар «Джон Булль» посещают банковские клерки ц удачливые менеджеры оптовых компаний. В «Макдональдсе» жуют снобы с тонким кошельком, продвинутые школьники и мамаши, в награду за хорошее поведение премирующие невоспитанных чад булкой с котлетой и стаканом шипучки. Нормальный русский человек в закусочную, где не наливают водки, не пойдет. Нормальные люди набились в стекляшку у метро. Там было тепло, пьяно и душевно. Но с иностранцем в столь специфическое заведение не пойдешь. Максимов забраковал арбатские суше, баварские, итальянские и турецкие ресторанчики за их суррогатную иностранность. Выбрал «Елки-палки». Сытно, вкусно, относительно недорого и стиль «а-ля рюс» не так уж вызывающ.
- А здесь мило, - выставила оценку Эрика. - Только не пойму, зачем в зале телега?
- Приспособили под шведский стол для закусок, - объяснил Максимов. - С водкой, родная, не тяни. С нее, проклятой, и начнем, - по-русски обратился он к официантке в рубашке с петухами.
- Пойду за закусками. - И Леон с большой тарелкой направился к телеге, где уже вовсю орудовали ложками двое мужчин, по виду - из провинциальных бизнесменов. Дядьки грузили тарелки так, словно решили наесться салатами на год вперед.
- Ты чем-то расстроен, Максим? - Эрика придвинулась ближе.
- Вовсе нет. Наоборот, все проблемы решены. - С ее молчаливого разрешения он закурил. - Пока нет Леона, хочу спросить, что вас связывает?
- У нас партнерские отношения - и не более того. Если ты это имел в виду. А почему ты спросил?
- Ну хочется знать, с кем пускаюсь в авантюру. Там притираться характерами некогда будет. Но если вы умеете отделять личные отношения от деловых - нет проблем. Правда, я не могу понять, как можно работать рядом с женщиной и не испытывать к ней никаких чувств.
- У Леона это хорошо получается. Эрика произнесла фразу так, что по интонации чувствовалось, она ждет вопроса: «А у тебя?»
Максимов сделал вид, что не поддался на провокацию.
- У меня тоже. - От него не укрылась разочарованная гримаска, мелькнувшая на лице Эрики. - Карина в экспедицию не поедет.
В ушах Эрики, наверное, его слова прозвучали, как фанфары на олимпийском стадионе, таким торжеством озарилось ее лицо.
- Вот так новость!
Леон в этот момент подошел к столу. Поставил в центр тарелку с закусками нескольких видов.
- Секретничаете? Это нечестно, - проворчал он.
- Я все объясню. - Максимов оглянулся на официантку, возникшую за спиной. - О, как ты вовремя, милая!
Первая рюмка прошла под тост: «За успех в нашем безнадежном деле».
Эрика, увидев, как хлопнули водку мужчины, забеспокоилась.
- Мальчики, не забывайте, у нас еще есть дела.
- Никаких дел уже нет, - возразил Максимов. Промокнул губы салфеткой и продолжил:
- Как обещал, экспедиция организована за три дня. У меня в кармане лежит командировочное предписание, письмо крупному бонзе в министерстве культуры Таджикистана за подписью моего деда, профессора Арсеньева. Нам крупно повезло. Как раз в нужном районе разбит лагерь международной археологической экспедиции. Ее руководитель, профессор Миядзаки, как оказалось, дружен с моим дедом и отказать ему в просьбе не мог. В общем, секретарь Миядзаки встретит нас в Душанбе и отвезет в лагерь. Так что с легендой у нас полный порядок.
- Чудесно! - радостно захлопала в ладоши Эрика.
- Осталось решить вопрос с финансированием, - остудил ее энтузиазм Максимов. Леон бросил взгляд на Эрику. Эрика вмиг стала деловой женщиной.
- Я считаю, что расходы на билеты, питание и проживание каждый должен нести самостоятельно.
- Эрика, а как ты себе представляешь питание и проживание в условиях гористой пустыни? - с иронией спросил Максимов.
- Он прав. - Леон поковырял вилкой кучку тертой морковки. - Потребуется закупить в Душанбе снаряжение и продукты для рейда. А это не прогулка на природе. Рассчитывай, что не один день нам придется идти, прячась ото всех.
- Сколько это будет стоить? - Эрика пыталась взять торг в свои руки.
- Добавьте аренду машины. И чартер до Душанбе, - подлил масла в огонь Максимов.
- Чартер? - вскинула брови Эрика.
- Билеты на регулярный рейс раскуплены на месяц вперед. Остается поезд. Но это трое суток такой экзотики, что вам не выдержать.
Максимов полностью насладился произведенным эффектом и лишь после этого продолжил:
- Но эту проблему я решил. Нашел спонсора. Предоставляет самолет и вкладывает десять тысяч долларов в нашу экспедицию.
- На каких условиях? - тут же среагировал Леон. - Учти, эксклюзив на информацию уже продан.
- Условия никоим образом не затрагивают ваши интересы. Это личный контакт. Отчим Карины - крупный коммерсант. Ему нравится быть меценатом.
Эрика сориентировалась раньше Леона.
- Что ж, если это личное, проблем нет. - На губах ее блуждала улыбка кошки, увидавшей мышку. Максимов разлил водку по рюмкам.
- Предлагаю напиться. Самолет готов, вылет завтра утром.
- Ну зачем же напиваться? - с гортанным воркованием в голосе спросила Эрика.
- Это единственный способ узнать друг друга поближе. И самый надежный способ проверки, кто есть кто. Мы долго жили в условиях тоталитаризма и придумали сотню уловок. Например, кто не пьет наравне со всеми, тот - стукач КГБ.
Никто не хотел, чтобы его заподозрили. Через каких-то-двадцать минут Максимов довел кампанию до нужной кондиции.
«Наш человек», - подумал он о Леоне.
Француз не отставал, опорожняя рюмку за рюмкой. Пил, как полагается, пьянея медленно и солидно. Ни выкриков, ни истерического веселья, ни истерики.
«Тяжелый случай», - определил Максимов, отводя взгляд от раскрасневшейся Эрики.
Слишком долго смотреть в ее глаза с расширенными зрачками было опасно. И так уже ножка под столом, сбросив туфельку, настойчиво щекотала ногу Максимова.

***

Какие бы у вас ни были планы на ночь, следует проводить подвыпившую даму до дверей ее дома. Мало ли что может случиться.
Эрика со второго захода попала ключом в скважину замка. Распахнула дверь.
- Зайдешь? - Вопросительной интонации не было. Только ожидание.
- На пять минут, - кивнул Максимов.
По улыбке Эрики он понял, что в аэропорт ему суждено ехать из гостиницы.
В номере Эрика усадила Максима в кресло, сама прошла в спальню.
- Теперь моя очередь тебя спрашивать, - раздался из-за двери ее голос.
«Интересно, о чем можно спросить под микрофон?» - подумал Максимов, разглядывая потолок.
- Твой роман с девочкой подошел к концу? «Вот стерва». - Максимов зло покосился на дверь спальни.
- На середине, если ориентироваться на «Ромео и Джульетту». Осталось только отравиться.
Эрика звонко захохотала.
Смех оборвался на высшей точке. Перешел в покрякивание, а оно - в надсадный кашель.
В спальне что-то упало, покатилось по полу. Послышалось сипение, будто Эрику душат.
«Черт, не дай бог! Не зря же называют Рэдиссон-Чеченская».
Максимов вскочил, распахнул дверь.
Эрика, тяжело дыша, лежала поперек кровати. Прикрывать наготу не стала, руки были заняты. Она сдавила горло и тихо мычала.
- Что случилось?
- Хелп ми, - почему-то по-английски прохрипела Эрика.
Максимов перевернул ее на бок, хлопнул ладонью по спине.
Эрика охнула, глубоко вздохнула.
В следующую секунду она вскочила на ноги. Заметалась по постели.
Максимов, увидев ее вздувшиеся, словно она хотела надуть шарик, щеки, сразу сообразил, в чем дело. И отскочил к дверям, распахнув их во всю ширь. При этом постарался не оказаться на одной линии с Эрикой. Она пулей пролетела через гостиную. Хлопнула дверь в ванную.
- Перепила, - поставил диагноз Максимов. Грехопадение отменялось ввиду неспособности одной из сторон, и Максимов упал в кресло, расслабленно вытянув ноги.
«Бодливой корове бог рогов не дает», - усмехнулся он. Закурил. Стал ждать, когда утихнут соответствующие звуки в ванной.
Ожидание затянулось. Сигарета догорела до фильтра, а Эрика все никак не могла привести себя в порядок. И стало подозрительно тихо.
Максимов подошел к двери ванной. Постучал, сначала вежливо, потом - настойчиво.
Эрика не отзывалась.
Максимов рывком сорвал щеколду на двери.
Потомственная дворянка лежала, свернувшись калачиком, на резиновом коврике.
- Хелп ми, - прошептала она синими губами.
«Дело плохо», - наметанным взглядом определил Максимов.

***

Врач, пожилой дядечка в толстых очках, отошел от постели. Стал стягивать с себя белый халат. Очевидно, правила гостиницы требовали не поднимать паники. Халат он надел только в номере.
- Ну? - не утерпел менеджер.
- Что сказать... Плохо дело. - Врач потер ладони. - Грибочки ели? - спросил он у Максимова.
- Я нет. А она - да.
- Вот-вот, - удовлетворенно кивнул врач. - А потом водочкой усугубили.
- У нас ужинали? - Менеджер подступил к Максимову с другого бока. - В каком ресторане?
- Нет, в «Ёлках-палках» на Смоленке.
- А! - Менеджер облегченно вздохнул. Выражение провинившегося школьника тут же слетело с его физиономии. - Так, Сигизмунд Яковлевич, она доедет живой?
- А куда вам надо, чтобы она доехала?
- В больницу, елы-палы! Как ее там... Американский медицинский центр.
- Туда бы даже я поехал. Язву подлечить.
- На фиг ее отсюда! - командирским шепотом распорядился менеджер. - Чтобы через десять минут она уже была в машине. Ясно?
- Что тут непонятного?
- И прекратите отвечать вопросом на вопрос! Достали уже, - не выдержал менеджер.
- Почему бы старому еврею с медицинским дипломом не ответить вопросом на вопрос? - Сигизмунд Яковлевич оттопырил нижнюю губу.
- Да иди ты!
Менеджер выскочил из номера.
- А вы, молодой человек?
- Я поеду с ней. Только предупрежу друга.
Леон жил в соседнем номере, но вызов врача был осуществлен так профессионально незаметно, что никто из постояльцев - и он в том числе - ничего не заподозрил.
Максимов долго стучал в дверь, несмотря на табличку «Не беспокоить» на ручке.
Наконец дверь приоткрылась, в щель просунулось недовольное лицо Леона.
- Ты? - удивился он. - Извини, я не один.
- Набираешь сексуальный запас перед поездкой? - усмехнулся Максимов. - Потревожил, чтобы сказать - летим вдвоем.
Леон наморщил лоб.
- Не понял?
- Эрика вроде бы отравилась грибами. Сейчас в больницу повезут. - Максимов погрозил Леону пальцем. - А ты молодец, парень. Хорошо придумал.
-Что?
- Зачем нам в горах бабы.
Максимов отступил от двери, оставив Леона в полном недоумении.
Пикап «скорой помощи» плавно качнулся на рессорах. Остановился.
Эрика лежала на носилках. В локте левой руки торчала игла капельницы. Правой она крепко сжимала пальцы Максимова.
Потянула к себе, приглашая нагнуться.
- Это Леон, - прошептала она.
- С чего ты взяла?
- Знаю. Тебе нет смысла меня травить. А он единственный, кто знает дорогу в этот чертов кишлак. Значит, следующим будешь ты.
Максимов решил, что отравление никак не сказалось на аналитических способностях Эрики.
- Ну, конкуренция между кладоискателями - нормальное явление.
- Не верь ему. Макс. Никакой клад ему не нужен. Он хочет скандала.
- Тоже неудивительно. Он же журналист. Эрика покачала головой.
- Леон сумасшедший. Фанатик, как и его отец. - Она притянула Максимова ближе, зашептала в ухо. - Его отец был членом ОАС. Всю родню Леона вырезали в Кабилии. Как он, по-твоему, может после этого дружить с арабами? Максимов отстранился [57].
«А вот это называется провал агента», - подумал он. Вся маскировка Леона слетела в один миг. Он оказался не таким уж «независимым» и не таким уж журналистом. Да, сын за отца не отвечает. Но часто следует по его стопам. Кем мог стать сын члена тайной организации французских националистов, прошедших крещение в Легионе? Только легионером и агентом ОАС, если таковая еще сохранилась.
- Да, видеопленку легче унести, чем ящик с золотом. А продать можно за те же деньги.
- Он ничего не собирается продавать. Фанатику не нужны деньги, - шепотом возразила Эрика.
Дверь поехала в сторону. В салон заглянул врач в синем форменном комбинезоне.
- Как себя чувствуем? - дежурно улыбнулся он. - Сейчас мы вас перенесем в палату. Только не вставайте, прошу вас!
- Что он сказал? - спросила Эрика.
Максимов перевел; Наклонился, коснулся губами ее мокрой щеки.
- До встречи, Эрика. Все будет хорошо.

ГЛАВА ТРИДЦАТАЯ
ДЕНЬ ПРИЕЗДА

Странник

Иллюминаторы на солнечной стороне превратились в яркие прожекторы. Солнце в безоблачном небе жарило так, что пробивало защитные пленки на стекле. Круглые, ощутимо плотные снопы света пролегли от борта к борту через салон.
По их движению Максимов определил, что самолет начал выписывать первую дугу перед снижением.
Встал с кресла, плотно ставя ноги на покачивающийся пол, побрел в туалет.
Долго плескал в лицо теплую воду. Подумав немного, снял рубашку, обтерся по пояс. Посмотрел на себя в зеркало. С лица сошло благодушное выражение пассажира частного самолета, направляющегося в нехлопотную командировку и коротающего дорогу между болтовней и выпивкой.
Внутри, под ложечкой, как всегда бывало в дороге, образовалась сосущая пустота. Ничего так не действует на нервы, как неизвестность. Куда летишь - знаешь, а что ждет - нет. И глупо уповать на правило: будь готов ко всему. А к чему именно? Чем больше включаешь воображение, тем хуже становится. Лучше уж вообще ни о чем не думать. Отключить голову - и все.
И все же он закрыл глаза и попробовал представить картинку из ближайшего будущего. Ничего путного не вышло. Солнце обожгло сетчатку, и под веками плескались фиолетовые пятна с рваными радужными краями.
«А чего ты хотел? - сказал он сам себе. - Когда будущее уже стало настоящим, надо не щуриться, а смотреть в оба».
Бросил в лицо последнюю пригоршню воды. И вышел наружу.
Стюардесса Вика в своем закутке укладывала пустые бутылки в пластиковый мешок.
- О! Хотела уже звать тебя. Снижаемся.
Самолет клюнул носом, пол вырвался из-под ног. Пришлось ухватиться за какую-то никелированную дужку. Сила инерции втиснула Максимова в кухонный уголок. Вика успела вскочить на ноги и смягчить удар смело подставленной грудью.
- Пардон, - пробормотал Максимов, отстраняясь.
- Мон плезир, - ответила Вика. В глазах ее прыгали веселые искорки.
- Языковый барьер преодолен, как я понял? - поддел ее Максимов.
Вика лишь первые десять минут полета вела себя профессионально нейтрально. Наметанным глазом определила, что пассажиры к миру хозяина самолета имеют весьма и весьма далекое отношение, и расслабилась. Сразу превратилась в двадцатилетнюю подмосковную девушку со всеми прилагающимися прелестями и недостатками. Водку с пассажирами пить не стала, но компанию поддержала. Открыто и весело хохотала над шутками, сама с юмором поведала пару историй из своей жизни. Чем дольше летели, тем больше становилось ясно, что Вике до смерти надоело подавать и выгребать за хозяевами. Хотелось замуж, а на должности воздушной прислуги ничего пристойного не светило.
- Слушай, а твой друг правду говорит? - Вика кивнула на шторку, закрывающую вход в салон. - Ну, что он холостой, одинокий.
- Конечно. А также истосковался по женской ласке и борщам.
- Да иди ты!
- Вика, солнышко, каждый командировочный - холост и одинок. Но в данном случае Леон не врет. Мы оба - одинокие волки. Зубастые, когтястые и давно не мытые. Хоть сейчас снимай на рекламу пены для бритья.
- Зачем же на рекламу? - повела бровью. - А он мне адрес дал, между прочим.
- Надеюсь, не «Париж, главпочтамт, до востребования»?
- Нет, самый настоящий. В октябре ждет в гости. У меня как раз отпуск будет.
«Значит, уверен, что вернемся. Оптимист, блин!»
- Что так усмехаешься?
- Завидую, - вздохнул Максимов. - Как сказал Чехов: «Хорошо иностранцу Он и у себя дома - иностранец».
Вика покусала накрашенную губку.
- А ты в Москве где живешь? - спросила она.
- На Войковской.
- Здорово, а я в Химках. Почти рядом.
- А как же Париж? - напомнил Максимов.
- Ну, отпуск же всего месяц.
- Резонно, - не мог не согласиться с такой практичностью Максимов.
Вика присела, поймала катающуюся по полу бутылку. Засунула в пакет.
- Ох, сколько напили. И как в вас только влезло, - с женской грустью пробормотала она.
- Так парашютов у вас не дают. А без парашюта страшно, - нашелся Максимов. - Вот и пьем.
- Там жара, градусов тридцать, - предупредила Вика.
- Нам не привыкать.
Максимов решил, что задерживаться возле женщины, смотрящей на тебя снизу вверх, слишком опасно. Экипаж в салон не выходил ни разу, но чем черт не шутит. Девчонке еще летать и летать.
Шагнул в салон.
- Максим, еще пить будете? - вслед спросила Вика.
- А сколько осталось? - спросил он.
- Две водки. И вина бутылки три.
- Я не о том. Сколько лететь?
- Минут десять, наверное.
- Не успеем, - поразмыслив, ответил Максимов. - Лучше кофейку.
Он упал в кресло напротив Леона. Вытянул ноги.
Салон серийного ЯК-42 отчим Карины переделал под офис и конференц-зал на десять персон. Надо думать, принимаемые на борту решения затраты окупили.
Максимов посмотрел в иллюминатор. Внизу плыли бежевые складки, словно каракуль под увеличительным стеклом.
- Подлетаем, - объявил он Леону.
- Я больше пить не могу, - по-английски простонал Леон.
- А никто и не предлагает, - успокоил его Максимов. - Только не расслабляйся. Сегодня у нас день приезда.
- Не понял? - насторожился Леон.
- Пережиток проклятого социализма, - пояснил Максимов. - День оплачивается, но работать нельзя. Перед работой надо как следует отдохнуть.
- А разве отдыхать надо не после работы? - Леон перешел на русский. - Кончил дело, гуляй смело. Так говорят?
- После работы - само собой.
Шторки распахнулись, и в салон, семеня стройными ножками, вбежала Вика, балансируя подносом.
- Мальчики, кофе!
Чашек было три, но она все же выдержала маленькую паузу, дожидаясь приглашения присесть. Леон отодвинулся, освобождая ей место на диванчике. Вика села напротив Максимова, сделала вид, что одернула юбку, но ее край ни на миллиметр не приблизился к коленкам.
- Ой, Максим, чуть не забыла. Распишись в ведомости. Чисто для отчетности.
Она протянула бланк и ручку.
Максимов пробежал глазами пустые столбики. В самом низу, на белом поле, скорописью было написано: «Максим. Домашний и рабочий телефоны».
«К черту суеверия! - после секундного замешательства решил Максимов. - Вернусь обязательно. Всем назло».
Заполнил цифрами соответствующие строчки. Для конспирации завизировал подписью.
Протянул бланк Вике. Она одарила долгим многообещающим взглядом.
- Спасибо. - Вика сложила листок квадратиком и сунула в нагрудный кармашек форменной рубашки.
- Виктория, мы не очень много пили? - поинтересовался Леон, пытаясь переключить внимание на себя. - Ты не думай, что мы алкоголики.
Максимов отметил, что всякий раз, когда Леон обращался к девушке, акцент его усиливался.
- Ребята, вы не знаете, что такое пить. Один раз летели из Ханты-Мансийска, вот тогда пили! - Вика, играя ужас, округлила глаза. - Мужиков на руках в салон внесли и на пол положили. В воздухе они в себя пришли - и понеслось! У одного пассажира белая горячка началась, пришлось аварийно садиться в Нижнем Новгороде. Там выяснилось, что он не наш. По ошибке загрузили провожающего.
- А где хозяин в это время был? - спросил Максимов. Пьянка на борту как-то не вязалась с образом Карининого отчима.
- Ой, что ты! Когда Ашот Михайлович летит с нами, тут по струнке все ходят. Он только вино пьет. Ну, коньяк иногда, чуть-чуть.
Чашки на блюдцах вдруг задрожали. Кофе выплеснулся на поднос. Самолет затрясло еще сильнее. Вдруг он рухнул вниз. Гулко ударился брюхом о что-то вязкое. Заболтал крыльями, с трудом выравниваясь.
Лица у всех троих разом сделались серыми. Пальцы до белых ногтей впились в подлокотники.
- Восходяще-нисходящие воздушные потоки, - механическим голосом пролепетала Вика.
На этом ее знания аэродинамики, почерпнутые на курсах бортпроводников, оказались исчерпанными.
Откуда взялись эти потоки в прозрачном, как стекло, воздухе, осталось неясным. Но до самой земли самолет болтало, как телегу на ухабах.
Экипаж продемонстрировал, что деньги ему платят не зря, и посадил самолет на бетонку с филигранной точностью. Даже торможение не доставило пассажирам никаких неудобств.
Вика пробежала в хвост самолета. Через минуту что-то загудело, и в салон ворвался жаркий сухой воздух.
Максимов подмигнул Леону.
- Готов? Леон кивнул.
- Пошел!
Максимов первым встал и пошел в конец салона.
Сбежал по ступенькам трапа.
Вокруг плескалось марево. От раскаленного бетона поднимался жар. Белое здание аэропорта плавилось в воздухе. На стекла было больно смотреть.
Рубашка у Максимова сразу же сделалась влажной.
- Зря пили, - тяжело сопя, проворчал Леон.
- Ничего не бывает зря, - философски изрек Максимов.
Вика уже успела расстегнуть последнюю по нормативам приличия пуговку на рубашке, дула на открытую грудь.
- Ну и жара! А в Москве дождик. Вернусь с таким загаром, все сдохнут от зависти.
По трапу забухали ботинки. Бортинженер, услышав ее слова, засмеялся.
- Викусь, погоди раздеваться. Не успеешь. Сейчас дозаправимся, выгрузим багаж - и домой.
- О-о! - протянула. Вика. - Обрадовал, Макар Ильич. Только настроилась косточки погреть.
Бортинженер, поигрывая отверткой, стал обходить самолет кругом, что-то разглядывая на фюзеляже.
- Мужики, а вы не ленитесь. Сервис здесь местный, ненавязчивый. Автобуса долго не будет. Лучше самим топать, чем ждать, - крикнул он, встав в тени, у первого шасси.
- Мы не гордые. Мы на каре доедем, - обратился Максимов к Леону - Вон на том драндулете.
Через летное поле к ним, не спеша, плыл по мареву желтый четырехколесный драндулет. Рядом с ним покачивалась тонкая фигурка. Знойный ветер трепал полы светлой куртки, и казалось, за спиной у женщины бьются два крыла.
«Не может быть!» - обмер Максимов. Несмотря на жару, по позвоночнику пробежали холодные мурашки.
. - Леон, посмотри, это то, что я подумал, или мне мерещится? - сдавленным голосом спросил Максимов.
Леон приложил ладонь козырьком к глазам и стал старательно всматриваться в приближающуюся женщину.
- Маленькая, стройная, молодая. Черные волосы, - доложил он.
«Господи, сделай так, чтобы это была не она!» - мысленно взмолился Максимов.
Женщина помахала им рукой. Водитель кара приветственно бибикнул.
- Вот попал, а! - вслух произнес Максимов, с досады хлопнув себя по бедру.
Леон захохотал во весь голос. Схватился за живот, переломился пополам и в таком виде протопал в тень под крыло.
Максимов остался на солнцепеке, как ростовая мишень на стрельбище.
- Да, мальчики, - раздался за спиной ехидный голосок. - Вам надо рекламировать не пену для бритья, а собачий корм. Кобели потому что. Один и второй.
Вика громко процокала каблучками вверх по трапу. Женская фигурка все четче проступала в зыбком воздухе, уже можно было разглядеть белое пятно лица, обрамленное черным венчиком волос.
Максимов оперся о колесо и стал ждать с покорностью обреченного.
Первым подъехал раздолбанный кар. В кабине, тесно прижавшись друг к другу, сидели три грузчика. Кузов был заставлен ящиками с фруктами. Теперь понятно, почему женщина шла пешком.
- Командир, куда подарки? - спросил грузчик, выпрыгнув из кабины.
- От кого? - подал голос бортинженер.
- От нашего хозяину -вашему. - Грузчик поправил съехавшую тюбетейку.
Бортинженер подошел к кару. Он успел вспотеть до разводов под мышками, отчего настроение его испортилось.
- Что, нашему жрать нечего? - проворчал он, окинув взглядом дары. Зачерпнул пригоршню мелких абрикосов. Надкусил, обрызгавшись сочной мякотью. - Пару ящиков в салон. Остальное - в багажник.
Максимов вышел из тени на солнцепек. До Карины оставалось не больше десятка метров. Присмотревшись, Максимов с облегчением понял, что ошибся.
Девушка была невысокого роста, стройная, что можно было заметить даже под свободными холщовыми штанами и курткой армейского покроя. Волосы черные, как у Карины, были коротко подстрижены. Слабый ветерок трепал забавный хохолок.
«Галчонок номер два, - с улыбкой заметил Максимов. - Правда, узкоглазый».
Девушка улыбнулась в ответ, отчего глаза превратились в щелочки.
- Вы - господин Максимов? - спросила она со странным певучим акцентом.
- Да, - кивнул Максим.
- Очень рада. Юки Митоши. Секретарь господина Миядзаки.
Она протянула тонкую загорелую кисть. Максимов осторожно пожал фарфоровые пальчики. Мимоходом отменил, что их хрупкость обманчива, в пальцах чувствовалась стальная, не женская сила.
- Я плохо говорю по-русски. - Юки смущенно улыбнулась. - Вы говорите по-английски?
- Хуже, чем вы по-русски, Юки.
На комплимент она ответила еще более смущенной улыбкой.
- Знакомьтесь, мой друг Леон Нуаре. Журналист из Германии, - перешел на английский Максимов.
Леон смахнул с носа солнцезащитные очки. Тонкая ладонь японки утонула в его медвежьей лапе.
- Очень приятно, - пролепетала она, вскользь осмотрев Леона.
Леон изобразил на отекшем от пьянки лице радость. Но улыбка надолго не удержалась.
- Можем ехать? - поинтересовался он сиплым голосом.
- Простите, но профессор Миядзаки поручил мне встретить троих. - Юки вопросительно посмотрела на Максимова.
- С нами должно была лететь дама. Тоже журналист. Но в последнюю минуту она плохо себя почувствовала, объяснил Максимов.
На этой фразе Леон хмыкнул и отвел глаза.
- В общем, все в сборе.
Максимов оглянулся.
Бригада грузчиков уже приступила к работе. Водитель Д остался в кабине. Толстый грузчик сквозь линялую майку У почесывал живот. Работал один, самый молодой. Он осторожно, как стеклянные, снимал ящики и, отойдя на два а шага от кара, складывал их стопкой под брюхом самолета, л там, куда падала тень.
- Та-ак, попали, - оценил ситуацию Максимов, - С такой скоростью они до вечера не успеют. Придется, Леон, на себе багаж тащить.
Леон посмотрел на здание аэропорта, скрывающееся за мутной дымкой. Пробормотал что-то себе под нос и пошел следом за Максимовым.
На стоянке перед аэропортом их ждал потрепанный «уазик».
- Извините, но это лучшее, что удалось арендовать. - От смущения на загорелых щеках Юки проступил румянец.
- Прекрасная машина.
Максимов опустил на землю тяжелый баул. Похлопал «уазик» по раскаленному капоту.
С армейских времен он любил эту неприхотливую и надежную, как автомат Калашникова, машину. Самая русская модель из всех четырехколесных произведений родного Автопрома. «Жигуленок» - это вечное приключение итальянцев в России. Смешно и грустно. «Запорожец» сконструировали, чтобы дать толчок анекдотному творчеству. «Москвич» с момента создания и во всех последующих модификациях тешил амбиции столичных градоначальников, но средством передвижения служить отказывался. «Волга» походила на провинциального чиновника времен развитого социализма, напялившего импортный костюм, добытый в спецраспределителе по случаю очередного юбилея Октября. Времена изменились, и обкомовский шик вышел из моды. Даже Немцов не смог пересадить чиновний люд на отечественные «Волги»: бывшие члены КПСС и демократизаторы рынка патриотический почин не поддержали. «Чайки», «Зилы» и прочие «Зисы» к представительскому классу относились с большой натяжкой. Как ни полируй снаружи, внутри они оказывались БТРами повышенной комфортности. И клепались вручную на Горьковском танковом заводе. Народные избранники предпочли «ауди» и «мерседесы», а простой народ пересел на европейских подержанных лошадок, отказавшись поддерживать рублем отечественных фордов и бенцев.
Водитель, очевидно, воспринял хлопок по капоту как сигнал, распахнул дверцу и выпрыгнул наружу.
- Садам, уважаемые гости! - обратился он к Максимову во множественном числе.
Парню было на вид лет двадцать пять, на лице, покрытом характерным пепельно-коричневым загаром, играла ослепительная улыбка. По случаю встречи московских гостей он надел новую майку с флагом Конфедерации во всю фудь.
«Арийцы всех стран, соединяйтесь!» - Максимов спрятал улыбку.
Встретить за тысячи миль от линии Мейсона-Джексона [58] пламенного борца за права белой расы можно считать чудом. Впрочем, парень, судя по внешности, был туркменом, а значит - прямым потомком арийского племени, населявшего эти земли задолго до того, как в аравийской пустыне на Пророка снизошло откровение.
- Салам, - поздоровался Максимов. - Тебя как зовут?
- Петя, - ответил туркмен.
Еще один шок от смешения времен и культур заставил Максимова широко улыбнуться.
- Все удивляются! - Петя заразительно захохотал, откинув голову. - А у меня бабушка украинка.
- Здравствуй, Петя. Меня зовут Максимом.
Максимов протянул две ладони, сложенные лодочкой. Рукопожатие прошло согласно местным традициям.
- Как семья, как дети? Все здоровы? - отдал дань традиционной вежливости Максимов.
- Спасибо, все хорошо. - Петя решил удивлять гостя и дальше и добавил: - Ждем пополнения. Четыре девочки уже есть. Осенью, хвала Аллаху, будет мальчик.
Максимов ироничным взглядом осмотрел худосочного папашу.
«Климат, наверное, - решил он. - Все само собой размножается».
- Угощайся. - Максимов протянул ему открытую пачку «Кэмела». Поднес огонь к сигарете. - Мы с тобой по- дружимся, Петя, это я сразу понял. Давно за рулем?
- С семнадцати лет, - солидно ответил Петя.
- Значит, водила опытный. В армии служил? - поинтересовался Максимов.
- Два раза подряд.
Петя опять озарил все вокруг белозубой улыбкой.
- Не понял?
- Первый раз пошел служить за старшего брата. Он уже женился, ему было нельзя. А я еще холостым был. Отец сказал - иди, я и пошел. А потом без дембеля на второй срок остался. Уже за себя.
- И кем ты служил?
- Личным водителем командира строительного батальона капитана Ничепоренко, - с гордостью в голосе доложил Петя. - Он меня уважал очень. Кроме меня, в батальоне никто по-русски не понимал.
«Узнаю родную, непобедимую. Вот уж точно, кто в армии служил, тот в цирке не смеется», - подумал Максимов.
- Значит так, Петя. - Максимов покосился на Юко, терпеливо стоящую у баула. - С этой минуты объявляю матриархат ликвидированным. Старший - я. Мои команды исполнять быстро, но без суеты. Вопросы есть?
Петя изобразил на лице готовность умереть, спасая жизнь новоявленного командира.
- Вижу, вопросов нет, - удовлетворенно кивнул Максимов. - Баул - в машину. И бегом вон к тому дядьке. Помоги ему дотащить вещи. А то пока он до нас дойдет, мы растаем от жары.
Петя ринулся исполнять приказание. Через десять секунд он уже несся через пустынную площадь к Леону, с трудом управляющемуся с баулом, рюкзаком и громоздким металлическим чемоданом для фотооборудования.
Максимов подошел к Юко.
- Что вы ему такое сказали, Максим? - спросила она. - Вы бы знали, как я с ним намучилась.
- Вы же ему платите, могли бы быть и потребовательнее.
- Конечно, вы правы, - вздохнула Юко. - Только здесь все работают, будто впереди целая вечность.
Уворачиваясь от пыльного ветерка, Юко морщила носик и щурилась, и в эти мгновенья становилась жутко похожа на Карину.
«Немудрено, что обознался. Как две капли... Только не пойму, чего, - подумал Максимов. - А может, просто еще не забыл галчонка. Ага, она даст себя забыть. Не дождешься!»
- А разве у японцев не такое же отношение к жизни?
- Ну что вы! Давно уже нет. Живем в бешеном ритме. Стоит на секунду остановиться, как ты уже безнадежно отстал. А когда оказываешься в таких вот местах, просто физически чувствуешь, что время течет иначе. У вас так бывает?
- Да. Из-за этого я и выбрал археологию. С современной цивилизацией у меня отношения никак не складываются. Признаюсь, чем дольше живу, тем больше симпатичен Юкио Мишима [59].
- Правда? Странно слышать это от русского. Мне всегда казалось, что Мишима наш и только наш. Вернее, мой. В школе я не расставалась с «Золотым храмом». И хранила его портрет под подушкой.
Она подняла лицо. Максимов как раз разглядывал ямки под ее тонкими ключицами, пришлось срочно отвести взгляд.
Смутившись то ли от взгляда Максимова, то ли от своей излишней откровенности, она потупилась и непроизвольно положила ладонь на грудь. Тонкий шелк майки натянулся, и под ним отчетливо проступил медальон.
Максимов не удержался и всмотрелся. Невольно обмер. Детали рассмотреть не удалось, но он был уверен, что в основе рисунка на медальоне лежит свастика. Четыре дуги выходили из центра, сплетаясь в круг.
- Юко, а в гостинице душ работает? - Вопрос вырвался сам собой.
Японка от удивления захлопала глазами.
- Да-а. Это лучшая гостиница. С поправкой на местные условия, конечно. Но вода есть.
- Очень хорошо.
Максимов решил, что план, как заманить Юко под душ, чтобы получше рассмотреть медальон, он обдумает позже.
Леон, тяжело отдуваясь, уже подошел к стоянке. Водителю Пете он доверил баул с вещами. Чемодан с оборудованием и рюкзак нес сам.

***

По дороге в гостиницу Петя активно исполнял роль экскурсовода. Тараторил по-южному пулеметно, то и дело, забыв про руль, указывал руками на местные достопримечательности. При этом в его голосе звучало столько гордости, что складывалось впечатление, будто он лично разметил, отстроил и благоустроил весь город от первого до последнего дома.
Максимов слушал вполуха и смотрел в окно вполглаза.
Мозг был занят двумя проблемами сразу. Во-первых, пытался угадать, на кого работает Петя. Вариантов было масса: территориальная резидентура ФСБ, разведка погранот-ряда, контрразведка 201-ой дивизии, местная безопасность во всех ее проявлениях и названиях, наркобароны, недобитая Объединенная таджикская оппозиция, безыдейные бандиты с окраин и высокодуховные моджахеды с другого берега Пянджа. Ничейным незаметный водитель потрепанного «уазика» быть не мог. Детей кормить надо и жить хочется. Вот только попробуй угадай, кому перепадает больше информации?
Другой проблемой была Юко. Причем настолько серьезной, что Максимов решил в первую очередь заняться именно ею.
«Если ищешь чертей, то первым делом надо проверить тихий омут», - перефразировал он известную поговорку, незаметно разглядывая в зеркальце сидевшую на заднем сиденье Юко.
Девушка односложно отвечала на вопросы Леона. С лица не сходила вежливая церемониальная улыбка. Прижатая к дверце мощным телом Леона (он к тому же отказался положить сзади свой чемодан), она стоически переносила тесноту, жару и тряску.
«Проверить заодно и Петруху, что ли?» - подумал Максимов. Повернулся.
- Юко, сегодня мы, конечно, отдыхаем. А завтра утром сможем выехать? Скажем, часов в шесть? - Он обратился к ней на английском, краем глаза отслеживая реакцию Пети. - Или у тебя еще есть дела в городе?
- Нет, я все закончила. Что можно было закончить, - со вздохом добавила она. - Профессор Миядзаки заказал приборы для экспедиции. Они уже прибыли, но получить их пока невозможно. Министерство культуры что-то напутало в бумагах, и таможня отказывается пропускать груз. Чиновник, который может решить вопрос, отсутствует.
- Ты смотри, все как у нас, - усмехнулся Максимов. - А деньги предложить не пробовала? Леон саркастически хмыкнул.
- Я не уполномочена решать подобные вопросы, - Юко поджала губы. - Мне поручили получить груз и доставить его в лагерь. Профессор будет очень расстроен.
- Ничего, мы его развеселим, - пообещал Максимов. - Кстати, как ты с ним связываешься?
- По мобильному, конечно, - ответила Юко. Максимов отметил, что по ее лицу скользнула тень.
- Ехали-приехали! - подал голос Петя. По лихой дуге он с шиком подогнал «уазик» к входу в гостиницу.
Оставив вещи у стойки регистрации, Максимов вернулся к машине.
Петя, распевая в фольклорном стиле какую-то тарабарщину, полировал капот «уазика».
Максимов встал у него за спиной, с минуту слушал песню акына, незаметно оглядывая подступы к гостинице. Явных наблюдателей не заметил.
- Петя, - окликнул он водителя. Парень, вздрогнув,оглянулся.
- Ой, командир! - Его лицо из пепельно-серого от испуга вмиг приобрело прежнее по-детски счастливое выражение. - Забыл что?
Максимов протянул ему запечатанную пачку сигарет.
- Это тебе подарок. Кури на здоровье.
- Спасибо, командир. - Вытерев пальцы ветошью, Петя взял пачку.
- Ты уже знаешь, во сколько выезжаем? - спросил Максимов.
Если Петя играл недоумение, получалось у него великолепно.
- В шесть утра. Ровно в двадцать два пятнадцать машина должна стоять здесь. Ночуешь в машине, чтобы тебя потом не искать по всему городу. Ясно?
После секундного замешательства Петя кивнул.
- Путь не близкий, но времени подготовиться у тебя достаточно. Учить тебя не буду, сам знаешь, что делать. - Максимов достал из кармана деньги. Отсчитал двадцать долларов мелкими бумажками - безумные деньги по местным меркам. - Это тебе на ремонт, если потребуется. Бензин, масло и прочее. Купи продуктов на три дня. Воды набери побольше. Учти, если машина встанет раком посреди дороги, я очень рассержусь. А вернемся без проблем, получишь столько, что семье хватит на год. И день рождения сына отметишь так, что все соседи обзавидуются. Вопросы есть?
- Нет. Какие тут могут быть вопросы, командир! - радостно воскликнул Петя.
Деньги моментально исчезли в заднем кармане его застиранных джинсов.
- Тогда у меня вопрос. Тебе понятно, кому ты с этой минуты служишь?
Максимов вцепился взглядом в иссиня-черные, как смоляные шарики, глаза водителя.
- Тебе, уважаемый, - ответил Петя.
- Молодец, соображаешь.
Взгляд Максимова потеплел. Петя затеребил в руках тряпку, несколько раз стрельнул взглядом на стекла гостиничного ресторана.
- Командир, если туда пойдешь... - понизив голос, начал он. - Ну, шашлык кушать-мушать. Или кофе с конфет-манфет есть. С женщиной танцевать, да? - Он запнулся, явно решаясь на что-то серьезное. - Там ребята сидят. Хорошие люди, ты их не бойся. Подойдут знакомиться, предложат в карты сыграть. Ты не отказывайся, хорошо? Много проигрывать не надо. Тысячу, две тысячи рублей, хорошо? Для тебя не деньги, а им приятно. И мне спокойнее. Всем будет хорошо, я обещаю. Тут так принято.
Петя заискивающе заглянул в лицо Максимову.
- Традиции, значит. А как их старшего зовут?
- Али-Большой, - одними губами прошептал Петя. - Только я тебе этого не говорил.
- Спасибо, друг Петруха. Не опаздывай. Да, машину у гостиницы не ставь. Видишь тот переулочек? Вот там и жди.
Он на прощанье хлопнул водителя по плечу и направился к гостинице.
«Вот черт! Везде одно и то же. У папуасов диких, наверное, тоже рэкет есть», - подумал он, поднимаясь по лестнице.

ГЛАВА ТРИДЦАТЬ ПЕРВАЯ
«НЕ ВЕЗЕТ МНЕ В КАРТАХ...»

Странник

Номер бы обставлен с советской помпезностью, помноженной на восточное понятие о комфорте. Правда, с тех пор, как сюда ввезли мебель и расстелили ковры, Союз успел рухнуть, что неминуемо сказалось на состоянии вещей.
Максимов критическим взглядом осмотрел двуспальную кровать, затянутую пурпурным покрывалом. Размеры, безусловно, впечатляли. Решил, что если выложить в ряд весь женский персонал гостиницы, то еще хватит места самому, чтобы нормально выспаться.
Стену украшал эстамп местного художника, отдаленно знакомого с наследием Рериха. Волнистые розовые линии символизировали горную гряду, сиреневые и фиолетовые разводы - землю. Город в долине выглядел, как рассыпанные по пятнистому ковру детские кубики. Бросив взгляд за окно, Максимов сверил изображение на эстампе с видом окрестностей. Некоторое сходство обнаруживалось. Например, горы вдали. Бело-розовые хлопья, повисшие в выцветшем небе.
Бросив на постель баул, Максимов разделся и прошел в ванную.
Вода, как обещала Юко, была, но из двух кранов текла одной и той же температуры. Максимов долго стоял под струями теплыми, как остывший чай, надеясь на чудо. Чудес на свете не бывает, бывают только неприятности. Он решил не дожидаться классической шутки советских кинокомедий, когда вода пропадает в самый неподходящий момент. Смыл с себя пену и, не вытираясь, вышел комнату.
Сквозняк лишь в первую минуту приятно щекотал кожу холодком. Потом вновь стало ощущаться пекло, полыхающее за окном.
Максимов с разбега рухнул на кровать. Лег, широко разбросав руки. Остановившимся взглядом уставился на кусок неба за окном. Оно было цвета выжженной солнцем холстины: белое с желтинкой. Ни облачка, ни птицы.
«Если долго смотреть на пустое небо, то внутри образуется такая же беззвучная пустота. Кажется, что в мире ничего не происходит. Даже время исчезло. Полная пустота. Ты чувствуешь себя актером, ушедшим за кулисы. Партнеры играют, лицедействуют, кого-то подхватил кураж, кто-то бубнит плохо заученный текст, режиссер тихо беснуется и ломает пальцы. А ты, спрятавшись в полумраке, слушаешь их вполуха и ждешь своего выхода. Можно даже вздремнуть. Пусть пока тешатся. Все равно финал без тебя не сыграют».
На этой мысли он закрыл глаза и разрешил себе погрузиться в сон...

Предыдущая страница 17 Следующая страница


Тотальная война 18

...Проснулся, когда небо уже стало наливаться синевой. Горы на горизонте сделались ближе, окрасились в дымчато-розовые тона.
Максимов вскинул руки, потянулся до хруста в суставах.
Дважды перевалился на кровати, оказавшись рядом с баулом. Пошарил в боковом карманчике, достал колоду карт. Откинувшись на спину, стал медленно тасовать.
К азартным играм он относился с полнейшим равнодушием. Романтика блефа и фарта канула в лету вместе с подпольными катранами, где шла бешеная игра на советские червонцы. Как только открыли казино, подоплека азартных игр стала ясной, как божий день. На секунду задумайтесь, неужели добрые дяди вгрохали бездну денег в мишурное великолепие, вышколенную прислугу, «крышу» и взятки только для того, чтобы однажды вечером выдать вам из кассы миллион долларов? Нет, казино они открыли, чтобы изъять миллион из карманов дураков.
Но люди играли, играют и будут играть, сколько им ни тверди, что страсть к игре - порочна. Переубедить их невозможно, как несостоятельны все попытки излечить наркомана. Но можно обратить чужую слабость в свое преимущество. Большинство идет путем шулера, совершенствуя мастерство «заряжания колоды», сброса, «семафора», оттачивая зрительную память и наблюдательность. Страннику изначально запретили использовать трюки в стиле Амаяка Акопяна. Слишком ловкое обращение с колодой выдаст с головой, что называется - рыбак рыбака видит издалека. Вместо карточных фокусов ему поставили видение.
Обычно люди видят лишь картинку, напечатанную на картоне. Но в игре каждая, масть и каждая карта имеют свое достоинство и ценность. И относятся к ним по-разному. Одну берегут, другую стараются сбросить, на третью молятся, поджидая в прикупе. Поэтому ни одна из тридцати шести карт не похожа на другую. Дело даже не в картинке, а в том особенном, если хотите, назовите - аурой, что накапливается в карте. Так, собака по запаху вполне могла бы отличить туза от шестерки, потому что пальцы игрока от удовольствия при виде туза выделяют на микрон больше пота. Знать - мало, важно поверить, и только после этого можно увидеть.
Карта замерла в пальцах Максимова. Он закрыл глаза и постарался увидеть ее. Давно не играл в эту игру, поэтому первый опыт дался с трудом. Картинка постоянно пропадала, так и не набрав нужной яркости. Наконец, он смог разглядеть ало-красные шарики. Рот вдруг наполнился слюной, а язык подвернулся, будто лизнул кислое.
«Пригоршня смородины. Красные ягоды - красная масть. Круглые - черви. Пригоршня - много. Что может быть больше десятки?»
Он перевернул карту картинкой к себе. Десятка червей. Уронил карту на покрывало.
Погладил пальцем рубашку следующей. Вдруг захотелось проверить на вес. Показалась тяжелее предыдущей.
«Кирпич. Тяжелый красный брусок с острыми гранями. Бубновый туз».
Бубновый туз упал на покрывало.
От следующей карты повеяло холодом. Возникло тягостное и неприятное ощущение.
«Будто забрел на заброшенный деревенский погост. Белый снег, черные покосившиеся кресты. Хочется уйти, а ноги ослабли. Глаз не оторвать, а сердце немеет. Десятка треф? Нет, меньше. И не чувствуется симметрии, как у восьмерки. Кладбище же деревенское, на участки не разбито... Девятка!»
Трефовая девятка спикировала вниз.
С каждым разом получалось все лучше и лучше. Картинка, яркая и четкая, вспыхивала в мозгу, едва пальцы касались карты. На двенадцатой Максимов уронил руки.
«Хватит баловаться, - решил он. - Не корову иду проигрывать, в конце концов».
Он сгреб карты, сунул их в кармашек. Быстро оделся.
Отсчитал три тысячи рублями, спрятал в карман брюк. Напоследок взглянул на себя в зеркало. Пообещал себе, что, вернувшись, обязательно побреется.
Ресторан при гостинице - место особенное. Странно, что литература обошла своим вниманием этот бездонный кладезь наблюдений, подмостки тщеславия и арену нешуточных страстей. Правда, Генри Миллер и старик Хэм отдали должное бару отеля Ритц, но, скорее всего, в знак признательности: только там вечно голодным и регулярно пьяным, еще никому не известным писателям наливали в кредит. Для американцев в Париже бар отеля Ритц был кусочком родины, алкогольно-сексуальным Диснейлендом и праздником, который вечно останется с тобой.
А ресторан на первом этаже провинциальной гостиницы, построенной по типовому проекту брежневской эпохи? Это что угодно, только не точка общепита. Здесь не утоляют голод, здесь много пьют и плохо закусывают. В этом очаге культуры и разврата ежевечерне полыхает пламя уездных страстей. Здесь гуляют. Как принято гулять на одной шестой части суши: так, чтобы рубахи трещали на груди и колготки лопались на коленках. Здесь все на виду, как в коммунальной квартире, и все напоказ, как на светском рауте: пьяные слезы, поцелуи взасос и мордобой в туалете.
У нас не принято перепроверять счет и не считается жлобством унести домой недоеденный холодец. А танцы? У нас бросаются в пляс, как в штыковую атаку, сатанея от языческой первобытной свободы. А в медленном танце прижимают женщин так, словно хотят навсегда раствориться в их жаркой от желания плоти. А песни в три аккорда под вой синтезатора? Этот салат-оливье из перепевов мировых хитов, лагерных романсов и первых робких сочинений местного Игоря Крутого, работающего по совместительству бас-гитаристом. У кого повернется язык охаять песни, любимые народом? Родная эстрада, ты вышла из расшитого стеклярусом пиджака ресторанного лабуха. В нем и осталась.
Группа музыкального сопровождения вечернего загула еще устанавливала инструменты. Пара официантов неспешно лавировала между столами, расставляя приборы. В пустом зале вызывающе белели накрахмаленные скатерти. Столик в дальнем углу оккупировала кампания мужчин. Судя по вальяжным позам, здесь они чувствовали себя как дома, вернее - на работе. В подопечной им гостинице и ее окрестностях ничего серьезного не происходило, и компания коротала время за нардами. Громко цокали кубики, падая на доску, мужчины оживленно комментировали игру,. спорили, азартно жестикулируя.
При появлении Максимова они притихли, дружно повернули головы в его сторону. Потом так же синхронно посмотрели влево - на кого, Максимов из-за колонны не разглядел.
Прошел к центральному столику в ряду у окна. Сел. Выложил на стол сигареты.
Официант подплыл с минимально возможной скоростью. На лоснящемся лице держал стоическую улыбку:' посетитель в неурочный час - хуже не бывает, а куда денешься?
Окинул Максимова профессиональным оценивающим взглядом.
- Добрый день, уважаемый.
- Салям, - поздоровался Максимов. - Как зовут?
- Абдулло, - нехотя ответил официант.
- На обед я, конечно, опоздал. Когда у вас ужин начи нается, Абдулло?
С лица официанта сошло напряжение. Он шире улыбнулся догадливому посетителю.
- Через час. Кухня уже заканчивает.
- Замечательно. - Максимов сержантским взглядом ощупал официанта с головы до ног. - К ужину я приду с друзьями. Они иностранцы. Хочется, чтобы у них остались приятные воспоминания о вашем городе. Придется постараться, Абдулло. Ты готов?
Абдулло подобрал живот, кивнул, придавив оплывшим подбородком мятую бабочку.
- Замечательно. Неси меню, посмотрим, чем у вас кормят. Да, погоди! - остановил Максимов приготовившегося сорваться с места официанта. - Пусть сварят кофе по-восточному. Настоящий. И принеси стакан минеральной воды.
Официант попорхал салфеткой над скатертью, сметая невидимые крошки, и резвой рысцой засеменил между столами.
Максимов закурил. Отвернулся к окну. За стеклом остывала пустынная площадь. Краски сделались насыщеннее, под деревьями залегли густые тени. Розовые кусты на клумбе казалась пластмассовыми.
Почувствовав приближение официанта, Максимов очнулся и повернул голову.
- Ваш кофе. И вода. Специально положил лед.
- Молодец.
Первым делом Максимов попробовал кофе. Он оказался именно таким, как учит восточное правило: крепким, как дружба, горячим, как кровь, и сладким, как поцелуй любимой.
Кивком похвалил официанта.
Долго изучал меню, подробно расспрашивая официанта, что и как готовится. На цены внимания не обращал, на что, конечно же, обратил внимание Абдулло. С каждой минутой он проникался все большей симпатией к клиенту.
- Пожалуй, все. Остальное придумаем по ходу дела. - Максимов вернул меню официанту.
Абдулло замешкался, стрельнул сальными глазками в дальний угол.
- Прошу прощения, уважаемый. С вами хотят познакомиться.
- Кто? - поднял бровь Максимов.
- Одни хороший человек.
На лице Абдулло замерзла улыбка. Чувствовалось, что поручение ему не доставляет никакой радости, но гость приехал и уехал, а ему еще жить и жить с компанией в углу зала.
- Если хороший, пригласи к столу, - после секундного размышления решил Максимов.
Абдулло помял салфетку.
- А может, вы подойдете, уважаемый?
- Исключено.
Максимов отвернулся к окну.
Шаги послышались слева минут через пять. Шел человек грузный, раздувшийся от самомнения. Следом шлепали легкие ступни мелкой шестерки.
- Скучаете? - раздался голос сытно пообедавшего человека.
Максимов повернул голову. Али действительно оказался большим. Просто афишная тумба, на макушку которой поставили арбуз, проковыряв в нем дырки для глаз. Должность дежурного «смотрящего» гостинцы, очевидно, в местных табелях о ранге котировалась достаточно высоко, раз предполагала такую упитанность.
Рядом с Али переминался с ноги на ногу некто худосочный, нарядившийся в парадный спортивный костюм. Сам Али предпочитал восточный аристократический стиль: белые штаны и канареечного цвета рубашку. Коран не велит мужчине украшать себя золотом, но Али нашел компромисс. На толстой шее висела конкретная цепь, давно вышедшая из моды даже в Солнцеве, а на ней болтался мусульманский полумесяц.
- Не очень. Но от компании не откажусь. - Максимов указал на место перед собой.
Али со всей возможной солидностью уселся в кресло.
Бедра впритирку вошли между подлокотниками. Некто в спортивном костюме пристроился у торца стола, по левую руку от Максимова, отрезав тем самым путь отхода. Максимов вскользь посмотрел на кисти рук соседа. На костяшках отчетливо выделялись характерные наросты.
«Местный Брюс Ли. Каратэ, ушу и борьба нанайских мальчиков, - думал Максимов. - Первый полусредний вес. Дать в лоб - улетит дальше, чем видит».
Али побуравил его глазками, спрятавшимися в узких щелках.
- Еще успеешь соскучиться, - сказал он. - Ты же только сегодня поселился.
Все справки получены у администратора, сейчас идет перепроверка данных и проверка клиента на вшивость, понял Максимов.
- Да, еще утром был в Москве. Там дождь, а у вас - жарища.
- Привыкнешь, - усмехнулся Али. - Надолго?
- Как получится. У меня командировка, но мой начальник просил передать привет, - тут Максимов без запинки, потому что долго заучивал, наизусть произнес фамилию, имя и отчество местного министра культуры. - Это его старинный друг. Так что, боюсь, придется задержаться дольше, чем планировал.
Припухшие веки Али слегка дрогнули, но круглое лицо осталось бесстрастным.
- Гость, значит, - после паузы произнес он, что прозвучало как « жаль, не обломится».
Максимов придвинул к нему пачку сигарет.
- Угощайся.
Али, подумав, толстыми пальцами вытянул сигарету.
Максимов протянул пачку соседу.
- Бери.
Тот ловко выудил сигарету. Пальцы оказались нервными, шулерскими. В свободной руке сосед держал колоду карт.
- О, вы со скуки в картишки режетесь! - сыграл удивление Максимов. - А я всегда думал, что на Востоке предпочитают нарды.
Сосед с Али обменялись быстрыми взглядами.
- Можно и в шиш-беш, - неуверенно обронил сосед.
- К сожалению, ребята, не умею, - вздохнул Максимов. - Учили, учили, все без толку. А в карты - пожалуйста.
- Учти, ты сам предложил! - осторожным голосом произнес Али.
- Что, в карты? Да ради бога. - Максимов бросил взгляд на часы. - Минут двадцать у меня есть. Проблема в одном - я рубли обменять не успел.
- Проблема, когда их нет, а когда они есть, это не проблема, а счастье! - Али улыбнулся, показав полный комплект золотых коронок. - Саид, мечи, - распорядился он, вальяжно отваливаясь на спинку кресла.
Саид затрещал колодой, демонстрируя виртуозную работу рук и зоркость глаза.
С первой же раздачи у Максимова на руках оказались две десятки. Али пасанул. Саид вскрылся и оказался с девятнадцатью очками на руках.
Выиграть Максимову дали еще два раза. Потом пошла чересполосица. Выигрыш, три проигрыша подряд. Проигрывал он попеременно то Али, то соседу, но все шло, естественно, в общий зачет.
Получив очередной раз колоду в свои руки, Максимов решил сыграть злую шутку. Тасуя с показательной неумелостью, раздал каждому по тузу с десяткой.
Али сверкнул глазом напарнику, и тот вышел из игры, когда в банке лежало триста рублей. Максимов был уверен, что колода крапленая, и держал карты так, что только слепой не мог разглядеть метки на рубашке. Али, не торопясь, повышал ставки. Через десять минут набежало шестьсот рублей. Максимов изображал из себя лоха, которому светит разом отыграться: нервно покусывал губы, прятал карты в ладони, подрагивал ногой под столом. Но вскрываться не спешил.
- Сто. И вскрылись. - Первым не выдержал Али. Удивленно поцокали языками, когда на стол легли рядом карты.
- А я думал, ты блефуешь, - польстил Максимову Али.
- Эх, не везет. Бодайтесь дальше без меня. - Саид с разочарованным видом убрал руки со стола. - Кто знал, что вы на «очке» так банк поднимите!
- Нервный ты очень. Саид. И жадный. Мы же не ради денег играем, так - время убить.
Максимов согласно кивнул. Долго тасовал карты, поглядывая на стопку денег на столе. Раздавая, на секунду зажмурился. Пальцы обожгло от прикосновения к затертому картону карт, а в мозгу чередой вспыхнули картинки.
«Могила. Пуля. Любовь». Три туза: трефовый, пиковый (потому что напоминает след от пули на мишени), червовый (что еще может означать красное сердечко?) ушли к Али-Большому.
«Кладбище, пригоршня ягод, кирпичная стенка». Три десятки тех же мастей достались Максимову. Проигрыш был гарантирован, но сердце грело то, что сам его и организовал.
Али смазал взглядом по уголкам карт, торчащим из-под пальцев Максимова. Отечное жирное лицо сразу же окаменело.
- Ну ты и раздал! С такими картами хоть играть не садись, - со сдержанной досадой произнес он.
Саид сделал какое-то неуловимое движение рукой, прикрытой скатертью, возможно, готовясь передать шефу парочку запасных тузов. Али зыркнул на него острым взглядом. И вновь опустил припухшие веки.
Максимов заерзал.
- Начнем? Или сразу вскрываемся? Али почмокал толстыми губами.
- Риск - дело благородное, - изрек он.
«Особенно с тремя тузами на руках», - мысленно поддакнул Максимов.
Очень быстро в банке образовались полторы тысячи. Максимов повышал ставки, едва скрывая, что предвкушает победу. Али сопел, причмокивал, хмурил брови, но пасовать не решался.
- Проверь его, Али. Что зря рисковать? - подсказал Саид.
На что Али только нервно дернул щекой. «Рисковать» он решил тысяч до трех, как минимум.
Максимов с демонстративным спокойствием закурил, расслабленно откинулся.
- Что скажешь, Али? - снисходительно спросил он.
- Играем. Пятьсот! - выпалил Али, как перед прыжком в пропасть. Играл, подлец, талантливо. Можно было и поверить.
- Ребята, у меня бабки казенные, а у вас свои. - В командировочном проснулась жалость к аборигенам, обнищавшим после обретения независимости. - Заканчиваем. Пятьсот - и вскрылись.
Максимов бросил купюру поверх вороха в банке. С садистским блеском в глазах выложил одну за одной десятки.
- Тридцать.
Али медлил, упиваясь моментом. Провел над столом ладонью, разложив веером три туза.
- О-па! - восторженно вскрикнул Саид. - Прикинь, сам и сдал!
Дальше последовала пулеметная тирада на местном диалекте, дословно понять было невозможно, но общий смысл Максимов уловил. Судя по всему, отныне он внесен в анналы криминальной истории города, как залетный лох, который сам сдал три туза самому Али-Большому.
- Не обижайся, это игра. - Али почему-то не спешил взять выигрыш.
- Да какие обиды, уважаемый! - возмутился Максимов. - Все по-честному. Наоборот, спасибо за удовольствие. В другой раз отыграюсь.
- Правильно думаешь. - Али с явным удовлетворением положил лапу на деньги и потянул к себе. - Ты не расстраивайся очень. Как в песне поется, не везет в картах, повезет в любви.
- Сегодня же проверю, - усмехнулся Максимов. Али окончательно убедился, что проигрыш гостя высокопоставленного чиновника не возымеет никаких последствий, и, разлепив губы в улыбке, продемонстрировал все до единой коронки. .
«Н-да. Если это золото, то спать надо, сунув башку в сейфо, - подумал Максимов, отводя взгляд.
- А мы и не познакомились. Тебя как зовут?
- Максим.
-А меня Али.
Пришлось протягивать руку и жать влажную ладонь.
- Будут проблемы, обращайся. - Али расщедрился, помня о выигрыше. - Спроси Али-Большого. Тут меня каждый знает.
- Проблем нет, уважаемый Али. Али-Большой, - уточнил Максимов, чтобы польстить самолюбию предводителя ресторанных каманчей. - Есть пожелание. Со мной приехали иностранцы. Хотелось бы, чтобы у них проблем не возникло.
- Для этого я здесь и сижу. Чтобы проблем не было. - Али авторитетно выставил подбородок.
- Значит, мы поняли друг друга.
Максимов машинально перетасовал карты, отодвинул от себя колоду.
Встал, попрощался кивком. Пошел к выходу, чувствуя на спине колючий взгляд.
Возможно, Али не поленился и проверил карты. Если он сделал это, то должен был увидеть, что при следующей раздаче на его руках были бы тридцать два очка, а заезжему лоху достались бы три туза. Трефовый, пиковый и червовый,
Могила, пуля, любовь.

ГЛАВА ТРИДЦАТЬ ВТОРАЯ
«...ПОВЕЗЕТ В ЛЮБВИ»

Юко сняла для них номера, соседние со своим. Умышленно или нет, но гости размещались слева и справа от ее дверей. Очень удобно, если хочешь контролировать обоих.
На двери номера Леона все еще красовалась табличка «Не беспокоить», надпись повторялась на десяти языках, включая, как определил Максимов, даже корейский, чему несказанно удивился. Впрочем, тяга к международной интеграции всегда комична.
Не обращая внимания на табличку, Максимов постучал в дверь. Сначала вежливо, потом бухнул кулаком.
- Мэрд, - прокатилось, как камень по крыше, за дверью.
- Леон, подъем. Пить пора! - дурным голосом прокричал Максимов.
В замке провернулся ключ, дверь приоткрылась. В щели возникло припухшее от сна лицо Леона.
- А, это ты, - проворчал он.
- Нельзя спать на закате, - менторским тоном произнес Максимов.
- А пить с утра можно? - огрызнулся Леон.
- Можно.
Леон распахнул дверь и прошлепал в комнату. Максимов прошел следом.
Только включив свет, он понял, почему лицо Леона показалось ему странным. Француз обрился наголо и побрился. Гладкий череп сиял. Лицо без обрамления волос стало круглее и мясистее.
- Леон, скромнее надо быть.
- Ты о чем? - удивился француз.
- На Брюса Уиллиса решил быть похожим?
После секундной паузы Леон заржал во весь голос.
- Привычка. Перед рейдом надо сбрить лишнее, - отсмеявшись, объяснил он.
- Что-то ты перестарался. Знаешь, как у нас говорят: лысому расческа не нужна, но зато он умывается дольше.
Леон пощипал себя за крупный нос, скосив глаза в сторону. Потом вновь заржал.
- Русский юмор, да? Надо запомнить.
Максимов вскользь осмотрел комнату. Леон успел распаковать баул. Выстиранная и отглаженная камуфляжная форма аккуратно висела на спинке кресла. Под ним стояли смазанные чем-то жирным бутсы.
«Армия никогда даром не проходит», - констатировал Максимов.
Леон стоял в одних трусах. Максимов впервые получил возможность разглядеть его тело. Остался доволен. Несмотря на габариты, Леон состоял из одних мышц, тугих и хорошо развитых. На левом предплечье синел тщательно вытатуированный топор [60]. Ниже на геральдической ленте шли цифры «1982».
«ВДВ, ДМБ - 1982 год», - Максимов перевел на русский смысл татуировки.
- Пока ты спал, я успел выкурить трубку мира с таджикскими апачами. Можно смело идти ужинать. Столик я уже заказал. Приводи себя в порядок. Пять минут на сборы.
- Пока ты спал, - передразнил его Леон, - я тоже позаботился о питании.
Он распахнул дверь в спальню. На ковре, разложенные на две группки, выстроились банки консервов, пачки с крупой и прочей бакалеей. Леон не забыл про воду и спиртное.
- За водку не ручаюсь. Пить, скорее всего, невозможно. Но для дезинфекции сойдет.
- Молодец. После ужина распределим по рюкзакам. Знаешь, чего нам не хватает? - Максимов со значением посмотрел на Леона.
Француз нахмурился.
- У меня принципы, Макс. Журналист не имеет право брать в руки...
- Значит, будешь отмахиваться фотоаппаратом, - оборвал его Максимов.
- А ты лопатой - потому что археолог, - ввернул Леон. Если это был намек, то весьма тонкий. Максимов решил не развивать тему «ху из ху».
- Ладно, а то сгорим, не дай бог, при первой же проверке на дорогах. Собирайся. Будешь готов, постучи в стенку.
Леон оскалился, хитро блеснув глазами.
- Что? - удивился Максимов, остановившись на пороге.
- Макс, а нашей даме ты тоже дашь пять минут на сборы?
Максимов, хмыкнув, покачал головой.
- Ты прав, не учел. Ладно, протри лысину и жди команды.

***

Дверь номера Юки оказалась приоткрытой, Максимов помнил, что пять минут назад она была заперта и тоже украшена табличкой «Не беспокоить».
- Странно, - пробормотал Максимов.
И хотя дверь сама приглашала войти, он прошел мимо, решив позвонить японке по телефону. Мало ли как кто отдыхает после полевых условий экспедиции.
В своем номере открыл кран в ванне, быстро пробежал к балкону, бесшумно вышел и, перегнувшись через барьер, заглянул в номер Леона.
Веселое настроение француза куда-то улетучилось. Он сидел в кресле в позе роденовского мыслителя. Все тело излучало напряженную, изнуряющую работу мысли.
«Думает, как камни ворочает, - пришло на ум Максимову. - Интересно, с чего это нам так поплохело?»
В двери кто-то тихо постучал. Максимов подошел, приготовился повернуть ключ. .
- Кто?
- Максим, это Юко. Пустите меня, пожалуйста.
В шепоте японки было столько паники, что Максимов невольно напрягся.
Распахнул дверь. Юко кошкой шмыгнула в комнату.
«Маскарад продолжается. Может, и мне, чтобы не отрываться от коллектива, вырядиться Фредди Крюгером?» - подумал Максимов, провожая ее взглядом.
Юко замерла посреди комнаты, позволяя по достоинству оценить произошедшую с ней метаморфозу. Максимов давно пришел к антинаучному убеждению, что если мужчина и произошел от озабоченного павиана, то женщины получились в результате случайной мутации бабочек. Только эти легкомысленные насекомые способны превращаться из невзрачной личинки в порхающий цветок и обратно без всякого вреда для здоровья. Чуть пригрело солнышко счастья, как бывшая замухрышка уже вовсю трепещет цветными крылышками и вкушает нектар жизни.
За несколько часов с момента их первой встречи Юко успела превратиться из зачуханной аспирантки, правда, с милой мордашкой, в элегантную молодую женщину Оказалось, что под холщовой робой скрывалась вполне европейских стандартов фигурка, что в сочетании с классическими восточными чертами лица, подчеркнутыми умелым макияжем, создавало неотразимый эффект. Убойная сила красоты умножалась коротким облегающим платьем цвета бургундского вина, со смелым боковым разрезом до верхушки бедра. И окончательно добить любого представителя мужского пола должно было беспомощное выражение лица и тихая паника, плескавшаяся в глубине черных глаз. Интересно, у кого не дрогнет сердце и не зароятся в голове шкодливые мыслишки при виде соблазнительной юной красавицы, всем своим видом взывающей о помощи?
«Впечатляет. Знать бы только, зачем?» - подумал Максимов.
- Садись, Юко.
Он указал ей на кресло. Сам сел напротив. Юко скромно сжала острые коленки. Разрез на бедре раскрылся, что скромности ее облику не прибавило.
- Что случилось? - спросил Максимов, старательно глядя в лицо девушки.
Юко сцепила пальцы. Лак на ногтях оказался в тон платью, бордово-красным.
- Пообещайте ничего не говорить Леону, - прошептала она.
- Сначала неплохо было бы узнать, почему?
- Он - журналист.
- В определенных случаях - это крупный недостаток, - согласился Максимов.
- С вас я могу взять слово ученого. А он... - Юко сделала презрительную гримаску, после чего послала Максимову такой взгляд, после которого можно было, если попросит, даже присягнуть на верность самому микадо. - Я могу на вас рассчитывать?
- Безусловно, - с максимальной искренностью ответил Максимов.
Юко глубоко вздохнула.
- Случилось что-то страшное. Я убеждена. - Последовал еще один вздох. - Профессор Миядзаки не выходит на связь.
- Подробнее, если можно.
- Понимаете, этого не может быть. В лагере постоянно дежурит связист. К тому же, сейчас уже вечер, все работы прекращены. Просто не может быть, чтобы никто не подошел к аппарату.
- А поломку аппаратуры ты исключаешь?
- Конечно! В лагере два спутниковых телефона. Возможна связь через Интернет. В конце концов, есть рация.
- Все молчит!
- Только не волнуйся. У тебя есть рация?
Юко недоуменно вскинула брови.
- Нет. Ах, вы не поняли... Я связалась по телефону с радиоцентром в Ногано, они постоянно запрашивали лагерь. Связи нет.
Максимов забарабанил пальцами по подлокотнику.
- И как давно нет связи? - спросил он. Ожидал любого ответа, но не того, что услышал.
- Со вчерашнего вечера.
Юко потупилась с видом провинившейся школьницы.
- И ты молчала? - Максимов чуть не сорвался на крик.
Юко вздрогнула.
- Я не была уверена, - пролепетала она. - Надеялась, что сегодня все нормализуется. Мало ли что может случиться в полевом лагере?
- Это точно! - злорадно вставил Максимов. - Во сколько точно был последний сеанс связи?
- В десять вечера по местному времени. Профессор просил встретить вас. Пообещал связаться позже. У нас традиция, один час перед отбоем отводится для переговоров с родными и близкими. Это придумал профессор. Стоимость звонка входит в расходы экспедиции.
- Очень мудро. О людях надо заботиться. Что дальше?
- Я ждала. Потом начала звонить сама. Звонила всю ночь. И еще утром. Потом встретила вас, хотела доложить профессору, но...
Юко всхлипнула.
- Так, только без слез, - предупредил Максимов. Девушка вдруг потянулась к нему, цепко схватила за запястье.
- Максим, помогите, прошу вас. Их убили. И меня убьют.
Максимов положил свободную руку на ее вздрагивающее плечо.
- Без паники. Места здесь дикие, но почему сразу - убили?
Юко настороженно оглянулась на дверь, придвинулась ближе, коснувшись коленями бедра Максимова. Прошептала:
- Из-за находки профессора Миядзаки.
- Т-с! - Максимов приложил палец к губам.
Непроизвольно обшарил глазами потолок. Он был на все сто процентов уверен, что номера им предоставили «крестовые» - нашпигованные подслушивающей аппаратурой. Даже если допустить, что в местном последыше КГБ остались специалисты, способные разобрать шепот на беглом английском, то в возможность контролировать радиообмен на японском (а на каком же языке общались между собой профессор Миядзаки и его секретарь Юко?) Максимов, при всех теплых чувствах к собратьям по СНГ, не верил. Вставал вопрос: кто сдал?
Максимов потянулся, взял со стола блокнот, положил на колени Юко, вложил в ее дрожащие пальцы ручку. Сам встал и непринужденно стал расхаживать по комнате и сознательно громко, работая на микрофоны, стал рассуждать об особенностях связи в гористой местности в условиях жаркой погоды, выдав все, что сохранилось в памяти от курса «Средства связи» в Военном институте. Упомянул даже эффект «Аврора», хотя, хоть убей, подробно не смог растолковать, что это такое. Но общее впечатление вышло убедительным. По Максимову получалось, что в горы рации лучше вообще не брать, чтобы не тащить бесполезный груз.
Юко кивала, то и дело бросая на него взгляд исподлобья, и быстро писала в блокноте.
- Ну, успокоилась? - спросил Максимов, подходя к ней.
- Немного. Я в этом ничего не понимаю, - приняла игру Юко. Протянула ему блокнот.
- Вот и не паникуй. Почерк у Юко оказался каллиграфический, такой уже редко встретишь. Максимов без труда разобрал написанное.
Профессору Миядзаки удалось обнаружить и вскрыть захоронение неизвестного воина, погибшего во втором веке до нашей эры. Судя по богатству убранства, снаряжения и утвари, положенных в могилу, он относился к воинской знати и был похоронен со всеми причитающимися почестями. И тут везение профессора кончилось.
Представитель местного министерства культуры, надзиравший за раскопками, потребовал перевезти находки в столицу для обеспечения безопасности. Профессор поспорил для вида, а потом согласился. Держать золотые украшения в голом поле - глупость самоубийственная. С конвоем поехала Юко как доверенное лицо профессора. Вчера, придя в музей, где работала над описью находок, она узнала, что коллекцию вывезли в неизвестном направлении, как заявили, «для экспертизы». А тем же вечером с лагерем оборвалась связь.
Спасло ли ее то, что из Москвы нагрянули гости - журналист и посланник самого профессора Арсеньева, а Юко развила такую бурную деятельность по организации встречи, что не заметить этого не могли, спасло ли ее это - судить сложно. Скорее всего, просто отсрочило приговор.
«Тихо прикончить нас могут прямо в городе, и не одна собака не тявкнет. Но, скорее, решили накрыть в горах. Свидетелей меньше и возможностей замести следы больше. Через пару дней кости растащат звери и птицы, концов не найдешь. М-да, попали! К кладу еще даже не подобрались, а уже трупы стопроцентные».
Он вырвал из блокнота три листка: исписанный и два следующих за ним. Свернул в трубочку. Вышел на балкон. Поджег. Присел на порог и стал ждать, когда огонь сожрет бумагу.
Юко встала за спиной. Ее коленки приблизились настолько близко, что он кожей ощутил их фарфоровый холодок.
- Мне страшно, Максим. Я не хочу умирать, - едва слышно прошептала Юко.
- Да и я как-то не планировал. Черт, как все хорошо начиналось! - Он смел легкий комок пепла в щель под щитом,
Зашуршал шелк. Пахнуло цветочным запахом духов.
Юко опустилась на колени. Положила руки на плечи Максимова.
Он повернулся. Тонкие, птичьи ключицы Юко оказались прямо перед глазами. На матово-коричневой коже острой пунктирной линией искрилась золотая цепочка.
Максимов подцепил ее пальцем и выудил из-за выреза платья медальон.
Четыре змейки выползали из центра, сворачиваясь влево, образовывали свастику.
Золотой кругляшок качнулся, поймав нервный удар, прошедший сквозь пальцы.
- Откуда у тебя это?
- Профессор Миядзаки приказал хранить у себя и не передавать местным экспертам. Сказал, что это самое ценное, что он нашел в раскопе.
- Очень интересно, - обронил Максимов. Он почувствовал ее ладонь на своем бедре. Лицо Юко осталось бесстрастным, глаза - непроницаемыми. Лишь вздрагивали тонкие крылья носа.
«Возможно, сексуальное возбуждение - самая здоровая реакция на страх», - Максимов решил отнестись к происходящему и предстоящему с философским спокойствием.
Стал прикидывать в уме, стоит ли провести сеанс психотерапии прямо сейчас или лучше отложить до окончания ужина.
Размышление прервал настойчивый стук в дверь.

ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ
«ТО ЛИ ДЕВОЧКА, ТО ЛИ ВИДЕНЬЕ»

Странник

Максимов распахнул дверь. Сначала обмер. Потом зашелся нервным смехом.
На пороге стояла Карина. Платье в горошек. Тонкий ремешок сумочки через плечо. Рюкзак у ног.
- Удивлен? - со скрытым вызовом спросила она. Подавив приступ истерического смеха, Максимов покачал головой.
- Знаешь, чего-то в этом роде я и ожидал. - Голос осип от спазма в горле. Максимов откашлялся. - Уф, так и помереть недолго!
«Кстати, недолго ждать осталось», - мелькнула мысль, и он сразу же нахмурился.
-Входи.
Карина пинком втолкнула рюкзак, переступила через него и прошла в комнату.
- Опаньки! - протянула она, увидев Юко. Юко уже стояла, скромно сложив руки крестиком на груди. У японцев бесстрастность считается верхом воспитанности. В этом смысле Юко оказалась выше всяких похвал. На лице не отразилось ничего, кроме робкого смущения, полагающегося приличной девушке при встрече с незнакомцем. Выражения ее глаз поймать не удалось, они скрылись за полуопущенными веками.
Но Максимов почувствовал, как между девушками замкнулась вольтова дуга и в воздухе отчетливо запахло грозовым озоном. Счел за благо занять место рефери на ринге, встав между-двумя застывшими фуриями.
- Знакомься. Это Юко-сан, секретарь профессора Миядзаки. - Максимов указал на другой угол ринга. - Карина Дымова, дочь известного фотографа, родственница спонсора моей поездки. Девочки, знакомьтесь и сразу начинайте дружить.
Карина шумно втянула носом воздух. Сделав над собой усилие, улыбнулась.
- Аригато! О дэнки дэс ка? - по-японски приветствовала она новоприобретенную соперницу.
- Аригато, о дэнки дэс, - ответила Яко. Прижала ладошку ко рту, по-детски хихикнув. - Извините, лучше перейти на английский. Вы, иностранцы, становитесь такими смешными, когда говорите на нашем языке.
- Как угодно, - дернула плечиком Карина. - Я не помешала? - обратилась она к Максимову.
- Что ты! Ты лишь внесла толику разнообразия в мою скучную, приземленную жизнь, - парировал удар Максимов.
Леон вошел весь в белом. Льняная рубашка с закатанными по локоть рукавами, свободные парусиновые штаны, мягкие тряпичные тапочки, по последней моде - на босу ногу. Крупный гасконский нос украшали круглые очки-велосипеды. Денди вышел погулять, одним словом.
Увидев Карину, он опешил. Брови выстрелили из-под очков и предприняли попытку двумя мохнатыми гусеницами забраться по голому черепу на затылок. Он накрыл их ладонью, заодно спасая мозг от закипания. Розовые после бритья щеки сделались пунцовыми.
- Леон, водки хочешь? - Максимов подкинул идею, как спасательный круг.
- Хочу! - выдохнул Леон.
- Тогда пошли с нами.
Шествие гостей к лифту произвело на дежурную по этажу неизгладимое впечатление. Первым шел Максимов, ведя под руки двух очаровательных юных дам, похожих, как сестры. И как у всяких сестер-погодков, между ними пробежала жирная черная кошка. Девушки натянуто улыбались и недобро косились друг на друга.
Мужчина, весь элегантно белый, как Киркоров на гастролях в Сочи, брел следом с понурым видом. От всенародного чернобрового Зайки он отличался габаритами: походил на метателя молота, дисквалифицированного на закате карьеры, - и совершенным отсутствием какой-либо растительности на голове. Мужчина был явно чем-то всерьез озабочен. Он морщил лоб, отчего из-за круглых очков то и дело выползали две мохнатые гусеницы.
«Ох, москвичи!» - мечтательно вздохнула дежурная им вслед, десятым женским чутьем определив, что оба мужика не обременены семьями и явно в ближайшее время кардинальных шагов в этом направлении предпринимать не намерены. - Вот сучки! - прошипела она, вспомнив о спутницах убежденных холостяков.
Дежурная была второй раз замужем, имела троих детей, но с вековой ревностью самки к самке справиться не могла.
Как научно доказал профессор Преображенский, лучший аперитив - это водка под горячую закуску.
Доедая остатки жульена, Максимов прислушался к ощущениям внутри себя и пришел к выводу, что жизнь, конечно, далеко не прекрасна, но вполне терпима.
Культурно-массовое мероприятие в ресторане медленно набирало обороты. В разных концах зала уже наметились столики, лидирующие по количеству выпитого и степени веселья. Площадка для оркестра еще пустовала, из невидимого репродуктора лилась музыка, перекричать которую не составляло никакого труда, что многие с удовольствием и делали. Аборигены не отставали от русскоязычных в поглощении водки под легкую закуску.
«Н-да, где русские прошли, там исламу делать нечего», - с усмешкой отметил Максимов.
- Абдулло, дружище, начал ты неплохо, продолжай в том же духе. Только не торопись, мы здесь надолго.
Официант для близиру сверился - как бы для уточнения - с заказом, каракулями записанным в блокноте. Сноровисто собрал использованные формочки и удалился.
- Итак, дорогие мои, - обратился он к сидящим за столом. - Сразу же внесем ясность. Слово предоставляется Карине, чье внезапное появление так нас всех обрадовало, я бы сказал - шокировало. И хватит дуться, Леон. Юко свидетель - Карина появилась в моем номере пять минут назад.
- Я не дуюсь, а думаю, - ответил хмурый Леон. Выпитая рюмка его настроения не улучшила.
- Думать не возбраняется. - Максимов повернулся к Карине. - Ну?
- Если я не вовремя или всем мешаю, могу уйти.
- Нет уж, сиди. - Максимов сделал строгое лицо. - И расскажи, каким ковром-самолетом тебя сюда принесло. Желательно, с самого начала.
Карина вертела вилку в пальцах. Бросила взгляд исподлобья на сидевшую напротив Юко.
- Хорошо. Если с самого начала, то должна сказать, что ты, Максимов, большая сволочь.
Карина говорило по-английски, но поняли все. На фарфоровых щечках Юко проступил легкий румянец, а Леон громко хмыкнул. Чужое горе сразу же улучшило его настроение.
- Поясню. - Карина решила игнорировать Максимова и обратилась к Леону, сидевшему по левую руку. - Ты в курсе, где Макс нашел деньги на экспедицию?
Леон счел нужным промолчать, чтобы не быть зачисленным в подельники.
- Мой отчим предложил отступные! И этот... Не за столом будет сказано, их взял! - Карина с трудом перевела дух. - Пятнадцать тысяч на руки, не считая спецрейса самолета. Радует одно - не продешевил. Мог бы и за три рубля продать.
Максимов поковырял вилкой салат.
- Откуда сведения, галчонок?
- Отчим сам и сказал.
- Я был о нем лучшего мнения. Коммерческая тайна все-таки.
- Насчет мнений о личностях помолчал бы, - бросила Карина через плечо и вновь отвернулась к Леону. - Отчим сболтнул в воспитательных целях. Думал, я разобижусь и назло всем поеду в Сорбонну.
- О? - оживился Леон. - Надолго?
- Планировалось, что навсегда. - Карина криво усмехнулась. - Ага, разбежалась! Я позвонила Артуру Борисовичу - это второй пилот на самолете отчима. Спросила, когда и во сколько вылет. Он, наверное, подумал, что звоню по поручению отчима. Время и дату я узнала, оставалось только перехватить вас.
- На истребителе летела? - поинтересовался Максимов.
- Нет, истребитель достать не удалось. - Карина откинулась на спинку, чтобы видеть всех. - Я позвонила своему жениху. Что ты. Макс, так смотришь? Не слышал про династические браки? Есть у меня суженый, отчимом подобранный, мамочкой одобренный. Мальчик Массачусетский университет закончил, сейчас опыта в нефтебизнесе набирается. Если не взорвется вместе с «мерсом», имеет шанс меня дождаться. Короче, звоню я будущему супругу и открытым текстом заявляю: «Если ты меня любишь, срочно организуй самолет в Душанбе».
- Сразу видно, любит, - не удержавшись от улыбки, вставил Максимов.
- Не то слово! Он на радостях сразу два самолета организовал. Бизнес-класс на регулярном рейсе по брони президентской администрации и газпромовский борт. Он вылетал раньше, я его и выбрала. - Карина закатила глаза. - Бог мой, сколько же я страху натерпелась! Оказалось, что это ИЛ-76, везли какие-то трубы. Сопровождающие начали квасить спирт, как только движки запустили. Предлагали всем: мне, экипажу, трубам и чертикам зеленым. Они этих чертей до сих пор по самолету ловят. Экипаж в город поехал, а нефтяников в белой горячке внутри запер. Сказали, что так хоть не потеряются.
Максимов выразительно посмотрел на Леона, тот, видно, вспомнив их собственный полет, потупился.
- В общем, проклятая родней, обманув жениха, три раза чуть не разбившись и уставшая отбиваться от лап прорабов, прилетела я сюда. И что я вижу?
Карина метнула взгляд в Юко. Но та перенесла это, не потеряв вежливо-заинтересованного выражения лица.
- Да, и что ты видишь? - Максимов вызвал огонь на себя.
- Вижу, что не опоздала. - Карина повернула к нему раскрасневшееся лицо.
- За это надо выпить, - подвел итог Максимов. - Дамы продолжают пить вино? Тогда, Леон, позаботься о дамах. А мы с тобой - по водочке.
Максимов поднял, запотевший лафитник с водкой, целясь в рюмку Леона, и чуть не выронил склянку из рук. Чьи-то острые ногти впились в мякоть над его коленом.
Карина мило улыбалась.
- Выпорю, - шепотом пообещал Максимов. Пальцы упорхнули с колена, оставив после себя пять горящих точек.
«Обязательно выпорю», - решил Максимов.

***

К десяти часам вечера градус веселья достиг точки кипения. Ресторан бурлил, как мутная Амударья в половодье. Настала пора утрамбовать съеденное танцем и в нем же сжечь энергию выпитого. Бальных классов, само собой, никто не посещал, поэтому посетители наяривали кто во что горазд с азартом и самоотдачей самодеятельного ансамбля песни и пляски. Осыпанные денежным дождем, музыканты старались вовсю. На квадратном гектаре танцевального пятачка торжествовала нерушимая дружба народов. Публика погрузилась в экстаз после затяжного попурри из этнических мелодий: начиная с лезгинки и заканчивая вечной, как сам Израиль, «семь-сорок».
После заключительного аккорда, вызвавшего всеобщий вздох облегчения, вспотевшие танцоры потянулись к столикам. На сцене возникло какое-то движение, и усталый баритон объявил:
- Для офицеров мотоманевренной группы Хорогского погранотряда звучит эта песня.
Объявление было встречено дружным «ура» за столиком у двери.
- Да, вот теперь все только начинается, - вполголоса обронил Максимов.
- Что он сказал? - спросил Леон.
- Предупредил, что военные спустились с гор и сейчас гулять начнут, - объяснил Максимов.
Леон завертел головой.
. - Да не бойся ты! Ничего из ряда вон выходящего не предвидится, - успокоил его Максимов. - Или забыл, как сам в Легионе гулял?
- О! Так когда это было! - Леон расплылся в улыбке.
Приступ подозрительности у Леона быстро прошел. Не надо быть семи пядей во лбу, чтобы просчитать, что явление Карины просто невозможно было организовать заранее. А значит, упрекнуть Максимова в нарушении партнерских отношений нельзя. Леон успокоился.
«Делает вид, что все в порядке. А глаза тревожные», - подумал Максимов.
Его не мог не радовать сложившийся расклад. Получалось, что из трех человек за столом он был самым осведомленным. Юко не знала об их планах, а Леон не подозревал, что стартовой точки их маршрута и основной легенды больше не существует. Лагерь профессора Миядзаки почти сутки не выходит на связь. Юко прекрасно владеет собой, еще ничем не выдала гложущую ее тревогу. Возможно, надеется на чудо. Максимов, оставил на чудо один процент, девяносто девять было за то, что никого нет в живых. Но говорить этого, конечно, не собирался. Возможность контролировать и манипулировать информацией дорого стоит. Если точнее - жизни.
Оставалась Карина. Знала меньше всех. Но активность развила обратно пропорциональную!
«Как честный человек я обязан жениться. - Максимов улыбнулся. - Но как здравомыслящий исчезну утром, не прощаясь».

Предыдущая страница 18 Следующая страница


19 Олег Маркеев

Музыканты, долго подбиравшие аккорды, наконец вывели первые такты медленной мелодии.
- Пойдем потанцуем. - Карина взяла его за руку. В полумраке будуарно-красного цвета, лавируя между столиками, они прошли к площадке. Там уже покачивались в сомнамбулическом трансе с десяток пар.
Карина, глубоко вздохнув, прижалась к его груди.
Сердце обмерло, когда под пальцами ощутил ее острые лопатки.
- Макс, ты на меня очень злишься?
- Без комментариев.
- И на том спасибо. А я до сих пор не верю, что смогла тебя догнать. Когда все узнала, сначала места себе не находила. Если честно, хотела тебя разорвать. А потом успокоилась. Представляешь, даже не надеялась, что получится. Все произошло само собой, как во сне.
- Нет, это судьба. Просто у тебя больше возможностей следовать за ней, чем у твоих ровесниц.
- На отчима намекаешь? - с вызовом спросила Карина.
- На жениха из Газпрома.
Карина победно улыбнулась.
- Железный Макс ревнует?
«Надо рвать когти, - решил Максимов, борясь с головокружением. - Выпороть и бежать».
- Максим, а почему Леон наголо постригся? - неожиданно спросила Карина.
- Сеня, срочно ответь Лене, почему Коля сбрил усы, - процитировал Максимов из «Бриллиантовой руки». - Откуда я знаю?
- Да еще очки нацепил. Я его сразу не узнала.
- Значит, решил замаскироваться.
- От кого?
Максимов пожал плечами.
- Давай убежим, - предложила Карина, заглядывая ему в глаза.
- Нет, галчонок. Нельзя оставлять Леона и Юко без присмотра.
С текстом песни у лабухов были нелады, или так задумывалось сначала, но вместо привычного баритона штатного солиста вдруг раздался другой, хриплый, с характерными командирским медным отливом. Пел мужик, что называется, с душой. Неумело, но искренне.
Максимов машинально стал прислушиваться к словам, что делал крайне редко. Подумал, не может же мужик так рвать сердце без всякого смысла в словах.

- Волки уходят в небеса.
Горят холодные глаза.
Приказа верить в чудеса
Не поступало.
И каждый день другая цель.
То стены гор, то горы стен,
И ждет отчаянных гостей
Чужая стая, -

певец захлебнулся на вздохе.

Припев проиграли без слов.
От тягучей мелодии и неожиданно оборвавшегося голоса на душе у Максимова вдруг сделалось тяжело и муторно. Как перед бедой.
Рядом возник гибкий низкорослый субъект. Саид, как требовал этикет, успел переодеться к ужину. Теперь на нем были свободные штаны, не стесняющие движений при ударе, и распахнутая косоворотка черносотенского цвета, в дань местным вкусам густо усыпанная блестками.
- Слышь, москвич, разговор есть, - растягивая слова, произнес он. Черные кроличьи глазки жадно скользнули по Карине.
- У тебя ко мне?
Максимов непроизвольно улыбнулся. Ничего хорошего это Саиду не обещало, но он этого не знал и тоже оскалился.
- Али-Большой говорить хочет.
- А ты тут при чем? Саид больше не улыбался.
- Он меня послал...
- Вот считай, что я тоже тебя послал, - перебил его Максимов.
Саид зло прищурился, так что глаза превратились в две узкие щелочки.
- Ты на меня не зыркай, шестерка, - ровным голосом предупредил Максимов. - Пойди и передай, если я нужен, он знает, где мой стол. Все, свободен.
Максимов взял Карину под локоть и увел с площадки.
- Кто это? - на ходу спросила Карина.
- Абориген, от рук отбившийся, - ответил Максимов. Леон в их отсутствие обольщал Юко. Дело двигалось с трудом. Сказывалась разница в темпераментах и языковый барьер. Леон, у которого было два состояния: или бурная общительность, или паранойяльный уход в себя, никак не мог пробиться сквозь вежливое отчуждение японки. Она кивала каждой его фразе, поддакивала, как требуют японские правила хорошего тона, но не было никаких признаков, что исковерканные английские слова и выразительные гасконские взгляды Леона возымели хоть какое-то действие.
- Как дела, Макс? - Леон, казалось, был рад оста&ить напрасные хлопоты.
- Нормально, - ответил Максимов, усаживаясь за стол. - Что вы такие хмурые?
- Напротив, - вступила Юко. - Мне очень интересно. Леон рассказывал о французском вине. И празднике молодого вина. Божоле, правильно? - с трудом произнесла Юко. - Карина, ты в Париже была на этом празднике?
- Если это праздник, то я - китайский летчик. И вино так себе. Кислятина, хуже нашего каберне. - Карина наморщила носик. - В середине ноября, когда открывают бочки с молодым вином, весь Париж хлещет эту бормотуху. Причем полагается делать умное лицо и цокать языком. Каждый француз мнит себя тонким знатоком вин, женщин и сыра.
- А разве это не так? - вступился за честь страны Леон.
- Умными, красивыми и утонченными все быть не могут. Это противоречит законам биологии. Я же видела французов. Люди как люди, не хуже, но и не лучше наших, - осадила его Карина.
- Один ноль в нашу пользу, - подлил масла в огонь Максимов.
- Да когда такое было! - возмутился Леон. - Вы всю жизнь нам в футбол проигрываете!
- Да?! - Карина прищурилась. - Зато мы Наполеона разгромили. Это в сто раз круче.
- Хо! А он Москву перед этим спалил, - не уступил Леон.
- Тоже мне событие! Она без него чуть ли не каждый год горела. А вы свой Париж всегда без боя сдавали,- Карина в поисках поддержки повернулась к Максимову. - Я права?
- Безусловно.
Подобного приступа патриотизма он от Карины не ожидал. Подумал, что Леон попал «под раздачу» из-за усталости, раздражения и неуверенности, накопившихся в Карине. Да и сам Максимов уже чувствовал, что сил играть остается все меньше и меньше. Под перекрестными изучающими взглядами Леона и Юко расслабиться было абсолютно невозможно. Требовалось срочно объявить антракт.
«Ну вот и дождался!» - Максимов заметил, что к их столику приближается официант. Абдулло с торжественным i видом нес поднос с бутылкой шампанского и фужерами. Чинно поставил на стол. Предварительно помахав над скатертью салфеткой.
- Уважаемые гости, это вам. От друга. - Абдулло выразительно посмотрел на Максимова.
- У тебя уже здесь появились друзья? - насторожился Леон.
- А у Макса везде друзья. Он общительный. Карина нанесла двойной удар. Свою порцию Максимов встретил с усмешкой, Юко, кажется, вообще не поняла, что половина кирпича полетела в ее огород.
- Пойду, поздороваюсь с другом. Леон, дамы остаются под твою ответственность. - Максимов встал. - Где Али? - тихо спросил он у официанта.
- За своим столиком, - одним губами прошептал Абдулло.
Максимов пошел в дальний, самый темный угол зала, скрытый от всех выступом эстрады.
Али-Большой сидел за столом один. Команда бойцов шумела за соседним столиком.
- Добрый вечер, Али. - Максимов, не дожидаясь приглашения, отодвинул кресло и сел напротив. - За шампанское спасибо.
Лицо Али лоснилось, блестели сальные губы. Он облизал пальцы, отодвинул поднос с пловом. Осталось не больше пригоршни риса, остальное переместилось в объемистый живот. Али отхлебнул чай из пиалы. Погонял во рту, только после этого проглотил.
«Ты еще рыгни, милый», - мысленно подсказал Максимов.
Али отвалился в кресле.
- Ты меня не обманул. Только поэтому еще жив, - сказал он.
Замолчал, дожидаясь реакции Максимова. Максимов не опустил взгляд.
- Ты приехал от большого человека в Москве, - продолжил Али. - Кстати, министра сейчас нет в городе, но его люди в курсе. Сказали, хозяин вернется завтра, тогда и приходи в гости.
Али щелкнул пальцами. Из темноты вынырнул официант, не Абдулло, другой. Разлил коньяк по рюмкам. Оставив бутылку, исчез.
- К тебе у меня претензий нет. Проблема в твоем друге. Или кто он тебе?
- Может быть, станет другом. А пока - знакомый, - ответил Максимов.
- Значит, ты за него не подпишешься. - Али задумчиво смежил толстые веки.
- А ты меня по понятиям не разводи. Не по адресу обратился.
В узких щелочках глаз Али вспыхнули злые огоньки. Но Максимов остался спокоен. Он уже решил, что при нежелательном развитии ситуации блюдо с остатками плова войдет в голову Али, как топор в арбуз. За соседним столиком возникнет легкая паника, в ходе которой можно будет обзавестись пистолетом. А потом - помогай Бог. На крайний случай Максимов планировал заорать: «Мужики, на помощь, русских погранцов бьют!» Надеялся, что славные представители мотоманевренной группы Хорогского отряда еще не упились окончательно и бросятся на выручку В суматохе можно будет прорваться, пусть даже и со стрельбой.
Если пристально смотреть в глаза хищнику, он либо бросается, либо, почувствовав силу противника, отступает. Али был мелким хищником, не ума, так чутья хватило, чтобы сообразить - лучше не связываться.
- Слух по городу пошел нехороший, - более лояльным тоном продолжил Али. - Насчет твоего друга. Кто-то его узнал, хоть он и побрился, как шар. То ли он должен кому, то ли еще чего... Но проблемы ему гарантированы, так мне сказали.
- Кто? - спросил Максимов.
Губы Али расплылись в улыбке, словно кто-то расплющил вареник.
- А я проблем не хочу, - продолжил он, игнорируя вопрос. - Гостиница - моя точка. И пока я здесь стою, все. будет шито-крыто. Ты понял меня?
-Нет.
Али придвинулся ближе, уперевшись животом в стол.
- Если за французом придут, я мешать не стану. И тебе не советую.
- Он - известный журналист. Отвечать придется, - предупредил Максимов.
- Перед кем? - Али небрежно махнул рукой. - Вот за тебя с меня могут спросить. Но, если что, я скажу, что бесе-ду с тобой имел. И предытвить мне будет нечего. Короче, москвич, делаем так. Доживете до утра, иишалла, бегите в дом министра. Там не тронут. А придут ночью, значит, так тому и быть. Я предупредил.
Он взял рюмку, глазами указал Максимову на другую.
- Надеюсь, придешь не ты? - спросил Максимов, чокаясь.
- Мне резона подписываться нет, - холодно усмехнулся Али.
Выпил коньяк, смачно причмокнув влажными губами.
- Слушай, а как ты колоды заряжаешь? Научил бы. - Али дал понять, что тема закрыта.
- Научу. Через пару дней освобожусь, сядем, я все покажу. - Максимов отодвинул рюмку, из которой пригубил коньяк.
Али хохотнул, отчего стол дрогнул. В полумраке ярко вспыхнул строй золотых коронок.
- Ну, ты этот... Как его? Оптимист.
- Нет, уважаемый Али. Я, как и ты, фаталист, - серьезно ответил Максимов. - Все в руках Аллаха. Только он знает, какая пуля и когда попадет в тебя. Трус оскорбляет Аллаха неверием; А тот, кто бежит от судьбы, противится Его воле. Я прав?
Оплывшее лицо Али с трудом выражало эмоции, но взгляд сквозь узкие щелочки глаз сделался тяжелым, давящим.
- Не думал, что русский так чтит Аллаха.
- А что тут удивительного? Как сказал пророк, сколько правоверных, столько и путей к Аллаху. Я - лишь странник, ищущий свой.
Али, задумавшись, помял пальцами нижнюю губу.
- Хочешь совет, москвич? - Он понизил голос так, что из-за шума в зале и стараний оркестра расслышать его никто, кроме .Максимова, не мог. - Возьми свою девчонку. Если хочешь, еще и япошку. Закройтесь в номере и до утра забудьте обо всем на свете. А утром уезжай, улетай. Исчезни. Нет здесь твоей дороги.
- Кто знает, Али? Кто знает, где они проходят и куда приведут? Но за совет спасибо.
Максимов встал. Не прощаясь, двинулся сквозь танцующую толпу к своему столику.
В его отсутствие роль хозяйки и тамады взяла на себя Карина. Ввиду временного отсутствия виновника конфликта ей даже удалось взломать отчужденность Юко. Девушки по взаимному согласию избрали в качестве мише ни для шуток Леона. Француз отбивался, как усталый медведь.
Максимов остановился за его спиной, наклонился, прошептал что-то на ухо. Потом обошел стол, сел на свое место.
- Макс, ты вовремя, - сразу же придвинулась к нему Карина. - Проводишь меня носик попудрить? Я одна идти боюсь. Не кабак, а кишлак какой-то.
- Минуту. - Максимов дождался общего внимания. - Поговорить нам толком здесь не дадут. А поговорить есть о чем. Поэтому предлагаю: Леон сопровождает дам наверх. Идете в мой номер и ждете меня. Я расплачусь и догоню вас. - Максимов протянул ключи Карине. - Возражения не принимаются,
Леон встал первым. После слов Максимова, произнесенных ему на ухо, лицо его закаменело.
Когда они ушли, Максимов закурил, отрешенным взглядом стал осматривать публику. Гульба достигла апогея. Осталось только подраться на прощанье, и можно расходиться. Уже наметились две точки будущего конфликта, откуда доносились возбужденные голоса мужчин и резкие вскрики женщин. Максимов прикинул, что расстояние безопасное, - при вспышке конфликта до его столика нокаутированные тела не долетят и случайной бутылкой по голове не засветят. К тому же за спиной стекло, всегда можно стулом открыть выход и выйти на свежий воздух.
«Хорошая мысль, - одобрил Максимов. - Погулять перед сном сам бог велел».
Как из-под земли возник Абдулло.
- А, это ты дорогой. - Рука Максимова потянулась за бумажником. - Что там у нас в итоге?
- Так рано уходите. - Абдулло, казалось, был искренне опечален. - А кофе, коньяк, пироженые-мороженые, а?
- Устали после дороги. Ты уж извини. - Максимов мельком взглянул на итоговую цифру на счете. - Слушай, Абдулло, у меня столько вашими бумажками не будет. Возьми рублями. Я даю с запасом, чтобы ты на обменном курсе не нагорел. Согласен?
Абдулло радостно закивал. Из чего Максимов сделал вывод, что его рубли никогда в кассу не попадут. Как и не вызывало сомнения, что большая часть продуктов, съеденных за столом, тоже ни по каким ведомостям не проводилась.
Официант, как это умеют только работники общепита и сервиса, глядя куда-то вбок, умудрялся бдительно следить за отсчитываемыми купюрами.
Максимов положил деньги на стол, бумажки тут же исчезли, сметенные пятерней Абдулло.
- Что будете на завтрак, уважаемый? - Глазки официанта подозрительно забегали.
- Ты так накормил, что о завтраке невозможно даже подумать, - ушел от ответа Максимов. - Спасибо, дорогой, пошел-ка я спать.
Официант понимающе кивнул.
Вместо того чтобы сразу подняться на лифте на свой этаж, Максимов через холл вышел на улицу.
Стояла душная южная ночь. От разомлевших роз на клумбе исходил сладкий дурман. Небо над головой искрилось огромными, непривычно близкими звездами. Максимов прошел вдоль корпуса гостиницы по аллее. Шум ресторана сделался глуше. Максимов остановился, закурил. Постоял, прислушиваясь к звукам вокруг. Отбросив сигарету, шагнул с аллеи в тень под акацией. И пропал...

ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ
НАС НЕ ДОГОНИШЬ-2

Странник

«Московский «Спартак» - тата-тата - та-та», - пробарабанил Максимов по двери своего номера. Открыл Леон. Высунувшись, осмотрел коридор.
- Никого? - спросил он.
Максимов не ответил, и так ясно, что в коридоре стоит гулкая, тревожная тишина и небритых личностей со стволами в руках не наблюдается.
Прошел в номер. Юко сидела в кресле, спиной к балкону. Напротив устроилась Карина, положив вытянутые ноги на свой рюкзак. В руках трепетал веер.
- Духота ужасная, - светским тоном произнесла она, поигрывая подарком Максимова. - Обрати внимание. - Она указала веером на поднос с фруктами на столе. - Горничная сказала, подарок от хозяина гостиницы.
- Очень мило с его стороны. «Номер, конечно же, уже обшарили».
- Я же говорила, у тебя везде друзья.
- Еще один такой друг, и врагов не надо, - проворчал Максимов.
Металлический чемодан Леона стоял в дверном проеме спальни, тускло отсвечивая полированными боками. Леон старался не расставаться с дорогой фотоаппаратурой.
Максимов оглянулся на Леона. Тот стоял в позе стража порога - ноги на ширине плеч, руки скрещены на груди.
- Так, ребята, все в сборе. Начнем заседание общества самоубийц.
Максимов развернул кресло Карины вместе с ней, присел на подлокотник.
- Отрадно, что никто не удивился - почему самоубийц, - продолжил Максимов. - Надеюсь, никто также не удивится, если я предложу немедленно покинуть город.
- А куда поедем? - тут же встряла Карина.
- Ты поедешь туда, куда я скажу, - отрезал Максимов. - Юко, в городе есть миссии ООН, Красного креста и нескольких международных организаций. Может быть, тебе лучше обратиться туда.
Юко не стала медлить с ответом.
- Если ты решил ехать немедленно в лагерь экспедиции, то я с тобой.
-Леон?
Француз насупился, почесал мясистый нос.
- Ночь на дворе, - заметил он.
- Это я вижу. А увидим ли мы рассвет - глубоко сомневаюсь.
Максимов краем глаза заметил, как вытянулось лицо Карины. Юко осталась бесстрастной, только с лица схлынул румянец.
- Все так серьезно? - спросил Леон, косясь на чемодан с фотоаппаратурой.
- Тебе лучше знать, - с нескрываемой иронией ответил Максимов. - Кто-то тебя заказал. - Максимов обратился к Юко. - Леон некоторое время назад работал в этих краях. Очевидно, кому-то наступил на мозоль. С журналистами такое случается. Как ни крути, самая опасная профессия.
- Если все дело во мне... - начал Леон. Максимов вскинул руку, останавливая его.
- Если хочешь играть в благородство, возьми лист бумаги и нарисуй карту. Это впечатлит меня больше, чем вид твоей отрезанной башки.
Карина фыркнула, прикрывшись веером. Юко вскинула недоуменный взгляд на Максимова.
- Проблемы среди партнеров по бизнесу, - пояснил он для японки. - Не обращай внимания. - Встал. - Итак, если решение принято единогласно, даю пять минут на сборы. Машина уже ждет у гостиницы. Форма одежды - походная.
Леон поднял свой чемодан, вышел первым.
Карина прошла в спальню.
Максимов подал руку Юко, помогая встать с кресла.
- Леон не просто журналист? - прошептала японка, заглядывая в глаза Максимову.
- Как ты заметила, я умею хранить чужие тайны.
- Я с первого взгляда поняла, на тебя можно положиться.
Он непроизвольно отстранился, слишком уж близко она оказалась, едва не касаясь его грудью.
- Макс! Я успею принять душ? - раздалось из спальни.
- Это входит в отпущенные пять минут, - ответил Максимов, уступая дорогу Юко.
Когда японка вышла, Максимов плюхнулся в кресло. Закрыл глаза.
- Слушай, тебя еще не достал этот языковый барьер? Лично у меня уже тихо едет крыша. С английского на французский, с французского на русский... Хорошо, что на японском болтать не надо.
- У тебя есть встречные предложения? - Максимов устало посмотрел на вошедшую в комнату Карину, завернувшуюся в полотенце.
- Есть.
Карина разжала пальцы, и полотенце соскользнуло на пол.
- Осталось четыре минуты, - напомнил Максимов.
- Хочешь сказать, не успеем?
- Хочу сказать, что через две минуты я тебя вытащу из-под душа. Успеешь смыть с себя мыло, твое счастье. Нет - побежишь так.
Карина подхватила полотенце, забросила на плечо, демонстративно медленно прошла в ванную.
Максимов проводил взглядом черную ящерку, извивающуюся на ее копчике, тихо застонал и закинул голову.
«Господи, дай мне терпения. Тонны две. На пару дней хватит», - взмолился он.
Вскочил на ноги, до хруста потянулся.
В спальне достал из баула свернутый рюкзак. Встряхнул.
Все накладные карманы были раскрыты, люди Али-Большого сработали грубо, но содержимое осталось на своих местах. Максимов проверил: спички, коробка армейской индивидуальной аптечки, две упаковки бинтов и флакон йода, раскладной нож и фонарик были на. месте. Ничего нового, например, десятка патронов или куска героина, не обнаружил.
Быстро переоделся в полевую армейскую форму. Осталось только зайти к Леону и загрузить в рюкзак свою долю поклажи.
За стеной в номере Леона что-то глухо стукнуло так, что картина местного Рериха задрожала и съехала набок.

«Твою... Началось!» - прошептал Максимов.
Пулей вылетел из спальни. Выскочил на балкон, не раздумывая, перемахнул через перила. Обогнул бетонный барьер и беззвучно перепрыгнул на балкон Леона.
Балконная дверь была открыта, стекла бить не пришлось.
Максимов в секунду оценил обстановку.
Леон стоял на коленях, уперевшись руками в кровать. Саид прижимал ствол к его затылку. Второй человек стоял спиной к балкону. В закинутой на плечо руке держал «Калашников» с укороченным стволом.
Максимов откинул штору, скользнул в комнату.
Правой рукой вцепился в цевье автомата, левая врезалась под ребра человеку. Он без вскрика осел. Автомат остался в руках Максимова. Не глядя, ребром стопы он ткнул в шею противника, заставив распластаться на полу. Одновременно, на всякий случай, передернул затвор.
Саид вскинул голову. В секунду глумливая ухмылка исчезла с его лица. Он оторвал ствол от затылка Леона. Рука полетела вверх, ловя на прицел Максимова.
Но выстрелить ни один, ни другой не успели.
Леон повернулся, сгреб Саида и опрокинулся вместе с ним на пол.
Максимов обрушил приклад на голову противника у своих ног. Тот без стона ткнулся лицом в ковер и затих. В этот момент за кроватью громко хрустнуло, словно сломали толстую ветку.
Над кроватью показалось раскрасневшееся лицо Леона.
- Мерд, - выругался он.
Максимов прошел к нему прямо по кровати. Сверху вниз посмотрел на Саида, скрюченного в неестественной позе. Из распахнутого рта на ковер брызнула тонкая струйка крови и теперь темнела, впитываясь в ворс.
- Покойный владел приемами каратэ, но имел слабый позвоночник, - констатировал он.
- А твой? - спросил Леон.
- Ну, мой-то в порядке. По крайней мере, еще живой.
- Надо добить, - выдохнул Леон, размазывая пот по лицу.
- Разбежался! Грубые вы в Легионе, только и горазды, что людям хребты ломать.
Максимов спрыгнул на пол.
- Продукты успел собрать? - спросил он.
- Нет, только начал. Они вошли... У них ключ был!
- Немудрено. - Максимов отщелкнул магазин автомата, убедился, что патроны есть. - Так, бросай все в свой рюкзак, потом разберемся. Через минуту выходим.
- А оружие? - Леон встал на ноги. Потянулся за пистолетом, лежавшим на постели.
- Не задавай глупых вопросов.
Максимов прошел к балкону. По пути наклонился и пощупал пульс у своего противника. Тонкая ниточка, бьющаяся на запрокинутой шее, была единственным признаком жизни.
На лестничных площадках аварийного выхода горничные устроили склад пустых бутылок и мелкого барахла, копившегося после выезда постояльцев. Лампочки вывернули, единственным источником света был фонарь под окнами.
Максимов это знал, пути отхода разведал заранее.
- Смотрите под ноги! - предупредил он, осторожно открывая дверь на пожарную лестницу.
Карина, идущая следом, тут же задела ногой бутылку. Реакция у Юко оказалась молниеносной: японка выскочила из-за спины остолбеневшей Карины, нырнула вниз, успела поймать бутылку за горлышко над самым краем. Упади бутылка вниз, в просвет между перилами, вся конспирация летела к черту. Получилось у Юко мастерски - точно и красиво.
«Недурно. Для ботанички», - мимоходом отметил Максимов.
Два маршевых пролета вниз они преодолели без шума. Даже грузный на вид Леон, оказалось, умеет ставить ногу как положено в таких случаях - с упором на ребро стопы.
Максимов остановился на площадке второго этажа. Сбросил с плеч рюкзак.
- Карина - на атас! - Он указал на пролет вниз. - Увидишь тень в коридоре, дай знать. Только не ори.
Снял решетку с окна, беззвучно положил на пол. Шпингалеты сковырнул заранее, осталось только толкнуть рамы, и открывался путь на козырек над подъездом запасного выхода.
Выбрался наружу. Под ногами тихо заскрипели мелкие камешки. Присел, наклонившись вниз.
Как и договаривались, Петя подогнал «уазик» вплотную к здан и ю гостиницы.
- Петя! - шепотом позвал Максимов.
Из-под козырька вышел Петя, завертел головой.
- Смотри вверх!
- А, вот... - во весь голос начал Петя. Но Максимов так зло на него зашипел, что он сразу осекся.
Максимов через окно вернулся назад.
- Леон, ты - первый.
. Тяжело дыша, Леон выбрался на козырек. Без пояснений стал принимать вещи, подаваемые Максимовым.
Вопросительно посмотрел на Максимова, тот жестом показал - «вниз». Леон беззвучно спрыгнул с козырька. Чехол со штативом оставил при себе, в момент прыжка держал его на отлете, как держат автомат.
«Приятно иметь дело с подготовленными людьми», - улыбнулся Максимов.
-Юко.
Японка, гибко сложившись пополам, выскользнула наружу.
Максимов пролез следом, цепко взял ее за кисть, подвел к краю.
Ноздри тонкого носа Юко расширились от возбуждения.
- Страшно? - на всякий случай поинтересовался Максимов.
Юко отрицательно повела головой.
«Конечно, если не знать, что за спиной оставляем полтора трупа».
Максимов обхватил ее свободной рукой за талию, без усилия поднял в воздух, осторожно спустил вниз, передав в руки Леона.
- Все, уходим! - прошептал Максимов в оконный проем. Карина выбралась наружу с кошачьей грацией.
- Я сама прыгну. - Она попыталась освободиться от рук Максимова.
- Я тебе прыгну! С вывихнутой стопой ты мне не нужна.
Максимов поднял Карину на руки, спустил вниз. Прикрыл створки окна, протиснул в щель между ними руку, вцепился в решетку. Натужно крякнув, оторвал от пола. Поставил вертикально. Перевел дух. Приподнял, посадив дужки решетки на металлические колышки, торчащие из стены. Похвалил себя, что получилось с первой попытки и абсолютно беззвучно. Захлопнул створки и спрыгнул вниз.
Фары «уазика» выхватывали из темноты глинобитные стены. В ярком свете, ползущим по ним, они казались шершавыми и колючими, как ссохшаяся шкура.
Петя петлял по узким улочкам окраины. Иногда заборы так близко подступали друг к другу, что машины едва протискивались в узкий проход. Через приоткрытое окно врывался помойный дух, перебивая запах работающего двигателя. Разбуженные псы остервенело рвали цепи и истерично, с харкающим придыханием лаяли вслед машине.
- Вообще-то по ночам здесь опасно, - на правах гида пояснил Петя.
- А днем? - спросил Максимов.
- Днем тоже. Командир, ты адресом не ошибся?
- Нет.
За те пять минут, на которые Максимов исчез, выйдя из ресторана, он успел проверить готовность Пети к дальней дороге и рассказать историю про старого друга, который упросил заскочить в гости. Из-за мелких проблем с бригадой Али-Большого Максимов попросил подогнать машину к запасному выходу. Поверил в «легенду» Петя или нет, не так уж важно. Главное, выполнил все, как было приказано.
Адрес на окраине Максимов назвал не случайно. Перед командировкой по старой армейской привычке намертво запомнил карту города. Петя был несказанно удивлен таким знанием местности. Пришлось соврать, что два года назад уже был в Таджикистане, правда, недолго, память у археолога должна быть фотографической. Маршрут Максимов проложил таким образом, чтобы обойти посты ГАИ на центральных улицах и блокпост на выезде из города.
В темноте вдали вспыхнула полоса света, на большой \ скорости заскользила над землей.
- Так, принимай влево, - скомандовал Максимов. Покачиваясь на рытвинах, «уазик» выполз к пологому откосу
- Наверх въедешь? - спросил Максимов.
- Без проблем.
Петя переключил рычаг, врубив полный привод. С ревом машина взобралось на откос. Под колесами оказалась полотно шоссе. Внизу остались утонувшие в темноте трущобы.
- Заблудились, командир? - Петя сверкнул белозубой улыбкой.
- Бешеной собаке - сто верст не крюк, - в тон ему ответил Максимов. - Где мы?
- Трасса. По прямой до самого Оша можно доехать.
- Вот и поехали. Лицо Пети вытянулось.
- Ночью?
- Петя, тебе деньги нужны? - спросил Максимов. И не , дожидаясь ответа добавил: - Плачу двойной тариф за ночную смену. К полудню мы должны быть в лагере.
Петя тяжело вздохнул. Со скрежетом переключил скорость и вдавил педаль газа.
Максимов оглянулся на сидевших на заднем сиденье. Карина с Юко прижали Леона к правой дверце. На коленях у француза лежал металлический чемодан. Несмотря на все уговоры, расстаться с аппаратурой Леон не захотел.
- Все в порядке?
- Если он уберет этот чертов ящик, то будет просто замечательно, - проворчала Карина.
Леон сделал вид, что к нему это не относится.
В заднее окошко Максимов увидел, что от города вслед за ними несется двойной сноп огней. Догоняющая машина вышла на прямую, и стали отчетливо видны два ярких шара фар.
«Километров под сто, не меньше», - прикинул скорость Максимов.
- Что ты по этому поводу думаешь? - спросил он Леона, указав на свет в заднем окне.
Леон быстро оглянулся. Повернувшись к Максимову лицом, нервно забарабанил пальцами по крышке чемодана. На безымянном пальце вновь появился перстень с арабской вязью.
- Ну-ну. - Максимов отвернулся.
Стрелка на спидометре дрожала у деления «семьдесят».
- Петя, а ты быстрее можешь?
- Нет. Страшно. Вдруг что-то под колеса попадет. А эти, - он кивнул на зеркальце, в котором дрожал отраженный свет фар, - все равно догонят. На джипе гонят. А джип - машина! Не сравнить с этой клячей.
- Дави на газ, - приказал Максимов.
Петя покосился на него, дернул ручку переключения скоростей. Стрелка спидометра, дрогнув, поползла к сотне.
Максимов закрыл глаза, вызвал из памяти карту местности.
Через десять километров дорога по крутой дуге должна была свернуть за холм.
Посмотрел в зеркальце заднего вида, прикинув расстояние до машины и скорость ее движения. Разрыв сокращался с каждой секундой.
«Должны успеть», - решил Максимов.
В низком гуле работающего двигателя «уазика» послышались странные вибрации, несколько раз громко клацну-ло металлом о металл.
- Давно пора движок перебирать. У меня головка третьего цилиндра разболталась. Того и гляди «кулак дружбы» через капот пробьет. Во номер будет! - Он нервно хохотнул.
Стрелка спидометра поехала вниз.
Максимов положил руку на Петино колено, вдавил, заставив поднять скорость до максимума. Двигатель ответил возмущенным дребезжанием.
Петя вцепился в руль и вперил взгляд в серое полотно, влетающее из темноты под колеса.
В лобовое стекло несколько раз звонко цокнуло что-то твердое. В месте удара ветром размазало мутные пятнышки.
- Жуки, - прокомментировал Петя. - А прикинь, если коза попадется?
- Не каркай.
Рука Максимова не давала ему снизить скорость, и Петя смирился.
В свете фар вдруг ярко вспыхнул белый прямоугольник, иссеченный красными полосами.
Максимов убрал руку.
Петя сбросил скорость, задергал ручкой, переключая коробку передач. Плавно ввел машину в поворот.
Максимов успел бросить взгляд в зеркальце. До фар догоняющей машины оставалось метров триста.
- Разворачивайся! - крикнул Максимов. Петя на секунду опешил. Пришлось самому вывернуть руль. С испуга Петя ударил по тормозам, и машину развернуло на месте на сто восемьдесят градусов.
Максимов потянулся к приборной панели, выключил фары.
- Все из машины, живо!!
Крикнул по-русски, но поняли все. Разом распахнулись все двери, и пассажиры посыпались наружу. Петя задержался. Максимов тычком в плечо вышиб его из салона. Перепрыгнул на водительское сиденье.
Леон, семеня за ползущей вперед машиной, вытаскивал из-под сиденья чехол для штатива, куда он, как понял Максимов, спрятал трофейный автомат.
- Женщин с дороги убери! - крикнул ему Максимов.
Леон вскинул на плечо чехол, отскочил от машины и сразу же пропал в темноте.
Максимов отпустил тормоз, и «уазик» покатился к повороту. У косого песчаного языка, закрывающего обзор за изгибом дороги, Максимов остановился.
Сначала в воздухе возникло слабое свечение. В нем яркими искорками вспыхивали мелкие насекомые, влетавшие в полосу света. Свечение все нарастало, уже отчетливо проступило в ночном воздухе. Дрожало и подпрыгивало в такт несущейся по шоссе машине.
Максимов достал из-под ремня пистолет, снял с предохранителя.
Низкий утробный гул приближался к повороту. Выждав, когда стал слышен звук шин, крошащих мелкие камешки, а в воздухе отчетливо проступили два дрожащих снопа света, Максимов врубил дальний свет фар и выскочил из кабины.
Из-за поворота вырвался джип и врезался в ослепительное свечение фар. Ослепленный водитель, как и рассчиты-. вал Максимов, рефлекторно дрогнул рулем вправо. Этого хватило, чтобы джип не вписался в поворот.
Тяжелая машина взлетела над кюветом, клюнула вниз, как носорог, пропахала бампером землю. Инерция разгона была еще так высока, что, взбив камни и пыль, джип подпрыгнул, встав почти вертикально, а потом со скрежетом рвущегося металла обрушился вниз. Передние рессоры не выдержали удара, передок машины вдавился в землю. Как от взрыва, в разные стороны брызнули осколки стекла. На капот вышвырнуло измочаленное человеческое тело. Второе вывалилось из распахнувшейся задней дверцы.
Максимов побежал к искореженному джипу. Сзади раздалось натужное дыхание. Оглянулся - Леон. Автомат расчехлить так и не успел.
Двигатель заглох при ударе, и того, что больше всего боялся Максимов, не произошло: разлившийся бензин не вспыхнул.
Заглянул в салон. Там все было забрызгано кровью. Рулевая колонка проломила грудь водителю, проткнув тело насквозь. На заднем кресле сидели двое. У первого голова была неестественно закинута назад под таким углом, что сразу стало ясно - труп. Второй скрючился в странной позе, словно пытался приподнять голову от колен, и замер в этом положении.
- Не повезло, - произнес Максимов, приглядевшись внимательней.
Человек держал между колен автомат, и в момент удара инерция швырнула тело вперед, насадив горлом на ствол. Он вошел в мякоть под подбородком и застрял в глубине черепа. .
- Радует одно - все при оружии. Значит, мы не ошиблись, - обратился Максимов к Леону.
Тот, опустившись на колено, разглядывал лежащего на земле человека.
- Что, знакомого встретил? - спросил Максимов. Леон промолчал.
- Рисковый ты мужик, Леон, - продолжил дразнить его Максимов. - Я бы на твоем месте ни за что бы не вернулся туда, где меня ждут моджахеды с автоматами.
- Что ты имеешь в виду?!
Автомат он не выпускал из руки, палец лежал на спусковом крючке. Максимов отступил на полшага вбок. Теперь, если у Леона возникнет желание выстрелить, ему придется разворачивать корпус влево, ловя Максимова на прицел. Такого движения не скрыть.
- Еейд диверсионной группы, - спокойно напомнил Максимов. - Готов поверить, что двадцать человек смогли просочиться через границу и, как бойскауты, промаршировать в глубь страны. Но в то, что операция прошла без оперативного обеспечения агентуры на этом берегу Пянд-жа, прости, поверить не могу. И ты сегодня перед ними засветился. Кто они? Ребята из Объединенной таджикской оппозиции? - Максимов стволом пистолета указал на труп у ног Леона.
- Я думаю, из Исламского движения Узбекистана, - через силу выдавил Леон.
- Хрен редьки не слаще. - Максимов опустил пистолет. - И еще, Леон, если ты думаешь, как бы всадить мне очередь в спину, брось эти мысли. Да, я доставил тебя сюда, как обещал, с надежной легендой. Надобность во мне отпала. Но перед тем как стрелять, подумай, что дорога дальняя. По следу идут волки. С кем ты отстреливаться будешь? С двумя бабами и водилой?
Максимов, не оглядываясь, пошел к «уазику». У машины на корточках сидел Петя, обхватив руками голову. Покачивал ею, словно пытаясь определить, крепко ли она сидит на шее. Тихо скулил, как побитая собака.
- Что это с ним? - спросил Максимов у Карины.
- Расчувствовался, - натянуто хихикнула она.
-А ты?
- А я вообще - мокрая! - выпалила Карина. - У тебя как с головой, Макс?
Максимов повернулся к Юко.
- Испугалась?
Юко зябко передернула плечами.
- Немного. Они живы?
Максимов покачал головой. Юко тихо охнула.
- Садитесь в машину, дамы. Петю посадим между вами. За руль ему пока нельзя. Так нарулит, что сами в кювет свалимся.
- Нас обвинят в убийстве? - спросила Юко. Максимов оглянулся на груду покореженного металла.
- В чем нас могут обвинять? Сама видела: они гнали, как очумелые, не справились с управлением, перелетели через кювет. Причем тут мы? Не было нас здесь. Запомни - не бы-ло, - по слогам произнес Максимов.
Распахнул дверцу, забрался на водительское сиденье.
Дождался, пока Юко и Карина рассядутся по местам, пристроив между собой вялого, как тряпичная кукла, Петю. Завел мотор. Развернул машину. Распахнул дверцу, приглашая Леона, появившегося из темноты, сесть справа от себя.
Оглянулся на притихших девушек.
- Чтобы окончательно закрыть дискуссию, скажу: лучше плохо сидеть в тюрьме, чем хорошо лежать в могиле. В их машине было пять автоматов. Не мы их - они нас. На этом - все.
Через полчаса, когда «уазик» поднялся на взгорье, в небе заплескалось оранжевое пятно. Всполохи быстро стали темно-красными, дрожа, пропали, поглощенные черным, как густая смола, небом.
Максимов с Леоном переглянулись. Поняли друг друга без слов. Бензин, вытекший из пробитого бака, все-таки вспыхнул, и через час от джипа останется лишь обгоревший остов.

ГЛАВА ТРИДЦАТЬ ПЯТАЯ
ЗАВТРАК У ОБОЧИНЫ

Странник

Рассвет залил низину, зажатую между двумя пологими холмами. Солнце только поднялось над грядой, а его лучи уже ощутимо жгли кожу. Ветер еще хранил ночную свежесть, но все отчетливее проступал знойный степной запах.
«Денек будет еще тот», - подумал Максимов. После тряски по ночной дороге предстояло еще одно испытание - жарой.
Но это было самым легким из того, что их ждало. Несомненно, заказ перехватить «уазик» уже прошел по всем каналам связи. Обнаружилось слишком много желающих перехватить экспедицию, чтобы сомневаться, что приказ будет выполнен.
«И не договориться же. Леон напортачил так, что головы всем за компанию отрежут. Юко, похоже, встала костью в горле какого-то местного бонзы. Если не врет, конечно». Максимов перевернулся на живот. Посмотрел на Юко. Она отошла в сторонку, присела у плоского чемоданчика спутникового телефона.
- Есть связь, Юко? - спросил Максимов. Японка отрицательно покачала головой.
- Бардак, - проворчал Максимов. Леон, сосредоточенно жевавший кусок мяса, бросил на него недоуменный взгляд.
- Как говорят американцы, существует три способа сделать дело: как надо, как нельзя и как обычно делают в армии, - продолжил Максимов. - Вот у нас и получился нормальный армейский бардак. Не подготовились, не акклиматизировались, не притерлись друг к другу. Подхватились среди ночи по тревоге, ноги в руки, задницу в горсть - и вперед, к победе! Машина вот-вот сдохнет. Так еще и связи нет.
- Не нервничай. - Леон с показным спокойствием зачерпнул жирную подливку куском лепешки и отправил в рот.
- Леон, дружище, я умею отделять желаемое от реального и не требовать от ситуации больше, чем она может дать. - Максимов сел по-турецки. Взял в руку пиалу с горячим чаем. - А реальность состоит в том, что у нас есть еда, оружие и вода. Руки-ноги, слава богу, целы. Значит, еще рано себя хоронить. Прорвемся.
- Иишалла, - флегматично ответил Леон.
- Нахватался, - усмехнулся Максимов. За спиной послышалось похрустывание камешков. Подошла Карина присела на уголок расстеленного на земле одеяла, служившего столом.
Полила на ладони остывший чай из своей кружки.
- Воду экономь, - заметил Максимов.
- А руки мыть не надо?
- Скоро про такие условности забудешь. Максимов подобрал маленький круглый камешек, обмыл в пиале. Выловил, протянул Карине.
- На, положи под язык.
- Зачем? - удивилась Карина.
- Старый способ, еще кочевники придумали. Камешек раздражает слизистую рта, выделяется слюна. Рот не сохнет, и ты не ощущаешь жажды.
- Все гениальное просто, - улыбнулась Карина. Положила в рот камешек, покатала языком. - Но воду-то давать будешь?
- Да, но мало,-ответил Максимов.
- А ее там - три канистры, я видела. - Она кивнула на «уазик».
- Никто не знает, на сколько дней придется их растянуть.
Максимов покосился на Юко, все еще колдующую над спутниковым телефоном.
Карина приложила ладонь козырьком к глазам. На ближайшем склоне в лучах восходящего солнца отчетливо проступил силуэт группы вертикально стоящих камней.
- Все хочу спросить, что там такое? Как будто люди стоят.
- Это и есть люди, - ответил Максимов. - По-киргизски называется «чаатас». Могила знатного воина. Вокруг основного погребения выстраивали в круг камни по числу побежденных врагов. Но не мелочи, а равных по силе. Победа над ними была подвигом, о котором не стыдно оставить память потомкам.
- Конечно, делать им тут больше было нечего. - Карина обвела рукой пустынные холмы. - Вот и воевали от скуки.
- Ничего ты в жизни не понимаешь, - поморщился Максимов. - Когда сосед от скуки бьет соседа или, что хуже, с ножиком на него бросается, это земное. Война - не междоусобица и не освещенный традицией грабеж. В рамках ойкумены - обитаемой вселенной, ни одно событие не проходит без участия богов. Тем более война. Вспомни Троянскую войну. Банальные разборки из-за похищенной жены они превратили в эпос. Сначала собрали героев со всей Эллады, спросили воли богов, принесли в жертву прекрасную Ифигению, смирились с пророчеством, что первого, кто вступит на землю Трои, ждет неминуемая гибель, а потом девять лет осаждали Трою. И что, это все ради спасения чести Елены?
- Да, с трудом верится, что она все эти девять лет блюла непорочность, - согласилась Карина. - К тому же, если мне не изменяет память, она добровольно сбежала с Парисом.
- Как некоторые здесь присутствующие, - мимоходом заметил Максимов. - Но не будем о грустном... И получается, что воины во все времена не просто выпускали друг другу кишки ради собственного удовольствия, а вершили волю богов. Но бывали особые случаи. - Когда начиналась война богов. Они бились на небе, а здесь, - он указал на отроги гор, - волнами шла конница, горела степь и рушились стены городов. И казалось, что вся ойкумена в огне.
- Ты про Тамерлана говоришь?
- Он лишь один из воителей Вселенной. Еще был и Александр Македонский, Чингисхан, Наполеон, Гитлер.
- Слушай, а правда, что могилу Тамерлана вскрыли в день начала Отечественной войны? И из-за этого все и началось?
- Скажешь это в школе на экзамене, сочтут дурой или сумасшедшей, - предупредил Максимов. - Но если отбросить исторический материализм и историю КПСС и оперировать только, магической историей, так называемой «аре рекси» - «искусством королей», то сермяжная правда в этом есть. Только я не думаю, что выпустили дух Тамерлана, и началась война. Кто тот археолог и кто - Тамерлан? Скорее всего, Тамерлан сам освободил себя руками этого профана, чтобы принять участие в битве с врагом, вторгшимся в пределы его империи.
- Разве так бывает? - неподдельно удивилась Карина.

Предыдущая страница 19 Следующая страница


Тотальная война 20

- Только так и бывает. Я же сказал - война богов. Руг-нарек. Или - Эндкампф, Последняя битва.
Максимов повернулся на звук шагов подошедшей к ним Юко.
- Юко, профессор Миядзаки вскрыл вот такое же захоронение? - Максимов указал на черные контуры камней на склоне.
Японка сначала посмотрела в направлении руки Максимова, потом ему в глаза. Помолчала немного.
- Сначала мы вскрыли могилу тюркского военачальника. Под ней, совершенно случайно, обнаружили более древнее захоронение. Примерно третьего тысячелетия. Идентифицировать культуру пока сложно. Миядзаки-сан предположил, что это могила вождя асов.
- Можно поздравить, серьезное открытие. Что со связью? - перевел он разговор на другую тему, видя, как зажалась Юко.
- Нет соединения.
- Если прибор не работает, несмотря на все ваши усилия, попробуйте прочитать инструкцию по эксплуатации. - Карина напомнила один из законов Мэрфи и с блаженным видом сытой кошки свернулась калачиком рядом с Максимовым.
Уголки губ Юко чуть заметно дрогнули. На секунду она стала похожа на японок на старинных гравюрах. Поправляя высоко взбитые волосы, они улыбались так же загадочно, и не угадаешь, то ли длинная шпилька останется в прическе, то ли вонзится тебе в горло.
- Я подумала, тебе понадобится. - Юко положила перед Максимовым плоскую пластмассовую коробочку, похожую на электронную записную книжку.
Максимов открыл крышку.
На черном экране вспыхнули волнистые зеленые линии.
- GPS? - для проформы уточнил Максимов. Юко кивнула.
- Вот за что люблю Японию! - обрадовался Максимов.
Проблема, как сойти с трассы и не нарваться на заслоны да еще и не заблудиться среди выжженных солнцем холмов, решилась сама собой.
Покрутил прибор, ориентируясь на местности. Рядом с крестиком, обозначавшим их местоположение, на вершине ближайшего холма, прорисованного концентрическими эллипсами, зелеными зернышками было обозначено захоронение. Мимо него толстой волнистой линией змеилось шоссе.
Юко на коленях придвинулась к Максимову.
- Этой тропой можно проехать в лагерь. - Пальцем указала на тонкую змейку на экране. - Потеряем несколько часов, но... - Она не закончила, но было ясно, что имела в виду погоню и засады на шоссе.
- Так. - Максимов сверил карту с местностью. - Три километра после первого поворота. Кто-то уже ездил этой тропой? Вдруг машина не пройдет?
- А у нас есть другие варианты? - подал голос молчавший все время Леон.
- Вопрос снят.
- Есть еще один вопрос. - Леон указал на сидящего в тени «уазика» водителя.
Петя до сих пор пребывал в прострации, даже есть отказался. Как вывели из машины, так и сел на корточки и зыр-кал на всех глазами затравленного хорька.
Вообще-то, его можно было понять. И без уничтожения джипа, проведенного со спецназовской элегантностью, компания вызывала нездоровые подозрения. Двое мужчин, камуфляж на которых сидел на удивление привычно, и две девушки, меньше всего похожие на чокнутых историчек. Девушки оказались под стать своим спутникам. Жесткие действия мужчин, казалось, ни коим образом не шокировали их. Более того, складывалось впечатление, что они именно этого и ждали. Если Пете довелось посмотреть фильм Оливера Стоуна «Прирожденные убийцы», то наверняка он уже представлял себе сумасшедшую гонку по шоссе полоумных садистов, стреляющих без разбору во всех встречных.
«Самое смешное, что именно к этому все и идет», - подумал Максимов.
- Не задавай глупых вопросов, - сказал он Леону. Встал и обратился уже ко всем:
- Сворачиваем табор. Пять минут на сборы.

ГЛАВА ТРИДЦАТЬ ШЕСТАЯ
СПИНОЙ К ВЕТРУ

Странник

Солнце прошло у них над головами и теперь медленно опускалось к зубчатой линии горизонта, нестерпимо слепя глаза.
В салоне «уазика» воздух раскалился, как в сауне. Если не считать, что пах он не благородным деревом, а горелым машинным маслом, горячим металлом и плавящимся дер-матином.
Максимов с раздражением посмотрел на изыск местного автодизайна - салон изнутри был обшит красным бархатом, от чего жара казалась еще невыносимее. Над лобовым стеклом болталась золотая бахрома, служившая рамкой для галереи красавиц из «Плейбоя». На фоне выцветших обнаженных тел резко выделялся строгий образ отца родного, лучшего друга дехкан и хлопкоробов, всенародно избранного и прочая, прочая, прочая.
«Бахчисарайский публичный дом, ей-богу», - усмехнулся Максимов.
- Петя, если устал, давай я порулю, - обратился он . к водителю.
Петя вцепился в баранку так, словно упустить ее для него означало потерять жизнь.
- Нет, командир, я сам, - выдавил он сквозь плотно сжатые зубы.
Максимов оглянулся.
На заднем сиденье торжествовало походное падение нравов. Карина первой сбросила рубашку, вслед за ней, поборов смущение, последовала Юко. Леон блаженствовал, расположившись между ними. Машину сильно качало из стороны в стороны, и девушкам ничего не оставалось, как теснее прижиматься к нему.
- Леон, ты похож на шаха в гареме. Француз расплылся в блаженной улыбке.
- Да какой он шах! Нормальный шах мягкий и толстый. А этот - весь обезжиренный. - Карина шлепнула Леона по бугристому прессу.
- Может, поменяемся местами? - предложил Максимов.
- Ай, ты еще хуже, - отмахнулась Карина. - Суповой набор. Одни кости и жилы.
- Я запомнил, - предупредил Максимов.
- Ой, напугал. Еще час такой тряски, и в голове кисель будет. Может, остановимся. Макс?
- Нельзя, галчонок. - Максимов стал серьезным. - На месте отдохнем.
- Сколько осталось? - спросил Леон. Максимов посмотрел на дисплей прибора.
- Скоро будем на месте.
Их крестик уже вплотную приблизился к ярко-зеленой точке на дисплее.
«Уазик», надсадно урча движком, медленно перевалил через подножье крутого холма. Тропа в этом месте сузилась настолько, что по ней пришлось ехать, круто завалившись на правую сторону. Тяжко скрипнули рессоры, машина выровнялась.
Открылся вид на узкую долину, упирающуюся в выжженный склон.
- Приехали! - вскрикнула Юко. - Вон там лагерь.
Максимов взглядом обшарил ровную, как стол, долинку. Косая тень скрывала от глаз дальний конец, на который указала Юко.
Полная тишина. Ветер гонял султанчики пыли. Никаких признаков жизни.
Облегчения от конца трудного пути Максимов не по- чувствовал. Только тревогу.
- Ну-ка посигналь! - приказал он Пете.
На рев клаксона отреагировали только птицы. Два стервятника вяло поднялись в воздух на полпути к месту, где должен был быть лагерь.
Максимов достал из кармана миниатюрный бинокль. Приложил к глазам.
В окулярах отчетливо проступили контуры палаток. Людей видно не было. Вообще никаких признаков жизни. Слабый ветер трепал черную тряпку, повешенную на высоком шесте.
Максимов опустил бинокль. Послюнявил палец, высунул в окно.
«Надо же, повезло. Спиной к ветру подъехали», - подумал он.
- Подай чуть-чуть вперед, - сказал он водителю.
Все время, что «уазик» полз по залитой солнцем пустоши, в салоне висело напряженное молчание.
- Останови.
Максимов прикинул, что до места, откуда из чахлой травы взлетели стервятники, осталось метров двадцать.
- Ждите здесь. Никому не выходить.
Максимов вышел из машины. Снаружи было так же жарко, спасал только слабый ветерок.
Максимов машинально потянулся к платку, толстым жгутом накрученным на шее, но, решив не сеять панику раньше времени, отдернул руку.
Распахнул заднюю дверцу.
- Сиди, - остановил он Карину. - Леон, одолжи на пять минут...
Леону уточнять не требовалось. Он молча протянул Максимову «Калашников». Взамен Максимов отдал пистолет.
Максимов не оглядываясь пошел по тропе к лагерю.
Первый труп, как и рассчитывал, нашел через двадцать метром. Это был мужчина средних лет. Птицы уже успели основательно поработать над ним. Спина и ноги были сплошь исклеваны. В прорехах потемневшей от сукровицы майки влажно блестела разодранная плоть. Затылок был расклеван до белой кости.
Максимов распутал жгут и закрыл себе лицо, как хирургической маской. Сквозь влажную ткань дышалось труднее, но это была единственная защита.
Подсунул ствол под голову трупа, как смог, развернул к себе лицом.
Падалыцики еще не успели обглодать лицо. Оно вздулось и потемнело, налилось трупной одутловатостью, но все еще можно было рассмотреть, что это европеец.
Явных следов насильственной смерти, на первый взгляд, не было.
На пожухлой траве отпечатался отчетливо видный след волочения - две борозды на сухой земле. Максимов пошел по следу и быстро понял, никто мужчину насильно не волок, он полз сам. Полз долго, из последних сил царапая земли, пока не затих, предоставив солнцу добить себя.
Максимов пошел к лагерю, чувствуя спиной слабые . удары ветра.
«Труп почти свежий. Три- четыре дня, не больше, - рассуждал он. - Со словами Юко сходится. Непонятно только одно: почему лагерь ликвидировали без выстрелов? - И вообще, могли бы спалить к чертовой матери, имитируя нападение неизвестных бандитов».
Он знал ответ, просто пытался чем-то занять себя, пока не убедится, что угадал. Ответом был черный флаг над лагерем.
Второй труп - молодой женщины - лежал в пяти метрах от палатки. Трепавший его стервятник даже не стал взлетать, увидев Максимова. Просто хлопнул крыльями. Зло покосился на человека, перебрал лапами, устраиваясь поудобнее.
Максимов вошел в квадрат, образованный четырьмя палатками.
Никого. Только тяжелый трупный запах.
Сидевший на навесе стервятник гортанно вскрикнул, испугавшись неожиданного появления человека с оружием в руке. Громко захлопал крыльями и тяжело взлетел в воздух.
Вокруг все вдруг наполнилось движением и нечеловеческими мерзкими криками.
Максимов рефлекторно метнулся в сторону, кувырком прокатился по земле, распластался, описал дугу стволом автомата.
Из палаток, как стая растревоженных гусей, вырвались стервятники. Хлопали крыльями, волоча хвосты по пыли, тяжко подпрыгивали, ложась на ветер.
Он успел заметить, что грудь и шеи птиц лоснятся от липкой жижи. Едва сдержался, чтобы не дать очередь вслед взмывающим в небо тварям.
Стервятники, возмущенно клокоча, закрутили в небе карусель, явно не собираясь'далеко отлетать от сытного стола.
Максимов встал, отряхнулся. Туже затянул платок. Из-под распахнутых пологов палаток пахнуло такой трупной вонью, что сразу же сперло дыхание.
В темноте палаток от жары трупы успели вздуться и потемнеть. Сложно было определить, мужчина перёд тобой или женщина. Максимов, борясь с тошнотой, заставлял себя смотреть, схватывая малейшие детали. Проанализировать можно и после. Сейчас главное - увидеть и запомнить.
Большой навес служил столовой и кухней. Длинный стол был пуст. В котлах чисто. После последнего приема пищи всей экспедицией никто ничего не готовил, даже не нашлось грязной посуды. Вся она, чисто вымытая, лежала в ящиках, укрытая от песка и пыли.
Под малым навесом, служившим кабинетом и штабом экспедиции, он нашел профессора Миядзаки. Опознать его удалось только по нашивке на нагрудном кармане куртки.
Профессор сидел, скрючившись, в шезлонге, ткань которого так пропиталась трупным ядом, что сделалась пергаментно-шершавой. Отлица практически ничего не осталось. Страшно скалились белые зубы сквозь исклеванные до десен губы. В пустых глазницах засохла темная слизь.
Рука свешивалась к земле, черные отекшие пальцу указывали на блокнот, занесенный пылью.
Максимов ногой отбросил блокнот в сторону. Подошел, стволом стал листать страницы.
Профессор вел дневник четким каллиграфическим почерком. Лишь на двух последних страницах иероглифы превратились в дрожащие каракули. Единственное, что смог прочитать Максимов, было короткое слово на английском, повторяющееся раз за разом.
- Что-то вроде этого я и предполагал, - пробормотал он.
Антрикс - сибирская язва. В худшем варианте - легочной форме - три дня на все. Первый - легкое недомогание, напоминающее начало гриппа. Второй - жар и ломота во всем теле валят с ног. На третий легкие превращаются в кашу, и захлебываешься собственной кровью.
«Это в том случае, если ребята, вскрыв могилу, докопались до биологической бомбы, ждавшей своего часа. Такое случается. А если применили вирус из военных лабораторий, то все могло кончиться за одни день, - подумал Максимов, обводя взглядом мертвый лагерь. - Когда поняли, что умирают, было уже поздно. Только и успели, что флаг поднять, предупреждая живых».
Он вернулся к столу, за которым сидел профессор.
Бумаги и карта были придавлены камнями. Все было густо запорошено мелким песком.
Маленькая ящерка разлеглась прямо на панели спутникового телефона. Стрельнула в сторону, едва на нее упала тень.
- Ну и что нам скажет хвалёная японская техника? - вслух спросил Максимов.
Надавил стволом на клавиши.
Телефон был в исправном состоянии. Судя по записям в памяти аппарата, последний входящий звонок пришел в шесть утра. Исходящих не было.
Максимов продолжал нажимать кнопку, пока не убедился, что связь лагеря с внешним миром оборвалась в одиннадцать часов вечера предыдущих суток. Шла серия исходящих звонков, по пять минут каждый. После этого - тишина. Последний входящий - в десять вечера, продолжительность разговора - десять минут. Номер звонившего тот же, что и в шесть утра сегодня.
«Юко, - сделал вывод Максимов. - Не соврала. Миядзака поручил ей встретить нас и попросил перезвонить позже, уступив телефон сотрудникам для личных нужд. Но после одиннадцати уже никто к аппарату не подошел».
По утрамбованной тропе прошел к месту раскопок.
Обычный вид. Яма. Ряд тентов вокруг. Аккуратно сложенные инструменты. Люди закончили рабочий день и больше никогда сюда не вернулись.
Максимов заглянул в раскоп.
На самом дне темнел прямоугольник с ровными краями. Достаточный, чтобы вместить в себя тело крупного мужчины. Наверное, оттуда и пришла в лагерь смерть.
«Надо уходить», - решил Максимов.
Назад прошел мимо профессора. Задержался у стола.
Долго смотрел на спутниковый телефон. В палатку, где размещался радист со своей аппаратурой, войти было невозможно - все залило трупной жижей, вытекшей из восьми раздувшихся тел. А здесь, на открытом ветру месте, вполне можно было проверить догадку.
Решившись, Максимов ударом приклада расколол трубку. Из развалившегося корпуса наружу вывались крохотные детальки и осколки электронной платы. Максимов ударил еще раз, целясь в нижнюю часть, где размещался микрофон.
И увидел то, что больше всего не хотел увидеть. Явно лишнюю деталь. Ни цветом, ни размерами не подходящую к остальной начинке трубки. Стальной цилиндрик с мелкой сеточкой крохотных отверстий на торце.
Увидев, что на сетке остались следы белого порошка, Максимов отпрянул, прижав платок ко рту.
Побежал прочь, стараясь дышать как можно реже.
Смерть, невидимая, но неотвратимая была повсюду. Белым ггорошком, смешавшись с пылью, висела в воздухе.
Леон, несмотря на запрет, вышел из машины. Не утерпел. Прошел к трупу на тропе.
- Еще одну премию решил заработать, стервятник, - зло прошипел Максимов.
До Леона оставалось метров сто, и слышать Максимова он не мог. К тому же тот был полностью поглощен своим ремеслом: раскрыл чемодан с аппаратурой и готовился к съемке.
До зуда в пальцах захотелось дать очередь ему под ноги, но Максимов сдержался.
Снял платок. Держа навесу, поднес зажигалку. Пламя лизнуло ткань.
Леон выпрямился, закрывшись рукой от солнца, стал следить за действиями Максимова.
- У тебя запасной камуфляж есть? - крикнул Максимов.
- Да, - после паузы ответил Леон.
- И слава богу, - прошептал Максимов.
Уронил горящий платок в траву. Она сразу же затрещала, стала чернеть и жухнуть. Огонь из-за яркого солнца казался бесцветным.
Максимов сорвал с себя всю одежду, бросил в огонь. По камуфляжу сначала поползли черные змейки, потом проклюнулись красные язычки. Серый удушливый дым потянулся вверх.
«Запасной обуви не взял, а жаль, - подумал Максимов. - Ладно, бог даст, пронесет».
Он по очереди поднес кроссовки к огню, окуная в горячий дым. Держал, пока хватало терпения выносить боль в пальцах.
- Ма -а-кс! - донесся крик Карины.
Максимов вскинул голову.
Солнце застило глаза, он разглядел только нечеткий контур ее фигуры рядом с машиной.
В следующую секунду «уазик», взревев мотором, развернулся, подняв облако пыли.
- Ма-а-акс! - отчаянно закричала Карина.
Максимов вскинул автомат.
«Двести метров... Блин, срежу же дуру!», - мелькнуло в голове.
Карина была на линии огня, а стрелять бы пришлось вверх и против солнца.
Максимов бросился вперед, забирая вверх по склону. Был единственный шанс остановить «уазик» - накрыть его очередью с высокой точки.
Краем глаза заметил, что Леон нагнулся над своим чемоданом, выхватил что-то и принял стойку для стрельбы с колена.
Протрещала короткая очередь. И сразу же еще одна.
«Уазик» как раз переваливал через гребень. Пули догнали его в последнее мгновенье. Максимов успел заметить, как из заднего стекла брызнули осколки. Машина скрылась из глаз, только слышался низкий удаляющийся рев мотора. Вдруг раздался скрежет, и двигатель захлебнулся.
Максимов прибавил шагу. Не обращал внимания на врезающиеся в пятки камни и секущую по икрам траву. Лишь один раз мелькнула мысль: «Если нахватался вирусов, то сейчас как раз заколачиваю в легкие!»
Но он отбросил ее, чтобы не мешала бежать. Жизнь сей час зависела от того, удастся ли остановить машину. Там все - одежда, еда и главное - вода.
На гребне они оказались одновременно с Леоном, в десяти метров друг от друга.
«Уазик» не проехал вниз и ста метров, врезавшись в камень.
- Пошли! - крикнул Максимов, рукой показав, что заходить надо с двух сторон.
Подбежали к машине, когда из нее выпрыгнула Юко. Ошарашенно посмотрела на несущегося на нее голого Максимова. Медленно осела на землю.
- Некогда рассиживаться, родная! - по-русски, на выдохе крикнул Максимов.
Схватил японку за рукав, рывком отбросил от машины. Леон уже успел встать у дверцы водителя и навести автомат. Оглянулся. По-волчьи оскалился.
- Готов!
Он расслабленно уронил руки.
Максимов скользнул взглядом по тенту, прошитому пулями. Отметил, что кучность попадания отменная. Почти все пули вошли левее заднего окна. У водителя не осталось ни одного шанса.
В этом Максимов убедился, когда Леон распахнул дверцу.
Петя сидел, уткнувшись лицом в руль. Затылок срезало пулей. Содержимое черепной коробки расплескало по лобовому стеклу. На спине на линии лопаток растекались два кровавых пятна.
Максимов сплюнул липкую слюну, забившую рот.
- Можешь себя поздравить, Леон. Только что ты замочил сотрудника местной контрразведки.
- Уверен? - в голосе Леона не было страха, только усталость.
- Подумай сам, кого могли закрепить за японской экспедицией? Только фээсбэшника. Или как они у них называются... Короче, если за бандюка в гостинице тебе светит срок, то за Петруху просто за яйца подвесят.
Леон на перспективу умереть под пытками отреагировал саркастическим смешком. .
- Ну-ну, - покачал головой Максимов. - Откуда оружие?
Леон похлопал по вороненому корпусу «Аграма».
- Трофейный. У охотничьего домика подобрал. Помнишь?
- А чсмоданчик, значит, с секретом. Рентгеновскими лучами не просвечивается? - догадался Максимов.
- Фирма «Самсамит» делает, специально для фотооборудования, - с усмешкой объяснил Леон. Максимов оглянулся.
- Юко, ты цела?
Девушка отряхивала испачканный в пыли комбинезон. Ответить не успела.
Под капотом «уазика» раздался хлопок, следом за ним - сильный удар распахнул капот, и вверх выстрелил сноп огня.
Максимов и Леон присели от неожиданности.
- Бензопровод перебид, стрелок хренов! - прошипел Максимов.
Пламя перекинулось на тент. Высушенный солнцем брезент сразу же затрещал.
Они не стали сбивать пламя, поняв, что все бесполезно, машину не спасти. Леон успел вытащить первый попавшийся под руку рюкзак, Максимов вырвал из багажника канистру. Тент рассыпался на горящие лоскуты, огонь хлынул в салон.
- Назад!! - закричал Максимов - Баки!!! Едва успели отбежать и рухнуть в траву, как бабахнул тугой взрыв, и над ними пронесся огненный ветер.
За пять минут огонь обглодал машину до черного остова, осел, захлебнувшись в чадящем дыму.
Максимов сидел на камне в стороне от всех. Юко и Карина, притихшие, с побитым видом перебирали вещи из уцелевшего рюкзака.
Голую спину Максимова припекало солнце. Он не спешил одеться в форму, брошенную Леоном. Сигарета дотлевала, спрятанная в кулаке.
- Ладно, хватит себя жалеть, - прошептал Максимов, раздавив окурок. - Леон, подойди! Только так, чтобы ветер дул в спину.
Карина с Юко переглянулись. Это были первые слова, произнесенные Максимовым за полчаса, прошедшие после пожара.
Леон остановился в трех метрах, хотел сделать еще шаг, но Максимов вскинул руку.
- Стой. Дальше нельзя.
Леон встал, широко расставив ноги. Автомат положил на скрещенные руки.
- У тебя не пропало желание идти к кишлаку? - спросил Максимов.
- Еще нет.
- Похвально. Сколько до него?
- До заката можно успеть.
Именно этой откровенности Максимов и опасался.
- Леон, пока ты не наделал глупостей, подумай, а дальше что? Ну кончишь ты нас, чтобы не связываться. Пойдешь налегке в кишлак. Бог даст, удастся утащить клад из-под носа у ребят из Мертвого города. А дальше? Один раз повезло унести ноги, но сейчас не получится. В Душанбе тебя ждут, аж поскуливают от нетерпения. И бандиты, и органы, и исламские боевики. Тогда тебя посчитали погибшим. Но сейчас будут травить по всей Азии, пока не перережут глотку. Чтобы больше не воскресал. За Пяндж уходить - в Узбекистан дорогу уже перекрыли.
- А тебя, считаешь, не тронут?
- Могут, за компанию. Если поймают. Только у меня есть канал эвакуации, а у тебя - нет.
- Если можно, подробнее.
- Ага! - усмехнулся Максимов: - Если хочешь, даже в письменном виде.
Леон хмыкнул. Пальцы выразительно побарабанили по магазину «Афама».
- Не пройдет номер, Леон, - предупредил Максимов. - Даже не пытайся брать на испуг. Ты же примерно знаешь, как это делается. По рации должен звучать мой голос. Естественно, без нервных ноток. Потом условный сигнал для вертолета. Ошибка - очередь сверху. И привет. Потом посадка на промежуточной «точке». А там народ тупой, но исполнительный. Ошибка в кодовой фразе - и ты труп.
- Я все понял. Партнерские отношения сохраняются.
- Нет, дружище. Они выходят на новый уровень доверия, какой даже не снился Горбачеву с Миттераном.
-Леон по знаку Максимова отступил назад.
- Юко, можно тебя на минутку? - позвал японку Максимов.
Леон успел шепнуть ей, чтобы близко не подходила. Сам отошел к своему рюкзаку
- Сколько человек было в экспедиции? - не тратя времени, спросил Максимов.
- Шестнадцать, не считая меня, - ответила Юко. Максимов, прикрыв глаза, пересчитал всех, увиденных в лагере.
- Да, сходится. - Он пристально посмотрел девушке в глаза. - Они мертвы, Юко. Никто не спасся.
- Их убили?! - Юко прижала ладонь к губам.
- Нет, - помедлив, ответил Максимов. - Очевидно, раскопали биологическую бомбу. Ты наверняка слышала о таких случаях. Растревожили слой, хранящий колонию вирусов, - и моментальная смерть. Юко беззвучно заплакала.
- Тебе просто повезло. Задержись на пару дней, лежала бы сейчас там. - Максимов кивнул на палатки, над которыми зловеще возвышался шест с черным флагом. - И хватит реветь. Пойдешь с нами или попробуешь вернуться назад?
Юко размазала по щекам слезы, оставляя грязные борозды.
- С вами.
- Даже не спросишь, куда мы идем?
- Мне все равно. Когда доверяешь, вопросов не задаешь.
Максимов кивнул, дав понять, что разговор окончен.
Оглянулся на лагерь.
«По-умному следовало сжечь все нафиг, чтобы зараза не пошла по округе. Но дым пойдет такой, что за сто верст будет видно. Один пролет вертолета, и нас засекут. К черту, тут каждый год суслики чуму разносят. Как-нибудь переживут и это», - решил он.
Карина подошла без приглашения, сообразив, что теперь ее очередь.
В руках держала камуфляжные штаны, майку и куртку. По иронии судьбы спасти удалось только рюкзак Леона. Теперь девушкам предстояло облачиться в безразмерные вещи с его плеча. Как выскочили из машины, так и остались полуголыми.
- Бросай! - Максимов хлопнул по камню рядом с собой.
- А почему ты никого не подпускаешь? - спросила Карина.
- Так надо.
Одежда комом упала на землю у ног Максимова.
- Макс, ты прости меня. Все из-за меня так вышло, да? Леону приспичило выйти из машины. Но он же сидел между нами, мне пришлось тоже выйти. А назад не полезла, потому что в салоне дышать нечем. Кто же знал, что этот узкоглазый рванет в бега?
- Ладно, не терзай себя, - отмахнулся Максимов. - Не может идти по уму то, что с самого начала идет через задницу. Теперь слушай внимательно, галчонок. Сейчас мы пойдем дальше. Вы - первыми, я - замыкающим. Идти буду на удалении метров в сто. Оглядывайся время от времени.
- Хорошо, - кивнула Карина.
- А теперь самое главное. - Максимов достал из-за пояса пистолет. - Это тебе. - Он бросил взгляд на Леона и Юко. Понизил голос до шепота. - Если со мной что-нибудь случится, кончай всех, не раздумывая. Или ты - или тебя.
- Да что может случиться, Макс?!
Максимов бросил ей под ноги пистолет. Металл цокнул по камешкам, Леон обернулся на звук. Лицо закаменело. Что-что, а моментально ориентироваться в ситуации он умел.
- Галчонок, слушай старших, проживешь дольше. - Максимов глубоко вздохнул. - Значит так, в лагере все погибли от какой-то инфекции. Быстро, за несколько часов отгребли по полной программе. Если я подхватил вирус, то к вечеру все будет кончено. Учти, упаду, ко мне не подходить!
Карина с обморочным лицом шагнула к нему.
- Назад!! - Голос Максимова хлестнул, как кнут. Он вскинул автомат, навел в грудь Карине.
- Еще шаг, я выстрелю, - ровным голосом произнес он. - Возьму грех на душу. Но ты умрешь быстро и без мучений.
- Максимчик, дорогой ты мой... -Лицо Карины исказилось от боли.
- Да не реви ты, и так тошно, - поморщился Максимов. - Погоди хоронить. Подождем до вечера.
Леон с решительным видом пошел к ним. Глаз не сводил с пальца Максимова, лежащего на курке, сам тоже был готов в любую секунду полоснуть очередью из своего «Аграма».
- В чем дело, Макс? Максимов посмотрел ему в лицо.
- Атрикс. Знакомое слово?
Брови Леона поползли на лоб. Он отступил назад, оттаскивая за собой Карину. Она вырвалась, подобрала пистолет.
- Правильно, галчонок! - похвалил ее Максимов. - Леон, только без паники. Эта зараза убивает за несколько часов. К вечеру все будет ясно.

ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ
«ВОЛКИ УХОДЯТ В НЕБЕСА...»

Максимов щурился на заходящее солнце. Тело ломило от усталости. Но это была нормальная ломота после пешего перехода по крутым холмам, наползающих один на другой, как морщины на коже старика. И ничего больше. Просто усталость. Легкое головокружение от солнцепека. Сухость во рту от жажды.
«По всем раскладам я уже должен харкать кровью», - подумал Максимов.
Набрал вязкой, как патока, слюны, с трудом сплюнул. Леон подошел чуть ближе.
- Как ты? - спросил он.
- Живой.
Особой радости по этому поводу на лице Леона не отразилось.
Он присел на корточки напротив, как это умеют делать десантники и зеки, не касаясь задом камней. Протянул кружку, до краев наполненную водой.
Сначала Максимов прополоскал рот, сглотнув воду вместе со слизью, накопившейся под языком. Второй глоток сделал больше, промывая горло. Оставшуюся воду цедил медленно, смакуя каждую каплю.
- Правильно пьешь, - похвалил Леон. Максимов пропустил комплимент мимо ушей.
- Где твой кишлак?
Леон указал за спину.
- Перевалим через склон, увидишь. Максимов обвел взглядом складки местности.
- Что-то я ни разу не видел дороги или колеи от шин. Как туда машины проходят?
- А мы с другой стороны зашли. - Леон говорил, как и Максимов, с трудом ворочая языком. - Там же тупик. Дальше никто не ездит.
Максимов прикрыл глаза, вызвав из памяти карту.
- До Мертвого города сколько?
- Час-полтора на машине. - Леон пожал плечами. - Мы его не увидим, но почувствуем.
- Это как?
- Узнаешь.
Леон выпрямился. Помял натруженные плечи. Ему пришлось нести канистру с водой. От женщин толку было мало. Шли без нытья, и слава богу. Им на двоих достался полупустой рюкзак. Одежду разобрали, часть надев на себя, часть намотав на голову. Остались мужские походные мелочи и немного продуктов. Слишком мало, чтобы растянуть на путь до пещеры, в которой Леон оставил похищенное при налете. Поручив шести покойникам охранять клад.
- Леон, вы часом в кишлаке схрон не оборудовали? Пару автоматов, боеприпасы, провизию... Все как учили, а?
- А зачем я туда иду?
Улыбка у Леона вышла вымученная. Слипшиеся, в белом налете губы слушались плохо.
Прошли к распластавшимся на земле женщинам. Переглянулись. Не сговариваясь, подхватили их, поставив на ноги. Максимов - Карину, Леон - японку.
- Ты? - пролепетала Карина.
Тюрбан из зеленой майки у Карины съехал набок. Лицо заветрилось, отчетливо проступили скулы. Взгляд был мутный, как у плохо спавшего человека.
- Все в порядке, галчонок. Живем дальше. Юко резко втягивала воздух сквозь сжатые зубы, зябко передергивая плечами. О специфической реакции японцев на зной Максимов только слышал, а видеть еще не доводилось.
- Как самочувствие, Юко?
- Нормально. Голова только кружится. - Она попыталась улыбнуться. - Жарко.
- Ничего, скоро солнце зайдет. Вот тогда постучим зубами по-настоящему.
Максимов взвалил канистру на плечо.
Кишлак оказался нагромождением камней в плоской ложбине между двумя крутыми откосами. Лишь подойдя ближе, они разглядели полуразвалившиеся постройки.
- Явно не Рио-де-Жанейро, - пришло на память Максимову.
На широкой тропе, что можно было назвать центральной улицей, стояли три почерневших остова «камазов».
Максимов покосился на Леона. Тот кивнул.
Место для засады было идеальным. Втянувшись в кишлак, .колонна попадала под кинжальный перекрестный огонь.
Максимов поворошил песок и сразу же раскопал гильзу от «АК», с нее еще не успела облупиться зеленая краска.
- Похоже, не врал, - пробормотал Максимов.
- Ночью, не дай бог, еще раз убедишься, - пообещал Леон.
Для ночлега выбрали наиболее сохранившуюся лачугу, у которой кроме стен сохранилось некое подобие крыши.
Леон ушел в соседние руины. Через полчаса вернулся, весь запорошенный пылью, неся на плечах по ящику.
Бросил посредине комнаты. Тяжело дыша сел рядом.
Максимов уже успел сложить некое подобие очага и подобрать несколько вековой давности лепешек кизяка. Другого горючего материала не нашлось. Стропила трогать не решился. Даже на вид они казались спекшейся трухой: тронешь пальцем, рухнут на голову.
Леон постучал каблуком по крышке ящика.
- Там должен быть сухой спирт. Какая-то провизия. В другом - оружие.
Максимов понял, что заботиться об ужине предстоит ему. Леон, всю дорогу несший канистру, имел право на отдых.
- Отдыхай. До полуночи - моя вахта.
Леон переполз в угол, поворочался на глинобитном, растрескавшемся полу, накрыл лицо согнутой в локте рукой и затих. Правая рука прижимала к животу «Аграм».
Ночь пришла быстро, едва солнце закатилось за горизонт. И вместе с темнотой южной ночи пришло неведомое горожанину чувство полного, тотального одиночества. Казалось, что во всей Вселенной остались только они одни. И тем ценнее тепло прижавшегося к тебе тела. Только в тебе и в нем еще стучат сердца. А кругом, на четыре стороны света и вверх до самых звезд - ни души.
. - Никогда не думала, что китайская лапша может быть такой вкусной, - прошептала Карина. - Знаешь, я сейчас вспомнила, сколько раз валялась в ванне. А теперь, поставь ее сюда, я бы всю по глоточку выпила.
- Спи, галчонок. - Максимов потрепал ее по голове. Карина на час с небольшим забылась тяжелым сном. Потом разогрелась, прижавшись к груди Максимова, тело расслабилось и, показалось, стало тяжелее.
Максимов лежал на жестком полу, положив руку под голову. Смотрел на звезды, бриллиантиками поблескивающие в прорехах крыши. По их неспешному движению отсчитывал время. По его расчетам получалось, что в том мире, где есть часы, сейчас полночь. По левой половине небесного свода медленно ползло серебристое свечение - луна вышла из-за гор.
- Не хочется спать.
Карина заворочалась, устраиваясь поудобнее.
- Спи, галчонок. На рассвете пойдем дальше.
- Куда?
- Еще спроси, зачем?
- Глупый вопрос. Не все равно, зачем?
- Мудреешь на глазах. - Карина потерлась подбородком о его грудь.
- Макс, тебе не страшно? - шепотом спросила Карина.
- Нет.
- А меня гнетет что-то изнутри. Аж вздохнуть больно.
- Это от усталости.
Самого его тоже не покидало чувство тревоги. С каждой минутой оно становилось все сильнее. Карина выразилась точно: гнет на сердце был такой, что не продохнуть.
Он не мог увидеть движения в темноте, лежал головой к дверному проему. Но встрепенулся, почувствовав движение кожей.
- Ну-ка, брысь, - прошептал он, отстраняя от себя Карину
Обратил внимание, что храп в углу, где лежал Леон, сразу же затих. Рядом с Леоном была Юко. Девушка поскромничала для виду, но потом пришлось прижаться к горячему телу француза, от холода и солнечного ожога, как и обещал Максимов, зуб не попадал на зуб.
Максимов приподнялся на локте и сквозь пробоину в стене посмотрел на залитую лунным светом тропу между руинами. Показалось, что из темноты, сгустившейся под останками машин, на него устремлен чей-то недобрый взгляд.
По лунной дорожке мелькнула серая тень. За ней еще одна.
Максимов снял автомат с предохранителя. Вслед за его щелчком раздался такой же в углу у Леона.
- Это они, - отчетливо прошептал француз.
«Кто?» - хотел спросить Максимов, но вопрос застыл на губах.
Над кишлаком повис волчий вой. Сначала тянул один голос, потом песню подхватило несколько. Через минуту выли десятки глоток со всех сторон.
- Не стреляй! - предупредил Леон. - Только прикладом и ножом.
Максимов втиснул в дрожащую ладонь Карины автомат, один из тех трех, что в разобранном виде нашел в ящике.
В проломе пропал лунный свет. Максимов оглянулся. Ему глаза в глаза смотрел волк.
- Твою богодушу...
Приклад клюнул в пустоту, морда волка пропала на секунду раньше.
И сразу же призывный вой огласил округу Вожак приглашал стаю к столу.
Максимов метнулся к дверному проему Успел к куче камней, наваленной на пороге, раньше, чем через нее перепрыгнул волк. С размаху встретил его влет, как теннисист подачу Раздался треск костей, и волк кубарем свалился за импровизированную баррикаду. За кучей раздался отчаянный визг, урчание и клацанье челюстей. Пахнуло свежей кровью. Раздразнив себя ошметками сородича и запахом крови, стая обезумела.
Со всех четырех сторон послышалось царапанье когтей. Волки, поскуливая от нетерпения, рыли подкопы.
- Карина! - крикнул Максимов, увидев, что в проломе опять пропал свет.
Карина замахнулась на волчью морду, но зверь, вместо того, чтобы отпрянуть назад, рванулся вперед, изворачиваясь всем телом, наполовину просунулся в пролом.
- Дура, бей!!
Карина стукнула прикладом. Волк взвыл от боли и еще яростнее стал дергаться, втискиваясь в щель. Карина замолотила изо всех сил. Звук шел, будто бьют по горшку. Что-то отчетливо хрустнуло. Волк обмяк и сломался пополам. Передние лапы обвисли, почти касаясь земли. Тело его вдруг задергалось, рывками стало втягиваться назад, в пролом. За стеной послышались визги, урчание и клацанье зубов. Еще не вытащив до конца погибшего, стая рвала на куски его труп.
«Какие-то неправильные волки», - подумал Максимов.
Отвлекшись, едва успел среагировать на атаку. Еще один волк рискнул перепрыгнуть через баррикаду. Первым ударом, как косой, Максимов перебил ему передние лапы. Вторым раскроил череп. Лицо забрызгало липкой и горячей слизью.
Поднял убитого, еще дрожащего всеми мышцами, швырнул через кучу в темноту.
«Неправильные волки», - окончательно решил он.
Ни шерстью, ни окрасом убитый, которого сразу же начала пожирать стая, не походил на волка. На степного тем более. Слишком крупный. Скорее одичавшая, выдрессированная голодом собака.
Леон в своем углу тоже не скучал. Оттуда раздавались хекающие звуки, словно дрова рубили, глухие удары и предсмертные визги.
Максимов сорвал с себя куртку. Чиркнул зажигалкой. Язычок пламени ярко вспыхнул в темноте. С треском занялась ткань.
Рассыпая искры, Максимов стал хлестать по гребню камней. За баррикадой послышалась панические взвизги и скрежет когтей.
- Юко! Поджигай все, что горит! - оглянувшись, крикнул Максимов.
В центре комнаты у очага вспыхнул огонек зажигалки. Сначала Юко, как и он, подожгла свою рубашку. В дрожащем пламени по стенам заметались тени. Потом раздался треск: Юко камнем расколола крышку ящика.
Первые щепки занялись, света и дыма стало больше. Максимов разглядел стоящую на коленях Юко - ловко орудуя штык-ножом, она откалывала от доски длинные щепки.
Меж стропил вспыхнула пара красных точек. Рядом - еще одна. Показалось, что блеснул волчий оскал.
- Сверху! Берегись!
Он крикнул по-русски, но японка скорее почувствовала, откуда идет опасность, чем поняла слова.
Она вскинула голову.
А сверху уже летел волк.
Юко не отскочила. Она упала на спину, выкинув вверх ногу.
Удар пропорол поджарое брюхо волка, глубоко ушел под грудину. Шерстяная торпеда просвистела в воздухе, гулко ударилась в стену. Смявшись в ком, волк затих.
Второй хищник рухнул вниз, мягко приземлился на согнутые лапы и тут же пружинисто взмыл в прыжке, метя клыками в горло японки.
Юко взмахнула рукой, описав широкую дугу клинком. Голова волка закинулась на спину, а из разверзшейся раны выстрелил фонтан крови. Юко залило с головы до ног. Она вскочила, размазала по лицу кровавые полосы. Сквозь оскаленные зубы издала низкий вибрирующий рык. Звук вышел утробным, харкающим. И вдруг превратился в высокое тягучее «мя-ау-у».
Тигриный зов к охоте на секунду парализовал всех: и людей, и волков.
Стая вокруг дома затихла. А потом ответила дружным, многоголосым воем. Подхлестывая себя им, как наркотиком, стая бросилась на штурм. Камни в стенах зашатались под ударами, скребущий звук пошел по периметру комнаты, волки копали яростно, словно когтями уже рвали добычу.
Ящик уже занялся, по доскам с треском разбегались язычки огня. Максимов наклонился, вырвал одну, успевшую прогореть в середине. Сверху на спину рухнуло что-то мягкое и горячее. Он упал на колено, стряхнул с себя волка, занес приклад для удара. Понял - ни к чему: Юко уже успела распороть волка от паха до горла. Синие кишки в красной жиже выплеснулись наружу. Волк судорожно вздрагивал и все еще клацал зубами.
Максимов не успел поблагодарить Юко. Высоким прыжком она перелетела через него, и тут же у завала раздался предсмертный волчий визг. Максимов подскочил, прикладом раздробил череп крутящегося волчком зверя.
- Неправильный волк, - выдохнул Максимов.
В свете занимающегося костра было видно, что перед ним помесь овчарки с кем-то беспородным. Шерсть короткая, черная, в нелепых рыжих и белых разводах,
В углу Леона раздался грохот падающих камней. Пламя прижало к земле хлынувшим в комнату воздухом. Леон яростно захрипел и пропал в туче пыли.
Максимов бросился к противоположной стене. Карина, как молотобоец, била. в пробоину, брызгая во все стороны каменной крошкой. На приближение она среагировала на рефлексе. Максимов едва успел присесть, приклад со свистом прошел над головой.
- Умница! - не сдержался он.
Сгреб Карину в охапку, выкинул вверх. Посыпались гнилые стропила, труха и пыль. Максимова окатило крошевом с головы до ног. Он едва успел закрыть глаза. Не видел, но и не услышал, что Карина упала. Значит, получилось. С первой попытки он забросил ее на стену.
В левое плечо врезался удар, и показалось, что содрало кожу. Максимов раньше, чем понял, что произошло, развернулся под ударом, бросил себя на стену, спиной припечатав вцепившегося в плечо волка. Второй уже летел в прыжке. Максимов выставил ствол автомата навстречу оскаленной пасти. Треск кости, и в лицо Максимову ударила горячая кровь. Автомат рванулся из рук под тяжестью насаженного на ствол тела. Он стряхнул убитого волка, прикладом добил того, что осел по стене к ногам.
Юко перепрыгнула через костер, метнулась к стене, за ней по пятам несся клокочущий шерстяной поток, загоняя в угол. Японка взвилась в воздух, одной ногой оттолкнулась от стены, пируэтом перелетела через волков. Она выиграла секунду. И это спасло ей жизнь. Пока стая сбилась в кучу, врезалась в угол, пока покатила назад, японка взбежала по стене, осыпав Максимова каменными крошками.
Он остался один против стаи.
«К черту все!» - мелькнула мысль. И палец нажал на курок.
Свинцовый шквал разметал плотный ком тел, накатывающий на Максимова. А через завал уже катился новый.
...Он почувствовал, что земля вырвалась из-под ног, и больше ничего. Полет был медленный и невесомый, как во сне. Тело парило в воздухе, не спеша набирая ускорение, плавно поднимаясь к черному небу. С высоты, как в замедленной съемке, он увидел, как тянутся в прыжке волки, но оскаленные пасти уже не могут его догнать. Бешено горящие глаза оседали вниз, и на их место сразу же всплывали другие.
От рухнувшей стены, где бился в конвульсиях огромный шерстяной ком, он услышал голос. Ровный и спокойный. Он донесся, как эхо в горах. Пришел из ниоткуда и прошил насквозь.
-Яне прощаюсь, мы еще встретимся. Помни, все ненавидят смерть, все боятся смерти. Но лишь верующие в жизнь после смерти в награду после смерти будут искать смерть.
- Леон, ты псих! - услышал Максимов свой голос. Ответа не последовало.
Он не мог видеть, но почувствовал, что Леон улыбается...
Максимов покачнулся, поймал равновесие и удержался на крошащейся стене. Рядом сидели на корточках Карина и Юко. Обе бледные, перемазанные пылью и кровью.
- Привет, девочки, - с нервным смешком прошептал Максимов.
У Карины оружия не было. Юко сжимала нож.
- Сейчас разберемся.
Максимов навел ствол автомата на беснующуюся внизу свору
За секунду до выстрела над ними прокатилась тугая волна. Воздух наполнился странной, резонирующей в животе вибрацией. Звука не было слышно, он ощущался, как боль, тягучая, нарастающая боль во всем теле. Стальной обруч сдавил голову.
Псы отчаянно заскулили, стали кататься по земле, лапами прижимая уши.

Предыдущая страница 20 Следующая страница


21 Олег Маркеев

Максимов почувствовал, что ноги слабеют, а сердце вяло затихая копошится внутри. Карина закатила глаза и стала заваливаться на спину. Он успел подхватить ее, не дал упасть вниз. За спиной раздался больной тигриный рык. Оглянулся. Юко уперлась руками, прогнулась в спине и медленно, словно ломая судорогу, вращала высоко закинутой головой. Лицо исказила нечеловеческая гримаса. Рот был широко распахнут, и из него толчками, со всхлипами исторгался этот рев смертельно раненного животного. Стая вторила ей истошным визгом.
Максимов схватился свободной рукой за голову, в ней вращалось, перемалывая мозг, сверло жуткой боли.
«А вот это конец», - отрешенно, словно не о себе, подумал он.
Вибрация вдруг пропала. С глаз схлынула кровавая пелена.
Вокруг раздался топот когтистых лап, нервное повизгивание и громкое клацанье зубов. Все в кишлаке пришло в движение. Отовсюду к остовам машин стекались быстрые тени. Сбивались в плотную массу, крутящую безумный водоворот. Вдруг плотный клубок волчьих тел вытянулся в щупальцу. Она зазмеилась по земле, растягивая за собой весь клубок. Через секунду площадка у сгоревших машин опустела. Из-за холмов донесся протяжный вой. Стая уходила. Осталисьлишь звезды на небе, луна и остывающие камни. И трое, тесно прижавшиеся друг к другу на покосившейся стене.

***

Стена все-таки рухнула, стоило им спрыгнуть с нее. Пыль, сухая труха и камни похоронили под собой костер.
Максимов обошел развалины, еще час назад служившие им приютом. Всюду, припорошенные песком, валялись кровавые ошметки.
- Они вернутся? - слабым голосом спросила Карина.
Девушки сидели, обнявшись, на ящике.
- Не знаю.
Максимов прошел к куче камней, густо заляпанных темной слизью. Чиркнул зажигалкой.
Ноги Леона придавило камнем. Он так и не смог подняться. Терзали его лежащим.
Дрожащий свет упал на обглоданное лицо и развороченную грудь. Волки выели все, до позвоночника. Странно, но уцелела правая рука ниже предплечья. Мертвые пальцы все еще сжимали морду пса, ниже его головы тянулся оголенный хребет и месиво из мяса и клочков шкуры. Два пальца Леона, указательный и средний, до последних фаланг вошли в глазницы пса.
На безымянном тускло, медным огнем светился перстень с арабской вязью.
Максимов задул огонек зажигалки.
Вернулся к девушкам. Сел, скрестив ноги по-турецки.
Над левой лопаткой выстрелила боль. Максимов хлопнул по ней ладонью. Что-то влажно чавкнуло, по спине побежали горячие струйки.
- Черт, мне к сибирской язве еще бешенства не хватало! - выругался он, скрипя зубами.
Боевой раж прошел, и в теле сразу же ожила боль. Плечо жгло, как огнем, боль в остальных местах еще можно было терпеть.
- Девочки, встали с ящика! - сиплым от боли голосом приказал он. - Открыли крышку и быстро нашли оранжевую коробочку. Живо, я сказал!!
Он знал, что моджахеды оказались ребятами запасливыми, в схрон положили все необходимое. В ящике была даже походная аптечка, а в ней индивидуальный комплект, прозванный армейскими острословами «все радости жизни». В оранжевого цвета пластиковом пенале находились препараты, специально разработанные советским Медбиопромом для продления жизни солдата. Состав их до рядового бойца не доводился, в инструкции фигурировали лишь номера. «После атомного взрыва - принять таблетку «номер три»». Максимов помнил, как ржали курсанты, впервые услышав инструкцию. В то, что таблетка выводит радионуклиды, никто не поверил, со здоровой циничностью, свойственной молодости, все решили, что после ядерного взрыва помогает только цианистый калий.
- Нашла, - подала голос Карина.
- Достань шприц-тюбик и дай его мне.
Боль разлилась уже по всей спине, резкими ударами била в голову.
Максимов зубами сорвал защитный колпачок, обнажив иглу, прицелился и воткнул ее в центр бицепса.
Закрыл глаза, чувствуя, как по всему телу пошла приятная расслабленность.
Юко зашла ему за спину. Чиркнула зажигалкой. Холодные пальцы пробежали по его шее, едва касаясь, попрыгали по жгучим краям раны.
- Рана с ладонь. Но не глубокая. Содрал кожу.
- Чтоб она ему поперек задницы встала, - прошептал Максимов.
Вспомнил, что псу это уже не грозит. С расколотым черепом он лежит под рухнувшей стеной, если его не успели сожрать товарищи.
- Потерпи, я промою водкой. Наложу повязку, - сказала Юко, наклонившись над ним.
- Девчонки, не вздумайте отхлебнуть. Водка местная. Ослепнуть можно, - предупредил Максимов.
- Будет больно. - Юко продолжала ощупывать края раны.
- Нет. После промедола в меня можно гвозди заколачивать.
Действительно, боль притупилась, и сразу стало легче дышать.
Карина уселась напротив. Снизу вверх смотрела в лицо Максимову.
- Спрашивай, галчонок.
- Макс, а что это было. Ну - это... У меня крышу сорвало в момент.
- Не знаю, - помедлив, ответил Максимов. - Но догадываюсь.
Юко омыла рану и сноровисто наложила повязку. Боли он не почувствовал.
Вместо нее опять стала нарастать тревога.
Взглянул на звезды. Небо было чистым, светлым от сияния луны. А казалось, надвигается гроза - таким плотным и вязким вдруг сделался воздух.
Низкая, тягучая вибрация прошла волной, заставив всколыхнуться сердце. Пропала. И вернулась вновь. Упругая и злая, прошивающая насквозь.
- А-а-а-а! - на одной высокой ноте затянула Карина, зажав уши. Глаза ее округлились, вмиг сделавшись безумными.
Холодные пальцы Юко, лежавшие на здоровом плече Максимова, вдруг сделались стальными, крючьями впились в кожу.
Максимов с холодной ясностью осознал - еще секунда, и все они тут превратятся в обезумевших от паники животных.
Он стряхнул с себя ее руку, вскочил. В глазах запрыгали яркие искорки, голова готова была взорваться от боли. Он на ощупь нашел пенал, сорвал крышку. В крохотном флакончике, под номером два, как помнил, должны были находиться таблетки.
«Если угадал, то помогут. Хуже не станет, это точно», - думал он, вытрясая на ладонь мелкие белые шарики.
Один сунул под язык. Второй положил в распахнутый рот Карины. Юко, выгнувшись в дугу, билась на полу. Из горла вылетали хриплые звериные звуки. Максимов вдавил ее упругое, словно резиновое тело в землю, зафиксировал голову, разлепил губы и втиснул между зубами таблетку.
Таблетка «против страха» растаяла во рту, оставив под языком горький глицериновый вкус. Максимов почувствовал, что внутри растет, пузырится волна веселья. Лопнуло кольцо страха, и мир распахнулся навстречу звездам и луне. Все вокруг вдруг наполнилось жизнью, яркой и интересной. И вовсе не страшной.

ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ
ЧУЖАЯ СТАЯ

Странник

Леона он похоронил на рассвете.
Забросал тело камнями. Получился маленький холмик. «Раскопают, зверюги», - подумал Максимов. Навалился плечом на остаток стены у пролома, в котором и погиб Леон. Глинобитная стенка пластом рухнула на землю, подняв облако пыли. Оно, подхваченное ветром, укатилось вниз по улочке кишлака. Остался торчать только косой скол, похожий на обелиск.
Максимов раскопал в песке уголек. На шершавой, щетинившейся соломой кладке нарисовал факел. Ниже вывел латинскими буквами «Леон». Могила получилась достойной легионера: груда камней, горы, песок, белое от зноя небо.
Юко и Карина наблюдали за его действиями, сидя у остова машины. Там еще сохранилась тень и утренняя прохлада.
Максимов подошел, по очереди всмотрелся в их лица. Девушки успели умыться, но пыль уже снова запудрила щеки, белым инеем лежала на ресницах и бровях.
- Ну, что куксимся? Оружие есть, еда есть, канистру, слава богу, сберегли. Ноги целы - дойдем. Юко подняла голову.
- Максим, я могу узнать, зачем вы пришли в это место?
- Леон знал. А я так, за компанию.
- Все это очень странно, - пробормотала Юко.
- Согласен.
Максимов вспомнил, как она лихо орудовала ножом. Теперь от разъяренной тигрицы не осталось и следа, перед ним сидела прежняя Юко, робкая и застенчивая.
- Пошли, красавицы. До жары надо убраться подальше. Что-то не нравится мне здесь.
- А волки не пойдут по следу? - спросила Карина.
- Нет, не думаю. Хотя и сдается мне, что они обретаются где-то поблизости.
Появление стаи и облучение кишлака лучом, вибрирующим на сверхнизких частотах, он уже связал воедино. Стая как биологическое оружие и луч как техническое могли быть связаны только с одним местом в округе. С Мертвым городом.
Юко встала, опершись на автомат.
Из-за пазухи майки выудила медальон. Сняла и протянула Максимову.
- Возьми. Пусть пока будет у тебя. Миядзаки-сан сказал, что он принадлежал великому воину. А я - всего лишь женщина.
На ладонь Максимова легло золотое кольцо из переплетенных в свастику змей.
Он не успел ничего - ни подумать, ни сказать.
Со стороны восходящего солнца послышался рев двигателей. Докатившись до входа в ущелье, смолк.
Глухой голос, усиленный динамиком, распорол тишину. Человек говорил нараспев, словно взывал к молитве.
- Что он там лопочет? - спросил Максимов. Юко прислушалась, стала бегло вторить голосу, переводя:
- Очистите свои сердца, освободите их от земной суеты. Время веселья и праздности миновало. Судный час приближается, и мы должны просить о прощении. Я молю тебя. Всевышний, простить мне все мои грехи, позволить доказать веру в тебя и прославить тебя любым возможным способом,
- Круто, - оценил Максимов.
- Он говорит по-арабски, - пояснила Юко. - Очень чисто.
Тот же голос произнес по-русски:
- Эй вы, шайтаны безродные! Кто еще жив, выползайте из нор. Предупреждаю, один выстрел в нашу сторону - вырежу всех до одного. Сдавшимся в плен обещаю сохранить жизнь.
Следом, как самый веский аргумент в переговорах, ударил крупнокалиберный пулемет. Рой стальных пчел с воем прошел над кишлаком.
Как по сигналу, на макушке холма слева появились ростовые мишени. Прыгая, покатились вниз.
«Два отделения», - прикинул на глазок Максимов.
- Девчонки, живо в укрытие! - Он указал на низкую землянку с полузаваленным входом. - Лежать без звука, что бы ни случилось, - послал он им вслед.
Прячась в развалинах, пробрался к краю кишлака. На единственной дороге, входящей в ущелье, стояли три БТРа. Десант уже спрыгнул с брони и залег по обе стороны дороги. На головной машине, прямо на башне, сложив ноги по-турецки, восседал человек в светлом камуфляже.
Максимов поднес бинокль к глазам.
Из окуляра прямо на него глянуло ухмыляющееся загорелое лицо. Максимов подкрутил резкость, проверяя, не ошибся ли он. Очень знакомым показалось это лицо. Человек поднес скомканный шлемофон ко рту.
- А я тебя вижу! - раздался над ущельем его голос.
- Я тебя тоже, - прошептал Максимов.
Оглянулся. Фигурки людей, петляя по склону, уже докатились до середины. Скоро они пропадут, чтобы вынырнуть вновь уже на границе кишлака.
Максимов помедлил, набираясь куражу. Нащупал и сжал медальон на груди. Брактеат ощутимо жег пальцы.
Решившись, Максимов оттолкнул автомат. Встал во весь рост.
Приложил ладони рупором ко рту.
- Что-то капает с небес, говорит нам Слава-Бес, - прокричал он.
Человек встал на броне. На солнце блеснули линзы бинокля.
Выхлопная труба БТРа выстрелила черным дымом. Машина медленно покатила к кишлаку. Вслед за бесстрашно восседавшим на броне командиром вперед бросился его отряд.
«Славка-Бес, - усмехнулся Максимов. - Неисповедимы пути господни».

ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ
ТРИ БИЛЕТА В ОДИН КОНЕЦ

Странник

Урча и плюясь сизым дымом, БТР вкатил в кишлак. Максимов стоял посреди улочки. Автомат лежал у ног. Краем глаза следил, как умело, без суеты, скользят меж руин солдаты, беря его в кольцо. Понравилось и то, что вид у бойцов приличный, никакой партизанщины. Форма выстирана и подогнана по фигуре. Судя по лицам, не славяне.
Человек в светлом пустынном камуфляже натовского образца, как шейх на боевом слоне, восседал на башне. У него был светлый бобрик волос и загорелое до темно-красного цвета лицо. Черные очки поднял на лоб. Навел на Максимова бинокль.
Сколько его знал Максимов, Слава-Бес всегда был пижоном.
Познакомились в другой жизни, в Африке. Славку-Беса очередной раз собирались отправлять домой за мелкое военное хулиганство. Идеалом полководца Славка считал батьку Махно, что сказывалось на тактике и манере его действий. Аборигены в нем души не чаяли, такая театральная игра со смертью и наглость была им в кайф, а начальство тихо сатанело после каждой операции Славки.
Для профилактической беседы и вынесения последнего китайского предупреждения вызвали в штаб. Приютили его в казарме, где отдыхала после рейда группа спецназа. Славке досталась койка рядом с Максимовым. И трое суток подряд у всех сводило животы от смеха. Что именно говорил Славка, уже не вспомнить, а вспомнишь - не поймешь, чего тогда так ржали. В памяти осталась только Славкина присказка, с которой он выглядывал в окно, осматривая выжженное солнцем небо: «Что-то капает с небес, говорит нам Слава-Бес». Присказка еще долго гуляла по спецконтингенту военных советников после отъезда Славки на родину. После Эфиопии их пути разошлись. Доходили слухи, что Славка нашел свое счастье, став «диким гусем» где-то на Востоке.
За прошедшие годы внешне Славка мало изменился. Загрубел, сделался из ершистого жестким. Но натуры не переделать.
- Ба, какие люди! - прогорланил Славка. - Юнкер собственной персоной! Один? Без охраны?
Употребив прозвище-позывной Максимова, Славка дал понять, что Африку он не забыл.
-Без охраны.
- Точно?
- Слово даю.
Славка ощерился, показав стройный ряд зубов. Поднес ко рту шлемофон, от него шнур уходил в башню, по громкой связи отдал короткую команду на незнакомом Максимову языке.
В движениях бойцов, прочесывающих руины, сразу же пропала звериная пластика. Они расслабились и явно повеселели.
- Мои собачки, что ли, всех сожрали? - усмехаясь, поинтересовался Славка.
- Только одного. Там лежит. - Максимов кивнул на могилу Леона.
Славка спрыгнул на землю. Потянулся, охая, помял зад. Враскачку подошел к Максимову.
- Заколебала меня эта сидячая работа. Кто бы знал, как... - проворчал он. - Ну, здорово. Юнкер. - Он протянул руку. - Какими судьбами?
- В экспедицию приехал. Археолог я теперь.
Славка скользнул по нему цепким взглядом.
- Ну-ну. Только пиджака и очков тебе не хватает.
- У меня дед - профессор. Не забыл? Пристроил после увольнения.
Славка кивнул.
- Слышал, тебе в девяносто первом под зад сапогом дали?
- Фигурально выражаясь, да. В Вильнюсе одну штабную крысу в стенку впечатал. Мы на нервах сидим, готовимся всех стрелять и вешать, а он нас учить уставу вздумал. Ну, я и сорвался.
- Насмерть?
- Нет, помял просто.
- Вот именно этим ты и дискредитировал высокое звание советского офицера, - сделал вывод Славка. Посмотрел на лежащий у ног Максимова автомат.
- Не дело так с оружием обходиться. - Славка поднял автомат. - Прими пищаль, хлопчик. - Он бросил автомат в руки азиатской внешности бойцу. - Еще что есть? Или археологам только по одному стволу в руки выдают?
Максимов посмотрел за спину Славки. Бойцы разделились на группы и осматривали каждую развалюху вдоль улочки.
- Слава, пока твои абреки не швырнули гранату, я скажу. Со мной еще двое. Девчонки из экспедиции.
- Бабы - это хорошо, - усмехнулся Слава. Глаза все равно остались тревожными. - Бабы - люди глупые, они и выстрелить могут, да?
- Боюсь, да.
- Так веди, что ты встал как приклеенный!
Максимов посмотрел в глаза Славке.
- Под мою ответственность, - приложив руку к груди, пообещал Славка-Бес.
Максимов подошел к развалюхе так, чтобы в дверной проем не упала его тень.
- Карина, Юко! Выходите. Без фокусов. Это мой друг. В темноте зашуршал песок. Наружу высунулось перепачканное лицо Карины. Она прищурилась от яркого света.
- Правда? - спросила она, испуганно косясь на БТР.
- Правда, правда! - Максимов протянул ей руку.
- Ох, и где у тебя только друзей нет! Он вытащил ее через узкий лаз. Следом юркой ящеркой выползла Юко.
Максимов догадался, почему Славка засунул их в раскаленное нутро БТРа. Жара тут была несусветная, люки и бойницы плотно задраены, но это лучше, чем мешок на морду.
Как приличный хозяин. Славка разделил с гостями все неудобства.
Зачем, Максимов тоже понял. Не хотел терять время зря.
Сразу начал выспрашивать историю экспедиции, слушал внимательно, по ходу задавая уточняющие вопросы.
Славка сидел в кресле стрелка-наводчика, Максимов - на боковом сиденье, и спиной то и дело приходилось прижиматься к горячей бортовой броне.
Максимов решил не врать. Кое-что изменял, но по мелочи. Например, Леон оказался журналистом, которого Максимову настоятельно сосватали московские чиновники. Подлинное нутро и полная безбашенность Леона раскрылись лишь у вымершего лагеря.
Славка протянул ему карту.
БТР жутко качало и бросало на ухабах, Максимов нашел нужный квадрат на карте сразу, но пришлось изловчиться, чтобы обвести его пальцем.
Славка в ларингофон на шлеме отдал команду, косясь на карту на коленях Максимова.
Следовавший за ними рокот ослаб, свернул вбок. Стал удаляться.
- Послал людей сжечь все там к ядрене фене. Мне тут только поноса с золотухой не хватало, - пояснил Славка.
- Язвы сибирской, - поправил Максимов.
- Не каркай! - Славка опять придвинулся ближе. - Ну и вы пропылили в кишлак...
- Нет. Повел Леон. У него раньше какие-то свои заморочки там были, как я понял. - Максимов покрутил пальцем у виска. - Дорогу он знал, ручаюсь.
- Не узнаю тебя, Юнкер. - Славка покачал головой. - В старые добрые времена ты бы его по счету раз в Нижний мир отправил.
- Во-первых, я единственный, кто в лагерь ходил. Где гарантия, что вирус не подхватил? Только к ночи стало ясно - жить буду. Во-вторых. - Максимов кивнул на девушек, прижавшихся друг к другу на заднем сиденье. - Какой от них толк? А канистру и рюкзак кому-то нести надо.
- А какая из них твоя? Неужели обе? - прошептал Славка, масляно блестя глазами. - Молчи, догадался! Та, что с краю.
Он выждал, когда Максимов усмехнется, а потом сам весело заржал над своей шуткой.
- Короче, Бес. - оборвал его смех Максимов. - Решил до утра отдохнуть. И выспавшись, объяснить французу смысл жизни. Но среди ночи налетели шавки. Леона - в клочья. А меня - вот. - Он осторожно похлопал себя по плечу.
- Ну-ну. - Славка, задумавшись, скосил глаза на спину водителя. Тот, скорее всего, по-русски не понимал или был вышколен не хуже кремлевского водилы, еще ни разу не обернулся.
- А пищали откуда? - спросил он.
- Леон в кишлаке откопал.
- Тогда не понятно, кто из вас археолог, - усмехнулся Славка. - Ну да ладно. Отдыхай.
Он пробрался на командирское место. Толкнул люк. Выбрался на броню.
Его болтающиеся ноги, обутые в кроссовки, было единственным, что видел Максимов в течение следующих сорока минут. .
Преодолев пологий затяжной подъем, БТР круто нырнул вниз. Пришлось хвататься за поручни.
Прокатив еще метров сто по ровной поверхности, БТР замер. Водитель сразу же заглушил движки. Оглянулся, сверкнув белозубой улыбкой на закопченном лице.
«Интересно, здесь одни аборигены служат?» - подумал Максимов.
- Приехали! - крикнул в люк Славка. - К машине!
Максимов с радостью распахнул боковой люк, вывалился наружу.
Осмотрелся.
Действительно, мертвый город. Выжженная, пожухлая трава. Какие-то двухэтажные постройки, разбросанные по площадке, прижавшейся к крутому склону горы. Жилые бараки, нечто, напоминающее ремонтные мастерские, спортгородок. Полное запустение. Никаких признаков человеческой активности, если не считать БТРов, остановившихся посредине площадки, и спрыгнувших с брони солдат. Это небольшое плато, не больше километра площадью, точно соответствовало тому, что Максимов рассматривал на снимке из космоса.
Правда, в натуре Максимов обнаружил много интересного, чего не разглядел на снимке. По периметру площадки шел высокий вал, явно искусственного происхождения. К нему вели прямые тропинки, протоптанные не одним десятком ног. Трава не везде выгорела одинаково. Кое-где она становилась белее, образуя линии, ведущие к полуразвалившимся постройкам и валу. Линии слишком четкие, чтобы не быть искусственного происхождения.
Максимов мысленно разбил пространство вокруг себя на сектора обстрела, так, если бы ему поручили организовать оборону заброшенного поселка. И сразу же обнаружил два дота. Увидеть их было невозможно, если не знать, что они обязательно должны были быть именно в этих местах. Ключевая точка обороны находилась на гребне холма. Оттуда прекрасно простреливалась вся округа. На высшей точке холма сохранилась какая-то постройка с высоким шпилем, очевидно, бывший пункт связи. Ниже, видимые, как темные ломаные линии, змеились окопы опорного пункта.
«Грамотно», - оценил увиденное Максимов. Карина, отдуваясь, встала рядом, взяла за руку.
- Где мы?
- В Мертвом городе, - ответил Максимов.
- Оптимистическое название.
- Да уж, Париж звучит приятнее.
- Не вредничай.
- И не думал, Так, к слову пришлось. Юко озиралась по сторонам, держась рукой за броню. Слабо улыбнулась Максимову.
- Укачало? - спросил он, перейдя на английский.
- Все в порядке, спасибо, - ответила Юко. Раздалась резкая команда. Строй солдат, бухая ногами, потрусил к спортплощадке.
Слава-Бес подошел в сопровождении низкорослого и гибкого молодого офицера. Никаких знаков различия ни у кого Максимов не заметил, но решил, что узбек числится вторым номером в местной табели о рангах. . Узбек и Юко уставились друг на друга. Похожи, действительно были, как брат с сестрой.
- А с дисциплиной у тебя - полный порядок. - Максимов решил потешить командирское самолюбие Славки.
- А куда денешься? Скука смертная, делать нечего. Вот и дрючу их, чтобы с ума не сойти.
Он махнул рукой, приглашая следовать за собой. Заместитель пристроился следом, конвоируя гостей.
- Гарнизон попался, конечно, поганый. Сам видишь. С ремонтом шефы обещали помочь, но от них пары гвоздей три года ждать надо. Бардак полный, наглядной агитации - никакой. Замполиту давно пора задницу порвать, да все руки не доходят. Развлечений - никаких. Так, тушканчиков постреляешь, и все веселье.
Славка косил глазом, проверяя, оценивает ли Максимов его юмор. Славка играл роль командира захудалой заставы, прогуливающегося по родным пенатам с другом и собратом по служебному несчастью.
- Бойцы попались, как дрова, блин. Одни чурки. Поговорить не с кем, - продолжил жаловаться на жизнь Славка. - Русскому не обучены. Ни хрена не понимают, пока пендаля не дашь. За день так докомандуюсь, что аж хромать начинаю.
- А на дембель когда? - вставил Максимов.
- Ты что! Какой дембель? Служить я буду до упора, как котелок, пока дырок не наделают! Славка суеверно перекрестился.
Они неотвратимо приближались к строю солдат, замерших в две шеренги на спортплощадке.
Нехорошее предчувствие кольнуло Максимова.
Славка приподнял угол ржавой сетки, вежливо пропуская дам вперед. Ощупал взглядом каждую, по очереди.
Следом на площадку вышли мужчины.
При виде женщин по шеренге прошла волна. Строй выровнялся, стоило перед ним встать Славке-Бесу.
Максимов воспользовался случаем поближе рассмотреть подчиненных Беса. Бойцы были одного возраста, лет по двадцать, сухие и жилистые. Аккуратные и ухоженные, в армейском смысле. Раньше нацменам служить светило в стройбатах, а Славка из них сделал рексов спецназа. Морды не бандитские, но ничего хорошего не обещали. В узких щелочках глаз светились злые огоньки. Такие порвут по первой команде не хуже волчьей стаи.
- Я тут царь и бог, Максим. А бог обязан быть непредсказуемо жесток и неожиданно справедлив. Знаешь, как я это зверье в узде держу?
- Догадываюсь.
Максимов посмотрел на набитые до белых костяшек кулаки Славки. Раньше он был мастером рукопашки, сейчас, судя по поджарому, накачанному телу, былых навыков не утратил.
- И тебя они должны бояться. Иначе какой ты мне Друг?
Славка опустил на глаза очки, на голову водрузил кепи, став сразу похожим на американского генерала.
Щелкнул пальцами и ткнул в первого попавшегося в строю. Уголком губ прошептал что-то заместителю.
Тот громко отдал команду на непонятном языке.
Боец, на которого пал выбор, сделал два шага вперед. Положил к ногам автомат. Стал снимать с себя разгрузочный жилет.
- Порядок у нас такой, Максим, - пояснил Бес. - Бой без правил. Победитель получает все. Проигравший - трое суток. - Он указал на останки полосы препятствий. - Там яма глыбокая, ажжуть. Мой личный зиндан. Проигравший летит туда. Через трое суток достаем печеную картошку. Если в яме больше двух собирается, выходит тот, кто победит. Проигравший досиживает за себя и за того парня. Вот такие порядки.
- Сам-то дерешься?
- Обязательно! Каждую субботу.
- И как у тебя в подразделении со смертностью? - поинтересовался Максимов.
- Ничего, не жалуюсь. В пределах, так сказать, естественной нормы. Зато дисциплина - железная.
- Надо думать, - кивнул Максимов.
Боец тем временем разделся по пояс. Сделал несколько наклонов и резких взмахов ногами.
Максимов оценивающе осмотрел тело противника. Тугие мышцы. Резкие движения. Прекрасная растяжка.
Прозвучала команда, и строй рассыпался в полукруг, все дружно упали на корточки.
- Кремлевский полк, ей-богу! - усмехнулся Максимов.
Карина испуганно взглянула на него. Лицо Юки стало непроницаемым, только тонко вздрагивали ноздри, короткими рывками всасывая воздух.
Максимов шагнул вперед. Попрыгал, сбрасывая напряжение. Драться желания не было. А боец настраивался всерьез, судя по лицу, сидеть в яме на жаре ему не хотелось.
Максимов посмотрел на Карину. И сразу решил, что убьет любого, если потребуется.
Боец затанцевал на пружинистых ногах, двинулся по кругу. Максимов улыбнулся, встряхнул кистями рук.
Атака началась неожиданно. Боец выбросил ногу и тут же ушел вниз, прочертив по пыли дугу ребром бутсы. Подсечка не получилась. Максимов давно не ловился на такие банальные приемы.
Боец вновь встал в стойку. Качнулся влево. И сразу же бросился в атаку по прямой. Максимов хлестко отбив удар рукой, ушел с линии атаки.
От резкого движения в лопатке выстрелила боль, из-под повязки побежали горячие струйки.
«Надо кончать, и быстрее», - решил он.
Боец тоже, наверное, решил не тратить силы на чужака. Противник показался ему вялым, измочаленным ночным боем, раной и тряской в дороге. А он был молодым и сильным, имеющим право на все, что имел чужак.
Под его яростной атакой, едва успевая парировать удары, Максимов стал пятиться назад. Разбросав руки Максимова парой резких хуков, боец рванулся надобивание. Разрывая дистанцию, Максимов широким шагом отступил, теряя равновесие. Под напором бойца не удержался и, слабо вскрикнув, упал лицом на землю, едва успев спружинить руками. Боец издал радостный рык, начал заваливаться на Максимова, занося кулак для последнего удара.
И нарвался животом на жуткий удар ногой. Бойца сложило пополам. Голова его приблизилась настолько, что Максимов, развернувшись, легко дотянулся локтем до его челюсти. Удар вышиб кровавую слизь изо рта бойца.
Он свалился сбоку от Максимова. Не вставая, продолжив разворот, круговым ударом Максимов обрушил ребро ладони на его горло. Боец вздрогнул всем телом и обмяк.
По рядам зрителей, сидевших на корточках, прошел восхищенный шепоток.
Максимов легко вскочил на ноги.
Бес трижды хлопнул в ладоши.
- Вот теперь я тебя узнаю. Юнкер. Мастерство, так сказать, от водки не тускнеет.
Он что-то прошептал заместителю. Тот отдал команду. Двое бойцов подскочили к проигравшему, вцепились в брючный ремень, поволокли к полосе препятствий.
- Ему не в яму, а в лазарет надо, - подсказал Максимов. Боевой запал прошел, и смерти незнакомого человека не хотелось.
- Ничего. У меня там и гауптвахта, и лазарет, и морг. Три в одном, - Бес продемонстрировал, что где-то он телевизор все-таки смотрит.
Сорвал с лица очки.
- Становись! - При первых звуках его голоса строй замер. - Солдаты! Перед вами мой друг и гость. Вопросы?
Бойцы ели командира глазами. Вопросов не было. Бес медленно обвел взглядом строй.
- Командуй, Марат, - бросил он, круто развернувшись. - Прошу вас, - перешел он на светский тон. Бес взял под руку дам, повел к выходу.
Карина вырвалась, подскочила к Максимову.
- Макс, ты... - выдохнула она.
- Порядок, галчонок. - Он взъерошил ей волосы. - Бывало хуже, но редко.
Юко, оглянувшись через плечо, послала Максимову восхищенный взгляд.
Бес провел их по прямой к невысокому холмику, прятавшемуся в тени у подножья крутого склона.
Чем ближе подходили, тем яснее становилось, - камуфляж. Холмик метров в пять высотой, правильной формы, в виде опрокинутой чаши, оказался тентом из маскировочной сетки. Слева от него, невидимый издали, находился дот.
Наружу выскочил боец в полном снаряжении. Лихо отдал честь.
Бес козырнул в ответ, взмахом руки приказал бойцу исчезнуть.
- С дисциплиной у тебя, Слава...
- У меня и потенция нормальная, - отозвался Славка, оглядываясь - Слушай, а она по-русски как? - Он глазами указал на Юко, покорно идущую под руку с ним.
- Как твои бойцы.
- Тяжелый случай, - вздохнул Бес. Он откинул полог маскировочной сетки.
- Прошу к нашему шалашу.
Шалашом оказались бетонные ворота, закрывающие вход в глубину холма.

ГЛАВА СОРОКОВАЯ
БРЕМЯ БЕЛОГО ЧЕЛОВЕКА

Странник

Штольня, освещенная лампами дневного света, полого уходила вглубь. Ширины была такой, что в ней, могли одновременно проехать в обе стороны танки.
Они и стояли, четверка Т-80, в нише слева от ворот. В другой выстроились в шеренгу восемь БМП.
К вошедшим подкатил белый кар, переоборудованный в транспортное средство для особо важных персон, - полукруглый диван под балдахином позади кабинки водителя.
- Мой «папамобиль», - указал на чудо техники Бес. - А ты хотел? Приходится соответствовать. Тут, братишка, Восток. А на Востоке белый человек обязан жить по Киплингу. И гордо нести бремя белого человека. Иначе из него быстро сделают Маугли. Будешь, блин, бегать с голой жопой и воровать урюк на базаре.
- Я не понял, боец, мне долго тут стоять? - медным голосом обратился он к водителю.
Тот пулей вылетел из кабины. Обежал «папамобиль», протер белой тряпочкой белую кожу сиденья. Отщелкнул подножку, чтобы хозяину не пришлось задирать ногу, поднимаясь в кузов. Вытянулся во весь свой малый рост и взял под козырек. На лице застыла улыбка.
- Другое дело, - сразу же подобрел Бес, - Дамы, прошу. Карета подана.
Гости расселись на диванчике. Бес уселся лицом к ним на пуфик, в другое время служивший, очевидно, подставкой для вытянутых ног.
- Трогай! - распорядился Бес.
Кар плавно поплыл по штольне.
Строили ее еще при советской власти, на века. Бетона не жалели. Судя по толщине, рассчитывали на прямое попадание атомной бомбы.
- Во времена Союза здесь кайлом долбили уран, - начал экскурсию Бес. - Как видите, накопали изрядно. Да вы не волнуйтесь, барышни. Урановые шахты там, глубоко, на других ярусах. Мы туда не поедем. Это основной штрек. Считайте, рабочий поселок. Только под землей. Тот, что вы видели снаружи, сдох еще раньше, чем здесь зажглась первая лампочка. Как мне говорили, это был концлагерь. Сталинские зеки перемерли, пока в скалу углублялись. А то, что вы видите вокруг, строили их дети и внуки. И что характерно, тоже под конвоем.
Прошедшая мимо кара цепочка солдат дружно отдала честь.
Максимов прикинул в уме, сколько может здесь находиться народа. Получалось, не меньше роты, усиленной танковым взводом. Плюс связисты, саперы, повара и прочая обслуга.
«А по возрасту давно пора полком командовать, если не дивизией,- подумал он, отводя взгляд от лица Славки. - Но на фига Бесу полк или дивизия? Он же во сне видел себя атаманом на Гуляй-поле. Можно считать, сбылась мечта идиота»,
- В наши дни этот памятник зодчества получил новую жизнь, - продолжил вещать Славка. - Преумножая достижения советского периода и творчески переосмысливая свое прошлое, наш народ в лице своих лучших представителей устроил в этих стенах склад ненужных вещей. Вашему покорному слуге доверена высокая честь охранять эту кладовую барахла, побрякушек и золотых кирпичей.
- Что ты лепишь, Славка? - поморщился Максимов. - Какое золото?
- Обыкновенное. Желтое. Напомни, обязательно подарю на память парочку слитков.
Бес широко улыбнулся, приглашая всех посмеяться его шутке. А глаза пытливо прощупали каждого.
Карина успевала переводить все японке, она первой и подала голос.
- Ваш друг шутит? - по-английски спросила она Максимова.
- Да. Можно смеяться.
Юко дернула плечиком, но выдавила из себя улыбку. Бес никак не отреагировал на их разговор. Сыграл недоуменное ожидание. Но Максимов помнил, что в эфиопские времена Славка прекрасно болтал на английском и португальском. Не могло же с тех пор у человека полностью отбить память.
- А теперь мы направляемся в мои апартаменты, - объявил Бес. - Там дамы смогут привести себя в порядок. Соответствующее распоряжение я уже отдал.
Кар без команды свернул в боковой отвилок, уже и ниже основной штольни, но так же ярко освещенный.
- Интересно, а какие распоряжения вы бы отдали, если бы Макс проиграл? - поинтересовалась Карина. В ее руке откуда-то появился веер. Она обмахивалась им с видом дамы, совершающей прогулку по Булонскому лесу.
- В отношении дам - те же. Можете не сомневаться, - с поклоном ответил Бес.
- Бог мой! Офицер и джентльмен, - в тон ему ответила Карина, прикрывшись веером. Бес захохотал. Подался вперед.
- Максим, а я знаю, кто тебе нравится,.- шепнул он, заговорщицки подмигнув бедовым глазом.
Свои апартаменты Бес обустроил, исходя из взглядов на уют столь известных личностей, как Али-Ба-ба, Монтесума и Дориан Грей. Спальни навевали воспоминания о периоде расцвета Бухарского эмирата, гостиная сияла позолотой и парчой, интерьер кабинета мог удовлетворить запросы самого изысканного денди викторианской эпохи. Даже бильярд имелся. С инвентарной бляшкой на массивной ноге. Очевидно, перекочевал сюда из дворца партийного бонзы, списанный за ненадобностью после евроремонта.
Бес в одиночестве гонял шары.
- Заходи, Макс, - кивнул он отворившему дубовую дверь Максимову.
Голос у Славки потускнел. Да и весь он выдохся и поблек, несмотря на то, что успел переодеться в белый летний костюм.
Из предложенного гардероба Максимов выбрал холщовые брюки и белую хлопчатобумажную рубашку.
- Карина еще перышки чистит?
- Типа того.
Славка с треском вогнал шар в лузу.
- Сыграем?
- Нет. Плечо ноет. Бес бросил на стол кий.
Прошел к креслам у импровизированного камина. За мутным стеклом плясали языки газового пламени.
- Садись, братка, побазарим за жизнь, пока баб нет. - Бес указал на кресло по левую руку от себя.
На низком столике их уже поджидал хрустальный штоф с чайного цвета жидкостью.
«Виски, конечно же, - подумал Максимов. - По стилю подходит. Да и от Славки ирландским самогоном попахивает».
- По махонькой. Для разминки.
Бес наполнил на два пальца тяжелые стаканы.
- За нас, за вас и за спецназ, - произнес он, чокнувшись.
И сразу же, против правил этикета, выпил стакан до дна.
Максимов пригубил жгучий напиток. Осмотрел книжные шкафы. Библиотека приличная, тысячи три книг, не меньше. Тускло светилась позолота на старинных переплетах. Были и новые, вытянувшиеся в отдельный ряд на уровне поднятой руки.
- Что, книжкам завидуешь? - усмехнулся Бес. - Случайно разжился. Указ вышел, освободить место в республиканской библиотеке для нетленных произведений, сам знаешь, кого, и прочих персидских классиков. Заодно выбросить на помойку всю русскоязычную литературу. А я случайно в столице оказался. Перехватил два самосвала с книгами. Когда взял первую попавшуюся в руки, водилу чуть не убил, блин, на месте. Но вовремя подумал: а причем он? Ладно, проехали...
Бес плеснул новую порцию в стаканы.
Чокнулся. И тут же выцедил все до дна.
Вытер губы.
- Ты, Максим, после Эфиопии куда попал?
- Разведотдел Прибалтийского округа.
- Повезло, - хмыкнул Бес. - А я домой - на Украину. Во Львов. Ридные хохлы аккурат зосим скози-лись насчет незалежности. У меня деда Бандера повесил, между прочим. Мне что, тоже прикажешь жовто-блакитными стягами махать?! Но я терпел. Тупо, как советскому офицеру положено, терпел. Пока не похерили Союз. И стали нас тягать по одному на беседу в штаб. На предмет принятия новой присяги. Сидит, блин, замполитская харя, на ридной мове три дня бла-тыкать как выучился, и спрашивает меня: «А зараз кажите мэни, капитан Бисов, як вы поступите в случае конфликта незалежной Украины с москальской Россией? Як вы видите усем случае свой воинский долг?» - Славка Бесов поморщился. - Ну, я и сказал, что в заднице у негра я видал его, его маму и все мои долги всем, странам СНГ вместе взятым. Скажи, я прав? В кого мне стрелять? В тебя, Кульбу, Деда, Вильгельма, Страуса, Сашку-Лютого, Громилу-Первого, Громилу-Второго? В своих ребят - не умею!
Максимов поразился, что Бес без запинки перечислил по памяти всю их группу.
- Ты прав, Бес. Конечно, прав. С небольшой поправкой. Нет больше ребят. Ни Деда, ни Вильгельма... Никого. Один я из Эфиопии выбрался. Они там остались.
Славку будто ударили по лицу. Губы дрогнули, сложившись в ниточку.
- И Кульба?
- Витька - первым. - Максимов поболтал виски в стакане. - Америкосы на хвост сели. Он прикрывать остался.
Бес плеснул себе виски.
Посмотрели друг другу в глаза. Выпили, не чокаясь.
Бес закрыл глаза. Пальцами стиснул переносицу.
- Ладно, проехали... - пробормотал он. - А повоевали мы тогда классно. Приятно вспомнить. Зато сейчас - весь в белом.
Он не сказал «в дерьме и в белом», но по тону было ясно, именно это и подразумевал.
Из шкатулки достал сигару. Откусил кончик, сплюнув комок табака на ковер. Толкнул шкатулку ближе к Максимову. Сам, не дожидаясь, прикурил.
- Во-о-т, - вместе с дымом выдохнул он. - А дальше понеслась душа в рай. Пострелял в Приднестровье. Сам до сих пор не пойму, на фига. Партийные нацмены власть делили, а я лоб за бесплатно подставлял. Решил, что пора переходить на рыночные отношения. Но в драках на межи мне махаться быстро надоело. Платят мало, а кто против кого, хрен разберешь. И уехал я во Францию. Про Иностранный легион слыхал? Фуфло, доложу я тебе, еще то. Одной разведротой нашей ДШБ можно запинать весь их Легион до смерти. Я тебе авторитетно заявляю. - Бес пососал сигару. Выпустил облачко дыма. - Прикинь, я дядька взрослый, вся задница в морщинах, а их нормативы прошел и не запыхался. С рукопашкой там проблемы. Я пару спаррингов провел, так со мной офицеры здороваться стали. Потом даже капралом предлагали стать. Ага, из капитанов ВДВ! Хорошо, что не ефрейтором.
Максимов спрятал улыбку.
- Потом стало прибывать пополнение. Сплошь братья-славяне. - Славка развернулся, чтобы быть лицом к Максимову. - Мама родная! Мы, кончено, тоже были не подарками. Но эти! Макс, они все до одного контуженные на всю голову, я тебе говорю. Для нас с тобой война - профессия. А для них - жизнь. Разницу чувствуешь? Нас отцы-командиры хоть дрючили, как кошек мартовских. К элементарному порядку приучили. Мы-то еще настоящую армию застали. А этих щеглов прямо из военкомата в бой швырнули. У них, блин, в брюхе мамины пирожки не переварились, а им автомат в зубы - и вперед, стреляй, во что видишь. Кто выжил и не сломался, тот себе другой жизни не представляет.
- Как я понял, из Легиона ты дембельнулся раньше срока? - догадался Максимов.
- Естественно! Делать мне не фиг в караул ходить на старости лет! Погулял, пока деньги были. Устроился в охрану к одному арабу. Он наркоту на оружие менял. Хороший мужик, грех жаловаться. Повозил за собой по всему миру. Даже в Бирме были. Всюду, Максим, честный чейндж идет: наркота-оружие-наркота-оружие. Я даже не пойму теперь, есть ли в мире еще хоть один человек, кто не наркоман с автоматом под кроватью. А в Пакистане меня хозяин продал. Гульбарили у его родни. Утром проснулся, а меня обрадовали: продали тебя, Бес, в качестве нагрузки к партии «калашей». Вместе с этой партией покочевал я до Афгана. Там по-охранял какого-то дальнего родственника моего прежнего хозяина. Они же, в кого ни плюнь, родня, блин. Прорывался к Хусейну, типа, за веру повоевать. Но номер не прошел. За веру мы резали соседний клан. Потом на отдых перебросили в Заир. Там тоже Пророку молятся. И родня у этой семейки имеется. Мотало меня долго. Наконец, удалось через Пяндж перебраться. Рекомендации уже были такие, что хоть записывайся в военные советники к Аллаху. И вот я здесь. Весь в белом!
- Нормально. Книжку можно писать.
- Если все написать, хреновая книжка выйдет. Хуже, чем «Это я, Эдичка». - Бес сплюнул табачинку. - Меня только негры в задницу не имели, а так - все было.
Максимов промолчал.
- Ну, давай еще по капле. И к столу А потом - в баньку.
Бес накапал в стаканы тонкий слой виски. Выпил.
Встал, не покачнувшись. Подошел к камину. Взял с полки колокольчик.
- Дивись, Юнкер, как белые люди живут!
Он затряс колокольчиком.
Дверь распахнулась. На пороге замер таджик в белой куртке.
- Кушать подано, Вячеслав Богданович, - доложил он.
- Во, видал?- промычал Славка-Бес, затолкав сигару в угол губ.

ГЛАВА СОРОК ПЕРВАЯ
КИПЯЩИЙ КОТЕЛ

Странник

За столом Бес, вопреки опасениям Максимова, держался великолепно.Он решил из Льва пустыни превратиться в плюшевого светского льва. И у него это получилось.
Бес ошарашил дам, перейдя на хороший английский ради Юко. В качестве реверанса в сторону Карины он время от времени, грассируя, вставлял пару фраз по-французски. Добил всех окончательно, когда прочел на арабском, а потом перевел на русский стихи великого слепого из Ма-арри - Абу-ль-Алы [61].

- О жизнь-потаскуха, тебя я кляну -
Простишь ли мне брань иль поставишь в вину?
Поманишь, обманешь, заставишь сражаться,
Надеясь, что в битве я шею сверну.
А впрочем, надевши доспехи проклятий,
Давненько ведем мы с тобою войну.
У всех водопоев нас ложь караулит,
И воду мутит, и толкает ко дну.
Годам к сорока мы глупеть начинаем,
Наш разум, слабея, отходит ко дну.
А жен отнимает то смерть, то измена -
Как речку, жену не удержишь в плену.

Бес сорвал аплодисменты, которые принял с достоинством.
По его сигналу слуга сменил блюда на столе. Угощал Бес по-царски. В его закромах нашлось все, что только может пожелать самый пресыщенный гурман. Возможно, усиленное питание входило в контракт. Скорее всего, подумал Максимов, зная Беса, в подземных холодильниках регулярно случались «аварии», в результате которых приходилось уничтожать по акту пропавшие продукты.

Предыдущая страница 21 Следующая страница


Тотальная война 22

Но гости ели мало. После всех испытаний аппетит отбило так, что его не в силах был разбудить вид дорогих яств.
- Ребята, ну его к черту. Вы же ничего не жрете. И правильно делаете, кстати. Лучше мучиться животом от голода, чем от обжорства. - Слава скомкал салфетку. - В сад пройти не предлагаю. Потому что его не имею. Пошли в баньку!
Юко посмотрела на Карину. Та пожала плечами. Обе дамы к столу вышли в элегантных платьях, к их удивлению обнаруженных в гардеробе, сбросив, как змеи кожу, прокопченную и просоленную полевую форму.
- Вообще-то мы уже душ приняли, - ответила за двоих Карина.
- А я не мыться предлагаю. Вы такого не видели, клянусь! - Бес за поддержкой обратился к Максимову. - Макс, скажи слово. Тебя они послушают.
- Если все будет в рамках приличий, то почему бы и нет?
Максимов еще в кабинете договорился с Бесом: к Карине клинья не подбивать, с Юко сближаться настолько, насколько она сама позволит.
Правда, прежний Бес относился к той категорий мужиков, которым легче отдаться, чем объяснять причину отказа. Нынешний он, конечно, заматерел, стал выдержаннее, но настойчивости и охотничьего азарта не растерял.
Короткий коридор упирался в резную дубовую дверь. Бес, шедший первым, остановился. С торжественным видом положил руку на золоченую ручку в виде лапы льва.
- А теперь - маленькое чудо, - заговорщицки подмигнув, обратился он к дамам.
Толкнул дверь. Сначала в лица ударил странно пахнущий влажный воздух. Потом послышался тихий плеск воды.
Развернуться и уступить дамам дорогу места не хватало, и Бес был вынужден первым шагнуть через порог.
Следом вошла Юко. Обмерла. За ней остолбенела Карина.
Вошел Максимов и тоже замер, пораженный. Банька оказалась вовсе не жарко натопленной комнаткой для непотребств.
Они попали в грот. Белые наплывы на стенах, конусом уходящих вверх, подсвечивали цветные светильники. Ровный мраморный пол малахитового цвета подчеркивал голубизну воды в круглом бассейне. Вода бурлила, взрываясь миллионами пузырьков. В гроте было тепло, хотя, казалось, от стен и воды должно веять холодом.
- Радоновый источник. - Бес прошел дальше, приглашая всех следовать за собой.
С площадки перед бассейном стало видно, что к круглой чаше примыкает еще одна, широкой дугой уходя за выступ скалы. Два бассейна со стоячей и бурящей водой разделяла низкая каменная гряда.
- Свет! - крикнул вверх Бес.
Вспыхнуло-яркое солнце. Галогенный свет залил грот.
- Майами-бич, - со смешком объявил Бес, указав на тропинку, ведущую вдоль большого бассейна к площадке. На ней чья-то прихотливая фантазия воссоздала кусочек пляжа. Шезлонги в полосочку под оранжевым тентом. Тележка с надписью «Кока-кола» на борту. Даже надувной матрас и мячик бросили на песок.
Карина не могла оторвать глаз от бурлящей воды.
- Кипящий котел, да, Макс? - прошептала она.
В гроте разливалась прелюдия к «Волшебной флейте».
Славка продолжал производить впечатление на гостей. По его команде к бассейну подали фрукты и вино. Для желающих чего-нибудь покрепче Бес открыл мини-бар - им оказалась тележка «Кока-колы».
Максимов уже догадался, что Славка пользуется великолепием подземного дворца на правах дворецкого, пока - хозяин в отлучке. Хозяин, очевидно, был человеком не бедным и влиятельным, если позволил себе содержать в качестве охраны две сотни солдат. Но и бункер того стоил.
Карина вынырнула из бурлящей воды. Встряхнула головой, разметав вокруг искристые брызги.
Свет переключили на интимный режим, по стенам вниз стекал серебристый лунный свет. В углах лежали глубокие синие тени. От пляжной площадки слышался плеск и бодрое ржание Славки-Беса.
- Ночь над Днепром. И купание красного коня, - пробормотал Максимов, ложась спиной на воду. Колючие пузырьки приятно щекотали кожу. Немного саднило рану, но не так, чтобы отказать себе в удовольствии полежать в насыщенной радоном горячей ванне.
- Ты что-то сказал? - Карина подплыла ближе.
- Да. Думаю, нам пора. Спать хочу - умираю.
-А Юко?
- Юко взрослая девочка. А Славка - не Джек-Потро-шитель.
- Как знаешь. Если честно, мне тоже надоело. Слишком много впечатлений.
- Не то слово.
- Одно радует. В самом настоящем Кипящем котле поплавала! Кому рассказать, не поверят.
Максимов, взмахнув руками, ушел под воду. Вынырнул уже у каменного бортика.
Рывком выбросил себя на камни. Сел.
- Славка! Бес!! - Максимов постарался перекричать музыку.
- А? - донеслось из-за утеса.
- Мы уходим.
Раздался яростный плеск, Бес кролем выплыл из-за поворота. Затормозил только у каменной гряды, разделяющей бассейны.
- Кто - мы? - отплевываясь, спросил он.
- Я и Карина.
Карина в этот момент вышла из воды. Предложенные купальники дамы отвергли, согласившись лишь взять из раздевалки махровые халаты.
От глаз Беса можно было прикуривать.
- Спать пора, - объяснил Максимов.
- Ага, давно пора, - согласился Бес, думая о чем-то своем. - Слышь, Максим! Ты из апартаментов не выходи. Кругом охрана. Они не впускают никого без моего разрешения, но и выйти не дадут.
- Учту.
Максимов встал. Набросил на плечи Карины халат.
- Ох, аж голова кружится, - прошептала Карина, поглаживая висок. - У тебя тоже?
- Не у меня одного.
- Я схожу пошушукаюсь с Юко. Вдруг она не согласна?
- Да? Посмотри туда.
Максимов кивком указал на бассейн, в котором кружили рядом друг с другом две головы. Юко повернула к ним лицо. Помахала рукой.
- А-а, ну тогда ладно, - протянула Карина.

ГЛАВА СОРОК ВТОРАЯ
«НОЧЬЮ МЫСЛИ МУТОРНЕЙ...»

Странник

Кровать казалась безбрежной и поэтому - неуютной. Шелковые простыни казались чересчур гладкими, влажными на ощупь. В спальне работал кондиционер, нагоняя теплый воздух, но Максимова все равно знобило. От тела Карины, напротив, исходил ровный жар. Максимов надеялся, что сейчас, как это обычно бывало, тихо вскрикнув, Карина ненадолго забудется глубоким сном. Она подняла голову.
- Макс, ты не спишь?
- Засыпаю, галчонок, - ответил Максимов, чтобы не тревожить ее.
- Счастливый. А меня колотит всю. Никак не расслаблюсь.
Она уперлась подбородком ему в грудь. Помолчала.
- Макс, нас убьют?
Вопросительной интонации почти не было. Так говорят, когда осталось лишь кроха надежды.
- Нет.
Оказалось, они думали об одном и том же. Чуть раньше ее Максимов пришел к неутешительному выводу - убьют.
Славка-Бес, безусловно, играл. Играл в очень опасную игру
Не тот он был человек, чтобы, разоткровенничаться, поддавшись ностальгии. А уж «светить» перед случайно встреченным знакомым вверенный его охране секретный объект - о таком даже помыслить невозможно. Тем не менее показал и рассказал достаточно, чтобы при любой власти схлопотать пулю за разглашение гостайны.
Да и мог ли он считать Максимова случайно встреченным, если фактически взял его в плен в том самом месте, где пару месяцев назад моджахеды устроили налет на караван? Остовы сгоревших грузовиков стоят там до сих пор. Но наличие разбитой техники в районе своей ответственности Славка никак не объяснил. Все, что он делал с момента встречи, - это грубое прощупывание Максимова на предмет причастности к тому налету. Вернее, к тем, кто налет спланировал и осуществил.
Единственное место, где он был самим собой, - это кабинет в викторианском стиле. Там Славка чуть ли не открытым текстом дал понять, что терять ему нечего. Крайней точки в своей судьбе он уже достиг. Дальше - смерть. Только полный идиот не мог сообразить, что обратной дороги из Мертвого города нет. Неведомый Хозяин не выпустит никого. Поэтому и куражится Бес, как ему вздумается. Потому что, думай - не думай, а смерть гарантирована. Не за провинность и чрезмерную растрату хозяйской жратвы и пойла, а за одно то, что имеет рот. Который лучше всего заткнуть пулей. А когда Хозяину приспичит косой выкосить всех секретоносителей - Аллах его знает:
Значит, пей и гуляй, пока не пришел отмеренный Им срок.
Гостей Славка просто вынужден убить. Поиграет, как кошка с мышкой, дожидаясь приказа Хозяина, а потом - прикончит. Возможно, из гостей переведет на положение рабов. Но это лишь вариация на тему, сути не меняющая.
Карина потеребила медальон на груди у Максимова. - И зачем она тебе его подарила? Только сглазила! Максимов накрыл ее пальцы ладонью.
- Ни карканью ворон, ни снам не верь. Придет беда, - пред ней откроешь дверь. Коль суждено тебе нести потери, И без примет не избежать потерь. Советчик наилучший - трезвый ум... [62], - прочел по памяти Максимов.
- И кто это такой умный? - спросила Карина.
- Все тот же Абу-ль-Ала.
- Ох, какие мы пафосные, ой, какие мы гордые! Ну, ни в чем своему другу уступить не хотим, да?
- На том стояли и стоим, - в тон ей ответил Максимов, радуясь, что удалось отвлечь.
- Макс, слышишь? - встрепенулась Карина. Он не слышал ничего подозрительного. Все так же мерно гудел кондиционер.
Наконец, скорее уловил движение, чем услышал. Шаги в коридоре послышались позже, когда он уже стоял у двери.
Шли, не таясь, трое. Дверь распахнулась от удара ноги.
- Где эта ... узкоглазая?! - проревел Бес, шагнув через порог.
Максимов вынырнул сбоку, вывернул из его руки пистолет, не оглядываясь, лягнул дверь, захлопнув ее перед носом у автоматчика.
Ствол уперся в затылок Бесу.
- Славка, не дури. Скажи абрекам, чтоб отвалили от двери.
Бес скрипнул зубами.
- Славка!
- Хрен с тобой. Все равно дальше порога не выпустят, - прошипел Бес. Гортанно выкрикнул короткое слово.
За дверью сразу же затихли.
Максимов оттеснил Беса ближе к кровати. Заставил опуститься на колени.
- Руки держи за головой. - Максимов отступил назад.
- Что ты взбесился? Юко не дала?
Бес затрясся от злого смеха.
- Дала! Ага, поимела так поимела! - Он попытался оглянуться. - Я знал, что пришлют аса. Но и подумать не мог, что это будешь ты. А теперь понимаю, классно вы все рассчитали. Бес - он парень душевный. Старого кореша не кончит прямо в кишлаке. С почетом на объект доставит. Так было, а?
- Бес, ты бредишь, - ровным голосом возразил Максим.
- Я?! - оскалился Бес. - Да, у меня башню сорвало от скуки и жары! Мне подохнуть захотелось раньше времени, ага! И чтобы лично ты мне кишки выпустил.
- Бред!
- А где твоя япошка, Юнкер?
- Не понял?
- И я сначала не понял! Проснулся - нет ее. Пошарил вокруг - нету. Крикнул халдея. Молчит, падла. - Бес втянул воздух сквозь сжатые зубы. - Вышел из спальни, а он на полулежит. Глазки уже остекленели. И охрану всю положила. Трех мужиков, как кукол. Что ж ты. Юнкер, бабу впереди себя пустил, а?
- Ясно. - Максимов опустил пистолет. - Карина, включи свет. Кнопка слева, над тумбочкой.
Под потолком вспыхнул желтый плафон. Спальню залил мягкий золотистый свет. Карина, закутавшись в простыню, сжалась в комок на дальнем краю кровати. В руке нервно дрожал сложенный веер. Смотрела, словно прицеливалась.
«Ух, какие мы грозные», - подумал Максимов.
Он обошел Беса, присел на край. Посмотрел в бешеные белые глаза Славки. Смертельного страха в них было больше, чем ярости.
Максимов бросил к его коленям пистолет.
- Если не веришь мне. Бес, убей сразу. Веришь - давай поговорим спокойно.
Бес опустил взгляд на пистолет. Потом пристально посмотрел в глаза Максимову.
Уронил руки на колени. Пистолет не тронул.
- Расскажи толком, что случилось?
- Япошка исчезла, - процедил Бес.
- Это я уже слышал.
- Думал, под землей шарит. Оказалось - хуже. Пост на высотке видел?
-Да.
- Ночью там отделение бойцов кукует. Связь с ними оборвалась десять минут назад.
- Разведку выслал?
- Так точно. - Бес криво усмехнулся. - Нарвались на кинжальный огонь. Один даже вниз долетел. Размазало по земле у самых ворот. Еще вопросы будут?
Максимов встал.
- У тебя камуфляж в гардеробе найдется?
- Этого добра у меня - во! - Бес чиркнул себя ладонью по горлу.
Встал, подняв с пола пистолет.
Максимов распахнул створки шкафа. Оглянулся.
Бес стоял посередине комнаты, поигрывая пистолетом. Встретившись с Максимовым взглядом, он усмехнулся. Бросил пистолет на кровать.
- Жду тебя в гостиной через две минуты.
Развернувшись, Бес быстро вышел из комнаты.

ГЛАВА СОРОК ТРЕТЬЯ
ЗАГОВОР ОБРЕЧЕННЫХ

Странник

Рабочий кабинет Беса поражал полным контрастом с остальными помещениями апартаментов. Здесь торжествовал строгий и лаконичный стиль Генерального штаба. Красный палас с зеленой каймой на полу, панели полированного дерева на стенах. Портрет Жукова в орденах над рабочим местом и местного президента на противоположной стене. Длинный стол для совещаний, перпендикулярно уткнувшийся в стол Беса. Лампа с зеленым абажуром. Из украшений только массивная хрустальная пепельница и дембельский шедевр неизвестного умельца - точная уменьшенная копия Т-80 из надраенной до зеркального блеска латуни.
- По спецзаказу вывез? - мимоходом поинтересовался Максимов, осмотрев кабинет.
- Да иди ты! - огрызнулся Бес. - Нашел время... Максимов бросил взгляд на табло электронных часов. «Ого! Четыре часа утра».
- И я о том же. - Бес перехватил его взгляд. Расстелил на столе схему
- Полюбуйся. Наша крысиная нора в разрезе. Десять лет можно не выбираться на поверхность.
Он отошел в угол, стал открывать сейф.
Максимов выдвинул стул, сел. Пистолет за ремнем мешал, он вытащил его, положил на соседний стул.
Стал изучать схему, легко обнаруживая уже знакомые места. Заселили и обустроили только два верхних яруса заброшенной шахты. Ниже четвертого ярусы были обозначены значком радиоактивной опасности.
- Запомнил? - Бес уже вернулся, неся новый лист. Максимов закрыл глаза, проверяя себя. Память сохранила фотографический снимок схемы.
- Да. Давай, что там у тебя. Бес расстелил карту.
- Грамотно, - оценил Максимов, разобравшись с условными обозначениями.
Оборону Бес организовал по всем правила военного искусства. Не зря ел хозяйские харчи и плескался в бассейне.
- Только ничего из этой красоты не выйдет. Нас закупорили, как в бутылке. - Он обвел пальцем дугу на карте. - Бойцы, конечно, по тревоге уже залегли по внешнему кольцу. Я заранее приказал отрыть ходы сообщения. Накат над ними слабенький, крупнокалиберной пули не выдержит, но скрытность выдвижения к валу гарантирует. Но танки, блин, я выкатить не могу! Лупанут сверху из гранатомета - и писец.
- А на кой тебе танки? Пехом на высотку пойдем.
Бес тяжело вздохнул.
- Так, довожу обстановку для бестолковых и вновь прибывших. Про полковника Бердыева слышал?
- Доводилось.
Бывшему комполка дивизии спецназа полковнику Бердыеву удалось реализовать розовую мечту Славки-Беса: он стал реинкарнацией батьки Махно. По всему СНГ реанимировались мэры, губернаторы, дворяне, блаженные, попы-растриги, гимназисты-бомбометатели, анархисты и прочие исторические персонажи, но никто не сподобился воплотиться в нового предводителя народной повстанческой армии. Бердыев смог. Правда, под Гуляй-поле приспособил гористую местность Таджикистана. В лучших традициях революционных времен заслуженный полковник расплевался с камарильей, делившей власть в Душанбе, поднял свой полк и ушел в горы. Сразу же стал народным любимцем и встал костью в горле у власти.
Полковник Бердыев, как всякий пассионарий, имел собственные взгляды по ключевым вопросам мирозданья, начиная с политического устройства независимой республики до цен на газ включительно. Мешал он всем, но сил задавить армию Бердыева ни у кого не хватало. Русские из 201-й дивизии предпочитали держать вооруженный нейтралитет. Полковник окопался в районе алюминиевого комбината и оттуда грозил всем то перейти Пяндж и танками выкосить посевы мака, решив тем самым вопрос с наркоторговлей, то за полчаса взять штурмом Душанбе.
- Вчера пришла информация, Бердыев поднял своих людей и двинулся на север. - Бес зачеркал ногтем по карте. - Идет двумя колонами. К утру мы будем у него в клещах.
- Какие силы? - спросил Максимов.
- Мотопехотный полк, две танковые роты. Батарея «Градов». Ну и по мелочи... Нам, короче, хватит.
- А меня ты принял за диверсионно-разведывательную группу?
- А за кого еще, блин! - вскипел Бес.
Ткнул пальцем в потолок. Там, над бетонными балками и скальными породами, на вершине холма окопалась неизвестная группа.
- И как мне сейчас технику разворачивать прикажешь? У меня каждый метр давно пристрелян. Но эти шакалы сверху перещелкают танки и БМП из гранатометов. А без артиллерии нам и часа не продержаться. Бердыев подойдет, развернется на высотках и первым же залпом мои окопы с землей сровняет.
- Ну, с высотки мы их снимем, куда денемся. Я сам пойду. Только людей дай толковых.
- Бестолковые у меня давно вымерли, - усмехнулся Бес. Максимов водил пальцем по макушке холма, ощупывая линии опорного пункта. Кольцом вокруг, если верить значкам на карте, лежало минное поле.
- Бес, извини за дурацкий вопрос, ты с Юко долго кувыркался?
Бес удивленно уставился на Максимова. Потом покрутил пальцем у виска.
- Нет, Бес, я серьезно. Когда ты вырубился?
- Да откуда я знаю! Я же на секундомер не смотрел. - Он ощерился. - Скромница твоя, как машинка «Зингер» с электромотором... Ага! Цунами из скипидара. Я думал, она меня порвет.
- Короче, ты отключился, как при нокауте.
- Типа того, - согласился Бес. Максимов задумался. Машинально достал сигарету, прикурил.
- Не стыкуется, - пробормотал он. Бес ждал.
- Не стыкуется, - повторил Максимов. - Берем худший вариант - Юко казачок засланный. Подозрения у меня на сей счет имеются. Ты бы видел, как она потрошила твоих псов! Только брызги летели.
- Талантливый человек талантлив во всем, - не удержался и вставил Бес. - Извини, продолжай.
- Начинаем фантазировать. - Максимов стал по очереди загибать пальцы. - Допустим, она смогла снять четырех человек в апартаментах. Допустим, что мало вероятно, смогла сориентироваться в лабиринте ходов, выйти в основной штрек, проскочить мимо поста на воротах. Допустим, что уже за гранью реального, влезла на отвесную скалу, прошла минное поле и вырезала весь пост. И провела на него разведгруппу. И это уже совершенный бред! - Максимов подался вперед. - Не было у нее радиосвязи целые сутки. А тут согласованность действий, как в кино.
- Точно не было? - прищурился Бес.
- Клянусь! Только боевые тамтамы и сигнальные дымы.
- Шутку понял, - не улыбнувшись, кивнул Бес. - Что еще?
Максимов сбросил пепел в пепельницу.
- У нас с тобой откровенный разговор, так? Шансов уйти у обоих - ноль. В секреты играть смысла нет. - Максимов выдержал паузу - Какой дрянью ты окрестности облучаешь?
- А-а, зацепило-таки! - криво усмехнулся Бес, - Почему тогда живой?
- Таблетку «номер два» из аптечки принял.
- Наркоту эту? - Бес покачал головой. - Сообразительный, блин. А я, когда первый раз под луч попал, чуть кровью не проблевался. И повеситься хотел. Или башку о камни раскроить. Что-то типа того.
- Инфразвук? Излучатель спарен с локатором?
- Нет, там еще хитрее. Радар отслеживает на выбор или человека, или животину. Сам видел: суют в пенал клок шерсти, и радар сразу же находит пса. Потом увеличивают мощность луча. В результате, собака дохнет, а человек рядом с ней - нет.
- И эта фигня у тебя на высотке стоит?
- Думаю, уже раскурочили. С ней у меня Бердыев в штаны всем полком наложил бы. И без танков.
- Да бог с ним, Бердыевым! - остановил распаляющегося Беса Максимов. - Излучатель на высотке, а пульт управления где?
- Понял, не дурак!
Бес метнулся к телефону.
- Не отвечает. - Он ткнул другую клавишу. - Бесов говорит! Дневальный, рысью в сто седьмую. Что?! Почему не доложил, урод?
Бес швырнул трубку на рычаги.
- Вот это полный...
- Разгромили пульт? - спросил Максимов.
- Да. И оператора заодно кончили. Очкарика малахольного...
Бес присел на угол стола.
- Слава, ты не знаешь, как фирма называется, которая оборудование поставила? Ну, может быть, в инструкции поминалась? Или фирменный знак где-то прилепили? - Максимов надеялся, что Бес знает, времени бежать в пультовую и самому проверять догадку не было.
Бес вышел из глубокой задумчивости.
- Что тебя несет в такие дебри! То скажи, сколько раз японка кончила, то... - Славка щелканул пальцами. - Еврейское слово. Типа, «Гамбринус». Нет... Магна? Во! «Магнус»!
- Их спецы монтировали?
- Кажется, да. Хозяин оборудование в Европе закупил, это точно.
- А очкарик за пультом, он у них стажировку проходил?
Бес кивнул.
Максимов откинулся на спинку стула.
- Поздравляю, Бес. Заказали твою базу на международном уровне. «Магнус» вместе с оборудованием своего человечка посадил. Уверен, свой канал радиосвязи у него был. Это - раз. Юко - это два. Агент-одиночка экстра-класса. Три - еще один «казачок», что держит связь с людьми Бердыева. Только так я могу объяснить, почему группа спецназов не нарвалась на инфразвуковой луч, скрытно подошла к базе и влезла на высотку не раньше и не позже, чем Юко порезала весь пост. Следующим шагом будет взрыв на узле связи, помяни мое слово.
Бес мучительно колебался, потом, отчаявшись, махнул рукой.
- Черт, проиграю, так красиво. Вопрос простой, как угол дома. Ты можешь обеспечить мне эвакуацию по полной программе? Ну что ты вылупился?! Да, я хочу бросить все к чертовой матери и уйти. А потом исчезнуть. Навсегда. Уходим втроем: ты, я и Карина.
Максимов попытался определить меру доверия. Чаши весов замерли, ни одна не перетянула. И все же он выбрал «за».
- Людишки кое-какие есть. Дашь связь с Москвой?
Бес облегченно вздохнул. Пошел к сейфу.
- Спутниковый подойдет? - спросил он.
- Еще лучше. Кстати, если уж у нас такое доверие образовалось. Скажи, что в твоей базе такого особенного, что ее так круто заказали?
Бес открыл дверцу сейфа. Вытащил плоскую коробку. Вернулся к столу.
- Я же говорил уже, блин, отрытым текстом. Это форт Нокс, Алмазный фонд и Эрмитаж, вместе взятые. Мой Хозяин со всего света тащит, как сорока, все, что блестит.
- Получается, правдолюб Бердыев идет свергать твоего Хозяина? Что откроет талибам дорогу на север, вплоть до Поволжья. Представляю, какая кровавая баня начнется в этих краях через месяц!
- Разжевал, как замполит, - поморщился Бес. - А сам я не допер, да?
Он толкнул к Максимову спутниковый телефон. В дверь настойчиво постучали.
- Входи! - крикнул Бес, присаживаясь на угол стола.
Вошел заместитель. В полевой форме и бронежилете, все было запорошено пылью.
- Разрешите войти, товарищ полковник? - обратился он к Бесу
- Уже вошел. Что там у тебя, Марат?
Марат бросил взгляд на Максимова, вероятно, удивился, что гость переоделся в натовский камуфляж и на равных сидел с его командиром за столом, покрытым секретными картами, но вида не подал.
- Подразделение поднято по тревоге, заняли рубежи согласно боевому расчету.
- Что произошло в пультовой? Почему мне не доложили?! - перебил его Бес.
- Разберусь, товарищ полковник. Сверху по нам бьют из станковых пулеметов. Прицельно накрыли из гранатометов два дота. - Марат завел руки за спину, встал, широ-корасставив ноги. - Либо они все разведали заранее, либо кто-то здесь работает на полковника Бердыева.
Рука Максимова сама по себе потянулась к пистолету, лежащему на соседнем стуле. От Марата шла такая аура опасности, что, будь в кабинете собака, уже давно облаяла бы его.
Пистолет оказался в руке Максимова на мгновенье позже, чем Марат выхватил из-за спины свой.
Два выстрела прозвучали почти одновременно.
Беса выстрелом швырнуло к стене. Пуля Максимова раздробила локоть Марату. Он выронил пистолет, с воем упал на пол.
Максимов вскочил, хотел через стол достать Марата вторым выстрелом.
- Не стреляй! - заорал Бес. - Он живым мне нужен.
И тут из-под Марата по полу покатилось зеленое рифленое яйцо. Хлопнул заряд запала, выпустив облачко светлого дыма.
Максимов смел со стола спутниковый телефон, вцепился в столешницу, рванул вверх, стол рухнул на бок, и преграда из толстых дубовых досок закрыла его от готовой взорваться гранаты. Максимов кувырком перекатился в дальний угол, за стол Беса.
И тут грохнуло...
...В голове катился сумасшедший колокольный звон. Глаза болели так, словно уже наполовину вывалились из орбит.
Максимов прислушался к ощущениям внутри себя. Болело все сразу, но ничего конкретное не выделялось. Ровный фон боли, без клокочущих очагов.
«Может быть, и цел», - решил он.
Осторожно пошевелил шеей. Попробовал выгнуть и согнуть позвоночник. Ощутил его во всю длину, от затылка до копчика. Уже смелее пошевелил ступнями. Работали обе. Кисти рук - тоже.
«Слава богу, цел!»
Максимов перевалился на бок. Отдышавшись, лег на живот. Медленно собрал тело, подтянул ноги. Перебирая по стене руками, поднялся. Сейчас все движения получались, как при замедленной съемке, а голова, казалось, забита ватой.
Осмотрел кабинет. Лампы, кончено же, не выдержали удара. Но в межпотолочном перекрытии зажегся аварийный фонарь в толстом стеклянном колпаке. Света вполне хватало. Дубовые панели посекло осколками, выщербив щепки. Стол взрывом переломило пополам. Но взрывную волну он все же отклонил, направив в потолок. Из потолка вырвало все декоративные плитки, разметало вдребезги. Все вокруг было засыпано белыми осколками.
Марата разорвало на куски, кровью и внутренностями забрызгав стену до потолка.
Максимов, покачиваясь, пробрался к лежащему в углу Бесу.
Славка прижимал ладонь к груди, сипло, с великим трудом всасывал в себя воздух. Лицо, густо запорошенное белой пудрой, казалось гипсовым слепком.
- Как ты? - спросил Максимов, опускаясь рядом на колено.
Взгляд Беса, шаривший по потолку, стал осмысленным. Он моргнул, давая понять, что видит Максимова и рад этому. Губы беззвучно шевелились.
- Что? - Максимов почти прижал ухо к его белым от известковой пыли губам.
- Что-то капает с небес... - едва разобрал он свистящий шепот.
Максимов отстранился. Глаза Славки-Беса уже сделались пустыми, мертвыми. На белых губах замерзала улыбка.
Можно было считать это чудом, можно - насмешкой судьбы, но спутниковый телефон не пострадал. Из трубки шел ровный зуммер.
Максимов медлил, хотя в голове уже составилось кодированное сообщение, осталось только произнести вслух. Медлил, зная, что сейчас изменит, необратимо сломает ход событий. Чувство было сродни тому, что, наверное, испытывает человек за мгновение до того, как нажмет кнопку пуска баллистической ракеты.
Он набрал код. Через три гудка щелкнул контакт.

Странник

Резервный канал связи
Воздух!! Навигатору
Нахожусь на объекте «Карфаген». Предварительная информация о назначении объекта полностью подтвердилась.
К объекту выдвигаются части полковника Бердыева, численностью до мотострелкового полка. Расчетное время развертывания на рубеже атаки - 6.00 (м. в.). Охрана объекта вступила в огневой контакт с диверсионно-разведывательной группой противника.
Командный состав базы полностью уничтожен. Принял решение организовать и возглавить оборону объекта до прибытия правительственных частей.
Получил косвенные данные о причастности корпорации «Магнус» к диверсии на объекте.
Прошу срочно получить установочные данные на гр. Японии Юко Митоши - сотрудницу археологической экспедиции проф. Миядзаки. Силами правоохранительных органов республики и оперативных подразделений ФСБ и ПВ РФ, дислоцированных в столице, проверить версию об убийстве истинной Юко Митоши с целью подмены ее оперативным сотрудником известной Вам организации. Экспедиция проф. Миядзаки полностью уничтожена с применением бактериологического оружия.
Леон Нуаре погиб на объекте «Скит». Предполагаю, что Леон Нуаре являлся глубоко законспирированным членом ОАС, внедренным в радикальные исламские группировки. Принял участие в операции на объекте «Скит» с целью дестабилизации ситуации в регионе путем компрометации политического руководства страны по обвинению в организации хищения культурных ценностей. Прямой связи с известной Вам организацией установить не удалось.
Прошу взять в разработку Эрику фон Вестарп, госпитализированную трое суток назад в госпиталь Американского культурного центра в Москве. Вероятно, являлась куратором Леона Нуаре по линии известной Вам организации.
Странник

Черное солнце

Срочно . Конфиденциально г-ну Хиршбургу
Объект к захвату готов. Обеспечил проникновение на объект диверсионно-разведывательной группы. Установка «Зигфрид» выведена из строя. Обслуживающий ее агент «Лист» мною ликвидирован. Использую его средство связи.
Узел связи на объекте выведен из строя агентом «Мустафа». При попытке уничтожить командный состав «Мустафа» был убит «Мангустом».
В настоящее время «Мангуст» принял командование на себя.
Сакура

Срочно Сакуре
Приказываю любым возможным способом уничтожить «Мангуста».
После выполнения задания срочно покиньте объект. Сообщите координаты для организации эвакуации.
Хиршбург

ГЛАВА СОРОК ЧЕТВЕРТАЯ
БРЕМЯ БЕЛОГО ЧЕЛОВЕКА-2

Странник

Как гласят предания, в средневековом Китае военачальник, въезжая в лагерь своих войск, первым делом велел казнить с десяток первых попавшихся на глаза солдат. Дисциплина тут же, и без того железная, достигала качества легированной стали. Вот и вся партийно-воспитательная работа. Доходчиво и наглядно.
Максимов ехал на «папамобиле» по штольне и рассуждал, сколько сейчас придется пристрелить, чтобы добиться безоговорочного подчинения. Впереди нарастал шум, уже стали слышны отдельные голоса. Бойцы, вместо того, чтобы заниматься своими прямыми обязанностями, митинговали у запертых ворот.
- Ты по-русски понимаешь? - обратился он к водителю.
Тот оглянулся, сверкнул зубами.
- Мало-мало, да! - обрадовал его водитель. И сам радостно засмеялся.
- Назначаю переводчиком. Я говорю - ты говоришь своим. Они говорят - ты говори мне. Понял? Водитель сделал серьезное лицо и закивал.
- Ну и слава богу.
Максимов откинулся на сиденье, положил ногу на пуфик.
«Ох, Бес, понтярщик же ты был! Земля пухом...» - Максимов погладил белую кожу обивки дивана.
Контузия еще давала о себе знать екающей болью в затылке и легкой тошнотой.
Максимов нашел в предбаннике кабинета Беса шкаф со снаряжением. Бронежилет, разгрузочный жилет с уже снаряженными магазинами, автомат, два кинжала в ножнах и подсумок с гранатами только и ждали, чтобы их кто-то навесил на себя. Что Максимов и сделал. От привычной тяжести снаряжения, легшей на плечи, в тело пришел покой. Все умозрительные сложности отпали, как сухая шелуха, мир стал простым и понятным. Сражайся или умри - что тут не понять?
Толпа, с полсотни человек, заметила приближающийся командирский электрокар с белым балдахином, и замолкла, пораженная.
Максимов подумал, что слух о гибели отца-командира до них уже дошел, вот и митингуют.
Встал в полный рост, предоставляя возможность себя рассмотреть. По толпе прокатился ропот.
Спрыгнул на бетонный пол. Махнул рукой водителю, возведенному в ранг личного переводчика.
Один боец, сейчас для Максимова они все были на одно лицо и неразличимы по званиям, вдруг что-то бурно залопотал и, размахивая руками, бросился к Максимову. Автомат болтался у него на груди.
«А Марат вполне мог навербовать себе людей», - мелькнула мысль.
Не раздумывая, Максимов прыжком преодолел разделявшую их дистанцию и прямым ударом в лоб свалил говоруна на пол. Не рассчитал, что тот окажется таким легким. Парень сначала вытянулся в воздухе параллельно земле, а потом уже рухнул вниз. Жестоко, но это лучше, чем показательно пристрелить.
Толпа охнула и откатила назад.
- Ну что, так и будем друг на друга щуриться?! Становись!!
Перевода не потребовалось. Толпа заметалась и в секунду рассыпалась на ровные шеренги.
- Уже лучше, - облегченно вздохнул Максимов.
Ощупал глазами каждого в строю. Воинство было хлипкое. У многих глаза помутнели от страха.
Максимов ткнул пальцем в правофлангового в первой шеренге. Поманил к себе. Бухая бутсами, боец подлетел, замер навытяжку в двух шагах от Максимова.
Из его доклада, не без помощи переводчика, Максимов понял, дела - хуже некуда.
Перед ним выстроились инженерно-саперное отделение в полном составе, танковый взвод - водители и стрелки-наводчики, водители БМП без наводчиков, отделение СПГ-9 в полном составе и сводная ко-манда связистов, санитаров и поваров. Короче, все те, кто не выскочил по тревоге в окопы. Особняком держалось отделение разведвзвода, почему-то оставшееся внутри.
Боец, оказавшийся командиром танкового взвода, продолжил вводить Максимова в курс дела. У переводчика не хватило слов, и он перешел на сурдоперевод.
- Заткнись! - осадил его Максимов. - Какие собаки? Там? - Он кивнул на бронированные ворота.
Танкист закивал.
Холодок пробежал по спине Максимова, он вспомнил недавнюю встречу с дикими псами, так любящими человечину.
Обратился к переводчику:
- Ты знаешь, где их держат?
- Знаю, знаю. В земле комната есть. Там, где дорога. Там много собак живут. День не едят, два не едят, кушать друг друга начинают. Двери откроют - они бегут. Все кушают, что найдут.
- И кто двери открывает? Марат?
- Марат, Марат, - закивал переводчик, радуясь, что его понимают. - Не сам открывает. Сам только кнопка нажимает. Здесь. - Он взмахнул рукой, показав вдоль штрека. - А собаки - там. Где дорога. Другую кнопку нажимает, они назад бегут. Он двери закрывает.
- Все, хватит. Я понял.
«Марат поднял бойцов по тревоге, бросил в окопы, а потом выпустил из бункера у дороги свору псов-людоедов. Могу себе представить, что там твориться!»
Он быстрым шагом подошел к воротам. В узкую щель была видна большая часть площадки, маскировочная сеть сгорела, освободив обзор.
Чадя, горели два дота. По всему периметру окопов то и дело вспыхивали огоньки, кто еще мог, отстреливался от обезумевших собак. Максимову показалось, что в всполохах пожара мелькнули быстрые тени. Вдруг раздался вой, и с неба косо ударила хвостатая звезда. Яркая вспышка ослепила Максимова. Следом на месте взрыва Занялось пламя. С опорного пункта на макушке горы прицельно били из гранатомета по дотам, выжигая их один за другим.
«К утру мне только головешки достанутся», - подумал Максимов.
Решение пришло само собой.
Максимов притянул за рукав переводчика.
- Быстро объясни им, мне нужен порошок. Когда горит, дым идет зеленый, от него плакать хочется. Трубки такие. - Максимов показал размер. - Здесь поджег и бросил. Ну, давай, объясняй. - Он толкнул переводчика к строю.
Строй слушал толмача, как дети сказочника. Даже рты пораскрывали.
- «Черемуха» нужна? - подал голос кто-то из разведчиков.
- Да! - обрадовался Максимов. - Есть?
- Целый ящик,
Посланные гонцы быстро принесли из ближней отвилки большой ящик. Раскрыли перед Максимовым.
Ящик был доверху набит хлорпикриновыми шашками.
Через минуту ворота распахнулись и наружу вырвался Т-80. Ревя движком, он выписывал зигзаги по площадке, уворачиваясь от падающих с высотки комет. Разрывы гранат никак не могли его накрыть. А из башенного люка одна за одной вылетали шашки. Вскоре пахнущий хлоркой туман залил площадку до самых краев. Ночь огласилась отчаянным собачьим визгливым воем. Выли и люди, наглотавшиеся слезоточивого газа. Но люди могут зарыться лицом в любую тряпку, смоченную собственной мочой, и перетерпеть боль в глазах и носоглотке. А собака может и умереть, если не успеет отбежать на безопасное расстояние. Для нее нюхнуть «черемухи» все равно что получить сапогом в нос.
Пока диверсионная группа была занята стрельбой по неуловимому танку, Максимов с шестью разведчиками успели подняться до середины склона. Идти пришлось с подветренной стороны, сюда доносило запах «черемухи», от чего жутко першило в горле и слезами застило глаза.
Максимов сбросил с себя неподъемную тяжесть АГС-17. Упал на колени. С трудом восстановил дыхание. Кто-то оттащил от него гранатомет. Максимом слышал, как за спиной тихо клацает металл - бойцы устанавливали гранатомет на треногу.
- Сможешь? - сипя, спросил он у того, кто пристраивался к гашетке гранатомета.
Боец посмотрел вверх, прикидывая крутизну склона и выверяя траекторию.
- Попробую, - ответил он.
- Ты, уважаемый не пробуй, а попади, прошу тебя. Иначе нас там на куски порвут.
Боец улыбнулся и кивнул.
«Что они все зубы показывают? - подумал Максимов. - Голливуд какой-то. Радуются всему, как дети».
Он уже знал, что эти шестеро были остатками взвода разведки, еще ночью ушедшего по склону вверх вышибать из опорного пункта диверсионную группу. Ни один не вернулся. Максимов был уверен - работа Марата. Разведчиков ждали, точно зная, какими силами и с какой стороны подойдут.
Боец пристегнул сбоку к гранатомету кассету с зарядами. Поводил стволом. Кивнул - готов.
Сверху на площадку обрушилась еще одна комета, волоча за собой длинный дымный след. -Внизу тяжко ухнуло. Эхо мощного взрыва заметалось между горами. С высотки донесся радостный крик: «Алл-аа!»
- Подбили-таки, - сплюнул Максимов. Внутри все закипело от злобы. Он почувствовал, что созрел для рукопашной.
- Пошли!
Змейкой, где на ногах, где на четвереньках, штурмовой отряд двинулся вверх по склону.
Чем ближе подбирались к опорному пункту, тем больше попадалось трупов.
По положению тел было ясно, что разведчики нарвались на кинжальный огонь засады, их разметали по склону и перещелкали по одному.
Небо посветлело, вот-вот должно было взойти солнце. Верхушка склона смотрелась четкой, правильной дугой, чуть сплюснутой на вершине. В небо упирался остов радиомачты.
Максимов вспомнил карту. Впереди, метров через пять, склон терял крутизну, переходил в ровную площадку, опоясывающую вершину. На ней и стояли постройки поста и размещались огневые точки опорного пункта. Судя по всему, вышли они точно на пулеметное гнездо. Был ли там сейчас пулеметчик, или перебрался ближе к тому краю, что нависал над базой, и вместе со всеми отстреливал тех, кого еще не разорвали собаки, неизвестно.
Бойцы без команды достали пикриновые шашки. Максимом махнул рукой влево от себя. Бойцы начали смещаться вбок, расползаясь как можно шире.
Ветер дул в спину.
Максимов мелко перекрестился. Чиркнул серным колечком по запалу своей шашки. Поднял, чтобы увидели бойцы, и по высокой дуге метнул вперед.
Шашки полетели вверх, пропали. Там, где они упали, вскоре поднялись белые дымки. Загустели. И облачком поползли вверх.
- А-а-а, шайтан! - раздался чей-то крик.
Пулеметчик нюхнул «черемухи».
Один из бойцов привстал на колено. Точным броском метнул гранату на звук. Грохнул взрыв.
Внизу под ними заработал АГС. Тупорылые цилиндры с воем пронеслись над залегшим отрядом. По крутой траектории уходили на вершину. Султанчики разрывов взлетели над опорным пунктом. Каждая граната, взрываясь, исторгала из себя стальные иголки, на семь метров вокруг выкашивая все живое. А гранатометчик продолжал засевать склон гранатами.
Вершина скрылась за пылевым облаком. Из опорного пункта слышались отчаянные крики и редкие выстрелы. Били, не целясь, вразброд. Облако слезоточивого газа, смешавшись с пороховой гарью и пылью, уже накрыло опорный пункт. И крики перешли в отчаянные завывания.
Гранатомет внизу захлебнулся, выплюнув последний заряд.
- Вперед! - Максимов приподнялся на колене. Краем глаза заметил, что бойцы продолжают лежать, вжавшись в пожухлую траву.
- Сучары, - зло ощерился Максимов.
Сорвал с жилета «лимонку», зубами вырвал чеку и швырнул за спины бойцов. Все тут же дружно вскочили и понеслись вперед, стараясь успеть добежать до ровной площадки за три секунды, оставшиеся до взрыва.
Дружно, словно сотню раз отрабатывали на тренировках, свалились в первый окоп. Сгоряча прошили очередью уже мертвого пулеметчика.
По ходу сообщения рванули дальше.
Едкий дым забился в ноздри. Через секунду никто уже ничего не соображал, действовали, охваченные безумной яростью. Увидел - убил. Увидел - убил.

ГЛАВА СОРОК ПЯТАЯ
ВЕК МЕЧЕЙ И СЕКИР

Странник

С вершины открывался вид на горные кряжи, лежащие внизу. Обзор был прекрасным, идеальное место для опорного пункта. Славка-Бес оборудовал его по всем правилам военного дела. Даже потеряв позиции внизу, здесь, на господствующей высоте, с оставшимися бойцами можно держать круговую оборону не один день.
Но это планировалось для нештатных ситуаций. В обычном режиме здесь находился наряд наблюдателей. Всех четверых кто-то профессионально и хладнокровно вырезал. Почерк был одинаковый - удар ножом под правое ухо. Излучатель пси-лазера находился в кирпичной постройке рядом с радиомачтой. По внешнему виду он напоминал антенну РЛС «ДОН», но над внутренней начинкой кто-то старательно поработал, изрезав все проводки и раскрошив все детали. А потом этот же одиночка провел через минные поля диверсионно-разведывательную группу.
Из блиндажа опорного пункта кабель уходил вниз, связывая с базой. Полевой телефон-вертушка исправно работал. Теперь Максимов знал, как Марату удалось легко подставить взвод разведки под прицельный огонь. Просто позвонил и сообщил командиру диверсионной группы, откуда следует ждать атаки. Задачу взводу, как выяснил Максимов, Марат ставил сам.
- И что за жизнь сучья! Все друг друга сдают, - пробору мотал Максимов.
Он сидел на крыше блиндажа. Внутри было слишком много крови и разметанной взрывом человечины. Последних из диверсантов добили здесь, забросав гранатами.
Остыв после рукопашной, Максимов обошел опорный пункт, разглядывая убитых диверсантов. Пришел к печальному выводу, что они ничем не отличаются от тех, кого вырезали ночью, и тех, кто утром убил их самих. Форма, оружие, возраст и лица - все одинаковое. Спроси - ради чего убивали друг друга, не ответят. Ни мертвые, ни живые.
«Братья начнут биться друг с другом, родичи близкие в распрях погибнут; тягостно в мире, великий блуд, век мечей и секир», - пришло на память Максимову.
- Старуха была права, - сказал он вслух [63]. Сидевший рядом толмач радостно улыбнулся и закивал, хотя ни черта, был уверен Максимов, не понял.
Просто радовался парень, что цел, что в надежных руках, что командирской волей поднят на самую вершину в .прямом и переносном смысле слова. Его Максимов вызвал на КП, повысив до должности ординарца. Умереть внизу, на передовой, Рахмону, так звали парня, не светило, и он этому открыто, по-детски радовался.

Предыдущая страница 22 Следующая страница


23 Олег Маркеев

- Перед тобой, Рахмон, поле Вигрид, - Максимов обвел рукой горы внизу.
Рахмон рассмеялся командирской шутке. Слово «поле» он, конечно же, знал. А чудить белые офицеры любят, это он знал по театру, что устроил на базе предыдущий командир - Бес. Поле гор - это смешно. Командир пошутил - смейся.
- Ладно, проехали.
Максимов поднес к глазам бинокль.
Передовой дозор одной из колонн Бердыева уже вполз в ущелье, пылил, медленно поднимаясь к базе.
Опасности это не представляло. Танки и БМП уже заняли огневые позиции, сектора обстрела давно пристреляны, как заверил Максимова командир танкового взвода.
- Сообщи координаты. Пусть открывает беглый огонь по ущелью.- Максимов нацарапал на клочке бумаги цифры. Протянул Рахмону.
Тот солидным голосом передал данные по телефону вниз.
- Ждем-с, - протянул Максимов.
В утренней тишине раздались жужжание электроприводов башенных орудий. Танки, задрав стволы, выбирали нужную траекторию выстрела.
Максимову хорошо была видна площадка внизу, перед входом в шахту. Вся система обороны просматривалась, как модель на ящике с песком. Хоть сейчас выставляй в учебном классе. Славка-Бес, хоть и был партизаном по жизни, оборону организовал классически правильно. Максимов был уверен, что продержится даже с ополовиненным числом бойцов.
Он вспомнил, как, спустившись вниз, командовал выносом раненых из окопов и блиндажей. В живых суждено остаться единицам, собаки никого не щадили, обгладывали все, что торчало из бронежилета. Он не стал останавливать тех бойцов, что принимались кромсать и месить прикладами тела собак, погибших в угаре пикрина и от пуль. Решил, пусть выплеснут из себя страх и ярость.
Вдруг над горами загремел усиленный репродуктором голос Беса.
Максимов вздрогнул. Потом расслабился, сообразив, что Бес распевает на арабском слова молитвы воина. Бойцы, наверное, записали голос любимого командира на магнитофон и врубали всякий раз перед тем, как открыть огонь.
«Очистите свои сердца, освободите их от земной суеты. Время веселья и праздности миновало. Судный час приближается, и мы должны просить Всевышнего о прощении. Я молю тебя. Всевышний, простить мне все мои грехи, позволить доказать веру в тебя и прославить тебя любым возможным способом», - грохотал над горами мертвый голос мертвого Беса.
Рахмон хихикнул в кулак. Из чего Максимов заключил, что молитва была одной из хохмочек Беса. Как улыбка в лицо врагу перед тем, как убить.
Внизу бахнул первый выстрел. Следом за ним бегло загрохотали остальные орудия. Четыре танковых ствола стали посылать снаряды в ущелье.
Максимов поднес к глазам бинокль. Черные султаны разрывов взметнулись точно в центре колонны. Потом обзор закрыло пылевое облако.
- Прекратить огонь!
Рахмон продублировал команду. Пушки смолкли. На гребне противоположного склона появились черные фигурки. Рассыпались в бисерную нитку.
- Ну вот и они. - Максимов опустил бинокль.. - Сейчас, брат Рахмон, нам вынесут первое и последнее китайское предупреждение.
За склоном, где залегла пехота противника, низко бухнуло, эхо покатилось по горам. В следующую секунду взрыв ударил в склон. Земля под Максимовым ощутимо вздрогнула.
Он оглянулся на радиста. Тот прижал наушник ладонью.
- Тащи сюда, - махнул рукой Максимов. - Радист подбежал, протянул наушники.
Максимов расслышал середину фразы:
- ... бесполезно. Я пришел взять штурмом базу, и я это сделаю, - говорил хриплый мужской голос. - Подумай, кого и что ты защищаешь? Ради кого ты посылаешь на смерть своих людей? Я - полковник Бердыев - даю слово воина, что ни один волос не упадет с головы того, кто сдастся в плен. Каждый, кто захочет, может присоединиться к нашей борьбе. Мы сражаемся за будущее своего народа. А за что воюете вы?
Максимов знал, что этот голос его люди сейчас слушают в каждом танке и БМП. Он так и подумал о них - «мои».
Нажал тангету, вклинившись в радиоволну.
- Бердыев, я уважаю тебя, как воина. Но и ты уважай меня. Давай не будем тратить время на слова. Помолимся и начнем.
- Внимание, всем. Сектор три. Беглый огонь из всех орудий. Огонь! - скомандовал Максимов своим людям, зная, что обязательно услышат.
Толкнул Рахмона в плечо.
- Не спи, блин! Сектор три, беглый огонь!
Рахмон частил в трубку, захлебываясь словами.
«А вот сейчас посмотрим, кто чего стоит», - подумал Максимов.
Ожидание длилось три долгих секунды. Потом над горами загремела молитва в исполнении Славки-Беса.
- Паразиты, - беззлобно ругнулся Максимов, рассмеявшись.
Внизу загрохотали пушки. Трескуче вступили крупнокалиберные пулеметы БМП. По противоположному склону пробежала цепочка разрывов. Наводчики скорректировали огонь, и снаряды по высокой траектории стали перелетать за срез склона. Рвались, вскидывая в небо дымные султаны.
Пушки Бердыева пока не вступили в дуэль. Радист затыкал пальцем в карту, что-то затараторил. Рахмон, закрыв одно ухо, чтобы не мешало гулкое эхо взрывов, выслушал его, перевел для Максимова:
- Разведчики передали. Квадрат тринадцать-одиннадцать-три. Разворачивается батарея «Градов»,
Максимов бросил взгляд на карту. Потом нашел на местности нужный склон.
Но команду накрыть огнем батарею отдать не успел. Из-за спины, со стороны солнца, раздался вой пикирующих самолетов.
Максимов кубарем скатился в окоп, сорвав за собой остолбеневшего Рахмона.
Четверка штурмовиков чуть не чиркнула по опорному пункту. Самолеты прошли так низко, что сразу же заложило барабанные перепонки и от боли потемнело в глазах.
Взрывов они не услышали, только почувствовали, что дрогнула земля.
Максимов заставил себя поднять разрывающуюся от боли голову.
Противоположный склон закрыло серое облако.
В небе, разойдясь «тюльпаном», рассыпалась четверка штурмовиков, заходя на боевой разворот.
«Так, Бердыеву - писец, - сделал вывод Максимов. - Наверное, крупно достал всех, раз авиацию подогнали».
Штурмовики по одному, как стервятники, стали пикировать вниз. Черные стрелы самолетов закутались в дымке. Стоило им пронестись над позициями Бердыева, как в небо взметался огонь и черный дым.
Сквозь гулко бьющее эхо разрывов проступил резкий секущий звук. Словно коса резала сырую траву.
Максимов оглянулся. Четыре вертолета, свесив вниз хищные острые рыла, шли на опорный пункт, прячась в слепящем солнце. Первый окутался дымом. Взвыл НУРС, вспарывая воздух. И в землю врезался тяжкий удар. За ним еще один. .
Максимов вылетел из окопа, понесся к краю скалы. Рваная линия приближалась слишком медленно. За ней был обрыв. Но за ней был шанс.
Он прыгнул вниз в тот момент, когда четверка вертолетов дружно отнурсовалась по опорному пункту. Огонь смел всех, и живых и мертвых. Лавина дыма, камней и огня обрушилась вниз.
Взрывная волна догнала его, сорвала с камня, за который он успел ухватиться, понесла за собой...
...Он летел, как летают во сне, легко и бесстрашно, сознание еще жило и отказывалось верить, что это - конец. С интересом смотрел, как медленно приближается земля, уже мог разглядеть отдельные камни, о которые через бесконечное мгновенье разорвет тело. И увидел, что среди камней упал металлический конус. Потрескался и рассыпался на мелкие кусочки, медленно, как цветок в замедленной съемке, распустилась огненная астра, окуталась дымом. Дым собрался в облако и, клубясь, стал подниматься вверх. Облако показалось грязным и рыхлым, как комок ваты, которой на зиму затыкали оконные щели. В этот ком ваты он и врезался. Падение замедлилось, а потом облако даже потянуло вверх, за собой. В рыхлой вате застряли мелкие камешки и блестящие острые осколки металла. Один из них пролетел так близко от лица, что почувствовалось его горячее прикосновение. Будто раскаленным гвоздем провели над кожей. Земля потянула к себе. Но еще медленнее, чем прежде. Она была совсем близко.
Он успел напрячь ноги и выбрать место для приземления между двумя камнями. Тело само вспомнило опыт сотен прыжков с парашютом, спружинило, а потом ушло в кувырок, размазывая инерцию падения по земле.
«Получилось», -улыбнулся он, прижимаясь щекой к колючей сухой траве.
Он никогда не думал, что пожухлая от жары, пыльная трава может пахнуть так вкусно. Жизнью...
...Боль перекатывалась по всему телу, нещадно теребя каждый нерв. Только по тому, что испытывает боль, Максимов понял, что еще жив. Непонятно, почему жив.
В лицо впились острые травинки и мелкие камешки. Но он даже не стал обращать на это внимания. Сначала сжал пальцы ног. Потом рук. Странно, но работали. Движение не вызвало нового прилива боли.
Слух еще не вернулся. Он смотрел, как беззвучно плюются дымом танковые орудия, веером летят гильзы с башен БМП, перебегают от окопа к окопу черные фигурки людей. Поднял голову. Четверка «крокодилов», сверкая нимбом лопастей, заходила на боевой разворот. Они двигались медленно и угрожающе, как тяжелые шмели, готовясь пролететь над плато, окатив его шквалом НУРСов.
«Хозяин дал команду уничтожить всех. Штурмовики утюжат Бердыева, а эти - нас», - проползла в сознании мысль.
Максимов сразу же очнулся. Вскочил на ноги.
Понял, что лежит всего в двух десятков метров от распахнутых ворот. Но добежать до них не успеет. С дальнего края площадки уже катил огненный вал. Ближе всего оказался блиндаж. Всего метра три.
Он успел. Рухнул вниз, перед тем как по площадке пронесся огненный ветер, сметая постройки, технику и людей. И небо сделалось черным.

ГЛАВА СОРОК ШЕСТАЯ
ВОЙНА ОКОНЧЕНА, ВСЕМ СПАСИБО

Странник

За его спиной полыхал ад. Горело все, что может и что не должно гореть. Танки разворотило сдетонировав-шим боекомплектом. Чадили БМП, опустившие покореженные стволы. На местах блиндажей ершились горящие обломки бревен. То и дело глухо рвались снаряды, заглушая треск лопавшихся от жара патронов. Сизый, удушливый пороховой дым низко стелился над перепаханной взрывами землей. В воздухе висела пелена пыли и гари, застилая солнце.
Максимов добрел до распахнутых ворот, вошел в гулкий зев шахты.
Сюда тоже докатилась взрывная волна. Мигали редкие уцелевшие лампы, как фотовспышками освещая задымленное нутро штрека. Бетон был залит чем-то темным и липким. Максимов поскользнулся и едва устоял на ногах. От резкого движения в голове выстрелила боль. Он постоял, покачиваясь, перетерпел боль и пошел дальше.
Там, где раньше стояла бронетехника, развернули госпиталь. Набросали матрасов на пол, принесли хирургический стол и ящики с инструментом и лекарствами. Матрасов на всех не хватило. Многие лежали прямо на бетоне. Сюда снесли тех, кто уцелел в первом бою и кого рвали собаки. Потом добавились новые, после атаки с воздуха и артобстрела. Полковник Бердыев сообразил, что оказался меж двух огней, и погнал своих людей на штурм. До рукопашной не дошло, кое-как удалось отбить атаку. Но ранило почти всех, кто уцелел под огнем НУРСов.
Отдельно, в навал, лежали мертвые. Это от них по полу змеился темный ручеек, разливаясь у ворот в липкую лужу. Под многими из раненых матрасы потемнели от крови. Живые смотрелись ничуть не лучше мертвых, разве что еще шевелились и могли издавать звуки. Стоны и хриплые крики отражались от стен и высокого потолка. Их не могла заглушить адская какофония звуков боя, врывающаяся сквозь распахнутые ворота.
Максимов подошел к человеку в когда-то белом, забрызганном кровью халате. Шлепнул по плечу. Санитар испуганно вздрогнул и оглянулся.
- Промедол. Промедол, живо! - с трудом, будто рот был набит камнями, пробормотал Максимов.
Санитар похлопал себя по карманам. Помотал головой.
- Чурка березовая... Промедол, я сказал! - сатанея от боли, заорал ему в лицо Максимов.
Санитар наклонился над бойцом, бинтовавшим обрубок руки у раненого, тряпичной куклой валявшегося на матрасе. Боец вскочил, развернулся.
Максимов тихо застонал. Если бы не дикая боль, не дававшая двигаться, прошел бы мимо и не обратил внимание. Карина ничем не отличалась от солдат: черноволосых, низкорослых, худощавых, в измазанном камуфляже.
- Я тебе где сказал сидеть? Ну, какого черта тебе здесь надо, а? - начал Максимов.
- Вот. - Карина протянула измазанные кровью руки. Все еще держала бинт. - Помогаю.
- Бог мой, ну на минуту оставить нельзя, - уже без злобы сказал Максимов.
- Макс, ты не ранен? - Она провела ладонью по его горящему лбу.
- Галчонок, я даже не знаю, живой я или нет. - Максимов облизнул губы.
- Пить хочешь? - встрепенулась Карина. - Я сейчас.
- Нет. Это после. Сейчас - промедол.
Она вытащила из нагрудного кармана шприц-тюбик, протянула. Поморщилась, наблюдая, как Максимов всадил иглу в плечо.
- Может, сядешь?
Он покачал головой. Боль медленно отступала.
- Уф! - выдохнул Максимов. - Все, живем дальше. Стой здесь, я сейчас подойду
Максимов повернулся, с трудом сделал первый шаг. Карина наклонилась над раненым.
- Оставь его. Не видишь - он мертв, - бросил он через плечо.
Четверо бойцов из взвода разведки, устало присев на корточки, ждали его. Славка-Бес свое элитное подразделение, надо думать, гонял нещадно, обучил всему, что знал и умел сам. Разведчики оказались самими боеспособными и живучими. Из шестерки, с кем Максимов брал опорный пункт, к полудню зацепило лишь двоих, но и то не смертельно.
Максимов присел на корточки, положил рядом автомат. Взял у бойца из пальцев дымящуюся сигарету, сделал пару затяжек, вернул.
Все молча смотрели на него. Ждали. Судя по лицам, воевать им уже нехотелось. Умирать - тоже.
Окурок пошел по кругу. Вернулся к Максимову. Он сделал последнюю затяжку, уголек уже жег пальцы. Бросил окурок на пол.
- Значит, так. Шансов - ноль. - Максимов говорил тихо, дело касалось только их, лучших. Остальные, оглушенные и подавленные, примут решение как должное. - Бердыеву деться некуда. Там его долбят, судя по всему, со всех сторон. Выход у него один - прорваться сюда и залечь, как в норе. Минут через десять он повторит штурм. Воевать нам больше нечем и не с кем. - Максимов кивнул на лазарет. - Закрывайте ворота. Ставьте бронезаглушку. Наведите здесь порядок, чтобы не было паники и мародерства. И ждите, пока не подойдут правительственные части. Будут молотить у ворот Бердыева, не вмешивайтесь. Без вас управятся. Вопросы есть?
Бойцы переглянулись.
- А может... - Тот, что сидел напротив Максимова, с тоской посмотрел на ворота.
- Уйти? - догадался Максимов. - Глупо. Если не подстрелят сейчас, то найдут и расстреляют за оставление объекта без приказа. Лучше сидите здесь. Придут свои, может, на радостях и не тронут никого. Возможно, даже наградят. Такое тоже случается.
Максимов осмотрел бойцов. Выбрал подходящего.
Ткнул пальцем.
- Остаешься за старшего.
- А ты, командир? - спросил тот, кого он назначил старшим.
- Я здесь больше не командир.
Максимов встал. Сорвал с себя бронежилет, опустил на пол. Сразу же стало легче дышать. Расстегнул на груди липкую от пота куртку. Поднял автомат и качающейся походкой побрел к Карине.
Она шагнула навстречу, всхлипнув, уткнулась ему в грудь.
- Все, галчонок. Нам здесь больше делать нечего.
Он повел ее в глубь штрека.
«Папамобиль» стоял на прежнем месте. Белую обивку обильно запорошило песком и гарью.
Максимов усмехнулся, в который раз подивившись буйству разгильдяйской фантазии Беса.
Мотор низко заурчал, стоило щелкнуть тумблером. Карина забралась на диванчик.
За спиной раздался гулкий удар. Прошелестела волна воздуха. Максимов оглянулся. Прямоугольник света в начале штрека погас. После низкого урчания, вскоре замолкшего, отрезало все звуки из внешнего мира.
Шестеро бойцов выполнили последний приказ - захлопнули ворота и опустили заглушку из монолитного бетона. Подземный город превратился в подводную лодку, ушедшую в автономное плавание.

ГЛАВА СОРОК СЕДЬМАЯ
МОСТ ЛЕЗВИЙ

Странник

В апартаментах Беса мерно гудели кондиционеры, нагнетая прохладный воздух, пахнущий озоном. Максимов стал на ходу срывать с себя одежду.
- Карина, быстро переоденься. Найди в шкафу какую-нибудь цивильную одежду. Джинсы, кофту, что-то в этом роде. Ты должна выглядеть, как сотрудница экспедиции, а не новобранец. Да, обязательно брось в сумку еще что-нибудь. Пару платьев, но не дорогих. На тот случай, если мы доберемся до нормальных людей. Паспорт не потеряла?
- Нет, в спальне на тумбочке оставила.
- Умница. Давай, пошевеливайся.
Карина сбросила на пол камуфляжную куртку, осталась в зеленой майке и брюках.
Максимов скользнул взглядом по ее тонкой шее, торчавшей из безразмерной майки, усмехнулся.
- Дух он и в Африке - дух.
Она не ответила на шутку, глазами, полными боли, смотрела на Максимова.
- Макс, на тебе живого места нет!
- Ничего, до свадьбы заживет. - Он повел плечом. Рану разъело потом и растерло сбившимися бинтами. К следам собачьих клыков добавились синяки и порезы. Все жутко саднило. - Двигайся, галчонок, у нас нет времени.
Карина, путаясь в приспущенных штанах, затрусила по коридору в спальню, а он направился к холодильнику.
В гостиной Бес, конечно же, не хранил много провизии, но того, что Максимов увидел в холодильнике, по его прикидке должно было хватить на пару дней в горах. Сыры нескольких сортов, палки и нарезки колбасы, бастурма, консервированные оливки, сухофрукты в вакуумной упаковке, минеральная вода и пять бутылок водки. Все импортное, лучших сортов. Бес, верный принципу «что охраняешь, то и имеешь», запасы Хозяина считал своим доппайком за вредность.
Сначала Максимов, не удержавшись, поскреб иней в морозильной камере, блаженно щурясь, растер по лицу. Потом, выбирая только то, что не испортится на жаре, стал выгребать продукты.
Из спальни раздался крик Карины:
- Макс, сюда!
Максимов бросил продукты в кресло, схватил автомат, побежал.
Карина стояла перед дверью спальни на коленях. Как и Максимов, раздевалась на ходу, майка и штаны, бутсы и носки лежали на полу, отмечая путь к двери.
- Смотри. Только осторожно! - Карина указала на щель в дверном проеме.
Максимов увидел тонкий шнурок на ковре, если идти, не глядя под ноги, не заметишь.
Максимов отстранил Карину, задержав дыхание, осторожно, по миллиметру; стал открывать дверь. Шнурок ожил, дрогнул, оторвался от ковра.
- Черт, растяжка. И как ты только заметила!
- А я почувствовала. Неслась к двери и вдруг как на стену налетела. Стою, рука уже на ручке, а открыть не решаюсь.
Максимов внимательно посмотрел ей в лицо.
- Или я уже никуда не гожусь, или ты растешь на глазах, галчонок, - обронил он. - Спички есть?
Карина, не вставая с колен, потянулась за штанами, достала из кармана зажигалку, протянула Максимову.
Зазор позволял просунуть руку, и он легко пережег шнурок. Толкнул дверь.
Растяжку кто-то закрепил классическим способом: гранату к ножке шкафа, шнурок - к двери.
Максимов осмотрел спальню. Больше ничего подозрительного не заметил и не почувствовал.
- Все в порядке. Галчонок, у тебя ровно минута. - Он уступил дорогу Карине.
- Макс, а душ принять успею?
- Если успеешь, - ответил Максимов. Проводил взглядом мотнувшуюся в ванную Карину. - Галчонок, ты Юко, случаем, не видела?
- Нет! - Карина перекричала шум хлынувшей воды. - С вечера не видела.
«И слава богу», - пробормотал Максимов.

***

Он поразился, настолько она стала похожа на Юко. Так поразился, что палец прыгнул на спусковой крючок автомата, едва она вошла в гостиную.
Откуда в гардеробе у Беса оказалась богатая коллекция женской одежды всех размеров и фасонов, осталось загадкой. Из всего разнообразия Карина выбрала холщовые штаны с накладными карманами, кремовую шелковую майку и белую куртку военного покроя. Заветренное лицо, высокие скулы и короткий ёршик темных волос делал ее не отличимой от Юко, той, что встречала Максимова в аэропорту.
- Предупреждать надо, - проворчал Максимов, расслабляя палец на курке. - Бери, это тебе.
Он указал на офицерский ремень с кобурой и охотничьими ножнами.
Карина вытащила из левого рукава сложенный веер.
- А это не оружие?
- Мух отгонять, - ответил Максимов. - Все, уходим. Я вообще удивляюсь, почему мы еще живы. Застегивая ремень, Карина вскинула голову.
- В смысле?
- Хозяин этой пещеры Аладдина дал команду раздолбать нас НУРСами. Значит, свидетели ему не нужны. Думаю, здесь предусмотрена какая-то система всеобщей ликвидации. Что-то типа баллонов с ипритом с дистанционным управлением. Я бы на его месте так и сделал. Пару баллонов в системе вентиляции - лучшая гарантия, что все замолчат. Качественно и навсегда.
Карина заметно побледнела.
Максимов подхватил рюкзак, охнув, закинул его на плечо.
- Уходим.

***

Он тысячный раз поблагодарил Господа, что наделил его фотографической памятью. И что не допустил, чтобы контузия лишила этого дара. Лишь одни раз Максимов видел схему коммуникаций объекта в кабинете у Беса, но пяти минут хватило, чтобы намертво зафиксировать в памяти.
Хозяин пещеры с сокровищами был хитрым лисом, таких не ловят в норе с одним входом. Из пещеры вели сразу несколько путей экстренной эвакуации. Максимов выбрал ближайший. Хозяин, даже расслабляясь до крайности, ни на секунду не забывал о собственной безопасности. Ближайший вход в тоннель, уводящий из пещеры, находился рядом с бассейном.
Они обогнули чашу кипящей радоновой воды, узкой тропинкой прошли вдоль бассейна со стоячей водой. Максимов не удержался и мимоходом пнул одно из пластмассовых кресел на песчаной отмели. Этот кусочек Майами-бич показался ему самым отвратительным образчиком больного воображения Хозяина. Особенно после боя, который еще не могло забыть тело Максимова.
Бассейн сворачивал за выступ скалы и, постепенно сужаясь, упирался в стальную заслонку. Рядом находилась дверь, мощная, как в бомбоубежище.
Максимов взялся за рычаг двери. Через плечо посмотрел на Карину
«Да, на войне взрослеют за один день», - подумал он.
- Слушай меня, галчонок. Сейчас мы пройдем вдоль канала, перейдем подвесной мост. На другой стороне вход в тоннель. Отсчитываешь третий отвилок налево и идешь по нему до конца, никуда не сворачивая. До конца, сколько бы времени ни потребовалось.
- Ты так говоришь, будто я должна идти одна.
- Нет. Но один из нас обязательно должен дойти. Максимов чувствовал, что действие промедола уже кончается, по телу разливается тупая боль, мышцы деревенели от усталости, в голове все сильнее и сильнее стучали злые молоточки.
«Да будь я, как это дверь, и то бы рано или поздно сломался», - подумал он, отвернувшись.
Стальная дверь оказалась исправной, мягко поехала на шарнирах, открывая вход в слабо освещенный тоннель.
Канал, нарисованный на схеме, оказался подземной рекой. Бурный поток грохотал внизу, невидимый в темноте. Лампы в толстых плафонах освещали только бетонную тропу вдоль стены. В их призрачном свете Максимов увидел мост, переброшенный на другой берег. Стальные стержни, скрепленные цепью, и два троса вместо поручней.
«Мог бы заказать что-нибудь поприличнее», - помянул Максимов Хозяина пещеры.
Толкнул себя вперед, заставив ноги сделать первый шаг. Спину оттягивал рюкзак с продуктами, водой и боеприпасами, руки были заняты автоматом и фонариком. Карина шла следом налегке, если не считать кобуры с пистолетом и маленького дамского рюкзачка с одеждой.
Тросы крепились к мощной бетонной арке. Свернув за нее, Максимов только успел поднять голову - слишком поздно почувствовав опасность.
Из полумрака вынырнула рука. Тускло сверкнул нож, летящий прямо ему в горло. Максимов отпрянул и отстранение, будто не о себе, подумал, что слишком медленно двигается, не успеть. В это мгновенье что-то просвистело мимо его щеки и лицо противника, попавшее в свет фонарика, исказила гримаса боли: девять стальных стержней впились в это лицо.
Рука Юко дрогнула, и нож прошел мимо, лишь распоров Максимову скулу.
Он резким ударом ноги отшвырнул Юко на мост. Загремели цепи и бьющиеся друг о друга стальные стержни. Юко потеряла равновесие, ослепленная, она промахнулась, не смогла вцепиться в трос, и тело ее сбросил с себя ходящий ходуном мост. Крик ее заглушил ревущий в темноте поток.
Максимов дал длинную очередь вниз, крест-накрест хлеща очередью черную воду. Опомнившись, убрал палец со спускового крючка.
Оглянулся. Карина еще сжимала в руке рукоятку веера.
В ее лице проступило что-то новое, пока слабое и едва уловимое, но он этого ждал и сумел разглядеть.
- Спасибо. - Он вдруг понял, что теперь уже не сможет называть ее «галчонком». Та Карина, что он знал, исчезла навсегда. И он уже знал, какое имя ей дадут в Ордене. - Спасибо,Фрея [64].
Максимов первым шагнул на шаткий мост.

Черное солнце

Срочно Конфиденциально
г-ну Хиршбургу
В условленный район эвакуации «Сакура» не прибыл. Достоверной информацией о гибели «Сакуры» или захвате в плен не располагаю. Вынужден свернуть операцию ввиду резкого усиления контрразведывательного режима в данном районе. Рольф
Странник
Срочно Навигатору
Прибыл в район проведения поисковой операции. По имеющейся на настоящий момент информации, среди погибших и взятых плен Странника не обнаружено.
Варяг

ГЛАВА СОРОК ВОСЬМАЯ
МОГИЛА СПЯЩЕГО КОРОЛЯ ФРЕЯ

Карина смочила сухие, потрескавшиеся губы Максимова мокрой тряпочкой.
Он тихо застонал. Облизнул губы.
- Открой глаза. Ну, пожалуйста, открой глаза!
Карина осторожно потрясла Максимова за плечо. Не удержалась, слезы брызнули из глаз. Две горячие капли упали на лицо Максимову. Он поморщился и открыл глаза
- Господи, живой! - Карина упала ему на грудь и зарыдала. - Я думала, ты умер. Вскрикнул, упал, как подкошенный. А потом встал и пошел. Как зомби... Лицо мертвое, глаза пустые, дышишь сквозь зубы. И попер, как танк, я еле успевала. Бежишь, спотыкаешься, чуть не падаешь. Я спрашиваю: «Куда, куда?», - а ты молчишь...
- Где мы? - прошептал Максимов. Кругом была темнота. Теплая, кисло пахнущая мумие и костром.
- Да откуда я знаю?! - всхлипнула Карина. - Ты в тоннеле отрубился. Мы по нему черт знает сколько блукали. Выбрались наружу - уже смеркалось. Ты всю ночь бежал. Как лось, не разбирая дороги. И главное, гад, молчишь, не слова из тебя не вытащишь. Только хрипел и дышал, как паровоз. К утру в гору полез, оступился, сорвался с тропинки. И пропал. Я подбежала, смотрю - дыра в скале. Ты в нее провалился. Как упал замертво, так и лежишь. - Карина жалобно заскулила. - Сутки лежи-ишь! А я... А я даже не знаю, чем помочь.
Сознание медленно возвращалось к Максимову. Он уже смог различить смутные контуры стен в дрожащем свете костерка. Тело казалось каменным, навсегда вросшим в скальную породу.
- Ляг на меня, накрой собой. Старайся дышать в такт, - прошептал он, чувствуя, что опять проваливается в забытье.
Тяжести тела Карины он не почувствовал. Просто вдруг сразу стало теплее.

***

...Странник слышал мерный, упругий ритм сердца Фреи. Ее нежное тепло проникало сквозь каменный панцирь, сковавший его тело, лаская измученное сердце. И оно ожило, погнало по венам загустевшую кровь. Через их слившиеся в поцелуе губы она вдыхает в него свою жизнь, И смерть стала отступать, нехотя, как зверь, отогнанный огнем от добычи. Странник почувствовал на своей щеке ее жгучие, как расплавленное золото, слезы. Глубоко вздохнул. И в этот миг они стали одним целым. Золотым, пульсирующим коконом. Яркое свечение заплясало по стенам пещеры, заполнило ее до краев, огненной рекой хлынуло в глубь земли...

***

Он почувствовал себя полным сил, жизни. С благодарностью поцеловал горячие шершавые губы Карины.
- Воду, продукты не потеряли? - спросил он. Карина приподняла голову, с удивлением услышав его оживший, сильный голос.
- Нет, Ты рюкзак пер на себе, как боевой слон. Или слоны по горам не бегают?
- У Ганнибала бегали.
- Ты смотри, ожил! - радостно улыбнулась она, - А тут и без тебя еды - завались. Шесть рюкзаков. Все ополовинены, но еще много осталось. Вода, правда, протухла.
- А хозяева рюкзаков, наверное, поблизости. Уже в мумии превратились,я прав?
- Да, - удивилась Карина. - Откуда ты знаешь, ты же без сознания лежал, когда я все тут обшарила?
- Не догадался, а знаю.
Он знал, хотя в это трудно поверить, что находится в пе-. щере Леона. Еще в Москве, изучая по карте район, он пытался вычислить маршрут, которым группа моджахедов отходила после налета на караван. До конца не верилось самому, но бессознательно, - в полном смысле этого слова, потому что от контузии и потери сил несколько часов находился за гранью жизни, - он выбрал именно эту, единств венную тропу, ведущую к пещере.
- Ну-ну, только не напрягайся, - успокаивая, она погладила его по груди. - Ой, смотри, талисман не потерял!
Максимов нащупал у себя на груди брактеат. Карина сердито засопела.
- Сука японская... Она нас у моста ждала, да?
- Возможно. - Максимов потер в пальцах горячий кругляшок с чешуйчатыми змейками. - Наверно, уходила той же дорогой. Услышала и затаилась.
- А откуда она дорогу знала?
- Извини, не успел спросить.
Максимов, собравшись с силами, приподнялся на локте.
В центре площадки, на которой они лежали, в очаге, сложенном из камней, горел маленький костер.
- О, как все запущено, - протянул Максимов. - Карин, ну кто же костер жжет? Для этого есть сухой спирт в рюкзаке. Странно, как нас еще по дыму не вычислили.
- А его внутрь сосет, я проверяла. Максимов посмотрел на узкий лаз, ведущий к выходу из пещеры.
- Интересно, там сейчас ночь или день?
- Утро, - ответила Карина. - Только страшно выглядывать. Вертолеты постоянно кружат поблизости.
Воздух в пещере задрожал от низкого рокота. Секущий свист лопастей пронесся над самым выходом.
- Ото! - Максимов вздрогнул. - Давай-ка двигать отсюда поглубже.
Он затушил костер, забросил подальше горячие камни, смешал золу с песком, сгреб в куртку, отнес в сторонку, ссыпал в ложбинку, привалил камнем. Пятясь, замел отпечатки их ног на сухом песке.
- По камешкам дальше, Карина, только по камням. - Он взял у нее рюкзак и автомат.
«Если придут с собакой, то вся маскировка к черту, - думал Максимов. - Но это не повод расслабляться. Леона тогда не нашли, дай бог, и нас пронесет».
Они все глубже уходили в гулкую пустоту пещеры.
- Смотри.
Карина направила луч фонаря вправо. Шесть мумий, прислоненных к стене, скалили желтые зубы. Глубокие тени залегли в запавших глазницах. Все шестеро были в полувоенной форме. У двоих на голове остались тюрбаны.
- Моджахеды, привет вам от Леона, - пробормотал Максимов.
- Откуда ты...
- Неважно, - оборвал ее Максимов. - Уходим.
Карина повернулась, луч фонарика скользнул по стенам.
- Стой. Посвети еще раз. Вон туда, - Максимов указал на большой камень с острой верхушкой.
Камень ничем не отличался от других, густо усыпавших пол. Но что-то потянуло его к камню. Он сбросил с плеча рюкзак, прыгая по камням, добрался до нужного. Свет заплясал по стенам, Карина прыгала следом.
Встала у него за спиной, направив сноп света на камень. Максимов присел на корточки. В свете фонаря он увидел отчетливый отпечаток армейского ботинка на мелкой каменной крошке в расщелине между камнями.
- Оступился, бедолага. И вся работа насмарку, - прошептал Максимов.
Навалился плечом на камень, крякнув, отвалил его. -Под камнем, в углублении, засыпанном песком и мелкими камешками, тускло отсвечивала полоска металла.
- Кл-а-ас! - выдохнула Карина. - Это и есть клад Леона?
Максимов разгреб песок, показалась крышка кожаного кофра.
- Карина, какими же мы будем идиотами, если сейчас взорвемся. - Максимов нащупал сбоку ручку. - Ну, рискуем?
Карина кивнула.
- Смотри, это ты предложила, - усмехнулся Максимов. Дернул за ручку и вытащил кофр под свет. Карина осветила его со всех сторон.
- Всю жизнь думала, что клады хранят в сундуках.
- У тебя есть время исправиться, - пошутил Максимов,
Ножом сковырнул боковой замок, чуть помедлив, распахнул крышку.
Внутри лежали два фотоаппарата с набором сменных объективов, коробочки с фотопленкой, какие-то мелкие детали. И больше ничего.
- О, а я думала! - протянула Карина. - Тоже мне - клад. На штуку баксов потянет, максимум.
- Дай подумать!
Максимов присел на камень.
«Леон был здесь, сомнений нет. И время подумать у него было. Что его могло выдать? Кофр, конечно. Моджахеды знали его как фотокорреспондента. Только полный идиот шел бы по республике, нашпигованной их агентурой, с «Кодаком» на груди. Решил все оставить, взяв только отработанные пленки. Завалил камнем, на тот случай, если пещеру обнаружат. Техника дорогая и новая, по номерам теоретически можно отследить покупателя.
Допустим, что рейд на Мертвый город был. Но разведывательный. Никто в кишлаке машины не грабил. Бес у Хозяина не один год служил, на жизнь не жаловался. А за то, что проворонил налет на караван, Беса давно бы на кол посадили или в масле кипящем сварили. Машины раздолбанные, кстати, я видел. Они там лет десять в таком виде стоят, как минимум. Еще одна несты-ковочка.
Итак, Леон поучаствовал в рейде к Мертвому городу, разведал подступы, заложил схрон, а информацией с мод-жахедами делиться не захотел. Порезал всю группу и ушел, чего ему братья-мусульмане не забыли. И в группе было всего шестеро. Больше и не требовалось. А тот отряд, что вышел к Мертвому городу по дороге в Узбекистан, либо прикрытие, либо случайность. Скорее всего, последнее. Бес их обнаружил и шуганул за границы района ответственности, а Хозяин с перепугу дал команду организовать маленькую войну. Вроде бы сходится.
Информацией Леон поделился с красотулей Эрикой. Даже знаю, как она из него ее вытянула. Через Эрику информация ушла к Винеру. А он уже закрутил эту свистопляску. Имея его банки информации и оперативные возможности, это труда не составило, На одну ниточку нанизал деда, меня, резидентуру СВР, ФСБ, Энке, профессора Брандта, даже профессора Миядзаки приплел. А в качестве иголки использовал брактеат. И все купились. Прильвицкая коллекция существует, о секретной ее части узкому кругу известно, так почему бы не быть брактеату из Ретры? Вещь, безусловно, подлинная, - Винер не тот человек, чтобы подбросить «фальшак». Только в той части, что выкрали у лорда, его никогда не было. Как забрали в Аненербе, так и лежал до сих пор в сейфах «Черного солнца». И коллекцию из спецхрана никто не крал. Винер попытался нас купить, а мы сделали вид, что купились. Нормальный ход в контрразведывательных играх. Жаль, что меня не предупредили,
Юко, или как там зовут эту узкоглазую бестию, не зря мне брактеат на шею повесила. Представляю зрелище: находят Максимова мертвым в Мертвом городе с брактеа-том! И вся легенда о сокровищах из спецхрана. что скупает Хозяин, обретает плоть и кровь. Я посмертно стану агентом талибов, а дед пожизненно - главой тайной сети по финансированию терроризма. А чтобы шум вышел круче, науськали Робин Гуда Бердыева. Он с помощью агента, - меня, любимого, - взял тайную сокровищницу Хозяина, выставив ее на обозрение всему миру. За-ме-ча-тель-но!»
Максимов зашелся хриплым смехом.
Карина с тревогой взглянула на него, направив луч фонарика ему в лицо.
- Тихо-тихо едет крыша?
- Нет, умным стал, дальше некуда.
- Смеешься, что Леон нас так купил?
- Если честно, не он один, - сказал Максимов, давясь смехом. - Ты видишь перед собой самого большого идиота во всей вселенной! И главного моджахеда СНГ.
- Макс, я тебя.очень люблю, - усталым голосом произнесла Карина. - Я сидела с тобой, когда ты мертвым валялся. Но жить с психом я отказываюсь.
- Все, все, я успокоился.
Максимов ногой отшвырнул кофр. Встал, забросив на плечо рюкзак.
Они уходили все дальше и дальше, петляя по узкой расщелине. Стены пещеры неожиданно распахнулись, открыв большую гулкую залу. Луча фонарика не хватило, чтобы дойти до стен. Вверху в его свете, искрились острые кончики огромных каменных сосулек, свисавших с потолка.
Их окружала плотная, ощутимо вязкая темнота. Каждый шаг давался с трудом. Эхо усиливало их сиплое дыхание, срывающееся с губ, и казалось, что сама пещера дышит им в такт.
- Макс, может, не пойдем дальше? - прошептала Карина, остановившись.
- Надо идти.
- А тебе разве не страшно? Мне с каждым шагом все страшнее и страшнее. Жутко страшно. Кажется, что впереди кто-то есть. Он манит к себе и отпугивает одновременно. У тебя так же?
- Надо идти. - Максимова самого не покидало гнетущее чувство тревоги. Такое, что иногда спирало грудь. Он списывал это на давящую тишину и усталость.
- А ты не подумал, почему Леон все время просидел рядом с трупами? Может, он тоже попробовал пройти вперед по пещере, но решил, что лучше уж трупы под боком, чем такая жуть.
- Интересная мысль.
За спиной послышалось мерное, низкое урчание, перешедшее в глухой рев. Вскоре темнота задрожала в резонанс с этим звуком.
- Вертолет завис, - поспешил объяснить Максимов. - Поторапливайся.
Над их головами мелодично запели дрожащие сталактиты.
Сверху посыпались мелкие камешки.
- Ложись! - крикнул Максимов.
Прыгнул на луч света, сгреб Карину, подмял под себя, спиной прикрывая от падающих сверху камней.
Вокруг них гулко били в пол тяжелые камни. В воздух взбило пыль, стало нечем дышать. Тяжелый удар обрушился впереди, низко задрожал пол. Еще и еще один. Показалось, что земля дрожит под тяжелыми шагами гиганта.
Огромный сталактит сорвался с потолка и колом воткнулся в пол совсем рядом, окатив лежащих людей крошевом из белых кристаллов. Максимова подбросило, он что есть силы сцепил руки, вжимая в себя Карину. С треском раскололся пол, и вместе с потоком камней и песка их засосало в разлом.
Максимов ожидал, что до удара пройдет бесконечное количество секунд и они успеют умереть в полете, разобьются уже мертвыми. Но удар пришел слишком быстро, он едва успел поджать ноги. Как по горке они съехали вниз, не разжимая объятий, прокатились по твердому гладкому полу..
...Карина пришла в себя первой. Расцепила пальцы Максимова, освободившись из захвата, отвалила его на спину.
- Макс, ты живой?
- Ой-ой-ой, - отозвалось чистое и громкое, как в храме, эхо.
- Макс!
Эхо громко повторило его имя.
И Максимов пошевелился. .
- Живой. Но цел ли - не знаю. На задницу месяц не сяду, это точно.
- Кому что. А я руку исцарапала. Он снял лямки рюкзака. Сел.
Кругом была звенящая эхом темнота. Судя по акустике, размеры этого зала были гораздо меньше. Максимов принюхался.
- И я о том же, - раздался голос Карины. - Благовониями пахнет. Ладаном, что ли? Глюки, наверное.
- Может, в рюкзаке что-то разбилось?
- Ага!- иронично хмыкнула Карина. - Я с собой флахончик «Кристиан Диор» прихватила! Глюки, говорю. Совсем крыша у нас поехала.
- Фонарик, ты, конечно, потеряла?
- Из-за него руку и расцарапала. Карина щелкнула кнопкой. Замерцал слабый кружок света и померк.
- Сдох. - Максимов отвалился спиной на рюкзак. - Ничего. У меня есть свечи. Сейчас отдохну и достану.
Услышал, что Карина вскочила. Хрустя камешками, прошла несколько шагов. Остановилась.
Чиркнув, вспыхнул огонек зажигалки. Стал ярче. Раздвоился. Один остался на месте, все больше вытягивая яркий лепесток. Второй поплыл в сторону. Их стало три.
Максимов протер глаза.
Карина шла вдоль стены, а вслед за ней тянулась цепочка огоньков. Их становилось все больше и больше. Теперь Карина зажигала все светильники, стоящие в несколько ярусов на каменных выступах.
Максимов увидел, что сидит на полу, выложенном гладкими плитами из светлого камня, обработанного рукой человека.
Вскочил, на миг забыв о боли и усталости, стал зажигать светильники навстречу Карине. Светильниками оказались чаши из желтого металла. Затвердевшая на их дне смола вспыхивала легко и горела ярко, наполняя воздух дурманящим благовонием.
Вскоре золотистый дрожащий свет наполнил залу. Она оказалась правильной формы, метров тридцать в диаметре. Сводчатый потолок подпирали четыре мощные колонны. От уровня человеческого роста и выше до самого центра купола камень искрился золотыми крапинками.
- Это все - золото? - прошептала Карина.
- Похоже. Вырубили залу в золотой жиле.
- Смотри! - Карина указала на центр свода. Там горела золотым огнем свастика, заключенная в круг из черных камней.
- Это знак Верховного бога, - механически прошептал Максимов.
Он перевел взгляд на прямоугольный каменный монолит в центре зала.
Камень неудержимо и властно притягивал к себе.
Медленно, словно во сн&, он приблизился.
Стенки каменного гроба украшала искусная резьба. Руническая клинопись вплеталась в растительный узор. Знаки не были классическим футарком скандинавов, скорее, напоминали те, которыми был написан «Гимн Боянов» [65]
.
- Суда Велесова не убежать;
Славы Славянов не умалить.
Мечи Бояновы на языке остались;
Память Злогора Волхвы поглотили.
Одину Взпоминание, Скифу песнь.
Златым песком тризны посыплем!

Слова, произнесенные Максимовым по памяти, эхом отразись от свода. Огоньки в светильниках затрепетали, и золотые волны поплыли по стенам.
Карина со страхом покосилась на него.
- Смотри, как у тебя.
Она занесла руку над камнем, указывая на барельеф из четырех свившихся в свастику змей. Они кольцом лежали там, где у лежавшего в гробу исполина должна была находиться грудь.
«Не трогай!», - хотел крикнуть Максимов. Но не успел.
Ладонь Карины легла на чешуйчатые тела змей.
...Золотое свечение задрожало, противосолонь заскользило вдоль стен, все быстрее и быстрее, превращаясь в огненный вихрь. Он заревел, плавя камни, стены растаяли, и куполом распахнулось высокое небо. Фрея взяла Странника за руку, и их засосало в бездонную высь...
...Высокие стены круглой залы горели червонным золотом, отражая свет факелов. Эхо тысяч голосов гудело под сводчатым потолком. За казавшимися бесконечными столами пировали тысячи мужчин. Чем дольше на них смотрел Странник, тем больше их становилось. Он видел их всех и каждого в отдельности, не приближаясь, мог рассмотреть лицо и одежду. Стоило ослабить внимание, как лицо удалялось, растворялось среди других, а на месте его тут же возникало и приближалось новое. Это был невероятный калейдоскоп из лиц, доспехов и оружия всех времен и народов. Странник не знал значения и сотой части нашивок, знаков, блях, цепей, гирлянд из косточек, перьев и клочков шерсти, украшавших их одежду. В том мире и времени, откуда они пришли, это были знаки отличия и воинской доблести. Но здесь, на пиру под священными сводами Вальгаллы, они были равными среди равных.
Между столами скользили прекрасные женщины в серебристых одеждах, легко управляясь с тяжелыми подносами, уставленными кувшинами с пенистым напитком и блюдами с горячим мясом. Женщины были неземной красоты. Но они не могли сравниться с той, что стояла на пороге рядом со Странником, держа его за руку.

Предыдущая страница 23 Следующая страница


Тотальная война 24

- Кого ты нам привела, Фрея? - раздался громовой голос. .
В зале разом смолкли все звуки, только долгое эхо голоса гудело под сводами.
Калейдоскоп лиц замер, раздвинулся, и Странник ощутил на своем лице пронзительный взгляд седого, как лунь, мужчины. Длинные шелковистые волосы двумя прядями падали на плечи, сливаясь с седой бородой. Но лицо его было молодо, глаза ясны и холодны, как у сокола.
- Он достоин занять место среди вас, - звонким голосом ответила Фрея.
- Но я не вижу на его теле Последней раны, - возразил хозяин застолья.
Фрея помедлила. Ее пальцы сильнее сжали пальцы Странника.
- Он слишком устал. Я поцелую его, и сердце его остановится, чтобы проснуться вновь, когда протрубит рог Хейм-далля, зовущий на Последнюю битву.
- За моим столом хватит места. Я никого не зову, но и не гоню прочь. Пусть решит сам.
Калейдоскоп лиц вновь ожил, чужие, незнакомые лица всех цветов и оттенков кожи, молодые и старые, с бородой и безусые, cmculu выплывать одно за другим, приближались, губы шептали Страннику слова на незнакомых языках. От мелъ-тешения лиц стала кружиться голова. Вдруг все замерло, и словно из тумана выплыло гладко выбритое лицо Леона.
- Здесь действительно ищешь смерть. Я умирал уже тысячу раз и тысячу раз оживал вновь. Наверное, я так и не научусь бояться смерти. Здесь смерть - это игра. Можно сражаться один на один, или сотня на сотню, но итог всегда один и тот же - боевая ничья. Умерев раз, уже не умереть никогда. Оставайся, будем играть в эту игру вместе.
Леон подмигнул Страннику и исчез. На его месте сразу же возник Славка-Бес. Он вырядился в офицерский френч царской армии, на голову нахлобучил папаху.
- Как я тебе? - Глаза Беса сверкали неподдельным детским счастьем. - Здесь каждый может быть тем, кем всю жизнь хотел. Я - командир народной армии. Мы тут всем даем прикурить. Вчера разогнали воинство Аттилы, как детей из песочницы. Смотри, какие орлы у меня.
Бес отодвинулся, и стал виден стол, уставленный яствами. Рядом с Бесом сидели, немного смущаясь, шесть таджиков в цветных халатах. В их чистых, умытых лицах Странник с трудом узнал разведчиков из Мертвого города.
- Они, черти узкоглазые! - закивал Бес. - Ты тогда не угадал. Нет, газ в шахту не накачали. Хозяин их потом кончил. Вон как наградил за службу. - Бес приподнял соседа за подбородок, показав свежий шрам на его горле. - Но ребята ни о чем не жалеют. Им здесь хорошо. Сытно, тепло. И воюй, сколько хочешь. Оставайся. Хватит тебе смерть искать. Вон она - на тебя смотрит.
Странник повернулся. Фрея обхватила его голову и стала медленно приближать губы. Последнее, что он у видел, были ее черные, бездонные глаза, зовущие и затягивающие, как звездное небо...
... Максимов оттолкнул от себя женщину.
- Не-е-ет! - прохрипел он.
Карина отпрянула, ладони все еще сжимали его голову.
- Максим, очнулся, слава богу! Ты только не кричи, прошу тебя. Они нас услышат.
Максимов мутным взором обвел каменные стены пещеры. Обычный песчаник, никакой позолоты.
- Где мы?
- В пещере, где и были, - ответила Карина, заглядывая в его глаза. - Ты же двух шагов не дошел, упал, как подкошенный. Смотри вон туда.
Она повернула его голову, и он увидел, что по камням стекает солнечный свет. Из овального отверстия тянуло теплым ветром, пахнущим сухой травой и зноем.
Низкий рокот прошел над их головами. Лопасти секли воздух. Звук стал медленно уплывать вверх. И тут с неба раздался зычный голос.
- Говорит контр-адмирал Черкасов. Говорит контр-адмирал Черкасов. Максимов, если ты меня слышишь, дай знать. Максимов, тебе ничего не угрожает. Это я - Черкасов.
Вертолет поплыл дальше, удаляясь от пещеры.
- Ты его знаешь? - спросила Карина. Максимов с трудом приподнялся на локте. Нащупал рядом с собой автомат.
- Пошли, красавица. Нас там уже днем с огнем ищут.
- Та-ак, очередной знакомый, - облегченно рассмеялась Карина.
С вертолета заметили дым на склоне. Заложили крутую дугу, ложась на прежний курс.
Летчик указал сидевшему в соседнем кресле кряжистому мужчине в полевой форме без знаков различия на две фигурки на склоне.
- Это он, товарищ контр-адмирал?
Черкасов поднес к глазам бинокль. Долго всматривался. Наконец удовлетворенно кхекнул.
Завозился, вытаскивая из кресла тугое упитанное тело. Перегнулся через спинку, крикнул в салон:
- Эй, рексы! Сидеть на месте. Он вас в лицо не знает. Пойду я. А вы носа не показывайте! У него сейчас нервы на пределе. Вспугнете, и он, чего доброго, вертолет сожжет. С него станет. А я «вертушку» под личную ответственность брал.
Сидевшие в десантном отсеке пятеро бойцов переглянулись, на всякий случай вежливо улыбнулись. Они летали с Черкасовым второй день, но так и не научились вычислять, когда шутит он, а когда нет.
- Да, чуть не забыл. На обратном пути чтобы ни слова мата не слышал! С нами дама полетит.
Вертолет стал быстро снижаться. И только тогда бойцы поняли, что высокий чин, прибывший из самой Москвы, не шутит. Кончились их мучения. Нашелся тот, ради которого Черкасов вторые сутки гонял поисковые группы по горам.

Воздух!!
Навигатору
Странник и Юнга обнаружены и эвакуированы на объект «Дача».
Варяг

ГЛАВА СОРОК ДЕВЯТАЯ
ПОСЛЕДНЕЕ ЛЕТО ДЕТСТВА

Странник

Много чего чудного творилось на Руси во времена социализма. А все потому, что сказка стала былью, как и обещала коммунистическая партия. Ну не сказка ли стопроцентный призыв в армию? В наши времена, когда от армии не «косит» только полный идиот, это, действительно, кажется сказкой. А ведь было, было...
Не удивляйтесь, был даже филиал Валгаллы при Министерстве обороны. Так и назывался - «Райская группа». Элитное подразделение было укомплектовано исключительно маршалами и генералами. У кого поднимется рука выгнать из рядов Советской армии заслуженного военачальника только за то, что он давно перевалил за пенсионный возраст? Родина такими людьми не разбрасывается. Опять же внуки у дедушки подрастают. Их кормить, обувать и в люди выводить надо. Поэтому, пораскинув стратегически мозгами, приняли решение создать группу Главных военных инспекторов.
И действительно, пусть дед наденет мундир с большими звездами и съездит пару раз в год в округа. Знакомых проведает, солдатам о своем славном боевом Пути расскажет. Заодно шороху наведет - все польза. Потому что ничто так не поднимает дисциплину и боеготовность части, как инспекторская проверка из Москвы.
В демократической России тоже генералы имеются. И традиции еще не забыты. Кто-то мудро рассудил, что рано выбрасывать на свалку Истории наше недавнее прошлое, были и в нем отдельные светлые моменты. «Райская группа», например. С чьей подачи - неизвестно, но был создан ее аналог в недрах управления ФСБ, активно сражающегося с терроризмом.
Невыясненным осталось лишь, кто протолкнул на должность инспектора контр-адмирала от контрразведки Черкасова. Но прыть и неугасший с годами боевой задор Черкасова многим пришелся по душе. Не успев обжить кабинет на Лубянке, Черкасов вылетел в среднеазиатскую республику, чтобы на месте проинспектировать ход антитеррористической операции против мятежного полковника Бердыева. И может, даже дать пару полезных советов.
Сейчас контр-адмирал Черкасов сидел у бассейна, подставив лоснящийся тугой живот солнцу, и поедал дыню. Отдыхал душой и креп телом после личного присутствия в местах боевых действий.
Максимов терпел болтовню Черкасова с тех пор, как только встал на ноги, - второй день. Подряд! Неделю до этого Максимов пластом лежал в постели, медленно приходя в себя, а Карина никого близко и тем более надолго к нему не подпускала. Для отдыха инспектору из Москвы был предоставлен особняк с садом и бассейном. Максимов понимал, что только ради него Черкасов тянет время и не уезжает в Москву. Черкасов везде и всюду представлялся в своем прежнем, оставшемся после службы в Калининграде звании. Что вызывало приступ немого восхищения в этой сухопутной республике. И гарантировало, что пока столь высокий по местным меркам чин, как контр-адмирал ФСБ, находится в доме, ни одна муха не пролетит без досмотра. Но, помня, что Восток - дело тонкое, Черкасов выставил по внутреннему периметру личную охрану из привезенных с собой из Москвы спецов антитеррористического управления.
Черкасов ел дыню и рассуждал о политике.
- Я не спорю, Максим. Хозяин, как ты его называешь, сволочь порядочная. Но я зрю в корень. По мне. пусть хоть круглые сутки на золотом горшке сидит и мармеладом какает, лишь бы наши войска тут остались. Я ему, если надо, две такие шахты барахлом завалю. Наш, если на то пошло, ничем не лучше. Лучший дирижер военного оркестра всех времен и народов, блин! - Черкасов сплюнул косточку. - Особенно когда стакан накатит. Борец с нищетой... Его долбаный «Москвич», на котором он якобы на работу в Белый дом ездил, надо выставить в музее рядом с броневиком Ленина. Как еще один прибор для запудривай ия мозгов русского народа.
Черкасов отложил корку, И сразу же принялся за новую дольку дыни.
- Атак всё тип-топ получилось. Бердыева мы пощипали и дали уйти к соседям, Пусть теперь там попартизанит. А то кое-кто уже совсем нюх потерял, скоро совсем дружить с нами не захочет. - Черкасов вытер залитые соком губы, на секунду задумался. - Если бы Бердыев сходу базу взял, заваруха бы здесь началась страшная.
- Он про базу все знал, - обронил Максимов.
- А тут все про всех все знают. Только не было никакого Мертвого города. Даже в наших газетках написали: правительственные войска блокировали мятежный полк Бердыева в районе заброшенного уранового рудника. Понял - заброшенного. Значит, не было там ни души. Одни суслики. - Черкасов бросил на Максимова острый взгляд. - Правда, эти суслики контуженные рассказали про какого-то парня, что принял на себя командование, отбил Бердыева, а сам исчез. И я стал летать по окрестностям в поисках неизвестного героя. Ты, кстати, с Хозяина награду потребуй. Белого верблюда и два мешка героина. Или домик вот этот.
- Обойдусь, - поморщившись, ответил Максимов.
- Конечно, тебе о внуках думать не надо. Я не гордый, домик бы взял. Вместо дачи. Видал, какие у них тут фрукты на грядках растут? - Черкасов откусил кусок дыни. - Это тебе не подмосковные огурцы. И домик ничего. Все мое семейство разместиться может. - Он повернулся, оценивающе осмотрел особняк. - О, кстати, твоя пигалица к нам идет. Ну-ка одень улыбку на морду.
Максимов оглянулся. По дорожке к бассейну шла Карина. Короткий шелковый халатик плотно облегал стройную фигурку. Карина быстрее Максимова оправилась от потрясений и вовсю наслаждалась жизнью в особняке.
Черкасов помахал ей рукой. Лицо его посветлело.
- Эх, девка хороша. Только, жаль, ест мало. Ей бы полста кило прибавить, я бы у тебя ее отбил, Максим. Ну, да ладно, были бы кости, мясо нарастет.
- Долго ждать придется, Игнат Петрович.
- А куда мне торопиться? - Черкасов погладил себя по животу. - Я мужчина молодой. У меня еще все впереди. Включая генеральскую пенсию.
Впервые за дни, проведенные в этом райском уголке, Максимов рассмеялся.
- Господа офицеры обсуждают дам? - спросила Карина.
- Господа офицеры скучают без дам, - тут же отозвался Черкасов. - Присоединяйтесь к нам, Кариночка.
Карина по пути успела сорвать розу Протянула Черкасову Тот зарделся, как туркменский помидор, взял цветок из ее руки.
- Спасибо, красавица, - пробормотал он. - А ты угощайся, угощайся. В дыньке - сплошные витамины. Или яблочко возьми.
Карина выбрала яблоко. Села на подлокотник кресла Максимова. Поболтала ногой.
- Что так тяжко вздыхаете, Игнат Петрович?
- Любуюсь, я, Кариночка, на красоту и цветение вокруг, а сердце ноет. В Москве наверняка дождь сыплет. Правда, к первому сентября распогодится. Но холодно обычно бывает. - Черкасов пожевал сочную мякоть. - Детки в школу пойдут, зябнуть будут.
- Кто пойдет, а кто нет. - Голос Карины изменился, неожиданно проклюнулись резкие нотки.
Она вложила яблоко в ладонь Максимова, подошла к бортику бассейна. Потрогала ногой воду
Медленно развязала поясок, стряхнула халатик с плеч. Шелк заструился по ее загорелому телу, упал к ногам. На Карине остались только узкое, в ниточку, бикини.
Она постояла, залитая солнцем.
- Игнат Петрович, вы хорошо себя чувствуете? - не оглядываясь, спросила она.
- Спасибо, хорошо. - Черкасов щурился на ее спину и все, что ниже, как кот на сметану.
- А я за вас беспокоюсь. В вашем возрасте столько на солнцепеке сидеть вредно.
Карина пружинисто оттолкнулась и без всплеска ушла под воду.
Максимов закрылся от Черкасова ладонью и беззвучно затрясся от смеха.
Черкасов посопел, глядя на круги на воде.
- Уела, нечего сказать... Наш человек, - констатировал он.
Помахал рукой Карине, вынырнувшей у противоположного бортика. Встал, поддернул шорты.
- Пойду я. Действительно, перегрелся.
Максимов поднял взгляд на Черкасова. Благодушный военный пенсионер, наслаждавшийся дачной жизнью, исчез. На лице Черкасова резче проступили морщины у носа, губы плотно сжались в волевую складку.
- Когда? - тихо спросил Максимов.
- Сегодня. Вылет в двадцать три ровно, - по-военному назвал время Черкасов. - Но перед этим у меня с тобой разговор будет.
Черкасов взял с подноса яблоко, с треском надкусил. Пошел по тропинке к дому.
Над бортиком показалось лицо Карины.
- Ушел гусарский генерал? - спросила она.
- Обиделся.
- Да брось ты! Мы всю неделю друг друга подкалываем. - Карина локтями оперлась о бортик. - Если на то пошло, это я обиделась.
- На что?
- «Первое сентября - детишки в школу идут», - передразнила Черкасова Карина.
- Да брось ты, он имел в виду, что жизнь продолжается, - заступился за генерала Максимов.
- И я о том же, - подхватила Карина. - Игнат Петрович со свойственной ему тонкостью намекнул, что мне пора в Сорбонну. Обидно, что прав. Учиться надо. А то я, по сравнению с тобой, дубовая, как тот Буратино. Он букварь продал и пошел искать приключения на свою деревянную задницу, помнишь? Я поймала себя на мысли, что и половину произошедшего не могу понять не из-за того, что в голове не укладывается. - Карина пальцем постучала по лбу. - А потому, что здесь пусто.
Карину все чаще посещали здравые мысли. Впрочем, и прежняя Карина в ней еще не окончательно умерла.
- К тому же, отчим уже все проплатил, нельзя, чтобы деньги пропадали, - добавила она.
- Зря ты так о нем. Твой отчим - хороший человек.
- Плохих людей не бывает, бывают плохие отношения между людьми,
- Однако! - усмехнулся Максимов, - Сама додумалась?
- Игнат Петрович научил. Умный мужик, между прочим.
«Ах вот откуда ветер дует! - подумал Максимов, подбрасывая в руке яблоко. - Как же, пока я под капельницей валялся, у них было время спеться».
Карина, взболтнув ногами, вылезла на ботик. Села спиной к Максимову. Пригладила мокрые волосы. Закинув голову, подставила лицо солнцу.
Максимов смотрел на ее хрупкие лопатки, проступившие под загорелой кожей, и с замирающим сердцем чувствовал, как неудержимо отдаляется от него Карина.
Пережитое ими в пещере можно было воспринять как бред, игру воспаленного воображения или как реальность. Как ответишь на вопрос «что это было?», такую жизнь себе выберешь. Решишь, что бредил, растерзанный страхом, усталостью и давящей темнотой подземного мира, - раны вскоре зарубцуются, силы вернутся, и ты все забудешь и будешь жить, как жил раньше. Признаешь очевидное - что тебе выпала честь, бремя и крест воочию увидеть могилу Спящего владыки, - обратного пути в мир простых истин и земных радостей уже не будет. Тебя ждет Дорога. И бесконечное странствие по ней, дольше, чем сама жизнь.
Перемена, произошедшая с Кариной за последние дни, была настолько явной, что Максимов не сомневался, как. ответила Карина на вопрос.
Перекресток. Их разводили в стороны дороги. Каждый выбирал свою.
- Ты сегодня улетаешь, - произнесла Карина, не оглянувшись.
Максимов в который раз обратил внимание, что у нее появилась характерная особенность говорить о возможном ближайшем будущем так, словно оно уже стало реальностью.
- Да. Работа на благо общего дела закончена. Надо заняться личными проблемами.
В этот момент Максимов чистил яблоко и с удовлетворением отметил в пальцах прежнюю силу и точность. Нож двигался уверенно, тонкой спиралью срезая кожуру,
- Я только что позвонила отчиму и попросила прислать за мной самолет. Решила сделать приятное человеку.
- И как он это воспринял?
- Обрадовался, хотя и пытался это скрыть. - Карина вздохнула. - Так обрадовался, что летит сам. К полуночи будет здесь.
Карина окунула ладони в воду, смочила лицо и грудь.
- А теперь иди, Максим. Мне выплакаться надо. Ты добрый. Утешать начнешь. И все испортишь. Иди в дом. Я пореву, потом поплаваю. Позагораю немного. И приду.
К ужину спустился один Максимов. Карина осталась наверху, в спальне.
Черкасов встретил его появление ироническим взглядом.
- Да, ребята, качественно вы прощаетесь, ничего не скажешь, - произнес он, разглядывая Максимова. - Не смущайся, дело молодое. Вот я в твои годы тоже в госпиталь попал. Три дня поболел и больше не смог. Кругом медсестрички молоденькие бегают, аж глаза разбегаются. Пришла-одна делать укол соседу. А у самой халатик чуть длиннее карманов. Наклонилась она... - Черкасов затаил дыхание, изображая немой восторг. - Я глянул на такое чудо природы - и чую, что выздоровел. Все болячки как корова слизнула, в момент. И без всяких лекарств, заметь!
Максимов сел за стол, развернул на коленях салфетку.
- Надеюсь, не в тот же день на службу вернулись? - поинтересовался Максимов.
- Да какое там! - махнул рукой Черкасов. - Я еще две недели в госпитале здоровья набирался. Пока не выперли за нарушение режима. Ты бы видел, как они меня провожали. Как вспомню, так плакать хочется. Черкасов повернулся к прислуге.
- Ступай, братец, мы сами управимся. - Он обратился к Максимову. - Никак в толк не возьму, как можно есть, когда голодный человек у тебя за спиной стоит.
- Ну, в Москве этому быстро обучат.
Черкасов прислушался к себе, потом покачал головой.
- Вряд ли. Старого коня новым трюкам не обучишь. Его задача - борозды не портить.
Он оглянулся на запертую дверь. Достал из-под скатерти папку, передал Максимову.
- Оцени мой скромный вклад в общее дело.
Максимов раскрыл папку, а Черкасов тем временем принялся срезать толстые ломти с запеченной кабаньей ноги.
В папке Максимов нашел детальную схему обширного поместья с указанием каждой постройки и ее назначения, поэтажный план особняка со схемой системы безопасности. Мимоходом отметил, что позволить себе такую систему может только богатый человек, знающий себе цену. На отдельном листе было напечатан распорядок жизни в усадьбе с точной привязкой каждого ее обитателя к помещению, в .котором он находился в то или иное время суток. Составить подобное мог только тот, кто не один день провел в поместье и обладал навыками разведчика.
Максимов положил папку на соседний стул.
- И где этот Эдем находится? - спросил он.
- В Испании. - Черкасов сосредоточенно продолжил резать мясо. - Навигатор просил узнать, нет ли у тебя желания туда смотаться?
- Когда? - Максимов уже начал догадываться, кому принадлежит усадьба.
- Тянуть, как сам понимаешь, нельзя. Информация устареет.
Максимов неотрывно смотрел, как течет сок из-под ножа Черкасова, и пытался вычислить, откуда пришла информация о местонахождении Винера.
«Либо Эрика, либо Юко. Других прямых выходов на Винера у нас не было. Юко сгинула в черной воде подземной реки. Остается Эрика. Но тогда Черкасов никогда бы не упомянул о своем вкладе в общее дело. Неужели Юко жива?»
- Что ты на меня так смотришь? - Черкасов положил на тарелку Максимова сочащийся соком кусок мяса. - За неделю я даже со статуи Будды показания сниму.
- Как вы ее нашли? - спросил Максимов. Черкасов положил кусок себе, устроился поудобнее, взял наизготовку нож и вилку.
- Ну, настоящую Юко, не к столу будет сказано, нашли по запаху в заброшенном канализационном колодце. Другая объявилась сама. Район так прочесывали, что даже мышей полевых отлавливали. А хромоножку в камуфляже не заметить - совсем слепым надо быть. Хорошо, что на моих людей нарвалась. Хозяйские абреки так там лютовали, что трахнули бы ее до смерти и не посмотрели, что у нее вся рожа заплыла и глаз вытек.
Черкасов насадил на вилку кусочек, отправил в рот.
Прожевал.
- А мясцо ничего. Так что ты решил?
Максимов налил себе минеральной воды. Сделал несколько глотков, отставил стакан. Черкасов ждал ответа.

ГЛАВА ПЯТИДЕСЯТАЯ
СУД БОГОВ

Черное солнце. Испания, сентябрь 1998 года

Винер по лестнице поднялся на второй этаж. На последней ступеньке, почувствовав легкое головокружение, ухватился за поручень.
«Пора прекращать ложиться за полночь, - подумал он, остановившись. - О возрастных проблемах еще рано думать, но смысла в ночных бдениях нет никакого».
Разбор результатов операции затянулся. Четыре часа они с Хиршбургом потратили на детальный разбор каждого эпизода. И все ради вывода, произнесение которого заняло несколько секунд.
«Мы не боги, чтобы в точности воплощать свои замыслы», - вспомнил Винер свои слова, окончательно развеяв-. шие пессимизм Хиршбурга.
Винер, подняв голову, посмотрел на гобелен, за которым прятался динамик, связанный по проводам с комна той охраны.
Винер не стал спрашивать, где находится Эрика. Знал, что она сейчас спит в его спальне.
Эрику пришлось вывозить из Москвы санитарным рейсом, а Леон продолжил свой путь к Мертвому городу в твердой уверенности, что избавился от опеки. Винер вспомнил, как хохотали они с Хиршбургом, когда узнали, какой способ избрал Леон. Отсмеявшись, пришли к выводу, что бывший легионер сработал достаточно деликатно.
Мио... Вспомнив о японке, Винер нахмурился. Это была в игре единственная жертва фигуры, о которой он жалел. «Смертоносный цветок» - величайшая редкость в наши дни. Ценность жертвы была адекватна результату, но Винер еще не смирился с потерей. Никогда не тешивший себя иллюзиями, Винер в душе надеялся, что Мио выскользнула из ада. Пусть она не вышла в район эвакуации, пусть не обратилась за помощью ни в одну законспирированную структуру «Черного солнца», но среди погибших ее не было, это он знал точно. Значит, оставалась надежда.
Он тихо приоткрыл дверь, проскользнул в спальню. К ужину Эрика вышла в открытом черном платье. И духи были подобранны в тон, ведьмаковские. Их черный, тревожный аромат ощущался и в спальне.
Горел слабый ночник на тумбочке, В полукруг его света попала рука Эрики, свесившаяся с кровати.
Винер прошел к креслу, сбросил пиджак. Потер поясницу.
Он сначала не понял, что встревожило его. Показалось, что м';жду лопатками кольнул чей-то недобрый взгляд. Оглянулся.
Шторы плотно задернуты, окна закрыты. В этой половине домл, отведенной под личные апартаменты Винера, их вообще никогда не открывали, используя кондиционеры. Стекла были из сверхпрочного стекла, выдерживающего прямое попадание крупнокалиберной пули.
Винер понял, что его встревожило. Эрика. Она лежала неправильно. Крепко засыпая, она сдвигалась к центру, вытягивалась по диагонали, выставляя из-под простыни ногу. Ногу, а не руку. Привычки своих женщин Винер знал лучше их обладательниц.
- Эрика! - тихо окликнул он ее. Она не пошевелилась. Он присмотрелся и увидел, что ее кисть, упирающаяся в ковер, подвернута так, что этого не смог бы долго вынести человек. Даже крепко спящий. Обязательно пошевелился бы, изменив угол.
Винер обмер. Усилием воли подавил волну паники. Знал, любое движение сейчас смертельно опасно.
Только один человек в мире из известных ему мог проникнуть в дом, миновав все ловушки. Мог беззвучно лишить жизни Эрику, умеющую постоять за себя. И ждать, терпеливо ждать, ничем себя не выдав, зная, что Винер обязательно войдет в спальню. И со сладострастием наблюдать, как жертва цепенеет от страха.
- Не надейся, Мио. Я не побегу, - твердо произнес Винер.
Ответом ему была тишина.
Он ждал молниеносной атаки, но ее не последовало. И Винер понял, что есть шанс.
- Я не хотел твоей смерти, Мио, - начал он. - Смерть - твое ремесло, и ты сама выбрала свой путь. Разве моя вина, что он вывел тебя к Мертвому городу? Не думай, что я бросил тебя там умирать. Группа эвакуации ждала тебя до последней минуты. Я не оправдываюсь, нет! Я не хочу, чтобы месть отяготила твою карму, Мио.
Он выдержал паузу, восстанавливая дыхание. Прислушался. В спальне висела тишина. Он чувствовал на себя чей-то давящий взгляд, но никак не мог определить, отку-., да он исходит.
- Я не боюсь, смерти, Мио. Все уже свершилось, И ничего нельзя изменить. Те, кто умеет читать знаки, уже приняли мое послание. Даже профан, читающий лишь газеты, сумел бы понять, что произошло нечто из ряда вон выходящее - Винеру на память пришли строчки из доклада Хиршбурга. - В те дни по всему миру прокатилась волна самоубийств и смертность превысила норму в несколько раз, на треть увеличилась госпитализация психически больных, автобаны забило пробками из-за аварий, только чудом удалось избежать самопроизвольного запуска баллистической ракеты. Они безумствовали, как стадо баранов, предчувствуя грозу! Как всегда, все списали на полнолуние и активное солнце. Но как связать тихую панику, охватившую профанов, с трехдневным локальным конфликтом в крохотной азиатской стране? - Винер все больше распалял себя, надеясь, что сумеет повысить голос настолько, чтобы среагировали микрофоны за дверью. - Это сможет сделать лишь тот, кому ведома тайна, сокрытая в недрах этих выжженных гор. Профессор Миядзаки искал могилу Спящего владыки [66], даже не подозревая, насколько он близок к цели. А я пролил в том месте кровь! Я привел на место жертвоприношения посвященного в Орден Хранителей! И он, уверен, сможет засвидетельствовать, что жертва принята. Спящий владыка разбужен, в этом нет сомнений. И теперь уже никто не в силах остановить грядущей войны. Грядет война, Мио! Тотальная война всех против всех за право владеть Будущим! - Винер не смог сдержаться и выпалил то, что ни при каких условиях не имел право говорить: - Предстоит рубка ясеня! И уже назначен день...
Он осекся. Всмотрелся в темноту. Показалось, что по шторе скользнула тень.
- Мио!
Голос раздался сбоку, от двери. Мужской.
- Клаус фон Винер, двенадцатый магистр «Черного солнца».
Мужчина говорил на немецком с ярко выраженным славянским акцентом.
Винер почувствовал, что ноги наливаются свинцом.
В эту секунду он не чувствовал страха. Он боялся только одного - что не хватит сил развернуться и с достоинством грудью встретить удар.
Хиршбург неподвижно сидел в кресле, уставившись в одну точку ничего не видящим взглядом.
Он представлял, насколько жалко и нелепо выглядит со стороны. Всклокоченные седые волосы, помятое от сна лицо с проклюнувшейся за ночь щетиной на дряблых щеках. Сквозь распахнутые полы халата торчат костлявые ноги со стариковской пергаментной кожей и вздувшимися узлами вен.
Он чувствовал себя разбитым и больным. Старым псом, пережившим своего хозяина. А потому жалким и никому не нужным.
Подошел начальник охраны. Высокий мужчина средних лет с атлетической фигурой. Старался не смотреть в глаза. Молча протянул что-то завернутое в салфетку. На белом холсте проступали красные пятна.
- Что это? - отпрянул Хиршбург.
Начальник охраны откинул край салфетки. Показал кинжал старинной работы. Такие Хиршбург видел только в коллекциях любителей оружия и в музеях.
- Не наш, - сказал охранник. - В доме никогда таких не было. Очень редкий экземпляр. По внешнему виду - скандинавский. Видите, руническая надпись?
Он наклонил клинок, поймав солнечный лучик. Четко проступили клинописные знаки.
- Хольмганг, - разобрал надпись Хиршбург. - Суд богов.
Хиршбург медленно отвалился на спинку кресла.
- Что с вами, герр Хиршбург?! - вскрикнул охранник. Но Хиршбург едва расслышал его голос... Стены вдруг стронулись с места и закружились, все быстрее и быстрей, скручивая золотистый рассветный свет, заливавший комнату.
Золотое свечение свилось в спираль, подхватило невесомое тело Хиршбурга и потянуло вверх, к небу...

ГЛАВА ПЯТЬДЕСЯТ ПЕРВАЯ
РУБКА ЯСЕНЯ

Странник. Париж, октябрь 1999 года

Всего в тридцати минутах езды от Версаля раскинулся прекрасный, таинственный лес. Первые лучи солнца только поднялись над кронами деревьев, уже тронутыми желтыми, красными и шафрановыми мазками. Пахло грибами и мокрыми опавшими листьями.
Максимов стоял на краю большой поляны. Прижался спиной к толстому стволу и слушал пение птиц. Одна пичуга уселась на ветку над самой его головой, уронив вниз крупные капли холодной росы.
Максимов открыл глаза. Поежившись, поднял воротник плаща.
Посреди поляны возвышался старый ясень. Листва росла только на верхних ветках кроны и была цвета червонного золота. Нижние ветки торчали голые, похожие на руки, пытающиеся поймать в крючковатые пальцы туман.
Под ясенем, собравшись в круг, стояли девять мужчин. На таком расстоянии их лица невозможно было разглядеть. Но Максимов знал, что один из них Навигатор. В Орденах, которые они представляли, их называли иначе, но суть от этого не менялась, - они прокладывали путь. То пересекавшиеся, то идущие параллельно, то, казалось, навсегда расходившиеся пути их Орденов сошлись на этой поляне.
Дальше пути не было.
По внешнему краю поляны, на опушке, неподвижно застыли черные фигуры, - такие же сопровождающие, как и Максимов, по одному на каждого из собравшихся поддеревом.
Круг под деревом распался. Мужчины цепочкой двинулись к стволу ясеня. Первый поднял с земли топор. Острый лучик на секунду вспыхнул на металле. Раздался глухой удар, эхом прокатившийся по лесу.
Первый передал топор следующему, и так по очереди, пока не раздались девять ударов и девять щепок не упали в траву.
Мужчины, не оглядываясь, разошлись. Каждый направился к своему сопровождающему.
Навигатор подошел к Максимову, скользнул по лицу взглядом. Медленно стянул белые перчатки, молча протянул Максимову. Он принял их, сунул в карман.
Навигатор повернулся лицом к ясеню.
У ясеня появились трое в черных рабочих комбинезонах. Утреннюю тишину распорол вой бензопилы. Брызнула струя мелких опилок. Ясень задрожал до самой м'акушки.
Через несколько секунд пила смолкла. Ясень еще стоял.
Раздался гулкий удар по стволу.
Ясень покачнулся, как смертельно раненный человек, с рвущим сердце треском стал крениться и, набирая ускорение, ударился о землю. Треснула подмятая крона, во все сторону расшвыряло сломанные ветки. Алые листья, как капли крови, забрызгали мокрую траву.
С окружавших поляну деревьев обрушился поток холодных капель.
«Словно плачут», - подумал Максимов, вытирая лицо.
- Иггдрасиль срублен, - как приговор произнес Навигатор.
Максимов отступил, пропуская Навигатора на тропинку, ведущую через лес к дороге, где их ждала машина.

***

Маленькое бистро работало, несмотря на ранний час. Хозяин подал кофе двум посетителям и, зевая, удалился за стойку. Ему очень хотелось спать, и не было никакого дела до того, о чем разговаривают седовласый мужчина с острым властным лицом и молодой человек со свежим шрамом на подбородке.
Навигатор попробовал кофе, удовлетворенно кивнул.
Отставил чашку.
- Двести сорок один год назад был заключен договор между орденами посвященных. Изначально их было пять. Позже к договору присоединились еще четыре. Остальные были вынуждены считаться с договором, заключенным сильнейшими. Мир вступал в эпоху промышленной революции. Ремесло как общедоступное средство входа в магию повсеместно вымирало. Хранящие знания встали перед дилеммой: либо технический прогресс, как способ существования цивилизации, либо магические практики, доступные в те времена уже немногим. Либо массовое принуждение к работе с машинами, либо планомерная селекция населения ради выведения породы людей, способных усвоить и использовать магически знания. Был избран первый путь. Время от времени появлялись ордена, желавшие свернуть на второй. Но они терпели неудачи. Им не хватало подлинных знаний. Одним из пунктов договора было изъятие из обращения в ложах целого комплекса символов, обрядов и устных преданий. Без этого недостающего элемента полной картины не получить, какого бы ранга посвящения ты ни достиг. Маги-недоучки губят себя, призывая Силы, совладать с которыми у них не хватает знаний, и губят страны и народы, которых избрали себе в качестве глины для лепки големов.
Лишь девять Орденов, заключивших договор, полностью сохранили Традицию. И передавали ее из поколения в поколение. Союз девяти непрерывно сражался с магами-недоучками. Весь двадцатый век ушел на то, чтобы обуздать волну хаоса, которую вызвало попадание в руки бесов-ствующих профанов лишь нескольких книг, найденных в тибетских монастырях. Они посчитали, что свастика откроет им дорогу в Золотой век! А миру это стоило ста миллионов жизней.
Сегодня мы срубили дерево в знак того, что договор расторгнут. Мы больше не в силах удерживать мир на том пути, что был избран. Да и не вправе. Всем очевидно, что это путь в пропасть. С сегодняшнего дня сняты все запреты и открыты все архивы. Тайн больше нет. Кто захочет, кто сумеет, узнает все, что ему необходимо. И каждый выберет свой путь. Мы решили, что право на Будущее имеет каждый из живущих. Не нам определять, кому переступить через порог, а кому остаться за дверью.
- И что, теперь война всех против всех, как говорил Винер? - спросил Максимов.
Навигатор презрительно искривил тонкие губы.
- Винер - маг-неодоучка, как и все его «Черное солнце». Союз Девяти отдает знания. Но оставляет за собой право карать тех, кто их использует против жизни. Работы Хранителям хватит, не рассчитывай на долгий отдых.
Навигатор встал. Протянул Максимову сухую ладонь.
- Пора прощаться, Странник. Перчатки оставь у себя. Они теперь твои.
Навигатор вышел, не оглядываясь. Максимов сквозь витринное стекло проводил взглядом высокую фигуру Навигатора, удаляющуюся вверх по горбатой улочке.
Над дверью бистро мелодично тренькнул колокольчик.
Хозяин, дремавший, подперев щеку кулаком, открыл один глаз. И сразу же его мясистое лицо расплылось в улыбке.
К стойке подскочила девушка со смешным черным ежиком на голове. Она держала в охапке бумажный пакет с торчащими из него поджаристыми кончиками круассанов.
- Привет, Жак. Знаешь, что такое трагедия? Это проснуться и обнаружить, что в доме нет ни крошки кофе.
- Кофе ты всегда можешь выпить у меня. - Жак потянулся к эспрессо.
- В том и трагедия, что для этого надо перейти улицу. - Девушка запрыгнула на табурет, положила голову на скрещенные руки. - Я еще сплю, - объявила она.
- Выходи за меня замуж. Я буду носить тебе кофе в постель.
- Жак, будем считать, что ты мне снишься, - слабым голосом пробормотала девушка. - Иначе мое сердце выпрыгнет от счастья. Ты же не хочешь моей смерти, Жак?
Жак поставил перед ней чашку с дымящимся кофе. Налег грудью на стойку.
- Послушай, Карина, ты же русская? - зашептал он. - Вон тот молодой человек тоже говорил с пожилым мосье по-русски. И уже целый час сидит, уткнувшись взглядом в стекло. У него такое лицо, будто он решил взять штурмом Елисейский дворец.
- И правильно решил. А то вы тут скоро со скуки сдохнете.
Карина подняла голову, оглянулась.
Через секунду она с радостным криком бросилась на шею молодому человеку.
- Любовь, - вздохнул Жак.
Он прожил на свете слишком долго, чтобы ошибиться.
Они стояли, тесно прижавшись друг к другу, посреди улочки, до самых крыш залитой теплым утренним светом. Им казалось, что во всем мире они остались одни. Максим и Карина. Странник и Фрея...
В этот бесконечное мгновенье они не хотели и не могли думать о тотальной войне, бушующей в мире, и считали, что впереди у них вечность. Ни она, ни он не могли знать, что отпущенная им вечность продлится ровно семь дней...

Экстренная связь Страннику
Срочно прибыть в Москву. Код ситуации - «Эрнстфаль».
Навигатор

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА ПЕРВАЯ
    ЭФФЕКТ ПРИСУТСТВИЯ     (Страница 1)
    • Черное солнце. Подмосковье, август 1998 года (Страница 1)
  • ГЛАВА ВТОРАЯ
    ДЕЛОВОЕ ПРЕДЛОЖЕНИЕ     (Страница 1)
    • Спецоперация. Берлин, четыре дня спустя (Страница 1)
  • ГЛАВА ТРЕТЬЯ
    АНАЛИЗ СИТУАЦИИ     (Страница 2)
    • Спецоперация (Страница 2)
  • ГЛАВА ЧЕТВЕРТАЯ
    ПОДЗЕМНЫЙ ГРОМ     (Страница 2)
    • Странник (Страница 2)
    • Ретроспектива. Калининград, август 1998 года (Страница 3)
    • Странник (Страница 3)
  • ГЛАВА ПЯТАЯ
    ОБРАЗ ВРАГА     (Страница 3)
    • Черное солнце (Страница 3)
    • Ретроспектива. Калининград, август 1998 года (Страница 3)
  • ГЛАВА ШЕСТАЯ
    ПРАВИЛА ПОЛЬЗОВАНИЯ ЛИФТОМ     (Страница 4)
    • Странник. (Страница 4)
  • ГЛАВА СЕДЬМАЯ
    АНГЕЛ-ХРАНИТЕЛЬ     (Страница 4)
    • Странник (Страница 4)
  • ГЛАВА ВОСЬМАЯ
    МАСТЕР ИГРЫ     (Страница 5)
    • Черное солнце (Страница 5)
  • ГЛАВА ДЕВЯТАЯ
    ДЕВОЧКА И ПУСТОТА     (Страница 5)
    • Странник (Страница 5)
    • Ретроспектива. Калининград, август 1998 года (Страница 5)
  • ГЛАВА ДЕСЯТАЯ
    «ДОБРОЕ УТРО, ПОСЛЕДНИЙ ГЕРОЙ!»     (Страница 6)
    • Странник (Страница 6)
    • Ретроспектива. Калининград, август 1998 года (Страница 6)
  • ГЛАВА ОДИННАДЦАТАЯ
    ДОКУМЕНТЫ ПРИКРЫТИЯ     (Страница 7)
    • Спецоперация (Страница 7)
  • ГЛАВА ДВЕНАДЦАТАЯ
    ВОЗЬМИ МЕНЯ С СОБОЙ     (Страница 7)
    • Странник (Страница 7)
  • ГЛАВА ТРИНАДЦАТАЯ
    ПЯТЬ МИНУТ НА РАЗМЫШЛЕНИЕ     (Страница 8)
    • Спецоперация (Страница 8)
  • ГЛАВА Ч ЕТЫРНАДЦАТАЯ
    ДОСТУП К ТЕЛУ     (Страница 8)
    • Черное солнце (Страница 8)
    • Странник (Страница 9)
    • Черное солнце (Страница 9)
  • ГЛАВА ПЯТНАДЦАТАЯ
    ГАМБУРГСКИЙ СЧЕТ     (Страница 9)
    • Черное солнце (Страница 9)
    • Странник (Страница 9)
  • ГЛАВА ШЕСТНАДЦАТАЯ
    ХРАНИТЕЛЬ КОРОЛЕВСКОЙ ТАЙНЫ     (Страница 9)
    • Странник (Страница 9)
    • Черное солнце (Страница 10)
  • ГЛАВА СЕМНАДЦАТАЯ
    СОТРЯСЕНИЕ МОЗГА     (Страница 10)
    • Специальные операции. Берлин, конец августа (Страница 10)
    • Черное солнце (Страница 10)
  • ГЛАВА ВОСЕМНАДЦАТАЯ
    ПОЧЕТНЫЙ ПЕНСИОНЕР     (Страница 10)
    • Странник (Страница 10)
  • ГЛАВА ДЕВЯТНАДЦАТАЯ
    ДОЛГ ПЛАТЕЖОМ КРАСЕН     (Страница 11)
    • Странник (Страница 11)
    • Черное солнце (Страница 11)
  • ГЛАВА ДВАДЦАТАЯ
    ТАНГО ВТРОЕМ     (Страница 11)
    • Странник (Страница 11)
    • Спецоперация (Страница 12)
    • Спецоперация (Страница 12)
  • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ
    ДОМИК С ПРИВИДЕНИЯМИ     (Страница 12)
    • Черное солнце (Страница 12)
    • Странник (Страница 12)
    • Спецоперация (Страница 13)
    • Черное солнце (Страница 13)
  • ГЛАВА ДВАДЦАТЬ ВТОРАЯ
    УДАР ХВОСТОМ ДРАКОНА     (Страница 13)
    • Странник (Страница 13)
    • Черное солнце (Страница 13)
    • Черное солнце (Страница 13)
  • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ
    НАС НЕ ДОГОНИШЬ     (Страница 13)
    • Странник (Страница 13)
    • Черное солнце (Страница 14)
    • Странник (Страница 14)
  • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ
    ОТЧЕТ О КОМАНДИРОВКЕ     (Страница 14)
    • Странник (Страница 14)
  • ГЛАВА ДВАДЦАТЬ ПЯТАЯ
    ИНИЦИАТИВА НАКАЗУЕМА     (Страница 14)
    • Спецоперация (Страница 14)
  • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ
    НАЗАД ДОРОГИ НЕТ     (Страница 15)
    • Странник (Страница 15)
    • Черное солнце (Страница 15)
  • ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ
    ДОРОГИ БОГОВ     (Страница 16)
    • Странник (Страница 16)
    • Черное солнце (Страница 16)
  • ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ
    СЕПАРАТНОЕ СОГЛАШЕНИЕ     (Страница 16)
    • Странник (Страница 16)
  • ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ
    «НЕ ПЕЙ ВИНА, ГЕРТРУДА!»     (Страница 16)
    • Странник (Страница 16)
  • ГЛАВА ТРИДЦАТАЯ
    ДЕНЬ ПРИЕЗДА     (Страница 17)
    • Странник (Страница 17)
  • ГЛАВА ТРИДЦАТЬ ПЕРВАЯ
    «НЕ ВЕЗЕТ МНЕ В КАРТАХ...»     (Страница 17)
    • Странник (Страница 17)
  • ГЛАВА ТРИДЦАТЬ ВТОРАЯ
    «...ПОВЕЗЕТ В ЛЮБВИ»     (Страница 18)
  • ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ
    «ТО ЛИ ДЕВОЧКА, ТО ЛИ ВИДЕНЬЕ»     (Страница 18)
    • Странник (Страница 18)
  • ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ
    НАС НЕ ДОГОНИШЬ-2     (Страница 19)
    • Странник (Страница 19)
  • ГЛАВА ТРИДЦАТЬ ПЯТАЯ
    ЗАВТРАК У ОБОЧИНЫ     (Страница 19)
    • Странник (Страница 19)
  • ГЛАВА ТРИДЦАТЬ ШЕСТАЯ
    СПИНОЙ К ВЕТРУ     (Страница 20)
    • Странник (Страница 20)
  • ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ
    «ВОЛКИ УХОДЯТ В НЕБЕСА...»     (Страница 20)
  • ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ
    ЧУЖАЯ СТАЯ     (Страница 21)
    • Странник (Страница 21)
  • ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ
    ТРИ БИЛЕТА В ОДИН КОНЕЦ     (Страница 21)
    • Странник (Страница 21)
  • ГЛАВА СОРОКОВАЯ
    БРЕМЯ БЕЛОГО ЧЕЛОВЕКА     (Страница 21)
    • Странник (Страница 21)
  • ГЛАВА СОРОК ПЕРВАЯ
    КИПЯЩИЙ КОТЕЛ     (Страница 21)
    • Странник (Страница 21)
  • ГЛАВА СОРОК ВТОРАЯ
    «НОЧЬЮ МЫСЛИ МУТОРНЕЙ...»     (Страница 22)
    • Странник (Страница 22)
  • ГЛАВА СОРОК ТРЕТЬЯ
    ЗАГОВОР ОБРЕЧЕННЫХ     (Страница 22)
    • Странник (Страница 22)
    • Странник (Страница 22)
    • Черное солнце (Страница 22)
  • ГЛАВА СОРОК ЧЕТВЕРТАЯ
    БРЕМЯ БЕЛОГО ЧЕЛОВЕКА-2     (Страница 22)
    • Странник (Страница 22)
  • ГЛАВА СОРОК ПЯТАЯ
    ВЕК МЕЧЕЙ И СЕКИР     (Страница 22)
    • Странник (Страница 22)
  • ГЛАВА СОРОК ШЕСТАЯ
    ВОЙНА ОКОНЧЕНА, ВСЕМ СПАСИБО     (Страница 23)
    • Странник (Страница 23)
  • ГЛАВА СОРОК СЕДЬМАЯ
    МОСТ ЛЕЗВИЙ     (Страница 23)
    • Странник (Страница 23)
    • Черное солнце (Страница 23)
  • ГЛАВА СОРОК ВОСЬМАЯ
    МОГИЛА СПЯЩЕГО КОРОЛЯ ФРЕЯ     (Страница 23)
  • ГЛАВА СОРОК ДЕВЯТАЯ
    ПОСЛЕДНЕЕ ЛЕТО ДЕТСТВА     (Страница 24)
    • Странник (Страница 24)
  • ГЛАВА ПЯТИДЕСЯТАЯ
    СУД БОГОВ     (Страница 24)
    • Черное солнце. Испания, сентябрь 1998 года (Страница 24)
  • ГЛАВА ПЯТЬДЕСЯТ ПЕРВАЯ
    РУБКА ЯСЕНЯ     (Страница 24)
    • Странник. Париж, октябрь 1999 года (Страница 24)


Олег Маркеев

Тотальная война

Цикл: "Странник" - 4

 Читать книгу

Аннотация

Новый роман Олега Маркеева продолжает сюжетную линию романа «Странник. Оружие возмездия». Противостояние Максима Максимова и магистра ордена «Черного солнца» выходит на новый уровень. О личной мести уже не может идти речи, когда настает время Последней Битвы.В горах Средней Азии создано тайное хранилище золотого запаса Президента. На картах бывший урановый рудник обозначен как Мертвый город. Диверсионная группа моджахедов захватывает караван, перевозивший в Мертвый город очередную партию сокровищ. Добыча может стать бомбой, способной взорвать шаткое равновесие в регионе и втянуть Россию в войну против исламского мира.

Создание книги: asliva@inbox.ru (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.LitPortal.Ru
Над дизайном работали: Spider, Elfin, Angel


[1] | Эрнст Юнгер - немецкий писатель и философ.
[2] | Иностранный отдел Главного политического управления - первый орган внешней разведки Советской России.
[3] | Штаб-квартира Первого Главного управления КГБ (внешняя разведка), ныне - СВР.
[4] | Секретарь ложи «Туле», вместе с принцем Густавом фон Вестарп-и-Таксис в числе семи членов тайной ложи «Туле» была взята в заложники комиссарами Баварской коммунистической республики. В ночь на 30 апреля 1919 года, священную Вальпургиеву ночь - праздник древних германцев - заложники были расстреляны. Первого мая объединенные силы «Свободных корпусов» и боевых дружин ложи «Туле» штурмом взяли Мюнхен, утопив в крови Баварскую республику. Это был редкий случай открытого участия тайной ложи в вооруженной борьбе.
[5] | Роте Арме Фракционе (Фракция Красной Армии) - леворадикаль-ная террористическая организация, с 70-х годов сменила пять поколений функционеров, вела непрерывную «партизанскую» войну в Западной Европе. Последний теракт - взрыв самой совершенной тюрьмы в мире (г. Вейтерштадт, Германия) в 1993 году, в день сдачи тюрьмы в эксплуатацию. В настоящее время РАФ заявила о самороспуске.
[6] | «Путч генералов» 21 апреля 1961 года, последняя попытка силой удержать французскую провинцию - Алжир. Ударной силой путча стал 1-й десантный полк Иностранного легиона, захвативший столицу Алжира. После подавления мятежа полк был расформирован. ОАС - Организация секретной армии - одна из самых опасных террористических организаций в современной истории. Костяк ОАС составляли офицеры спецподразделений армии и Легиона, не согласные с политикой Франции в Алжире.
[7] | С момента событий, описанных в предыдущем романе - «Оружие возмездия» - прошло две недели. См.: Маркеев О. Оружие возмездия, ОЛМА-ПРЕСС,2001.
[8] | В наиболее известном сборнике скандинавских мифов - «Старшей Эдде» магическому значению рун посвящены последняя часть «Речей Высокого», называемая Рунатал, и «Речи Сигрдривы», в которой валькирия раскрывает разбудившему ее герою их волшебное значение. Ас Тюр - «бог битвы», руна Тюра напоминает острие стрелы.
[9] | см. сноску на с. 26. 42
[10] | Институт «Наследие предков» по заданию рейхсфюрера СС Гиммлера проводил полное исследование доисторического периода и древней истории с целью использовать достижения индогерманских племен в программе строительства тысячелетнего рейха. Одно из структурных подразделений «Аненербе» - отделение обучения и исследований по индогерманской религии (Lehr - und Forschungsstate fflr Indogermanische Glaubensgeschichte), руководитель - профессор Хут, Страсбургский университет, член НСДАП и обычных СС.
[11] | В скандинавской мифологии - мост, ведущий в мир богов-асов. Его охраняет ас Хеймдаль - Страж Порога. В конце Времен Хеймдаль первым протрубит в рог, возвещая начало Рагнарека - Последней Битвы, и первым падет, защищая радужный мост.
[12] | «0рганизация бывших служащих войск СО - ODESSA - проводила эвакуацию и укрытие наиболее ценных членов СС. По данным открытых источников, функционировала с 1945 года. Хотя очевидно, что система явок, укрытий и легализации создавалась раньше - не позднее марта 1944 года, когда было принято секретное решение об «эвакуации» структур Рейха и его научного, политического и финансового капиталов.
[13] | В мистерии поиска Святого Грааля существуют этапы, символизируемые животными: вороном, пеликаном, лебедем, львом, орлом. Согласно этим этапам построен сюжет романа «Оружие возмездия» (ОЛМА-ПРЕСС, 2001).
[14] | Легион «Кондор» - подразделение Люфтваффе, принимавшее участие в гражданской войне в Испании на стороне франкистов: в его состав входило до 200 самолетов «Юнкерс-52» и «Хенкель-51», первый командир - генерал-майор Хуго Шперле. Немецкие летчики обеспечили переброску 10-тысячного корпуса генерала Франко из Марокко в Испанию, что стало фактическим началом мятежа против республиканского правительства.
[15] | Марш кубинских революционеров, неофициальный гимн республики, аналог нашей революционной песни «Смело, товарищи, в ногу».
[16] | Район высадки десанта кубинских контрреволюционеров. Операция Разрабатывалась и поддерживалась ЦРУ США как начальный этап свержения режима Кастро. Десант был разгромлен кубинской армией.
[17] | Советский разведчик, непосредственно руководивший операцией по ликвидации Троцкого, профессионал высочайшего класса, внес значительный вклад в борьбу со спецслужбами Германии в ходе Отечественной войны, входил в группу организаторов и руководителей диверсионно-разведывательной и партизанской борьбы в тылу фашистов; репрессирован при приходе к власти Никиты Хрущева. О его судьбе можно прочесть в книге П. Судоплатова «Спецоперации», ОЛМА-ПРЕСС, 2001 год.
[18] | «Мы победим!» - девиз чилийских коммунистов.
[19] | Подставной счет в Рейхсбанке, открытый на вымышленную фамилию, на нем аккумулировалась прибыль от финансовых операций Ордена СС.
[20] | Штурм Нюрнберга частями американской дивизии «Сандерберд» из состава 7-й армии США 20 апреля 1945 года стал последним и самым жестоким сражением на Западном фронте. После массированных бомбежек и уличных боев город был полностью разрушен. Костяк обороны составили части СС, к которым присоединилось все местное население. Нюрнберг считался «меккой нацизма», что объясняет фанатическое упорство оборонявшихся. Так, подразделение СС, защищавшее Зал собраний НСДАП, отбив девять атак, полностью погибло, но не оставило позиций.
[21] | См. роман «Оружие возмездия».
[22] | Современный французский прозаик и драматург.
[23] | Данная статья конституции СССР декларировала «руководящую и направляющую» функцию КПСС. Отмена статьи открыла перед Горбачевым новое поле политических маневров, позволив избавиться от партийной опеки, но сохранить пост главы государства через введение поста Президента. В результате была разрушена вертикаль управления, что ввергло страну в десятилетие хаоса.
[24] | Династия Цин (1644-1911 гг.) свергла с трона Ханьскую династию при поддержке маньчжурских войск.
[25] | Спецслужба ФРГ.
[26] | Управление разработки и пресечения деятельности преступных организаций ФСБ РФ.
[27] | Чай из лепестков хризантем, обладает сладковато-горьким, мягким вкусом; в жару охлаждает тело; выводит токсины и улучшает зрение.
[28] | Легендарная женщина-воин из клана Янь стала символом преданности, храбрости и патриотизма.
[29] | «Волчонок» (нем.) - партийный псевдоним Гитлера, возможно, производное от древнегерманского значения имени Адольф - «Волк». Наиболее известная (из семи) ставка Гитлера, из которой он три года руководил войной на Восточном фронте, находилась в Восточной Пруссии в районе г. Растенбурга и носила кодовое название «Вольфшанце» - «Волчье логово».
[30] | Герой эпоса «Песнь о Сиде», средневековый эталон благородства, мужества и верности. Его прообразом стал кастильский рыцарь Родригес Диас де Бивар, участвовавший в Реконкисте - войне испанцев против арабского господства.
[31] | Тиоми Мотизуки, вдова японского военачальника, основала в 1561 году в провинции Синею (совр. - Ногано) тайный клан женщин-ниндзя, прозванных «куноити» - «смертоносные цветы».
[32] | Мальтийский орден основан в 12 веке в период крестовых походов; первой резиденцией стал госпиталь св. Иоанна в Иерусалиме, что дало название ордену - иоанниты (госпитальеры). После ухода из Палестины обосновались на о. Мальта (1530-1798 г.). Лишились центральной резиденции в Ла-Валлетте в ходе французской оккупации острова. «Приют» ордену предоставил Павел I, поручив попечительству мальтийцев юнкерские и кадетские школы. По традиции император России считается номинальным главой Мальтийского ордена.
[33] | Двенадцатая танковая дивизия СС «Гитлерюгенд» сформирована в 1943 году из семнадцатилетних добровольцев. Усиленная лучшими кадрами из «Лейбштандарта СС Адольф Гитлер», эта часть вошла в число самых боеспособных подразделений Ваффен-СС. Гренадеры Двенадцатой дивизии отличались фанатизмом, упорством в бою и демонстративным презрением к смерти. Участвовала в битвах под Каннами, в Арденнах и в районе озера Балатон. Четырнадцать военнослужащих дивизии были награждены Рыцарским крестом. В конце войны, предприняв стокилометровый марш-бросок, остатки дивизии с боем прорвались в американскую зону оккупации в районе г. Линца, где сдались в плен.
[34] | Река называлась Лаба. На местах славянских поселений выросли немецкие города, хранящие в названии знакомые нам созвучья: Зверин - Шверин, Гомбор - Гамбург, Ратибор - Ратцебург, Столпы - Штольп, Свиноусьце - Свинемюнде, Браний Бор - Бранденбург, Берлынь - Берлин.
[35] | В скандинавской мифологии - поле, на котором произойдет великая битва Конца времен - Рагнарек. В ней уцелеют лишь четыре аса - сыновья Одина и Тора - и два человека - Лив и Ливтрасир, они и дадут начало новому человечеству в возрожденном мире.
[36] | Исламская вооруженная группа численностью в несколько тысяч человек. Финансируется алжирской диаспорой в Европе, из Ирана и Судана. Руководитель - Хасан Хаттаб. Террористы «Аль-Джамаа» обвиняются в убийстве президента Алжира Моххамеда Будиафа в 1992 году и взрыве в том же году аэропорта в столице Алжира.
[37] | Основано в 1996 с целью создания исламского государства в Ферганской долине. Штаб-квартира - Кандагар (Афганистан). Лидеры ИДУ поддерживают тесные контакты с разведками Пакистана и Саудовской Аравии. Отряды ИДУ, насчитывающие несколько тысяч человек, оснащены современным вооружением, включая установки «Град» и средства ПВО.
[38] | Полковник «Штази», по личному заданию руководителя ГДР Эриха Хоннекера устанавливал пути движения и места укрытия культурных ценностей, вывезенных нацистами с оккупированных территорий. Отравлен Цианистым калием во время работы в архиве.
[39] | Руководитель ГДР умер в эмиграции в Чили - единственной стране, согласившейся предоставить ему политическое убежище. На переговорах по объединению Германии Михаил Горбачев, ко всеобщему удивлению, отказался отдельным соглашением решить вопрос о гарантиях безопасности от возможных политических преследований для лидеров бывшей ГДР. Хоннекер был тайно вывезен в Москву, по некоторым данным - советскими военными вопреки воле Горбачева, но под нажимом международной общественности был вскоре выслан из страны.
[40] | Отдел курировал деятельность международных экстремистских организаций. В частности, на связи у офицеров отдела находился Карлос Ильич Рамирес Санчес (кличка - «Шакал») - наиболее одиозный террорист 80-х годов. Широко известные акции группы «Шакала» - захват в заложники министров стран - членов ОПЕК и взрыв в Мюнхене здания радиостанции «Свобода», транслировавшей пропагандистские передачи на страны Варшавского блока. В настоящее время Карлое - Шакал находится во французской тюрьме.
[41] | Ирландская республиканская армия, радикальная националистическая организация, ведущая борьбу за отделение Северной Ирландии от Великобритании.
[42] | В скандинавской мифологии - крылатые девы-валькирии уносят души погибших воинов в Вальгаллу.
[43] | «Западные» немцы, бывшие гражданами ФРГ.
[44] | Следуя методам кубинской революции, Эрнесто Че Гевара разработал план народного восстания в Боливии. Лично возглавил отряд добровольцев. В ходе контрпартизанской операции правительственных войск при поддержке американских советников отряд был разгромлен, сам Эрнесто Че Гевара погиб. Место его захоронения в сельве долго держалось в тайне. Спустя двадцать лет его останки были переданы правительству Кубы.
[45] | Буквально: «как решит Аллах, так и будет» (арабск.) - аналог русского восклицания «На все воля Божья».
[46] | Ежегодная американская премия в области журналистики.
[47] | Крупнейший американский политик, госсекретарь в администрации Рейгана, лауреат Нобелевской премии мира, состоит членом закрытого клуба всемирной политической элиты - «Трехсторонней комиссии».
[48] | Здесь описан один из приемов психологической самонастройки, используемый в ниндзюцу, позволяющий ощутить себя невидимым и неуязвимым.
[49] | Полная ведическая структура мира такова: Асгард - Мир Богов, Альфхейм - Мир Духов или эльфов; Нифлхейм - Мир Холода, страна инеистых великанов, лежащая на севере; Етунхейм - Мир гигантов, страна на востоке; Мидгард - Мир Средний, населенный людьми; Ванахейм - Мир крыльев, страна ванов, лежащая на западе; Муспельхейм - Мир Огня, расположенный на юге; Свартальфхейм - Мир злых Духов и темных эльфов, находится под землей, Хельхейм - Мир холода и смерти, низшая точка вселенной.
[50] | Повод к войне (лат.).
[51] | Сербский студент, член тайного общества «Черная рука», совершивший покушение на наследника престола Австро-венгерской империи принца Франиа-Фердинанда, что послужило поводом для начала Первой мировой войны. Принцип был убит на месте преступления; на улице города Сараево, на месте, с которого он произвел выстрелы, до сих пор сохранились отпечатки его ног, прорисованные на асфальте.
[52] | Контрразведывательная операция Четвертого управления НКВД. За успешное противодействие абверу ее руководители - Судоплатов и Эйтингон - награждены орденами Суворова, к подобной награде представлялись только высшие военачальники за успешное проведение крупных военных операций, обеспечивших стратегический перевес в Отечественной войне. Подробнеесм.: П. Судоплатов. Спецоперации. М.: ОЛМА-ПРЕСС, 2001.
[53] | Подробнее см.: Антон Платов. В поисках Святого Грааля. Король Артур к мистерии древних кельтов. М., 1999.
[54] | Согласно древнескандинавскому преданию «Песня о Риге», бог Хеймдалль, путешествуя по земле, зачал три рода людей: «трелей» - рабов, «карлов» - свободных воинов и земледельцев и «ярлов» - властителей. Эзотерическая Традиция рассматривает данные типы как этапы духовного развития. Соответственно - «скованный узами неведения», «пробужденный» и «совершенный». См. подробнее: А. Платов. Путь и три ступени посвящения северо-западной традиции//Мифы и магия индоевропейцев. Вып. 8, М., 1998.
[55] | См. подробнее: В. Щербаков. Асгард - город богов. М.: Молодая гвардия,1991.
[56] | Афродита Прекраснозадая, известная статуя работы греческого скульптора Праксителя.
[57] | Резня в Кабилии, учиненная алжирцами над белыми колонистами 9 мая 1945 года. Заслуживает внимания то, что в этих же местах тысячу шестьсот лет назад крестоносцы при поддержке секты христиан-донатис-тов разгромили поселение арабов. Как считают эзотерики, земля, на которую раз пролилась кровь, постоянно взывает к новым человеческим жертвоприношениям. Кровавое противостояние между арабами и французскими поселенцами достигло апогея в 1954 году, когда вспыхнула война в Алжире, приведшая к отделению этой провинции от Франции и провозглашению государственной независимости Алжира.
[58] | Условная граница между Конфедерацией штатов рабовладельческого Юга и демократическим Севером в период Гражданской войны в США. Расовая сегрегация законодательно сохранялась в южных штатах вплоть до конца 60-х годов XX века. «Линия Мейсона-Джексона», исчезнув с географической карты, сохранилась в идеологии и мировоззрении населения Юга.
[59] | Известный японский писатель, активно выступал против насильственной американизации послевоенной Японии, осуществленной по плану генерала Макартура, и призывал возродить традиционные ценности страны. Считая, что убеждения писателя должны подкрепляться реальными поступками, Юкио Мишима с группой соратников предпринял попытку поднять военный мятеж, началом которого стал захват штаба военно-воздушной базы. Попытка переворота провалилась, и Юкио Мишима, верный кодексу чести самурая, публично совершил харакири.
[60] | Один из атрибутов символики Иностранного легиона. В память о бое под Камероне (Мексика), в котором легионерам, оставшимся без боеприпасов, пришлось сражаться врукопашную, на всех торжественных построениях проводится церемония выноса боевых топоров ветеранами Легиона.
[61] | Классик арабской поэзии, родился в 979 году в сирийском городе Маарри, ослеп в раннем детстве, переболев оспой. Стихи даются в переводе Н. Горской.
[62] | Перевод Н. Горской.
[63] | Старшая Эдда, Прорицание вельвы.
[64] | В скандинавской мифологии - богиня плодородия, любви и красоты, выезжает на колеснице, запряженной двумя кошками. Фрея живет в палатах Сессрумнир, которые находятся в чертогах Фольквайг - Поле Боя. С полей брани Фрея собирает половину убитых, вторая часть отдается Одину. Муж Фреи - ас Од - не вернулся из дальних странствий, и Фрея плачет по нему золотыми слезами.
[65] | Памятник докириллической письменности древних славян, находился в коллекции известного русского масона Сулакадзева. Официальная наука считает документ подложным. Фрагмент гимна приведен из: Мифы и магия индоевропейцев. Вып 1. М.,1995.
[66] | В кельтской мифологии - образ идеального владыки, который правил миром в далеком прошлом и вновь взойдет на трон, встав из могилы, в Конце Времен. Кельты, населявшие верховья Дуная и Рейна, выделились в отдельную ветвь индоевропейских народов в 1 тысячелетии нашей эры. Их верования, как и родственных им славян, германцев и скандинавов, восходят к общему источнику индоевропейской Традиции. Считается, что образ Спящего владыки происходит от культа обожествленных предков. Между тем в скандинавской мифологии верховный бог Один считается также и владыкой Нижнего мира - мира смерти.


Олег Маркеев - Биография

Олег Маркеев

На основную страницу

Биография

Олег Георгиевич Маркеев - родился в 1963 году. Окончил Пограничное училище по специальности референт-переводчик. В недалеком прошлом он кадровый офицер пограничных войск. Вероятно, служба на границе повлияла на его увлечение переводами. Так и началась его профессиональная литературная деятельность - с переводов зарубежных романов, причем преимущественно эзотерических и мистических. Как следствие, произведения Олега Маркеева отличает синтез политического детектива, остросюжетного триллера и мистического триллера.