Олег Маркеев - Серый Ангел

1 Олег Маркеев

От автора

В новой книге, которую вы сейчас держите в руках, речь вновь идет о деятельности тайного общества - «Ордена Полярного Орла». Автору уже не раз приходилось устно отвечать на вопрос, насколько реально его существование. Воспользуюсь случаем и удовлетворю любопытство читателя.
Безусловно, он существовал. Как существовали до него Орден тамплиеров, масоны шотландского обряда, организации иллюминатов и тайные суды Фемы. Их влияние на ход Истории не оспаривается ни одним серьезным исследователем. Но... Об их тайнах, реальном могуществе и истинных целях мы узнаем лишь спустя века.
Безусловно «Орден Полярного Орла» существует. Как существуют в наше время Орден иезуитов, «Великий Восток Франции», «Бнай Брит», «Триада» Китая и суфийские ордены Востока.
Без взаимовлияния, взаимопроникновения и не прекращающейся конфронтации тайных орденов и секретных организаций немыслимо представить себе все хитросплетения современной политики. Во всяком случае, без учета их существования и активной деятельности картина будет далеко не полной и чрезвычайно примитивной. На уровне школьного учебника истории.
Таким образом, никто не в праве усомниться в вероятности существования тайного Ордена, силой и знаниями отстаивающего интересы России на невидимом непосвященному поле сражения между тайными обществами.
«Всемирная шахматная доска» - так назвал мир масон высокой степени, а по совместительству бывший госсекретарь США Генри Киссинджер. И зная, что закулисные «гроссмейстеры» разыгрывают свои партии, сметая фигуры и проводя в ферзи пешек, лично мне неприятно думать, что у России на этом поле нет своей маленькой армии; нет своих мастеров игры.
И еще. Следует помнить, что тайные общества существуют в своем измерении, надежно закрывшись от простых обывателей. Что же касается возможной встречи с ними и вступления под сень той или иной организации, к ней просто надо быть готовым.
Как извещал один малоизвестный трактат: «Не следует никому докучать, пытаясь войти в контакт с братством, в любом случае это невозможно. Подходящие кандидаты могут черпать утешение в уверенности, что будут опознаны по трудам своим и тайно приняты в братство, что будет полезно для ищущего как в материальном плане, так и для тела и души». Возможно, ваше время придет, не торопите события. Тайные общества существуют веками и научились ждать.
В романе «Серый Ангел» как раз идет речь о человеке, который дождался своего часа, выдержал все испытания и доказал, что сможет стать воином Ордена Полярного Орла.
Автор выражает искреннюю благодарность друзьям, без которых эта книга не появилась бы на свет. Заранее приношу свои извинения работникам Останкинской районной прокуратуры и ОВД «Останкино» города Москвы: по прихоти фантазии автора эти организации стали местом действия романа, - и заявляю, что в их профессионализме и честности оснований сомневаться не имею.
Во всех остальных случаях читатель сам волен определить меру вымысла и правды, помня, что все совпадения в романе случайны, а действующие лица - вымышлены.

1 Следующая страница


Серый Ангел 2

Глава первая
ПОСЛЕДНИЙ ПОЛЕТ ДЕДАЛА

С утра было пасмурно, но к одиннадцати часам распогодилось, небо сделалось выше и налилось синевой, и Москву затопил золотистый свет бабьего лета. К запаху умирающей листвы, растворенном в прозрачном воздухе, примешивалась горечь горящих за городом торфяников.
Среди малообразованной части москвичей и незаконных гостей столицы ходили упорные слухи, что это мэр Лужков разгоняет тучи и меняет розу ветров. Многие верили. Некоторые даже утверждали, что ночью на Воробьевых горах лично видели Лужкова, сменившего харизматическую кепку на халдейский колпак и чертившего на тучах каббалистические знаки лазерной указкой. Чего было в этих слухах больше: тоски по чуду измордованного реформами люда или сублимированной благодарности горожан своему благодетелю, радетелю и заступнику перед кремлевской сворой опричников - пусть разбираются специалисты по фольклору и психическим аномалиям. Но народ в Лужкова верил истово, как дети верят в Деда Мороза и доброго Оле Лукойе. Потому что чудеса у них получаются добрые и теплые, как солнечный день бабьего лета. И немного грустные, потому что кончается лето и вместе с ним уходит детство.
А тем летом народ кинули вполне по-взрослому. Нагло, подло и зло. Климатические фокусы мэра не шли ни в какое сравнение с черной магией мальчишей-плохишей с осколками зеркала Снежной королевы в близоруких глазках бывших школьных отличников. Превратить государственные казначейские обязательства - ГКО - в ворох цветных фантиков, взвинтить курс доллара и столкнуть в окончательную нищету большую часть населения, и все это проделать за одну ночь августовского полнолуния и, главное, выйти сухими из воды и не попасть в камеру Лефортова... Вот она, высшая магия!
Целый месяц политики, финансисты и журналисты катали во рту, как чупа-чупс, импортное слово «дефолт». Словечко вязло на зубах, от него делалась приторной слюна, а в животах урчало от прилива желчи. Но соком друг в друга прилюдно не плескали. Скандал в благородном семействе прошел в пределах приличий, без выметания ком-проматного мусора и выноса трупов в полированных гробах.
Может, и дошло бы до крайностей, но очень кстати пришел в себя вечно больной Ельцин. Отставив на время работу с документами, он дал пинка молодому премьеру, утвердил в должности старого, проверенного цэковца Примакова и на значил Чубайса «ответственным за все». Довольный проведенной «рокировочкой», удалился в Горки-9, как медведь в берлогу перед долгой зимой.
Вслед за ним к зиме стали готовиться и все остальные. Не надо быть Глебом Павловским или Киселевым, чтобы с точностью до ста процентов предположить, что за бабьим летом последуют муторные дожди, а за ними придет зима, бесконечная и беспросветная, как сама русская история.
Зинаида Ивановна к зиме была абсолютно не готова, поэтому золотая роскошь бабьего лета ее не радовала. Бабье лето самой Зинаиды Ивановны давно отыграло, а какой была весна, да и была ли она вообще, она уже и не помнила.
Пьяный май девичества совпал с победной весной сорок пятого. Только в кино это метель из вишневых лепестков и вальсы с молодыми офицерами. А на деле было холодно и голодно, одни туфли-лодочки на трех подруг и цветастое крепдешиновое платье на двоих с сестрой. Да угроза получить десять лет лагерей за десять минут опоздания на работу.
Жили, как все. Комната в бараке в самом центре Марьиной рощи. Той самой Марьиной рощи, куда уходила «Черная кошка» от Глеба Жеглова. Про банду такую Зинаида не слыхала, но про бандитские нравы родной слободки рассказать могла многое, как-никак вся жизнь прошла среди тех, кто с «малолетки» мотался привычным маршрутом: от Марьиной рощи до Краснопресненской пересылки. Финкой под ребро или гирькой по темечку - с этим всегда было запросто. Девкам в таком лагерном коммунизме жилось особенно тяжко. Поэтому Зинаида замуж вышла сразу же, как только позвали.
Сватался не белозубый офицер-летчик, что снился в душных снах, а свой, марьинский, правда, не из блатных, а так, с понятиями, но все же фронтовик. Слегка контуженный и тугоухий и с лица, как говорят, воды не пить. Но когда война нормальных мужиков повыбила, а остальных гребут через раз на пересылку, то и такой за принца сойдет. Не в сказке живем.
Федор как фронтовик устроился наладчиком на пивоваренный завод имени товарища Бадаева. Радовалась Зина недолго. От вредного производства вскоре заработал Федор профессиональное заболевание - тяжкий пивной алкоголизм. Возможно, поэтому и родился первенец, Васенька, слегка малохольным. Слабеньким, но буйным, весь в отца. Больше детей Бог Зинаиде не дал, хотя Федор очень старался.
Подрос Вася и пошел на пивной завод продолжать династию. Наладчиком, как папу, его не взяли все из-за малохольности, образования было всего четыре класса, да и то в спецшколе для недоразвитых. Устроился грузчиком. Вскоре и он заболел. К вечному диагнозу «имбецилия средней тяжести» (что это за болезнь такая, коли таблеток не прописывают, Зинаида Ивановна за все годы так и не поняла) добавил себе Вася батин алкоголизм. А.как его лечить, известно всем. Стакан утром - и опять здоров. Так и болели они вдвоем с отцом, вместе и лечились.
А весной нынешней проклятущей прибрал Господь обоих: и Федю, и сыночка. Что там промеж них вышло, Зинаида Ивановна не поняла, лежала в комнате, когда они на кухне сцепились.
Васенька клянчил у отца десятку на опохмел, а старый препирался. Денег в семье не было, а до пенсии - целая неделя. Вася грозился придушить мать и вытащить из-под подушки гробовые. Отец совестил и материл, но беззлобно. Вася опрокинул шкафчик с посудой и стал бить старого. И как-то само собой получилось, что налетел на нож. Рука у бывшего наладчика разливочной линии, видать, силу и сноровку не утратила. Один удар под ключицу - и осел Вася, глупо ухмыляясь.
Старого в тюрьму не посадили. Свозили на ментовском «уазике» в отделение, сняли показания и до утра отпустили домой. Курил он на той же кухоньке. Курил, скукожившись на табуретке, курил одну за другой, а потом охнул и завалился набок. «Скорая» прибыла через час. Не откачали. Сказали - старый очень, сердце ни к черту.
Сейчас посреди кухни, загораживая белый свет, стоял холодильник «Минск-15М». Его Зинаида Ивановна купила в дефолтный ажиотаж, поддавшись на агитацию старшей сестры. Вытащила из наволочки гробовые (мужа и Васенькины - обоих схоронили за счет города) да и вгрохала все в эту белобокую гробину. В холодильнике какую неделю не было даже льда: свет Зинаида экономила, а продукты купить было не на что.
С утра она зачем-то поперлась в собес, но там был выходной. На обратном пути завернула в продуктовый, прозванный местными «конюшней». Рыночные веянья «конюшню» обошли стороной, там все оставалось неизменным с тех лихих лет, когда слава Марьиной рощи гуляла по Москве и вместе с этапами расходилась по всей стране. Даже продавщицы остались прежние. Свои в доску. Если нужда прижмет, отпустят в долг - своим, естественно.
Но с «конюшней» у местных была связана одна неприятная традиция. При нужде, особенно ночью, считалось не западло грабануть родной продмаг. Но не дочиста, а ровно на продолжение банкета. Сегодня, как на грех, кому-то приспичило. Сковырнули фомкой замок и вынесли ящик водки, пару палок колбасы и охапку пакетов с чипсами.
В «конюшне» по этому поводу вяло хозяйничали менты. Тощая овчарка крутилась у них под ногами, подозрительно обнюхивая директора. Ашот, директор «конюшни», закатывал печальные армянские глаза, загибал пальцы, вспоминая, что где лежало и сколько стоило. Продавщицы подсказывали, но всё только путали. Менты, как кони, хрупали списанными чипсами и ржали. Все, как обычно, ничего интересного.
Злая хуже некуда Зинаида отправилась домой. На полпути села на первую подвернувшуюся скамейку. Дальше идти сил не было. Требовалось срочно выплеснуть на кого-то скопившуюся злость. Зинаида Ивановна хищно осмотрелась, как старая псина, потрепанная жизнью и измученная блохами, которой уже наплевать, в кого вцепиться и что будет после. Такой зуд в зубах и кислота под языком, что хоть умри, а поцапайся.
- Сволочи! - со свистом выдохнула Зинаида Ивановна.
Адресатов было три. Группка молодых мамаш на соседней скамейке, магазин «Рамстор», чей транспарант на крыше застил полнеба, и правительство. Зинаида Ивановна решительно всклобучила сиреневый вязаный берет и пошла вверх по списку:
- Сволота одна! Проворовались все. И рыжий у них - главный вор.
Мамашки испуганно покосились на нее, но на провокацию не поддались.
- Понаоткрывали магазинов, сволочи! А простому человеку колбасы купить негде. С голоду помирать, да?! У-у, сволота одна кругом.
Краем глаза она заметила, что одна из мамашек покрутила пальцем у виска.
И тут Зинаиде Ивановне представился удачный повод перейти непосредственно к мамашкам. На шестом этаже дома напротив распахнулось окно, и в черном проеме возник седовласый мужчина в спортивной куртке. Вел себя мужчина странно. Качался из стороны в сторону и слабо взмахивал руками, словно выгонял мух, дружной стаей спикировавших в окно.
- Во сволота-то! Чуть свет, а уже зенки залил. Спортсмен хренов. - Зинаида Ивановна ткнула пальцем, указывая заинтересовавшимся мамашкам на мужчину. - Вот от таких сволочей рожаете, а потом мучаетесь. Он уже одной водкой ссыт, а вы под него лезете. Откель же деткам нормальным быть? А Лужков за всех уродов плати, да? Шиш вам, сволочи!
Но мамашки на провокацию опять не клюнули. Они уже во все глаза смотрели на странного мужчину в окне. Эти три женщины и стали потом свидетелями, Зинаиду Ивановну, опросив почему-то в протокол не вписали.
Мужчина перегнулся через подоконник, продолжая слабо разводить руками, будто плыл в теплой воде брассом, а не балансировал на тридцатиметровой высоте. Полежал так с полминуты да и соскользнул вниз. Пробил телом поредевшую крону клена (от удара в воздух взвилось трескучее облачко семян-вертолетиков) и грохнулся о землю тяжко, как мешок с мокрой картошкой. При этом громко хрустнуло, тело мужчины сделалось тряпичным, безвольно распласталось по земле.

**

ОПЕРАТИВНАЯ ОБСТАНОВКА
Дежурному ГУВД г. Москвы В 11 часов 22 мин. по адресу ул. Шереметьевская, д. 45 в результате выпадения из окна погиб гр. Мещеряков Владлен Кузьмин, 1933 г. р. По факту смерти Останкинской районной прокуратурой возбуждено уголовное дело.

Старые львы

Подмосковная Баковка по-осеннему затихла, задремала, как старый дед, проводивший го-монливых внуков в Москву. Только где-то в глубине поселка подвывала электропила и глухо ухал по мокрому дереву молоток: наемные рабочие торопились сдать объект до близких холодов.
Двое пожилых мужчин, шедших по улочке, казалось, не обращали никакого внимания на багровое с золотом великолепие вокруг. Перебрасывались короткими фразами, после них долго молчали, обмениваясь лишь многозначительными взглядами.
В элитных подмосковных поселках, населенных не одним поколением людей, облеченных или обласканных властью, чужаков не жалуют. Эти двое были плотью от плоти этого тихого, как заводь с чертями, дачного рая. Такие же солидные, сработанные на совесть, но не броские, не кичливые, просто знающие себе цену и умеющие точно отмерять ее другим.
- Это моцион или кросс, дружище? - спросил Салин, немного сбавляя шаг.
- Я не прогуливаюсь, а иду на запах, - хохотнул Решетников. - Чую, уже мясцо запеклось корочкой, а жирок с маринадиком - кап-кап-кап на угольки. И дымок, острый такой...
Салин улыбнулся.
- Предупредил бы заранее, я бы на даче все организовал.
- Нет, Виктор Николаевич, по-моему лучше выйдет, вот увидишь. Не обижайся, но у тебя не шашлык по-дачному, а восточное застолье всякий раз получается. А тамада из меня сейчас никакой.
- Не обиделся. В другой раз устроим, - легко согласился Салин.
- Да, да. В другой раз.
Решетников по-особенному взглянул на Сали-на, тот, считав немое послание, зашифрованное во взгляде приятеля, чуть заметно кивнул. Больше слов не потребовалось.
Они большую часть жизни проработали в паре, притерлись и приноровились друг к другу, как пара львов, затравивших не одну сотню жертв. Их жертвами были исключительно двуногие. За редким исключением охота не заканчивалась кровью. Они пришли на работу в партийные структуры, когда массовые чистки стали достоянием истории и архивов. Как правило, обходились публичной поркой, сломанной карьерой, перебитым хребтом и подпиской о сотрудничестве. Свидетельство о смерти заменял партбилет, положенный на стол Провинившимся. Но и без летальных исходов не обошлось. Как без них в серьезном деле!
Они были профессионально недоверчивы и не страдали идеализмом. Работая с людьми, «по людям», как любил выражаться Решетников, рифмуя с известным непечатным словом, быстро утрачиваешь и веру, и идеалы. Все преходяще, все временно. И идеалы в том числе. Неизменна лишь тяга к власти и вечна борьба за нее, борьба, в которой есть отточенные за века приемы, но нет и не будет правил.
Улочка кончилась, и перед ними открылась широкая поляна с мелким прудом в центре. Решетников критически оглядел его. Посреди пруда торчала одинокая фигура рыбака. Вода доходила ему до середины сапога.
- Рыба-то в этом лягушатнике водится? - спросил Решетников.
- Не знаю, - пожал плечами Салин.
- М-да. Рыбалка для русского человека - не промысел прокорма ради, а путь просветления. Полный дзен, так сказать. Особливо если греться водочкой. Кстати, о ней, поганой, но любимой.
Решетников повернул направо, к березнячку, откуда исходил шашлычный аромат.
В парке при пруде с лета работал магазинчик, открытый приезжим кавказцем. Чего не отнять у горцев, так это умения обустраиваться на новом месте и возводить прием пищи до соответствующего уровня эстетики. Магазинчик хозяин обнес частоколом из тонких ольховых прутьев, в образовавшемся дворике расставил деревянные столы под навесами, выложил мангал и посыпал дорожки мелким гравием. Местным нововведение понравилось. Шашлык был отменный, и цена не кусалась. Все лето под навесами шумели импровизированные застолья. С приходом осени публики поубавилось, но хозяин исправно зажигал огонь в мангале, наполняя окрестности будоражащим аппетит ароматным дымком. Лучшей рекламы придумать было невозможно. Долгожители, те, кто решил жить до слякоти и холодных дождей, по привычке раз-другой в неделю заглядывали «на дымок».
Салин догадался, что Решетников увел его подальше от дома, забитого нагрянувшей из Еревана родней жены, неспроста. И когда увидел Владислава, мелькнувшего в воротцах этого ресторанчика под открытым небом, убедился, что догадка оказалась верной. Предстоял приватный разговор на чрезвычайно серьезную тему. Ничем иным присутствие телохранителя и мастера тихо улаживать острые проблемы объяснить было нельзя.
Владислав служил их Организации преданно до самозабвения, унаследовав должность от отца. Ему давно уже перевалило за пятый десяток, но он был по-военному подтянут и привычно насторожен, как хорошо натасканный доберман.
- Добрый день, Виктор Николаевич, - первым поздоровался Владислав. И сразу же обратился к Решетникову: - Павел Степанович, все готово.
Можно было быть уверенным: каждый кусок мяса он отобрал лично и бдительно следил за каждым движением повара. А также незаметно обшарил все на предмет жучков и прочей малоприятной техники.
- Вот и ладненько. Никому не помешаем?
- Пока посетителей нет.
- Замечательно.
Решетников пропустил Салина вперед, незаметно смазав взглядом противоположный берег пруда. Там на невысоком холмике стояли скамейки. Одну из них облюбовала пара в дачно-камуфляжном наряде. О чем-то беседовали, дымя сигаретами. Кивок Владислава подтвердил: это его люди взяли округу под плотный контроль.
Салин тем временем устроился за столом. На вид и по запаху шашлык удался. Зелень на пластиковой тарелке была тщательно отобрана и вымыта. Два пластмассовых стаканчика белели как накрахмаленные.
Все вышло, как хотел Решетников, по-дачному, на скорую руку, но с любовью. Вот только вино выпадало из общего ряда. Не краснуха, купленная здесь же в магазинчике, а хорошее французское «шато» пятилетней выдержки. Очевидно, Решетников захватил бутылку с собой, заранее готовясь к встрече.
«Что ж, знак внимания и признак профессионализма», - не без удовольствия отметил Салин. Коньяк он предпочитал армянский, а вина любил французские. Кому надо, это знали.
- Ну, приступим!
Решетников уселся напротив, повозился, удобнее устраивая зад на сиденье из толстых жердей. С энтузиазмом потер ладони и сразу же потянулся к бутылке.
- Не против, Виктор Николаевич?
- Только - за.
Салин подставил стакан под рубиновую струю вина. Скрыл удивление, когда заметил, что Решетников налил всего на два пальца, столько же небрежно плеснул себе. Напарник, хоть и вечно играл в простачка, эдакого парня из народа, светским манерам был обучен не хуже самого Салина, впитавшего их с детства.
- На Кавказе мне бы за такое оторвали язык и вышвырнули из-за стола, но больше молчать не могу, - скороговоркой пробормотал Решетников, глядя в свой стакан. - К черту традиции. Сначала о деле.
- Ну кто нас упрекнет, если мы решим немного поболтать о делах, - приободрил партнера Салин. Решетников поморщился.
- Короче, Виктор Николаевич, Дедал наш отлетался. В прямом и переносном смысле. Так что за упокой души раба Божьего Мещерякова В.К. - Не чокаясь, Решетников с размаху опрокинул в рот вино.
«Не зря все бросил и примчался, но тянул с информацией напрасно. Себя извел и меня ошарашил», - подумал о друге и партнере Салин.
Салин сначала покачал в пальцах рубиновую жидкость, потом цедящими глотками втянул в рот, посмаковал образовавшуюся горечь и лишь затем сглотнул. Прикрыл глаза, вспоминая Мещерякова...

Другая жизнь-1.
Москва, сентябрь 1985 года

Псевдоним «Дедал» прилепил Мещерякову Решетников. Была у напарника склонность демонстрировать эрудицию в узком кругу соратников. Кадровую двухходовку он окрестил «Дедал и Икар» в память о первых воздухоплавателях Греции. Проходила она в два приема.
На первом этапе после тщательного изучения вероятному кандидату на сотрудничество с Организацией устраивался карьерный взлет. Подхваченный неведомой силой, он воспарял к самому солнцу, совсем как Икар. И как Икар же, едва познав опьянение полетом, сваливался в крутой штопор. Стоило только подыграть заходящимся от зависти коллегам, чуть-чуть подредактировать слухи и запустить припасенный компромат, намекнуть на недовольство высокого начальства, организовать мелкие семейные неприятности - и, глядишь, бывший небожитель уже размазан по земле. Так и поступали, если неофит не выдерживал давления, дергался.
Если выяснялось, что характер у него необходимой твердости, что позволяло работать с ним на перспективу, наступал этап «Дедал». В самый последний момент, когда сломанные крылья уже были готовы крестом распластаться по земле, неведомая сила вновь подхватывала кандидата и возносила его в недосягаемые выси, откуда он уже никогда не возвращался. Смертным нужны Икары как пример для подражания, а боги Олимпа привечают Дедалов, тихих гениев, чурающихся солнца публичной славы.
Мещерякова они подобрали сорокапятилетним научным сотрудником без степени. По армейской табели о рангах должность соответствовала капитанской, иначе говоря - полная безнадега, излет карьеры, остается только пить и критиковать социализм.
Взвесив все за и против, подбросили к солнцу: публикация в специализированном журнале, защита кандидатской «на ура», поездка на международный конгресс парапсихологов, собственная тема в научном плане НИИ, в перспективе - должность завлаба.
Как только Икар затрепетал крылышками, его прицельно срезали влёт.
Новую статью разгромили на редсовете, «первый отдел» придрался к какой-то мелочи в анкете, и командировку в Индию пришлось отложить на неопределенный срок. Многоопытное начальство НИИ, учуяв смену ветра, не стало дожидаться руководящих указаний, и тему Мещерякова со смаком вычеркнули из планов на будущий год. Мелкая научная шваль тут же принялась пинать и щипать коллегу, мстя за краткий миг удачи, доставшейся не им.
И весьма примечательно, что Салину с Решетниковым для активных мероприятий по этапу «Икар» не пришлось никому угрожать, ничьих рук не выкручивали, никого ни о чем не просили. Так, пару раз через общих знакомых замолвили словечко или многозначительно кивнули. Все от восхваления до избиения мужи науки проделали сами по собственному желанию и ко всеобщему удовольствию. Даже несколько перестарались, в такой раж вошли.
В родном НИИ Мещерякова заклевали настолько, что до окончательного уничтожения оставался, казалось, один шаг. И все уже к нему шло: партком, профком и научный совет единогласно утвердили кандидатуру Мещерякова представителем института в подшефном колхозе. Жить ему там предстояло с начала лета до поздней осени, встречая, размещая и провожая сменные бригады ученых, мобилизованных на битву за урожай. Кирзовые сапоги, телогрейка, самогон с тоски... К ноябрьским праздникам от ученого Мещерякова осталась бы одна трудовая книжка в отделе кадров. А такого и под сокращение подвести - раз плюнуть.
По правде говоря, Мещеряков сам усугубил свое и без того безнадежное положение. В последней серии экспериментов, которую ему скрепя сердце разрешили провести перед окончательным закрытием темы, от ударной дозы ЛСД [1] скончался подопытный-доброволец. Мещеряков использовал этот мощнейший галлюциноген для расщепления сознания и управляемого выделения потока подсознательных образов. И хотя наука до того дня не знала ни одного случая смерти от применения ЛСД, дело сразу же запахло уголовной статьей. И тут началось...
Малейший признак сочувствия к прокаженному Мещерякову делал человека объектом травли. Черт с ним, с Мещеряковым, но появился шанс схарчить вместе с ним и давних конкурентов, перебежать дорожку, вырвать финансирование, на худой конец выбить себе помещение получше. По такому поводу все интриги в НИИ и вышестоящих организациях были разом переориентированы и заклокотали, как проснувшийся вулкан.
Фракции шли на фракции, расторгались прежние союзы и заключались сепаратные соглашения. Институт относился к категории межведомственных, и в тайфун страстей очень скоро бьши вовлечены Академия медицинских наук, Третье управление Минздрава, Министерство среднего машиностроения, Институт имени Сербского и почему-то Госкомкосмос. Очнулись от бдительных раздумий многочисленные «кураторы» от КГБ и МВД и тоже принялись играть.
Через месяц скандал достиг той точки кипения, когда сам Бог велит вмешаться партийным инстанциям. Салин с Решетниковым, до поры, как ленивые львы, наблюдавшие за развитием событий, выпустили когти и с рыком выскочили из засады. Раздав подзатыльники и благодарности, законсервировав одни склоки и оставив вяло тлеть другие, процедив, оценив и подшив компромат, вылитый интриганами друг на друга, Салин с Решетниковым освободили руки для главного, ради чего все, собственно, и затевалось, - вербовки перспективного клиента.
Вербовали и вербуют методом кнута и пряника. Некоторых следует запугать до гусиной кожи, вывалив на стол компромат. Других надо умело приманить, как сладким, идеей, деньгами, безнаказанностью. Если будут зарываться, кнут всегда под рукой.
С кнутом возникли проблемы. Мещерякова пригласили на беседу в Комитет партийного контроля последним. К этому времени от дела не осталось и выеденного яйца.
Утром в этом кабинете побывал прокурор, ведущий следствие по делу Мещерякова. Салин с Решетниковым внимательно изучили материалы и выслушали комментарии следователя. Причина смерти под опытного-добровольца действительно была не в ЛСД, что точно и ясно показала экспертиза.
Потерпевший Федоров, подрабатывавший в НИИ добровольцем-подопытным, весь эксперимент расслабленно лежал на кушетке, и вдруг ему приспичило вскочить на ноги. То ли привиделось что-то, то ли вдруг проснулись рефлексы сержанта ВДВ, следствие не установило. В результате резкого движения упало артериальное давление, научно говоря, произошел ортостатический коллапс, и подопытный грохнулся в обморок. Всей стокилограммовой массой мышц он рухнул на пол, по пути стукнувшись головой о столик, в результате чего временно впал в коматозное состояние. Голова потерпевшего была унизана проводами, надежно закрепленными в штепселях, из-за чего, падая, Федоров потянул за собой приборы. Грохот, искры, паника...
Все произошло так быстро и неожиданно, что поначалу все впали в ступор, а потом засуетились, мешая друг другу. Первым пришел в себя молодой врачишка, прикрепленный к группе Мещерякова. Но из всего набора экстренной терапии почему-то выбрал инъекцию камфоры в сердце. Растолкав бросившихся к Федорову лаборантов, он с размаху вогнал иглу ему в грудину. Попал точно в аорту, поставив последнюю точку в судьбе испытателя.
«Врач-вредитель», - прокомментировал Решетников этот пассаж из дела. Получалось, в смерти подопытного вины Мещерякова нет.
Однако с юным эскулапом поступить по всей строгости закона возможности не было никакой. Он оказался побочным сыном членкора Академии медицинских наук, папа, отмаливая грехи, организовал его поступление в мединститут. Сын греха и позора, как с ходу окрестил его Решетников, институт окончил на одни тройки, постоянно балансируя на грани отчисления. Папа, зная цену терапевтическим талантам незаконного отпрыска, по блату устроил его в НИИ, подальше от ни в чем не повинных пациентов. Но от судьбы, как видно, не уйдешь.
«Учился на врача, а задницу от головы не отличит, сучонок. - Прокурор оказался не менее циничен в определениях, чем Решетников. - Но за задницу его не возьмешь. Папа не даст. Да и не сажают у нас за неправильное лечение».
С точки зрения организации опыта все было безупречно. Придраться к Мещерякову означало утопить многих в НИИ. Программу экспериментов утвердил научный совет, Федоров получил все необходимые допуски, дозировку и схему применения препарата разрабатывал дипломированный нарколог, даже медик, черт бы его побрал, присутствовал при эксперименте. Общим мнением партийных и правоохранительных органов было закрыть дело за отсутствием состава преступления.
Но Мещеряков об этом знать не мог, что позволяло сыгратьв благодетелей. Почему-то простые смертные убеждены, что дела так просто не закрываются, за это заблуждение они и плати-г ли подписками о сотрудничестве. Салин решил использовать постановление о закрытии дела как козырный туз в предстоящей вербовке: либо долгий срок, либо бессрочная «дружба».
У них имелись просторные кабинеты в официальном здании Комитета партконтроля - старинном особняке с атлантами на фронтоне, окнами выходящем на улочку, ведущую к Кремлю. За особняком, во внутреннем дворе комплекса Совмина, стояла новостройка, ничем не отличимая от соседних, даже без вывески, только номер строения над подъездом. Из особняка в новостройку вел подземный переход.
Салин с Решетниковым, конспирируясь, проводили деловые встречи с малозначимой клиентурой Организации в этой новостройке. Для та-хих целей там были отведены безликие маломерные кабинетики, дабы не подавлять мелких людишек видом партийной роскоши. На дверях каждого кабинета были специальные пазы, куда вставлялись таблички с фамилией и инициалами хозяина. Каждый раз разные. Постоянных хозяев кабинета не было. И фамилии на табличке ничего не значили - псевдонимы, также периодически меняемые. Только имя и отчество сохранялись подлинными, чтобы потом не путаться.
Решетников всякий раз, вгоняя в паз пластиковую пластинку, шутил: «Не забудь, Виктор Николаевич, теперь ты - Стасов». Салин привычно отшучивался: «Склерозом не страдаю, товарищ Медведев».
В кабинетике едва уместился Т-образный стол. На хозяйское место сел Салин, Решетников по левую руку, лицом к народу, как он выражался. Мещерякова усадили напротив Решетникова, лицом к окну. Таким образом, он оказался в перекрестье их взглядов и под лучом света. Положение хуже некуда: ничего не утаить, да еще головой крутить приходится, когда вопросы задают оба, но вразнобой.
Но Мещеряков не крутился, как уж на сковородке, поджариваемый живьем. Сидел расслабленно, на вопросы отвечал с достоинством, не торопясь.
Был он на вид, как и описывали недруги и сочувствующие, не от мира сего. В профиль, как его видел Салин, в Мещерякове просматривалось что-то птичье. Неприкаянное, легко уязвимое, но хищное. Сидел, нахохлившись, как ястреб на холодном ветру. Отстраненный, надменный, одинокий.
На нем был еще не потерявший первую свежесть костюм, очевидно, купленный для загранкомандировки. Уголки рубашки слегка загнулись. Галстук в тон, но гораздо старше костюма, изрядно поношенный. Волосы, исхлестанные сединой, отказывались лежать пристойными прядками, пушились неровными клочками: очевидно, готовясь к головомойке в партийной инстанции, Мещеряков утром наспех помыл голову. Брился он тоже на скорую руку, о чем говорили два тонких пореза на подбородке. Время от времени он смотрел поверх головы Решетникова в окно, и тогда его взгляд делался отсутствующим, пустым и мутным, как февральское небо.
Разглядывая Мещерякова, пока шла разминка, Салин пришел к выводу, что надо на ходу менять сценарий. Брать Мещерякова было не на чем. Клиент был отмечен ненавистной всем операм печатью невербуемости. Таким идея, чужая особенно, не нужна. И пряником не заманить, их пряник - черствая горбушка, сознательно выбранная как способ избежать жизненных соблазнов. О деньгах и связанных с ними удовольствиях даже речи быть не может. Таким не страшен кнут, они и так всегда в пути на собственную Голгофу. Какой там, к черту, кнут, когда впереди маячит вожделенный крест! Власть? Исключено. Такие презирают и толпу, и властвующих над ней. Остается только работа, которой фанатично предан. Но большая часть ее творится в его внутреннем мире, куда он никого не допустит. И работать, т в о р и т ь, он может только для себя и ради себя самого. Значит, только сотрудничество, только союз, понял Салин.
Решетников по сценарию играл «злого следователя», мурыжа клиента едкими вопросами. Но фактуры не хватило, да и отвечал Мещеряков обстоятельно, не юля и не снимая с себя вины. Через полчаса Решетников выдохся, исчерпав поводы для нажима. Салин развернул ручку, лежащую на столе, острием к себе. На их языке это означало «моя очередь, будь на подхвате». Заметив сигнал, Решетников удовлетворенно кивнул.
- Владлен Кузьмич, - обратился Салин к Мещерякову, - Комитет партийного контроля занялся вашим делом исключительно из-за важности тематики. Но есть мнение, что Запад втягивает нас в парапсихологические исследования, как в гонку вооружений. Если это лишь провокация, то, клюнув на нее, мы неминуемо отвлечем средства от решения куда более важных проблем, чем ясновидение и телепатия.
В душе он боялся, что Мещеряков в ответ выдаст статистику: сто пятьдесят научных групп и центров, четыре крупнейших университета и зат секреченное число военных лабораторий в США с совокупным бюджетом, равным космической программе «Апполон», штурмовали проблему парапсихологии. Вряд ли кто-то, даже США, мог позволить себе такой дорогостоящий блеф. По всем признакам, действительно ударными темпами ковали оружие. В закрытых материалах, полученных по линии разведки, вовсю употреблялся термин «нелетальные средства ведения войны». А у нас тем временем светила психиатрии научно обеспечивали борьбу с диссидентами и лепили диагноз «шизофрения» энтузиастам вроде Мещерякова.
Мещеряков вначале затрепетал блеклыми веками, реагируя на неожиданный поворот беседы, но быстро взял себя в руки. Лицо вновь обрело выражение аскета, готового взойти на Голгофу.
- Начнем с того, что гонку с Америкой навязали нам не американцы, а Хрущев. «Догоним и перегоним Америку!» - это его же лозунг. А в чем, по каким показателям? У нас же принципиально различные системы. Никто же не устраивает состязаний нашего скрипача Рихтера с их боксером Мохаммедом Али. Потому что изначально глупо.
Салин с трудом погасил улыбку.
- Хорошо, я уточню вопрос. Насколько мы отстали в создании психотронного оружия? - спросил он.
Ожидал, что, сев на любимого конька, Мещеряков загорится и скажет больше, чем, готовясь к этой встрече, Салин прочел в аналитических материалах.
- Ни на сколько, - с саркастической усмешкой ответил Мещеряков. - Сейчас, конечно, тема- поле непаханое. Десяток групп энтузиастов я в расчет не беру. Но Россия всегда была страной колоссальных мобилизационных усилий. - Он развел руками. - Такие уж мы уродились. И эту целину поднимем, не сомневаюсь. Иными словами, если примут решение, дадут финансирование, спустят план, назначат ответственных, все будет, как с генетикой и кибернетикой. Откроем в столице пару специализированных НИИ, сотню лабораторий в провинции, завалим публикациями и диссертациями, даже курс введем в институтах. Как говорится, если партия скажет «надо», всем научным сообществом ответим «есть!». И даже отрапортуем раньше срока.
Решетников крякнул, послав ироничный взгляд Салину. Он как раз и доказывал Салину, что нет никакого смысла в патронаже над «лженаукой» и его новоявленным мессией. Доказывал, но вынужден был подчиниться коллеге, стоящему в партийной иерархии на одну ступень выше. Салин тем не менее решил гнуть свою линию дальше.
- Вы, как я знаю, побывали на международном конгрессе парапсихологов. Просветите, если не трудно, как обстоят дела в мире с этой, так сказать, лженаукой?
Мещеряков хмыкнул и саркастически скривил губы.
- Душераздирающее зрелище, доложу я вам. Вертеп маразма,
- Ой ли? - с иронией посмотрел на него Салин.
- Ничего удивительного. В ересь несогласия с общепризнанной научной парадигмой впадают из природного фрондерства, исчерпав себя в избранной научной дисциплине или когда маячит возможность удовлетворить научное любопытство за счет меценатов и спонсоров. Там таких бьш полный зал. Ну как вечная напасть тусовались полоумные, малообразованные энтузиасты всех возрастов. Тихо бесновались расстриги всех ортодоксальных религий, последователи мадам Блаватской, Рериха и Штайнера. Гоголем ходили солидные дяди, подсевшие на фонды Пентагона. За этим сбродом бдительно следили кураторы и вербовщики из соответствующих служб. - Мещеряков почему-то обратился к Решетникову: - Откровенно говоря, никакого отличия от наших научных сборищ я не установил. Что радует. В смысле что не отстаем от Запада.
Салин снял очки с мутно-темными стеклами (по тогдашней партийной моде оправа была мощной и тяжелой), стал задумчиво протирать уголком галстука. Он был глубоко разочарован, но умело это скрывал.
- Получается, блеф. Так следует понимать вашу иронию, Владлен Кузьмич?
- В том-то и дело, что нет! - на этот раз с энтузиазмом в голосе отозвался Мещеряков. - Блеф порождается полной научной импотентностью, как сон разума порождает химер. Отделим бред и химеры от очевидных фактов. Например, состояние раппорта при гипнозе никто из марксистско-ленинских психиатров не оспаривает. Как и его бытовое проявление, когда мать просыпается раньше, чем заплачет дитя. Было время, когда люди являлись друг другу во сне, и это не считалось экстраординарным. Просто существовал такой способ получения информации. Назывался ясновидение. В то время наш телефон был бы не меньшей диковинкой, как сейчас телепатия. Для меня ясновидение такая же реальность, как для моих оппонентов - телевизор. Телепатия - телефон, телекинез - подъемный кран, телепортация - автомобиль, левитация - самолет. Продолжать аналогию?
- Вы хотите сказать, что нам доступно лишь примитивное техническое воплощение известных феноменов психики? - Салин вспомнил строки из неопубликованной работы Мещерякова. Агентура доставила ему не гранки, а фотокопии черновиков с пометками автора.
- Естественно! Для владения феноменами, убого называемыми экстрасенсорными, надо быть индусом эпохи написания Махабхараты. То есть стопроцентным фундаментальным идеалистом. А нам, ортодоксальным материалистам, за радость изобрести телефон.
- Что же касается оружия... - подсказал ему Салин.
Огонек в глазах Мещерякова сразу же погас.
Он насупился и вновь стал похожим на побитого стылым ветром ястреба.
- Конечно же, оружие, - тихо пробормотал он. Лицо опять стало маской аскета, готового принять еще один удар судьбы. Голос сразу же сделался сухим, трескучим, как сучья в костре. - Оружие - это желание убить. В состоянии аффекта, а в нем концентрируется тяга человека к разрушению, все равно, чем убивать. Впавший в безумие убивает всем, что подвернется под руку, а если нет, то голыми руками или терзает зубами, как зверь. Лишь холодный разум изобретает нож, меч, пистолет или атомную бомбу. Возможно ли убить мыслью? При известном техническом обеспечении - да. Для меня, во всяком случае, психотронное оружие столь же реально, как для средневековой инквизиции были реальны сглаз, порча и заговор на смерть. Вы согласны со мной? - Он почему-то снова обратился к Решетникову.
Решетников насупился, но в разговор не вступил.
- И вы беретесь его создать? - как можно нейтральнее спросил Салин.
И тут же пожалел, что очки с темными стеклами все еще держал в руке. Глаза оказались незащищенными, и взгляд Мещерякова прошил их насквозь, вонзившись в самый мозг. Салину даже на миг показалось, что под черепной коробкой в теплой массе мозга копошится холодная стальная спица.
Тон Мещерякова тоже оказался под стать взгляду - ледяным и колючим.
- Я изучаю человека. Существо по определению смертное, - медленно произнес он..- Любые данные о человеке можно обратить ему во вред. Но оружие для меня - лишь побочный эффект исследований.
- Оружием убивают, вас это не тревожит? - Вопрос касался морального аспекта, чрезвычайно важного в свете дальнейшего сотрудничества. Время от времени у Организации возникала необходимость «окончательно закрыть проблему», как нейтрально выражались принимавшие решение. И очень важно, чтобы исполнитель был внутренне готов исполнить приказ, не психануть д о и не сломаться после.
- Вы можете точно сказать, чем занимался Королев: конструировал баллистические носители ядерного оружия или осваивал ближайший космос? - На губах Мещерякова опять мелькнула саркастическая улыбочка. - Вот и я не могу разделить свои опыты по расширению сознания с созданием средств его уничтожения. В конце концов моя задача - воплотить в технике то, что заложено Всевышним в человеке. Не более того. Моральный аспект и кармическую ответственность пусть несет тот, кто будет применять оружие.
- Все ясно. - Салин водрузил очки на нос и расслабленно отвалился в кресле.
Клиент, как выяснилось, полностью созрел для работы. Невольно закралась мысль, что Мещеряков, если действительно обладает способностью к ясновидению, как утверждало его досье, все знал заранее и в офис Организации шел как в отдел кадров. Даже если это и так, чем черт не шутит, значит, готов принять предложение закрыть скандал и перевестись в НИИ судебной психиатрии имени Сербского, а через месяц с этого «аэродрома подскока» упорхнуть на должность главврача в психиатрическую клинику в тихом Заволжске. Там, в провинциальном дурдоме, и «подопытных кроликов» с разной степенью расширенного сознания навалом, и на смертельные исходы при экспериментах посмотрят сквозь пальцы. В конце концов, где же еще жить аскету и магу как не в дальней башне замка? Там и тихо, и, не дай бог, коль свихнется чернокнижник окончательно, подвал с цепью недалеко.
В том, что Мещеряков относится к гонимому толпой и привечаемому князьями племени алхимиков, Салин не сомневался. Он готов был потратить толику секретных фондов Организации, пусть Мещеряков накупит себе драконьих яиц, лапок летучих мышей, рук висельников и самых современных приборов, лишь бы им первым в руки попало оружие, от которого пока не придумали защиты и следов применения которого не найдешь, сколько ни ищи.
А в том, что страна катится к гражданской войне, он ни на секунду не сомневался. Давно уже закопали у Кремлевской стены дряхлого генсека, прошамкавшего по бумажке: «Хочешь мира, борись за мир». Нет, золотой век Империи кончился. Настали новые времена, и в них, как встарь, металлом звенело «рага расет, рага ЪеИшп» - «хочешь мира, готовься к войне».
В кабинетике повисла та особенная, вязкая тишина, что предшествует заключению сделки. Позиции выяснены, ставки определены, осталось только посмотреть друг другу в глаза и пожать руки. Салин всегда наслаждался этими мгновениями перед агреманом [2], от которого ни одна сторона уже никогда не открестится.
Но, очевидно, в натуре Мещерякова было все портить. Паузу он использовал, чтобы сосредоточенно разглядывать Решетникова. А тот сидел и сопел, как медведь в клетке, на которого уставился осел. И по вислому уху не дать, и попросить не таращиться - не поймет.
И вдруг Мещеряков выдохнул с облегчением, будто решил какую-то важную задачку, и выдал: - Вот вы, Павел Степанович, относитесь к натурам сомневающимся. Весь разговор, я чувствовал, вы балансировали между легкой иронией и глубоким сарказмом. Между тем вы не будете отрицать, что иной раз следует хлопнуть себя по ушам, чтобы все пришло в норму. Так?
Салина удивили слова Мещерякова, но реакция друга и соратника показалась еще более странной. Лицо Решетникова залилось краской, сначала красной, потом бордовой. Он тяжко засопел, хотел что-то сказать, очевидно, резкое, но, смутившись, опустил взгляд.

Старые львы

Решетников насадил на вилку кусок шашлыка, обмакнул в соус, отправил в рот и уже с набитым ртом пробурчал:
- Надо было Дедалу еще тогда крылышки подрезать, зря я тебя послушал.
Салин понял, что они оба вспоминали один и тот же эпизод из многолетнего сотрудничества с Мещеряковым. Отставил пустой стаканчик и спросил:
- Дружище, а чем он тебя так разозлил? Колись уж, дело давнее.
Решетников замычал, покачивая головой, при этом пытался прожевать мясо. «Совсем как медведь, которого досадливые осы отрывают от трапезы», - с улыбкой подумал Салин.
- Да черт с ним, дело действительно давнее. - Решетников промокнул губы салфеткой. - Не застольная тема, предупреждаю.
- Не важно. - Салин демонстративно принялся за еду.
- Я пацаном еще был, лет четырнадцать, когда отец нас в Германию вызвал. Лето сорок пятого. Красота! Раскатали наши пол-Европы танками, но после родных широт все раем казалось. Главное, еды навалом. Отец в военной администрации служил. Личный «хорьх» и все такое. Однажды поехали к коменданту соседнего городка победу обмывать по которому разу. На обратном пути всех растрясло, встали проветриться и отлить. Вот так. - Он провел пальцем линию по столу. - Впереди джип с охраной, наш «хорьх», за ним полуторка с трофейным барахлом, подарок от коменданта. Мужики прямо над кюветом устроились, а мне как-то неловко стало. Перебрался через канаву и на опушке лесочка устроился. Только штаны снял, как за мной валежник хрустнул. Там за спиной пригорочек небольшой был. Оглядываюсь, а там немчонок стоит. Мой ровесник. Вылитый Ганс: белобрысый, весь в веснушках. Мне отец на заказ форму военную сшил, щегольская такая, офицерского сукна. Не форма, а костюм от Версаче. На Гансике тоже форма была, только полевая, ношеная. И тонкая маскировочная куртка поверх, штопаная-перештопаная. Глянул он на меня с презрением таким, даже губы вывернул. И вдруг кладет на плечо фаустпатрон [3]. Я даже охнуть не успел... Как бахнет над самым ухом. А потом - взрыв. Снес, шельмец, наш «хорьх» с дороги. И очередью из «шмайссера» добавил. Мужики бывалые оказались, быстро в себя пришли и давай шмалять по лесу из всех стволов. Я, как был с голым задом, кувырком за ближайший бугорок и молился, чтобы свои не зацепили. Погнались наши за тем гаденышем, а он все, как взрослый, устроил. Первые трое, что на тропу выскочили, на растяжке подорвались. Такие дела... В общем, затравили Гансика. Он огрызался до последнего патрона. А потом заорал на весь лес, я сам слышал: «Шварцкорп!.. Нихт капитулирен»! Солдаты СС не сдаются, так понимать надо. Голосок такой писклявый... И грудью на кинжал упал. Вот так.
- Однако. - Салин покачал головой.
- Потом выяснили: недалеко юнкерская школа СС была. Всех, подзатыльники раздав, наши по домам разогнали. А этот гаденыш решил в войну играть до конца и в Валгаллу попасть.
- «Лебесборн СС»? [4]
- уточнил Салин.
- Они самые. - Решетников кивнул. - Пионеры-герои, твою богодушу...
Помолчали, делая вид, что сосредоточились на еде. Салин ждал, предоставляя другу право самому, если захочет, закончить рассказ.
Решетников разлил вино по стаканчикам. На этот раз до краев.
- Батя всю войну прошел без ранений, а в тот раз зацепило крепко. С полгода в госпитале провалялся. Ну а у меня от шока, что ли, запоры начались. Каждый раз как гайку, прости за натурализм, из себя выдавливал. Пока военврач знакомый не подсказал клин клином вышибать. В общем, садишься на толчок и со всей силы хлопаешь себя по ушам.
- И помогло? - удивился Салин.
- Как видишь, до сих пор жив. - Решетников грустно улыбнулся. - Только как об этом Мещеряков узнал, ума не приложу. Даже моя благоверная не знала. И что интересно: после того разговора все как рукой сняло. Не смотри так, я сам до сих пор удивляюсь.
Решетников чокнулся со стоящим на столе стаканчиком Салина.
- Выпьем, Виктор Николаевич. Теперь - за нас.
- И наши дела, - добавил Салин, поднимая стакан.
Перед тем как перейти к делам, прожевали и проглотили по куску сочного мяса, запили глотком вина.
- Дела наши плохи, Виктор Николаевич.
Решетников кивком подозвал Владислава. Тот все время сидел в сторонке безучастно, как воспитанный доберман, чутко осматривая окрестности. С готовностью вскочил и подошел к столику.
- Доложи фактуру, - бросил ему Решетников, вновь принимаясь за еду.
Голос у Владислава был безликий, лишенный эмоциональной окраски, будто не человек говорит, а автоответчик.
- Смерть Дедала произошла седьмого в одиннадцать двадцать две. Следствие вела Останкинская прокуратура. Согласно материалам дела, из-за залитой кофе конфорки на кухне скопился газ. Мещеряков получил легкое отравление, повлекшее нарушение ориентации, в результате чего, открывая окно, потерял равновесие и выпал вниз.
- Парашютист? - Салин употребил специальный термин для подобного рода несчастных случаев.
- Дверь была закрыта изнутри, - не отреагировав на вопрос, продолжил Владислав. - Следов борьбы в квартире не обнаружено. На трупе не обнаружено следов насилия. Все травмы прижизненные и получены в результате падения. Имеются свидетели падения, они утверждают, что Мещеряков вывалился из окна без посторонней помощи. Прокуратура сразу же исключила версию насильственной смерти. Самоубийство весьма сомнительно. Сожительница Мещерякова - Юлия Варавина - пыталась убедить, что Мещерякова убили, но ее слушать не стали. Прокуратура готовилась вынести постановление о закрытии уголовного дела ввиду того, считают, что смерть произошла в результате несчастного случая.
Решетников промычал что-то невнятное, поднял вилку вверх, призывая Салина к вниманию.
- Два дня назад следователь районной прокуратуры, ведущий дело, был отстранен от работы на время служебного расследования. Тем же вечером он пропал. Идет третий день как его не могут найти. Ни дома, ни на работе, ни у знакомых. Стоит вопрос о возбуждении розыскного дела.
- Занятно, - протянул Салин. - И кто сей борец с преступностью?
- Шаповалов Валентин Семенович, двадцать шесть лет, окончил Московский юридический, стаж работы следователем - три года. Холост, проживает с родителями. Данными компрометирующего характера не располагаем, - с ходу и без запинки ответил Владислав.
Решетников с трудом проглотил плохо прожеванный кусок и вставил:
- Если не считать, что сей вьюнош волоокий вел следствие по делу Виктора Ладыгина в девяносто шестом. И посему контачил с Подседерцевым из Службы безопасности президента. Обоим, земля пухом не показалась, как ты помнишь [5].
Салин нахмурился.
Виктор Ладыгин был учеником и соратником Мещерякова, вместе с учителем бросил Москву и уехал продолжать исследования в клинике забытого Богом Заволжска. В столицу вернулись уже в девяностых, обремененные новыми знаниями и тайнами, часть из которых относилась к деятельности Организации, взявшей их под крыло. Их удалось пристроить «под крышу» одного из гигантских концернов, перемалывающих нефтяные, партийные и мафиозные деньги. Все шло прекрасно, пока Виктор Ладыгин не вьшал из окна. Предварительно ему кто-то свернул шею. Подседерцев, крупный чин из СБП, с которым с позволения Салина контачил Ладыгин, пережил Виктора всего на пару дней. И тоже выпал из окна. Но с этим несчастным случаем вопросов не было, Салин доподлинно знал, что Подседерцева зачистили, выметая предвыборный мусор из президентской избы.
- Спасибо, Владислав. - Салин вялым движением руки указал охраннику на соседний столик.
Владислав послушно отошел, сел вполоборота, контролируя дверь в магазинчик и воротца ресторанчика.
- Занятно, занятно. - Салин, задумавшись, поболтал вино в стаканчике.
- Только не надо про карму, воздаяние за грехи и о том, что не надо копать яму другому, иначе сам в ней свернешь шею, - предупредил Решетников.
Намек был достаточно прозрачный. Мещеряков и его приборы имели самое непосредственное отношение к некоторым загадочным смертям, происшедшим в самый канун развала Союза. И к выпадениям из окна весьма осведомленных лиц из высшего эшелона партии включительно.
- Даже и не думал об этом, - тихо ответил Салин.
Решетников отложил вилку, откинулся, с довольной миной похлопал себя по животу.
- Первая стадия стресса, друг мой. Дикий жор. Все, как доктора пишут. Не дай Бог дожить до второй, когда кусок в рот не лезет. Такого я не перенесу.
Салин ответил слабой улыбкой. От него не укрылась тревога, гложущая Решетникова изнутри, плохо спрятанная за показным сибаритством.
- Я вот что думаю, Павел Степанович, - глядя в стакан на густо-красную пленку вина, произнес Салин. - Кому это еще жить надоело, если так нагло лезет в наши дела?
Решетников сразу же придвинулся.
- И я говорю - играют. Нутром чувствую!
- Чувствовать мало. Надо знать.
Салин искоса бросил взгляд на Владислава. Он был не только вышколенным охранником, но и натасканным на травлю псом. Такой идет по следу, подвывая от предвкушения того мига, когда клыки войдут в теплое трепещущее горло жертвы. Стоит Владиславу сказать «фас», и он найдет и затравит любого, чего бы это ему ни стоило.
- Не пройдет, - проследив его взгляд, произ- -нес Решетников. - Сразу же засветимся.
- И что ты предлагаешь? - Салин внимательно всмотрелся в лицо друга. - Не томи. Со дня смерти Мещерякова прошла неделя, ты не мог не подготовить вариант. Иначе бы сюда не заявился.
- А что толку прибегать с голой проблемой? Только панику сеять, - усмехнулся Решетников. - Как говаривали в эпоху застоя, есть мнение... Короче, предлагаю сыграть вариант «Д'Артаньян».
- М-да? - Салин изогнул бровь.
Решетников всему и вся присваивал кодовые обозначения, исходя из своей обширной эрудиции и густо приправляя ее народным юмором.
Вариант «Д'Артаньян» соответствовал идее известного романа Дюма, откуда, возможно, он и перекочевал в оперативную практику. Подбирался честный, шустрый и сообразительный провинциал, абсолютно не сведущий в столичных интригах. Такой за дружбу с сильными мира сего, благосклонность светских кокоток, за возможность приобщиться к великим тайнам королевства, получить офицерский патент и все к нему прилагающееся готов горы свернуть. Надо только указать, какую именно.
- Я, естественно, буду Ришелье, ты, Павел Степанович, - кардиналом Мазарини. А кто согласен быть неистовым гасконцем?
Решетников издал короткий хохоток, отвалился на спинку скамейки, отчего она тревожно хрустнула.
- Если точно, калининградцем. - Он достал из нагрудного кармана куртки сложенный вчетверо листок. Протянул Салину. - Познакомься. Злобин Андрей Ильич, заместитель по следствию Калининградской городской прокуратуры, в начале месяца с повышением переведен в Москву. Справки я уже навел. Идеальный «Д'Артаньян».
- Когда можно сделать? - быстро спросил Салин. Рефлекс тысяч охот подсказал, сейчас главное - держать темп. Перевести дух можно будет позже, когда жертва замаячит в пределах видимости. А потом - последний рывок. И когти-в горло.
- А хоть завтра, - как можно небрежнее ответил Решетников.
Салин кивнул, принял листок. Свободной рукой достал очки, партийная мода на монументальность канула в Лету, теперь это были невесомые и элегантные «Сваровски». Но стекла остались дымчатыми, за ними легко прятать глаза от собеседника.
Он развернул листок и стал читать. Сначала наискосок, потом каждую строчку.
В эту минуту звуки, запахи и цвета дачного рая умерли для него. Остались только рефлексы старого льва, вставшего на тропу охоты.
Лев не может не охотиться. Гнать жертву для него означает жить. И в этой гонке за жизнью и смертью он не дает пощады ни себе, ни жертве.

Предыдущая страница 2 Следующая страница


3 Олег Маркеев

Глава вторая
БИЗНЕС-ЛАНЧ С ПРОВИНЦИАЛОМ

Приказ срочно отбыть в Москву в распоряжение управления кадров Генеральной прокуратуры застал Злобина врасплох. Сам считал, что висит на грани увольнения, столько грехов накопилось. Да и характер был еще тот, крутой, в казацкую родню по отцу, всем икалось: и подследственным, и непосредственным руководителям.
Новость быстро распространилась по Калининграду и одноименной области, повергнув всех, имевших отношение к уголовному кодексу, в шок. Опера приуныли, криминальный элемент тихо радовался, начальство хранило гордое молчание, делая вид, что ему все равно, кто через их голову летит в столичные выси.
Провожали Злобина с помпой. После неизбежной отвальной в родной прокуратуре, особенно бессмысленной и тягостной для бросившего пить Злобина, кортеж из служебных машин доставил его прямо к вокзалу. Он решил ехать поездом, чтобы хоть немного прийти в себя от горячки сдачи дел и суетливой беготни последних дней.
Перед вагоном выстроился почетный караул СОБРа. Таким образом его командир Петя Твердохлебов, для своих - Батон, решил почтить старого друга. Вышло чересчур показушно, Злобину стало даже неловко, но разве возразишь, если от всего сердца. Хорошо, что не додумался привести бойцов в полной боевой выкладке.
Петя реабилитировался, по-простому, по-мужицки стиснув Злобина в объятиях. Прошептал в ухо: - За семью не беспокойся. Ребята присмотрят. А если в Москве попробуют тебя через них прижать, только свистни. Спрячу в надежном месте. А тех, кто их прессовать попробует, найду и лично в Балтике утоплю.
Слов Петя Твердохлебов на ветер не бросал, это было известно всем. Тем приятней было их услышать Злобину.
На семейном совете решили, что жене с дочкой следует пока остаться в Калининграде. Дочери лучше окончить школу здесь, а жена, завотделением в больнице, тоже так просто сорваться с места не могла. Вслух не говорилось, но подразумевалось, что с таким характером, как у Злобина, гарантий прижиться в Москве нет никаких. Да и сам он приказал себе никаких видов на столицу не иметь, считать поездку командировкой и ничем более.
- Не забывай нас, Андрей, - отстранившись, попросил Твердохлебов.
- Тебя, Батон, разве забудешь! - рассмеялся Злобин.
- Это намек на мои успехи в войне с бандитизмом? - Петя сыграл возмущение. - Вот уж от кого не ожидал!
Твердохлебов не оговорился, он именно воевал, умело, бескомпромиссно и беспощадно, как и полагается на войне. Не всем в высоких кабинетах это было по нраву. Злобин был уверен: на месте Батона он действовал бы так же. Их подведомственный контингент по сути - звери, что уважают только силу, стоит дать слабинку - вцепятся в горло. Таких только страхом неминуемого и беспощадного наказания можно держать в узде.
В августе Злобин помог Твердохлебову вылезти из очередной неприятности. При задержании СОБР сгоряча покромсал очередями дагестанца Мухашева и всю его организованно-преступную группу. Мухашев и его группа в количестве пяти человек организованно направилась на суд Аллаха, а Пете предстояло предстать перед земным судом за необоснованное применение оружия. Злобин сделал все возможно и невозможное, чтобы вывести Батона из-под удара. Кто же знал, к чему этот благородный жест приведет!
Кроме пяти дагестанцев, в этом наспех закрытом деле еще числились трупы. Некто Гусев, прибывший с секретной миссией по линии ГРУ, суд-медэксперт по прозвищу Черномор, милый старикан с добрым и больным сердцем, и опер особого отдела военного округа. Но по последнему дело рывком забрала себе военная прокуратура и через пару дней так же резко приштампова-ла резолюцию - самоубийство.
Злобин был уверен, стоит покопать в дюнах и лесочках, непременно обнаружились бы новые трупы. Но копать ему не дали. Приказали паковать чемоданы [6].
- Ладно, не поминай лихом, Петя. Злобин пожал крепкую, с набитыми костяшками кисть Твердохлебова.
- Эх-ма, жаль. - Петя поскреб жесткий ежик волос на голове. - Но с другой стороны, может, это и к лучшему. Вдруг там, в столице, что-то действительно с головы на ноги встало, если таких, как ты, к себе призывают.
- Раскатал губу! - через силу улыбнулся Злобин. - Да и никогда один в поле воином не был.
- Э, не скажи. Один, если он мужик настоящий, многих стоит.
Твердохлебов махнул рукой и отступил назад, к шеренге своих бойцов. И то ли из-за серого камуфляжа, то ли потому, что все были как на подбор крепкие, хваткие, надежные, слился с ними, стал неотличим. Командир и его отряд. Первый среди равных.
Они смотрели на Злобина, и в глазах читался немой вопрос: «Мы знаем, каким ты уезжаешь, а каким вернешься-, кем станешь или во что превратишься там, где все шустрят, подличают и предают?» Этого не знал никто. Но им, каждый День грудью идущим на стволы и финки, очевидно, очень важен был ответ. Злобин, пятясь, чтобы не отворачиваться от устремленных на него испытующих взглядов этих людей в серо-пятнистой форме, шагнул в вагон.
Поезд будто только этого и ждал, дрогнул и плавно поплыл вдоль перрона.
В пустом купе Злобина ждал еще один сюрприз. Прощальный жест от местного криминального сообщества был более изыскан, чем твердохле-бовский. Но с червоточинкой, с подковыркой.
На диване лежал огромный букет матово-белых хризантем. Свежие цветы, с лепестками в водяных искорках, наполнили купе тонким печальным ароматом, забив вагонные запахи.
В букете торчала визитка. Злобин достал ее.
Фирменный золотой вензель адвокатской конторы «Эрнест и партнеры». Ниже красивым шрифтом - «Эрнест Янович Крамер, адвокат».
В партнерах у конторы Крамера ходили все значительные персоны из местного криминального и делового сообщества. Расследуя последнее дело, Злобин так наступил на хвост Эрнесту Яновичу, что не сомневался, Крамер с удовольствием возложил бы этот букет на его могилу. И еще речь бы задвинул в лучших традициях своего кумира столичного адвоката.
Злобин, хмыкнув, перевернул визитку. На обороте округлым вычурным почерком дорогой ручкой бьшо выведено: Все что могу. К сожалению.
И витиеватая подпись, в которой легко прочиталась фамилия адвоката.
Как всегда с Эрнестом Яновичем, с первого раза невозможно бьшо догадаться, что он имеет в виду. На поверхности - не придраться. А копнешь глубже - хочется вытереть руки.
Если иметь в виду не букет, а повод к подарку, то получалось: Крамер намекает, что за Злобина ходатайствовали «партнеры» адвоката. Что ж, такое вполне могло быть. Вытолкнуть в столицу строптивого и неуемного - один из надежных способов избавиться от него. И на этот первый, по надежности, способ, если задуматься, намек имелся. Но трусливый, так лает из-за забора мелкая шавка, Крамер и его «партнеры» отдавали себе отчет: смерти Злобина, даже от несчастного случая, Батон никому не простит. Сорвется с цепи и всех шавок перегрызет без разбору.
Но и примазывался Крамер зря. Злобин знал, кому и за что он обязан новым поворотом в судьбе.
Он разорвал визитку на мелкие клочки, сунул их в щель на окне. Белые лепестки бумаги тут же подхватил и унес прочь ветер. Брезгливо вытер пальцы, словно на них мог остаться сальный налет от дорогой мелованной бумаги.
А цветов стало жаль. Злобин взял букет и, покачиваясь от стенки к стенке, пошел к проводнице.
- Это вам.
На усталом лице девушки в форменной тужурке сначала появилось озадаченное и недоверчивое выражение.
- Это вам. Лучшему работнику МПС от не самого плохого работника прокуратуры.
Злобин так заразительно улыбался, что девушка поверила. Она потупила глазки, на щеках вспыхнул румянец. Злобину даже стало немножко неловко за этот обман.
«Наверное, давно никто цветов не дарил», - подумал он, невольно скользнув взглядом по заветренным пальцам проводницы, когда она принимала букет.
- Чаю хотите? - дрогнувшим голосом спросила проводница.
- Нет, спасибо. Спать, до самой Москвы - спать!
Злобин еще раз улыбнулся на прощанье и пошел к себе в купе. Захлопнул дверь, поставил на стопор и бессильно рухнул на диван.

***

Он проснулся от мягкого, но настойчивого толчка в плечо. Сразу же вынырнул из сна. Сжался, готовясь принять удар. Знал, что в купе должен быть один: дверь сам запирал на стопор.
Резко вскинул тело. Сел. Ошарашенно осмотрелся. Никого. Только полосы от дальних фонарей ползут по стене купе.
Сердце тяжко ухало в груди. Злобин свесил ноги, сел, обхватив голову руками.
«Нервы, нервы, старик, - успокаивал он себя. - Как говорят врачи, дисмобилизационный синдром. После такой свистопляски это нормально. Стоит расслабиться, как все прет наружу. Ты соберись, а то и до инфаркта недалеко».
Он взял со стола бутылку минералки, стал жадно глотать прямо из горлышка.
Потом захотелось глотнуть свежего воздуха, купе показалось тесной камерой-одиночкой. Отчаянно, до иголок в ногах захотелось выйти за дверь. В гулкий, прокуренный и холодный тамбур.
Злобин потянулся, отщелкнул стопор. Дверь-сама беззвучно поехала вбок. Он невольно отпрянул, бросил взгляд на столик, где среди фруктов лежал нож.
- Доброй ночи, - произнес знакомый голос.
Высокий седовласый мужчина шагнул через порог, сел напротив Злобина. Дверь тут же бесшумно затворилась. Очевидно, в коридоре остался еще один, страхующий.
Свет дальних фонарей врывался в темное купе и скользил по остроносому лицу мужчины. В неярком этом свете глаза мужчины казались неживыми и неподвижными, как у птицы.
Он всегда входил в жизнь Злобина вот так - без стука и приглашения. Но каким бы неожиданным ни был его приход, в его присутствии Злобина окатывала волна покоя и умиротворения. Вот и сейчас спазм, клешней сжавший сердце, ослабил свою хватку, и Злобин расслабленно откинулся к стене.
- Вы, надеюсь, еще не забыли, как меня зовут? - задал вопрос мужчина.
- Навигатор, - тихо ответил Злобин.
Поезд шел в глухом поле, вдали от огней. Купе погрузилось в темноту, лишь из-под двери пробивалась узкая полоска света.
Мужчина был одет во все черное, на фоне матово-серой стены был виден лишь контур фигуры и седой венчик волос над овалом бледного лица.
- Я счел необходимым предупредить вас. - Голос у Навигатора был сухим и бесстрастным. - Вам предстоит серьезное испытание. Какое - не знаю. Возможно, речь идет о самой жизни. Так бывает всегда и со всеми. Знайте, мы не станем вам помогать. Таковы правила. Шаг через порог человек должен сделать сам.
- Я могу знать, кто вы? - спросил Злобин. Показалось, что по губам Навигатора скользнула улыбка.
- Об этом еще рано говорить. Впрочем... Мы никого не зовем и никого не приглашаем. Наши двери всегда открыты для тех, кто найдет к ним дорогу. Мы не приказываем. Пришедший к нам действует по собственной воле, исходя из чувства баланса, интуитивно ощущаемой пропорции между необходимым Злом и желаемым Добром. Чувство Баланса живет в каждом, кто не растерял в себе человеческое и ищет божественного. Я ясно выражаюсь?
- Да, - кивнул Злобин.
- Вы относитесь к тем, кого мы называем «Серыми Ангелами». - Палец Навигатора выплыл из темноты и завис напротив груди Злобина. - В апокрифах написано, что группа ангелов отказалась участвовать в войне. Они не приняли ни сторону Бога, ни сторону Люцифера. Дым и копоть той изначальной Битвы лег на их одежды и лица как печать избранничества. Они - особенные. Серому Ангелу многое позволено, но и спросится с него по максимуму.
Палец коснулся груди Злобина. Показалось, холодная игла вошла в сердце.
- Слушайте свое сердце. В нем живет Баланс. - Навигатор убрал руку, но холодок в сердце Злобина остался. - Мой совет - единственное, что я могу вам дать. В остальном рассчитывайте только на себя.
Он повернул голову к окну. На фоне стены отчетливо был виден его остроносый орлиный профиль.
Злобин против воли тоже повернул голову. За окном плыла ночь. Из рваных туч выглянул месяц. Лунный свет залил купе.
Краем глаза Злобин заметил, что черный контур фигуры на стене исчез.
Следом тихо щелкнул замок двери. От этого звука Злобин, как по команде гипнотизера, упал лицом в подушку...

Ланселот.
Москва, сентябрь 1998 года

Злобин вышел из здания Генеральной прокуратуры. Оставалось обойти круглую клумбу и через проходную выйти на Дмитровку. Но он остановился, глядя на приготовившиеся к смерти цветы. Растительность на клумбе была и без того чахлой, неухоженной, ни единого замысла в рисунке, ни продуманной цветовой гаммы. Безликая клумба, как казенный ковер присутственного места.
Остановился он не столько из желания полюбоваться на этот нелепый островок природы посреди асфальта, а из-за предчувствия, остро кольнувшего в грудь. В последнее время, как он с удивлением заметил, ни одно событие в его жизни не происходило, заранее не дав знать о себе. В поезде, болтаясь между сном и явью, он увидел коренастого черноволосого человека, вылитого пикового короля, стоявшего спиной к окну, за которым плескалось золотое море листвы.
Новый начальник смотрелся вылитым пиковым королем, а офис управления, в которое после долгих собеседований направили Злобина, располагался вблизи Филевского парка. Управление находилось достаточно от здания Генпрокуратуры на Дмитровке, в тихом, малолюдном месте. Но все основные магистрали города были под рукой, и при необходимости не возникало проблем оказаться в нужном месте в нужное время. Естественно, где же еще расположить столь специфическое подразделение, как Управление собственной безопасности Генпрокуратуры? Подобные конторы должны быть, как оружие, незаметны, но всегда под рукой.
А сегодня утром Злобина остановила дежурная по этажу ведомственной гостиницы. Попросила отдать ключ от номера. Злобин удивился: по молчаливой договоренности с администрацией командированные ключи не сдавали. Протягивая ключ с казенным брелоком, Злобин ощутил уверенность, что назад он его не получит. Подтверждения предчувствия пришлось ждать недолго. Едва переступил порог кабинета, как раздался звонок. Новый начальник приказал срочно гнать в Генеральную получать ключи от ведомственной квартиры.
Сейчас они лежали в кармане пиджака - связка безликих плоских болванок. Ключи от будущего. Их выдал Злобину мелкий чинуша из хозяйственного управления. Процедуру он затянул максимально, явно балдея от бюрократической активности.
Несмотря на приятный повод, общение с хозушником не доставило Злобину никакого удовольствия. Больно царапнуло то, что мышь вырядилась в партикулярный темно-синий прокурорский мундир. Все, далекие от реального дела, обожают его атрибутику. Так армейские интенданты увешивают себя с ног до головы оружием. Ни при каких условиях Злобин не мог признать в этой серой мыши своего коллегу. Мог дать голову на отсечение, что чинуша труп видел только в сериале «Менты». «Чем дальше фронт, тем толще рожа», - пришла на память присказка, привезенная с войны отцом.
Злобин поиграл в кармане ключами. Обновить их сегодня он решил не раньше вечера. Сначала дело. Странное, мелкое и несуразное для такого матерого волка, каким он себя считал. Получив задание, он удивился, что его спецслужба занимается подобной мелочевкой. Подумав, решил, что это вступительный экзамен, проверка на профессионализм, усидчивость и вшивость.
Там, за воротами проходной, его ждет крупная неожиданность, способная перевернуть жизнь. Злобин еще раз прислушался к себе. Предчувствие не отпускало. От невесть откуда взявшегося нервного напряжения комком собрались мышцы пресса. Злобин медленно выдохнул, снимая напряг, и широким шагом решительно двинулся к проходной.
На улице у решетки тихо безумствовал митинг. С десяток побитых жизнью мужичков и истерического вида теток, развернув плакаты, топтались на тротуаре, ежились от ветра и зверских взглядов двух сержантов.
- Вы посмотрите, что они творят!! - подступил к Злобину мужчина в сером пиджачке и спортивных штанах. Протянул огромный лист мятой фольги. - Куда смотрит прокуратура?!
Работник прокуратуры Злобин посмотрел на фольгу, к которой была пришпилена бумажка с надписью: «След от применения психотронного оружия». Стрелка указывала на тонкую дырочку в фольге, возможно, сделанную булавкой.
Злобин пробежал взглядом по плакатам демонстрантов - требования были аналогичными, вплоть до отдачи под суд «психофашистов». Перевел взгляд на сержанта.
Тот воспринял немой приказ и сразу же оживился.
- Так, психи, мое терпение лопнуло! Кому бьшо сказано - до работников не докапываться?
Он двинулся грудью на малахольного с фольгой, оттеснив его от Злобина. Другой сержант ткнул кулаком в плакат, растянутый перед собой другим демонстрантом. Очевидно, удар пришелся в грудь, плакат схлопнулся, как крылья бабочки. Женская часть жертв экспериментов загомонила, но стала пятиться.
- Где, где нам искать защиты?! - шипел обладатель вешдоков применения пси-оружия.
Сержант, тащивший его за локоть, хохотнул и изрек:
- Иди к Думе, убогий. Там и митингуй. Это уже не наш участок.
Злобин развернулся спиной к обычной для Москвы сценке и пошел вверх по улице.
«Идиоты. Стоят у органа государственной власти и требуют защиты от этой же власти», - неожиданно всплыло в памяти.
Злобин остановился. Слова принадлежали профессору Мещерякову. Ворвался в жизнь, как входит в сон бред, намутил, еще больше все запутав в и без того странном деле погибшего Гусева, которое расследовал Злобин. Со слов Мещерякова получалось, что убили Гусева именно пси-оружи-ем. Проверить версию не удалось. Мозг погибшего - а в нем можно бьшо найти следы применения оружия, кстати, напоминающие булавочные уколы, - похитили из морга. Убив при этом случайно подвернувшегося судмедэксперта Черномора.
Злобин помотал головой, отгоняя ненужные сейчас воспоминания.
- Андрей Ильич?
Перед ним стояли двое представительного вида мужчин. Про таких говорят, в возрасте и в теле.
На первый взгляд они были совершенно разными: один холеный интеллигент в дорогих очках, другой не прятал своих крестьянских корней, в прищуренных глазках искрился народный ум и бесхитростный юмор. Но при внимательном рассмотрении они казались очень близкими, долго и плотно общавшимися друг с другом. Так становятся неуловимо похожими совершенно разные мужчины, женившиеся на сестрах. И еще в них чувствовались достоинство и неспешность, идущие от привычки к власти.
- Позвольте представиться. Виктор Николаевич Салин. Сопредседатель фонда «Новая политика».- Мужчина в элегантном светлом плаще и столь же элегантных очках с дымчатыми стеклами отвесил полный достоинства полупоклон,
Затем тот, чья фамилия оказалась псевдонимом самого Сталина [7], сделал пол-оборота корпусом, приглашая напарника представиться самому.
- Решетников Павел Степанович. - Крестьянского вида мужчина растянул в улыбке губы.
Злобин по дуге обшарил взглядом улицу. Ничего подозрительного. Бояться было нечего, вокруг все обложено наружкой Генпрокуратуры. Да и такие сами грязной работы не делают, планируют и отдают приказы - да, но рук никогда не марают.
- Если вы ко мне, вон приемная. - Злобин указал за спину. - А на улице не знакомлюсь. Никогда.
- Нам просто хотелось поговорить. Без протокола, - мягким голосом заметил Салин.
- Тем более. У меня есть начальство. Прикажет - поговорю. Без протокола.
Решетников глухо хохотнул, отчего живот, обтянутый легкой курткой, колыхнулся.
- Что я тебе говорил, Виктор Николаевич? Проспорил, брат, проспорил.
Продолжая веселиться, он извлек из кармана мобильный. Одним нажимом кнопки, как заметил Злобин, набрал номер. Дождавшись соединения, с тем же хохотком в голосе обратился к абоненту:
- Валерий Иванович? Опять Решетников беспокоит. Хочу поздравить. Отличные кадры у тебя, даже завидно. Бдительные и принципиальные. Вот один тут стоит передо мной... Ага, глазами расстреливает. Ты скажи, что мы с Виктором Николаевичем не кусаемся... Ага, Злобин его фамилия.
Решетников протянул трубку опешившему от неожиданности Злобину.
- Андрей Ильич, поговори с этими людьми, - раздался из трубки баритон нового начальника Злобина. - Считай, это личная просьба.
Связь сразу же оборвалась. Значит, просьбу следовало понимать как приказ.
Злобин молча вернул мобильный владельцу.
Он в упор разглядывал этих людей, способных одним звонком организовать «личную просьбу» начальника Управления собственной безопасности Генпрокуратуры, человека, имеющего право прямого доклада в Администрацию президента страны.
И Салин с Решетниковым разглядывали его. Один прятал глаза за дымчатыми стеклами, другой с хитрым прищуром, но в узкой щелке глаз поблескивал льдинкой, словно мужик приценивался, куда сподручнее засадить рогатину в тушу медведю.
Решетников первым нарушил напряженное молчание. Одернул куцую куртку, поеживаясь.
- Солнышко вроде, а ветерок пробирает. Как бы ревматизм не нажить. - «Ревматизм» он произнес с мягким знаком, как Хрущев «социализьм». - Может, в теплое местечко переберемся, там и побеседуем, а?
Салин плавно развернулся, приглашая Злобина идти рядом. Решетникову пришлось идти по бордюру, время от времени оступаясь на асфальт дороги.
Краем глаза Злобин заметил, что стоявшая на противоположной стороне темно-синяя «вольво» тронулась с места и поползла следом.
- Ага, наша,- кивнул Решетников, поймав его взгляд. - Но пешочком-то интереснее. И геморрой не наживем. Вы в Москве недавно, дней десять, еще не все достопримечательности осмотрели. А посмотреть есть на что.
Злобин молчал, внутренне тихо сатанея. Новые знакомые давили плавно, но мощно, демонстрируя свою силу. Сначала звонок непосредственному начальнику, потом машина, которой охрана разрешила стоять прямо напротив входа в Генпрокуратуру, теперь еще и осведомленность показали. Потом подумал, что, возможно, именно таким он им и нужен, зажатый изнутри провинциал, не знающий, кому в первопрестольной в ноги кланяться, а кому морду бить. От этой мысли сразу же стало легче дышать.
Злобин свободно расправил плечи и послал Решетникову один из тех взглядов, от которых у подследственных после непродолжительного ступора начинался словесный водопад.
От Решетникова взгляд отскочил, как стальной шарик от кирпичной стены. Никакой реакции. Он продолжил балагурить:
- Вот, например, ничем не примечательное здание. - Он указал на дом на противоположной стороне. - Скорее всего доходный дом конца девятнадцатого века. Точно не знаю, врать не буду. Но зато мне доподлинно известно, что четвертый этаж выкуплен полностью, квартиры соединены между собой. Интерьерчик, дизайн, джакузи с березовыми вениками, все как полагается. Думаете, что апартамент принадлежит «новому русскому»? Не угадали. Там шикарный публичный дом, Андрей Ильич. Дежурит смена из двенадцати на все готовых барышень. По первому требованию привезут еще столько же. Сам, упаси господь, не пробовал, но друзья хвалили. Говорят, некоторые клиенты прибывают с собственными женами. Мода, наверное, такая.
Злобин не удержался и скользнул взглядом по ряду стеклопакетных окон на четвертом этаже. Они так выделялись на сером фасаде, что при желании труда не составляло вычислить полуподпольный бардачок.
Решетников, словно читая мысли, продолжил:
- У человека, далекого от московских реалий, может возникнуть закономерный вопрос: а как такое может быть на полпути между Генпрокуратурой и МУРом? Куда, так сказать, смотрит милиция? Хе-хе-хе. - От смеха его брюшко забавно дернулось. - Отвечу. Милиция зрит в корень такого пагубного явления, как проституция. То есть кроме денег, которые она приносит, ничего не видит. И если вы, Андрей Ильич, узнаете, что этот бардачок накрыли, а в «Московском комсомольце» прочтете, что «полиция нравов» обложила всех проституток данью, то знайте: делят бабки. Просто милиция общественной безопасности, оставшись без внебюджетного, хе-хе-хе, финансирования, начала драку с коллегами-конкурентами. «Общественники» имели с барышень штрафы за отсутствие регистрации в размере процента от дохода. Кто же от таких денег откажется?
Они уже шли мимо белого куба здания Совета Федерации. Под его колоннадой пестрели плакаты демонстрантов. «Верните деньги учителям Приморья», - прочел Злобин на одном из них. Как раз проходил торжественный съезд служебных автомобилей. Из них колобками выкатывались тугие в теле слуги народа и их шустрые слуги с портфельчиками под мышкой. Народные представители спешным шагом проходили сквозь строй представителей голодающего народа, зло косясь на самодельные плакатики.
- Ну, про этот бардак известно всем. Достопримечательность столицы, - тоном экскурсовода произнес Решетников. - Обратите внимание, как не зависимы от народа его слуги. Даже кажется, что сама судьба над ними не властна. А почему? - обратился он к Злобину. Ответа не дождался. - А потому, дорогой Андрей Ильич, что у каждого, кроме счета в швейцарском банке, где-то в березнячке родной области закопан котелок с золотыми червонцами. И не скопидомничество это, поверьте. Так надо! Политика - штука серьезная. Без надежных тылов получается одно горлопанство. Как на Первом съезде Советов при Горбачеве. Кто же с голой задницей берется решать проблемы страны? Только Станкевич с Поповым. Ну и где они, эти глашатаи перемен? А эти, с казанком червонцев, пришли во власть надолго.
- Навсегда? - ввернул Злобин.
- Это как карты лягут, - усмехнулся Решетников.
- И долго нам так гулять? - спросил Злобин.
- Уже пришли, Андрей Ильич, - подал голос Салин. Указал рукой на вывеску ресторанчика, расположившегося через переулочек от Совета Федерации. - Нам туда.
- Тихо, тепло и спокойно, - добавил Решетников, готовясь перейти через дорогу.
Злобин заметил, что «вольво» уже притормозила у входа в ресторан, из нее быстро выскочил мужчина средних лет и скрылся в дверях.
- Да, организация у вас! - не удержался Злобин.
- Именно. Организация, - с расстановкой произнес Салин.

***

Час был ранний даже для завтрака. Зал оказался пустым, если не считать официантов. Решетников небрежным жестом отогнал метрдотеля, столик выбрал сам. Злобина усадили боком к окну, стилизованному под японскую ширму. Напротив сел Салин, Решетников пристроился рядом. В глубине зала расположился мужчина из «вольво». С его позиции отлично просматривался их столик и подходы к нему.
Осмотревшись, Злобин пришел к выводу, что крупно влип. Ресторан, на первый взгляд неброский, оказался местом элитарным. Хозяева превратно истолковали истину, гласящую, что не место красит человека: стены украшали фотопортреты известных личностей, поковырявших палочками местную стряпню. Злобин узнал лишь некоторых, особо примелькавшихся. Под жизнерадостными взглядами бывшего министра иностранных дел Козырева, шефа МЧС Шойгу, демократического критика режима Явлинского, вечно молодого Немцова и олигарха Гусинского стало как-то неуютно.
- Тэк-с, полюбопытствуем, чем тут ублажают. - Со сладострастной улыбочкой чревоугодника Решетников развернул папку с меню. - Между прочим, ресторашка тоже достопримечательность. И не в том смысле, что к Совету близко. Что само по себе показательно... Тамошняя челядь любит закусить рыбкой фугу. За чужой счет. Заскакивают они сюда иногда, бывает. Но регулярно гуляет один районный военком. Интересно, на какие шиши? Ответите на этот вопрос, Андрей Ильич, и сразу поймете, почему у нас в армии эпилептики с язвой и плоскостопием служат. Что скажете?
- А что тут говорить? - пожал плечами Злобин. - Придет время - спрошу. Когда за другим 62
столом и в другом месте с ним окажемся. Если карты правильно лягут, как вы выражаетесь, Павел Степанович.
- Очень хотелось бы дожить, - обронил Решетников. - Так-так, кое-что нашел...
Он углубился в изучение меню.
Злобин любопытства ради развернул лежащую перед ним папку. Обомлел. «Мраморное мясо с лапшой, побегами бамбука и грибами - 140, суши - 10, сашими - 25, стакан сока - 25». Злобин был не так наивен, чтобы считать, что цены проставлены в рублях.
Складывалась ситуация из любимого фильма «Место встречи изменить нельзя» - Шарапов в ресторане: «А вы мне лучше, Машенька, еще кофейку налейте». Но даже с кофе не светило - 15 у. е.
В кармане у Злобина было не густо, а оперативных фондов пока не полагалось. Будет дело - будут и деньги, заявил начальник. Собственных дел в разработке у Злобина до сих пор не было, а на порученное утром задание, как показалось, грех даже просить.
Он захлопнул папку.
- Заказывайте, не стесняйтесь. - Решетников посмотрел на него через край своей папки. - Мы же вас пригласили. А по этикету платит пригласивший. Я прав, Виктор Николаевич?
Салин сквозь очки изучал Злобина. Молча кивнул.
Злобин решил, что пора показать зубы.
- Я никогда не принимаю приглашения, если не могу оплатить свою долю, - твердо заявил он. - Правило у меня такое. Никогда не знаешь, как разговор пойдет и чем кончится. К тому же меня просили с вами поговорить, а не отобедать.
- Ну-ну, так неинтересно, - обиженно протянул Решетников.
- Достаточно, Павел Степанович, - тихо обронил Салин.
Он машинально покрутил на столе пару палочек для еды. Оставил их лежать под углом к себе.
Папка сразу же легла на стол.
Салин нырнул пальцами в нагрудный карман, достал плоскую коробочку из светлого металла. Раскрыл, крышка тускло отсветила золотом, достал визитку, протянул Злобину.
- Представляюсь еще раз.
Злобин пробежал взглядом строчки. Все соответствовало устному представлению. «Фонд «Новая политика». Салин Виктор Николаевич, сопредседатель, доктор общественных наук». Адрес на Софийской набережной, столбик телефонов, факс и даже новомодный e-mail.
«С одной стороны, можно поверить. С другой - картонка, которую на каждом углу за сто рублей пачку изготовят, - не официальный бланк с печатью и не справка из ЗИП, ГУВД».
- Я слушаю вас, Виктор Николаевич.
Злобин вопреки всем правилам этикета визитку не убрал в бумажник, а положил на стол перед собой.
Салин снял очки, тщательно протер уголком галстука, словно пытался оттереть дымчатое напыление, потом снова водрузил на нос.
- Мы с Павлом Степановичем, как вы уже, наверное, догадались, партнеры давние, - начал он. - До перестройки, которую я называю катастрофой, мы служили в Комитете партийного контроля.
- И контрразведки, - добавил Злобин. Надоело играть в дурачка. Салин пожевал губами.
- Прекрасно, что вы так осведомлены. Это существенно облегчает положение. Можно говорить в открытую. Мы же с вами в некотором роде коллеги. Я имею в виду вашу нынешнюю работу. Контроль и контрразведка, собственная безопасность... Меняются лишь названия, вы не находите?
- Допустим.
- По тону понял, вы желаете перейти непосредственно к делу. - Салин придвинулся, положил правую ладонь на стол, стал мерно похлопывать ею, отмеряя ритм фраз. - Итак, вам поручено расследовать исчезновение следователя районной прокуратуры. Дело, как вам, возможно, представляется, не стоящее внимания Управления собственной безопасности.
- У меня нет привычки обсуждать приказы, - резко вставил Злобин.
- Похвально. Тем более что в контроле и контрразведке, а равно и в собственной безопаснос-ти любая мелочь может стать фатальной. Поверьте моему опыту.
- Охотно верю, Виктор Николаевич. Но для обмена опытом у меня сейчас просто нет вре-мени.
Салин ответил на выпад едва заметной улыбкой.
- Я сокращу эту процедуру до минимума, Андрей Ильич, - пообещал он. Ладонь возобновила ритмичные мягкие удары.- Итак, четвертые сутки на работу не выходит молодой следователь. Принято решение начать полномасштабный розыск. Валентин Шаповалов, так, кажется, его зовут, пропал сразу же после отстранения из-за начатого в отношении него служебного расследования. Странное совпадение, не так ли? Вы, естественно, просмотрите все дела, которые он вел в последнее время. Где-то в них и кроется причина наезда, который, возможно, имел место. И причина пропажи парня, которая есть факт. О загруженности следователей я наслышан. Минимум десяток дел в разной степени готовности у каждого. Так вот, уважаемый Андрей Ильич, попробую облегчить вам работу. Опыт мне подсказывает, что причина кроется в деле о смерти одного гражданина, случившейся неделю назад. Если оно не закрыто ввиду отсутствия факта преступления и не сдано в архив, вы найдете его в сейфе у Шаповалова.
Злобин окинул Салина холодным взглядом.
- Не понял, это что - заказ?
- Нет, Андрей Ильич. Заказ предполагает отсутствие другого интереса, кроме меркантильного. Я же не назвал фамилию потерпевшего. А вам она будет небезынтересна. - Салин выдержал паузу. - Мещеряков Владлен Кузьмич.
Злобин с трудом скрыл удивление. Постарался сделать лицо непроницаемым, и от напряжения даже свело мышцы на скулах. В полученном задании и речи не шло о Мещерякове. Знал бы, не поехал бы за ключами, а час-два сидел бы в кабинете и прокачивал ситуацию.
Полез в карман за сигаретами.
- Здесь курят? - на всякий случай поинтересовался он.
- Где пьют, там и курят, - изрек Решетников. - Сейчас принесут.
И действительно, стоило Злобину достать пачку, как мигом у столика возник официант. Поставил пепельницу, замер, ожидая указаний.
- Ступай, друг мой. Потребуешься - позовем, - не поворачивая к нему головы, распорядился Решетников.
Официант испарился.
Злобин закурил, потер тлеющий край сигареты о кромку пепельницы так, что образовался огненно-красный клинышек. С удовлетворением отметил, что пальцы не дрожат. Думать мешала ладонь Салина, мерно постукивающая по столу. От этого в голове образовалась странная вязкость.
- Вы пока качайте ситуацию, качайте, - подсказал Салин. - А я продолжу. Как вы заметили, мы обладаем некоторыми возможностями. Поэтому не составило труда вьшснить, что по последнему делу, которое вы вели в Калининграде, свидетелем, а точнее - экспертом, проходил Мещеряков.
- Кто он вам? - спросил Злобин.
- Был экспертом, - коротко ответил Салин.
Злобин глубоко затянулся. На секунду закрыл глаза. Дал себе слово больше не смотреть на гипнотизирующую ладонь Салина. По привычке стал под столом тихо постукивать ногой. В голове сразу же прояснилось.
Собеседник плыл, это Злобин отчетливо почувствовал. Все сразу же стало на свои места, пусть и обстановка не подходящая для допроса, но сидели они с Салиным как полагается - лицом друг к другу. И Злобин ощутил в себе готовность по-прокурорски врезать вопросом.
- В делах, что у американцев называли «Гарвардским проектом»? [8]
Удар оказался мощным и точно в цель. Но эти двое, как оказалось, умели держать удар. На их лицах Злобин не прочитал никаких эмоций.
- Я бы не стал так громко употреблять специальные термины. И вам не советую, - бесцветным голосом произнес Салин. - И тем не менее ваша осведомленность делает вам честь. Приятно иметь дело с компетентным человеком, который отдает себе отчет в важности и опасности проблемы.
«Предупредил так предупредил, - мысленно усмехнулся Злобин. - Так боксер-тяжеловес двумя хуками в воздух отгоняет противника. И невольно отпрыгнешь, когда знаешь, что каждый удар весит полтонны».
- Не стану томить ваше прокурорское чутье, Андрей Ильич, - продолжил Салин. - Пересечений в этом плевом дельце об исчезновении мальчика масса. Начну по порядку. Мещеряков действительно наш человек. Следующее. До Калининграда он уже попадал в поле зрения правоохранительных органов в связи с загадочными смертями.
- Была у него такая мания - свидетелем по делам проходить, - с сарказмом вставил Решетников.
Салин, казалось, не обратил на ремарку напарника никакого внимания.
- Первая смерть - его ученик Виктор Ладыгин. Вторая - крупный чин из Службы безопасности президента Подседерцев. Оба выпали из окон. Скажем так, не по своей воле. - Он сквозь очки уперся взглядом в Злобина. - Пересечения?
- Возможно, - немного подумав, кивнул Злобин.
- Возможно, прокурорский мальчик тоже уцепился за эти пересечения и не поверил в то, что Мещеряков случайно вывалился из окна. И как всякий, узнавший больше положенного, пропал. Версия?
- Хорошая версия. Не хуже, чем причастность марсиан к краже огурцов с огорода бабы Клавы. - Злобин употребил любимую фразу своего учителя, осаждавшего ею буйную фантазию молодых следователей.
Решетников зашелся кхекающим смехом, пер вым оценив шутку.
- Сомневаетесь? - Салин лишь мягко улыбнулся. - Вот и развейте наши сомнения.
- Надеюсь, не в письменном виде? - с иронией уточнил Злобин.
- Что вы, достаточно устно, - в тон ему ответил Салин. И без всякого перехода стал серьезным. - Мне очень хочется, чтобы сомнения так и остались сомнениями. В противном случае я решу, что кто-то через Мещерякова пытается атаковать нас. Старые дела, архивы, связи законсервированные и действующие... Возможно, у кого-то опять потекли слюнки.
- Придется опять дать по сусалу, - вполголоса встали Решетников.
Злобин последний раз затянулся, тщательно загасил окурок в пепельнице. Не поднимая глаз, задал вопрос:
- А чем вы развеете мои сомнения, что полет Мещерякова и пропажа следователя, сунувшего нос не в свои дела, не ваших рук дело?
«Начнет юлить или нет? Скорее всего еще раз сунет меня носом в свои безграничные возможности. Имея такие связи, я бы полгорода завалил, и никаких концов не осталось бы», - подумал Злобин, пока тянулась пауза.
- Право развеивать сомнения я предоставляю вам, Андрей Ильич, - произнес Салин. - Любые. Включая самые невероятные. Со своей стороны гарантирую полную лояльность и посильную помощь.
«Вот змей, а!» - мысленно восхитился Злобин.
Он убрал в карман сигареты и зажигалку, давая понять, что разговор окончен.
- Пойду я, с вашего разрешения.
- «Никто не заходит так далеко, как тот, кто не знает, куда идет». Оливер Кромвель [9], - пояснил Решетников в ответ на недоуменный взгляд Злобина. - Надо думать, знал, что говорил.
Злобин решил полупредупреждение-полуугрозу оставить без комментариев. Но к сведению принял.
- Визитку не забудьте, Андрей Ильич, - напомнил Салин. - Мало кто может похвастаться, что у него есть такая же. Звоните по любому нок меру, после сигнала добавьте три тройки, соединят со мной, где бы я ни находился.
Злобин покрутил между пальцами визитку с эмблемой фонда «Новая политика» - две слившиеся в рукопожатии ладони, заключенные в овал венка из дубовых листьев. Подумав, сунул в нагрудный карман пиджака.
- М-да, организация у вас, Виктор Николаевич. Невольно позавидуешь.
- Именно. Организация, - с расстановкой повторил свою недавнюю фразу Салин.
Злобин встал. Решил, что раз при встрече рук друг другу не жали, то и сейчас ручкаться необязательно. Да и выглядело бы, будто заключает сделку. Ограничился кивком и пошел между столиками к выходу.

Старые львы

По настоянию Решетникова они все-таки сделали заказ. Принесли какие-то пахнущие морем и специями комочки и трубочки. Салин вяло поковырял чужеземную еду и отодвинул тарелку. - Плоды твоей страны не насыщают меня, как сказал Христос, - пробурчал Решетников с набитым ртом. - Тут я с ним согласен. Есть надо то, что растет на твоем огороде. Кстати, сам ем исключительно из-за первой стадии стресса. Организм требует.
Салин сделал глоток апельсинового сока, запивая тминную горечь соуса.
- Не комплексуй, Павел Степанович, - сказал он с ироничной улыбкой. - Ешь на здоровье.
- Какое тут здоровье, когда ты сидишь с таким лицом. - Решетников пощелкал палочками, умело поддел очередной кусочек и, обмакнув в пиалу с соусом, отправил в рот. - Заработаю несварение - ты будешь виноват, учти. Чем ты так озабочен?
Салин вытер губы салфеткой.
- Не чем, а кем, - ответил он.
- Вот тебе раз! - сыграл удивление Решетников. - Я ему элитный человеческий материал поставляю, а он недоволен. Да при нынешнем дефиците этот Злобин - раритет, штучная работа. Полезное ископаемое, можно сказать. Ты вон туда посмотри.
В ресторан ввалилась группа людей партикулярного вида. Очевидно, челядь из соседнего здания выскочила на деловой завтрак. Оживленно переговариваясь, уселись за столик и сразу же распахнули папочки с меню. Официанты завились вокруг них, как пчелы над распустившимся цветком. За столом сразу же выделился дядечка провинциальной наружности, с ухватками мелкопоместного дворянчика. Он слушал, что заказывают люди в серых пиджаках, и вальяжно кивал метрдотелю. Платить по всем раскладам придется ему.
- Бизнес-ланч с провинциалом. - Салин презрительно скривил губы.
- А Злобин с голоду помрет, а не одолжится, - добавил Решетников.
- Ты обещал Д'Артаньяна, а он... - Салин пошевелил пальцами, подбирая нужное слово. - Ланселот какой-то.
- Рыцарь без страха и упрека? - Решетников - пожевал, будто пробовал фразу на вкус. - Согласен. Страха в нем нет, но есть осторожность. Упрекнуть пока не в чем. По первому разу собрать компромат не удалось. Кстати, может, человечка отрядить в Калининград? Пусть копнет глубже. Не помешает, а?
Салин в это время полировал стекла очков уголком галстука. Бросил на Решетникова полный тревоги взгляд.
- Ни в коем случае! Начнем копать, его там и закопают, не найдешь.
- Думаешь, Злобин родные пенаты заминировал?
- Мне он показался человеком серьезным. - Салин водрузил очки на нос. - Владислав знаки подает. Позовем?
Решетников отложил палочки, кивнул Владиславу, сидевшему за дальним столиком лицом ко входу.
Владислав подошел к ним плавной, размеренной походкой уверенного в себе человека.
- Передали, Злобин отсюда поехал в Медведково. Сейчас находится у матери следователя Шаповалова. Какие будут указания?
Салин с Решетниковым переглянулись.
- Наружку не снимать. Иди заводи машину. Перебираемся в офис, - распорядился Решетников.
Салин утвердительно кивнул.
Едва Владислав отошел от их столика, Решетников азартно потер руки.

- Началось. Видал, сразу на след встал. А ты куксился!
- Как бы нашего Ланселота раньше срока из седла не выбили, - с сомнением покачал головой Салин.
- А мы на что? - Решетников бодро усмехнулся.
- Ну-ну. - Салин умел читать намеки.
Владислав и его люди - лишь внешнее кольцо наблюдения. Многого на расстоянии не уловить. Нужен человек, вошедший в близкий контакт. И в самое ближайшее время рядом со Злобиным такой окажется. Все произойдет случайно, логично и объяснимо и никаких подозрений не вызовет. В умении плести паутину интриги Решетникову не было равных.

Предыдущая страница 3 Следующая страница


Серый Ангел 4

Глава третья
СЕРДЦЕ МАТЕРИ

Ланселот

Бывает, что крошки со стола взять нельзя, век не расплатишься. А случается, что не принять приглашение, означает смертельно обидеть, да и неловко отказываться, если от самого сердца. Пусть даже не будет разносолов, а от сердечного тепла, что шатром накрывает бедный стол, становится такое застолье дороже всех пиров.
Злобин не смог найти в себе силы отказаться от предложения матери Шаповалова перекусить на скорую руку. Вслед за чашкой чая на столике появилась тарелка с бутербродами и керамическая плошка с пирожками.
Мать Шаповалова, Ирина Алексеевна, села в кресло напротив.
- Может, зачерствели, вы уж извините. Вчера пекла. Когда работаешь, забываешься как-то. Сердце не так болит.
- Нет, что вы, очень вкусные. - Злобин с показным аппетитом откусил полпирожка.
- Давно домашнего не ели, - покачала головой женщина. - Вот и рубашку сами гладили.
- Как догадались? - удивился Злобин. Рубашку гладил действительно сам, гостиничным утюгом, но в качестве был уверен.
- Женщина иначе гладит. А вы не разведенный, нет?
- Нет, слава богу. Семья пока в Калининграде осталась. К Новому году, надеюсь, переберутся в Москву.
Ирина Алексеевна относилась к тому типу женщин, у которых сердце болит за всех и вся. Было в ней что-то исконное, деревенское, столицей не подпорченное. Простой ситцевый халатик, прическа, какую носили в детстве Злобина школьные учительницы - прямой пробор и клубок косы на затылке, - а глаза... Злобин не смог смотреть в них больше секунды. Столько там плескалось горя и невыплаканных слез.
Едва войдя в квартиру, он сразу же определил, что живут здесь трудно, но честно. Пахло домом. И еще бедой. Валерианкой или какими-то сердечными каплями. Мебель старая, еще сэвовских времен, чешский гарнитур расставили по всем трем комнатам. Цветной телевизор с полированными боками, последний шедевр советской радиоэлектроники. Вышедшие из моды шторы, обои давно следовало сменить, но тем не менее, надо отдать должное хозяйке, смотрелось все уютно и аккуратно.
Злобин скользнул взглядом по полочкам серванта. Между посудой стояли семейные фотографии. Обычная семья. Из такой идут в армию. Но редко - в тюрьму.
Обычный набор книг в шкафу, какой появляется в любой семье ко второму десятку жизни: полные собрания сочинений классиков шестидесятых годов издания, серенькие томики «ЖЗЛ», купленные в педагогическом порыве, детские книжки в ветхих переплетах и школьные учебники литературы. Само собой - детективы. От Си-менона до Марининой. Особняком стояли новенькие томики юридической литературы.
- Валентин - первый юрист в семье? - спросил Злобин.
Ирина Алексеевна сморгнула, промокнула пальцем уголок глаза.
- Да, - кивнула она. - Я, конечно, хотела, чтобы он шел в медицинский. Но Валя настоял на своем.
- Почему «конечно»? Вы врач?
- Нет, не сложилось. Фельдшер-акушер. Теперь, правда, на пенсии.
- А у меня жена - кардиолог, - подхватил тему Злобин. - Друзья подкалывали: женился на медичке. А мы уже сколько лет вместе, и тьфу-тьфу-тьфу. Может, для прокурорского это идеальная пара. Врач и следователь. По себе скажу, доброта докторская помогает. Озвереть не дает... У Владислава девушка есть?
- Была - Леночка. Не сложилось у них, - тяжело вздохнула Ирина Алексеевна. - Жалко. Хорошая девочка.
- И других не было?
- Откуда им взяться с такой работой! - с неприкрытой болью ответила Ирина Алексеевна.
Злобин отхлебнул чай. Следующий вопрос напрашивался сам собой, но он тянул время, давая матери собраться перед новой порцией боли.
- Ирина Алексеевна, Валентин сильно пил? - тихо спросил он.
Она лишь кивнула и закрыла глаза ладонью.
- М-да, у нас это вроде профессионального заболевания, - попытался неловко смягчить горечь Злобин.
- И Валя так говорил! Слово в слово. А сам уже без бутылки пива не засыпал, - запричитала Ирина Алексеевна. - Придет за полночь, а от него уже водкой разит. Выключит на кухне свет и сосет свою «Балтику девятую». Потом ногами прошаркает в свою комнату и рухнет как мертвый.
Злобин встал. Положил руку на вздрагивающее плечо Ирины Алексеевны.
- Ну-ну, не плачьте. Все через это прошли. Я тоже пил до чертиков. А потом в момент бросил.
- Правда? - глухо спросила она, вытирая глаза.
- Пять лет не пью, честное слово.
Злобин в эту минуту был противен сам себе; ничего не мог поделать с прокурорской натурой: одна часть ее утешала, искренне сострадая горю матери, а другая находила и цепляла в памяти мелкие детали, из которых потом сложится полная картина.
Дверь в комнату Валентина была открыта, и Злобин тщательно обшарил ее взглядом. Ничего выпадающего из общего стиля квартиры. Ни дорогой радиоаппаратуры, ни компьютера, ни календарей с голыми девочками. Или Валентин жил, как научили отец с матерью, или у него была своя норка, обставленная и оборудованная на нетрудовые доходы.
- А у вас дети есть, Андрей Ильич? - спросила Ирина Алексеевна.
- Дочка, - машинально ответил Злобин.
- С дочкой проще. Маме помощница... Выдать замуж за порядочного и работящего, все на сердце легче. Хотя порядочным и работящим сейчас хуже всех приходится.
Злобин поморщился. Не хотелось переходить к формальной процедуре, но ничего не поделаешь.
- Ирина Алексеевна, извините меня... Но Валентин, скажем так, пропал... Мы начинаем розыскные мероприятия. Полагается осмотреть жилище пропавшего. Ну, на предмет установления... Может, он паспорт с собой взял зимнюю одежду. Значит, уехал. Вы понимаете?
- Я понимаю. Конечно, конечно. - Она в последний раз всхлипнула, достала из кармана платочек и быстро промокнула глаза.
- С вашего разрешения, - скороговоркой пробормотал Злобин и шагнул к дверям комнаты Валентина.
- Андрей Ильич, вы в сны верите? - остано вил его на пороге тихий голос Ирины Алексеевны.
«Черт, истерика началась... Не дай Боже», - с тоской подумал Злобин. Но тут предчувствие больно укололо под лопатку. Он повернулся.
- Да, Ирина Алексеевна, верю. Особенно если это сны матери.
Ирина Алексеевна терзала в пальцах платочек,
- Мне сон приснился. Валик... Живой, улыбается. Говорит: «Мама, никому не верь. Никаких денег я не брал». - Она подняла на Злобина измученный взгляд. - Поверьте, он не брал этих денег. Мой Валик просто не мог!
Злобин вернулся на свое место. Сел, протянул через стол руку и накрыл ладонью ее пальцы, все еще комкающие мокрый платочек.
- Ирина Алексеевна, какие деньги?
Женщина высвободила руку, сунула в карман, чуть помедлив, достала и выложила на стол пластиковую карточку. «Виза» с фамилией и инициалами владельца. Латиницей, выпуклыми буквами значилось «Валентин С. Шаповалов».
- Так! Уже кое-что.
Злобин потянул карточку к себе. За отпечатки на пластике уже не беспокоился, все затерто матерью.
- Где нашли? - быстро спросил он.
- В столе у Вали. Верхний ящик. Под коробочкой с карандашами.
- Потом покажете. Когда нашли?
- Сегодня ночью. Как сон увидела.
Злобин нагнулся. У ножки стола лежала папка, в ней он по привычке носил комплект бланков. Достал нужный.
- Ирина Алексеевна, сейчас я оформлю протокол изъятия. Чтобы у нас все по правилам было. - Злобин щелкнул ручкой, приготовившись писать. - Но перед этим скажите, кто еще входил в комнату сына, кроме домашних?
- Ребята с его работы. Вчера приезжали. Задавали те же вопросы, что и вы.
- Кто именно?
- Леша Пак, его Валя Корейцем называл. Второго не знаю. Молодой парень, из новеньких.
- Пак служит в прокуратуре?
- Нет, в нашем ОВД, заместитель по розыску.
- Ясно.
Злобин достал еще один бланк - протокол допроса свидетеля.
Ирина Алексеевна тяжело откинулась на спинку стула и прижала ладонь к сердцу.
- Что же теперь будет, Андрей Ильич?
- Ничего. Искать будем вашего сына. Сходите, пожалуйста, за соседями, за теми, кто не болтлив. Карточку следует изъять в присутствии понятых.
- Господи, позор-то какой! - выдохнула Ирина Алексеевна.
Злобин не удержался и посмотрел в ее страдальческие глаза.
- Ирина Алексеевна, не изводите себя. - Он ткнул ручкой в карточку. - Это еще ничего не значит. В то, что ваш сын честный человек, я верю и буду верить до последней минуты.
«Бедная. Только бы выдержала. Скоро начнем таскать по моргам, предъявлять на опознание все бесхозные трупы, подходящие под описание. Тут даже стальное сердце в клочья разлетится, а материнское и подавно».
Злобин с трудом заставил себя вывести первую строчку в протоколе.

Предыдущая страница 4 Следующая страница


5 Олег Маркеев

Глава четвертая
ЗАСАДНЫЙ ПОЛК

Ланселот

Злобин стоял на остановке и курил, нещадно теребя фильтр зубами. Иных проявлений эмоций он себе не позволил.
Вокруг в осенних лучах плескалась жизнь. Ветер гонял по асфальту золотые листья пополам с серебристыми упаковками и рекламными листочками. Гости с Украины расставили вдоль тротуара коробки с экзотическими фруктами, лузгали семечки и вяло перебранивались. Сын солнечного Азербайджана махал картонкой над мангалом, разгоняя шашлычный чад. Из ларьков неслась интернациональная музыка - на все лады и на всех языках. Под нее перебирала ломкими тонкими ножками группа школьниц. Все как одна сосали пиво из бутылок, между глотками успевая сделать по паре затяжек. Разговаривали развязно и визгливо, как стайка сорок на ветке. Само собой, мат шел вместо знаков препинания.
В двух шагах от Злобина готовились к трудовой вахте наперсточники. Коробку с тремя стаканчиками установили посреди тротуара так, что не обойти. Катала уже разминался, но игру не начинали. Очевидно, ждали группу обеспечения. Пару человек из нее Злобин уже вычислил. В публике, снующей на пятачке у остановок автобусов, особняком держались три девицы с наглыми глазами и пяток угрюмых молодцов все как один в однотипных кожаных куртках и кепочках.
«Так, девки у нас шли сто пятьдесят девятой, а мальчики, по малолетке сходив за хулиганку, норовят с почетом сесть по бандитским статьям. - Злобин имел привычку определять, по какой статье шел человек и, возможно, по какой суждено сесть. Как правило, угадывал. - Ну их к лешему! Один хрен, по двести десятой [10] их не загребешь. Вон уже и ангелы-хранители прилетели».
Из-за ларьков появился наряд милиции. Два сержанта продефилировали мимо коробки напер-сточника, едва не задев ее бутсами, но на каталу никакого внимания не обратили. Будто и не было его вовсе.
Злобин сплюнул окурок под ноги. В глазах опять потемнело от злости. Всю дорогу от дома Шаповалова она, буро-красная, то и дело поднималась изнутри и застила глаза.
«Едреный в корень... Тридцать две районные прокуратуры, московская городская, военная. Минимум пять сотен следаков. А больше всех досталось одному Шаповалову. Сами дерьмо развели, а потом пацана, как кутенка, в нем утопили. - Злобин остановил себя. - Ладно, не расходись. Знаешь же, любого могли утопить. И наверняка топят сейчас. И тебя самого топили не раз. Спасибо добрым людям, вытянули, не побоялись измазаться. Только поэтому ты стоишь здесь живой и чистенький. А что всей страной бултыхаемся в дерьме, не новость. И борешься не за чистоту, а чтобы не утонуть».
На память пришла цитата из полного собрания сочинений Ленина, накрепко вбитая в голову на тягомотных курсах марксизма-ленинизма: «Нельзя жить в обществе и быть от него свободным». Вместе со всеми в кулак хихикал над глубиной и нео-хватностью мысли вождя. Оказалось, прав был лысый черт. Зрил в корень и на век вперед!
Он с тоской посмотрел на многоэтажку, в которой еще жила надеждой мать Вальки Шаповалова.
У Злобина ни иллюзий, ни надежд не было. Если парень действительно попал в жернова, что крутят подобные Салину с Решетниковым или те, кто легко подбрасывает кредитки «Виза», дай Бог к снегу найти труп. Да и то надежда слабая. Вращающие жернова и не таких бесследно перемалывали. Ибо знают прокурорскую истину: нет тела - нет и дела.
У обочины притормозил блеклого цвета «жигуленок». Сразу же распахнулась дверца.
- Слышь, служивый, тебе куда? - раздался бодрый голос.
Злобин нагнулся, чтобы лучше разглядеть бодрячка. Оказалось, за рулем сидел дядька - вылитый кот Бегемот, только осунувшийся немного. Улыбался заразительно, скаля зубы в стальных коронках.
- Почему «служивый»? - по привычке уточнил Злобин.
- Так, прикид такой: кепочка, курточка, папочка. Сразу видно - на службу человек спешит. Садись, подброшу.
Злобин посмотрел на толпу, собравшуюся на остановках, потом - вдоль по улице. Автобусов не предвиделось.
- Мне, в принципе, к метро.
- К какому, командир?
- Надо бы к «Проспекту Мира». Но подбрось к ближайшему.
Дядька поскреб подбородок.
- Садись, подвезу к «Проспекту», - решил он.
Злобин уселся на сиденье, с трудом захлопнул разболтанную дверцу.
- А к чему такая милость? - поинтересовался он.
- Да у спорткомплекса я всегда клиента найду. Там книжный рынок. Ну, интеллигенты наши, сам знаешь, умные, но дохлые. Книжек накупит, а дотащить сил уже нет. Или оптовик какой подвернется.
Злобин привычно осмотрел руки водителя. Наколок не было. Да и не смотрелся он на сидельца. Скорее отставник. Из-под летной куртки выбивалась уставная рубашка защитного цвета.
- Сам-то служил? - спросил он.
- Ага, служил, - с готовностью отозвался дядька. - Страна у нас такая: в начальники не выбился - либо служи, либо воруй. Вот я и служил, как тузик. Куда палку бросят, туда и бегу. Не скули и не тявкай без приказа.
- Из военных?
- Из прапоров, если точно. - В полумраке салона вспыхнула металлическая улыбка. - Служил, пока ноги и руки носили. А как стало нечего нести, меня и поперли. А вы, как погляжу, из милицейских?
- Не угадал, - ответил Злобин.
- А вопросики по-милицейски задаете. - Дядька бросил взгляд в зеркальце заднего вида. - Я тут одного мента вез. Цельный полковник, ага. Пьяный, правда, в хлам. С Маяковки до самого Ясенева вез. Я его, гада, чуть ли не в подъезд ввез. А он мне - пять долларов и визитку сверху. - Дядька обиженно причмокнул губами. - Спорить я не стал, но осадок остался. Утром, думаю, позвоню. Ага! Поднимает трубку и как рявкнет: «Тимо-хин, слушаю!» Блин, наш комполка танкового тише орал. Ну я вежливо говорю: «Здрасьте. Водитель, что милость вашу в жопу пьяную вез, беспокоит». А он: «Что надо?» Я возьми от балды и скажи: «Техосмотр». А он рыкнул: «ГАИ Центрального округа. Скажи, от меня». И трубку бросил. Не веришь? Вон талон. - Дядька указал на цветную картонку в углу лобового стекла.
Как травят байки на Балтфлоте, Злобин знал, но с фирменным трепом московских водителей столкнулся впервые. От беззастенчивого этого вранья комок под сердцем разжался, и Злобин беззаботно рассмеялся.
- Не верите? Сейчас визитку покажу. Сами можете позвонить, вдруг чего-нибудь обломится.
Дядька круто вывернул руль, по встречной полосе обошел едва тащившийся грузовичок, по крутой дуге, заложив левый поворот, влетел на перекресток и вклинился в поток, вползавший под светофор на противоположной стороне дороги.
- Вот так мы их. Мертвая петля, как у Чкалова. Тютелька в тютельку, - с гордостью прокомментировал он. - А как не нарушать? Москва, брат... Хочешь ехать - будешь нарушать. Все как в жизни. Кругом одни законы и заборы, а жить надо... И дураки, мать их! - Он вспугнул гудком бабку, прыгнувшую под колеса. - Дома надо сидеть, старая! - послал он ей вслед сквозь приоткрытое окошко.
Нагло растолкав соседей, он выкатил «жигуленок» на трамвайные пути, рванул с места, за минуту догнав громыхавший по рельсам трамвай. Обогнал его, едва не чиркнув по фарам, за что заработал отчаянную трель звонка и яростную жестикуляцию женщины в кабине.
- Дома на мужа махай, дура! - глядя в зеркальце, ответил дядька.
Вильнул к обочине и резко притормозил. Взялся за ключ зажигания.
- Случай у меня был. Дружок девицу подвозил, ага. Выскочил за сигаретами, а ключи забыл. ' А эта лахудра дрыгалки свои перебросила, за руль села - и ага. Дружок до сих пор хрен в газете курит.
Он выключил мотор.
- Так я же не девица вроде бы, - возразил Злобин.
- Ну, причиндалы мужские в этом деле не главное. - Дядька не гасил улыбку, но кошачьи глазки настороженно обшарили пассажира. - Руки есть, рулить сможешь, ноги есть - на педаль нажмешь. Поскучай минутку, я и ларек и назад.
Злобину ничего не оставалось как согласиться. От нехорошего предчувствия в зашарпанном салоне, пахнущем сырой картошкой и бензиновой ветошью, стало холодно и неуютно. Дверцу дядька не закрыл, и на том спасибо.
Вернулся он через минуту, как обещал, с пачкой «Явы» в руке. Плюхнулся на сиденье так, что «жигуленок» заходил ходуном. Стал отколупывать пленку на пачке, при этом тихо хихикал, постреливая в Злобина глазками.
Злобина это немного заводило, но виду он не подал. Мало ли сумасшедших за рулем в Москве.
Дядька сунул в рот сигарету и вдруг стал серьезным.
- А за вами хвост, Андрей Ильич. От самого дома Шаповалова пасут, ага.
Упреждая вопрос Злобина, он из нагрудного кармана куртки выудил удостоверение, раскрыл у себя на коленях.
«Генеральная прокуратура. Управление по надзору за соблюдением закона в органах дознания и следствия прокуратуры. Оперативный уполномоченный Барышников Михаил Семенович», - прочел Злобин каллиграфические буковки. Под таким велеречивым названием шифровалась служба собственной безопасности Генпрокуратуры. У Злобина в кармане лежало такое же удостоверение.

***

Старые львы

Срочно т. Салину В. И.
После посещения адреса «Искателя» зафиксирован контакт объекта «Ланселот» с Барышниковым М.С. - старшим оперативной группы, приданной «Ланселоту». Барышникову присвоен псевдоним «Мишка».
На машине «ВАЗ-2101» (гос. номер МО 347 Л, регион 77) «Ланселоту» удалось оторваться от наблюдения. Принял решения не преследовать.
Владислав

***

Двор был угрюмый и запущенный, как квартира обнищавшего да к тому же и крепко пьющего москвича. Пыльные окна смотрели на мир заспанно и осоловело. С обветшалых, больных тополей ветер сбивал листву. Истошно скрипели покореженные качели, на которых качались, забравшись с ногами на сиденья, две малолетки.
Злобин с Барышниковым курили, выпуская дым через низко опушенные стекла.
- Так ты где служил, Михаил Семенович?
- В Московском управлении КГБ, на второй линии [11], - со вздохом ответил Барышников. - Остальное правда. Как тузик, ей-богу... Ушел в девяносто шестом. Год проваландался в охране.
Но старого пса новым штукам не научишь, надоело, хоть вой. А тут подкатили с предложением из УСБ. А что? Москву я знаю, как ее только бомжи и беглые знают, нужных телефонов - полная записная книжка, на голову не жалуюсь, нюх не потерял. Почему бы не попробовать?
- И как оно?
- По-всякому бывает. Но порядку больше. Как у нас в лучшие времена было. - Он с трудом сглотнул и неожиданно спросил; - Слушай, Андрей Ильич, а ты пьющий?
Злобин уже прикинул, откуда у Барышникова может быть сухость во рту, собачий взгляд и красные ниточки на бугорках носа. Постарался ответить так, чтоб ненароком не задеть самолюбие.
- Скажем так: я непьющий алкоголик. Барышников покачал головой, причмокнув губами.
- Во как сказанул, молодец. - Вздохнул. - А я, Андрей Ильич, временно завязавший. Если разницу знаешь, прошу учесть и на нервы особо не давить.
- Заметано, - согласился Злобин.
Знакомый нарколог со свойственным врачам могильным юмором называл таких альпинистами. Ползет человек вверх, карабкается, чуть ли не на ногтях висит, а все равно силы тяжести одолеть не может. Чуть надавит на него жизнь - он в штопор и мордой в асфальт.
- Теперь о деле. - Барышников сел вполоборота к Злобину. - За маскарад извини, оперативная надобность. Как мне задачу поставили, хотел тебя у Генеральной перехватить, но не сложилось.
Разбросал ребят по вероятным точкам: к новому адресу, от которого ты ключи получил, у ОВД и прокуратуры. Сам засел там, где ты должен был появиться, если настоящий профи. Угадал я, к матери сразу пошел.
Злобин пропустил комплимент мимо ушей.
- Сколько оперов в группе?
- Шесть на трех машинах, не считая меня и этой колымаги. - Барышников похлопал по рулю. - Сразу же говорю: можно хоть полк нагнать. Но ты никого из них в лицо не увидишь. Порядок у нас такой: меньше шума, больше дела. Ты ставишь задачу, я ее нарезаю операм. Отчитываюсь перед тобой лично. Всякие бумажки идут за моей подписью.
- А как это будет выглядеть процессуально? - усомнился Злобин.
Барышников набрал полные легкие воздуха и выпустил его, беззвучно что-то пробормотав.
- Андрей Ильич, мы с тобой не дети. У меня уже даже грудь седая! Законы пишут в Думе, изучают в институтах и читают в суде. А я - опер. Мое дело - искать и ловить супостатов. Как я это делаю, Бог мне судья. Думаю, ты не особо интересовался у своих оперов, откуда у подследственного фингал под глазом?
- У нас, Михаил Семенович, такие сейчас клиенты, что с фингал ом их представить сложно, - усмехнулся Злобин.
- Была бы рожа, а попасть нетрудно, - пробормотал Барышников. - И тем не менее я гарантирую, что все бумажки будут образцово-показательно заполнены, хоть в учебниках печатай. Асввдетели строем пойдут повторять показания. Хоть у тебя в кабинете, хоть в Гаагском суде по правам человека.
- Дай-то Бог.
Барышников выбросил окурок за стекло. Достал из кармана блокнотик и ручку.
- Все, я весь внимание. Ставь задачу, Андрей Ильич.
Злобин на секунду задумался.
- Первое, - начал он. - Возьми в разработку Алексея Ивановича Пака.
- Замначальника по розыску ОВД «Останкино», - проговорил Барышников, каракулями выводя строчки в блокноте. - Между прочим, дела по факту исчезновения Шаповалова еще нет.
- Как нет? - удивился Злобин.
- Мама еще заявления не написала, вот они и не чешутся. - Он оторвался от записей. - В чем-то я их понимаю, кому охота глухарь на себя вешать.
- Сучары, - процедил Злобин. - Ладно, разберемся. На Пака и того опера, что был с ним у матери Шаповалова, тащи все. Все, что накопаешь.
- Опыт подсказывает, на грузовике везти придется, - как бы между прочим вставил Барышников. - Вокруг адреса Шаповалова побегать?
- Естественно. Жил он там с детства. Вдруг что-нибудь проклюнется. Барышников опустил ручку.
- Между нами, девочками, Ильич... Какие шансы?
- Если имеешь в виду найти Шаповалова живым, то почти равны нулю. - Злобин достал из нагрудного кармана кредитку. - Мне будет не с руки, в прокуратуре все через плечо заглядывать будут... Ты сможешь быстро и надежно связаться с базой?
Барышников кивнул, не спуская глаз с кредитки.
- Перепиши данные, пусть срочно пробьют по всем каналам. Очень срочно, понял?
Барышников прочитал буквы, проштампованные на пластиковой пластинке, и тихо присвистнул.
- Не хе-хе! Это что же получается, Андрей Ильич? - Он поднял удивленный взгляд.
- Пока только то, что карточку добровольно выдала мать Шаповалова, о чем составлен протокол. И все! - отрезал Злобин.
- Лиха беда - начало. - Барышников покрутил головой, быстро переписывая данные с карточки в блокнот.
- Далее пометь. Пусть поставят на контроль домашний и мобильный телефоны Шаповалова. И последнее, Михаил Семенович. - Злобин сделал паузу, дожидаясь, когда Барышников закончит писать. - Оперов я твоих не видел, в квалификации имею право сомневаться. Но ты работаешь лихо. И нюх не потерял. Поэтому лично, понял - лично отправляйся на Шереметевскую улицу, дом сорок пять. Там недавно вывалился из окна некто Мещеряков. Дело успели похоронить.
Барышников прищурил медвежьи глазки.
- Только очень тихо, Михаил Семенович. Прошу тебя, тихо, - предупредил его Злобин.
- Мальчик вел это дело? - почти шепотом спросил Барышников. Злобин кивнул.
- Да, засада! - протянул Барышников, нахмурившись. - А мне сказали, плевое дело. Новенького проверяют, тебя, значит, подстраховать требуется. Вот, гады, а!
Он развернулся к рулю. Загремел ключом зажигания.
- Что-то ты расчувствовался, Михаил, - поддел его Злобин. - Не бойся, прорвемся.
- Ага, самое время стакан принять для храбрости. - Барышников завел двигатель, под его шум беззвучно выругался. - Однако некогда. Работать надо.
Он хитро подмигнул Злобину. И вновь превратился в веселого балагура-отставника, от скуки и нужды колымящего извозом.
Распахнул бардачок, вытащил на свет мобильный в черном чехле.
- Принимай аппаратуру, Ильич. Фирма платит. Расписываться не надо, под свою ответственность взял. Там под чехольчиком номер его прилеплен. А мой - уже в памяти. Набери слово «Миха», я и отзовусь.
Пока Злобин вертел в руках мобильный, Барышников достал из кармана бумажник.
- Прими вспомоществование на оперативные нужды, Ильич. - Он протянул пачку купюр.
- Зачем? - насторожился Злобин. Как у всех, в чьих жилах текла казацкая кровь, отношение к деньгам у него было особенное, чужих и незаработанных денег он инстинктивно чурался.
- Чтобы было чем с частниками расплачиваться. Не бойся, получил на всю бригаду, тут твоя Доля. - Барышников прищурился. - Слушай, что ты как девочка! Ты партийные взносы всю жизнь платил? Вот и считай, что тебе проценты набежали.
Аргумент был в духе отставного прапорщика, которого опять играл Барышников, и Злобин, не выдержав, рассмеялся.
Убирая бумажник во внутренние просторы летного бушлата, Барышников немного больше положенного распахнулся. На груди мелькнула кожаная перевязь, а из-под мышки вылезла рукоятка пистолета. Обойма была вставлена на место.
- А что ты хотел? - Барышников перехватил взгляд Злобина, запахнул куртку. - Служба!

Старые львы

Срочно т. Салину В. Н.
Наблюдение за «Ланселотом» восстановлено. Объект находится в Останкинской прокуратуре.
Владислав

Предыдущая страница 5 Следующая страница


Серый Ангел 6

Глава пятая
«ЗНАЕТЕ, КАКИМ ОН ПАРНЕМ БЫЛ...»

Ланселот

Грязи и убожества во все века хватало. Но в Древней Греции хотя бы присутственные места содержали в должном порядке, коли богиня правосудия Фемида представлялась эллинам полногрудой красавицей с хорошей фигурой, изящно задрапированной полупрозрачной туникой. Глаза ее закрывала повязка в пол-лица, но и того, что оставалось открытым, хватало, чтобы удостоверится, что ликом богиня сурова, но далеко не уродина.
В наших местах отправления правосудия Фемида мерещится подслеповатой, сварливой, неопохмелившейся бабой, нечистой на руку и злой на язык. Фигурой и нравом она подобна народной судье, даме бальзаковского возраста, в первой стадии маразма и последней фазе климактерического психоза. В руки бы ей вместо меча ментов-скую дубинку, вместо весов гирьку - вот и вся аллегория. И никакая реформа УПК и судебного производства не превратит эту бабищу в Фемиду, пока не сделают ремонт во всех районных прокуратурах и судах страны. Не такой, что отгрохал себе экс и. о. генпрокурора Ильюшенко, в его кабинете не уместился разве что бассейн с голыми купальщицами, но сауна точна была. Ну хотя бы как в приличном офисе. Чтобы стены белые, свет мягкий и кабинеты по одному на каждого.
Злобин, морщась, вдыхал казенный дух прокуратуры, с тяжелым сердцем осознавая, что дышит он воздухом родных пенатов, что здесь он - дома. Пыль, табачный дым и хлорка. Все вокруг было так знакомо, что даже не верилось, что дело происходит в Москве. Совсем как в рязановском фильме «С легким паром». Полное дежавю на почве типовых интерьеров. Щербатый трескучий паркет. Облупившаяся краска на рамах. Окурки в Щелях подоконников. Стены в рост человека были выкрашены в столь любимый всеми завхозами мутно-зеленый колор, выше и на потолке - разводы известки.
И прокурорские ребята, снующие из кабинета в кабинет, выглядели точно так же, как те, что остались в городской прокуратуре Калининграда. Всклоченные, взвинченные, на последнем издыхании бодрые, как тараканы после дихлофосной атаки. О посетителях, покорно сидящих на убогих стульчиках вдоль стеночки, и говорить нечего. Горе и страх стирают все различия.
Злобин сверился с табличкой на двери и постучал.
Григорий Валерианович Груздь, зам прокурора по следствию, в полном созвучии с фамилией-именем-отчеством был мужчиной грузным, вальяжным и неповоротливым. Тело его целиком и без остатка занимало все служебное кресло. Лицо мясистое, цвета заветрившегося теста, в котором проковыряли дырки ноздрей и вставили две свежезамороженные клюковки вместо глаз.
Ими он обшарил Злобина с головы до ног и указал на кресло у приставного столика. Трубка телефона все еще была прижата плечом к уху, руки Григория Валериановича были заняты чашкой с дымящимся кофе и сигаретой.
- Да, я все понял. Записал. Возьму на контроль. - Он сунул в рот сигарету, освободившейся рукой швырнул трубку на рычаги. - Пошел ты... - процедил он едва слышно. - Так, слушаю вас.
- Злобин Андрей Ильич. Генеральная прокуратура. - На стол легло раскрытое удостоверение.
- А, Злобин! - расплылся в улыбке Груздь. - Мне уже на ваш счет звонили. Цель визита, сказали, проясните сами.
Злобин убрал удостоверение в карман.
- Григорий Валерианович, может, сразу перейдем на «ты» и к делу?
Злобин, помедлив, выжидая реакцию собеседника, протянул руку. Груздь подъехал вместе с креслом к столу, пожал ему руку.
- Чай, кофе? Андрей Ильич, не стесняйся, время обеденное.
- Нет, спасибо. Когда я служил замом по следствию в Калининграде, я всех молодых силой из кабинетов на обед гонял. - Злобин решил для начала сдать немного информации о себе.
Груздь информацию принял и оценил. Получалось, что оба они одного поля ягоды, должности примерно равны, только Злобину немного подфартило и сквозняком кадровых перемен занесло в Москву. Григорий Валерианович был далеко не молод, из возраста иллюзий давно вышел и, естественно, догадывался, что просто так такие назначения не проходят, своим ходом в первопрестольную заявился только Михаиле Ломоносов.
- И я гоняю, - степенно кивнул он. - Иначе давно бы загнулись на сухомятке. И так текучка кадров хуже некуда. Не успел к мальчонке присмотреться, в деле его проверить, глядишь - уже дела сдает. В фирму коммерческую или в адвокаты уходят, там и еда сытнее, и обеды регулярно. Я их не виню, но и не держу никого.
- Валентин Шаповалов не собирался уходить?- спросил Злобин.
- А-а-а, - протянул Груздь, - вон оно что... Странно, что УСБ этим делом занялось.
- Ну мне-то все равно, с чего начинать.
Груздь согласно кивнул. Как и рассчитывал Злобин, версия, что на деле пропавшего следователя УСБ всего лишь проверят новенького, показалась ему вполне приемлемой.
- Хочешь услышать, каким он парнем был, Андрей Ильич?
- Конечно. Но сначала прими меры, Григорий Валерианович. По моим данным, милиция до сих пор не возбудила дело. А трое суток прошло.
Груздь тяжело засопел, из-под воротничка по лицу растеклась багровая краска. Он отъехал вместе с креслом к углу стола, на котором стояли в ряд телефоны. Снял трубку.
- Груздь говорит. Пака мне, срочно! Хоть из-под земли достань!! - Он отстранил трубку и обратился к Злобину, снизив обороты: - Знаешь же, какие отношения сейчас с ментами. «Разборки в Бронксе», а не отношения. Нажму на Пака, но, один черт, больше одного опера он не выделит.
- Хотя бы розыскные карточки по всем отделениям и вокзалам развезет, и на том спасибо, - подсказал Злобин.
- Резонно, - солидно согласился Груздь и сразу же зарычал в трубку: - А-а, Леша, опять мышей не ловишь!.. Как кто? Конь в пальто! Груздь тебя от дел отрывает. И тебе здравствуйте.
Глупый вопрос: ты дело по Шаповалову возбудил?.. Что значит, мама не заявляла?! Я, блин, этому пацану и мама, и папа! - Он отдышался и продолжил умиротворенным голосом: - Пак, дружище, опыт мне подсказывает, что твой опер с делом через пятнадцать минут будет у меня на проспекте Мира. Я прав?.. Ну то-то и оно. Пока!
Он бросил трубку. Поскреб голову.
- Черт, замотался совсем. Хорошо, что у мозга две половины. Одной думаю, куда Валька запропастился, другой - кому его дела распихать. Вот так и живем, Андрей Ильич.
- Первую проблему я с тебя сниму. С этой минуты розыск Шаповалова курирую я. Не дело это, чтобы прокурорские без вести пропадали. Так мне начальство заявило, и я с ним согласен.
Груздь нахмурил густые кустистые брови, отчего его глаза в узких щелках век, и без того маленькие, стали едва видны.
- Розыск! Какой, на хрен, сейчас розыск! - проворчал он. - Вот в царской России, я читал, практически ни одного бесхозного трупа не было. На каждый неопознанный трупешник лично выезжал урядник, ставил на охрану городового, а следом прибывал судмедэксперт. Описывали бедолагу по Ломброзо [12] и карточку с нарочным прямо в Петербург отсылали. А там, в канцелярии розыскного отдела, барышни сводили данные описания трупа с розыскными карточками. Будь он хоть житель Владикавказа, пропавший три года назад и погибший где-нибудь в Бурятии, опознают и дело о пропаже с места жительства закроют. По качеству розыска пропавших без вести Россия держалась на первом месте. Заметь, без всяких компьютеров.
Злобин изобразил на лице полное понимание и сочувствие. Сам же решил, что Груздь попросту уводит его от основной темы.
- Ты хотел в двух словах охарактеризовать Шаповалова, - напомнил он.
Груздь допил кофе, затянулся сигаретой, медленно расплющил ее в пепельнице и лишь после этого произнес:
- А больше двух слов и не получится.
- Как же так, человек у тебя три года прослужил! - удивился Злобин.
- Я сам в должности всего год. Из городской на усиление перебросили,- парировал Груздь. - Что о нем сказать? Нормальный следователь. Середнячок, звезд с неба не хватал, но и дела не заваливал. Главное, по срокам к нему претензий не было. Сейчас, сам знаешь, что в изоляторах творится. Душегубки, а не камеры. Мрут подследственные, как мухи. Просто эпидемия острой сердечной недостаточности какая-то. Ну я и гоняю следаков за сроки. Месяц - и в суд, месяц - и в суд. Пусть он после приговора за ГУИН [13] числится, чем неосужденным помрет. Согласись, глупо закрывать дело ввиду смерти подозреваемого. Вот я и гоняю за сроки. Только волю дай, тогда вообще ни одно дело не расследуется до конца. Кофе хочешь?
- Нет, спасибо. Ты уже прикинул, что с ним могло произойти?
- В моргах нет, это точно. - Груздь налил себе кофе. Поморщившись, сделал глоток. - Остальное - фантазии.
- Загул, запой возможны? - не отстал Злобин.
- Если загул с девочками, то вряд ли. Не замечалось за ним такого. А это дело, - Груздь щелкнул себя по складке под подбородком, - вполне возможно. Пил, правда, не больше других. И не в рабочее время.
- Но сломаться от стресса мог, - заключил Злобин. Груздь попросту тянул время, в этом он уже не сомневался. - Как он отреагировал на отстранение от работы?
- А-а-а, вон куда клонишь! - Груздь помешал ложечкой в чашке. - Думаешь, психанул пацан и ушел в штопор?
- Меня не интересует, кто что думает. Меня интересует факт. Как Шаповалов отреагировал на отстранение? И с чем оно было связано? - Злобин перешел на прокурорский тон.
Груздь со вздохом отставил чашку.
- Отстранили мужики из городской прокуратуры. Заявились с проверкой, обшмонали сейфы у следаков. У Вальки нашли патроны. Две упаковки револьверных патронов. Бесхозные. - Он поднял глаза на Злобина, дожидаясь его реакции.
- Незаконное хранение? - догадался Злобин. - И как он отреагировал?
- На конфискацию отреагировал с улыбочкой. Не как нокаутированный. Знаешь, как арестованный улыбается? Вот-вот. А так, с хитринкой.
- И как он все разъяснил?
- А никак, - издал короткий смешок Груздь. - Сказал, что показания даст в рамках возбужденного уголовного дела и в присутствии адвоката. Ход грамотный, согласись. Как раз вышло разъяснение Конституционного суда о праве свидетеля на адвоката. Насчет дела тоже грамотно. Служебное расследование - не уголовный процесс, можно рта и не раскрывать.
Последняя фраза была камнем в огород Злобина. Действительно, правовых оснований для служебного расследования в законах не было, и деятельность в изобилии народившихся служб собственной безопасности, мягко говоря, была сомнительной. Во всяком случае, любой, вызванный на допрос в подобную службу, имел полное право не отвечать на вопросы.
- Будет молчать - уволят, - подсказал вероятный ход развития событий Злобин.
- Вот я его и отстранил. Кусая локти, между прочим! - неожиданно вспылил Груздь. - Работать некому, хоть вешайся.
Злобин спрятал улыбку. По его мнению, данный вид самоубийства Груздю не светил, такую тушу не выдержал бы даже стальной трос.
Груздь бросил взгляд на часы.
- О, все! В суд пора.
- Это в двух шагах, - показал знание местной географии Злобин. - Еще на секунду задержу, не больше. Григорий Валерианович, дай распоряжение передать для ознакомления все дела, что вел Шаповалов. Ну, скажем, за последний месяц.
Груздь нахмурился. Лицо заметно потяжелело. Он явно не горел желанием пускать в свой огород чужака из столь серьезного управления Генпрокуратуры. Если Шаповалов что-то напортачил в бумагах, - а кто не без греха? - то отвечать придется ему, Груздю. Недосмотрел, недобдел, недоучил...
- Для очистки совести, не более того, - постарался подсластить пилюлю Злобин. - Вряд ли на парня наехали из-за дел, что он вел. Конфликтов же не было, так?
- Да был один эпизод, - задумчиво покачал головой Груздь. - С полгода назад. Поцапался Валька на выезде с одним конем в пальто из ГУВД. Но проблему давно разрулили. Нет, оттуда вряд ли ударили, - заключил он.
- Поймаем, спросим, - усмехнулся Злобин.
- А? - удивился Груздь.
- Один опер в Калининграде так шутил, - пояснил Злобин. - Сидим, версии прокручиваем, а он только кивает. А как его мнение спросишь, он плечами пожмет и говорит: «Поймаем, спросим».
Груздь только хмыкнул. Шутку явно оценил, а вот желания посмеяться в голос Злобин у него не заметил.
Злобин занял рабочий стол Шаповалова. Комнатку пришлось делить еще с одним следователем, одногодкой Шаповалова. Парня он привлек к процедуре открытия сейфа Шаповалова, пришлось составлять акт и ставить подпись, и теперь он из своего угла время от времени бросал на Злобина взгляд затравленной мыши.
Злобин разложил дела стопочками, по мере значимости. Всякая уголовная беспределыцина, совершенная в быту испитыми донельзя личностями, устроилась с краю. Перед собой Злобин оставил дело Мещерякова, накрыв его для конспирации делом подпольной видеостудии, что, не таясь, клепала порнографические фильмы в подвале дома, соседнего с ОВД.
Опытному глазу однотипные бланки и безликие бумажки способны рассказать многое. Злобин пролистал подшитые в папке бумаги сначала быстро, чтобы составить общее впечатление, а потом - вчитываясь в каждую строчку. Стала вырисовываться картина происшедшего, и она Злоби-ну не понравилась. Слишком все было заурядно, чтобы привести к такому финалу.
Едва труп Мещерякова ударился об асфальт, как начали вращаться шестерни бюрократической машины. А она, машина, имеет собственное представление, зачем и как работать. Если есть шанс не работать вовсе, то, будьте уверены, найдет возможность - дай только волю! - и шестерни вообще будут вращаться исключительно на холостых оборотах.
На труп, в полном соответствии с приказом генерального, выехал лично Груздь как представитель руководства прокуратуры. Очевидно, из младшего следственного состава под рукой никого не оказалось, и ему пришлось вспомнить молодость и собственноручно составить протокол осмотра места происшествия. На этом его участие в деле закончилось. Бумажка с выводом, что «криминала нет», естественно, подшита не была. Но вывод такой Груздь наверняка озвучил. Потому что по факту смерти Мещерякова формального уголовного дела не возбуждалось. Осуществлялась лишь проверка, как говорят, «в рамках статьи 190 УПК», которую Груздь перепоручил местному ОВД.
Опера в ОВД оказались ребятами тертыми. Несмотря на то, что шла лишь проверка, отработали свидетелей и запротоколировали все, как полагается при ведении уголовного дела. Разумно: чтобы не бегать с высунутым языком, когда проснется прокуратура и все-таки примет решение о возбуждении уголовного дела.
А такая вероятность не исключалась. Гражданка Варавина, сожительница Мещерякова, упорно настаивала на том, что Мещерякова убили, о чем даже написала в заявлении. Зам по уголовному розыску ОВД Алексей Пак с ней не согласился и вынес постановление об отказе. Возможно, разделял устное мнение Груздя, что криминала нет, а скорее всего просто не хотел вешать на себя очередной «висяк». Груздь тоже грузить следователей висяками не хотел и резолюцию утвердил.
Висяк всем на шею повесил Валя Шаповалов. Вряд ли он поддался слезам и мольбам граждан- ки Варавиной, пришедшей искать правду в прокуратуру. Он что-то усмотрел в акте судебно-медицинского исследования трупа. (Злобин нашел на полях документа закорючки, сделанные карандашом.) Очевидно, не поленился и лично побеседовал с экспертом. О чем они шептались, неизвестно, но следующим ходом Шаповалова был доклад прокурору. Или аргументы Шаповалова так на него повлияли, или сказалось пред отпускное настроение, но прокурор резолюцию Груздя отменил и передал дело для дальнейшего расследования Шаповалову.
«Интриги, едреный корень! - подумал видавший и не такие виды Злобин. - И здесь интригуют в служебное время. Неспроста прокурор в последний день перед отпуском отменил решение своего зама. И как на это отреагировал Груздь?» Злобин сверился со списком дел, находившихся в производстве у Шаповалова, список составили по просьбе Злобина. Получалось, даже если не считать дежурств и экстренных выездов на происшествия, в сутках у Шаповалова должно было быть не меньше сорока восьми часов. Как он все успевал, осталось тайной.
А Груздь отреагировал «правильно»: на следующий же день навесил на не в меру ретивого следователя еще три дела.
Формально правы были оба - и прокурор, и зам по следственной работе Груздь. Прокурор проявил принципиальность и жизненный опыт. Блюдя закон, подстраховался, сымитировав прокурорский надзор. В устной форме он, подписывая постановление, мог дать команду Шаповалову тянуть на 5-2, как говорят следователи, то есть работать на прекращение уголовного дела. Злобин такого варианта не исключал, но доказательств, естественно, не имел, просто опыт подсказывал. Груздь же имел полное право воспитывать молодых следователей так, как считал нужным. И даже Валя Шаповалов был прав, навешивая на прокуратуру висяк. Пока молод, надо копаться во всех делах засучив рукава, по самые локти влезая в жижу. Ибо никто не знает, в каком помойном ведре человеческой натуры ты откопаешь золотые звездочки на погоны.
«У всех своя правда, а труп на кого записывать?» - пришла на память присказка знакомого опера.
Злобин закрыл папку.
«Действительно, чем же Шаповалов так насолил, если через пару дней его пришлось отстранять от работы? Надо поработать со свидетелем».
Злобин достал из пакета банку кофе, пачку сахара и кружку. «Походный набор» купил у метро, времени искать кипятильник не было, а так получился бы полный комплект.
- Коля, а где можно кипятком разжиться? - спросил он у молодого следователя.
- Сейчас нарисуем. - Коля нагнулся под стол, щелкнул включателем. Сразу же раздался звук закипающего чайника.
- А почему под столом? - поинтересовался Злобин.
- Конспирация. Шмон идет по пожарной линии, - пояснил Коля.
- Не скучаете.
- Лучше бы проводку сменили, - проворчал Коля.
Достал свою кружку, стал протирать подвернувшимся под руку листком.
- А чем тут так пахнет? - Злобин принюхался. - Химией какой-то.
- Вон оно. - Коля указал на коробку в углу, из которой торчали горлышки бутылок из-под бытовой химии.
- Вещдоки? - догадался Злобин.
- Нет, спонсорскую помощь напутанили. - Улыбка у Коли оказалась совсем детской. - Мы одного коммерсанта из-под бандитов вытащили. Он на радостях приволок. А там бутылка была с «Кротом», гадость такая щелочная, трубы ею хорошо чистить. Наверное, подтекла. Во хохма была! У меня допрос идет, Валька что-то на ком-.дьютере шлепает, а тут облако в углу нарисовалось. Вонючее - мама, не горюй! И пузыри ползут через край коробки. Валька сдуру из чайника воды плеснул. Тут такая реакция пошла, Нобелевскую за нее давать надо. Дым трех цветов и дышать невозможно. Мой подследственный как заорет: «Суки, менты, травю-ют!» И в коридор как ломанется. Еле внизу поймали.
- Не скучаете. - Злобин принял у Коли чайник, налил кипяток в кружку. - Сам-то будешь? Угощайся, - предложил он.
- Не, спасибо. - Коля похлопал себя по груди. - С утра мотор барахлит. Ночью дежурил, кофе перепил, наверное.
Злобин пил горячий кофе, исподволь наблюдая за Колей. Контакт безусловно состоялся, но настороженность молодого следователя еще чувствовалась. Будь на его месте, Злобин тоже не особо радовался бы соседству с УСБэшником, пришедшим по душу друга.
- Коля, скажи, если бы денег требовалось перехватить до зарплаты, ты бы к Валентину обратился?
- Не вопрос, - сразу же ответил Коля. - И не потому, что у него они всегда были. Денег у всех мало, кто на зарплату живет. Просто Валька давал легко. Знаете, как бывает... У другого знаешь, что есть, а брать не хочется.
- Бывает, - согласился Злобин. - Как ты думаешь, что с Валькой произошло?
Коля послал ему колючий взгляд, потом сосредоточился на сигарете, долго чиркал зажигалкой, пока не выпустил дым.
- Откровенно? - прищурившись, спросил он.
- Если сможешь.
- Думал, что УСБ его тихо свинтило. Все ждал, вот-вот объявят, арестован, мол, ваш сослуживец за особо тяжкое.
- Ну а теперь так не думаешь?
- Теперь я уже не знаю, что думать. Остается самое худшее.
- А загул ты исключаешь? - спросил Злобин.
- Хо-хо-хо! - смех у него вышел трескучий, злой. - Валька? Его к бабе трактором волочь надо было. Не по этой он части, как доктор говорю.
- А водка? - подсказал Злобин.
- Губит людей не водка, а работа, которую без стакана не воспринимаешь, - не по годам глубокомысленно изрек Коля. - Как не пить? Вот у меня случай был. Выехали на парное самоубийство. Мальчик с девочкой с крыши сиганули. Два шприца после себя оставили. У парнишки дорога отсюда - до макушки. - Он провел ладонью от кисти до плеча. - Даже в ноги уже ширялся, козел. А у девочки одна единственная дырочка. Гематома с пятак. Первый раз и не умеючи. Несчастная любовь. Треугольник, твою мать... - Он поморщился. - Она любит его, а он любит героин.
- Сколько им лет было? - Злобин отставил кружку, потянулся за сигаретой.
- Козлу - семнадцатый. Девчонке едва пятнадцать исполнилось. Ленкой звали. В моем дворе жила. Матери наши дружили. Как ей сообщили, сразу же реанимацию вызывать пришлось, - закончил он, глубоко затянувшись сигаретой.
- Валька по этому поводу напился? - спросил Злобин.
- Нет. По этому поводу он сказал, что козла этого надо еще раз с крыши сбросить. И бросать, пока от него куча дерьма не останется! На виду у всех школьников бросать.
- Не могу не согласиться.
- То-то. - Коля сразу же расслабился. - А вы говорите...
Злобин решил воспользоваться моментом.
- Коля, не в службу, а в дружбу. Если хочешь, чтобы друг твой в бесхозе не числился, напиши мне все места, где вы после работы расслаблялись. Вдруг где-то поблизости лежит.
- Напишу, конечно. Только мы все давно обшмонали. По собственной инициативе. Глухарь там.
- И тем не менее, - настоял на своем Злобин.
Коля потянул к себе листок бумаги.
- У него, кстати, не было мании великого дела? Ну, знаешь, как у молодых бывает. Хотят раскрыть что-то эдакое. Типа убийства Кеннеди.
- У кого не бывает, - усмехнулся Коля. - Я и сам бы не прочь. Но все больше алкаши друг друга мочат.
- А из последних дел ничего не наклевывалось? - Злобин указал на папки на столе. - Может, он ходил такой... будто крылья выросли?
- А он всегда такой ходил. Бледный весь от недосыпа, а крылышками трещит. - Коля на секунду задумался. - Вот что! Он просил кое-что по Интернету прокачать. Братишка у меня из Сети не вылазит. Сейчас, сейчас... - Коля проверил карманы. Бумажка нашлась в заднем кармане джинсов. - Вот она. Так, он просил пробить сколько может стоить зажигалка «Зиппо». Очень редкая. С серийным номером и блямбой какого-то американского подразделения. Типа зеленых беретов. [14]
- И сколько зажигалка стоит?
- На торги через Интернет выставлялась год назад. - Коля оторвал взгляд от бумажки. - Кто-то выложил пять штук баксов.
- У богатых свои причуды. - Злобин посмотрел на свой серийный «Крикет», купленный в ларьке.
На столе зашелся трелью телефон. Злобин с непривычки вздрогнул.
- Специально, чтобы в коридоре было слышно, - пояснил Коля, резво вскочив с места.
Трубку Злобину снимать не полагалось, так он понял, придвигая дребезжащий аппарат к краю стола.
- Да! Проханов слушает... - Лицо Коли сделалось пепельно-серым. - Жив? Вот суки! Ладно, выезжаю.
Он опустил трубку.
- Вот так и живем, Андрей Ильич.
- Труп? - поинтересовался Злобин.
- Два трупа, как с куста. Наряд вневедомственной охраны нарвался. Положили прямо в машине. Одного я знал.
Коля поискал глазами, куда бросить окурок. Махнул рукой, вышел, так и зажав его в пальцах,
В дверях он столкнулся с молодой женщиной. Она ойкнула, уступив ему дорогу.
- Я к Шаповалову, - сказала она, остановившись на пороге.
- Смотря по какому вопросу.
- По делу Мещерякова.
- Входите!
Злобин раздавил окурок в пепельнице, рукой распугал дым.

Предыдущая страница 6 Следующая страница


7 Олег Маркеев

Глава шестая
«ПОПЛАЧЬ ПО МНЕ, ПОКА Я ЖИВОЙ...»

Ланселот

Жены состоятельных и состоявшихся мужчин делятся на два разряда: «боевых подруг» и «веселых вдов». Первые, как правило, ровесницы мужа и имеют все отличительные признаки женщин, на четвертом десятке дорвавшихся до шейпингов, элитных салонов красоты и дорогих бутиков. Но печать прошлой полунищенской жизни с молодым гением не сотрешь никаким скрабом, не замажешь никаким тональным кремом. Она бросается в глаза, как металлокерами-ческая улыбка. А морщин от горьких дум и семейных скандалов не убрать никакой перетяжкой, хоть золотые нити под кожу всаживай, все равно проступят. И так как состояться может не каждый гений, в России спиваются девять из десяти, то эти дамы на пути к женскому счастью меняют минимум трех.
Состоявшийся мужчина блудлив по определению: с одной стороны, природа требует размножаться, оплодотворяя семенем успеха максимальное число самок, с другой - требует компенсации подавленное за годы безденежья либидо. Поэтому «боевые подруги» наполовину слепы; один глаз плотно закрыт на несерьезные шашни благоверного кормильца, другой же бдительно осматривает окрестности в поисках «веселой вдовы». Потому что отчаянно их боятся и люто ненавидят.
Последние... «Последние да пребудут первыми», как сказал классик христианской литературы. «Веселые вдовы», плевавшие на десять заповедей и ни разу не читавшие Нагорной проповеди, эту сентенцию принимают целиком и полностью.
«Веселые вдовы» не милые героини оперетки, а лихие коммандос в битве за место под солнцем. Они умеют терпеть, выжидать и яростно атаковать. Между тем они легки на подъем и жизне.-радостны. Они подобны воробьям, затесавшимся на кормушку голубей. Стоит дородной, но глупой птице зазеваться, рассматривая кусок посытнее, как тонконогий пострел выхватывает его прямо из-под клюва и летит, оглашая окрестности победным кличем.
Иными словами, «веселые вдовы» вступают в бой в краткий промежуток времени, когда состоявшийся мужчина расстался с «боевой подругой», но еще не попал в лапки другой «боевой подруги», расплевавшейся со своим благоверным. Они великолепные психологи и чуют добычу за версту, как гиены. И так ярки, так невинно глупы, так по-молодому раскованны и так по-детски беспомощны... Последнее немаловажно, потому что весь расчет делается на разницу в возрасте. Приятно, черт возьми, заботиться о несмышленыше, если средства позволяют. Приятно пройтись гоголем под руку с молодой женой, купаясь в джакузи завистливых взглядов мужиков и щекоча себя душем Шарко ненавидящих взглядов «боевых подруг».
Расплата приходит с неумолимым временем. То есть довольно быстро. Старость рядом с молодостью не то что не радость, а пытка. Кто же может терпеть ее до бесконечности? Год-другой - и молодая спутница стоит первой в очереди к полированному ящику, аккуратно вытирая подведенные глазки и проверяя в уме баланс счетов покойного.
Молодая женщина, вошедшая в кабинет, ни под одну из вышеприведенных категорий не подходила.
Да, она была молода, не больше тридцати, прикинул Злобин, хотя смотрелась моложе. Да, она была красива. Но не стильно-рекламной красотой «веселых вдов». Невысокого роста, с пропорциональной округлой фигурой, что встречаются на индийских фресках, а не в модных журналах.
В лице действительно было что-то индийское, буйно-южное, смоляное, пропитанное мускусом и шафраном. Большие, широко посаженные глаза смотрели открыто и по-детски доверчиво. Злобину показалось, что из них струится тепло, нежное и нежаркое, как рассветное солнце в тропиках.
Больше всего удивила коса. Толстая, смоляная. Женщина, сев, перебросила ее через плечо, кончик ее уставшей змеей свился на коленях в кольцо. Злобин на всякий случай всмотрелся в линию роста волос над высоким лбом женщины. Сомнений не было, коса своя.
- Юлия Варавина, - мягким грудным голосом представилась женщина.
Машинально оправила плащ на бедрах. Злобин не мог не отметить, какая плавная линия вычер-тилась на сиденье стула.
Злобин окончил осмотр выводом, что Юлия относится к тому типу женщин; от которых сворачиваются шейные позвонки. Пройдет такая мимо, взглядом окатит, улыбнется уголком губ - и лицо у мужика уже на месте затылка, сердце в горле и штаны дыбом. И без всякого ее на то желания. Просто флюиды такие исходят, за версту почувствуешь.
Она положила на стол визитку, отпечатанную на хорошей бумаге.
«Юлия Варавина, магистр Академии парапсихологии, почетный член общества «Муладхара». Тан-трический практикум: обучение, лечение, самораскрытие личности», - значилось в визитке.
«Ну, в прокуратуре с самораскрытием личностей на допросе проблем нет»: Злобин спрятал улыбку.
- Андрей Ильич Злобин. Веду дело по факту смерти гражданина Мещерякова, - представился он. Почему-то смутился и добавил: - Извините, у нас накурено.
- Ну здесь же мужчины работают, - мягко улыбнулась Варавина.
Злобин подальше отодвинул пепельницу. Взялся за ручку, но, подумав, решил ничего пока не записывать.
- Юлия... Простите?
- Юлия Ивановна, - подсказала Варавина.
- Итак, Юлия Ивановна Варавина, давайте с самого начала и подробнее. - Злобин поощрительно улыбнулся.
Жила-была девочка Юля. Жила она в Ивановском детском доме, потому что была она сирота.
Кто не знает, Ивановский детдом в конце тридцатых первым принял в свои стены испанских детей. Папы их сражались за республиканскую Испанию против войск испанского генерала Франко. Короче, гражданская война. Детей вывезлина пароходе, загрузив в его трюмы золотой запас испанской республики как плату за интернациональную помощь. Вскоре Мадрид пал под ударами франкистов, и дети оказались на вечном поселении в СССР.
С тех пор приставка «интернациональный» прочно закрепилась за детским домом в Иванове. Дом был образцово-показательным, туда часто возили делегации гостей, а детишки им пели песни на всех языках слаборазвитых стран, вступивших на путь социализма, и плясали танцы, популярные в странах, ведущих освободительную борьбу с колониализмом и международным империализмом. Все дело в том, что СССР продолжал борьбу за мир во всем мире, и разноцветных сирот в мире от этого не убывало. Некоторым везло, их эвакуировали в страну победившего социализма, в Ивановский детдом.
Как в него попала девочка Юля, история умалчивает. Попала, прижилась и выжила. В канун получения паспорта расцвела и превратилась в прехорошенькую пышечку со смоляными бровями вразлет и густой, с руку, иссиня-черной косой. За Юлей замечались некоторые странности, а как им не быть, если родители - наследственные алкоголики. Но самым странным оказалось то, что Юля, насмотревшись индийских фильмов, возомнила себя индуской. Стала ходить в собственноручно сшитых сари и делать всем ладошками «намасти». И так в это поверила, что сама по невесть откуда добытым учебникам выучила хинди и гуд-жарати. Произношение ставила, вслушиваясь в закадровый текст в фильмах и заучивая слова песен. Правильно ли она говорит на этой тарабарщине, никто не знал. Поступлений индусят в детдом давно не было, Индия, слава богу, определилась с путем своего развития, ограничившись вечной дружбой с великим северным соседом и ежегодными выставками семьи Рерихов.
Однажды Юля пропала. Намазала переносье на счастье шафрановой краской, вышла за ворота - и исчезла. Вынырнула в Москве. В сари под куцым плащиком и в шлепанцах на босу ногу. В октябре месяце.
К тому времени в личном деле Юли стоял диагноз «вялотекущая шизофрения». И он начал подтверждаться с каждым Юдиным шагом по мокрому московскому асфальту.
Дело в том, что шизофреник не мыслит логически, поэтому любую логически построенную систему охраны попросту не воспринимает. Он прет напролом, но не внаглую, на авось, а наивно и с полной уверенностью, что так и надо. При этом больные осторожны и жутко хитры. Они, как кошки, не знают правил дорожного движения, но под машины не попадают. В народе говорят; дуракам везет. Истинно так, потому что шизофренику удача никогда не изменит, его можно остановить только случайно.
Юля с вокзала случайно села на нужную ветку метро и вышла на конечной станции - «Речном вокзале». Был обеденный перерыв, и единственный автобус на остановках уже закрывал двери. Юля вскочила на подножку. Автобус оказался пятьсот пятьдесят первого маршрута, везущий прямехонько в международный аэропорт Шереметьево-2. За билет с Юли как с иностранной гостьи ни копейки не взяли. Сердобольная кондукторша даже подсказала, что уже приехали.
А в Шереметьеве-2 как раз в это время оформлялся самолет компании «Айр Индия» рейсом на Дели. Для полноты картины надо отметить, что самолет летал всего раз в неделю.
В зале вылета пестрой толпой копошились темноликие граждане Индии. Галдели, как галки, и оживленно жестикулировали, словно отгоняли ос. На стойках оформления сходили с ума и исходили потом таможенники и представители многочисленных служб. Проблема осложнялась тем, что индийский вариант английского языка понимает только индус, наши же ответственные товарищи изучали английский в институтах. А институтский инглиш похож на разговорный английский, как хинди на бурятский. Короче, получался паспортный контроль во время Вавилонского столпотворения.
Но Юля вошла в эту многоголосую и яркогла-зую толпу как своя. Сказав пару фраз на идеальном хинди, была тут же принята в индийскую семью на правах дочери.
Надо заметить, что в Индии все живое буйно растет и безудержно размножается. Среднестатистическая мамаша шествует, как гусыня, через паспортный контроль, ведя за собой выводок длинношеих, чернявых детишек. Штук десять минимум. Идут они, как рождались, по возрастам, почему-то парами. Мальчики и девочки. Старшие школьники, подростки, дошколята, младший детсад. Тех, кто еще не может идти, несут. Мама при этом укачивает грудняшку и баюкает в огромном животе еще одного.
Юля пристроилась к такому выводку, получила в доверительное пользование черненького младенца и вполне сошла за дочь или невестку с ди-тем. При этом она бойко беседовала с мамашей на незнакомом пограничнику языке, чем окончательно ввела его в заблуждение. Паспорт выводку проштамповали.
Взяли Юлю на самом последнем рубеже родины, когда до самолета оставался всего десяток шагов по телетрапу.
У прохода в стеклянной стене стоял боец-пограничник и на пару с девочкой из службы посадки отрывал уголки у посадочных купонов. До взлета оставались считанные минуты, а индусский народ все пер, как при Великом переселении. Оба были в дикой запарке и едва успевали считать оторванные уголки и принимать новые.
Выводок уже проследовал контрольный пост, кто-то толкнул Юлю в спину, и она оказалась на вожделенной нейтральной полосе.
- Але, чувиха! А твой посадочный где? - машинально спросил сержант с характерной наглостью колхозного парня, попавшего на государеву службу.
И тут Юля прокололась.
- У меня ничего нет. Но мне очень надо в Индию, - на русском, с ивановским выговором пролепетала она.
- Не понял, м-ля? - удивился сержант. Брови у него так взлетели вверх, что зеленая фуражка сама собой заползла на затылок. Обрывки посадочных талонов посыпались из натруженных рук сержанта, разлетелись желтыми бабочкам и опали на мраморный пол.
Немая сцена длилась не больше пяти секунд. Сержант пограничным псом кинулся к двери, с визгом задвинул ее, пополам прижав индуса; оставшуюся прореху в границе он закрыл грудью, украшенной знаком «Отличник погранслужбы второй степени».
- Стой! - заревел сержант на весь зал вылета. Но индусы, опаздывавшие на рейс, стоять не захотели. Поднялся жуткий гвалт. Его заглушил описавшийся последователь Махатмы Ганди на руках у Юлии. Завопила мамаша, бросившаяся спасать малыша из рук шпионки. И тут у Юли началась истерика...
Успокоил ее экстренно вызванный в Шереметьево психиатр. Он долго с ней о чем-то шептался в кабинете, у дверей которого маялись в неизвестности старшие офицеры-пограничники. Партийные стражи родины незаметно крестились. На этот раз пронесло, границы родины чудом сохранили в священной неприкосновенности. Вкатят арбуз, конечно, но небольшой и не всем. Только сержант ходил именинником - ему светил значок первой степени и отпуск на десять суток.
- Наш клиент, - объявил психиатр, выйдя покурить.
Таким образом автоматически отпала статья за попытку перехода границы. Три года, между прочим, не десять суток.
- Полный аллее! - во всеуслышание поставил диагноз психиатр. И для непонятливых покрутил пальцем у виска.
Потом помощь психиатра чуть не потребовалась эксперту, прибывшему следом.
Проведя с Юлей полчаса, он на негнущихся ногах вышел из кабинета, стрельнул сигаретку и долго ошарашенно качал головой.
- Невероятно! - затараторил он, придя в себя. - Ребята, это уникум! Она читает наизусть гимны Ригведы. Она, блин, пишет на санскрите! Со мной в группе хинди учились десять человек. Один свихнулся еще в институте. Двое после. Пятеро пьют по-черному, - как они переводят, никто не знает. Лично я закодировался. А она балаболит на нем как трещотка. И еще гуджара-ти! У нас на нем вообще специалистов не готовят. Попадет на следствие гуджаратец, допросить будет некому! Последний толмач с ума сошел в шестидесятых.
- Шиза косит наши рады, - констатировали пограничники и разошлись по местам несения службы.
А Юлю, наскоро подвергнув тестам и допросам, спровадили в спецпсихбольницу на островок посреди Волги.

***

Другая жизнь-2.
Заволжск, декабрь 1986 года

Мещеряков шел с первым обходом по вверенной ему больнице в Заволжске. Психушка размещалась в старинном монастыре, шаги по пустому коридору отдавались гулким, тревожащим душу эхом.
«Надо будет резиновые коврики заказать, - мысленно отметил он. - Нечего грохотать, как Командор. Больных только зря тревожим».
Старшая медсестра открыла тяжелую дубовую дверь. Она досталась тюрьме НКВД от монастыря, пришлось приделать кормушку, психиатры, унаследовавшие здание после разоблачения культа личности, кормушку сняли, а дырку заделали плексигласом.
С солдатской кровати, застеленной уставным синим одеялом с хлорной печатью больницы, встала девушка. Невысокая, с вполне сформировавшейся фигурой. Расширенные глаза смотрели на вошедших с детской пытливостью и недетской болью. На лице выделялись иссиня-черные брови. Ожидалось, что и волосы будут такими же смоляными и густыми. Но вместо них на наголо остриженной голове едва проклевывалась черная щетина.
- Это наша Юленька. - Старшая медсестра зашла за спину и взяла девушку за плечи. - Как ты себя называешь?
- Шакти, - серьезно ответила Юля.
- А нам хоть Шакти, хоть «Шахтер», хоть «Пахтакор» со «Спартаком», - поглаживая ее по плечу, прошептала медсестра. - Мы Юленьку любим.
Мещеряков цепко, как умеют психиатры, всмотрелся в лицо девушки.
- Что с волосами, Юля? - спросил он.
- Обрили, - коротко ответила она.
- Ухаживать сложно, - вставила медсестра.
- Завидуют, - мягко улыбнулась Юля. Старшая медсестра стрельнула в нее крысиными глазками и натянуто улыбнулась.
- Когда постригли, я плакала сильно, меня сюда перевели. Я не жалуюсь. Здесь хорошо. Тихо, никто не мешает. Как в ашраме.
Мещеряков подошел почти вплотную, взял Юлины пальцы в ладонь.
Он начал говорить на каком-то языке, звуки которого были странны, очень похожи на русскую речь, но лепились друг к другу не в лад, невпопад, отчего казались градом, прыгающим по мостовой в слепой дождь. Такие же яркие, звонкие, искристые. Онемевшей от удивления медсестре показалось, что в словах очень много букв, они сыпались, как горох из стручка. Единственное, что она расслышала и поняла, было слово «Шакти».
Тронутая «индуска» просветлела лицом. Залопотала в ответ, все вокруг засыпала этими звонкими градинками. Говорила очень бойко, да к тому же помогала себе жестами, как-то по-особенному складывая в колечки пальцы.
Мещеряков прищурил глаз, словно что-то припоминая. Ответил длинной фразой, произнеся ее торжественно и нараспев. Теперь рядом с «Шакти» постоянно звучало «Шива».
Юля радостно захлопала в ладоши.
«Доиграется врачуган, придется девку жесткой вязкой вязать», - с неудовольствием подумала медсестра.
Тем же вечером весь медперсонал и наиболее вменяемые больные уже знали, что новый главврач разговаривает с убогой «индуской» на ее тарабарском языке. А через неделю вся «общественность» уже обсуждала очередную скандальную новость: новенький спит с «индуской». И возмущались не потому, что главврач затащил к себе кого-то в постель. Здесь, на отрезанном водой островке, он был царь и бог. Первый мужик на деревне. Кого захочет, того и покроет.
Скандал был в том, что из всего медперсонала - а в Заволжске бабы ядреные, не то что воблы московские, - из всего, черт с ним, «контингента», вывшего от нехватки мужской ласки, он выбрал именно «индуску». Да хоть бы по очереди всех к себе тягал, и то не так покоробило бы.
Но такое...
Но и не такое глохнет в тине и глуши провинциальной больнички. Новость быстро поблекла и стала неинтересной, как намокшая газетка. С вы-. соким статусом «индуски» все смирились. И взоры женской половины монастыря обратились на прибывшего вместе с Мещеряковым молоденького врача. Он тоже был с изрядным прибабахом, хоть сейчас сульфазин коли. Но от баб не шарахался. Валил всех подряд. Истово как-то, жадно, как расстриженный монашек.
Мещерякова с зазнобой видели в самое неподходящее время и в самых неподходящих местах. То характерные стоны доносились из глубин подвалов, куда боялся заходить даже завхоз, мужик дюжий и в подпитии смелый. То кувыркалась парочка на косе, бултыхаясь в парящей туманом Волге. То в рассветный час сидели они, сплетясь, как две лягушки, на развалине стены, щурясь на огненный шар, выплывающий из воды. И дышали как-то странно, то враз, а то вразнобой. И говорили, что видели их на монастырском погосте. В самое полнолуние, когда мертвяки просыпаются под покосившимися крестами.

Ланселот

Юлия вернула на место соскользнувшую с колен косу.
- Вы что-нибудь слышали о тантризме?
- Лишь слышал. А читал только дешевые книжки. - Злобин придал лицу нейтральное выражение, чтобы не выдать себя.
Из книжек он вынес стойкое убеждение, что все словоблудие и непонятные слова служат лишь ширмой для свального греха и тонких извращений.
- Глупо было бы ожидать, что вы читали в подлиннике «Расаратнамакара» [15], - без запинки произнесла она. И снова мягкая улыбка озарила ее лицо. - Но это не важно. Всего в книгах не прочтешь. Вся работа творится здесь. - Она положила руку себе на живот.
- Вам же было тогда всего ничего. Лет шестнадцать, так? - Злобин по привычке стал искать мотив. Опыт подсказывал - он есть у каждого, оказавшегося рядом с трупом. Только один выказал его действием, а другой опоздал или не решился. - Главврач и пациентка закрытого стационара... Нет чувства, что вас попросту использовали?
- Безусловно, - легко согласилась Юлия. - Я была для него источником райяс - женской субстанции. Он отдавал мне силу мужчины. Как Шива и Шакти. Мы вместе достигли сидханта-ачара. - Она спохватилась. - Простите, это узкоспециальный термин. Обрели сокрытое Знание, - уточнила Юлия для Злобина.
- И все? - «Диагноз не зря влепили», - подумал Злобин. - В земном, так сказать, плане ничего не было?
- Владлен Кузьмич очень скоро снял с меня диагноз. Для этого возил в Москву на консилиум. После этого я вернулась в Загорск на правах полноценного и здорового человека. По настоянию Владлена Кузьмича окончила медучилище. Работала вместе с ним в клинике. Помогала в экспериментах. Естественно, читала все книги, что он рекомендовал. Вам перечислять дальше?
- Значит, вы там занимались тантризмом. Ну и слава богу Шиве! - попробовал с шуткой перейти на другую тему Злобин.
- Мы занимались наукой, - возразила Юлия. - Владлен Кузьмич был истинный вира.
- Кто? - спросил Злобин.
- Герой, твердо идущий по Пути. Он жаждал великих знаний.
- И он их получил? - без иронии спросил Злобин, вспомнив, что Мещеряков кроме плотских утех, плотно занимался разработками пси-оружия.
- Если бы вы застали его живым, вы бы в этом не сомневались, - с едва уловимым укором произнесла Юлия.
- Вот мы и подошли к главному. - Злобин притянул к себе папку. - Займемся делом. Вы утверждали, что Мещерякова убили, - перешел он на официальный тон.
- Я и сейчас в этом не сомневаюсь. - Юлия вскинула подбородок. Глаза на секунду сделались непрозрачными, матово-черными. - Его убили! - почти по слогам произнесла она.
- Мне бы вашу уверенность, - вздохнул Злобин. - Фактов же никаких.
- Кофе на плите. - Юлия сделала паузу. - Владлен Кузьмич никогда не пил кофе. Он употреблял отвары из специального травяного сбора. Прием отвара строго дозирован и проходит по лунному календарю.
- А зачем тогда держал кофе? - попробовал сбить вопросом Злобин.
- Исключительно для гостей. Настоящий эфиопский кафа, прожаренный по древним рецептам. - Она вновь с той же твердой убежденностью произнесла: - Кофе, заливший плиту, был поставлен для гостей.
Злобин уже выучил дело наизусть. Прибывшие на место опера плечами потолкались в стальную дверь и стали ждать спасателей. Зам по розыску ОВД «Останкино» майор Пак спустился по веревке с балкона на балкон, открыл дверь изнутри. В дальнейшем дактилоскопист чужих отпечатков в доме не нашел, на ручке турки их вообще не было, что объяснимо, горячее берут тряпочкой. Она и лежала на столе рядом с единственной чашкой.
- Самоубийство вы исключаете?- задал вопрос Злобин.
- Ночь мы провели вместе. Я ушла примерно в девять часов. Владлен Кузьмич не выглядел человеком, готовящимся к самоубийству. - Ее глаза ощупали Злобина, но не так, как это делает женщина, а как врач, осматривающий нового пациента. - Надеюсь, вы поймете, - заключила 1 она, отводя взгляд. - Владлену Кузьмичу не было необходимости кончать жизнь самоубийством. Человеку, владеющему йогой промежуточного состояния, это вовсе не нужно.
- Простите, чем владеющему? - нахмурился Злобин.
- Это уже тибетский тантризм, - словно предупреждая, произнесла Юлия. - Йога промежуточного состояния позволяет пережить предсмертное состояние, саму смерть и возрождение после смерти, не прерывая сознания. В медитации.
- Ага, значит, в медитации. - Злобину отчаянно захотелось закурить. - Так в деле и написать?
- А Шаповалов мне поверил. - Юлия укоризненно поджала губы. - Попросил еще раз пересмотреть все в квартире, может, найдется что-нибудь, указывающее на мотив убийства.
- Уже ближе к делу, - воспрянул духом Злобин. - Что нашли?
- Сначала о том, что пропало. - Юлия достала зажигалку, работающую на бензине.
- Это она? - Злобин потянулся к зажигалке. Он вспомнил, что о такой наводил справки в Интернете Шаповалов.
- Специально купила, чтобы вы поняли, о чем идет речь.
- Зря беспокоились. Как выглядит «Зиппо», я знаю, - проворчал Злобин, убирая руку.
- Это серийная, возможно, китайская. - Юлия стала водить пальцем по гладким металлическим ребрам зажигалки. - А та была настоящая. Даже на ощупь другая. Но все дело в ауре. У той была страшная судьба, и аура сформировалась соответствующая. Зажигалка именная. Принадлежала солдату какого-то элитного спецназа. Кажется, «тюленей» - [16], я не вдавалась в подробности, Владлен Кузьмин знал точно. Его убили. В эмблеме спецназа осталась вмятина от срикошетившей пули. - Юлин палец тронул центр зажигалки. - Подобравший ее вьетнамец сам погиб через два дня. Американский солдат, отнявший ее, погиб в сбитом вертолете. Там ее и нашли в конце восьмидесятых.
- Интересненький вешдок, - вставил Злобин. - И кто за такое платит пять тысяч?
- Тот, кому нужны вещи, прошедшие цепочкой смерти, - легко ответила Юлия. - Владлен Кузьмич ею очень дорожил. У него целая коллекция была подобных вещиц.,
- Пять тысяч долларов, - с сомнением протянул Злобин. - Не многовато ли для отставного профессора?
Юлия понимающе улыбнулась, оценив четко дозированную иронию.
- Владлен Кузьмич в деньгах не нуждался. Более того, он был богат. По настоящему богат.
Злобин вспомнил Мещерякова, каким видел его в Калининграде. Откровенно говоря, впечатления богатого человека он не произвел. Обычный ученый муж, слегка не в себе и постоянно без денег. Юлия - другое дело. Одета неброско, но очень дорого, ухожена и свободна в той степени, что дает привычка к постоянному наличию в кошельке суммы, достаточной для удовлетворения любой прихоти. Такие в метро не ездят.
Злобин отметил, что кожаный плащ Юлии не блестит от дождя, нудно постукивающего по подоконнику.
- Простите, у вас какая машина? - спросил он.
- У меня их две, - не моргнув глазом ответила Юлия. - Форд «Ка», знаете, забавная такая «божья коровка». И для зимы - «Поджеро».
- А у Мещерякова какая машина была?
- Он не любил машин. Одно время пользовался услугами водителя со своей машиной. Потом разонравилось стоять в пробках, и он стал ездить на метро. Говорил, что в городе и так два миллиона машин, куда же ему еще лезть.
- А на дачу?
- У него не было дачи или загородного дома. Зачем иметь свое, когда пансионаты не знают, как заманить клиентов.
- Разумно, - кивнул Злобин. - Расходы сведены к минимуму. А откуда доходы?
- Видите ли, Андрей Ильич, на определенном этапе совершенствования человек обретает способность получать информацию отовсюду и обо всем.
Она сделала плавный жест, сложив два пальца в колечко.
- Опять медитация?
- Конечно, - кивнула Юлия. - Подтвержденная астрологическими расчетами и некоторыми иными методиками.
- И за это платят такие деньги?
- Владлен Кузьмич сам их зарабатывал. - Она мягко улыбнулась, втолковывая, как терпеливая учительница. - Поймите, невозможно полностью познать процесс, находясь вне его. Ну, скажем, вы можете угадать выигрышные номера «Спортлото», краем глаза следя за тиражом по телевизору. Но стоит вам купить билет, как удача отвернется. Пока вы были нейтральны, угадывать можно до бесконечности, нарушая все законы теории вероятности. Но если вы ставите на выигрыш, то вступают в силу иные закономерности, о которых вы даже не подозреваете. Допустим, вам очень нужны деньги. Очень-очень! И Господь уже приготовил их для вас, - как о решенном сказала она. - Но получить вы их сможете только в другом городе, где живет человек, которому вы случайно поможете. Улавливаете мысль? Вы должны замкнуть цепь причин и следствий, выкованную не вами. Только так вы можете рассчитывать на свою долю в результате процесса. Претерпеть все, но сделать то, что должно. А вместо Деяния вы покупаете карточку «Спортлото». Глупо, согласитесь.
Злобин поразмыслил и кивнул, решив, что здравый смысл тут есть. Хотя и заумно.
- Вот и Владлен Кузьмич решил, что заниматься финансовыми прогнозами, не ставя на кон своих денег, нельзя.
- И часто выигрывал?
- Почти всегда. - Юлия без запинки выдала: - Его состояние на момент смерти составляло пять миллионов триста девять долларов и шестнадцать центов, если все пересчитать в американской валюте. Удивляетесь, откуда мне это известно? Я вела его счета. Владлену Кузьмичу просто лень было считать. А у меня это легко получается. Сколько будет: девятьсот пятьдесят три умножить на семь тысяч тридцать три? - Она сама же ответила: - Шесть-семь-ноль-два-четы-ре-четыре-девять.
Злобин недоверчиво посмотрел на Юлию. И не такие «заготовки» демонстрировали, чтобы запудрить мозги.
- Квадратный корень из шестисот пятидесяти двух?
- Два-пять и пять десятых, - чуть прикрыв веки, с ходу ответила Юлия. Лукаво улыбнулась. - На слово верите?
- Знаю. Единственное, что со школы помню, вот и козыряю при случае, - признался Злобин. - А как у вас так получается?
- Я цифры вижу, как цвета. Один - красный, два - золотой, три - зеленый... Мелькнет перед глазами калейдоскоп - и готов ответ.
- Завидую. - Злобин заставил себя временно выкинуть из головы всю тантрически-математи-ческую заумь, в протокол ее не впишешь.- Что же нашлось в квартире?
Юлия достала из кармана плаща свернутую в трубочку пластиковую папочку.
- Вот.
- Ну что же вы наделали! - чуть ли не простонал Злобин. - Без понятых, без протокола. Взяли и принесли!
- Я звонила Шаповалову на мобильный. - Юлия потупилась. - Потом по рабочему. Какой-то мужчина порекомендовал подойти самой. Я все испортила?
Из ее глаз, казалось, сейчас хлынут слезы.
- Разберемся, - проворчал Злобин. Стал читать документ через прозрачную пленку, хоть отпечатки удастся сохранить.
На официальном бланке финансово-инвестиционной компании «Самсон» было составлено соглашение, что Владлен Кузьмич Мещеряков передает все свои активы в доверительное управление вышеупомянутой компании. Печать, подписи, число. Все как полагается.
«Так, число... Вот это да! - Злобин хищно втянул носом. - За неделю до полета из окна!»
- Этого не может быть, понимаете? Это просто невероятно! - воскликнула Юлия.
- Догадываюсь, - пробурчал Злобин, косясь на пачку сигарет. - Что за «Самсон»?
- Деловой партнер, так сказать. На его базе Владлен Кузьмич и развернул свой эксперимент. Но они прервали отношения в канун дефолта.
- Причина?
- Методики полностью себя оправдали, дальше продолжать смысла не было. - Юлия пожала плечиком. - Не делать же деньги всю жизнь. Это удел пашу.
- Что еще за Паша? - не понял Злобин.
- Пашу - примитивный человек, скованный инстинктами, страхами, ненавистью, предрассудками, - разъяснила Юлия. - Так мы между собой называли Самсонова, владельца компании.
Вы бы видели, какое лицо у него было, когда за месяц Владлен Кузьмич рассчитался с кредитом и получил прибыль в полмиллиона!
Самсонов чуть не лопнул от зависти, а потом чуть ли не на коленях стоял, упрашивая взять его в партнеры.
Пришлось брать, чтобы повысить объем капитала. Так они сотрудничали год, перед дефолтом разошлись.
- Где вы нашли документ?
- Я же сказала: такого просто не могло быть! - Юлия с воодушевлением начала пояснять: - Документ лежал в фолианте «Гухья Самаджа» [17]. Книга очень редкая. Ее мне передал один наш общий знакомый за день до убийства Владлена Кузьмина. Если точно, передал днем, а вечером я привезла ее на квартиру Мещерякова.
- Где лежала книга? - спросил Злобин.
- На рабочем столе Владлена Кузьмина. Злобин убрал в карман сигареты, чтобы не дразнили и не отвлекали. Взял ручку.
- Так, Юлия Ивановна, начинаем. Но в обратном порядке. Что вы можете показать о взаимоотношениях Мещерякова с фирмой «Самсон»?

Предыдущая страница 7 Следующая страница


Серый Ангел 8

Глава седьмая
ВИЗИТ К МЕРТВЕЦУ

Старые львы

Срочно т. Салину В. Н.
После допроса сожительницы Мещерякова - Варавиной Ю. И. (присвоен оперативный псевдоним «Лиса») объект Ланселот срочно убыл в городской морг № 4, где в настоящее время находится труп «Парашютиста».
Наблюдение продолжаю.
Владислав

Ланселот

Как выяснилось, Мещеряков оказался вполне достойным закончить жизнь насильственным путем. Причастность к гостайнам прежнего режима, участие в разработке пси-оружия, обладание методиками воздействия на человека, пять миллионов долларов на счету и шуры-муры с банкиром-спекулянтом долголетию не способствуют, а в условиях современной России просто автоматически ведут к летальному исходу.
«Вообще странно, что он так долго протянул, - рассуждал Злобин. - Ученик, Виктор Ладыгин, куда моложе был, а уже третий год в могиле».
Он вспомнил Мещерякова, каким видел его в Калининграде. Старик был явно напуган. Но не тем страхом, что исходит от живых. Возможно, понял, что заигрался. Силы, которые он так настойчиво призывал в свою жизнь, откликнулись на зов. Но он слишком поздно осознал: их приход несет гибель смертному, возомнившему себя подобным богам.
Морг жил собственной жизнью, отделенной от смертных незримой стеной смерти.
На скамейке у входа курили два санитара, совсем еще мальчишки. Из форменных бледно-зеленых халатов торчали тщедушные шеи и тонкие кисти рук. Фартуки они не сняли, хотя клеенка была густо измазана желтоватой слизью с бурыми разводами сукровицы.
- Ребята, как к экспертам пройти? - спросил Злобин.
Один санитар никак не отреагировал. Как вперил мутный взгляд в облако, так и сидел истуканом, только губы шевелились. Другой еще мог реагировать на внешние раздражители. С трудом разлепив веки, он уставился на Злобина. Зрачки были не больше спичечной головки. Прыщавый, весь какой-то болезненный, юнец вдруг выставил в улыбке щербатые зубы.
- О, при-и-икинь, Вить, живо-ой!
Он ткнул в бок напарника. Тот лишь покачнулся, но взглядом облака не отпустил.
Злобин быстро сообразил, что старое поколение травит тоску от близости к смерти дармовым спиртом, а новое, продвинутое дальше некуда, воспаряет над бренностью жизни при помощи халявного промедола. Таким и зарплаты не надо, за колеса кого хочешь вычистят, помоют и загримируют. Одна беда, подвернется живой - могут и не заметить.
- Вот сейчас дам в голову, долго не проживешь! - пообещал Злобин и для наглядности поднес кулак к угреватому носу санитара.
Тот долго и с великим трудом наводил резкость, с усилием двигая белесыми бровками. Наконец удалось. Разглядел и даже сообразил, что это за предмет и что им делают.
- По-по-о роже не-не-нельзя, - выдавил он с трогательной улыбкой. - Бо-ольно бу-удет.
- Обязательно будет, - согласился Злобин. - Говори, где эксперты?
- Э-э-эксперты?! - Санитар округлил глаза, будто впервые слышал это слово. Зрачки вдруг забегали в разные стороны, а веки затрепетали в нервном тике.
- Ладно, расслабься, припадочный, - сжалился Злобин и сунул кулак в карман. Решил поискать дорогу сам.
- В ше-естнадцатом ка-а-абинете. Второй этаж, - неожиданно раздалось за спиной.
- Спасибо, эскулап.
Злобин оглянулся, но в этот самый момент указывающий дороги в царстве мертвых со сладкой улыбкой закатил глаза и завалился набок. Друг, не выдержав нагрузки, опрокинулся на скамейку. Взгляда от неба, впрочем, не оторвал.
В душе Злобину хотелось, чтобы эксперт не ока-х зался пожилым и, упаси господь, не напоминал Черномора. От специфического запаха, окраски стен и самой ауры морга воспоминания нахлынули так четко, что маленький, бодренький, пыхтящий и сопящий, как веселый паровозик, эксперт-патологоанатом Коган, любимец всех оперов Калининграда, стоял перед глазами. Сначала живой. А потом таким, каким застал его Злобин. Полусидящим на полу, бессильно свесившим руки. С восковыми веками и брусничными бусинками крови на бороде. Бывают не расследованные дела, что, как их ни хорони в архиве, будут преследовать тебя до могилы. Злобин знал: дело о смерти Черномора именно такое. И крест этот ему нести до последнего дня.
Повезло. Эксперт оказался молодым. Правда, тоже с бородкой. Но не пиратской, какая была у Черномора, а аккуратной эспаньолкой. За идеал он несомненно выбрал Чехова, не зубоскала Антошу Чехонте и не воздыхателя по вишневым садам, а земского врача со строгим взглядом сквозь пенсне.
- Слушаю вас. - Он оторвал взгляд от монитора. За секунду до этого пальцы бегали по клавиатуре с завидной легкостью.
- Злобин, УСБ Генеральной прокуратуры. - Он помахал в воздухе корочками удостоверения.
- А по имени-отчеству?
- Андрей Ильич.
- Очень приятно. - Он встал из-за стола, протянул Злобину руку. - Леонид Львович Кар-гопольский.
«Ух ты! - восхитился Злобин. - Везет же некоторым. И что он с такой благородной внешностью и манерами здесь делает?»
- Простите за любопытство: в каком поколении врачом будете?
- В третьем, - с достоинством ответил Кар-гопольский. - А если считать прадеда, лучшего коновала Тамбовской губернии, то получается в четвертом.
И сам первым же улыбнулся шутке, чем моментально завоевал симпатию Злобина.
- Леонид Львович, я по делу Мещерякова. - Злобин решил уточнить, сообразив, что трупы пофамильно Каргопольский вряд ли помнит. - Парашютиста с Шереметевской улицы. За Шаповаловым из Останкинской прокуратуры числился.
- А! Вечно молодой, - кивнул Каргопольский.
- Кто, Шаповалов? - не понял Злобин.
- Нет, потерпевший.
- Очень интересно. Поясните.
Каргопольский оценивающим взглядом прощупал Злобина.
- Мертвецов, естественно, не боитесь? - Вопросительной интонации не было. - Тогда пройдемте. Это надо видеть.
На лифте они спустились в подвальный этаж. Проходя по коридору вдоль ряда каталок, на которых лежали бесформенные груды, прикрытые простынями, Каргопольский машинально поправил сползшую простыню на одной из них. Злобин успел заметить нечто, отдаленно напоминающее тело человека. Плоть, буро-синяя, рваная, отслоилась от костей практически по всей поверхности. Из заветрившихся ран страшно торчали белые острые осколки.
- Папа бил на кухне маму, - глухим голосом, не сбавляя шага, пояснил Каргопольский. - Ножкой от табурета. Часа четыре бил. На глазах у двухлетнего мальчика и его сестренки пяти лет. Привязав их к батарее. Девочка до сих пор в шоке. Молчит, как немая. А может, действительно онемела. Мальчик, слава богу, ничего не понял. - Он оглянулся на Злобина. Тот как раз зажмурился, такая волна ярости ударила в голову. - Вы осуждаете наряд, который брал этого зверя?
- Что они с ним сделали? - проглотив ком в горле, спросил Злобин.
- Ребята боялись, что убьют на месте, оттаскивали друг друга, вот ничего толком и не получилось, - нейтральным тоном продолжил Каргопольский. - Так, мелочи. Сломали два ребра. Выбили зубы. Сотрясение мозга средней тяжести.
- Сопротивление работникам милиции, - процедил Злобин.
Каргопольский оглянулся, прощупал Злобина взглядом.
- С вами можно работать, Андрей Ильич, - сказал он как поставил диагноз.
Толкнул дверь в холодильник. Пропустил Злобина вперед.
Злобин на ходу достал из кармана загодя купленную в аптеке упаковку с резиновыми перчатками.
- Ого! Приятно иметь дело с профессионалом, - поощрительно улыбнулся Каргопольский. - Любимая шутка местных - попросить молодого след ока помочь перевернуть труп. Они же, птенчики, без перчаток приезжают, как на экскурсию!
- И быстро учатся?
- С первого захода, - засмеялся Каргопольский. - Тэк-с, где он у нас?
Он сверился с бумажкой и прошел к нужному шкафу. Распахнул дверцу и наполовину выкатил носилки.
- Я его помыл, привел в относительно приличный вид. Летел же сквозь дерево, а потом на асфальте долго лежал, - пояснил он, перед тем как откинуть простыню. - Полюбуйтесь.
Злобин задержал дыхание и склонился над трупом.
Как выглядел Мещеряков, когда труповозка привезла его в морг, судить трудно, но то, что осталось благодаря стараниям Каргопольского, смотрелось, откровенно говоря, ужасно.
Злобин всегда поражался несоответствию канцелярски типовых фраз из протокола описания трупа с тем, что видишь в реальности.
Кожа уже стала мраморной, синюшного оттенка. На груди и брюшине глубоко залегали бордово-синие гематомы, многие лопнувшие, с рваными неровными краями. Лоб Мещерякова был разбит до кости, по ее поверхности под слой оставшейся кожи уходили трещинки.
- По-видимому, первый удар пришелся на грудь. Его развернуло, вниз летел уже спиной, считая ветки. Потом еще разворот - и лбом о землю. - Каргопольский провел пальцем, белым от перчатки, по гематомам. - На спине то же самое. Смотреть будем?
- Не надо. - Злобин отстранился. - Непонятно, почему вы его долгожителем назвали?
- О, чтобы оценить это чудо - надо быть анатомом! - вскинул палец Каргопольский. - Сейчас тридцатилетние мрут от инфаркта, поэтому я даже не знаю, с каким возрастом сравнить его сердце. Почки как после применения диуретиков [18]. Чистенькие, хоть сейчас вари. - Он мягко улыбнулся, явно по необходимости отдавая дань профессиональному цинизму. - То же самое печень. Идеальная! Легкие - будто всю жизнь в горах прожил. Кишечник, поджелудочная, да буквально все, как у молодого. Самое странное, что омоложение отчетливо видно даже на клеточном уровне. Если бы я анализировал материал, не видя трупа, не задумываясь поставил возраст что-то между двадцатью и тридцатью.- Он сделал паузу. - А потерпевшему, судя по паспортным данным...
- Шестьдесят пять, - закончил за него Злобин. - В таком возрасте половина с первым инсультом отлежала.
- Вот-вот. А у трупа не только мозг в идеальном состоянии, но и простата, и агрегат, к ней прилагающийся. Как эксперт говорю! Специально мазок из канала брал. - Каргопольский закивал, видя удивление Злобина. - Выработка сперматозоидов как у юнца. И к тому же за несколько часов до смерти он имел половое сношение с женщиной. Каково?
- Ну, завидовать в итоге грешно и глупо. - Злобин взглядом указал на труп, разделявший их.
- Ай, все мы умрем в конце концов! - махнул рукой Каргопольский. - Но таким дожить до смерти - это надо уметь.
- На него это похоже, - вполголоса обронил Злобин. - А причина смерти?
- Я написал: многочисленные травмы, не совместимые с жизнью. Человек ухнул на дерево с шестого этажа. Если бы не ветки, от него бы лепешка осталась. Какая еще нужна причина?
При этом он пристально смотрел на Злобина сквозь очки в тонкой оправе, явно чего-то выжидай.
- По моей инициативе дело возобновлено ввиду вновь вскрывшихся обстоятельств, - размеренно произнес Злобин. - Повторите мне то, что вы устно изложили Шаповалову, Леонид, этим вы поможете не только мне. - Злобин вдруг понял, что до пропахшей формалином тишины морга еще не докатилась весть о пропаже Шаповалова. - Возможно, это поможет обелить имя Валентина.
- Даже так?! - Брови Каргопольского взлетели над оправой очков.
- Это пока все, что я имею право сказать. Теперь послушаем вас, Леонид.
Каргопольский указал пальцем на небольшую гематому на горле трупа чуть выше кадыка.
- Видите? Сюда пришелся удар, сломавший подъязычковую кость. При падении она ломается всегда спиралевидно. А в нашем случае все осколки смотрят внутрь. Вывод?
- Фронтальный удар.
- Правильно, - кивнул Каргопольский. - Вопрос: чем нанесен? Только не ветками! - упредил он ответ Злобина. - Иначе рана была бы рваной или гематома с характерными проколами, в которых легко обнаруживались бы мелкие кусочки древесины. Как в остальных. - Он указал на раны на грудине. - А эта чистенькая и аккуратная. Нанесена твердым предметом, ограниченным по площади, выражаясь наукообразно.
- Пальцем? - Злобину сразу же пришло на память, что именно ударом «клюв орла» убили Черномора, только били в подключичную область, расплющив аорту.
- А вот и нет! - улыбнулся Каргопольский. - Только между нами, как я говорил Вальке, ладно? По размерам подходит угол донной части зажигалки типа «Зиппо». Бензиновая такая, в ларьках видели? Культовая вещь, между прочим, у крутых мужиков.
- Валентин ухватился за эту информацию? - спросил Злобин.
- А вы бы нет?
- Я - да. Другие - не знаю.
- До других мне дела нет. Вы с Валькой очень похожи. Он тоже не мог пройти-мимо некоторых трупов, чтобы не потемнело в глазах от ярости.
Злобину подумалось, что это самый неожиданный, но самый приятный комплимент из всех, что он получал в жизни. Он даже немного сконфузился.
- У меня родня казачья, - глухо проговорил он. - В старые времена на Дону за такое, что эти вытворяют, - он кивнул на дверь, за которой осталась мать двоих детей, вернее то, что от нее осталось, - под лед бы спустили, и вся недолга.
- В старых нравах смысла было больше, чем в наших законах. Мне, во всяком случае, так кажется.
Злобин содрал с рук резиновые перчатки. Они противно, с треском щелкнули.
- Итак, ты описал травму на горле в протоколе, а Валентин за нее ухватился и пришел к тебе за разъяснениями, так я понял?
- Именно пришел, а не позвонил, - уточнил Каргопольский. - Валю я всегда уважал, а после этого случая он у меня в фаворе. Понимаете, травма же прижизненная, мало чем отличается от остальных. Причиной смерти ввиду последующего падения с высоты считаться не может. Другой бы на его месте плюнул бы на детальку, выпадающую из версии, и закрыл дело с чистой совестью. А Валька, нет! Он даже просиял от восторга.
- Погоди, я не понял, почему она не может быть причиной смерти?
- В принципе, может. - Каргопольский поправил очки. - Но не в нашем случае. Здесь смерть наступила в результате многочисленных травм, не совместимых с жизнью. А удар в область подъязычковой кости был прижизненный, в чем сомнений нет. Что и указано в акте.
«Эк завернул! - подумал Злобин. - Не доверяет чужаку, что и понятно. Вальке, наверное, все выложил открытым текстом».
- Ну а если не на языке акта, а в порядке консультации по анатомии? - Злобин решил зайти с другой стороны. - Чем опасен такой удар?
- Говоря профессиональным языком, - Каргопольский спрятал улыбку, - подобного рода травма вызывает состояние, при котором потерпевший может передвигаться, но лишен возможности осознавать значение своих передвижений.
- По-русски говоря, живой труп,- перевел Злобин.
- Примерно так же выразился Шаповалов, - кивнул эксперт. - В протокол я такое определение не стал бы вносить. Но суть оно передает верно.
- Не для протокола: - Злобин посмотрел в глаза эксперту. - Ответь, это важно. Можно зачистить следы пребывания, сымитировать отравление газом, открыть окно, а пострадавший будет спокойно это наблюдать?
- В рамках консультации, так сказать... - Каргопольский пожевал нижнюю губу. - Кричать он не сможет, это точно. Да и активного сопротивления не окажет. У вас будет примерно десять минут на всё при полной индифферентности потенциального мертвеца.
- Спасибо за консультацию. - Последнее слово Злобин выделил интонацией.
Он отлично понимал, что Каргопольский не юлит, не пудрит мозги терминологией. Сказывалась привычка к осторожности - слово эксперта порой может оказаться решающим в судьбе человека.
- Всегда рад помочь. Еще смотрим? - Каргопольский вопросительно посмотрел на Злобина, взявшись за край носилок.
- Закрывай, - разрешил Злобин. Носилки поехали по полозкам с металлическим скрипом, потом гулко хлопнула дверца.
- Так, последний вопрос. Ты орудие преступления установил исходя из размеров?
- Я не устанавливал, - поправил его Каргопольский. - Я лишь высказал предположение. А Валька собирался запросить дополнительную экспертизу на микрочастицы. - Каргопольский погладил себя по груди. - Я же мальчик умный. Сразу аккуратненько смыв с пораженного участка сделал и в пробирке держал, вдруг кому потребуется.
- И кто знал, что Валька! собирается запросить экспертизу?
Каргопольский оглянулся, хотя в подвале никого, кроме них, не было. Понизил голос почти до шепота.
- У меня сложилось впечатление... Подчеркну - всего лишь впечатление, что Валька разматывал это дело на свой страх и риск. Если он никого не посвящал в свои планы, то знаем только я и эксперт-трассолог.
- Можно узнать, готова ли экспертиза?
- Попробуем. Пойдем наверх позвоним.
Злобин почти рывком выхватил мобильный.
- О! - удивился Леонид. - Какая оперативность.
Снял перчатки. Набрал номер, долго ждал соединения.
- Привет, Великий Змей! Трупный Червь тебя беспокоит. - Он подмигнул Злобину. - Слушай, Змей, тебе Шаповалов мои смывы передавал? В районе шестнадцатого числа, если память не изменяет. - Он, успокаивая, кивнул Злобину. - А что там нашел?.. Понятно... Нет, не удивлен.
- Когда сможет дать официальное заключение? - вклинился Злобин.
- Бумажку когда напишешь?.. Умен ты, Великий Змей, не по годам. Пора тебя, гада, заспиртовать и практиканток тобой пугать. Ну все, до связи.
Он нажал на отбой и протянул трубку Злобину.
- Начну с конца. Справку он даст хоть сейчас, а заключение только по официальному запросу. Далее, по смыву. Как и предполагалось, особо чистый бензин. Фирменный, «Зиппо».
- Ну, Леонид, с меня причитается! - Злобин ухватил Каргопольского за руку и крепко пожал.
- Осторожнее, я же ею работаю! - шутливо возмутился Каргопольский. И снова стал холодно профессионален. - И еще, Андрей Ильич. Если вы имеете основания доверять моим догадкам...
- О чем речь, Леня!
- Польщен, - кивнул Каргопольский. - Итак, ищите спецназовца. Почерк, знаете ли. Только там учат убивать зажигалкой, ручкой или пальцами.

Старые львы

Срочно т. Салину В. Н.
Объект «Ланселот» после посещения морга направился в адрес на проспекте Мира.
В 16.32 зафиксирована его встреча с объектом «Миша». Встреча состоялась в кафе «Лель».
По данным слухового контроля, объектом «Лан-.селот» получена информация, позволяющая предположить насильственный характер смерти «Парашютиста».
Объектом «Миша» на месте преступления получены свидетельские показания о нахождении в адресе на момент смерти «Парашютиста» автомобиля «мерседес-600» (гос. № МО 777 Н), принадлежащий руководителю финансово-инвестиционной компании «Самсон» гр-ну Самсонову Ф. Л.
Аудиозапись встречи объектов, установочные данные и материалы компрометирующего характера на гр. Самсонова пересылаю с курьером в Ваш адрес.
Владислав

Предыдущая страница 8 Следующая страница


9 Олег Маркеев

Глава восьмая
ДОПРОС С ПРИСТРАСТИЕМ

Ланселот

Секретарша упорно не соглашалась соединить с Фаддеем Львовичем Самсоновым. Шеф компании «Самсон» то проводил срочное совещание, отключив телефоны, то убыл в неизвестном направлении, приказав на мобильный ему не перезванивать, а под конец выяснилось, что вообще, возможно, улетел за границу, не доложив секретарше. На бестолковую девицу даже не произвело впечатления, что Злобин представлялся работником прокуратуры. Если быть точным, впе-,чатление-то произвело, голос у девицы стал подрагивать и врала она не так уже нагло, но, очевидно, страх перед шефом был сильнее, чем перед всеми силовыми ведомствами страны, вместе взятыми.
В конце концов Злобин взъярился и помчался к офису «Самсона» с твердым намерением не оставить от него камня на камне и порвать пасть однофамильцу мифического богатыря.
Злобин через плохо протертое стекло «жигуленка» разглядывал недавно отреставрированный особняк. Главный офис финансово-инвестиционной компании «Самсон» смотрелся посольством маленькой, но благополучной страны, которой не страшны финансовые торнадо и валютные заморозки.
За чугунным частоколом располагалась клумба размером с баскетбольную площадку. Цветы, медово-желтые и васильково-синие, росли в точном соответствии с замыслом дизайнера, выложившего из них живую эмблему компании. На десятке флагштоков трепетали золотистого цвета штандарты с синей эмблемой и надписью «Самсон» латиницей. У парадного крыльца выстроился ряд «мерседесов». Окна особняка смотрели на улицу стеклами со стальным отливом презрительно и бездушно, как банкир на бомжа.
- Из танка бы пульнуть, - подсказал Барышников.
- По таким не стреляют.
Злобин нахмурился, на секунду вспомнив, время, когда довелось работать в бригаде, расследовавшей стрельбу по Белому дому. Самое поганое, на его взгляд, было даже не то, что противников режима заманили (одни - демагогией, а «президентская рать» - хитростью) в здание-ловушку, как в камеру смертников, а то, с каким размахом и скоростью отреставрировали прокопченное порохом и гарью здание. Следственная бригада закончила работу почти день в день с турецкими строителями.
Их невзрачный «жигуленок» уже привлек внимание охранника в стильной униформе. Он поднес рацию ко рту. Видеокамера над воротами развернулась, уперлась глазом в «жигуленок».
- О, сейчас кино про нас снимают, - хмыкнул Барышников. - Что делать будем, Андрей Ильич?
- Пойду разберусь на месте. Злобин уже взялся за ручку двери, но Барышников его остановил:
- Зачем ноги зря топать, когда телефон есть. - Он полез в карман за мобильным. - Вот когда я в конторе служил, бегал только первый год, пока младшим опером был. А потом - ни-ни. Перешел, так сказать, на устное творчество. Ногами работает тот, у кого головы нет. Или телефон отключили, хе-хе-хе... Главное, знать, кому звонить и что сказать.
Вместе с телефоном он достал крохотную записную книжку, сразу же раскрыл на нужной букве.
- Вот он, друг любезный, - пробормотал, набирая номер. - Сеня? - он перешел на бодрый тенорок. - Миша Барышников тебя беспокоит. Не тот, что болерун, а тот, что старый пердун. Ха- ха-ха! Как дела, дружище?.. И мои потихоньку. Вот, кстати, сейчас проверю, какой ты мне друг. Скажи, только честно, но по секрету, лично мне... Шеф твой на месте или в нетях затерялся?.. Ага, на месте, но приказал считать, что в нетях. - Барышников подмигнул Злобину. - И я, Сеня, II дружбой дорожу. Сейчас поймешь, в каком смысле. Понимаешь, пипетка безмозглая, что в прием- ной твоего шефа сидит, к телефону его не зовет... Ага, хоть ты тресни, не зовет! И так это одного человека достало, что он уже кипятком исходит... Ага, сидит рядом со мной и весь «жигуль» кипятком залил. Скоро мне ноги ошпарит. Спасай, братка. Глянь в телевизор. Там кино про белый «жигуль» показывают. Вот я в нем сижу и страдаю. Значит, подойдешь? Ай молодец. Настоящий друг!
Барышников отключил связь, повернулся к Злобину.
- Сеня Дорохов, в Шестом главке [19] служил. В экономике сечет поболее моего, вот ему и доверили кабана этого пасти. Жирок нагуляет, Сеня его на бойню и отконвоирует. А кому еще как не шефу службы безопасности такое доверят?
- Надежный контакт? - спросил Злобин.
- Как Феликса с площади сковырнули, я никому не верю. Да и раньше особо не доверял.
Барышников на секунду задумался. - Но Сеня не дурак. И своя задница ему дороже любого оклада. На том и бери. За услугу, само собой, полагается заплатить информашкой. В пределах допустимого, конечно.
- Понял, не дурак, - кивнул Злобин. Семен Дорохов уже появился на парадном крыльце. Мужчиной он оказался под стать опекаг емой фирме - крупный, солидный, неспешный. Не торопясь обошел клумбу, пошептался о чем-то с охранником. Отворил кованую калитку. Барышников успел сдать задом на десяток метров, чтобы выйти из поля зрения камеры наблюдения. Дорохов, заметив это, кивнул одобрительно и враскачку пошел к «жигуленку».
Когда он пролез сел в салон, воздух сразу же наполнился ароматом дорогого табака и одеколона. Он критически осмотрел обшарпанное нутро «жигуленка» и сел, не касаясь спиной спинки заднего сиденья.
- Знакомься, Сеня. - Барышников сразу же переадресовал его Злобину. - Андрей Ильич Злобин. Генеральная прокуратура.
Дорохову представляться нужды не было, на лацкане хорошо сшитого костюма болталась пластиковая визитка с указанием фамилии и должности.
- Слушаю вас, Андрей Ильич. - Дорохов в отличие от дурочки секретарши сразу же взял нужный тон. - В чем проблема?
Злобин развернулся, чтобы лучше видеть собеседника. Считал его отчество по визитке.
- Проблема в том, Семен Леонидович, что мне так нужно увидеть вашего шефа, что через десять минут я бы вызвал группу силового обеспечения и снес бы эти ворота к чертовой матери. Холеное лицо Дорохова сразу же напряглось. От носа к уголкам губ проступили острые морщинки.
- Так все серьезно? - спросил он, тщательно контролируя голос.
- Генеральная прокуратура само по себе серьезно, - дожал Злобин.
Дорохов почему-то посмотрел на фирменные штандарты, весело хлопающие на осеннем ветру. Как показалось Злобину, в его глазах на секунду мелькнула смертная тоска.
- Есть шанс разрулить ситуацию? - собравшись, спросил он.
- Лишней крови мне не надо. Но в воспитательных целях отшлепать вашего шефа придется. - Злобин достал из кармана повестку, неудобно скрючившись, черкнул на ней несколько строчек. - Передайте шефу лично в руки. Через сорок минут жду в Останкинской прокуратуре. А на словах можете передать...
- Я догадываюсь, - остановил его Дорохов. Повестку убрал в нагрудный карман. - Что-нибудь лично для меня будет? В порядке взаимной информации.
Злобин покосился на Барышникова, индифферентно барабанящего по рулю.
- Ваш шеф проходит свидетелем по делу о смерти гражданина Мещерякова. На допросы являться отказывается, чем портит кровь мне, а себе осложняет жизнь.
- Это для меня не новость. Новое, что в дело вмешалась Генеральная.
Плата за дружбу показалась Дорохову мизерной, чего он и не собирался скрывать.
Барышников завозился, с трудом развернулся.
- С твоего разрешения, Андрей Ильич, - обронил он. И, не дождавшись разрешения, сразу же обратился к Дорохову: - Мы с тобой старые друганы, Сеня. Чисто по дружбе, без протокола ответь: ты для шефа грязную работу не делал?
- Что я, идиот? - неподдельно возмутился Дорохов.
Злобин, сначала опешивший от неожиданности, быстро сориентировался и подхватил:
- Тогда по дружбе, Семен, советую: узнай, кто ее делает. Рано или поздно вопрос этот я задам под протокол. Со всеми вытекающими последствиями. Хотелось бы, чтобы ответ ты знал заранее.
Румянец сытой, бесхлопотной жизни медленно. сошел с лица Дорохова.
- Вот, значит, как, - прошептал он.
- Кандидаты есть? - тут же влепил вопрос Злобин.
- Иными словами, кого я подозреваю в совершении особо тяжких преступлений? - криво усмехнулся Дорохов. - Такими данными не располагаю, иначе давно бы проинформировал все заинтересованные ведомства.
- Сеня, тут все свои, - осадил его Барышников. - Что ежом топорщиться? Верю, что из твоих качков никто не подпишется. Да и не допустил бы ты такого. А на стороне у него контакты Должны быть. С мафией же связан наверняка.
Дорохов на несколько секунд закрыл глаза, так, очевидно, ему было легче прокачивать информацию.
- С отморозками связываться себе дороже. Потом не откупишься. А шеф жадный до безумия, - тихо начал он. - Присмотрюсь-ка я получше к его личному телохранителю. Он не в моем штате, шеф платит ему из своего кармана.
- Значит, к тебе никаких претензий, - подсказал Злобин. - Как зовут личного?
- Шевцов Иван. Для своих - Доктор.
- Из блатных? - уточнил Злобин.
- Нет, что ты! Шеф синих на нюх не переваривает. Боится. Он же из фарцы в люди выбил ся, а воры таких ни во что не ставят. Из спецна-зовцев Шевцов. Позывной у него такой был - «Доктор».
- После Чечни не оклемался? - спросил Барышников.
- Хуже. Ровесник шефа, тридцать с хвостиком, и полжизни провоевал.
- Ну, ежели он себя до сих пор Доктором величает... - Барышников покачал головой. - Тяжелый случай.
- Не то слово, - тяжко вздохнул Дорохов. - Ладно, разберемся. Пойду я, мужики. Злобин первым протянул ему руку:
- Рад был познакомиться, Семен.
- Взаимно, Андрей. - Дорохов наскоро пожал руку Барышникову. - А с тебя, злыдень, стакан!
- Что мы, нищета, пьем, вам и предлагать-то совестно, - отшутился Барышников. - Перемрете с отвычки, кто деньги для страны зарабатывать будет?
Дорохов коротко хохотнул и выбрался из машины.
Барышников проводил взглядом его крепко сбитую фигуру, пока Дорохов не скрылся в калитке.
- Вот она, жизнь, Андрей Ильич. Кого приблизил, тот и сдаст, - философски изрек он.
Повернул ключ зажигания. Двигатель «жигуленка» недовольно заскрежетал, чихнул, но завелся.
В переулке показался серый «опель», сбавив скорость, проехал мимо.
- Опоздали, ребятки! Совсем мышей не ловите, - с усмешкой послал вслед «опелю» Барышников.
- Думаешь, по наши души? - насторожился Злобин.
- Уверен. Мои ребятки пасут их бригаду с утра и ни разу не засветились. А эти даже номера не меняют. Вот они, гаврики, все здесь.
Барышников снял с подставки блокнотик. Показал Злобину верхний лист. Каракулями, но вполне читаемо на нем стояли цифры в столбик.
Среди шести номеров машин значился и опелевский.

Старые львы

Срочно
т. Салину В. Н.
Зафиксирован контакт объекта «Ланселот» с руководителем службы безопасности ФИК «Самсон» Дороховым С. Л.
Аудиозапись беседы и установочные данные на Дорохова с курьером направляю в Ваш адрес.
Владислав

Многие ищут себя всю жизнь, да так и не находят. Сдаются и становятся тем, кем хотят их видеть, чем получилось, короче - ничем.
Фаддей Самсонов сделал себя сам, под себя, любимого. Он очень рано понял, что его талант - делать деньги. Любые и буквально из всего. Иногда казалось, что выстави он в окно руки - и через минуту небеса прольются золотым дождем и к ладошкам прилипнут червонцы.
Родителей и родственников он еще ребенком приучил дарить ему на праздники деньги. Все почему-то посчитали это признаком ума и самостоятельности. И правда, деньги мальчик складывал в копилку и финансовых отчетов о тратах никому не предоставлял.
В пятнадцать лет он принял первое самостоятельно решение и расплевался со школой. Бизнес (а Фаддей уже так называл свои авантюры) требовал свободного времени и свежей головы. Он уже отлично ориентировался в жизни и знал, что-кроме магистральных дорог есть окольные пути. Так, в институт легче поступить «с производства», чем из спецшколы. И Самсонов временно стал; пролетарием.
Полиграфическое ПТУ, куда его взяли без экзаменов, было закреплено за орденоносной типографией «Красный пролетарий». Впервые попав на практику, Фаддей совершил ознакомительную прогулку по цехам и понял, что здесь печатают деньги. Нет, всем известно, что денежные знаки. печатают на Гознаке. Туда Фаддей даже боялся попадать, знал: инфаркт может схватить от вида п а ч е к денег. Но он первым из практикантов «Пролетария» понял, что буквально все, на чем пропечатана цена, имеет реальную денежную стоимость. Проплывающие по транспортеру книги, брошюры, плакаты и календари виделись ему пачками денег. Оставалось только придумать, как их конвертировать.
Из всего многообразия печатной продукции он выбрал поздравительные открытки. Малый формат и цена соответствующая. Пачка открыток весила, как книга, а стоила в десять раз дороже. Номинал двадцать копеек, в пачке сто штук - считайте сами. Не всякую книгу купят с рук, а открытку к празднику обязательно. Тем более открытки были шикарные, на мелованной бумаге, с блестками, - не чета бледной халтуре, что пылились во всех киосках.
И пока соратники по ПТУ овладевали азами профессии, Фаддей развернул личный бизнес. За три рубля с пачки нанял двоих тупых, но отчаянных пэтэушников. Работа у них была не пыльная: в конце смены найти три пачки, припрятанные Фаддеем, выбраться на крышу цеха и перебросить их через забор. На все уходило ровно две минуты, Фаддей специально засекал по секундомеру, отсутствия новеньких в раздевалке никто не успевал заметить.
«Метатели» работали через день, опять же из конспирации. А «ловцом» Фаддей нанял школьного друга, жившего на Новослободской, в двух шагах от типографии. Ни у кого не должно было вызвать подозрений, что, устав от уроков, мальчик вышел погулять. За два рубля за вечер, меж-ДУ прочим. И если он поднял свалившийся с неба сверток, то это, дяденьки милиционеры, никакой не криминал.
Оставалось только реализовать открытки, вот тут-то и был голый криминал. Самую сложную часть работы Фаддей исполнял лично. И не потому, что благородно брал риск на себя. Нет, на этой стадии картонки превращались в живые деньги, хрустящие, пахучие, приятно щекочущие пальцы, и таким кайфом Фаддей ни с кем делиться не хотел. Но он знал меру. Больше трех пачек в смену не метали. Открытки сбывал за полцены. И киоскеры ни разу не отказались купить оптом штук по двадцать.
Крах подпольного «отдела сбыта» произошел по досадному недоразумению. Фаддей сразу же оценил глубокую мудрость вождя, сказавшего, что кадры решают все. Один из «метателей» попал в вытрезвитель, и пришлось срочно нанимать нового. Был канун октябрьских праздников, открытки шли «на ура», и простоя Фаддей допустить не мог. Новенький, косая сажень в плечах, мозг размером с печень трески, смысл задания уяснил с третьего раза: нашел, взял, бросил. Ну и бросил... Размахнулся во всю ширь и со всей дури швырнул пачку в темноту не целясь. Двухкилограммовый брикет пробил стеклянную крышу соседнего цеха. Там в это время там главный технолог материл наладчика. В живых остались оба, правда сильно испугались.
Было следствие, на котором пролетарии держались молодцом и из братской солидарности никого не сдали. Однако начальник цеха в приватной беседе заявил Самсонову, что хоть доказательств,, и нет, но ум и коммерческая жилка у Фаддея на роже написаны. А посему нечего ему делать в стройных рядах трудового коллектива, ступай, мол, хлопчик от греха подальше. Начальник накатал отличную характеристику, и производственная практика для Фаддея завершилась раньше срока.
Заработанное на «Красном пролетарии» он потратил с умом. Конвертик с хрустящими червонцами перекочевал в карман директора ПТУ, в результате чего Фаддею Самсонову был выдан красный аттестат ПТУ, что на вступительных экзаменах в вуз приравнивалось к медали и гарантировало поступление в институт.
Не мудрствуя лукаво Фаддей подал документы в Полиграфический институт на экономический, само собой, и, едва получив студенческий билет, принялся азартно зарабатывать на жизнь и высшее образование. На лекции он не ходил, семинары ограничил ежемесячными визитами к декану, передавал конвертики с хрустящими бумажками, а все свободное время проводил на практических занятиях по экономике, организуемых самостоятельно на свой страх и риск.
Москва после Олимпиады как распахнулась навстречу Западу, так и осталась стоять, разметав руки, как статуя Христа над Рио-де-Жанейро. В столицу стекались тургруппы иностранцев, под завязку упакованные дефицитом. Еще никто не знал слова «бартер», но он уже вовсю процветал, еще действовала статья за валютные махинации, но валюту меняли в любых количествах, проститутки еще не стали героинями фильмов и криминальной хроники, но снять пугану в «Интуристе» было проще, чем сходить в туалет.
Фаддей затерся в очередь на обслуживание иностранных гостей сразу же за таможенниками и перед путанами. Иными словами, он утюжил организованные группы и отдельных гостей, меняя и продавая все, что только можно.
С языками и быстрым счетом в уме у него проблем не было еще со школы, и бизнес развивался вполне успешно. Тревожило только одно. От нервной жизни и обильного питания в «Метрополе» Фаддей стал превращаться в колобка. Руки, конечно, сноровки не потеряли, а вот ноги стали сдавать.
Все кормушки были плотно обложены милицией, комитетчиками и дружинниками. Периодически устраивались облавы и загонные охоты. Тогда приходилось срочно сбрасывать товар и валюту, как ящерица хвост. У гостиницы «Россия», например, выручала обычная гайка «на двадцать четыре». Сунул в дырочку скатанную в цилиндрик валюту, размахнулся посильнее и запузырил валютную гайку в реку. Пусть менты, если хотят, твой срок сами со дна достают.
Убытки не давали Фаддею покоя. Умом понимал, что таким образом откупается от срока, но сердце болело. Всякий раз, когда гайка плюхалась в мутные воды Москвы-реки, на сердце Фаддея появлялся шрамик. Так и до инфаркта недалеко, решил он и стал думать.
Решение подсказал спортивного вида парень, живший в его дворе. Дважды в день в любую погоду он трусцой выбегал на улицу и добросовестно наматывал с десяток километров. Фаддей познакомился с ним и провел разъяснительную беседу.
До Ивана Шевцова, как до всякого спортсмена, прописные истины доходили с трудом. Фаддей чуть ли не на пальцах растолковал, что бесплатно не бегает даже страус, а во всем мире процветает профессиональный спорт. Иван Шевцов готовился стать мастером спорта по десятиборью, что требовало усиленного питания и расходов на спортивную форму. На этом его Фаддей и взял.
На следующее утро состоялся первый пробный забег.
В хмурых промозглых сумерках Фаддей ловко и без проблем окучил автобус с финнами. Матрешки, водка, кроличьи ушанки и икра были куплены по приемлемой цене, оставшуюся у чухонцев валюту Фаддей обменял по максимальному курсу. Дружинники и менты, как стервятники, маялись неподалеку, дожидаясь своего часа. Глумливо усмехались, бросая нехорошие взгляды на Фаддея.
И в последние секунды до срока, когда карманы полны валюты, а бежать некуда, из-за поворота появился подтянутый длинноногий архангел. Протрусил мимо, слегка чиркнув кругленького Фаддея плечом. Дружинники и менты, сообразив, что случилась передача валюты из рук в руки, вяло бросились в погоню.
Иван прибавил темп, и вдоль набережной вытянулась цепочка бегущих и орущих солдат правопорядка. С многоборцем они состязались недолго, метров шестьсот. Иван откровенно издевался: Держал дистанцию в десять метров и в отрыв не уходил. Менты стали выдыхаться и по одному сходить с дистанции. Кто-то вызвал по рации подмогу. Мигая синими огнями, за Иваном стартанул «жигуленок». Но разрядник врубил полную скорость и легко ушел вверх по переулкам к Таганке.
Спортобщество «Валютные резервы» просуществовало полгода. За это время Иван ни разу не проиграл забега. Фаддея периодически от бессильной злости метелили в участке, но предъявить ничего не могли. А он лишь почесывал сальные отложения на боках и ягодицах, отмассиро-ванные в ментовке, и улыбался. Прежние убытки сократились до зарплаты Ивану и покупки ему же спортивной формы, каждую неделю новой, чтобы не примелькался. Осенью Ивана забрили в армию, и их пути с Фаддеем временно разошлись. Вновь свела их жизнь в бурные годы гайдаров-ских реформ. Их Фаддей, естественно, принял всем сердцем, просчитав умом. Фарцевал он уже вагонами и валюту менял сотнями тысяч. Но о статусе не забывал. Тем же путем, что аттестат и диплом, организовал себе кандидатскую степень по экономическим наукам, вступил ради связей в Аглицкий клуб и НДР, для пользы дела купил де-путата из богом забытой дыры и устроил брата жены в Таможенный комитет.
Иван Шевцов эти годы отдал военному многоборью и стрельбе по живым мишеням. Вернулся с бобриком волос, выжженных чужим солнцем, и такими же пустыми, выцветшими глазами. Таким его и подобрал Фаддей, случайно увидев во родном дворе, где в апартаментах на целом откупленном этаже обитала любовница.
С тех пор они больше не расставались. Иван Шевцов, как выброшенный на улицу пес, вновь обретший хозяина, знал только миску, коврик и кормящую руку. Другого и других в его жизни не существовало. Фаддея это абсолютно устраивало. Только иногда холодок пробегал по спине, когда Иван останавливал на нем свой взгляд собаки-людоеда.

Ланселот

Злобин для очистки совести перелистывал дела, оставшиеся в наследство от Шаповалова. Знал, что ничего экстраординарного в папках не найдет. Обычная прокурорская рутина: труп, труп, тяжкие телесные повреждения, повлекшие смерть...
Мертвецы цеплялись за мертвецов и тянули за собой живых. Вот папаня подрезал раздухарившегося сыночка. Шаповалов, умница, подвел старика под превышение самообороны. Как мертвому припарка. Через сутки пришлось строчить отказник на факт смерти папаши. Умер от естественных причин - инфаркт.
Отдельно лежали два дела на милицию. По статьям «пытки» и «кража».
В первом деле по эпизоду проходил начальник отдела по борьбе с наркотиками. Шел майор по коридору в поганом настроении. Вдруг слышит, как его орлы склоняют задержанного к даче показаний. А тот не склоняется, орет только. Решил майор провести показательные занятия для опер-состава и заодно настроение подправить. Ворвался в кабинет и ну пинать задержанного. А у того руки в наручниках. Классическое «беспомощное состояние» потерпевшего, «пытки», как ни крути, тут Шаповалов не перегнул. Обычная сценка, ничего криминального, если нет свидетелей.
А они нарисовались следом за майором: мама, сестра и папа задержанного. Шум, визг, слезы! Авторитета папы хватило на возбуждение дела. Майору не повезло, мальчик оказался чист перед законом и стерилен на наркотики, повязали не того. Бывает...
Кражами промышляли всем отделом на станции метро. Подбирали подвыпивших пассажиров, парили в «обезьяннике», потом отпускали с миром. Перед этим облегчив карманы. Шаповалов подсунул им живца, менты наживку заглотили. Пока актер в «обезьяннике» играл опьянение средней тяжести, менты успели сгонять в ларек за водкой, разменяв помеченные купюры. Чем резко усугубили свое положение, воспользовавшись краденым в корыстных целях. Статья как с куста.
Шаповалов, конечно же, нажил себе врагов в серых мундирах. Но не до такой степени, чтобы пропасть без вести. Злобин уже знал, что прокуратуре дали отмашку на порку краснознаменной московской милиции. Менты пока только прядали ушами, но терпели. Только дурак станет давать сдачи, когда идет кампания. Вот потом, когда прокурорские подведут итоги и отчитаются о достигнутых успехах, тогда можно. И с превеликим удовольствием.
Нет, ни убивать, ни покупать молодого следователя, исходя из папок в сейфе, было не за что.
Злобин достал из внутреннего кармана карточку «Виза». В информационно-оперативном подразделении УСБ ее уже успели прокачать. Ответ Злобину не понравился.
Счет на двести тысяч долларов был открыт в кипрском отделении банка «Самсон» неделю назад. Деньги пришли из оффшорки, принадлежащей финансовой компании Фаддея Самсонова. Совпадение хуже некуда, особенно неприятно то, что карточкой уже пользовались, дважды сняв наличку по сто долларов в банкомате. Получалось, либо Шаповалова купили, либо скомпрометировали посмертно.
В коридоре послышался шум, стал катиться, как самосвал с металлоломом, к дверям Злобина. - Так, деньги к деньгам, - пробормотал Злобин, убирая карточку в карман. Фаддей Львович Самсонов вкатился в кабинет 1в сопровождении охранника и адвоката.
У Злобина сразу же сложилось впечатление, что незабвенного Хрюна с НТВ лепили с Фаддея Самсонова.
Щетина, обрамлявшая складку на подбородке, по мясистым щекам пробиралась к голове и там расползалась мшистой колючей порослью. Благородства она Самсонову не прибавляла, только усугубляла сходство с хряком. Сейчас хряк был на грани апоплексического удара, жутко пучил налитые кровью глаза и судорожно сёрбал тупым носом.
- Ты Злобин? - с порога начал визжать он. - Работать надоело, да? Погоны жмут? Я тебе устрою перевод, век не забудешь! В Чечню поедешь, с Басаева показания снимать!!
Он передохнул, осмотрелся и на прежних частотах продолжил вопить:
- Ворье, взяточники, кор-р-рупционеры! Всех в шею гнать надо! На Соловки, в ГУЛАГ, едрена вошь!! Сегодня же депутатский запрос получишь, слышишь меня?!
Злобин изобразил из себя беспросветного провинциала, медленно поковырял пальцем в ухе, поморщился.
- Буду слышать, если громкость убавите, - с улыбочкой произнес он.
- Он еще лыбится, полюбуйтесь! - Самсонов призвал в свидетели адвоката и охранника. - Да у меня минута стоит больше, чем ты за год зарабатываешь, понял? Ты кто такой, чтоб с переговоров меня срывать?!
- Однако все же приехали, Фаддей Леонидович, - с прежней дебильной улыбочкой сказал Злобин. - А вы адвокат, наверное, да?
Мужчина в дорогом костюме, элегантно скрывающем недостатки фигуры, с достоинством кивнул.
- Бронштейн. Иосиф Давидович, - представился он. С тонкой улыбкой добавил: - Ни тому, ни другому родственником не довожусь. Просто забавное совпадение.
Ни на революционера-интернационалиста, ни на певца-патриота он действительно не тянул. Адвоката за свои деньги Самсонов подобрал под стать себе: кругленького, коротконогого, оплывшего. Даже волос на голове у них, казалось, было поровну. Общее сходство портило подобострастное выражение, намертво отпечатанное на лице адвоката. Будто не адвокат он вовсе, а халдей из проворовавшегося ресторана.
- Ты что, не понял, кто перед тобой? - шавшись, опять принялся за свое Самсонов. Один звонок - и тебя здесь нет, понял?
Злобин пожал плечами.
- Если есть звонилка, можно и позвонить. Только куда? - наивно поинтересовался он.
Рука Самсонова потянулась к карману, где, наверное, лежал телефон. Но на полпути вдруг опала. Он засопел и в поисках поддержки посмотрел на адвоката. Для этого он развернулся в талии, шеей из-за складок явно вращать уже не мог.
- Иосиф Давидович, будьте добры, еще раз разъясните вашему клиенту его права. И где он находится, - стальным голосом произнес Злобин.
Самсонов развернулся к нему лицом и злобно запыхтел.
- После этого я попрошу уточнить гражданина Самсонова, следует ли понимать его слова как угрозу лицу, находящемуся при исполнении служебных обязанностей. Четко, ясно и под протокол. - Злобин вбивал слова, как гвозди в стену. - Вопросы есть? Прошу садиться.
Он указал на два стула перед столом.
- Не садиться, а присесть, - ворчливо поправил его Самсонов, плюхаясь задом на убогий казенный стул.
Но по всему чувствовалось, что психологическую дуэль он проиграл. Злобин все же решил размазать клиента окончательно. Хуже не будет, а Делу может быть польза.
Он указал на трубу от батареи слева от локтя Самсонова. Краска была стерта до металла.
- Многие лишь присаживались, как вы выразились, на этот стул, но так трепыхались, что приходилось приковывать наручниками. В них они и уходили отсюда. Сидеть дальше.
Самсонов инстинктивно отстранился от трубы.
«Вот так, Хрюн Моржов, - со злорадством отметил Злобин. - Сейчас мы из тебя вообще ветчину в вакуумной упаковке делать будем».
- Итак, начнем. - Злобин придвинул ближе к «клиентскому» краю стола диктофон. - Шестнадцатое сентября тысяча девятьсот девяносто восьмого года. Запись произведена в помещении Останкинской прокуратуры. Допрос свидетеля Самсонова Фаддея Львовича. По делу о смерти гражданина Мещерякова.
- Я что-то не въехал, оно что, не закрыто? - Самсонов повернулся к адвокату.
Тот засемафорил глазами, призывая клиента унять пыл.
- Прошу прощения, имею вопрос от имени своего клиента, - начал отрабатывать оклад адвокат. - Разве дело не закрыто?
- Не знаю, откуда у вашего клиента такая информация, - ответил Злобин.- Мне же извест но, что проводилась проверка, в ходе которой с вашего клиента снимались показания. Решение об отказе в возбуждении уголовного дела, вынесенное ОВД, отменено прокурором Останкинской прокуратуры как необоснованное. Принято решение о возбуждении уголовного дела по признакам сто пятой статьи - убийство. В порядке надзорадело принял к производству я. Представляюсь:
Злобин Андрей Ильич, прокурор Управления по надзору за законностью в органах следствия, Генеральная прокуратура. Кстати, ваши документы: попрошу на стол.
Первым паспорт в дорогой кожаной обложке выложил Бронштейн. Самсонов немного погодя вытащил из внутреннего кармана истрепанную и замусоленную, как у шабашника, краснокожую книжицу.
Злобин с иронией посмотрел на паспорт, потом на его обладателя. Самсонов заметно смутился. Конечно, на «мерс» деньги нашел, а выправить себе пристойного вида документ пожадничал.
Охранник через адвоката передал свой паспорт последним. Как и ожидалось, Самсонова сопровождал Иван Шевцов. Злобин начал листать его паспорт с последней страницы, делая вид, что задержался из-за прилипшей к обложке страничке. Успел разглядеть на ней спецотметку, спрятанную в мелком шрифте: Шевцов стоял на спецучете по линии МВД, сам того не зная. Очевидно, из-за специфических знаний и навыков, полученных в учебном центре софринской бригады.
По всем правилам, охранника следовало выставить за дверь, но Злобин решил, что прессовать лучше всех скопом, авось что-нибудь и станцуется.
Он внес паспортные данные в протокол, вернул документы владельцам, дождался, пока паспорта не окажутся в карманах.
- Итак, гражданин Самсонов, что вы можете показать о своих взаимоотношениях с Мещеряковым?
Самсонов откашлялся в кулак. Набрал полные легкие воздуха, но через секунду выдохнул его, не произнеся ни слова.
- Вы не поняли вопрос, свидетель?
- Понял, а что говорить-то? Адвокат пришел на помощь.
- Фаддей Львович хотел сказать, что с Мещеряковым его связывали исключительно деловые интересы, - как можно солиднее произнес он.
- Свидетель, подтверждаете?
- Да. - Самсонов развалил толстые ножки, полез в карман за сигаретами.
В руке охранника за его спиной тут же появилась зажигалка. Газовый «Ронсон» в золотом корпусе.
- Здесь не курят, - осадил Злобин. - Это не считается давлением на свидетеля, Иосиф Давидович?
Адвокат состроил улыбку. Самсонов с недовольным видом убрал пачку. Лицо его цвета свиного бока опять налилось красным.
А зажигалка осталась у Шевцова. Тот стал крутить ее между полусогнутыми пальцами, ловко гоняя вверх-вниз.
«Уже полдела. - Злобин отвел взгляд от мелькавшей зажигалки. - Обязанность давать прикуривать шефу - раз. И привычка крутить что-нибудь в пальцах - два. Если верить психоаналитикам, явный признак подсознательной некрофилии: тяги к виду смерти, любованию страданиями и прочей гадостью, чего на войне навалом. Впрочем, чего еще ждать от спецназовца».
- Когда начались ваши отношения с Мещеряковым, какой характер они носили?
- Знаю его два года. Примерно. Познакомились, когда Мещеряков работал в одном нефтяном концерне. У меня с ними были финансовые дела, а он работал у них консультантом. Потом ушел, осенью восемьдесят шестого, если не изменяет память. Как-то заявился он мне, предложил одну операцию на бирже. Вложил какие-то крохи, остальное я добавил кредитом. Сам не знаю как, но у него станцевалось. Мне стало интересно, и я взял его в партнеры. Он, скажем так, оказывал мне консультационные услуги. - Самсонов переводил взгляд с адвоката на Злобина, но оба выжидающе молчали. Пришлось продолжать. - Работал он за процент от прибыли. Остальное узнайте в налоговой.
- Каков был характер консультаций? Адвокат решил, что оклад и злобный взгляд хозяина обязывают вмешаться.
- Андрей Ильич, мой клиент хочет сказать, что сотрудничество нашей компании с Мещеряковым было достаточно обширным и шло по целому ряду направлений. При необходимости и по официальному запросу мы готовы предоставить вам всю необходимую документацию. Что же ка-, сается личной жизни потерпевшего и его деятельности вне нашей компании, никакой информацией на данный счет не располагаем. - Бронштейн выдержал паузу. - О чем нами было заявлено на предыдущем допросе. Больше моему клиенту добавить нечего.
- Насколько надежным партнером был Мещеряков? - Злобин пропустил мимо ушей шпильку адвоката.
Самсонов фыркнул.
- Он же был - во. - Он покрутил пальцем у виска. - Шибзданутый на всю голову. Нет, информацию гнал четкую, тут претензий нет. И схемы разрабатывал, что Березовскому,даже не снились. Но надежным - это не про него.
- В чем это выражалось? - Злобин моментально ухватил след. Вернее, мотив. Как из подвала - гнилой картошкой, пахнуло извращенной логикой и моралью блатных: клиент - лох, а деньги лоху не нужны. Отъем денег мог проходить с применением всего набора средств - от хитрости до физического воздействия.
- Ну, допустим, берем дефолт. - Самсонов напустил на себя вид шулера, объясняющего азы преферанса новичку. - Просчитал его Мещеряков чуть ли не за полгода. По людям раскладку дал, кто как себя поведет. Сбылось, между прочим. Схему откачки средств прописал, как в букваре, бери и делай. Начали крутить, а он в Калининград ломанул. Рыцарей изучать! Прикиньте, мы в мыле, а он там на металлолом с костями пялится.
- Хотите сказать, что он вас этим подвел? Адвокат тихо крякнул в кулак. Самсонов сигнал принял.
- Нет, само собой, он не подставлял. Упаси боже! Просто работал я один, один нервы себе трепал... А он только карты астрологические разглядывал, да советы подавал. И то если найти его удавалось. - Самсонов запыхтел, багровея. Но быстро взял себя в руки. - А потом у него пере-клин пошел. В смысле ничего не видел. - Он захлопнул глаза ладошкой. - Вот так сядет и говорит: «Не вижу, ничего не вижу!» Блин, просто Станиславский какой-то.
- Мой клиент хочет сказать, что Мещеряков в своих прогнозах использовал некоторые нестандартные методики. Из области парапсихологии, если вам это что-то говорит.
- Фарт у него кончился и фишка больше не шла, - Самсонов перевел на общедоступный слова адвоката. - Короче, покажи ты бумажку, Ося. А то я уже взопрел весь.
Адвокат достал из портфеля лист бумаги в пластиковой папочке.
- Вот документ о передаче Мещеряковым в доверительное управление на неограниченный срок всех активов, находящихся в ведении компании «Самсон». Проще говоря, он отошел от дел.
- Дайте взглянуть.
С первого взгляда Злобин понял: это второй экземпляр документа, переданного ему Юлией Варавиной.
- Вот так отдал пять миллионов? - усомнился Злобин.
- Я же говорю - во! - Самсонов покрутил пальцем у виска.
- Спешу заметить, не отдал насовсем, - вежливо вклинился адвокат. - Через три года он мог отозвать средства, заранее уведомив о своем решении.
- Лично уведомив? - Злобин прочел строчку в пункте договора.
- А как же иначе? - расплылся в улыбке адвокат.
Злобин заполнил бланк, передал адвокату.
- Документ я временно изымаю для экспертизы. На срок в семь дней. Ознакомьтесь и подпишите.
Пластиковую папочку он, развернувшись, бросил в сейф и захлопнул дверцу.
Наступила мертвая тишина. Адвокат беспомощно хлопал глазами, Самсонов полураскрыл губастый рот. Лишь Иван Шевцов сохранил непроницаемое лицо, только зажигалка, разбрасывая зайчики, сновала между пальцами.
- Далее. - Злобин наклонился вперед, удостоверился, что диктофон мотает пленку, и откинулся в кресле. - Гражданин Самсонов, поясните следствию, о чем шла речь на вашей встрече с Мещеряковым, состоявшейся седьмого сентября в промежутке с одиннадцати до одиннадцати тридцати утра?
Самсонов стал хватать воздух ртом, как карп, которого уже купили, но еще не стукнули палкой по загривку. Адвокат сам опешил и прийти на помощь клиенту не смог. Злобину показалось, что во взгляде Шевцова, впившемся в загривок шефа, мелькнуло злорадство. И еще что-то, чего он за краткостью момента рассмотреть не смог. Самсонов, будто почувствовав холодок сзади, вскинул руку и пальцем поскреб затылок.
- Это была чисто деловая встреча, не так ли, Фаддей Львович? - как школьнику у доски, подсказал клиенту Бронштейн.
Самсонов крякнул и кивнул.
- Поясните, - не отцепился Злобин.
- Ну, сказали уже, по делам заскочил.
- Если верить документу, деловые отношения ваши неделю назад были прерваны. - Злобин пальцем через плечо указал на сейф.
- Ну, мы нового, само собой, ничего не мутили, - нашелся Самсонов. - Так, спросил, есть ли претензии. Покалякали. Над дефолтом похохотали. И я уехал.
- Вы присутствовали на встрече? - обратился Злобин к Шевцову.
- Нет, - ровным голосом ответил он. - Сопроводил шефа до дверей и остался ждать.
Самсонова будто сзади треснули кулаком по затылку.
- Подтверждаете, свидетель? - обратился к нему Злобин.
- Да, - выдавил Самсонов.
«Вот и сделали из тебя нарезку, Хрюн, - мысленно съязвил Злобин. - Жаль, что не я».
- Как вел себя Мещеряков? Ничего подозрительного?
- Он чумной какой-то был. Будто всю ночь гулял.
«А в протоколе осмотра трупа написано, что чисто выбрит и голова помыта шампунем», - подумал Злобин, согласно кивая.
- Почему в показаниях, данных следователю Шаповалову, вы умолчали о том, что были последним, кто видел Мещерякова живым?
- Маленькое уточнение, господин следователь, - встрял адвокат. - Последними его видели те, кто находился во дворе, когда он свесился с подоконника.
- Очень существенное замечание, Иосиф Давидович. Исправляюсь. Вы, свидетель, вообще не упомянули о том, что видели Мещерякова в день его смерти. - Злобин развернул папку к Самсо-нову. - Вот ваши показания. Читать будете?
Самсонов сидел неподвижно, руки безжизненно лежали на коленях, как у статуй фараонов.
- Вы меня слышите, свидетель? - окликнул его Злобин.
- Да, - очнулся Самсонов. - Не заявил не из желания ввести в заблуждение следствие. Посчитал, что ничего существенного они не добавят. Ну, был Мещеряков с большим прибабахом, захотелось ему в окно сигануть, кто в этом виноват? А у меня важные переговоры шли. С испанцами. Как на меня партнеры смотрели бы, если б меня через раз в прокуратуру тягать начали! Вот освободился - и к вашим услугам. По первому зову явился.
- Да, прошу отметить, - влез адвокат. - Мой клиент дал все исчерпывающие показания и в дальнейшем обязуется сотрудничать со следствием. Как законопослушный гражданин нашей страны. - Он посмотрел на шефа так, словно тот был обязан тут же выдать ему премию в размере тройного оклада.
- Предъявить вам все равно нечего? - В Самсонове сквозь броню финансиста вдруг проклюнулся фарцовщик, доставленный в отделение.
- А я вызывал вас не для предъявления обвинения, Фаддей Львович, - возразил Злобин. - Просто хотелось прояснить некоторые детали. На сегодня - все.
Злобин вскользь глянул на Шевцова. Теперь точно разглядел, что в глазах охранника, вперившегося в затылок шефа, отсвечивает холодная бритвенная сталь.

Предыдущая страница 9 Следующая страница


Серый Ангел 10

Глава девятая
«ГОСПОДЬ, ХРАНИ МОИХ ДРУЗЕЙ!»

Ланселот

Злобин пил горячий кофе и щурился от удовольствия, вспоминая только что закончившийся допрос.
Вопросов после него осталась масса, но Злобина интересовал лишь один: кто кого держит на крючке - Самсонов охранника или Шевцов шефа.
В самое ближайшее время вопрос мог проясниться весьма кардинальным образом. Либо Самсонов отправит малой скоростью вниз по Москве-реке охранника, фактически подставившего его прокуратуре, либо Шевцов всадит что-нибудь острое в поросячий бок шефа. Без трупа тут не обойдется, понимал Злобин, не те нынче нравы. А два трупа - это уже цепочка. Из которой легко сковать цепь для этапника.
Дверь без стука распахнулась, и на пороге возник сам Григорий Валерианович Груздь. По-хо-Лзяйски вошел в кабинет.
- Андрей Ильич, смотрю, совсем обжился. Может, останешься?
- Как начальство прикажет. - Злобин отставил чашку.
Стулья и кресла явно не подходили к размерам Груздя, и он, повозившись, устроил зад на рабочем столе отсутствующего Коли.
- А где этот орелик? - спросил он, указав на пустующее кресло.
- На выезде. Двойное убийство. Вохровцев положили.
- А, я уже в курсе. - Груздь продолжал держать на лице улыбку, но глазки буквально ели Злобина. - Вот в чем не в курсе, так это как уч тебя дела. Продвигаются? Слыхал краем уха, ты уже допросы проводишь.
- Дело по Мещерякову принял к производству.
- Это для меня новость, - насупился Груздь.
- Постановление утвердил зам генерального, к нему все претензии.
- Но с твоей же подачи, Андрей Ильич.
Злобин кивнул и отхлебнул кофе. Сознательно не шел на контакт. Ни оправдываться, ни отчитываться в своих действиях не собирался. И Груздь это почувствовал.
- А хозяйство здесь - мое. Меня за него и спросят. Нехорошо так, Андрей Ильич. - Он укоризненно покачал головой. - Мог бы и поделиться информашкой. Вдруг какая недоработка всплыла? Мне за нее арбуз закатят. - Он шлепнул себя по внушительному заду. - А я и не буду знать за что.
- Напротив, Григорий Валерианович, можешь гордиться молодежью. Твой Валентин Шаповалов столько накопал, что я после него только крохи добираю.
- Даже так? - с сомнением протянул Груздь. - А мне докладывал, что дело плевое, закрывать его надо.
- Часа за два до отстранения? - как бы невзначай спросил Злобин.
- Да поболее! - махнул рукой Груздь. - Городские нагрянули в семь. А он у меня был около четырех. Вот так у нас. Вроде сам сажаешь, а не прошло и часа - как по твою душу пришли.
«Трех часов», - мысленно поправил Злобин, но вслух ничего говорить не стал.
Молчание Злобина Груздя явно не веселило.! Он попробовал поиграть в молчанку, но быстри сдался.
- Пока я в суде, на трупах да на совещании был, новостей о Вальке не поступало?
- Нет.
- Не знаю, что и думать, - тяжко вздохнул Груздь. - Но розыск-то идет?
- Идет.
- Под твоим руководством. - Он попробовал сбить Злобина, намекнув на вероятную ответственность за ход и результаты розыска.
- Ознакомься, чтобы быть в курсе. - Злобин протянул Груздю бланк.
- «Я, Злобин А. И., прокурор третьего отдела Управления Генпрокуратуры по надзору за исполнением законов в органах предварительного следствия прокуратуры, в соответствии со статьей 126 УПК РФ установил, что 15 сентября 1998 года поступила информация об исчезновении Шаповалова В. С., следователя Останкинской прокуратуры, при обстоятельствах, дающих достаточное основание предполагать насильственную смерть, связанную с исполнением Шаповаловым своих служебных обязанностей... - Груздь осекся. Сглотнул слюну и продолжил: - Постановил возбудить уголовное дело по признакам статьи 105 УК РФ, о чем сообщить и. о. прокурора Останкинской прокуратуры Груздю Г. В. Дело принять к своему производству». Это что? - Он потряс бланком.
- Постановление о возбуждении уголовного дела, - ответил Злобин.
- Это-то я вижу! А дальше - что? Злобин промолчал.
- Ну ты, Андрей Ильич, хоть поделись-то версиями, что ли. Надо же держать меня в курсе. На моей земле геройствуешь, в моих кабинетах кофе пьешь, свидетелей по моим делам тягаешь... А я как дуб. - Он постучал костяшками по столу. - Не по-людски это как-то.
«Больно жидко разводишь», - подумал Злобин.
В дверь постучали.
- Разрешите? - Вошел фельдъегерь. - Мне к Злобину Андрею Ильичу.
- Это я. - Злобин отставил кружку, предъявил молодому лейтенанту корочки.
Тот сначала внимательно изучил удостоверение, сверил фотографию с внешностью Злобина, удовлетворенно кивнул. Раскрыл портфель, выложил на стол пакет.
- Вам. Распишитесь.
Злобин проставил закорючку в бланке «сопроводил овки», посмотрел адрес отправителя и сразу же вспорол плотную бумагу конверта. Внутри лежал один машинописный листок. Злобин пробежал текст глазами.
Графологическая экспертиза, которую он срочно заказал, подтверждала, что подпись Мещерякова на договоре, который передала ему Юлия Варавина, поддельная. Качественно выполненная подделка.
Злобин достал из сейфа большой конверт, плотно набитый бумагами, вложил в него полученный листок, сделал дополнительную запись в описи. Заклеил конверт и шлепнул сверху печать.
- Назад, пожалуйста. - Он протянул пакет фельдъегерю.
Тот дал на подпись новый сопроводительный лист, приштамповал его к конверту, сунул в портфель.
- До свидания, - не по уставу попрощался он, правда, коснувшись пальцами козырька фуражки.
Груздь наблюдал за всей процедурой, тяжело и сипло дыша. Едва фельдъегерь вышел, он спросил:
- Разбор полетов будет в УСБ - я правильно понял?
- Не мне решать. До окончания работы - никаких комментариев.
- Отношения не сложились, - тяжелым голосом констатировал Груздь.
Выждал немного и, грузно топая, выплыл из кабинета.
Злобин оставался один недолго. Через минут десять в кабинет влетел Колька, таща на прицепе высокого парня спортивного вида. Парня он оставил у дверей, а сам в момент оказался у стола Злобина. Перегнулся, зашептал прямо в ухо:
- Андрей Ильич, по секрету скажите: Витьке ничего, кроме патронов, не вешают?
Злобин от удивления не смог слова сказать, пришлось просто отрицательно помотать головой.
- Прелестно! - Колька повернулся. - Спартак, поди сюда.
Парень неуверенно переступал ногами, обутыми в гигантские кроссовки.
- Давай, что ты жмешься, - поторопил его Колька. - И так все на свете проспал.
Спартак встал перед столом Злобина. Вблизи роста оказался баскетбольного, пришлось смотреть на него, высоко задрав голову.
- Колись. - Колька без церемоний ткнул его в бок.
- Ну, эта... - начал Спартак. - Получается, типа, патроны мои.
- Не понял? - опешил Злобин. - Слушай, каланча, ты сел бы! Голова отвалится на тебя смотреть.
Спартак покорно опустился на стул. И замолчал.
- Он спортсмен-пятиборец, - зачастил за него Колька. - Бег, плавание, кони разные... И главное - пулевая стрельба.
Спартак кивнул.
- Когда мы порнушечную студию накрыли, Спартака до кучи замели как охранника, - продолжил за него Колька. - Но он там первый день работал, Витька его из числа подозреваемых быстро вычеркнул. А обыски на дому у всех проводили. У кого что надыбали, а у Спартака - патроны. Изъяли, но дело возбуждать не стали. Он божился принести лицензию на оружие. Про...л ее куда-то. - По ходу речи он отвесил Спартаку легкий подзатыльник, который тот с покорностью принял. - И бумагу от сгюртобщества, что патроны этой серии ему выдавались для тренировок.
- Так было дело? - спросил Злобин.
- Ну, - кивнул Спартак.
- Когда принес, Валька ему под расписку патроны выдал. - Он опять шлепнул спортсмена по макушке. - Вытаскивай бумагу.
Спартак полез в карман, достал мятый листок.
- И вот еще. - Поверх бумажки он положил две коробочки с револьверными патронами.
- Видите, специальные. На срезе выемка, а не острие, как у обычных.
- Чтобы в мишени не просечка, а дырка получалась, - неожиданно ожил Спартак.
- Да молчи ты, тормоз! - зашипел на него Колька. - Из-за тебя человека чуть с дерьмом не съели. Делай вам потом доброе дело. Надо было закрыть тебя в камере, пока бумага из спортобще-ства не придет и лицензию не восстановят.
- Бумажка от спортобщества где? - спросил Злобин.
- Вот. - Колька выложил на стол как туза письмо на бланке спортобщества «Спартак». - Номер серии совпадает с этими патронами и с теми, что Валька указал в расписке.
- А с теми, что изъяты из сейфа?
- А какое нам до них дело? - хитро усмехнулся Колька. - Наши, то есть Валькины, вот они. А те? Может, их городские с собой принесли!
- И ты в это веришь? - усмехнулся Злобин, до него уже начал доходить виртуозный трюк, проделанный Колькой.
Лишь далекие от юриспруденции люди считают: закон что дышло, крути его, как душа пожелает. На самом деле закон требует максимальной точности и недвусмысленности, иначе очень быстро узнаешь, что не дубовое дышло он, а острый меч. Изъяли и описали у Шаповалова патроны, фигурировавшие в деле, - значит, отвечать он должен именно за них, а не за все, выпущенные в России за последние десять лет. Расписка в получении и патроны, принесенные сейчас Спартаком, снимали с Шаповалова все обвинения. Более того, это порождало такой сонм вопросов, что проверяющим проще будет спустить дело на тормозах. Иначе придется отрабатывать версию, что патроны кто-то подбросил; проводить экспертизу замка на сейфе; снимать показания со всех, имевших допуск в помещение, - и так далее до бесконечности. Такой организуется бардак, что на прокуратуру можно смело вешать замок, все равно ни жизни, ни работы не будет.
Злобин невольно поднял глаза к потолку. Вполне возможно, что тщательный обыск обнаружит там жучки. Чьи, кто установил, с какой целью? Опять вопросы. На которые никто не даст ответа.
- Я верю своим глазам, - солидно, явно кося под Груздя, произнес Колька. - А они видят патроны в искомом количестве, номера соответствующие и расписку в получении, написанную почерком Вали. Спартак больше одной закорючки писать не умеет, вот Валька за него все и написал. Спартак только подпись поставил. Этот, - он изготовился дать новый подзатыльник, но передумал, - расписку в такую задницу засунул, что вдвоем еле нашли! Всю квартиру перерыли.
- Почему Шаповалов сразу не предъявил свой экземпляр?
- Черт его знает, - пожал плечами Колька. - Может, задевал его куда. А может, поиграть решил.
«Скорее последнее, - решил Злобин. - Крутил собственное расследование и, конечно же, хотел знать, кто из коллег крышует Самсонова».
Злобин перевел взгляд со Спартака на раскрасневшегося Кольку. Потом задал вопрос таким образом, что после него дело хоронилось окончательно и бесповоротно:
- Все произошло в этом кабинете, в твоем присутствии, - Злобин, как в шпаргалку, бросил взгляд в расписку, - двенадцатого числа, так, Николай?
- Истинная правда! - Коля клятвенно приложил ладонь к груди. - Своими глазами видел, как Валька передавал патроны и писал расписку.
- Спартак?
- Ну, эта... После тренировки зашел, - начал было Спартак.
- Число какое было, тормоз? - насел на него Коля.
- Я чё, помню? У меня каждый день тренировки. - Спартак втянул голову в плечи и приготовился получить очередную затрещину.
- А здесь что написано? - Коля ткнул в бумажку.
- Двенадцать. О! - сам удивился Спартак. - Значит, двенадцатого и было.
- Вот она, спортивная гордость страны! - погладил его по макушке Коля. Злобин спрятал улыбку.
- Так, спортсмен, марш вон за тот стол и пиши все, что здесь говорил, - скомандовал он. - Своими словами, как сможешь.
- В городской умрут от хохота, он же в слове из пяти букв восемь ошибок делает. А про запятые даже не знает, - прошептал, давясь от смеха, Коля.
- Боюсь, им там не до смеха будет. Спартак уселся за стол и принялся потеть, водя ручкой по бумаге.
Злобин поманил Колю, тот опять перегнулся через стол.
- Ты откуда серию узнал, нахалюга? - одними губами прошептал он.
- Так шмон при мне же был, - так же тихо ответил Коля. - А память зрительная у меня, как фотоаппарат «Кодак».
- Расписка не фуфло? - продолжил допрос Злобин.
- Клянусь! Валька при мне ему впарил расписку, когда постановление по Спартаку выносил. Патроны оставил на хранение, операм же передавать ничего нельзя, они их быстро кому-нибудь впарят. Тормозу этому сказал: принесешь бумаги - отдам. А он сопли жует до сих пор.
- Ты с парного убийства сразу к нему полетел? Колька кивнул.
- Молодец! - Мысль о жучках в потолке почему-то прочно засела в голове Злобина. Он понизил голос до едва слышного шепота. - Откуда патроны?
- Слава богу, в спортобществе всю серию расстрелять не успели, - так же тихо ответил Коля. - А этот идиот непуганый опять целую коробку домой принес. Представляете? - Он оглянулся на сопящего над бумагой Спартака. - Я как увидел, чуть до потолка не подпрыгнул. Повезло, просто повезло.
- Это Вальке с другом повезло, - подмигнул ему Злобин.
Колька зарумянился и отвел глаза.
- Возьмешь каракули и автора - и дуй в городскую, в сорок седьмой кабинет, - зашептал Злобин. - По дороге поработай с парнем получше. На деталях же качать будут, понял? Сам инициативно не суйся.
Колька старательно кивал в конце каждой его фразы. Злобин решил, что по инерции Колька в ответ на вопрос скажет правду, просто не успеет перестроиться и заюлить.
- Откуда ветер дует, знаешь? - без паузы спросил он.
Коля лишь на долю секунды промедлил, потом кивнул.
- Кто навел проверку? - уточнил Злобин.
Коля поднес раскрытые ладони к лицу, изображая тяжелую морду Груздя. Даже глаза умудрился сделать пуговичными.
- Я давно подозревал, что у него дубликаты ключей и печатей есть, - горячо зашептал Колька. - Кто-то негласно шмонал сейфы, я Вальке постоянно говорил. Дурак, не верил.
Злобин вспомнил, как тяжко обиделся Груздь, когда увидел, что фельдъегерь увозит все, наработанное Злобиным за день.
Злобин прислушался к себе. Совесть молчала, свернувшись волчонком где-то глубоко внутри. По здравом размышлении, Валька Шаповалов максимум нарывался на выговор, и то если бы попал под горячую руку.
В своей прокуратуре Злобин тоже периодически устраивал шмон по сейфам, но делал это открыто. Найди он патроны, отодрал бы следака до потери пульса и погнал бы рысью за таким Спартаком, чтобы все бумажки в зубах принес. Но натравить на парня инспекцию из вышестоящей организации, а потом якобы скрепя сердце отстранить от работы - к такому надо долго готовиться. Чуть ли не с детства. Или иметь на то солидные мотивы, кроме подлой натуры.
На боку у Злобина запиликал мобильный. Он отстранил от себя Кольку, все еще лежащего животом на столе. Включил связь.
- Да, слушаю. Не представляйся. - По номеру на определителе он уже знал, что звонит Барышников.
- Я еду к тебе. Выходи на проспект. Сможешь? - В голосе Барышникова явно слышалась тревога.
- Да. Что стряслось?
- Даже еще сам не понял, хорошо это или плохо, Ильич. Но след пошел. Нашего мальчика след, понял? В Москве он. На своей земле где-то. Подробности при встрече.

Предыдущая страница 10 Следующая страница


11 Олег Маркеев

Глава десятая
ВРАГИ ДРУЗЕЙ И ДРУЗЬЯ ВРАГОВ

Старые львы

Срочно
т. Салину В. Н.
Объект «Ланселот» покинул адрес в 18.45. Зафиксирована встреча с объектом «Миша», прибывшим на машине «шкода-фелиция» (гос. № У 873 МО). Совместно отправились к адресу «Парашютиста», совершили объезд дома, не выходя из машины.
«Мишей» получена оперативная информация о краже барсетки, совершенной вечером 15 числа устойчивой преступной группой из трех человек в бильярдной «Лиана». Согласно данным из агентурных источников члены УПГ пытались реализовать похищенное, в число чего входил паспорт на имя Шаповалова.
Принято решение реализовать данную информацию, используя розыскные возможности «чеченской» ОПТ.
Наблюдение продолжаю.
Владислав

Ланселот

Барышников вырулил на Шереметевскую улицу, ворчливым голосом продолжил:
- Нет, как профессионал я тебя понимаю, Андрей Ильич. Тянешь дело, а места, где дед из окна сиганул, еще в глаза не видел. Ну и что ты там за пять минут высмотрел? Дерево, окно, подъезды на другую сторону выходят, потому и хряка этого, Самсонова, с его волкодавом никто не сопоставил с полетом Мещерякова. Машину они оставили у первого подъезда, там в подвале офис. Все думали, что «мерс» к ним приезжал, вот и не стукнули, когда первичный опрос шел. А Валька Шаповалов копнул глубже. Нашел, как я, охранника того офиса, он свои машины знает, а чужие машинально запоминает. Три семерки в номере, как у Самсонова, даже дебил запомнит. Вот тебе и след. - Он качнул машину вправо, уворачиваясь от рванувшего сзади на обгон «мерседеса». - Блин, еще один дебил на «мерсе»! - проворчал он. - И хорошо, что ты, как Холмс, с лупой раком по газону ползать не начал. Время же, говорю, время! Простынет след, год пацана искать будем.
- Ладно, не скрипи, Михаил. - Злобин вальяжно раскинулся на заднем сиденье. - Прав ты, совесть я профессиональную успокаивал. И еще раз прав, когда говоришь, что события в другом месте кипят.
- Аж булькает, - уже умиротворенно вставил Барышников.
- Откуда такая машина, лучше скажи. - Злобин похлопал по коже сиденья.
- Специально для представительских нужд выбрал. К таким людям едем, ого! К ним без понтов никак нельзя. - Он потеребил галстук на шее. - И я вон как на торжественный вечер в День чекиста вырядился.
Он сменил форму прапорщика-извозчика на вполне приличный костюм, подходящий мелкому клерку или водителю крупного чинуши. Чем в первую минуту поразил Злобина.
- А что я в таком затрапезном виде, ничего? Барышников посмотрел на Злобина в зеркальце. В глазах плескался смех.
- Сойдет, - успокоил он. - Чем непонятней, тем лучше. Короля же играет свита. Вот я и представлю тебя так, что у всех челюсти до колен отвиснут.
Барышников обвел рукой окрестности.
- Ввожу в курс дела. Все, что ты видишь, Ильич, - кабаки, магазины, лавки, и притоны, и Останкинская башня, уверен, тоже - все принадлежит чеченской группировке. Но не из тех абреков, про которых в газетах пишут. А другой, о которой знают только узкие специалисты. Те, нормальные, скажем так, живут тейпами по законам гор. Эти, что Останкино обложили, - другие. Они потомки тех, кто после выселения в места не столь отдаленные слился с криминалитетом и усвоил воровской закон. Смесь получилась жуткая, сам черт ногу сломит. Горское понятие о чести и воровские понятия - коктейль еще тот. Но как-то живут, не жалуются. С одной стороны, «правильные» чеченцы этих на дух не переносят. С другой стороны, через одного - все родственники. Ты хоть что-нибудь понял?
- С трудом. Как с ними общаться-то?
Барышников задумался.
- С достоинством. Они это ценят в себе и уважают в других. Ну и на воровские разводы не попадаться. Этому тебя, надеюсь, учить не надо. Короче, не верь, не бойся и не проси.
Злобин закурил, приспустив стекло.
- Выкинь, Ильич, свой самосад. - Барышников покопался в бардачке. - На, представительские.
Он протянул Злобину пачку «Парламента», предварительно выудив из нее пару сигарет. Одну бросил на панель, другую закурил сам.
- Так, часики сними, - попросил он, достав из внутреннего кармана плоскую коробочку.
- Зачем? - удивился Злобин, но подчинился взгляду Барышникова, стал снимать дешевые «Сейко» - подарок жены.
Барышников открыл коробочку, цокнул языком.
- Век бы на такую красоту любовался! Лепота. Державность и народность. Блестит как золото и весит как чугун, - поерничал он. - Ладно, Для дела ничего не жалко. Носи, Ильич, не занашивай.
Злобин принял из его рук тяжелые, очень дорогие на вид часы. Оказались отечественными, с символикой Генпрокуратуры на циферблате.
- Ручная сборка, штучная работа, - пояснил Барышников. - Такие лично вручает генеральный за особые заслуги. Тебе выдаю авансом, учитывая оперативную необходимость.
- Не слишком много для понтов, Миша? - нахмурился Злобин.
- В самый раз, - успокоил его Барышников. - С такими на руке можешь даже в трусах ходить! Осведомленным людям эти часики скажут больше, чем самая крутая тачка и костюм от Версаче. А я тебя не к дураку везу
Злобин застегнул мягкий кожаный ремешок, поболтал кистью, привыкая к часам.
- Теперь слушай диспозицию, Ильич. - Барышников не оглядывался, сосредоточив все внимание на дороге, забитой плотным потоком машин. - По контингенту слух пошел, что трое залетных барсеточников пятнадцатого в районе одиннадцати ночи обули лоха в бильярдной в Лианозове. Мои агентишки сегодня подтвердили, что залетные предлагали на продажу паспорт. Чей, догадался?
- Естественно, Шаповалова. - Злобин глубок ко затянулся «Парламентом», слишком слабым на его вкус. - Мутно это как-то. Сердцем чую, суют нам пустышку.
- Предчувствия к делу не подошьешь, - отозвался Барышников. - След придется отработать. Только я уже не молодой, чтобы бегать кругами. В нашем с тобой возрасте, Ильич, надо руководить! Вот сейчас я одному авторитету задачу нарежу.
- Контакт с авторитетом наверху согласован? - для проформы поинтересовался Злобин.
- А часы я тебе где добыл? Не с генерального же силой снял, - усмехнулся Барышников. - Я бы сам пошел, Ильич. Но расклад не тот будет. Меня полгорода знает как бывшего замна-чотдела с Лубянки. А ты человек в Москве новый. И если бывший конторский подполковник у тебя за водилу, то, согласись, авторитет в непонятках еще неделю будет сидеть. Еще если часики грамотно засветишь, у него тыква от думок точно треснет.
Он свернул направо, по короткой отвилке подъехал к кафе-избушке. Несмотря на затрапезный вид кафе, на стоянке стояли вполне приличные иномарки. Перед ними прогуливался парень в форме охранника.
- Все, приехали, Ильич!
Барышников развернулся, поставив машину крайней в ряду. До отказа опустил стекло на своей дверце.
К машине подошел охранник, заглянул в салон.
- Не там встали, уважаемые. Эта стоянка только для посетителей.
- А Имран там? - спросил Барышников.
- Какой Имран? - переспросил парень.
- Все, свободен, - отмахнулся от него Барышников.
Парень отошел на пару шагов в сторону, демонстративно достал рацию.
- Так, сейчас номер пробьют, - прокомментировал Барышников.
- А чья у нас машина? - спросил Злобин.
- Обижаешь, из гаража Генеральной. Если сумеют, выяснят, что закреплена лично за Злобиным.
- А эта? - Злобин указал на невзрачного вида «москвичек», припаркованный у забора гаражного кооператива, метрах в ста от них. Капот открыт, у машины возился какой-то мужик приметной внешности.
- Тоже за Злобиным, но уже для других - с неохотой ответил Барышников.
По бревенчатой лестнице кафе быстро сбежал высокий поджарый мужчина. В движениях чувствовалось что-то хищное, агрессивное.
- Вот это уже то, что требовалось, - удовлетворенно кивнул Барышников. - Кто-то из ближних Имрана.
Ближний подошел вплотную, заглянул в салон. Лицо у него было острое, с резко очерченными линиями.
- Что хотели от Имрана? - с ходу спросил он.
- Скажи, что его смотрящий в Лианозове мышей не ловит. Я с ним по делу толкую, а он шашлык трескает и ни черта не врубается. Менять пора.
- Своих меняйте, - отрезал од. - Дальше что?
- На вашем смотрящем мои полномочия кончились. - Барышников указал за спину на Злобина. - Теперь Андрей Ильич будет разговаривать с Имраном.
Остролицый впился взглядом в Злобина.
- О чем хочешь говорить с Имраном?
Злобин промолчал, спокойно выдержав вдий взгляд.
- Ладно, пошли. Остролицый отступил на шаг. Барышников шустро выскочил первым, распахнул дверцу со стороны Злобина.
- Прошу, Андрей Ильич.
Стоял он спиной к остролицему, и только Злобин увидел, сколько иронии плещется в глазах Барышникова.
Внутри остро пахло восточными специями и шашлычным чадом.
Сопровождавший оставил Злобина с Барышниковым у входа, сам прошел к дальней кабинке.
Злобин осмотрелся.
Светильники на бревенчатых стенах давали мягкий свет, едва освещая столики под ними. Ярким прямоугольником выделялась стойка бара. Перед ней на высоких табуретах сидели два человека. Подняв головы, они в зеркалах осмотрели вошедших. Из общего зала виднелся вход еще в одно помещение, откуда доносились характерные удары бильярдных шаров. Публика за столиками вполне соответствовала месту. Большая часть - залетные, богатые офисные мальчики с девицами, пришедшие оставить здесь деньги. На их фоне резко выделялись лица с криминальным прошлым и настоящим. Сидели они парами и по трое за столиками, тихо перешептываясь. На вошедших смотрели так, как умеют только уголовники, вскользь и краем глаза.
- Имран тебя знает? - шепотом спросил Злобин.
- Меня здесь не он один знает, - тихо ответил Барышников. - Но целоваться не побегут, не бойся.
Сопровождающий вышел из кабинки, кивнул Злобину, разрешая пройти. Сам отошел к стойке. Барышников уступил дорогу Злобину, предлагая идти первым, даже за локоток поддержал, когда Злобин огибал чей-то чересчур выставленный в проход стул.
В кабинке в одиночестве пожилой мужчина с лицом туберкулезника сосредоточенно хлебал густой мясной отвар из глиняной миски. Одет он был в черный костюм и черную косоворотку, застегнутую под самый кадык.
«Минимум три ходки лет по семь каждая, - прикинул в уме Злобин. - Туберкулез на зоне подхватил, а на воле никак не вылечит».
- Здравствуй, Имран. Как здоровье? - первы приветствовал его Барышников.
Имран кольнул его взглядом и процедил:
- Твоими молитвами.
- Андрей Ильич, - представил Злобина Барышников. - Разговор у него к тебе есть.
Имран отложил ложку, вытер блеклые губы салфеткой, кивком указал на стулья перед собой.
Злобин сел боком к стенке, Барышников закрыл собой проход.
С минуту они разглядывали друг друга. Злобин выложил кулаки на стол, и наградные часы Имран просто не мог не заметить.
«Давай телись быстрее, хватит авторитет выказывать», - мысленно подогнал его Злобин. '
Он знал, кем выглядит в глазах Имрана: про винциалом, резко идущим в гору в Москве. С та 198
лучше задружиться сразу, потом дороже обойдется.
Наконец Имран произнес, обращаясь к Злобину:
- О чем хотели поговорить?
- О залетных барсеточниках.
- Я не занимаюсь такой мелочью. - Имран вновь взял в руку ложку.
- Мне тоже на них наплевать, - продолжил Злобин. - Но так уж сложилось, что ради того, чтобы найти их, я пройду частой гребенкой по всему району. Буду вынужден пройти.
- Ну так идите, что вам мешает? - пробурчал Имран, хлебнув хаш.
- Здравый смысл, - ответил Злобин. - Ради трех человек не стоит ставить на уши весь район.
- Кто такие? - резко спросил Имран.
- Работали по барсеткам в бильярдной в Лианозове, это все, что я знаю.
- И что в той барсетке было? - усмехнулся Имран.
- Документы моего человека.
- А что он сам не пришел?
- Пропал четыре дня назад. Есть подозрения, что убит.
Имран, видимо, вычислил число, оно совпало с днем кражи. Мелкое криминальное баловство приобретало признаки особо тяжкого преступления, совершенного против представителя закона. По лицу скользнула едва заметная тень.
«Соображай быстрее, - мысленно подогнал его Злобин. - Еще час-другой - и ни мы, ни ты Мальцов не найдем».
Имран отодвинул тарелку. Словно по сигналу подскочил официант, сноровисто собрал со стола посуду и исчез. Следом подошел тот, что сопровождал гостей, наклонился к уху Имрана что-то долго шептал на незнакомом Злобин языке. Слушая его, Имран не спускал со Злобина пристального взгляда. Кивнул, разрешая помощнику отойти. Медленно достал сигарету и пачки, чиркнул зажигалкой. Из полумрака сразу же высунулась рука официанта, смела пепельницу с одним окурком и поставила на ее место новую.
- Злобин из Калининграда? - выдохнув спросил Имран.
«Слишком быстро пробили. Очевидно, не только у Миши здесь знакомые. Кто-то и за мной следил», - мелькнуло в голове Злобина.
- Да, это я, - с достоинством ответил он.
- И надолго к нам? - спросил Имран.
- Как Бог даст.
Ответ Имрану понравился, он выставил улыбке ряд золотых коронок. И тут же задал следующий вопрос:
- Иса Мухашев - твоя работа? «Кажется, влипли, - с тоской подумал Злобин. - Если Иса ему кем-то доводится, можем ноги не унести. Вот уж аукнулась так аукнулась Петышна стрельба».
Плечо Барышникова, которым он невольно касался Злобина, напряглось. Но внешне Барышников ничуть не изменился, все так же добродушно щурился.
Тянуть с ответом не стоило, Имран мог превратно истолковать слишком долгую паузу.
- Иса сгорел по глупости, - начал не торопясь Злобин. - В Калининграде был такой деятель - Музыкантский. Он развел на деньги мелкого спекулянта Филю. Подписал Ису Мухашева прикрыть. Иса все по понятиям растолковал Филе, но тот обиделся. Вышел из квартиры и сразу же позвонил в РУБОП, стукнул, что Иса держит в заложниках Музыкантского.
Барышников нервно хмыкнул и покачал головой.
- Когда РУБОП снес двери на хате, Иса или кто-то еще, их там пятеро было, от неожиданно- выстрелил в рубоповца. Стрелял первым, за слова я отвечаю. - Злобин специально сделал паузу, выделяя последнюю фразу. - Как действует в таких случаях РУБОП, надеюсь, наслышан. Итог - пять трупов. Музыкантского освободили, и он той же ночью рванул в Литву. С тех пор он в розыске.
- А этот конь педальный? Как его... Филя?
Имран умело играл незнание. Злобин был абсолютно уверен, что вся история ему отлично известна. Перепроверял информацию безусловно, но главное - пробивал его, Злобина.
- Пришлось сажать, - холодно усмехнулся Злобин. - За прошлые грехи и говнистый характер. Не надо на друзей стучать и РУБОП под пули подставлять. До кучи взяли Гарика Яновского, он в том деле с Музыкантским в доле был. Вот и вся сказка.
В глазах Имрана мелькнул хищный огонек.
- Погоняло Яновского не знаешь? - давя в себе какой-то особый интерес, небрежно спросил Имран.
Злобин сразу же почувствовал, что интерес Ймрана таков, что Яновского будут резать на куски, пока не ответит.
- Мне с ним чифирь не пить, на что он откликается - без разницы. Но если желаете знать, Имран, сдал ли Яновский общак Исы, то - да. Добровольно. И собственноручно заяву на сей счет накатал, в деле она осталась. Есть возможность - проверьте.
Имран сделал каменное лицо.
- Сколько там было? -сухо спросил он.
- Это уже тайна следствия. - Злобин откинулся на спинку стула. - Но наводку дам. Деньги хранились в ячейке Балтийского банка. Спросите у них, думаю, не откажут.
Имран криво, по-волчьи усмехнулся.
- Есть еще что мне предъявить? - спросил Злобин.
- Ничего я тебе предъявлять не буду, - с расстановкой произнес Имран. - А кое-кому - придется.
Злобин отдавал себе отчет, что дни Фили и Га-рика Яновского сочтены, буквально сегодня же на зону уйдет малява, а Музыкантского будут искать до конца, от ножа ему не уйти [20].
Но совесть Злобина молчала. По закону эта братия уже срок получила, если к ним есть претензии со стороны воровского закона - их проблема, работнику прокуратуры Злобину на это по большому счету наплевать.
Имран раздавил окурок в пепельнице. Двумя руками пригладил седые волосы на висках. Кожа у глаз при этом натягивалась, отчего его лицо еще больше приобретало волчьи черты.
- Где барсетку помыли? - небрежно спросил он.
- В бильярдной «Лиана», - подал голос Барышников.
Злобин почувствовал, что нервная тряска, гулявшая по плечу Барышникова, пропала. Сам тоже расслабился, достал сигареты и закурил.
- Ждите. Если хотите, поужинайте. Имран встал из-за стола. Барышников повернулся к Злобину.
- Андрей Ильич, мясо здесь готовят замечательно.
- Ну если ты так уверен, - включился Злобин в игру «я - начальник, ты - дурак».
Имран щелкнул пальцами, подзывая официанта. Сам растворился в полумраке.
На питание, как понял Злобин, Барышников оперативных фондов не жалел. Заказ делал обстоятельно, не особо считаясь с ценами. И ел со вкусом и с расстановкой, долго отдыхая между сменами блюд.
- Если коня не кормить, он пахать не будет, - ответил он на ироничный взгляд Злобина. - Ты ешь, Андрей Ильич, не стесняйся. Лучший способ убить время - хорошо потрескать. И нервы успокаивает, и организму сплошная приятность.
Он отвалился от стола, похлопал себя по животу. Глаза сделались осоловелыми, лицо расслабилось. Но Злобин почувствовал - играет. Барышников сидел лицом к залу, от него зависело, что и как о них думают.
Как только ушел Имран, вокруг их кабинки образовалось невидимое кольцо, в которое время от времени проскальзывал официант.
- Сорок минут, - Злобин бросил взгляд на свои «наградные» часы.
- Дай людям поработать. Мы бы неделю искали. - Барышников налил в бокал вина. - С твоего разрешения, - обронил он. Сделав два глотка, добавил: - И для конспирации. А то сидим, как два голубых на первом свидании. Сам, наверное, боишься развязать?
- Ничуть. - Злобин пригубил вино.
- Странно.
- А я не завязывал, не кодировался и не насиловал себя Миша. Просто перестал. Встретил хорошего человека - и как рукой сняло.
- Серьезный специалист? - спросил Барышников.
- Очень. - Злобин решил не распространяться, что человек этот стал для него Навигатором. Помогающим не сбиться с курса.
- Странно. - Барышников причмокнул, то ли пробуя на вкус слово, то ли смакуя вино. - И вообще странный ты мужик, Ильич. Уж извини за откровенность.
- И в чем это выражается? Не в этом, я надеюсь? - Злобин указал на бокал.
- Ну, это в нашей среде не странность, а уникальность, - натужно хохотнул Барышников. - Но не о том речь. Странный ты тем, что слишком лихо работаешь. Правильно, но лихо. Прешь к цели, будто никого вокруг нет, и тебе наплевать, что уже не одному любимую мозоль отдавил. Москва, Ильич, такое не любит. Здесь паутина интересов. Многослойная и не нами сплетенная. Это я к тому говорю, что этап сбора информации ты, как я понял, уже закончил. Вот-вот начнешь хватать и сажать. Упаси господь делать это без оглядки. Могут не понять. Щелкнут по носу - ерунда. А ну как по голове?
- Еще про семью напомни, - подсказал ему Злобин.
Барышников тяжко вздохнул.
- Про семью ты сам помнить должен. - Он описал вилкой в воздухе круг. - Но и Москва - большая семья. Тут такая сага о Форсайтах - зачитаешься! Все свои и все друг друга жрут. И если тебя прикрывает Иван Иванович, то всегда найдется Семен Семенович, который твоего благодетеля на дух не переносит. А Семеныча мечтает подсидеть Петр Петрович, который в вечных контрах с лучшим другом Иван Ивановича. Понятно излагаю?
- Понятно. Только не ясно, куда клонишь.
- Не спрашиваю, есть ли у тебя крыша, не мое дело. Спроси себя сам, а насколько она надежна.
Злобин промолчал.
Барышников окинул Злобина оценивающим взглядом.
- То-то! Не бычься, Андрей Ильич. Не пугаю и не прощупываю я тебя. На фиг мне это надо. - Он потянул к себе бокал, но пить не стал. - Кое-кого ты мне сильно напоминаешь. Отличный мужик был. Был.
Злобин следил, как медленно, заталкивая в, себя, как лекарство, выпил вино Барышников.
- Первое, Михаил Семенович: не расклеивайся, ты мне еще нужен. Второе: есть такое прави-,ло - кто Богу не грешен, царю не ответчик. По нему и живу.
- Как ты сказал? - удивился Барышников.
- Кто Богу не грешен, царю не ответчик, - отчетливо повторил Злобин. - Предки мои по нему жили. И мне хочется.
- Ну ты... Просто самурай какой-то, - покачал головой Барышников.
- Казак, - поправил его Злобин.
- Все равно завидую.
Барышников стрельнул взглядом в конец зала. С лица сразу же сошло добродушное выражение.
- Готовься, Ильич, - обронил он, прикрывая губы салфеткой.

***

Их провели на задний дворик кафе к грузовому контейнеру, переоборудованному под склад.
Остролицый потянул на себя тяжелую дверь, жестом пригласил войти.
Злобин оглянулся через плечо. На отвилке, ведущей к избушке, заметил милицейский «уазик».
В контейнере горела яркая лампа под потолком. Резкий свет конусом бил вниз. В круге света стоял молодой парнишка в наручниках. По бокам стояли двое одногодков, руки у них были свободны, но держали они их, как полагается на правеже, скрещенными на груди. Головы у всех были опущены, стрижки короткие, почти под ноль, в беспощадном свете лампы казалось, - над головами парит золотистое свечение.
Имран сидел на табуретке на самой границе света и полумрака. Оглянулся, сверкнув коронками.
- Начнем, суслики залетные, - обратился он к молодым. - Кто надоумил на чужой территории без разрешения работать?
После тягостной паузы тот, что в наручниках, пробурчал:
- Я.
- Обзовись, как полагается, цапель клювастый! - потребовал Имран.
У парня действительно был длинный перебитый нос.
- Клювом кличут. С Владимира я.
- И кто за тебя, Клюв, слово сказать сможет? - продолжил знакомство Имран.
- Иван Толстый.
- Свердловский? - быстро задал вопрос Имран.
- Нет, свердловского не знаю. Это наш, владимирский.
Имран удовлетворенно кивнул.
- Барсетку в «Лиане» четырнадцатого вечером ты помыл? - Имран хрустнул пальцами.
Парень поднял голову.
- Моя работа. - Голос от волнения дребезжал. - Солировал я, Воробей и Жора на подхвате работали. - Он перевел дух, набрался смелости и продолжил громче, с непонятным вызовом: - Объявляю: барсетку у мента помыл я. Они в «Лиане» засаду устроили, я сразу просек. Один лоха играл, барсетку чуть ли не в руки всем совал. Пацаны сказали, мотать надо, хозяйка, крыса, наверняка заяву накатала. Мы же там с неделю кормились. Ну а я решил: назло ментам прямо из-под носа уведу барсетку. Цапнул ее и, Воробью не скидывая, сам вынес. Потом ходу на хазу. Там и залегли.
- А в ментовку как загремел? - спросил Имран. Оглянувшись, прокомментировал для Злобина: - За сорок восьмой мусарней числится. Мы его на полчаса выкупили.
- Не подфартило, - Юный вор опустил голову. - Вышел к метро жратвы купить. А там у ларьков баклан по беспределу на меня наехал. Я ему в пятак припечатал. Тут еще рванье налетело, пошел махач серьезный. И менты нарисовались. Своих, суки, выпустили, а мне бакланку вешают. Я им сказал: по позорной хулиганской статье не пойду, лучше вскроюсь сразу.
- Я сам тебя вскрою, дятел безмозглый, - процедил Имран.
Злобин наклонился к уху авторитета, тихо шепнул: «С твоего разрешения» - и громко задал вопрос:
- С чего взял, что это мент был? Парень заметно вздрогнул.
- Пацаны показали. В Останкинском опером работает. Лешей зовут, кажется.
- Как выглядел? - тут же последовал вопрос.
- Белобрысый и высокий. Как жердь. Барышников удовлетворенно кивнул.
- А паспорт мента зачем светил? - спросил Имран.
- Для авторитета, - пробурчал парень. - Кто еще может цапнуть на виду у ментов?! Только не его это паспорт оказался, а белобрысого.
Имран затрясся от беззвучного смеха. Махнул рукой. Встал.
- Казбек, объясни убогим, как им жить дальше, - распорядился он.
Казбек, стоявший за спинами Злобина и Барышникова, толкнул дверь.
Показательный допрос окончен, понял Злобин и первым вышел наружу.
Имран плотно закрыл дверь контейнера, в котором уже эхом гудел голос Казбека. Ощерил золотые коронки.
- Доволен? - не без подколки спросил он Злобина.
.- Более-менее.
- Страсть как люблю, когда менты меж собой грызутся, - продолжил веселиться Имран.
Злобин промолчал.
Не надо иметь семь пядей во лбу, чтобы сообразить, что барсетку с паспортом Шаповалова чуть ли не в руки сунули начинающим воришкам. Свои. А потом, возможно, еще подбросили карточку «Виза» в квартиру.

Предыдущая страница 11 Следующая страница


Серый Ангел 12

Глава одиннадцатая
БЕЙ СВОИХ

Ланселот

Барышников гнал машину на предельной скорости, умело виляя в потоке. Единственным ориентиром для Злобина служил шпиль Останкинской башни, судя по нему, они двигались куда-то к Ботаническому саду.
- Тьфу, как дерьма наелся, - сплюнул Зло-бин. - Смотрящие, разводящие, положенцы, авторитеты... Кто бы знал, как мне это все надоело!
- Не переживай, Ильич, - глухо отозвался Барышников. - У меня тоже во рту не сахарно. Однако терплю. Ну поставил себя Имран выше закона, глумится над тобой. Значит, минуя твой кабинет, под вышку уйдет. Или свои на сходке приговорят, или такой, как Клюв, рано или поздно вместе с «мерсом» подорвет.
- Сейчас таких к ногтю надо прижимать, а не ждать, когда его Господь приберет!
- Да не трави ты душу, Ильич! - простонал Барышников. - Я, блин, сам еле держусь. Кабы не нужда, я бы с ним не хаш трескал, а подвесил в том контейнере и бил по почкам, пока дерьмо изо рта не полезло вместе с информацией. - Барышников протяжно выдохнул. - Я добрый, потому что мне не разрешают быть злым. И, заметь, Имран отлично это понимает. Потому и сдает своих. Кобенится, а сдает!
- У нас своих сук полно, - зло вставил Зл о-бин. - Давно пора гнать всех на общие зоны. Рвать погоны с мясом и кидать в камеру к ворам! Пусть их там дрючат во все пихательные и дыхательные.
- Когда приказ такой по МВД издашь, приходи - завизирую с радостью, - откликнулся Барышников. - Только ты не министр, а я не президент.
Злобин отвернулся к стеклу, стал нервно теребить зубами фильтр сигареты.
На светофоре Барышников успел раскрыть записную книжку, перелистал, беззвучно шевеля губами. Книжку отбросил на соседнее сиденье. Достал мобильный.
- Не изводи себя, Ильич, - сменил тон Барышников. - Я мужика одного сегодня помянул. Игорь Белов, знатный опер был, от Бога! У него хорошее правило было: лучшее средство от депрессии - это успешная контратака. Вот я тебя сейчас и вылечу. Только не мешай, лады?
- Хоть поделись идеями, - попросил Злобин.
- Ильич, если доверяешь, не мешай, - нехотя отозвался Барышников. - Все будет, как ты учишь. И Богу не грешны, и царю не ответчики.
Он стал тыкать пальцем в кнопки, косясь на красный глаз светофора.

***

Алексей Гордеев в свободное от службы время крышевал маленький магазинчик в подвале соседнего дома. Деньги капали маленькие, но зато особых проблем не возникало. Магазинчик открыл бывший школьный друг на пару с женой. По дружбе попросил защиты. Магазинчик не вызвал никакого интереса у серьезных людей, Алексею ни разу не довелось устраивать из-за него разборки. Так что ежемесячные выплаты он считал чем-то вроде премии за вредность по основному месту работы - в Останкинском РОВД.
Кроме материального интереса - денег и скромных заказов к праздникам - Алексей имел с магазина и душевные радости. Выражались они периодических интимных встречах с совладели-магазинчика. Проходили они прямо в подсобке, в отсутствие мужа, естественно. Связь тянулась уже год. Ни Алексей, ни другова жена отношений не форсировали. Менять тихоню мужа на гулену опера жена явно не спешила, да и Алексей не настаивал. Муж, как водится, ни о чем не догадывался. Или делал вид, что не догадывается.
Звонок этого рохли и сорвал Алексея с постели. В единственный выходной он решил выспаться до отвала, а потом, приняв пива, спать дальше.
- У меня серьезные проблемы, Леша. Подходи срочно, - промямлил в трубку друг. От подробностей отказался.
Пришлось идти. Благо дело недалеко.
Чертыхаясь в душе, он семенил по плохо освещенной дорожке, гадая, кому понадобилось наезжать на богом обиженного коммерсанта. Решил, что шестерик банок импортного пива он с мала-хольного стрясет непременно. В качестве снотворного перед долгим сном.
От этой мысли Алексей сразу повеселел. В жизни появился хоть какой-то смысл.
У спуска в подвальчик, над которым горела .вывеска магазинчика, гремел бутылками в пакетах какой-то бомж. Все у него не получалось сгрести три пакета разом. Горемыка брал два, а третий никак не мог подцепить. Приходилось ставить пакеты на асфальт и все начинать сначала.
- Сынок, рубля не будет? - обратился бомж к подошедшему Алексею.
- Бог подаст, отец, - бросил на ходу Алексей.
Стал спускаться в подвал, но на второй ступеньке пришлось остановиться: снизу поднимался мужчина в светлых куртке и кепочке.
Мужчина нес в руке бутыль пива. Без лишних слов он врезал этой литровой бутылью прямо Алексею в промежность.
Алексей захлебнулся от боли, в глазах сразу же померкли мигающие лампочки вывески. Кто-то сзади, очевидно бомж, захватил горло в мертвый клинч. Алексея резко потянули вниз. Рефлектор-но он выставил руки, страхуясь от жесткого удара задом о ступени. И на них тут же щелкнули наручники. Потом навалились еще пара человек, цепко схватили и потащили спиной вперед в темноту.
Крепкий, как боровичок, мужчина с бутылью вышел из подвала. Огляделся. Сковырнул пробку. Сделал два глотка. Крякнул и отшвырнул бутыль в кусты.
- На такое дерьмо оперативные фонды переводим, - пробормотал он.
Пошел к фургончику, в который уволокли Алексея.

***

Ланселот

Барышников предложил Злобину не светиться. Захват он наблюдал из кабины фургончика. Не успел сосчитать до десяти, как опер оказался в салоне, отгороженном от водителя стеклом. Следом подошел Барышников, похлопывая себя по ноге белой кепочкой.
Забрался в салон, выдохнул, окатив всех пивным духом. И сразу же приступил к делу.
Наклонился над сидевшим на полу Алексеем, сунул ему во внутренний карман куртки пачку денег.
Алексей попытался сопротивляться, но сидевшие в креслах по бокам вдавили пальцы ему в плечи, и он затих.
- Ручки ему помазали? - спросил Барышников у державших Алексея.
- Да, - ответил один из них.
- А я денежки тоже «Светлячком» [21] побрызгал, - с мерзким смешком объявил Барышников. - Что это значит, гражданин Гордеев?
- Кто такие? - прохрипел Алексей.
- А это значит, Леша, - не обращая на вопрос внимания, продолжил ерничать Барышников, - что Управление собственной безопасности сейчас протокольчик составит. По факту получения взятки.
- Не обломится! - выплюнул Гордеев.
- Так дружок твой уже заяву накатал.
В салоне едва светила мутная лампочка. Читать при таком освещении было невозможно, но Барышников все же достал листок и поднес его к носу Гордеева.
- Все как положено. Склонял, вымогал, давал, надоело... Достал ты его, Леша. Уж не знаю чем. Не я тебе домой звонил, а он. Вот и мозгуй.
- Удостоверение покажи, - потребовал Гордеев.
- С превеликим удовольствием.
В руке у Барышникова зажегся точечный фонарик, им он осветил раскрытое удостоверение.
Гордеев на секунду свесил голову, потом резко вскинулся и попытался лягнуть Барышникова. Но только чиркнул по голени, подстраховали державшие, резко наклонив ему голову к груди.
- Ой, больно-то как! - застонал Барышников. - Больно, боже ты мой... - Он задрал штанину, послюнявил ссадину. - Черт с ней, на тяжкие телесные не тянет, - уже серьезным голосом продолжил он. - А вот тебе взятки маловато будет, как я погляжу. Мужики, вариант номер два! - скомандовал он.
Один резко закинул Алексею голову, другой поднес к его лицу пипетку. Алексей зашипел, задергался всем телом. Не обращая внимания на его сопротивление, один из мужчин обшарил карманы, вытащил связку ключей, бросил в подставленную ладонь Барышникова.
- Вкус знакомый, торчок? - с усмешкой спросил Барышников, поигрывая ключами. - Чистый героин. Для тебя берег.
- Су-уки, - процедил Гордеев, шмыгая носом.
- Сейчас через эпителий наркота в кровь пойдет. Через пару минут можно и на анализы везти. А чтобы зря время не терять... - Барышников достал пакетик, вместе с ключами протянул в с окошко Злобину. - Сгоняй, мальчик, в адрес. Оставь там пакетик где-нибудь. Но особо не ныкай, чтобы потом долго не искать.
Злобин, по оперативной необходимости переименованный в «мальчика», принял пакет и ключи. Закусил губу, чтобы не рассмеяться. Барышников играл на грани фола, но виртуозно. Тут любой пакетик с содой, купленной в этом же магазинчике, со страху примешь за героин.
- Не надо, - затряс головой Гордеев.
- Чего не надо? - повернулся к нему Барышников. - Чего не надо? Не надо колоться на пару со своей подружкой. Тогда не будут на нем ломать. Не надо кормиться за счет друга и трахать его жену. Тогда он на тебя заяву не накатает. И не надо молчать, когда тебя спрашивают по-хорошему.
- Так вы еще ничего не спросили! - простонал Гордеев.
- Виноват. Исправляюсь. - Барышников придвинулся ближе. - Расскажи, как ты в «Лиане» барсетку прошляпил.

***

- «Вечером четырнадцатого около полуночи в отдел, где я находился, вошел зам по розыску нашего ОВД - майор Пак Алексей Иванович. Он предложил мне проехать с ним в бильярдную «Лиана», где, по его данным, уже с неделю работала команда залетных воров. Хозяйка бильярдной некая Лида, дружеская связь Пака, обратилась к нему с просьбой о помощи, но официальное заявление писать отказалась. Пак предложил мне сыграть роль живца. Я согласился. На машине Пака мы выехали в «Лиану». Там я должен был играть подгулявшего лоха, а Пак перехватить преступников на выходе. В качестве приманки Пак выдал мне барсетку, вложив в нее деньги, примерно пятьсот рублей разными купюрами. Другие отделения барсетки, кроме той, где лежали деньги, приказал не открывать, сказав, что они обработаны «Светлячком». Примерно в 00.45 барсетку похитил неизвестный молодой человек. Внешность я его запомнил и при необходимости готов опознать. По договоренности с Паком я дал ему уйти. Через минут десять вошел Пак. Он сказал, что с преступниками он разобрался, больше они сюда не сунутся. Пак сказал, что сегодня мы работали не «на дядю», а на «красивую тетю», и выдал мне двести долларов, приказав никому ничего не рассказывать. Мы выпили по кружке пива и уехали. Пак довез меня до дома. Это все, что я могу показать по данному факту», - закончил читать Барышников.
Свет по случаю раскола клиента сделали ярче. Теперь отлично было видно, что лицо у Гордеева мокрое от пота и бледное, как лампочка под потолком салона.
- И часто ты такую работу для Пака делал? - спросил он у Гордеева.
- Иногда, - глухо ответил он.
- Когда к Шаповалову домой ходили, кто стол его шмонал?
- Пак. Меня попросил со старухой поговорить. Ну, чтобы под ногами не болталась.
Барышников покосился в окошко, откуда за всем происходящим в салоне поглядывал Зло-бин.
- Та-ак, что же с тобой делать? - вздохнул Барышников, обращаясь к Алексею. - Веры тебе ни на грош, а убивать нельзя. Слушай, Леха, у тебя что больше болит - сердце или голова?
Гордеев вскинул голову, пытаясь разглядеть лицо Барышникова.
- Повторяю для бестолковых: сердце или голова?
- Сердце иногда шалит, - выдавил из себя Гордеев.
- Замечательно! - Барышников шлепнул себя по коленке. - Ставлю тебе диагноз - аритмия. Три дня в реанимации. Никаких посещений и звонков. Прямо сейчас и поедем.
- Зачем в больницу? - насторожился Гордеев.
- Не хочешь в больницу - поехали в «Матросскую тишину», - пожал плечами Барышников. - Там тебя от всех болезней враз вылечат.
Гордеев замотал головой.
- Клиент на тюрьму не хочет, - констатировал Барышников. - Настаивать не имею права. Значит, в больничку!
Он наклонился, вытащил из куртки Гордеева пачку денег, шлепнул его по носу.
- Только помни, сучонок: пикнешь кому - я тебе эту пачку в задницу законопачу. А сверху кокаином присыплю! - процедил он. - И если показания менять начнешь, лучше сам удавись. Не так больно будет.
Барышников толкнул дверь и с кряком вывалился наружу.

***

Фургончик, покачивая рубиновыми фарами, выехал из мрачного двора на освещенную улицу.
Злобин с Барышниковым остались. Стояли у машины, курили, снимая напряжение.
С ночного неба стал накрапывать мелкий дождик. Листва ожила, чуть слышно зашептала. Стволы деревьев заблестели и отчетливо проступили в темноте.
- Пусть пока полежит в больничке, чтобы дружки не всполошились. Завтра поутру я все под протокольчик, как положено, зафиксирую. Будет нужда, свозим в «Лиану» на опознание. Не бойся, с крючка не сорвется. - Барышников стер испарину со лба.
- Мастерская работа, Михаил Семенович. За час с небольшим такое организовать! И откуда ты все знаешь?
- Живу долго, вот и накопил информашку, - неохотно отозвался Барышников.
Он стоял, закинув голову, как дети, ловя лицом дождинки.
- Ты что скис? - спросил Злобин.
- Да так. Возраст, наверное, - вздохнул Барышников. - Раньше я такие «моменты истины» устраивал - закачаешься! Такой кайф ловил, словами не передать. А теперь... Муторно все это. Ничего нового. Надави на человека - из него одно дерьмо лезет. И ничего другого!
- Ты деньги на самом деле «Светлячком» мазал? - спросил Злобин, чтобы отвлечь напарника от неприятных раздумий.
- Дурак я, что ли, оперативный фонд поганить! - хмыкнул Барышников и снова стал самим собой. - Тут же голая психология, Ильич. Пацан каждый день показания выбивает да улики подбрасывает. Как дела стряпаются, сам знаешь. И любой, кто сейчас подследственного гно-бит, мысленно, в самой глубине умишка своего, хоть раз да планиду подследственного на себя примеривал. А если так, то слабинка есть в каждом. В нее и надо бить.
- И ты так любого в оборот взять можешь?
Барышников чиркнул зажигалкой. В ее свете остро и хитро вспыхнули его глаза.
- Пака уделать решил? Расслабься, Ильич. Компромата на него поболее будет, но ухватить не за что. Показания воришек и этого опера только для нас с тобой смысл имеют. А для суда - тьфу. - Он сплюнул себе под ноги. - И начальство нам за такие версии по промежности мешалкой даст.
- Согласен. Никто не видел и под присягой не покажет, что Пак сунул в барсетку паспорт Шаповалова. И никто не видел, что он попользовался кредиткой, а потом подсунул ее в квартиру Вальки.
- И я говорю, дохлый номер! Не заглотили пустышку - уже молодцы.
Злобин первым докурил сигарету, отшвырнул в темноту. Бросил взгляд на «наградные» часы. Без десяти одиннадцать.
- Миша, ты давно в чужие квартиры без спроса не входил?
Барышников поперхнулся дымом. Откашлялся.
- Предупреждать надо, Ильич!
- Ты скажи - сможешь или нет.
- Смотря к кому, - протянул Барышников.
- Именно такого ответа я ожидал. Профессионал словами не бросается.
- Ты пилюлю-то в сироп не макай, Ильич! Говори, что надумал.
Злобин обошел машину, взялся за ручку двери. - Поехали, Михаил, по дороге объясню.
Барышников бросил под ноги окурок. Оглядел двор. Открыл водительскую дверь.
- Мне за сверхурочные полагается молоко, - проворчал он, усаживаясь за руль.
- По дороге куплю тебе молока, - рассмеялся Злобин.
- Так оно трехпроцентное, Ильич! А я употребляю сорокаградусное, из-под бешеной коровы. Марки «вилль-билль - и в дамки». - Он щелкнул себя по горлу и закатил глаза, изобразив третью стадию алкогольного опьянения.
- Куплю хоть кубинское, девяностоградусное, - пообещал Злобин. - Целое ведро. Только сделай дело.
- Ловлю на слове. - Барышников завел мотор. - Но ведро я без помощников не осилю. Возраст уже не тот.

Старые львы

Срочно т. Салину В. Н.
Объект «Ланселот» успешно реализовал полученную оперативную информацию. Получены данные о возможной причастности к исчезновению «Искателя» оперработников Останкинского ОВД.
Объектом «Ланселот» объекту «Миша» поставлена задача на негласное проникновение в жилище Ивана Шевцова - охранника фирмы «Самсон» - с целью обнаружения и фиксации уликовых данных.
На оперативной машине «Миши» объект «Ланселот» доставлен в свой новый адрес.
Наблюдение продолжаю.
Владислав

Предыдущая страница 12 Следующая страница


13 Олег Маркеев

Глава двенадцатая
БОГИНЯ, ТАНЦУЮЩАЯ СМЕРТЬ

Ланселот

Злобин включил в прихожей свет и сразу же пожалел, что отпустил Барышникова, машина пригодилась бы.
Выдавая ключи, чинуша из хозяйственного управления вскользь обронил, что квартира «освобождена за выездом». Злобин не придал этому значения, отвлекся на следующую ремарку завхоза в мундире: квартира, мол, для транзитных. То есть для варягов, догадался Злобин, таких, как он, что сегодня здесь, а завтра - пинком в свою Тмутаракань. Он и не рассчитывал, вернее, не позволял себе думать, что есть шанс закрепиться в столице. Работай как можешь, а что надо - Бог даст. В конце концов везде люди живут. А где люди, там и он без работы не останется.
Злобин, поигрывая ключами, прошел по квартире, на ходу включая свет. Голые лампочки зажигались под потолком.
По работе имея дело далеко не с лучшими чертами человеческой натуры, Злобин уже ничему не удивлялся. А сегодня за день так намотался, что сил на эмоции уже не осталось. Только сплюнул с досады.
Предыдущий постоялец вывез из квартиры буквально все. Мебель, само собой. Но кем надо быть, чтобы вывернуть импортные розетки и выключатели, вставив на их место такие, что и для дачного домика не купишь! Квартира еще сохранила следы хорошего ремонта, и на кремовых обоях 222
дико, как дыры, смотрелись эти розетки. Пол, очевидно, раньше застилал ковролин, определил Злобин, пнув плинтусные рейки, аккуратно прислоненные к стене. Не погнушался жилец свинтить сантехнику, кое-как присобачив латунные кранчи-ки. Импортная мойка уехала вместе с прежним хозяином. Только контур на стене остался. На ее месте красовалась чугунная раковина, явно добытая на стройке. Уезжали, видимо, в спешке, времени не хватило присоединить сток к трубе.
Больше всего добил Злобина унитаз. Каким пользовался предыдущий жилец, неизвестно. Надо думать, неким импортным чудом техники в тон голубому кафелю. Его преемник, в который предстояло справлять нужду Злобину, фаянсово-народный, просто стоял в углу. Да еще спиной к двери.
- Твою мать... - не сдержался Злобин. - Ты бы еще обои содрал, жлобяра!
Ответом было гулкое эхо в пустой квартире.
Злобин поджал губы. Развернулся и вышел вон, хлопнув дверью.
На улице все еще моросил дождь.
Из-за мусорных баков высунулся неприкаянный пес. Пытливо заглянул в глаза Злобину и вяло повилял хвостом.
- Понимаю тебя, братишка, - вздохнул Злобин. - Но у меня хоть деньги есть. Не надо в помойке копаться.
Он плотнее запахнул куртку и пошел через Петровский парк к метро. Там, он надеялся, можно перекусить, а потом решить - ехать в гостиницу или переночевать в кабинете прокуратуры. Пес потрусил было за ним следом, но, подумав, повернул к помойке.
Площадь у метро «Динамо» предлагала на выбор фаст-фуд а-ля рюс - вагончик «Крошка-картошка» - или питейное заведение со спортивным названием «Пенальти».
Злобин постоял в нерешительности. Проще всего было набить живот горячей картошкой, возможно, еще одну порцию захватить с собой, не на ужин, так на завтрак сойдет. Но тянуло почему-то в кафе. Злобин с плохо скрываемой брезгливостью относился к подобным заведениям, их владельцам и завсегдатаям. Но тянуло именно туда. Неудержимо, против всякого здравого смысла. Тянуло словно магнитом.
Он прислушался к себе. Интуиция подсказала, что обязательно надо идти. Там, за дверями кафе, его ждали.

***

Обитое снаружи мореной вагонкой, кафе внутри оказалось приличным ресторанчиком из тех скороспелок, что вырастают практически на голом месте за неделю. Если полить дождиком из золотых.
Злобин не стал задаваться вопросом, кто вложил и кто отмывает деньги через эту точку общепита с заморским интерьером. Где-то в Калифорнии, наверное, ресторанчик не получил бы и двух звездочек, для местной невзыскательной публики уровень описывался емким словом «круто».
Злобин обогнул бильярдный стол, зачуханный, как в сельском клубе. Над ним, грациозно отставив зад, изогнулась заметно пьяная девчонка. Чувствовалось, что кием она не владеет, да и не игра была для нее главным. Предмет ее интересов - спортивного вида крепыш - сосредоточенно мелил кончик кия и на выставленные напоказ прелести никакого внимания не обращал.
В зальчике за перегородкой пустовало несколько столов. За остальными веселились. Кому уже не сиделось, прыгал и извивался на маленьком пятачке. Музыка была бестолковая и примитивная, в дугу с публикой. В мерцающем свете цветомузыки Злобин выхватил пару лиц. Все как всегда и везде. Полукриминальный-полуторговый люд, зрелые тетки и малолетние телки.
Злобин пожалел, что вошел.
- Вы ужинать? - раздалось за спиной.
Злобин повернулся. Осмотрел девушку в форменной жилетке с неизбежным, как клеймо, пластиковым бейджиком. «Наташа» - прочел Злобин на висюльке.
- Хотелось бы, Наташа.
Наташа тоже осмотрела его на предмет платежеспособности и клиентской категории. Очевидно, поняла, что клиент пришел поесть и тихо посидеть, а не прожигать жизнь.
- Пойдемте, я вас посажу. Место тихое, но все видно.
Она провела Злобина за столик в самом углу.
- Вы один? - на всякий случай спросила она, кладя на стол папочку меню.
- Да, и хотелось бы таковым остаться, - ответил Злобин.
Он пробежал глазами строчки меню. Определил, что деньги здесь делают на спиртном. По той цене, по какой продавалась порция коньяка, у метро можно было напиться водки до белой горячки. Закуска, впрочем, по ценам не кусалась. Быстро сделал заказ.
- Пить что будете? - спросила Наташа.
- Апельсиновый сок. И кофе, - ответил Злобин. Добавил для Наташи, не сумевшей скрыть разочарования: - На голодный желудок не пью. Позже подумаем.
Наташа кивнула и исчезла.
Заказ появился быстро, Злобин едва успел выкурить сигарету и пресытиться зрелищем танцующей публики. Он не мог отделаться от ощущения, что за ним тоже наблюдают. Кто-то из темноты неотрывно смотрел на него недобрым, прощупывающим глазом.
«Не впервой, - успокоил себя Злобин. - Запустили наружку, эка невидаль».
За соседний стол вернулась распаренная компания: двое мужчин в весьма солидном возрасте и бестолково подвизгивающие девчушки, ровесницы дочки Злобина.
«Еще одна проблема, - невольно подумал он. - Каково Ленке в Москве придется? Охрану не приставишь, своим умом жить рано... Сплошные проблемы, куда ни глянь. Но увижу в компании с такими боровами - выпорю».
Минут через пятнадцать в зале ярко мигнул свет и снова померк, залив помещение рубиновым цветом. Прожектор выделил круг, в центре которого заискрился вертикальный шест.
- О! - запищали девчонки, толкая друг друга локтями.
Их мужчины вальяжно развалились, потянули вниз узлы галстуков.
- Полночь! - объявил голос из динамиков. - И мы начинаем нашу развлекательную программу.
«Голые девки на десерт - это чересчур. - Злобин отодвинул пирожное.. - Кто же знал, что в таком сарае стриптиз дают».
- Сегодня вас ждет сюрприз, - продолжал вещать голос. - Сама богиня Шакти пришла к вам. Смотрите и трепещите!
Полилась музыка. Странная, нездешняя. За заунывными всхлипами струнных все явственное проступали барабаны и металлические тарелки.
Из темноты в круг света вступила женщина. Невысокого роста, с хорошо развитой фигурой. Лицо и тело до колен закрывала черная прозрачная вуаль.
Она стала плавно раскачиваться, медленно поднимая руки вверх. Мелкая дрожь прошла по ее телу от пяток к кистям рук. Тихо зазвенели браслеты на запястьях и лодыжках. Дрожь заметно усилилась, но женщина оставалась неподвижной. Вдруг, когда биение тела раскачало ее до максимума, она шагнула в сторону, присела, широко разведя ноги. Руки. заплясали в воздухе. Пальцы то сворачивались в колечки, то выпрямлялись, неестественно выгибаясь вверх. Казалось, они чертят знаки, которые никто из присутствующих не может понять.
На Злобина накатила горячая, удушливая волна. Он против воли уже не мог оторвать взгляда от танцовщицы. Казалось, безмолвные крики пальцев адресованы именно ему. И никому другому в этом зале.
Рубиновые огни закружились, сначала медлен Ц но, потом все быстрее и быстрее. Музыка превра-Я тилась в сплошной шквал ударных, бившихся в нервном, истерическом ритме. И Шакти сорвалась с места...
Злобин ничего не смог разглядеть в мельтешений световых пятен. Только плотнее стала душащая волна. Показалось, что в центре зала раскручивается огненный смерч, хлещет по стенам упругими, обжигающими щупальцами.
Вдруг музыка стихла. Послышался мелодичный перезвон. Он задавал острый, резкий ритм, от которого заныло сердце. Он стал приближаться, и удушье стало нестерпимым. Круг прожектора пополз по полу и высветил женскую фигуру, приближающуюся к углу, в котором сжался Злобин. Круг нагнал женщину, и ее кожа вспыхнула бронзовыми искорками. Она шла, прижав руки к крутым бедрам, отставив кисти. Резко встряхивала ими при каждом шаге, отчего по залу рассыпался серебристый перезвон. Она была совершенно обнажена, остался лишь металлический пояс с подвешенными к нему шарами. Она встала в двух шагах от столика с притихшей компанией, дальше пройти было невозможно. Плавно подняла руку, указала пальцем на Злобина.
Бедра ее пришли в движение, мелкой дрожью затрясли шары, они забились друг о друга с громким костяным звуком. Злобин с ужасом увидел, что это не шары, а черепа. Самые настоящие, с черными пустыми глазницами и оскалом желтых зубов.
Лицо Шакти, покрытое бисеринками пота, пылало. За гримом Злобин разглядел лишь широко посаженные глаза, маленький нос и большие чувственные губы. Богиня улыбалась плотоядной улыбкой.
Она завела руку на затылок, встряхнула голо-вой. Поток иссиня-черных волос закрыл ее от плеч до колен. Она резко развернулась, волосы взбились черным облаком, опали, полностью закрыв ее как покрывалом.
Свет погас. В темноте раздался всеобщий вздох, потом шквал аплодисментов.
Ярко вспыхнули софиты. Сцена была пуста.
Наваждение кончилось. На скатерти перед собой Злобин увидел черный бутон. Машинально поднес к носу, вдохнул запах мертвых розовых лепестков.

***

Следующий номер ничего особенного из себя не представлял. Выскочила худенькая девушка, и в паре с крепким парнем они стали отплясывать рок-н-ролл, по ходу меняясь одеждой. Парень, оставшись в непотребного вида трусиках, сделал всем ручкой и убежал в темноту, играя мышцами. Девушка осталась одна и начала медленно стягивать с себя мужскую одежду.
Злобин сделал глоток кофе. Закурил. Невольно покосился на розу, лежавшую на скатерти.
Компания за соседним столиком опять оживилась, мужчины взяли бразды правления в свои руки, но девчонки время от времени бросали на Злобина заинтересованные взгляды. Одна из них вдруг открыла от удивления рот.
Злобин проследил за ее взглядом и внутренне напрягся. По залу к нему шла Юлия.
Мужчины за соседним столиком дружно крякнули.
- Добрый вечер, - грудным голосом произнесла она.
Злобин попытался встать, но она остановила. Плавно опустилась в кресло напротив.
- Не ожидала вас увидеть в таком месте. - Она улыбнулась.
Злобин вгляделся в ее лицо, ища следы грима. Увидел лишь обычный вечерний макияж. Даже косу успела заплести.
- И вас я не ожидал... - начал он.
- Ерунда, - отмахнулась Юлия. - Сегодня работают мои девчонки. Я же веду школу ритуального танца. Ничего серьезного, так, хореографический кружок. Кто ходит для повышения квалификации, кто на дискотеках повыпендриваться хочет. Основная масса - сами не знают зачем. - Она оглянулась через плечо. - Это Лера. Данные есть, но работать не любит.
Лера в этот момент медленно стягивала с себя белую рубашку.
- А зачем танцевали вы? - спросил Злобин.
- Просто захотелось. - Юлия повела плечом. - Находит иногда. Понравилось? 230
- Не то слово. Вы у них спросите. - Злобин указал взглядом на мужчин за соседним столиком.
Мужики ели глазами спину Юлии и все, что ниже, напрочь забыв про своих худосочных подружек.
Юлия оглянулась и подарила мужчинам улыбку. Но они почему-то не обрадовались, а демонстративно отвернулись к Лере, добравшейся наконец до последней детали туалета.
- Видите, как с ними просто. - Юлия усмехнулась. - Банальные пашу. Достаточно легко управляемы, несмотря на весь апломб,
- А как Мещеряков относился к вашим «находит иногда»? - спросил Злобин.
- Спокойно, - ответила Юлия. - Он отдавал себе отчет, что Шакти нельзя удержать на привязи.
«Не повезло мужику», - посочувствовал Злобин.
- Он получал очень много. - Юлия будто подслушала его мысли. - Больше, чем обычный мужчина может получить от женщины.
- Поверю на слово.
Злобин поймал взглядом метрдотеля Натащу, помахал ей рукой. Девушка кивнула и повернула к стойке бара, где, наверное, находилась касса.
Стриптиз закончился, и вновь загрохотала танцевальная музыка. Девчонки подхватили под локти спонсоров и потащили из-за столика.
- Вы уже уходите? - спросила Юлия. Злобин кивнул.
- Хотите уйти незаметно?
- Хотелось бы.
Юлия, грациозно выпрямившись, встала.
- Платите по счету и пройдите вон в тот конец зала. Там дверь. Скажите, что ко мне.
Она улыбнулась на прощание и растворилась среди танцующих.
«Если это то, что тебя привело сюда, - подумал Злобин, - то серьезный наезд с мордобоем, возможно, было бы не так круто».
Он уже составил впечатление о Юлии.
Кошка. Плотоядная и сексуальная по своей сути. Независимая, но привязчивая. Любит ласкаться, но может со смаком царапаться. Приведешь такую в дом, замучаешься угождать привереде. Обживется, приучит к себе, сама установит правила - и не успеешь оглянуться, как заведет котят. Только не спрашивай, твои или нет. Твои, брат, твои. Все, что приносит твоя кошка, - твое.

***

Злобин едва протиснулся в узкий коридорчик гримерки. Здесь пахло пудрой и женским потом.
Через открытую дверь в коридор проникал свет. Из комнатки раздался хныкающи голосок:
- Бля, я ноготь из-за тебя сорвала. Не мог рубашку раньше расстегнуть, мудель?
- Лерочка, я-то при чем? - взмолился мужской голос. - Давно говорил, надо на липучках сделать.
- Знаешь, что себе на липучке сделай?! - огрызнулась Лера.- И вообще, двигаться надо, а не столбом стоять!
- Пусть в армию идет, там старшина враз научит раздеваться, - подключился развязный девичий голос. - Там такой стриптиз - мама, не горюй. «Отбой!», блин, - и все в трусах.
Захохотали сразу несколько девиц.
Злобин поморщился.
Дверь в противоположном конце коридорчика приоткрылась. Юлия, в черном кожаном плаще, помахала рукой.

Предыдущая страница 13 Следующая страница


Серый Ангел 14

Глава тринадцатая
«МНЕ МАЛЫМ-МАЛО СПАЛОСЬ, ОЙ, ДА ВО СНЕ ПРИВИДЕЛОСЬ...»

Ланселот

Джип Юлии резво взял с места. - А не очень? - Злобина вдавило в упругое сиденье.
Юлия покосилась на него и сбавила скорость.
Приспустила стекло. Закурила длинную пахучую сигарету.
- Можно и медленно. Но тогда требуется соответствующее музыкальное сопровождение.
Она взяла с полочки блестящий диск, сунула в прорезь проигрывателя. Замигали цветные лампочки на панели, и из динамиков полилась медленная мелодия. После вступления ее мощно подхватил хор:
Ой, то не вечер, то не вечер, Мне малым-мало спалось, Мне малым-мало спалось, Ой, да во сне привиделось...
Злобин ожидал чего угодно, только не этого. От казачьей песни нервный ток пробежал по жилам. Глаза против воли увлажнились. Он достал сигарету, чиркнул зажигалкой.
Юлия покосилась на притихшего Злобина. Она как-то мягко, по-матерински улыбнулась и сосредоточилась на залитой дождем дороге.
Она дала ему дослушать песню до конца. Лишь когда сменился трек и заиграл струнный оркестр, повернулась к Злобину:
- Вы обещали позвонить, чтобы подъехать и осмотреть квартиру Владлена Кузьмича.
- Не осмотреть, а посмотреть, - поправил ее Злобин. - Там без меня потоптались. А что не позвонил, извините. Закрутился.
- Заметно. - Юлия сбавила скорость, объезжая открытый люк. - Если необходимость осталась, можем поехать туда. Ключи у меня есть.
- Неудобно. Да и поздно, - проворчал Злобин.
- Но мы же еще не спим!
Злобин посмотрел на нее и улыбнулся в ответ.
Двухкомнатная квартира Мещерякова представляла собой идеальное жилище для ученого мужа: библиотека с санузлом и кухней. Книги были повсюду. Стеллажи начинались с прихожей и огибали квартиру по периметру. Стопками лежали на полу и подоконниках. В промежутках между книжными полками висели восточные гравюры.
Злобин первым делом осмотрел замок на входной двери. Импортный, какой-то мудреной конструкции. Стоило нажать кнопку - и штыри с четырех сторон входили в пазы, и металлическая дверь намертво закреплялась в раме. Открыть ее родным ключом снаружи было невозможно, не говоря уж об отмычке. Секретная пружина так же намертво блокировала замковое устройство.
- Зачем ему такой? - спросил Злобин. Юлия молча обвела рукой, показав на изобилие книг вокруг.
- Так, все деньги - в книжки, - сделал вывод Злобин. - А что же не в евроремонт не вло-жился?
- Владлен Кузьмич считал, что ремонт по европейским стандартам целесообразен только в Европе, - объяснила Юлия. - У нас любой дом, по сути, коммуналка, набитая случайными людьми. Зачем искушать судьбу, если она не зависит от тебя? Вложишься в уют, а алкоголик, живущий тремя этажами ниже, имеет свое представление о счастье. Выпьет, закусит, закурит, заснет... Остальное вы увидите по ТВ в криминальной хронике. Если живы останетесь.
- Бывает, - вынужден был согласиться Злобин. - Как я понял, Мещеряков имел по всем вопросам собственное мнение.
- Тем мне и нравился.
Злобин прошел по комнатам, наспех осматривая обстановку.
В большой комнате балконное стекло, треснувшее от удара Пака, запрыгнувшего на балкон, залепили скотчем. На полу у двери остались отпечатки ботинок на рифленой подошве.
Юля погасила в комнатах свет, первой прошла в кухню. Встала у плиты.
Злобин с порога осмотрел кухню. Тоже ничего особенного.
- Он часто протирал пол? Юлия пожала плечами.
- Честно говоря, не знаю. А почему вы спросили?
- Да так.
В протоколе осмотра места происшествия ясно указывалось, что никаких следов на полу трассолог не обнаружил. Только отпечатки тапочек Мещерякова. Странно, но факт. Как и фактом, добровольно подтвержденным, следовало считать присутствие в квартире Самсонова.
- Вот здесь. - Юлия указала на плиту.
Кофейное пятно все еще не стерли. Оно так и чернело на эмали высохшей медузой.
Злобин осмотрел пятно. Наклонился над ручками конфорок. Они-то были протерты.
- Разрешите, Юля.
Он протиснулся между столом и плитой к окну. Шпингалеты уже были закрыты. Злобин покрутил их, ходили в пазах легко. Он опустился на табурет. Задумался.
Юлия взяла с полочки над раковиной губку, смочила, стала протирать пятно. Было в ее движениях столько женского, домашнего, что Злобин невольно отвел взгляд. Нынешняя Юлия не имела ничего общего с той разгоряченной похотью богиней.
- Вам трудно представить, что здесь произошло? - спросила она, оглянувшись.
- Нет. Все достаточно ясно.
- Хотите посмотреть, каким Владлен Кузьмич был в жизни? - вдруг спросила она. Положила губку на полочку, сполоснула руки.
- Если вы тут закончили, конечно. Злобин встал. Делать в квартире действительно было нечего.
- У меня квартира на девятом этаже. Удивлены? - В ее темных глазах заплясали веселые искорки.
- Вы ни разу об этом не упомянули.
- Мальчику, Вале Шаповалову, рассказывала. Он даже осмотрел там все. Если быть точной, квартиру купил Владлен Кузьмич для занятий. Я бываю там изредка.
- Каких занятий?
- Тантрой, - как о само собой разумеющемся ответила Юлия.
Она поймала косу и затеребила ее пушистый кончик.
Злобин стоял так близко, что ощутил ровное тепло, исходящее от ее тела.

***

Квартира на девятом этаже оказалась полной противоположностью основному жилищу Мещерякова. Матово-белая после пресловутого евроремонта. Зелени в кадках и горшках было столько, что проще было назвать квартиру зимним садом. Слабо пахло ароматическими палочками и живыми цветами.
- Однако... - покачал головой Злобин. С сомнением посмотрел на промокшие туфли. Пол сверкал полированным светлым деревом.
- Придется снять? - смущаясь, спросил он.
- Если удобно, - отозвалась Юлия, сбрасывая с ног туфельки на шпильке.
Следом на пол упал плащ.
Она танцующей походкой прошла по коридору в комнату.
Злобин увидел на стене бронзовую человеческую кисть с выставленным указательным пальцем. Посчитал, что это и есть вешалка. Повесил на палец куртку.
- Идите сюда, - позвала Юлия, включив в комнате мягкий белый свет.
В комнате, кроме огромной тахты, ничего не бьшо. Не считать же мебелью большой телевизор в углу.
- Садитесь. - Юлия указала на тахту. Опустилась на колени перед телевизором. - Сейчас поставлю запись.
Злобин отвел взгляд от ее бедер, обтянутых тонким шелком,
- А что в соседней комнате?
- Ашрам, - ответила Юлия. - Комната для медитации. Лучше в нее не входить. Можете нарушить ауру или подцепить какую-нибудь энергетическую сущность.
Злобин указал на полку, идущую вдоль всей стены. На ней стояли в ряд самые различные безделушки, как у бывалого путешественника, вышедшего на пенсию.
- А это что за трофеи? - спросил он. Юлия легко выпрямилась. Провела рукой над полкой.
- Действительно трофеи, - со странной улыбкой произнесла она. - Вот, например, статуэтка рожающей Матери богов из Мексики. Голова Бога злаков из Гондураса. Боддхитсаттва из Камбоджи. Ритуальный нож ацтеков. Гадательные косточки шамана. Очки неизвестного немецкого солдата. Личный жетон американского рейнджера.
- Зажигалка стояла здесь? - догадался Злобин.
- Одно время да. Потом Владлен Кузьмич стал постоянно держать ее под рукой.
- И все предметы связаны со смертью?
- Так или иначе, - кивнула Юлия. Наклонилась, подняла с пола пульт. Нажала кнопку. Экран телевизора покрылся рябью.
- Это Владлен Кузьмич на занятиях. Посмотрите и вы поймете, что он был молод и силен. Такие не кончают собой, - добавила она, выходя из комнаты.
На экране возник Мещеряков. Сначала только лицо. Очень крупно. Он, закрыв глаза, старательно глубоко дышал, меняя ритм.
Злобин невольно стал повторять за ним вполсилы, так глубоко и мощно не смог бы. Но даже после пары вдохов-выдохов в голове образовалась пустота. Показалось, что в уши входит тихая, едва слышная мелодия флейты.
Он затряс головой, потянулся к пульту. Но рука вдруг ослабела и безвольно упала на колено.
- Э-э-эль-ма-а-а, э-эль-ма, - затянул с экрана Мещеряков.
Камера скользнула вниз. Стало видно, как высоко поднимается его грудная клетка и вибрирует диафрагма. В теле его, мимоходом отметил Злобин, ничего стариковского не бьшо, сух, поджар и по-молодому подтянут.
По экрану скользнула тень, на секунду закрыв Мещерякова, послышался ритмичный перезвон. В низкую вибрацию мужского голоса вплетался серебристый женский. Они вьтевали странную, замысловатую мелодию, синхронно акцентируя выдох.
От этих звуков задрожало солнечное сплетение, на секунду в глазах потемнело. Злобин попытался встать, стряхнуть с себя оцепенение.
- Смотрите, - раздалось за спиной.
Горячая ладонь легла ему на затылок.
На экране Мещеряков встал во весь рост. Камера отъехала назад, и стала видна женщина. Обнаженная, как и Мещеряков. Она, плавно покачивая бедрами, топталась на месте, отчего мерно позвякивали браслеты на тонких лодыжках и волной ходили распущенные по спине смоляные волосы.
Женщина подошла к Мещерякову, обняла, закинув руку ему на затылок. Приподнялась на цыпочки и обхватила ногой талию Мещерякова. Он напряг мышцы, и ножка женщины оторвалась от пола. По телу женщины пошла плавная волна. Она сладострастно рассмеялась, откинув назад голову.
Злобин силился отвести глаза от экрана, но взгляд словно прилип к слившимся телам мужчины и женщины. Они синхронно начали выводить тягучую мелодию, в такт которой ожило и завибрировало тело женщины.
Рука крепче сжала затылок Злобина. Он почувствовал, что острые ноготки медленно входят в спину. Под копчиком ожил горячий водоворот, забурлил, корежа нутро. Потом .огнем выстрелило через позвоночник в голову...
...Нагая Богиня тянула к нему руки, звала за собой в пляшущее пламя. Он стоял, боясь сделать не шаг, а даже движение навстречу ее рукам. Богиня строго сдвинула черные брови, но на губах продолжала играть сладострастная улыбка. Она резко развернулась, хлестнув его по лицу шелковой плетью волос. Он отшатнулся, оглушенный запахом ее волос и резкой болью. Губы обжег поцелуй. Он почувствовал остро-кислый вкус крови. Шагнул - как упал - вперед. Горячие сильные руки обхватили его, утянули за полог огня...
...Мещеряков сидел на табурете спиной к дверям. Вслушивался в голоса, бубнящие в коридоре.
Послышались шаги. Мещеряков вжал голову в течи.
- Можно посмотреть? - Шевцов наклонился и взял со стола зажигалку.
- Осторожнее, это очень редкая вещь, - предупредил Мещеряков.
- Спецназ? - Шевцов посмотрел на эмблему на зажигалке.
- Боевые пловцы ВМФ Америки, - пояснил Мещеряков. - Все ее владельцы погибли, имейте в виду.
Шевцов хмыкнул.
- Кончай его, Доктор! - раздался из коридора голос Самсонова.
Мещеряков оглянулся.
Шевцов резко ткнул ему зажигалкой в горло.
Мещеряков захрипел, стал заваливаться набок.
- Боров, поддержи его! - крикнул в коридор Шевцов.
Самсонов вошел в кухню...
...Треснуло стекло, и в квартиру ворвался свежий ветер. Закрутил штору, сбил бумажки со стола. Путаясь в шторе и чертыхаясь, в квартиру через балконную дверь вломился человек. Потянул носом, принюхиваясь.
Сбросил с ног ботинки, подхватил их и быстро пробежал в кухню. Тряпочкой протер стол, выключатели на плите. Наклонившись, посмотрел на чашку на столе. Чертыхнувшись, мазанул углом тряпочки по стенке чашки.
У распахнутого окна на полу стояли тапочки Мещерякова. Человек надел их. Достал из-под мойки тряпку, пятясь, протер пол до прихожей. Обулся там в свои ботинки, вернулся на кухню, поставил тапочки на пол. В дверь грохнул удар.
- Пак, ты живой там ? - раздался зычный голос. Пак вздрогнул, прыжком оказался в прихожей.
Завозился с замком.
- Тут мудреная система! - крикнул он в дверь.
- Пальчики не сотри, - посоветовали с той стороны.
- Не учи ученого, - ответил Пак, тщательно затирая кнопку стопора...
...Из огня выскочила Шакти, засмеялась в лицо. Ткнула пальцем ему в горло...
...И Злобин провалился в темноту.

***

Он проснулся как от толчка. Осмотрелся. Белая комната была залита солнечным светом.
Его одежда была аккуратно сложена рядом. Места на тахте хватило.
Злобин потряс головой. Странно, он ожидал чего-то, напоминающего похмелье, но никаких признаков не обнаружил. Голова работала четко и ясно. Во всем теле играла упругая сила.
«Вот влип!» - простонал он.
- Пора вставать! - раздался из кухни голос Юлии.
«Чертова баба!» - выругался Злобин.
Он вскочил на ноги, быстро оделся.

Предыдущая страница 14 Следующая страница


15 Олег Маркеев

Глава четырнадцатая
ЗАВТРАК У ВЕДЬМЫ

Ланселот

Кто-то из современных американских авторов (Злобин не помнил, кто именно, кажется, Ирвинг Шоу) сказал, что нет ничего скучнее совместного завтрака двух случайных любовников. Оба знают, что продолжения не будет, говорить не о чем, да и не хочется, сидят, пьют кофе с тости-ками, натянуто улыбаются и косятся на часы. В общем, сплошная политкорректность.
Ситуацию, в которую попал Злобин, только полный кретин посчитал бы скучной. Ого! Прокурор в постели у свидетельницы - это, конечно, не смешно, но вовсе не скучно. Кому надо могут так повеселиться за счет подставившегося, что всю жизнь ему икаться будет.
«Да, влип так влип. По самое не балуй!» - костерил себя Злобин.
Разыгравшееся воображение уже рисовало кошмарную сцену просмотра видеозаписи в кабинете у руководства. И не ту, где Мещеряков дышит, как сивый конь, а где он, Злобин, и эта черная кошка. По всем канонам тантры, во всех позах и ракурсах.
Он закурил, нервно щелкнув зажигалкой.
По Юлии невозможно было определить, что же произошло ночью. Выглядела она по-домашнему умиротворенной. Сейчас на ней был длинный, до пят, халат, при появлении Злобина она целомудренно запахнула его на груди. Лицо все еще без косметики, но свежее, словно она великолепно выспалась. Волосы вымыты и заплетены в косу, наспех перехваченную сиреневой ленточкой. Она хлопотала у плиты, мурлыкая себе под нос какую-то песенку.
«Не раскисать! - приказал себе Злобин. -Из партии один хрен не выгонят - нет теперь КПСС. Под служебное расследование еще не подвели. Значит, еще живем. А раз живем, надо работать».
Юлия поставила перед ним чашку с кофе. Придвинула тарелку с тостами, густо посыпанными тминными зернышками.
Злобин нахмурился. Голод оказался нестерпимым, он едва сдержался, чтобы не наброситься на еду. С трудом отвел взгляд от тостов.
- Ну что вы, - укоризненно покачала головой. - Как маленький, ей-богу.
- Я взрослый мужчина. А вы - взрослая самостоятельная женщина, - начал Злобин.
- Взрослому мужчине я скажу, - Юлия села напротив, - ничего сегодня ночью не было. В смысле ничего такого, из-за чего вам может быть стыдно перед женой.
Злобин поморщился, раздавил окурок в пепельнице.
- А что было?
- Тантра, - коротко ответила Юлия.
- Ну-ну.
Злобин надкусил тост. Он показался безумно вкусным.
Юлия отхлебнула из стакана какой-то пахучий травяной отвар.
- Вы же хотели узнать, что же произошло. Вот и узнали.
- Мещеряков пользовался такими методами, когда составлял свои прогнозы? - давя в себе неприязнь, включился в разговор Злобин.
- Ха! - Юлия откинула голову. - Он просто знал, как вы еще не поняли! Вся трудность заключалась в том, чтобы накропать бол ее-менее наукообразный текст для Самсонова.
- Буквально все знал? - задал Злобин вопрос с подвохом.
Юлия внимательно посмотрела ему в лицо.
- Хотите знать, почему, имея дар ясновидения, он не избежал опасности?
- Сформулируем это так, - кивнул Злобин.
- Он был фаталистом, как всякий мистик. Человек не имеет права изменять то, что решено не им.
- Значит, решение выбросить его из окна пришло свыше? - Иронию Злобин не скрыл намеренно.
- Нет, как убить - придумал человек, - возразила Юлия. - А том, что все было решено там, - она указала на потолок, - я не сомневаюсь.
- Странно все это. Но, как говорил знакомый, поймаем - спросим. Юлия ответила улыбкой.
Злобин уткнулся взглядом в чашку. В ясновидение и прочие экстрасенсорные штучки не верил, а то, что глаза выдают мысли, знал по опыту.
«Только не суетись, - мысленно приказал он себе. - Вспугнешь. Итак, ближе ее у Мещерякова никого не было. Доверял ей полностью, даже счета вела. Могла созреть мыслишка избавиться от старика? Не исключено. Хоть и вожжи он не натягивал, девка делала что хотела, но надоесть мог вполне. Пять миллионов - серьезный мотив. Могла войти в долю с Самсоновым? Вполне. Это все сон и хмарь, что мне привиделись. А документ об отказе от денег принесла она. Сказала, что в какой-то заумной книжке нашла. Где гарантия, что она сама с Самсоновым его не состряпала? Далее, могла распланировать преступление и убедить Мещерякова принять банкира на дому? Вполне. Планировал тот, кто отлично знал планировку квартиры и распорядок дня хозяина. Попробуем покачать ее на возможный мотив. Только осторожно, очень-очень осторожно!»
- Юля, вы тоже умеете видеть? - спросил Злобин.
- Как вы или как Мещеряков? - уточнила она, не удивившись.
- А в чем разница?
- Вы увидели с моей помощью. А Владлену Кузьмичу не было нужды впадать в измененное состояние.
- Нет, лично вы как видите? Юлия пожала плечом.
- Лучше, чем вы, но хуже, чем он. Мне тоже не надо впадать в транс, но требуется оказаться на месте... преступления, так это называется.
- Именно так, -подхватил Злобин. - Вы оказались в той квартире вместе с милицией и сразу же все поняли?
- Да.
- И как с этим живется? Знать доподлинно, а тебе никто не верит.
- Привыкла. - Юлия слабо улыбнулась. - Всем нужны доказательства. Но есть вид знаний, не требующих доказательств.
- Это уже вера, а не знания, - поправил ее Злобин.
- Спор напрасен. Ни вы, ни я не изменим своих убеждений.
- Я и не собирался спорить. Просто привычка такая - давать всему точное определение. Иначе запутаться можно.
- Вот с этим я полностью согласна, -кивнула Юлия.
«Пора, - решил Злобин.- Клиент не спорит и внимание отвлечено на абстрактные темы. Самое время бить вопросом».
- Как собираетесь поступить с наследством, Юлия?
Она в этот момент делала глоток. Как отметил Злобин, рука, державшая стакан, не дрогнула.
- Откажусь. Свои деньги у меня есть, а от Владлена Кузьмича мне ничего не надо.
«При его жизни ты рассуждала иначе», - подумал Злобин.
Она, словно угадав его мысли, насупилась.
- Вы думаете о чем-то плохом, - тихо произнесла она.
- Я думаю о пяти миллионах на счету у Мещерякова.
- А разве они не находятся в доверительном управлении у Самсонова? - вполне искренне удивилась Юлия.
Злобин придвинулся к столу. Постарался придать голосу доверительные нотки.
- Видите ли, Юля. Вы не один год жили с Мещеряковым. Я не знаю, оставил ли он завещание и кем вы там значитесь, но очень легко доказать факт совместного проживания и ведения хозяйства. В суде это займет не больше недели. Будет вынесено решение считать вас фактической женой. В результате вы окажетесь наследницей первой очереди. Следом подаете иск на признание договора с Самсоновым недействительным, так как он грубо нарушает ваши имущественные права. Вы понимаете, о чем идет речь?
- Честно говоря, не очень.
- Речь идет о пяти миллионах, - продолжил давить Злобин. - Сумма и до дефолта астрономическая, а сейчас и подавно.
Юлия внимательно всмотрелась в его лицо. Показалось, что в глазах притаилась тревога, но не за себя, а за него Злобина.
- Вы же не жадный человек, Андрей Ильич. Почему с такой дрожью в голосе вы говорите о деньгах?
- На чужие деньги мне, простите, наплевать.
- И мне тоже. Даже если я их получу, все отдам в свой детский дом.
- Пять миллионов, - напомнил Злобин. На лице Юлии не отразилось ничего, полная безмятежность.
- Бог с ними, - махнула она рукой. - И это притом, кстати, что нужды что-то кому-то доказывать нет.
Она легко встала из-за стола, выскочила в прихожую.
- Ношу с собой который день, - раздался оттуда ее голос.- Мальчик ваш, Валя Шаповалов, попросил принести.
Она вернулась на кухню. Положила перед Злобиным бланк с сиреневыми гербовыми разводами.
- Вот, смотрите. По закону я дочь Владлена Кузьмича. Уже месяц.
Злобин профессиональным глазом осмотрел бланк, намертво запомнил регистрационный номер.
«Вот это сильный ход! - подумал он.- Скрутила-таки деда окончательно».
- Чья инициатива? - спросил Злобин.
- Конечно же, Владлена Кузьмича. - Юлия села на свое место и как ни в чем не бывало принялась пить травяной отвар.
- Зачем ему это было нужно? - Злобин решил не прятать удивления.
- Тантра, - ответила Юлия. - Считается, что в качестве партнерши следует выбирать женщин из низкого сословия, ведущих маргинальный образ жизни. В них бурлит энергия Шакти в отличие от тех, кто настроен на дом и семью. Рожавших желательно вовсе не использовать.
- И вы ни разу не рожали? - задал вопрос Злобин, решив, что под первую часть требований Юлия подходила полностью.
- Это было исключено. - В ее голосе не прозвучало ни грусти, ни сожаления. - Более того, это было непреложным условием работы у Владлена Кузьмина.
Она крепкими зубами откусила тостик. Злобину пришлось подождать, пока прожует. Но нового вопроса задавать не пришлось, Юлия продолжила сама:
- Что же касается удочерения, то и этому есть объяснение. - Она алым язычком слизнула крошку с губы. - Владлен Кузьмич шел, как говорят, «путем левой руки». Адепты этого учения стремятся нарушать все существующие табу.
- Сожительство с дочерью тоже сюда входит?
- Угу, - кивнула Юлия. - Что вы так смотрите? Думаете, бьшо бы лучше, если бы он спал с родной дочерью?
- А мог бы?
- Конечно, - не задумываясь ответила Юлия.
«Есть Бог, если из окна такого гада выкинул», - подумал Злобин, наклонив голову, чтобы спрятать глаза, в которых полыхал огонь.
- Вас интересует, как я к этому отношусь? - спросила Юлия.
- Как тантра велит, так и относитесь, - не сдержав раздражения, пробурчал Злобин.
- О, тантра ничего не отнимает, она только дает. - Юлия безмятежно улыбнулась. - Не верите? Например, я знаю, что сейчас прозвенит звонок.
В прихожей раздался мелодичный зуммер.
Злобин насторожился.
- Это ваш мобильный, наверное. Мой телефон звенит, а мобильный поет «Естердей». - Юлия проворно вскочила. - Сейчас принесу.
- Я сам. - Злобин приподнялся.
Но она уже выбежала из кухни. Через секунду вернулась, неся пиджак Злобина. В нем все еще настойчиво пиликал телефончик.
«Не стала смотреть на определитель номера. Ну, просто сама вежливость», - подумал Злобин, доставая мобильный.
На определителе горел номер Барышникова.
- Да, слушаю!
Юлия вышла, плотно закрыв за собой дверь.
- С добрым утром, дружище! - раздался бодрый голос Барышникова. - Не разбудил?
- Уже на работу еду, - бодро соврал Злобин. Прикинул, что от дома Мещерякова до прокуратуры не больше десяти минут на машине. - Минут через пятнадцать буду на проспекте.
- Не торопись в контору, Ильич. Позавтракаем в забегаловке у метро. Новости есть.
- Какие? - Никаких, кроме отвратительных, Злобин не ждал.
- Не по телефону... Но ты учти, с тебя ведро рома, - бодро грохотал в трубке голос Барышникова. - Намек понял?
Злобин помял висок. С трудом сообразил, что Барышников таким образом шифрует удачный заход в квартиру Шевцова.
- Не понял. Получилось, что ли?
- Не то слово! - рассмеялся Барышников. - Если б не верил в твою честность, подумал бы, что ты сам подбросил. Ладно, до встречи!
- Стой! - Злобин спохватился, посмотрев на стакан, оставленный на столе. - Дуй на Шереметевскую, к дому терпилы. Оформим опознание, как положено.
- Ильич, если тебе понятые верные нужны, то у меня полная записная паспортных данных. Проставим в протокол, комар носу не подточит, - забасил Барышников.
- Миша, срочно... - У Злобина чуть не слетело с языка «сюда», едва успел проглотить. - Срочно в адрес! - поправился он.
- Есть, товарищ генерал! - без особого энтузиазма отозвался Барышников. Злобин отключил связь.
- Можно? - Юлия приоткрыла дверь.
- Конечно. - Злобин встал. - Мне пора. Юлия успела переодеться. Белый махровый халат сменила на вчерашний костюмчик.
- Вас подбросить? - спросила она. - Я только накрашусь, и можем ехать.
Злобин машинально отметил, что нужды наносить макияж нет. На гладком лице цвета старой слоновой кости отчетливо выделялись сочные губы. А глаза... В них лучше не смотреть.
- Юлия, я жду вас внизу. Сейчас приедет мой сотрудник. Нужно кое-что опознать. Варавина послушно кивнула.
- Андрей Ильич, вы только не...
- Не надо, Юлия, - оборвал ее Злобин. - Все это было наваждением и сном.
Спускаясь в лифте, он разглядывал себя в мутном, заплеванном зеркале. Машинально потер подбородок. Отдернул руку. Щетины на подбородке не было. Всегда, всегда, стоило не побриться с утра, ладонь терлась о щетину как о наждачную бумагу. А тут - ровно и гладко, словно чисто выбрился.
«Чур меня!» - суеверно прошептал Злобин.
Злобин задрал голову, посмотрел на окна квартиры Юлии.
«Прекрасно виден вход в подъезд и место, где Самсонов парковал свою машину, - мысленно прикинул он. - Она была дома в час смерти Мещерякова. Его квартира выходит окнами на другую сторону. Само собой, как падал, видеть не могла. А Самсонова с Шевцовым? Не видела или сознательно молчит?»
Он вспомнил, что Юлия по-своему понимает «видеть». И чертыхнулся. Такие видения ни один здравомыслящий следователь в расчет не примет. И он не собирается. Мало ли что померещится от нервного перевозбуждения? А вот факты неоспоримые - штука серьезная.
Как раз в это время во двор ворвался блеклого вида «жигуленок». Злобин облегченно вздохнул. Чертовщина кончилась, началась грубая, но понятная реальность.
Барышников вылез из салона, приветственно помахал папкой. Лицо его, немного помятое и р бледное, светилось неподдельной радостью.
- Именинник ты сегодня, Ильич! - приветствовал он Злобина.
Злобин в ответ выдавил кислую улыбку.
- Что, не с той ноги встал? - Барышников е тревогой заглянул ему в глаза.
- Типа того, - ответил Злобин.
- А я вообще не спал! - Барышников похлопал ладонью по папке. - Задал ты мне работенку, Ильич. Со времен комитетской молодости так не пахал. Думаешь, легко в чужую квартиру влезть и не засыпаться? Ага! Там этот отморозок столько контролек понаставил, ты бы видел. А соседи у него... Это не соседи, а совет ветеранов КГБ. В маразме, а бдительность не утратили.
- Чисто сработал? - оборвал его Злобин.
- Нагло, но чисто. Гарантирую. - Барышников перешел на деловой тон. - Шевцова пасли всю ночь, попутно готовясь к операции. Рассчитывали проникнуть в квартиру, когда он на рабо- ту уедет. Проблема была, он собаку держит, живодер, а не собака. Без опытного кинолога соваться было бесполезно. Ну и соседей не мешало разбросать по ДЭЗам, паспортным столам и собе- 1 сам, чтобы под ногами не путались. А часов в семь Шевцов выскочил пробежаться и пса своего прихватил. Я и рискнул.
- Риск - дело благородное. Когда результат есть.
Вместо ответа Барышников распахнул папку, показав крупноформатное фото зажигалки.
- Она? - спросил Злобин.
- Откуда я знаю, - усмехнулся Барышников. - Пусть твоя мадам опознает. А мое дело маленькое: стырил - и бежать. Где, кстати, мадам?
- Сейчас выйдет. - Злобин взял в руку верхний снимок. - Под описание подходит. Вон и блямба спецназовская есть. И вмятина от пули имеется.
Барышников разложил веером другие снимки.
- Ильич, только не захваливай меня, а то испорчусь, - сверкая смеющимися глазами, предупредил он. - Я еще парочку таких же «Зиппо» снял. Фотографии пронумерованы. Опознание проведем, как в учебнике.
- Ну ты, Миша, даешь! - выдохнул от восхищения Злобин. - И когда только успел?
- Ненормированный рабочий день, - вздохнул Барышников. - С тебя причитается, не забыл?
- После дела поставлю ведро.
- Один не пью. - Барышников кивнул на машину. - Дам двоих надежных мужиков. Сейчас подмахнут протокол как свидетели. А чего ты хотел? Возьмем местных бабок, в ОВД через пять минут знать будут.
- Резонно, - согласился Злобин. Из подъезда вышла Юлия. Замерла, щурясь от яркого утреннего света.
- Однако... - с трудом выдавил Барышников. Он обшарил взглядом фигурку Юлии и с трудом отвел глаза.

Предыдущая страница 15 Следующая страница


Серый Ангел 16

Глава пятнадцатая
ПОЛНЫЙ ДЕФОЛТ

Старые львы

Срочно Салину В. Н.
Объектом «Ланселот» получены уликовые данные, указывающие на причастность к убийству «Парашютиста» личного охранника Самсонова - Ивана Шевцова. Объект «Лиса» безоговорочно опознала предъявленные фотографии орудия преступления.
Принято решение на проведение допроса Самсонова в офисе его компании.
Наблюдение продолжаю.
Владислав

***

Ланселот

Моросил дождь. Штандарты фирмы «Самсон» поникли, как знамена приготовившейся к капитуляции армии. Даже особняк теперь не смотрелся посольством независимой державы. Так себе, наспех отреставрированное старье, едва хватает, чтобы пускать пыль в газа.
Злобин уже ознакомился с финансовыми документами фирмы. Плач и слезы, не баланс крупной финансовой компании, а гроссбух кооператива слепых. В нынешнем положении за пять миллионов долларов Самсонов угробил бы мать родную, а не только Мещерякова.
- С банкирами одни проблемы. Спекулянты по сути, а гонора! - сказал Злобин.
Он тянул время, ожидая, когда внутри созреет решимость вломиться в кабинет и сломать клиента.
- Он такой же банкир, как Боря Моисеев - танцор, - подал голос Барышников. - Вот тезка мой, Миша Барышников, был танцором от Бога. И когда я смотрю на его танец, мне наплевать на его сексуальную ориентацию. А гляжу на Борю - и вижу только изгаляющегося гомосека. Так что не банкир Самсонов, а пи..ор, - подвел итог культурологическим размышлениям Барышников.
Злобин хохотнул, и в теле сразу же расслабилась пружинка.
- Ты готов? - тоном тренера, напутствующего боксера перед выходом на ринг, спросил Барышников.
- Да, - кивнул Злобин. Расплющил окурок в пепельнице.
- Здание обложили со всех сторон, шеф охраны на нашей стороне. Только дай знать - устро- им им маленький Зимний, - продолжил инструк- таж перед боем Барышников.
Злобин последний раз проверил бумаги в папке, наскоро перекрестился и вышел из машины.
В собственном роскошном кабинете Самсонов смотрелся нелепо. Прошедшая ночь чрезвычайно отрицательно сказалась на его внешнем виде. Впору было цеплять на лацкан пиджака значок «хочешь похудеть - спроси меня как». Лицо посерело и вытянулось. Щеки опустились к воротнику. Глаза смотрели печально, как у кабана, наблюдающего из хлева за съездом гостей. Кому свадьба, а кому - ножик в бок.
- Спасибо, что не заставили ждать, Фаддей Львович. - приветствовал его Злобин.
Секретарша на тонких ножках семенила следом. Самсонов лишь цыкнул на нее, и девочка, исполнив поворот кругом в лучших традициях Кремлевского полка, стреканула из кабинета.
Самсонов восседал за огромным столом на львиных лапах, под собственным портретом в золоченой раме. За большие деньги, надо думать, известный художник изображал Фаддея Львовича крупным фабрикантом конца XIX века, меценатом и чуточку светским львом.
Злобин не стал тратить время на рукопожатия, без приглашения опустился в кресло, раскрыл на коленях папку.
Самсонов сунул в рот сигару, пыхнул дорогим пахучим дымом.
- Что еще от меня надо? - прогнусавил он, борясь с дымом, попавшим в нос.
- Чистосердечное признание, - усмехнулся Злобин.
В ответ Самсонов кисло улыбнулся.
- А взнос в фонд ветеранов Куликовской битвы не требуется?
- Дойдем и до добровольных пожертвований, - не стал спорить Злобин. - Начнем, пожалуй?
- Валяйте, - разрешил Самсонов.
- А адвоката не пригласите?
- Я в законах чухаю больше, чем этот пудель, - процедил Самсонов, катая во рту сигару.
«Еще бы, столько приводов в милицию по фарцовочной статье», - мысленно подколол его Злобин.
- Ваше право, - кивнул он. - Итак, приступаем. Вы показали, что находились в квартире Мещерякова незадолго до его смерти. Фактически - последним. Как только вы ушли, дверь была заперта изнутри, а открыть снаружи ее невозможно.
- Подтверждаю, подтверждаю, - недовольно пробурчал Самсонов.
- Значит, вопрос к вам, Фаддей Львович. - Злобин достал фотографии, но пока их не предъявлял. - Из квартиры Мещерякова пропала редкая зажигалка. Ценой примерно пять тысяч долларов. На сей счет имею заявление Юлии Варавиной. Подозрение падает на вас, Фаддей Львович. Вы же были в квартире последним.
- Мне что, зажигалку не на что купить?! Да хоть за пятьдесят штук!! - Он возмущенно запыхтел сигарой.
- Думаю, времена эти миновали.-А впрочем, объяснять вы все будете в милиции.
- Не понял, при чем тут милиция?
- Прокуратура такой мелочевкой не занимается. Мы все больше по трупам специализируемся, - Злобин постучал пачкой фотографий по папке. - Дело я сегодня же отпишу в ОВД. Но по доброте душевной ребятам наводку дам. Есть версия, что зажигалку взяли вы и подарили своему охраннику Ивану Шевцову.
- Он сам ее стырил! - после секундного размышления выпалил Самсонов. - На него это похоже. Вечно крутит что-то в пальцах.
- Бзик у человека, видимо. - Злобин положил на стол одну фотографию. - Она?
- Я же не брал, откуда мне знать! - Самсонов самодовольно усмехнулся. Сказался опыт бывшего фарцовщика, умеющего ужом выкручиваться, когда прижмут. - У Шевцова спрашивайте.
- Кстати, где он?
- В отгуле, - помедлив, ответил Самсонов. - Какие-то личные проблемы.
- Надеюсь, ничего серьезного? Самсонов лишь пожал плечами, дав понять, что проблемы мелких людишек его не касаются.
- Ладно, поймаем - спросим. Шутка такая. - Злобин убрал фотографию в папку. - Зажигалку мы нашли в квартире Шевцова. Варавина ее опознала. Он, само собой, будет утверждать, что вы ее подарили. Вы - что он взял.
- Ничего я не дарил, сколько раз повторять!
- Вы мне чем-то симпатичны, Фаддей Львович. Правда, не знаю чем. Сообразительностью, наверное. - Злобин достал из папки листок. - Действительно лучше, чтобы виноватым в краже оказался Шевцов. Потому что вот здесь написано, что удар в горло Мещерякова нанесен донной частью зажигалки «Зиппо». Или вот еще акт. Экспертиза утверждает, что тонкий состав бензина в зажигалке идентичен смыву с кожи Мещерякова в месте ранения. Так кто брал зажигалку?
- Иван, - едва слышно произнес Самсонов.
- А кто ему заказал Мещерякова? - врезал вопросом Злобин.
Самсонов выронил изо рта сигару. Поймал над коленями, чертыхаясь, раздавил в пепельнице.
- Только пожар не надо устраивать! - осадил его Злобин. - Где будем чистосердечное писать: здесь или поедем ко мне?
Самсонов вскочил, резво обежал стол, плюхнулся в кресло напротив Злобина. Скрючился, сцепив руки.
- Все, все, я больше не могу. Требую защиты. У нас есть программа защиты свидетелей? - Он с надеждой посмотрел на Злобина.
- Все денег не выделят, - с иронией ответил Злобин. - Может, все-таки позовем адвоката?
- Да пошел он... - Самсонов поморщился. - Меня шантажируют. Мне постоянно угрожают... - запричитал он.
- Еще раз и в письменном виде, - оборвал его Злобин.
- А? - вскинул голову Самсонов.
- Садись и пиши! - не выдержав, скомандовал Злобин, указав пальцем на рабочее место финансиста.

***

«С господином Мещеряковым мы расстались без взаимных претензий, полностью сведя баланс. Он долгое время работаг моим экспертом, позже стал партнером. Мы полностью доверяли друг другу. Так, решив отойти от дел по неизвестным мне причинам, Мещеряков В. К. доверил мне управление своими активами.
Утром четырнадцатого я проезжал мимо его дома. В это время у меня намечалась серьезная сделка, и по привычке захотелось услышать мнение Мещерякова. Я позвонил ему, он охотно согласился на встречу, что еще раз подтверждает, что трений между нами не было и быть не могло.
В квартиру со мной прошел охранник Иван Шевцов.
Разговор с Мещеряковым проходил в дружеской обстановке. Он охотно выслушал мою проблему, дал несколько дельных советов. Предложил выпить кофе, для чего провел нас на кухню. Мне позвонили на мобильный, и я, извинившись, вышел в коридор. Мещеряков о чем-то спросил Ивана Шевцова. Тот ответил очень резко. Я заглянул в кухню и увидел, как Иван ударил Мещерякова в горло. Замечу, что Иван Шевцов по свойственной ему привычке все время крутил в пальцах зажигалку, которую он машинально взял со стола Мещерякова. Возможно, ссора вышла из-за нее. Удар был нанесен именно ею, в чем совершенно убежден.
Я находился в шоке. Не смог даже крикнуть. Иван вытолкал меня из квартиры. Что он там делал, мне неизвестно. Через несколько минут он вышел, захлопнув за собой дверь. Вызвал лифт и втолкнул меня внутрь.
Заявляю, что я давно нахожусь под психологическим давлением со стороны Шевцова, который, зная неблаговидные факты из моей биографии, угрожал скомпрометировать меня в приличном обществе. В последнее время он перешел к угрозам жизни. Шевцов служил в спецназе, чем постоянно запугивал меня.
По факту исчезновения следователя Шаповалова могу показать, что после моего первого допроса в качестве свидетеля Шевцов заявил, что с мальчишкой он разберется лично. Я категорически запретил ему лезть в мои дела и мешать ходу законного следствия».
Злобин прочитал листок до конца и укоризненно посмотрел на притихшего Самсонова.
- Что-то не так? - спросил Самсонов.
«Все не так! - подумал Злобин. - Без Шевцова нам его не спеленать. На организатора и заказ-, чика можно и не замахиваться, никаких прямых улик. Доказать, что он не звонил по мобильному, а задержался, чтобы подложить поддельное соглашение, невозможно. Итого, даже соучастия ему не пришьешь. Ладушки, на каждую хитрую задницу у нас кое-что припасено».
- Фаддей Львович, я вам кое-что должен вернуть. - Злобин послал по полированной столешнице листок. - Соглашение с Мещеряковым о передаче в доверительное управление его денег.
- Да-да, спасибо! - Самсонов накрыл толстой лапой листок.
- Кстати, проконсультируйте: если на документе подпись поддельная, то это преступление или недоразумение?
- Не понял, о чем речь, - потухшим голосом произнес Самсонов.
- Да о соглашении я, Фаддей Львович, - Злобин достал из папки акт экспертизы. - Графолог утверждает, что подпись поддельная.
- Это какое-то недоразумение! - выпалил Самсонов.
- Это недоразумение, как вы изволили выразиться, имеет вполне четкую квалификацию. - Злобин добавил металла в голос. - Ваши действия имеют признаки преступления, в частности - завладение чужим имуществом путем злоупотребления доверием и злоупотребление должностными полномочиями в коммерческих организациях. Вывод, само собой, предварительный, но вам от этого не легче. Так?
Судя по виду, Самсонову было тяжко. Даже взопрел весь.
Злобин решил сначала ослабить хватку, а потом уже удушить окончательно.
- Допустим, я закрою глаза и соглашусь, что это лишь недоразумение. Почему бы и нет? В бизнесе нельзя без мелких нарушений...
В глазках Самсонова вспыхнул огонек надежды.
- А вот Варавина так не считает. Она оказалась прямой наследницей Мещерякова, о чем имеет документ, не вызывающий сомнения в подлинности.- Злобин не без удовольствия следил, как меняется в лице Самсонов. - Пойдет в суд и как наследница опротестует сделку. Суд затребует экспертизу... И арбитражный суд плавно перейдет в уголовный. Получается, куда ни кинь, всюду клин. Сидеть придется, Фаддей Львович.
- А если я порву его и просто перечислю Варавиной деньги? - Поросячьи глазки Самсонова вновь вспыхнули надеждой. - Это называется досудебное решение спора.
- Все пять миллионов? Вы безумно щедрый человек, Фаддей Львович! - Злобин убрал акт в папку. - Позвоните ей сейчас же, узнайте, как это удобнее сделать.
Самсонов потянулся к телефону. Злобин продиктовал номер.
- Юлия Варавина? Вас беспокоит Фаддей Львович Самсонов, деловой партнер покойного Владлена Кузьмича. Примите мои соболезнования... Да, для нас это просто невосполнимая потеря. Я по какому вопросу вас беспокою, уважаемая. Вы же доводитесь дочерью покойному?.. Ах, удочерены. Но это дела не меняет. У нас вскрылась некоторая задолженность перед господином Мещеряковым. Хотелось бы ее погасить. Да, да... Нет, для меня это вопрос деловой репутации! Назовите номер счета, мы сегодня же переведем деньги. Все до копейки, уверяю вас! Так. Записываю. - Он прямо на обороте фальшивки вывел столбик цифр. - Прекрасно. Юлия, я сейчас переключу вас на секретаря, она уточнит детали и даст вам мои координаты. Деньги лягут на ваш счет сегодня же! Если будет хоть малейшая задержка, звоните в любое время. Всего доброго. И еще раз - мои соболезнования.
Он бросил трубку, вытер платочком сначала ладонь, потом взмокшее лицо, промокнул подбородок и затылок.
- Уф! - простонал он.
- Тяжело с деньгами расставаться? - подколол его Злобин..
- Вы их заработать попробуйте! - вспылил Самсонов. - Если уже не заработали. Варавина процент обещала отстегнуть, а?
- Не гоните волну, Самсонов! - осадил его Злобин. - Второй экземпляр я оставлю пока у себя. Пока деньги у вас, есть мотив убийства. Вдруг задержка с платежом или еще какие-нибудь финансовые фокусы!
- Фокусы! - прошипел Самсонов. - Вот они, фокусы!! - Он ткнул пальцем в листок. - Эта дура все приказала перевести на Ивановский детский дом. Прикиньте, пять лимонов убогим детям! Принцесса Диана, ее маму...
Злобин покачал головой.
«Ай да Юля! Молодец барышня. Не обманула, надо же!»
- Вам такого не понять, Фаддей Львович. Но мы еще не закончили с добровольными пожертвованиями, гражданин Самсонов. - Злобин достал из нагрудного кармана пластиковую карточку «Виза». - Зря вы ее подбросили Шаповалову. Я сразу смекнул, что надо искать богатого борова. Двести тысяч не пожалели... Чтобы честного парня утопить! - Он щелкнул карточкой по столу. - Вот за это ты ответишь по полной программе! - Злобин сделал страшное лицо. -Ты думал, я стерплю, что ты фальшивый документ сунул? Начнем с дачи заведомо ложных показаний, гражданин Самсонов, а закончим соучастием в убийстве работника прокуратуры.
Самсонов, как от удара, откинулся в кресле, затряс головой.
- Не я, не я!! - Он опять обежал стол, плюхнулся в кресло напротив Злобина. Принял позу кающегося грешника. - Шевцов притащил какого-то узкоглазого мента. Пак его фамилия. Насели на меня, душу вывернули. Сказали: чтобы дело закрыть, нужны деньги. Двести следователю, триста Паку и еще одному человеку пятьсот штук. - Он поднял глаза, полные мольбы и муки. - Пак решил взять машиной и домом в Греции, на кипрский счет остаток сбросить. Тот человек взял два «мерса», остатки - на счет в Лихтенштейне. Пацану просто карточку. Поймите, они за горло меня взяли!
- Деньгами Мещерякова расплачивался?
- Нет. Их еще вытащить надо. - Самсонов хлюпнул носом. - С оффшора перегнал. Последнее выскреб!
Лицо Самсонова побелело, будто выкачали всю кровь, мокрые губы безвольно тряслись. Злобин едва не сдержался, чтобы не припечатать кулаком по этой рыхлой роже. Пересилил себя.
- С покаянием у нас получается неплохо. Посмотрим, как с чистописанием. Быстро за стол! - скомандовал он. - И все написать. Четко, ясно, подробно. Потом дашь команду принести платежные документы. Через оффшор, говоришь, проплачивал?
- Само собой! - -подал голос Самсонов, отрываясь от писанины. - Кто же в этой стране деньги держит?
- Поумничай мне! - прикрикнул на него Злобин.
Настроение у него, несмотря на непогоду, заметно улучшилось.
«Барышников прав: лучшее средство от депрессии - контратака. Приятно, черт возьми! Из подделки документов в целях завладеть чужими финансовыми средствами, что до суда не доводилось, вытянул показания на убийство по предварительному сговору. А еще говорят, что у нас нет сделок с правосудием!»
Через обширный мраморно-белый холл Злобина к выходу сопровождал сам начальник охраны Дорохов. Вел, как секретарь посольства ведет посла враждебной страны, с достоинством и опаской.
Ростом он был на полголовы выше, ему не составило труда прошептать в ухо Злобину:
- Как наши дела?
- Полный дефолт, Сеня, - с усталой улыбкой ответил Злобин.
Дорохов поднял глаза к хрустальной люстре и промычал что-то нечленораздельное.

Предыдущая страница 16 Следующая страница


17 Олег Маркеев

Глава шестнадцатая
АРЕСТ НА РАБОЧЕМ МЕСТЕ

Ланселот

Дождь уже припустил во всю осеннюю мощь. Ветер нагнал туч, серый рваный вид которых сразу же навевал унылые мысли. Злобин поднял воротник куртки и бросился к машине, неграциозно прыгая через лужи.
Барышников распахнул перед ним дверь.
- Ну ты танцуешь, Ильич! Прямо как мой однофамилец.
- Ладно, не подкалывай, - отмахнулся Злобин.
- Подколю, когда начальству заложу о твоих талантах. Оно самодеятельность, знаешь как любит! Вот и будешь на всех праздниках па-де-де из «Лебединого» нам плясать. - Барышников дал газ, резко бросив машину вперед. - Так, Андрей Ильич, докладываю. Ребята сообщили, Шевцов в адрес не вернулся. Прибежал, помылся-побрился, запер троглодита своего и умотал в неизвестном направлении. Наружка его не удержала. Машину обнаружили позже. На стоянке у Курского.
- Обыск в квартире учинили? - спросил Злобин.
- Само собой, согласно выданному тобой поручению. - Барышников бросил неуверенный взгляд на Злобина. - Бультерьера пришлось пулей усыпить. Никак, кобелюка, ордер читать не хотел. И в квартиру никого не пускал.
- Да и черт с ним! - отмахнулся Злобин.
- Ну а остальное, как в книжках пишут, - оживился Барышников. - Нагнали понятых, обшмонали квартиру сверху донизу. Зажигалочку, само собой, изъяли. Там еще пару стволов, боеприпасы, финки разные. Все армейское, нелицензированное. Короче, Шевцова можно спокойно в розыск давать за незаконное хранение оружия. А как дела на финансовом фронте? Я думал, ты Самсонова в кандалах сейчас выведешь.
- Успеем. Этот Хряк, представляешь, всех сдал! - Злобин пристроил на коленях папку. - Сейчас мне нужен Пак.
- Андрей Ильич, ты Пака сам раскручивать будешь? Или как?
Злобин недоуменно посмотрел на Барышникова.
- В каком смысле, Миша?
- Подсказываю: лучше - «или как».
- Уточни, будь любезен. Барышников нажал на газ и на малой скорости покатил машину по переулку.
- Леша Пак, как выяснилось, опер легендарный. Крут, профессионален и ни черта не боится. Нахрапом его не взять. Это тебе не мелкий фарцовщик, вырядившийся банкиром. И не опе-ришка, на героине сидящий. Кстати, об этом Леше. Ночью у него случилась форменная ломка и, как всякий порядочный наркоша, за укол сдал всех. Включая своего благодетеля Пака.- Он повернулся к Злобину. - Готов дать тебе наводку, но пообещай, что не побежишь впереди собственного визга арестовывать Пака.
- Клянусь! -усмехнулся Злобин.
Барышников остался серьезным.
-На квартире Шевцова мы стволы изъяли, я уже говорил. А что за стволы? Ну, один еще пробивать надо. А вот «ТТ» числится за ОВД «Останкинский» как изъятый по делу ОПГ некоего Матоянца. Дело ушло в суд еще в прошлом году. Дело, как догадываешься, вел Пак.
Злобин крякнул от неожиданности. Столь прямая связь Пака, подбросившего документы Шаповалова, и Шевцова, возможного соучастника убийства, которое расследовал Шаповалов, не могла не обрадовать. У менее опытного следователя голова пошла бы кругом и фантазия разыгралась до предела. Но Злобин подавил в себе приступ охотничьего азарта и заставил себя мыслить профессионально и рассудительно.
- Это не есть доказательство факта незаконного сбыта оружия лично Паком, - заметил он. - По факту сбыта тебя обрадует Леша. Сучонок просто горит желанием искупить вину сотрудничеством со следствием. - Глаза Барышникова на секунду вспыхнули холодным огнем. - Он готов добровольно выдать ствол, который Пак ему передал для реализации.
- А на разговор с Паком под микрофон он пойдет? - спросил Злобин.
- А куда он, голубь сизый, денется! - хохотнул Барышников.
- Уже кое-что. - Злобин расслабленно откинулся на спинку сиденья.
Переулок кончился. Впереди - проспект, плотно забитый машинами.
Барышников чертыхнулся и нажал на тормоза.
- Мое дело - информашку сбросить, а ты думай, Ильич, думай! - попросил он Злобина. - Паку я «момент истины» устрою. Но только на смертельном страхе. На меньшем его не расколоть, как доктор тебе говорю. Вот и организуй мне все так, чтобы Пак до смерти меня испугался.
Злобин закрыл глаза, чтобы лучше сосредоточиться.
Барышников ждал, когда в плотном потоке машин, ползущих по проспекту, образуется зазор, достаточный, чтобы вклинить в него «жигуленок». Время от времени бросал на Злобина тревожные взгляды. Но не торопил, не беспокоил. Очевидно, знал, чего стоит такая работа мысли. Семь потов сойдет, бессонницу заработаешь, пока не решишь на вид такую простую задачку: как заставить человека покаяться в грехах.

Предыдущая страница 17 Следующая страница


Серый Ангел 18

Глава семнадцатая
ЧЕСТЬ МУНДИРА

Ланселот

Злобин вошел в кабинет, кивком приветствовал Колю.
- День добрый, Андрей Ильич. Как прописались у нас, ей-богу.
Молодой следователь стоял у окна и сосредоточенно поливал себя из дезодоранта пахучей струей.
- Приятный запах, - похвалил Злобин, потянув носом. - Как называется? Коля заразительно улыбнулся.
- «Труп в канализации» он называется. - Продолжил тоном парфюмера, рекламирующего свой товар. - Основа - классический аромат «Олд Спайс», тонкая линия запаха молодого тела после ночного дежурства, тяжелые нотки «обезьянника» Алексеевскою ОВД и мощный аккорд запахов бомжа, извлеченного из канализационного колодца. Плюс акцент неповторимого напитка «Пшеничная», распитого на брудершафт с судмедэкспертом.
- «Олд Спайс» подогнали спонсоры? - спросил Злобин.
- Не-а. Подарок от девушки. - Коля немного смутился.
- Молодец, всюду успеваешь. Злобин поставил портфель на стол, снял промокший плащ, бросил на спинку стула.
- Ты уже в курсе, что служебное расследование по Вальке закрыто?
- Да. Но розыск-то идет, - глухо отозвался Коля.
Злобин стал возиться с замками портфеля. Не оборачиваясь, спросил:
- Коль, тебе какой поступок Вальки больше всего запомнился? Ну, бывает, работаете, работаете, глаз уже замылен, а потом - бац - и все рты раскрыли.
- Из геройских, что ли?
- Нет, из человеческих. Коля потер подбородок.
- Был такой случай. Не знаю, как другие, а я удивился.
- Ну? - поторопил его Злобин, присаживаясь на угол стола.
- Валька дело одно вел по «сто пятой». Плевое на первый взгляд. Подозреваемого менты чуть ли не на трупе взяли. Улики против него, мотив был. Короче - со свистом в суд уходило. Подозреваемый, правда, в несознанку ушел. Но и эту проблему решать умеем... А Валька вцепился, за два месяца размотал все. Оказалось, подставили парня капитально. Арестовал Валька пять человек, включая участкового, который убийц покрывал и инструктировал.
Злобин достал из портфеля коробочку, вытянул усик антенны, покрутил настройку. Держа приборчик на вытянутой руке, пошел вдоль стен кабинета. Колька осекся, удивленно вытаращил глаза. Злобин приложил палец к губам, потом отчетливо, как в микрофон, произнес:
- Интересно. А что дальше?
- Дальше. - Колька не спускал с него глаз.- Дальше Валька всех удивил. Дело закончил в пятницу поздно вечером. Впереди суббота с воскресеньем и праздники новогодние. Почти неделю гулять. Валька в субботу выносит постановление об освобождении того страдальца и едет в СИЗО. А в Бутырке у всех предпраздничное настроение, работать не хотят. Кочевряжиться начали: мол, какая такая срочность в следственных действиях, когда подозреваемый уже второй месяц на нарах. Приходи после праздников - освободим. Валька рогом уперся, дошел до заместителя начальника. Популярно ему растолковал, что освобождение заведомо невиновного является неотложным действием. Начальник даже онемел от такого. Ни разу за свою службу не встречал следака, освобождающего кого-то в собственный выходной.
- А ты бы поехал? - спросил Злобин, Колька тяжело вздохнул.
- Сейчас - да. А до Валькиного поступка даже в голову бы не пришло бы. Честно.
Злобин выключил приборчик. Подошел вплотную к Кольке. От парня действительно исходил вычисленный им же букет ароматов.
- Знаешь, что это? - Злобин показал приборчик, полученный от Барышникова.
- Жучки искали.
- А зачем? - спросил Злобин.
Коля посмотрел ему в глаза.
- Разговор будет. О Вальке.
- Почему решил, что о нем?
- Только о нем и думаю. - Колька отвел глаза. Злобин взял его под локоть, потянул к столу. Сам сел на край, Кольке уступил стул для посетителей.
- Я не меньше твоего хочу найти Вальку живым. - Злобин не смог не добавить: - Или мертвым. Но тогда я душу вытрясу из тех, кто это сделал. Веришь?
Коля закусил губу и кивнул.
- Поможешь мне?
- О чем речь!
Злобин достал початую пачку «Парламента», угостил Кольку и закурил сам.
- Есть данные, что менты торгуют «бесхозным» оружием? - спросил он, выпустив дым.
- Ха! - нервно хохотнул Колька. - С чего бы тогда Валька у себя в сейфе патроны держал?! Операм же ничего доверить нельзя. Не будет хватать на пиво - пойдет к метро и толкнет любой вешдок. Загребут его на продаже патронов, а они по моему делу проходят, мною изымались... Потом доказывай, что не был в доле!
- Значит - торгуют, - сделал вывод Злобин. - Но для регулярного сбыта нужен регулярный приход.
Коля с иронией посмотрел на него.
- Вы в Москве недавно, как я понял?
- Да.
- Тогда объясню на пальцах. - Он сел поудобнее. - Второй год ЗИЦ ГУВД не принимает на хранение изъятое по делам. Уж не знаю, чем это они аргументируют, но не берут, хоть в окно им кидай! Прикиньте, какие залежи анаши, оружия и прочих полезных вещей скопились по отделениям милиции. Банда уходит в суд, далее - по этапу. А изъятые у бандюков орудия производства и игрушки для развлечений остаются. Нет, умные люди типа нас с Валькой запасаются расписками, пишут акты, что стволы уничтожены путем распиливания на мелкие кусочки, - он хохотнул, - анаша уничтожена путем сжигания в мусорном баке ОВД, а героин скормлен воронам. Цену этим бумажкам представляете? А теперь представьте опера. Сидит пригорюнившись, что зарплату не дают, смотрит в угол, а там навалом такого добра. Особенно на неопохмеленный мозг такая картина пагубно влияет.
Злобин, не доверяя приборчику, наклонился к уху Кольки и прошептал короткую фамилию.
Коля вскинул брови.
- На него у меня только данные об избиениях подследственных, - с сомнением произнес он. - Но дело возбудить не дадут. Вернее, прихлопнут сразу же. У Пака... - Он осекся.
- У Корейца, - тихо подсказал ему Злобин.
- У Корейца лапа в ГУВД. И наш в лучших друзьях.
Коля изобразил тяжеломордого Груздя. Злобин затянулся сигаретой.
-«Да или нет?» - последний раз спросил он себя. «Да», -ответил внутренний голос.
- Если дам стопроцентную наводку на Пака, сможешь ее отработать? - тихим шепотом спросил он.
- Если стопроцентную, то почему бы и нет, - подумав, ответил Коля. - А какое он отношение имеет...
Злобин остановил его, легонько ткнул в колено.
Коля запнулся.
- Как говорил один опер: «Поймаем - спросим», - произнес Злобин, подмигнув молодому следователю.
Достал мобильный, вызвал из памяти номер.
- Миша? Веди клиента, - бросил он в трубку. Встал, перегнулся через стол, подхватил со спинки стула плащ.
- Я пойду пообедаю. Минут на двадцать. А ты займись заявителем. Коля встал.
- Кто такой?
- Леша Гордеев, опер из Останкинского. Белобрысый такой, высокий.
- Знаю Лешку. - Коля нахмурился. - Он-то каким боком влез?
- Сейчас все сам расскажет. Покаяться он решил.
Злобин прошел к двери. Уже с порога добавил:
- Двадцать минут, Коля. Времени в обрез.
Злобин вышел, а через минуту в кабинет вошел Барышников, ведя под локоть Гордеева.
Парой они смотрелись комичной: долговязый бледный Леша и суровый коренастый Барышников. Чем-то напоминали сына с папой, экстренно вызванным в школу.
Барышников подтолкнул Гордеева к стулу. Тот осел на подкосившихся ногах.
- Смотри, сучонок, я рядом! - Барышников погрозил пальцем. Повернулся к Коле, занявшему место за столом. Мельком показал удостоверение. - Совесть в гаденыше взыграла. Спать по ночам ему невмочь. Решил вот добровольно все рассказать.
Пятясь к дверям, успел напоследок погрозить Леше кулаком.

***

ОПЕРАТИВНАЯ ОБСТАНОВКА
Я, Петров Н. Н., следователь Останкинской районной прокуратуры г. Москвы, в соответствии с требованиями ст. 126 УПК РФ, установил: 21 сентября с. г. поступило заявление от гр. Гордеева А. С., оперуполномоченного Останкинского ОВД, дающее достаточное основание предположить, что Паком А. И., заместителем по УР Останкинского ОВД, незаконно хранится и сбывается огнестрельное оружие, ранее изъятое по уголовным делам, находящимся в производстве органов дознания и следствия ОВД.
На основании полученной информации ПОСТАНОВИЛ:
1. возбудить уголовное дело по признакам статьи 222 УК РФ (незаконное хранение, приобретение и сбыт оружия и боеприпасов), о чем сообщить и. о. районного прокурора Груздю Г. В. и начальнику Останкинского ОВД полковнику милиции Стасову П. П.;
2. уголовное дело принять к своему производству.

Алексей Пак вышел из-за стола, прошел к окну. Постоял, размеренно и глубоко дыша. Завел руки за спину, прогнулся до хруста. Встряхнул руками, свесил их, как плети, вдоль тела. Стал медленно покачивать головой. Через минуту движение переключилось на плечи, затем расслабленно заколебалось в такт ритмичному дыханию все тело. Пак развернулся на каблуках, сделал скользящий шаг вперед и резко вскинул ногу. Носок ботинка звонко ткнулся в раскрытую ладонь, которую Пак выбросил вверх над головой. Нога тут же полетела, как отброшенная пружиной, вниз, едва коснулась пола, скользнула вперед, и мощный прямой удар кулака вспорол воздух.
Пак выпрямился, встряхнул руками, сбросив напряжение. Улыбнулся.
Он знал, что никто не ждет от невысокого, коротконогого мужичка с лицом сытого хомячка такой гибкости и взрывной силы. На ринге и татами за это поплатились многие атлетически сложенные мужики. В начале первого раунда они посмеивались над крутобоким коротышкой, колобком откатывающимся от ударов. Во втором раунде они его уже боялись, если вообще еще могли стоять на ногах. Внешность обманчива, мало кто мог предположить, что Пак занимался восточными единоборствами истово, перепробовав практически все, что развивались в России.
Самбо, простое, практичное и эффективное как удар ломом, входило в обязательный курс физической подготовки в МВД. Худо-бедно основным набором приемов владели все. А Пак не любил быть как все. Узкоглазому и плосколицему мальчишке еще в детском саду объяснили, что он. не такой, как нормальные дети. За что нормальные дети были им биты, но и они кучей наваливались на Лешу Корейца. В школе за малопонятную кличку «дитя фестиваля» Леша выбил зубы однокласснику, за что на неделю был исключен из пионеров. В те годы он еще ходил в секцию бокса.
Страна еще даже не подозревала, что в мире больше миллиарда человек если не владеют в совершенстве, то хотя бы знают и хранят как свое культурное наследие, основы древних воинских искусств. Именно искусств, что особенно впе-чатлило Пака, когда он впервые о них услышал. Попробовал и сразу понял - его, родное. Кровь, очевидно, сказалась.
Страна тогда уже переживала форменный бум каратэ и прочих кунг-фу. Леша пришел в одну секцию, но ее очень скоро прикрыли. Оказалось, в СССР не нужны воинские искусства, коль есть всеобщая воинская обязанность. Лопатой в стройбате махать или танк водить можно и без умения сесть на шпагат. Даже статью такую ввели в УК - «за обучение каратэ». И даже с десяток человек по ней посадили.
Леша пошел на стадион «Динамо» записываться на самбо, и с удивлением узнал, что в зале занимаются каратисты. После тренировки они сняли кимоно и переоделись в синие милицейские мундиры. Это был первый урок каратэ, усвоенный восьмиклассником Паком: если всем нельзя, то людям в форме - можно. Потом выяснилось, что это не только секция, но и вербовочный пункт будущих помощников милиции.
Ученики добровольно-принудительно становились членами комсомольских патрулей и народными дружинниками. Леша ничего против этого не имел, даже приятно щекотала самолюбие исключительность нового статуса. Все на дискотеках дрались просто так, а Леша Пак махал кулаками и ногами, наводя порядок. Случались ситуации и серьезнее, но и из них он вышел с честью. На юрфак он поступил по комсомольской путевке, имея в зачете два силовых задержания опасных преступников.
Потом, уже служа в милиции, он сбился со счета, сколько их было, этих схваток. Один на один, кучей на одного и один на кучу. Против лопаты, ножа, топора, штакетины с гвоздями. Чем только не пытались в него ткнуть. Пак отделывался лишь легкими царапинами да незначительными ушибами.
Еще, кроме гибкости тела, оказалось, что у него почти актерская способность к перевоплощению. Он мог делать лицо непроницаемым, как маска восточного божка, мог заискивающе улыбаться, как вьетнамец на рынке, и через секунду выглядеть грозным и ужасным, уподобясь воинам у ворот китайского храма.
С логическим мышлением, умением настроиться на человека, наблюдательностью и интуицией тоже проблем не было.
А характер и так был бойцовский.
Поэтому вышел из Пака образцово-показательный опер уголовного розыска.
В дверь робко постучали.
- Да, войдите! - крикнул Пак, возвращаясь на рабочее место.
Дверь приоткрылась, и в кабинет проскользнул Леша Гордеев.
- О, какие люди, и без охраны! - Пак изобразил на лице радушную улыбку.
Указал на стул перед столом, где обычно сидели задержанные. Леша сел, как-то скособочив-, шись, закинув ногу на ногу, стопой болтающейся ноги зацепился за лодыжку опорной. Поза при его долговязости вышла нелепой и неудобной. Он выпрямился, сел, положив локти на колени.
Пак наблюдал за его телодвижениями все с той же радушной улыбкой.
- Что ты вошкаешься? - процедил он. Леша вскинул глаза на Пака, нервно сглотнул и отвел взгляд.
- Я в больнице был. Ночью скрутило. - Он достал из кармана мятый листок. - Вот больничный. Как его... Аритмия.
Пак пробежал глазами листок, смял и швырнул назад Леше. Тот еле сумел поймать.
- Телефоны басаевцы повзрывали? - поинтересовался Пак.
- Реанимация же. Какие там телефоны? Пак кивнул. Лицо его при этом было светлым и доверчивым, как у восточного божка.
- Только из морга нельзя уже позвонить, Леша, - почти пропел он. И следом удар кулака обрушился на подлокотник. - Мудак! В следующий раз башку в задницу вобью.
- Обстоятельства... - промямлил Леша. Пак протяжно выдохнул сквозь сжатые зубы.
- Ширяться надо меньше, не будут в реанимацию возить. - Шепот был злой, свистящий.
- Я в завязке, Кореец, ты же знаешь. - Леша нервно задергал ногой.
- Если мне позвонят из этой больнички по поводу твоих странных анализов... - Пак улыбнулся. - Это будет последний раз, когда ты писал и какал. Ясно?
- Чистый я, клянусь!
- То-то тебя так плющит. Что трясешься?
- Нервничаю, - пробурчал Леша.
- М-да? - Пак откинулся в кресле. - Может, тебе еще и лекарство дать?
Леша сглотнул и отрицательно покачал головой.
- У меня бабки есть. Надо будет, в аптеке куплю.
Пак рассмеялся, закинув голову.
- Чего? - насупился Леша.
- Мы с тобой разговариваем, как пьяный с радиоточкой, - каждый о своем.
Пак не любил Гордеева, более того, он его ненавидел. Избалованный мальчик из хорошей семьи, сдуру попавший в угрозыск. Романтик. Иными словами, тот, кто работает за идею и ломается первым. Потому что кроме идеи никакой жизненной силы не имеют. Леша сломался на втором году службы. Резко сдал, стал рассеянным. Работал не то чтобы из-под палки, но как бы автоматически, без огня и куража. Потом всем на удивление пришел кураж. Лихорадочный, взбалмошный. И на фоне бледной немочи, каким он был почти три месяца, это было нечто. Но никто не обратил внимания.
Пак учуял по запаху. Никогда в жизни не курил, поэтому нюх был собачий. И характерный запах пота человека, подсевшего на героин, он не уловить просто не мог. Лешу он вербанул так легко, даже брезгливость по этому поводу испытал, словно в блевотину руки окунул. Леша стал самым надежным стукачом и самой преданной собакой. Пак отдавал себе отчет, что Леша конченый человек. Уже не раз приходила в голову мысль организовать Леше похороны за счет ГУВД. Хоть умрет героем, торчок поганый. Но приемлемую замену еще не нашел, только присматривался к молодому пополнению.
Леша продолжал дергать коленом, но Пак приказал себе не обращать внимания и не раздражаться по пустякам.
- Что народ говорит? - задал он дежурный для их встреч вопрос.
- Разное, - отозвался Леша. - Слышал, как Шаповалова обсуждали. Пропал, до сих пор не объявился.
- И что говорят? - Пак зевнул, прикрыв ладонью рот.
- Эдик из ОБНОНа версию выдвинул, что его менты кокнули. За те дела с пытками и кражей.
- Если за такое мочить, то в прокуратуре давно бы только мыши по коридору бегали. - Пак хмыкнул. - Что еще?
- По народу больше ничего не собрал. Некогда было. На встречу ходил.
Пак кивнул, показав, что он слушает. Сам сосредоточенно разглядывал кровоточащую вмятин-ку на безымянном пальце. Делал внушение подозреваемому, да не рассчитал. Не костяшкой ударил, а фалангой. Об зуб и порезался.
- Баграм меньше одного ствола брать не хотел. Еле уговорил.
Леша посмотрел на Пака, тот кивнул.
- Заказал еще пару. И что-нибудь с оптикой. Пак выставил безымянный палец, тот, что саднил.
- Чего? - удивленно посмотрел на него Леша.
- Хрен ему, а не... - Пак осекся.
- Так и передать?
- Как хочешь, так и передавай, - отмахнулся Пак.
Леша завозился, сунул руку во внутренний карман куртки.
- Деньги за ствол. Процент свой я уже взял. - Он протянул Паку тонкую пачку долларов. - Только тут еще и предоплата за оптику. Пак пристально посмотрел ему в глаза.
- М-да?
- А что, кинем черножопого, если не найдем с оптикой.
Пак промолчал. Ноздри его приплюснутого носа широко раздувались. Дышал неровно, словно принюхиваясь.
- Ты уже ширнулся, урод? - процедил он.
Леша замотал головой. При этом разжал пальцы и пачка денег упала на стол Пака, часть зеленых купюр разлетелась, забилась между лежащими папками и бумагами.
- Урод! - выплюнул Пак.
Сгреб купюры, скомкал и бросил под сейф, следом полетела и пачка.
Леша вжал голову в плечи.
Дверь распахнулась, в кабинет влетел Коля Петров, с ним какие-то незнакомые люди.
- Алексей Иванович Пак... - начал Колька. Пак откинулся в кресле. На застывшем лице блуждала улыбка.
- Расслабься, щегол, - зло процедил он. - За руку не схватил, теперь рви себе на заднице волосы.
Коля почесал нос шариковой ручкой.
- А пото-жировые следы на что? - Он повернулся к эксперту. - Начинайте.
Пак неподвижно сидел в кресле. Лишь глаза отслеживали каждое движение людей в кабинете.
Коля быстро заполнял протокол, бросая на Пака торжествующие взгляды.
Эксперт стоял на коленях перед черным кожаным диваном. На нем Пак иногда отдыхал, иногда в тот угол улетали допрашиваемые.
- Есть, Коля! - подал голос эксперт.
- Что там? - оглянулся следователь.
- Потеки крови. По локализации и характерной форме образовались в результате разбрызгивания снизу.
- То есть человек упал, и из него брызнула кровь? - громко, словно адресуясь к Паку, спросил Коля.
- Пока все предварительно, - предупредил эксперт. - Дай срок, я скажу, откуда кровушка.
- И идентична ли она той, что размазана по стулу. - Теперь Коля обращался напрямую к Паку. - Задержанный кровь о стул вытирал. Сиденье протерли, а снизу - нет. Отпечатки совпадут с отпечатками гражданина Куркина, которого вы избивали в этом кабинете, как считаете?
На лице Пака не дрогнул ни один мускул.
- Если экспертиза подтвердит написанное Куркиным в заявлении, статья «истязания» гарантирована.
- Не пугай, пуганые. - Пак улыбнулся. - Три месяца такой же щегол меня в камере держал. А потом, обмочившись, извинялся.
- Раз на раз не приходится, - Коля пожал плечами. - Тогда взятка была... Статья одна, доказательная база слабая. А теперь - сбыт оружия и истязания лица, заведомо находящегося в беспомощном состоянии. От двух разных обвинений отмазаться не так просто.
- Докажи сначала.
- Докажу.
- Если дадут.
- Следователь, как вам известно, лицо процессуально независимое, - парировал Коля.
- На Луне! - отбрил Пак. Коля пожал плечами.
- И тем не менее, я принимаю решение о задержании вас в порядке статьи сто двадцать второй УПК. О чем составлю протокол.
Пак тихо рассмеялся.
- Пиши быстрее, щегол! А то не успеешь.
Коля успел написать протокол о задержании, а эксперт все еще осматривал пятна на стене у шкафа, когда дверь распахнулась и с ревом рассерженного слона ввалился Груздь.
- Твою богодушу... Петров, м-ля! - Он отдышался. - Что ты тут творишь?
Коля встал. Ростом он был с Груздя, но весовые категории совершенно разные.
- Григорий Валерианович, я провожу задержание...
- А я своей властью отменяю твое решение! - Груздь оттолкнул Колю, плюхнулся на стул. Вытер пот с красных щек. - Мне из ГУВД звонят, от них, м-ля, я должен узнавать, что мой следователь задерживает майора милиции, дважды побывавшего в Чечне, имеющего правительственную награду за захват полевого командира... Уф, не могу, сердце... - Он помял левый бок. - Он лучший зам по розыску. Третий год! Ты вообще-то столько не прослужил.
- Алексей Иванович Пак подозревается в совершении уголовного преступления. Конкретно - сразу двух, - твердым голосом произнес Коля.
Груздь вскинул правую руку, левой все еще сжимал левый бок.
- Вот со всеми материальчиками, будь любезен, ко мне на доклад. - Он повернулся к Паку. - Майор Пак тоже подъедет.
Пак с равнодушной миной пожал плечами. - Где-то через часок, - добавил Груздь. - Мы подготовимся, потом выслушаем его объяснения. И уж потом - слышишь, Петров, потом? - мы примем обоснованное, учитывающее все нюансы законное решение.
- Вы хотите сказать, что задержание...
- Так, ты здесь закончил? - оборвал его Груздь. Коля осмотрел кабинет, в котором хорошенько прошлись обыском.
- В принципе, да.
- Тогда выйди на минуту. - Груздь достал платок, принялся промокать лицо и шею.- Пожалуйста, выйди!
Коля хмыкнул, но, собрав в папку все свои бумаги, вышел, плотно закрыв за собой дверь.
Груздь сразу же подался грудью на стол.
- Что?
- Ствол бесхозный, - тихо прошептал Пак.
- Кто?
- Гордеев из моего отдела.
- На чем можно сломать?
Пак потыкал большим пальцем в сгиб локтя.
Груздь кивнул.
- Теперь ты скажи - кто? - Пак едва шевелил губами, звук получался четкий, но очень тихий.
Груздь тяжело вздохнул.
- Есть версия, что это варяг воду мутит. Злобин из УСБ.
- Зачем?
- Или Шаповалова ищет, или под меня копают, еще не определил.
Пак поцокал языком, качая головой, как китайский болванчик, так же сладко и загадочно улыбаясь.
- Что ты лыбишься?! - вспылил Груздь.
Пак продолжал тихо цокать языком и улыбаться. Но теперь его лицо стало страшным и отталкивающим, как маска божества войны.

***

Оставшись один, Пак кое-как запихал содержимое сейфа назад, рассовал по ящикам бумажный ворох и всякое барахло, что копится годами, а выбросить все нет времени.
Постоял у окна, разглядывая тонущий в сумерках задний двор ОВД. Чуть поодаль, за редкими тополями, в домах уже зажглись окна. Кто-то, глядя на их разноцветные огни, подумал об уюте и тепле, человеку постарше даже, возможно, вспомнилась мелодия «Московских окон негасимый свет...». Пак смотрел остывшими глазами опера со стажем. Из любого окна, где так мирно лучится жизнь, из любой квартиры - на выбор! - мог прийти вызов «на труп», ограбление, изнасилование, поножовщину или просто мордобой. Там жили люди, значит, все могло случиться. Не с тобой, так с соседом.
- Надоело, - прошептал Пак.
Он боялся признаться, сболтнуть кому-нибудь, что давно уже ненавидит людей. Всех без исключения.
У Лешки-наркошки стресс ушел в героиновую дурь. Мужики пили водку как лекарство. Пак не пил. Он ушел от всего в ненависть, как в броню. Потом броня стала плотью. Он сам не заметил как.
Долгие годы он и пальцем не трогал ни одного задержанного. Считал недостойным себя выбивать показания вместе е кровавой харкотой. Выманивал, давил логикой, хитрил, льстил, заигрывал, короче - играл. Но никогда не бил.
А потом сорвался. Легко тому, кто метелил клиентов всегда и по любому поводу, кто наперегонки бежал, если следак просил «повлиять» на упрямого клиента. А если не делал этого никогда? Нет, Пак не почувствовал ни кайфа, ни опьянения. Он стал презирать себя. А потом уже всех. Кто служил рядом. Кто сидел в камерах. Кто жил вокруг.
Никому об этом не рассказывал. Долго не мог признаться даже себе. А признавшись, успокоил себя мыслью, что один черт - так и таким долго не протянет. И разрешил себе все.
Разваливать дела, чтобы отдать ежемесячный взнос вышестоящим начальникам, - без вопросов. Сбывать оружие - без проблем. Наехать по полной программе на коммерсанта - только свистни и заплати. Был короткий промежуток, когда он убедил себя, что делает все из оперативной необходимости. Что играет со всеми в какую-то непонятную самим же игрокам игру. Даже верилось иногда, что придет срок, дадут команду, всех прикажут прижать к ногтю, а он, Пак, будет самым информированным и самым беспощадным. Не вышло. Ничего не менялось. Слишком многие не хотели никаких перемен. Косметический ремонт, не более, а не кровавая баня с последующим покаянием, которая мерещилась в снах Паку. И вырвал из сердца последние надежды. Как оказалось, вместе с сердцем.
Последнее время он зарабатывал сам. Вернее, в надежной группе таких же, как он, без надежды, веры и чести. Громили коммерсантов. Крупных и по-крупному. Наводки шли стопроцентные, деньги вышибались без особых проблем и последствий. Попав в группу ментов, возглавляемую полковником ФСБ, Пак сразу осознал, это точно не навсегда. Год-два от силы. И был даже этому рад.

Старые львы

Срочно Салину В. Н.
«Ланселоту» для проведения оперативно-розыскных и неотложно следственных действий придана оперативно-техническая группа и группа силового обеспечения в количестве шести человек, имеющих опыт задержания особо опасных преступников.
В настоящее время «Ланселот» с подчиненными ему группами заняли позиции в районе ОВД «Останкинский».
Владислав

Ланселот

Микроавтобус «мерседес» припарковали за квартал от ОВД, чтобы не тревожить его обитателей.
Снаружи барабанил нудный холодный дождь. Стекла микроавтобуса запотели. Улица за окном казалась до крыш заполненной мутный туманом.
Им удалось только разглядеть размытые красные огни задних фар машины, увозящей прокурора Груздя.
Барышников убавил громкость в приборе слухового контроля, нудный скрип половиц и размеренный топот ног стихли и больше не резали слуха. Вероятно, Пак молча, в одиночестве мерил шагами кабинет, других звуков жучок, незаметно поставленный Колькой, в эфир не передавал.
- Груздь-то... Так засветиться! - Барышников повернулся к Злобину. - Ты такое предполагал? - Предполагал, но особенно не рад, - нехотя отозвался Злобин. - Чему тут радоваться, еще одна сука нашлась в наших рядах.
- Ну ты и пессимист, Ильич. Одной сукой меньше - вот как надо говорить! Не так погано на душе будет. - Он заворочался в кресле, вытянул ноги в проходе. - И коль скоро о ссученных . речь зашла... Пак не один работал, безусловно. Есть информашка, что в Москве действует целая банда из ментов с солидными погонами. По своей линии копят компромат, а потом бомбят коммерсантов. Уголовщина чистой воды, с мордобоем и запугиванием до мокрых штанов. Только что паяльники в зад не вставляют. Но в лес кое-кого вывозили и могилку копать заставляли. Как понимаешь, информашка чисто оперативная, заявителей нет и пока не предвидится.
- Бред какой-то, - поморщился, как от зубной боли, Злобин.
- Кошмар и бред сейчас у тебя начнутся, когда я скажу, кто бандой руководит. - Барышников сделал паузу, нагнетая и без того напряженную обстановку. - Начальник одного отделения ФСБ в чине полковника. Фамилию называть не буду. Зачем до ареста чернить светлое имя чекиста? Но намекну, так и быть. Этот гад имеет прямой выход на предпринимателя с исконно русской фамилией Березовский. А посему ходит по Лубянке, как принц-консорт по Букингемскому дворцу.
- Полный бред!
- Так о чем я подумал, Андрей Ильич... - Барышников придвинулся ближе. - Может, не станем Пака свинчивать? Наверняка сейчас к дружкам побежит. Навесим хвост, а сами в кусточках посидим, посмотрим, что дальше будет. А вдруг он нас к этому принцу приведет?
Злобин сидел, закрыв глаза, и на секунду ему привиделось лицо матери Вальки Шаповалова.
- Нет.
- Что «нет»? - Делаем, как решили.
- А может...
- Нет! - отрезал Злобин. Барышников засопел. Пошевелил бровями, потом хмыкнул.
- У меня, конечно, мышление испорчено конторой. Это там был девиз: не высовывайся и жди, что-нибудь да станцуется. Но изрядная доля здравого смысла в этом есть, согласись.
- Нет! - так же резко повторил Злобин. Выдохнул, успокаиваясь.- Я Вальку хочу до снега найти, неужто непонятно? Мать его по моргам таскать не хочу. Нечего Паку на свободе гулять!
- Резонно, - кивнул Барышников. - С другой стороны, какая разница, за что Пака на крюк подвесить? Главное - его в камеру законопатить.
А там время будет поспрошать обо веем. Правильно я рассуждаю?
- Теперь - да.
Рация в руке Барышникова тихо пискнула.
- О, клиент созрел. Что скажешь, Ильич? На секунду лицо Злобина закаменело.
- Захват! - выпалил он. Барышников поднес рацию ко рту.
- Внимание, «Беркут»! Захват!!
Он опустил руку, пощелкал антенной по рулю.
- Напущу-ка я на него мальца, - задумчиво произнес он. - Пусть попинает Пака слегка. Так страшнее будет. А уж потом сам подключусь. Так сказать, всей мощью своего интеллекта. Как считаешь, Ильич, с психологической точки зрения я прав?
Злобин кивнул.
- Благодарю за доверие, - усмехнулся Барышников.
Достал из-под куртки пистолет, передернул затвор, поставил на предохранитель и сунул оружие в карман.
Пак вышел на крыльцо ОВД. Постоял, делая вид, что наблюдает, как из «уазика» выгружают двух кавказцев в наручниках. Гордые дети гор, глотнув воздуха свободы, попробовали трепыхаться. За что один тут же получил от сержанта прикладом в ребра. Охнул, присел на корточки, сипло задышал сквозь зубы. Другой сказал на своем языке что-то короткое и резкое, как плюнул. Стоявший у него за спиной сержант ударил сверху по наручникам. Они, очевидно, были жесткие, с зубчатым подвижным кольцом внутри, впивающиеся в кисти, потому что кавказец изогнулся, закинув голову, и рухнул на колени.
- Что раком встал? - процедил сержант. - Еще настоишься, козел. Пошел!
Он подхватил задержанного за наручники, высоко завел ему руки и таким образом заставил семенить впереди себя на полусогнутых ногах. Второго таким же способом поволокли следом. Судя по перекошенному лицу, наручники и ему до хруста передавили кисти.
«Вот тебе и статья «пытки». Что, теперь всех сажать? Салага, щегол пестрожопый!» Пак сплюнул, вспомнив молодого следователя Кольку.
Он посторонился, уступая процессии дорогу. Поморщился, когда обдало запахом мокрых милицейских бушлатов пополам с парфюмом кавказцев. Наверное, ребята перед выходом из дома вылили на себя по полфлакона.
Из кабины «уазика» выбрался Гена Сычев, опер из ОБНОНа. Потянулся, похлопал себя по заду и резво побежал к крыльцу.
- Привет, Кореец! - Он протянул руку. «Еще не в курсе», - подумал Пак, пожимая ему руку.
- Твои? - Пак кивнул на дверь, за которую уволокли кавказцев.
- Уже мои! - рассмеялся Гена. - Прикинь: поперли на продавщицу в «Звездочке». Охрана их вразумить попыталась, они забычились. В охране наши ребята подрабатывают, терпеть не стали. Носом в пол уложили, вызвали наряд. Начали абреков этих принимать, как полагается, карманы вывернули... А там, вот чего! - Он достал из кармана плоскую плитку в пакетике. - Как тебе шоколадка?
Пак с первого взгляда определил - героин.
- Фирма, блин! Настоящие «три девятки», - продолжал радоваться Генка.
Афганский героин с фирменным знаком «три девятки» пошел на Москву почти сразу же, как замирились с Масхадовым, дав ему шанс построить что угодно на руинах республики. Получился левый нефтекомплекс с нарколабораторией. За неполные два года поставки чеченско-афганского героина достигли такого объема, что вытеснили с рынка «легкие» наркотики типа марихуаны.
- Говорят, что им подбросили, конечно? - из вежливости поинтересовался Пак. Ответ знал заранее.
- А что они все говорят! - Генка засмеялся. - У одного, блин, дорога от пяток до макушки, ни одной нормальной вены. Второй такой ширнутый, что ни бельмеса не соображает. Только зенками крутит.
- Плитку на продажу несли скорее всего.
- А хрен их знает. - Генка сунул трофей в карман. - Сейчас, пока бумажки напишу, орлов пока на экспертизу свозят, время пройдет. Через часика два начнется ломка, тогда и поговорим.
Сдадут все, не впервой.
«Как Лешка меня», - подумал Пак.
- Ну, удачи, тебе. - Он заставил себя улыбнуться.
- К черту, к черту! - Генка махнул на прощанье рукой и захлопнул за собой дверь.
Пак остался один; С лица сразу же сошло добродушное выражение. Не поворачивая головы, обшарил глазами двор. Потянул носом, принюхиваясь, как зверь.
«Уходить надо. Вскрыть кубышку, чтобы на первое время хватило. И рвать когти из Москвы. Сейчас покружу по городу, сброшу хвост, если навесили. Беру у Жоры в автосервисе любую колымагу - и ходу в Татарстан, к Джабраилу. Он свистнет своим абрекам, дочку тихо вывезут. Дочку пасти не станут, ума не хватит. За женой наружку пустят. Ну-ну... Заодно узнают, с кем эта лахудра спит. Хватит, что мне здесь ловить? Ленка, хрен с ней, другого мужика найдет. Уже нашла, тварь... А дочку в этой говенной стране я не оставлю. Увезу за кордон, слава богу, бабки есть. Там нормальные люди живут, а не скот и шакалы, как здесь. Пусть поживет по-людски и человеком станет. - Он зажмурился, вспомнив шелковые волосы и нежный запах кожи дочки. Нет! Сначала надо проведать Доктора, шило ему в сердце сунуть, а потом уже дальше рвать. К утру все будет, как эти сучонки поют: «Нас не догонишь, нас не догонишь!»
Он поднял воротник куртки, вприпрыжку сбежал с крыльца. Вышел на плохо освещенную улицу. Незаметно огляделся. Наклонил голову, будто бы спасаясь от дождя - так лучше было контролировать взглядом тыл. Пошел расслабленной походкой, невольно попадая в такт песенке, засевшей в мозгу.
«Нас не догонишь, нас не догонишь», - повторял он, как заговор, на каждый выдох.
Впереди послышался нервный цокот каблучков. Мелькнул контур женской фигуры.
Пак сузил глаза, дал команду телу расслабиться и приготовиться к любой неожиданности.
Навстречу по дорожке трусила девушка. Ноги на высоких каблучках то и дело подламывались, она всхлипывала и тихо, по-щенячьи поскуливала.
Увидев Пака, ускорила шаг, почти побежала. Левая рука прижимала что-то белое к лицу.
- Мужчина, где здесь милиция?! - В голосе слышалась едва сдерживаемая истерика.
В сумерках - а остановила она его в самом темном месте на аллейке - Пак с трудом разглядел, что девушка прижимает к лицу заляпанный темными пятнами платок.
- Где милиция?! - почти простонала она. У Пака сработал рефлекс профессионала.
- На вас напали? - машинально спросил он, вместо того чтобы указать дорогу.
Вскользь оглядел незнакомку. Прилично одета, молодая, пахнет дорогими духами,
«Нарвалась на гопников, лохушка», - сделал вывод он.
- Сумочку вырвали, - глотая слезы, проговорила девушка. - И лицо... Они по лицу ударили! Я ничего не вижу. Лицо изуродовали-ли-ли!! - Она захлебнулась рыданиями.
«Скорее всего просто нос раскроили, - мысленно подредактировал ее показания Пак. - У баб всегда так: раз дали по роже, то уже уродина на всю жизнь».
Он бросил взгляд вдоль аллеи, потом назад.
Ничего подозрительного.
- Ну-ка покажите! - потребовал он.
Рук, однако, не протянул. Они так и остались расслабленно висеть вдоль корпуса.
Девушка громко шмыгнула носом, одним глазом (другой закрывал платок) уставилась на Пака.
- Мне милиция нужна! - почти крикнула она.
- Тихо! Я сам - милиция, - строгим голосом оборвал ее Пак. - Как зовут?
- Анжела, - ответила девушка.
«Надо же, как дочку», - мелькнуло у Пака в голове.
- Лицо покажи, Анжела, - уже мягче сказал он.
Девушка, помедлив, отвела от лица руку, сжимающую скомканный платок. Голову при этом она повернула, подставив лицо под свет фонаря.
Паку пришлось немного податься вперед. Но разглядел, что лицо девушки густо покрывают темно-красные разводы. Глаз в темном круге фиолетового пятна. Верхняя губа вздулась и неестественно оттопырилась.
«Классно припечатали», - машинально отметил Пак.
Девушка развернула кисть, держащую платок. Пак только успел отметить, что движение это ненужное, непонятное... И через секунду едкая струя ударила по глазам.
- Ах ты сука! - прошипел Пак, зажмурясь от обжигающей боли.
Рефлекс бойца прыжком отбросил тело назад, потом резко вперед, срывая дистанцию. Правая нога выстрелила вверх. Он ничего не видел, слезы застили глаза, но знал: если девчонка еще стоит на месте, удар проборонит ее от живота до подбородка.
Но девчонки там уже не было. Пустота. В удар Пак вложил всю злость, сила была такой, что, не встретив цели, нога ушла так круто вверх, что колено ударилось о плечо. Пак на выпаде выстрелил ударом кулака вперед. И опять - в пустоту.
И тут на запястье его вытянутой рукой обрушился сверху мощный рубящий удар. Следом шею захватили в клинч жестко, до хруста под кадыком. Ни вздохнуть, ни крикнуть. Руки захватили с двух сторон, ловко взяв на болевой прием. Нажали так, что локти выгнулись в обратную сторону. Парализующий удар в живот тренированный пресс Пака выдержал. Но следом врезали в пах. Уже сквозь красный туман боли он почувствовал, что чьи-то руки железным хватом сковали ноги в коленях...
«Минимум четверо. Это захват», - успел подумать он, проваливаясь в пустоту.
Его бросили лицом вниз на резиновый коврик, жестко пнули в копчик. От резкой боли Пак чуть не завыл, но в голове прояснилось.
«И то ладно. Еще повоюем», - подумал он, прислушиваясь к себе.
Болело сразу в нескольких местах, но, похоже, ничего не сломали. Значит, можно драться. А то, что выжигает глаза, черт с ним. Даже вслепую он мог качественно зацепить одного-двух. Судя по запаху, бросили его в салон машины. По размерам скорее всего микроавтобус. Тем лучше, места хватит побрыкаться, а им навалиться кучей - нет. Пака резко перевернули лицом вверх. По щекам хлестнул удар. Раз, потом еще один. Слезы и так лились, а от этих мощных ударов, против воли хлынули ручьями.
- Я тебя урою, гнида! - раздался сверху срывающийся голос.
Пак ничего не видел, но человека узнал.
- Кишка тонка, щегол, - прошамкал он разбитыми губами.
И снова хлесткие удары в лицо. Пара чувствительных тычков в ребра.
- За Вальку я тебя порву, сука!! - В голосе Кольки послышались визгливые истеричные нотки. - Удавлю! Хрен тебе, а не задержание. В лес сейчас поедем, яму копать себе будешь. Ногтями, тварь, слышишь, ногтями яму себе выроешь! Срал я на Груздя... Хрен вам все законы, нелюди. Мне дело лучше ввиду смерти подозреваемого закрыть, чем рожу твою на допросе каждый день видеть. Понял, сука?! За Вальку. За такого парня... Я тебя... Я тебя живым в землю зарою!!
Колька всхлипнул, Следом град ударов обрушился на голову и грудь Пака. Били, как он чувствовал, истерично, по-бабьи, но от этого стало еще страшнее.
- Не могу, не могу больше! - выдохнул Колька. - Дай ствол. Ствол дай, кому говорю! Я его тут замочу.
Что-то холодное уперлось в лоб Паку. Щелкнул затвор.
От резкого звука обмерло сердце. Пак почувствовал, что по телу разлилась предательская слабость, оно больше не хотело драки до конца, оно хотело принять в себя кусок расплавленного свинца и затихнуть.
- Не стреляй, - прошептал Пак. - Дочка у меня...
Слезы, до этого злые, холодные, вдруг стали горячими, как расплавленный воск.
Пол под ним качнулся, кто-то занял место Кольки.
- По какому шоссе в лес поедем, браток? - Голос принадлежал пожилому мужчине.
Паку показалось, что он должен быть таким же округлым и добродушным, как и его голос.
- По Ярославскому, - уже не контролируя себя, выдавил Пак.
- Дочке-то сколько лет? - поинтересовался мужчина, промокая глаза Паку.
- Пять. - Пак, мучительно поморщившись, сглотнул комок в горле.
- Несмышленыш совсем. Ничегошеньки еще в жизни не понимает. - Мужчина вздохнул. - А я дядька старый, опытный. Я сразу смекнул, что Вальку вы далеко вывезти не могли. Первым делом Ярославку отработал. Шевцов, вояка отмороженный, на джипе «вранглер» разъезжает. Машина сейчас редкая, только пижоны вроде него ею пользуются. Прокололись вы из-за тачки такой приметной, ага. В тот день «вранглер» в угоне стоял, по всей Москве сводка прошла. На посту ГАИ, что на Кольцевой, вас тормознули. И на въезде в Мытищи еще раз. Шевцов не стал бы труп вывозить без прикрытия. Кто-то был нужен с ксивой, чтоб гаишников шугать. Вот ты и светил, дурачок, своим удостоверением.
Он последний раз протер глаза Паку, убрал платок.
- Вот и ладненько, вот и хорошо.
Голос мужчины все еще оставался таким же добродушным, словно не выдавал он смертельно опасную для Пака фактуру, а как добрый дед внуку сказку рассказывал.
- Тебя мне не жалко. А вот перед дочкой неловко. Какой-никакой, а все же папка. Ты не молчи, дурашка. Вали на Шевцова, пока не поздно.
Пак отдышался. Слизнул с губ липкую соленую слизь.
- Валентина живым везли. Это Доктор... Иван Шевцов его потом убил, - старательно выговаривая слова, произнес он.
Он проморгался, выдавив из-под век остатки влаги, и смог открыть глаза.
Увидел, что мужчина, как и предполагал, пожилой, с округлым лицом. Улыбается добродушно. Только пистолет держит у виска Пака именно он, а не Колька.
- Значит, признаешь, что соучаствовал в убийстве следователя Шаповалова? Ну, голубь, каркай быстрее. - Продолжая улыбаться, мужчина вдавил ствол в висок Пака.
- Признаю, - выдавил Пак.
- Где Шевцов персональное кладбище оборудовал, знаешь?
- Да.
- Дорогу не забыл?
- Покажу.
- Вот и все. А ты боялся. - Мужчина тихо хохотнул.
Сбоку, вне поля зрения Пака, кто-то взвыл. Резкий удар в ребра выбил воздух из легких Пака. Послышалась возня, сдавленное сопение.
- Коля, уймись! - строгим голосом потребовал мужчина. - Одно дело попинать для пользы дела, а другое - для души. Если для души или с психу, то иди к врачу, пока не поздно. Иначе сам под статью загремишь.
- Все, пустите! - попросил кого-то Колька. - Я в порядке, все. - Он несколько раз глубоко вдохнул и выдохнул. - Слышь, Кореец, - сказал он, давясь истерическим смешком, - а эпизод по продаже ствола все равно я буду вести. Так что на допросах мы еще встретимся!
Пак сглотнул вязкую кровавую слюну, но промолчал.
- Коля, выйдем, - произнес незнакомый Паку голос.
Качнулся пол, скрипнула на полозках дверь, в салон ворвался свежий воздух.
Пак услышал, как хлопнула дверь, выпустив наружу кого-то вместе с Колькой. Закрыл глаза и приказал себе расслабиться и ни о чем не думать. Получилось очень легко. Тело не хотело борьбы и боли, а мозг отказывался просчитывать ситуацию. И так ясно - конец.

Предыдущая страница 18 Следующая страница


19 Олег Маркеев

Глава восемнадцатая
СВИНАРКА И ПАСТУХ

За Мытищами пикап «мерседес» свернул на проселок, следом пристроился джип с группой силового прикрытия.
Злобин мысленно который раз поблагодарил Барышникова за предусмотрительность. В пикапе уместились все. Пак сидел на заднем сиденье, зажатый между двумя операми. Рядом тихо сопел Барышников, используя время для сна. Эксперта отправили в кабину водителя, сейчас ему делать нечего, а лишних ушей не надо.
Злобин устроился лицом к Паку. На коленях держал папку, в которую по пути легли две служебные записки от постовых ГАИ.
Щелкнул кнопочкой диктофона.
- Продолжаем приступ честности?
- Валяй, - процедил Пак.
- Итак, вы ждали Шевцова у прокуратуры, - начал за него Злобин.
- Валька последние дни нервный ходил, - подхватил Пак. - Он бы чужого к себе не подпустил бы, а уж тем более - в машину сесть. На том Шевцов расчет и строил. Подошел я, поздоровался. Слово за слово, повел его к метро. Доктор, Шевцов, значит, сзади накатил. Дверцу открыл. Я Вальку подтолкнул, а Доктор каким-то хитрым макаром его ударил. Валька захрипел, ноги подогнулись... Мы его в салон заволокли. Бросили на заднее сиденье. Я еще спросил: «Ты что, его грохнул?» А Доктор ответил: « Не бойся, до места доживет». Протянул мне бутылку водки. Я влил несколько глотков Вальке в рот. На постах потом говорили, что прокурорский на выезде перебрал, к маме везем.
- К маме, - кивнул Злобин, давя в себе желание ткнуть диктофоном в плоскую морду Пака. - Кто предложил спрятать труп на ферме?
- Шевцов. У него тут дружок армейский живет. Фермером заделался. - Пак нехорошо улыбнулся. - Свиней разводит.
Барышников завозился, стрельнул глазками в Пака, потом в Злобина.
- Что за друг? - Злобин специально ушел от вопроса о свиньях, иначе бы не сдержался бы.
- Где-то воевали вместе. Такой же отморо-зок. - Пак несколько раз судорожно вдохнул. - Позывной «Пастух». Так его Шевцов называл.
- Подъезжаем, - подал голос водитель. - Какая-то развалюха за перелеском мелькнула. Через пару минут будем на месте.
Барышников зевнул, повернулся. В щель между шторками посмотрел наружу, там кисло под дождем вспаханное поле. Опять зевнул. Почесал живот под бушлатом. Вытащил пистолет и упер его в бок Паку. Специально, наверное, попал в ребро, Пак от боли охнул и согнулся пополам.
- Слушай меня, сучара! - процедил Барышников. - Если твой Пастух в дурь полезет, первая пуля - твоя.
Пак хлопал ртом, пытаясь восстановить дыхание.
- Стрелок я никудышный, - добавил Барышников. - Но в упор не промахнусь. А Андрей Ильич мне организует необходимую самооборону. Да?
Он подмигнул Злобину, продолжая ковырять стволом пистолета в ребрах у Пака.
- А-а-а! - выдохнул от боли Пак. - На одной... На одной машине надо. Иначе вспугнем!
- Полезная штука - массаж. - Барышников пистолета не убрал. - Не спи, Ильич, командуй!
- Тормози! - очнулся Злобин. Пикап послушно замер на месте. Злобин выскочил наружу, скользя по колее, побежал к джипу.

Ланселот

Фермой называлась покосившаяся изба с тремя полуразвалившимися сарайчиками. Перед крыльцом стоял трактор «Беларусь», такой же изношенный и неживой, как и постройки.
Злобин, большую часть жизни проведший в Прибалтике, где хутор - это маленький колхоз, удивился, что кто-то решил прокормиться на этих раскисших глиноземах. На личное хозяйство ферма явно не тянула. А вот на частный морг - да. И окружающая природа соответствовала: грязь непролазная, чахлый березнячок, огородик в десяток грядок и сверху небо, рваное и мокрое, как половая тряпка.
Изнутри все еще распирало, как жар при ангине, предчувствие близкой беды. Злобин сглотнул нервный комок, застрявший в горле. Посмотрел за окно. Группа силового обеспечения, громилы в черной форме, уже должны были подобраться к задам дома.
«Ребята больше приучены выламывать двери квартир и укладывать носами в ковролин офисную челядь, по грязи шлепали только в армии. Но не сахарные, не расклеятся», - успокоил себя Злобин.
Одного он взял в пикап. Без этого накачанного парня с автоматом передовая группа смотрелась довольно жалко. Два опера в ботиночках, Барышников в бушлате и эксперт с чемоданчиком. Себя Злобин за боевой штык не считал. Никогда пистолета с собой не носил и сейчас не взял.
- Трогай! - скомандовал он водителю.
Пак неестественно широко распахнул глаза и с какой-то обреченностью на лице следил, как приближается дом.
Остановились у распахнутых ворот. Одна створка болталась на ветру, другая мокла в траве.
«Пастух явно не имеет тяги к деревенской жизни», - мысленно отметил Злобин.
Рация на груди парня дважды пискнула. Он нажал на тангету, ответив тремя сигналами.
- Пора! - обратился он к Злобину и передернул затвор «кедра».
Барышников ткнул в бок Пака. Решили, что им выходить первыми. Пака здесь знали, а Барышников в бушлатике вряд ли вызовет подозрение. По крайней мере выигрыш секунд в десять, пока спецназ не вломится в дом.
Пак, скрючившись, двинулся к отъехавшей вбок двери, таща за собой на мертвой сцепке наручников Барышникова.
- Не бойся, Ильич, прорвемся, - успел шепнуть Барышников.
Скорчил хитрую рожу и вывалился из салона. Злобин отметил, как затрепетали на сыром ветру редкие волосы Барышникова.
Пак встал, широко расставив ноги. Закинул голову к сизому небу. И вдруг громко захохотал. Ледяным, мертвым смехом.
И тут же с треском распахнулась дверь дома.
- Хрен вам! Живым не возьмете!! - истошно заорал молодой голос.
Барышников ощерился, толкнул плечом подавшегося из салона Злобина. Сам, поскользнувшись от резкого движения, потерял равновесие и замер в неудобной позе, оторвав пистолет от бока заходящегося в смехе Пака.
Автоматная очередь прошила серую тишину. По грязи, вдоль пикапа зашлепали фонтанчики.
«Чоу-онк» - шлепнула пуля, войдя во что-то мягкое. Барышников охнул, вскинул руку с пистолетом к груди и рухнул в грязь, увлекая за собой Пака.
Какая-то злая пружина выкинула Злобина из салона. Он кувырком прокатился по телам Барышникова и Пака. Уперся ногой, гася инерцию. Вскинул правую руку. Сам не понял как, но в ней оказался пистолет, залепленный грязью. Ни о чем не думая, Злобин нажал на спуск, ловя прыгающей мушкой дверь дома. После первого же выстрела в ушах зазвенело...
В плечо жестко вошли чьи-то пальцы.
Злобин очнулся. Из глаз сразу же ушла красная пелена.
Рядом, укрывшись за телом Пака, лежал спецназовец. Лицо заляпано грязью. Глаза хищно прищурены, губы сжаты в ниточку. Он с трудом разлепил их и что-то прошептал.
- Что? - переспросил Злобин.
- Мокнул ты его, - повторил спецназовец. - Второй пулей снял.
Из дома доносился треск дерева и возбужденные голоса. Глухо хлопнул одиночный выстрел.
На пороге появился кто-то в черной форме, переступил через комом лежащее тело, поднял над головой автомат.
- Порядок, - выдохнул спецназовец.
Он подхватил автомат, легко вскочил на ноги. Помог встать Злобину.
Пак судорожно дышал, так, что тело ходило ходуном.
Спецназовец исподлобья посмотрел на Злобина, будто прося разрешения, а потом резко ударил Пака бутсом в ребра.
- Аа-ах! - вышибло воздух из Пака. Он всхлипнул и вновь затрясся. - Фары... фары надо было включать. Даже днем!
Второй удар врезался ему в живот уже без разрешения. Пак хрякнул и затих.
- Хватит! - остановил Злобин.
Спецназовец сплюнул сквозь зубы и вразвалку пошел к своим.
Из пикапа выпрыгнули два опера. Вид у них был растрепанный. Но пистолеты из кобур все же достали.
- Стволы убрали! И помогите мне, - распорядился Злобин, наклонившись над Барышниковым.
С трудом перевернули ставшее вдруг очень тяжелым тело. Барышников упал лицом вниз, вся грудь была в липкой жиже. Из-за нее Злобин не сразу разглядел круглую дырочку в обрамлении багровой слизи. Распахнул бушлат, сунул внутрь руку. Она сразу же наткнулась на что-то горячее и липкое.
- Тише, Миша, только не волнуйся, - зашептал он, заглядывая в бледное, перемазанное грязью лицо Барышникова. - Сейчас в больницу тебя отвезем.
Барышников вялым языком облизнул грязные губы. Прищурился, как близорукий, стараясь разглядеть Злобина.
- А... Ильич... Золотой ты мужик... Ты прости меня, старого, - свистяще прошептал он.
- Это я виноват, Миша. Надо было дом с четырех углов поджечь, а уж потом соваться! - Злобин до крови закусил губы.
Барышников слабо улыбнулся.
- Богу не грешен, да? «Бредит», - с ужасом подумал Злобин. Вскинул голову, закричал эксперту, выползшему из кабины:
- У тебя хоть что-нибудь есть? Спирт, бинты? Эксперт пялил глаза на тела, валявшиеся в грязи, и лишь мотал головой.
- Слышь, Ильич, - Барышников уцепился за рукав Злобина. - А ведь я тебя... Ну, за тобой.. Там, в бушлате.
Злобин глубже засунул руку, пошарил в теплом нутре бушлата, нащупал плоскую коробочку. Вытащил.
Диктофон. Фирма «Лансье», пятичасовая запись на тонкую пленку. Производится и выдается исключительно для оперативных нужд.
- А что ты хотел? Москва-а-а... - протянул Барышников.
Дрогнул всем телом и сипло выдохнул. Лицо сделалось мучнисто-белым.

***

Из сарайчика уже выгнали свиней. Злобин осмотрел покосившийся загончик, полный вонючей жижи.
- Здесь? - холодно спросил он у Пака.
Два спецназовца, поддерживавшие Пака с боков, ткнули его локтями в ребра. Пак поднял голову. На лице растекалось синее пятно: приложил-таки старший группы, а Злобин останавливать не стал.
- Здесь, - прошамкал он разбитыми губами. Злобин жестом приказал отпустить Пака. Подошел вплотную. Долго смотрел в бегающие глазки. В нос лез мерзкий запах испуганного до смерти человека.
«Нелюдя», - поправил себя Злобин. В глазах сразу же заплескалось огненное марево.
Злобин одной рукой подхватил Пака за пах, другой сгреб за воротник. Крякнув, рывком опрокинул через загончик. Пак плюхнулся тяжело, расплескав по углам жижу.
На крючке под потолком висело старое решето. Злобин снял его, шлепнул в жижу рядом с головой Пака.
- Переберешь все руками! Каждую косточку найдешь, слышишь! - проревел Злобин. - Хоть одну пропустишь - свиней запущу. Работать, тварь!!
Пак беспомощно плюхал руками по жиже, стараясь поймать ускользающее решето.
- Андрей Ильич, он нам всю машину перемажет, - тихо взмолился один из оперов.
- Из шланга помоешь! - обжег его взглядом Злобин.
Растолкал насупившихся спецназовцев и вышел из сарая.

***

Девчонка была щуплой, заморенной, с острым мышиным личиком. Зябко куталась в большую вязаную кофту, босые ноги сунула в обрезанные валенки.
«С дебилинкой дуреха, - подумал Злобин. - Никудышный свидетель, придется для верности на экспертизу посылать».
Говорила она быстро, захлебываясь словами:
- Он как вас увидел, сразу за автоматом кинулся. А я - за печку. Мало ли чего?! Он же дурной на всю голову, на него когда найдет - мать родную зарежет, даже не заметит. Не навоевался, урод!
- А что ты тут делаешь? - задал вопрос опер, ведший протокол.
- Так, живу я тута. - Девчонка дернула плечом, поправляя соскользнувшую кофту. - С Каменец-Уральского сама. В Москву приехала с подружкой. На рынке работали.
- Тебе сколько лет-то? - перебил ее опер.
- Пятнадцать почти. Ой, так это не важно. Туда всяких берут. - Она шмыгнула острым носиком. - Один раз меня Леня с Иваном, ну Доктор который, сняли. Ну, поиздевались по-всякому. А утром меня Леня сюда привез. Сказал, будешь жить. Ну я и живу.
- И как тебе здесь живется?
- Ай, хуже, чем в Москве, лучше, чем дома. Леня меня, конечно, бил, измывался по-всякому. Друзьям своим подкладывал. Но кормил хорошо. Когда не пил, он добрый. - Она опять шмыгнула носом. - А как он там? Вы же его заарестовали, да?
- Отстрелялся твой Леня, - подал голос Злобин.
Он сидел на табуретке у холодной печи, безвольно свесив руки.
Девчонка испуганно оглянулась.
- Что вы сказали, мужчина?
- Мертвый он.
Девчонка всхлипнула, быстро-быстро закрестилась.
- Матерь Божья, заступница... - запричитала она. Рукавом вытерла лицо, оставив грязную угольную полосу. - Все скажу, только не перебивайте. Он, зверюга, людей свиньям скармливал! Иван привозил, а Ленька потрошил и на куски рубил. Иногда вдвоем. Но чаще Ленька. Он потом пил и за мной гонялся по всей избе.
- Что же ты не сбежала? - поморщился Злобин.
- А куда? - Она беспомощно развела руками. - Ленька не догонит - Иван в Москве найдет. Поймают и свиньям скормят. Так и говорили! Я тут, дядя, чего только не насмотрелась. - Она по-старушечьи подперла щеку кулаком. - Этот, что в хлеву сейчас... Кореец. Он же живого еще привез. Молоденький такой... Во дворе его долго пинали. Сначала Кореец, потом Иван. А как Ленька влез, так парню и хана настала.
Вошел эксперт, наполнив комнатку запахом свинарника, наклонился над Злобиным.
- Есть фрагменты, Андрей Ильич, - прошептал он. - Фаланга большого пальца и часть голеностопной Кости. Предварительно, конечно, но это разные тела. Палец - женский.
Девчонка навострила уши.
- Мужчина... Гражданин начальник, - окликнула она Злобина. - Если вы что от мертвых ищите, так Леня в подполе прятал в коробке железной. Наказал Ивану не говорить, тот за такое и убить мог. Говорил... эти... ну как их...
- Улики? - подсказал Злобин.
Опер молча отложил ручку, встал, откинул грязную половицу. Дернул люк. Пахнуло сырой землей.
- Пусть сама принесет, - усталым голосом приказал Злобин.
За стенкой бубнили голоса. А здесь было тихо. Пахло тряпками, соленьями и сухими грибами. Из приоткрытой двери, изрешеченной пулями, сквозило студеным ветром. В щель были видны раскисшая дорога и застывший у ворот пикап.
Злобин покачивался на скрипучей скамейке. Боль под сердцем все не отпускала, сколько ее ни баюкал.
В руке сжимал часы с металлическим браслетом. «Командирские», с подарочным циферблатом. Надпись, выгравированную на обороте, запомнил наизусть: «Сыну Вале в первый день работы от родителей».
Из поленницы выполз худой трясущийся котенок. Жалобно пискнув, стал тереться о ногу.
- Уйди, - прошептал Злобин. - Не до тебя сейчас.
От прикосновения теплого, дрожащего тельца к ноге что-то хрустнуло под сердцем. Злобин закусил губу, но глаза все равно залила жгучая влага.

Предыдущая страница 19 Следующая страница


Серый Ангел 20

Глава девятнадцатая
«...В ДНИ ПОРАЖЕНИЙ И ПОБЕД»

Старые львы

Срочно Салину В. Н.
В ходе оперативно-розыскных мероприятий в результате огнестрельного ранения погиб объект «Миша». Преступник уничтожен на месте объектом «Ланселот».
Объектом «Ланселот» получены неопровержимые доказательства, свидетельствующие о том, что убийство следователя Шаповалова совершено по предварительному сговору группой лиц, в числе которых Иван Шевцов, Алексей Пак, Леонид Пастухов (кличка - Пастух).
Получены данные на организатора и исполнителей убийства «Парашютиста».
Объектом «Ланселот» получен ордер на арест известного Вам лица.
Владислав

***

В офисе фонда «Новая политика» за плотно сдвинутыми жалюзи горел свет.
Салин вернул листок с донесением Решетникову.
- Что скажешь? - спросил он.
- Барышникова жаль, - вздохнул Решетников.
- Отработанный материал, - обронил Салин. Снял очки, стал полировать стекла уголком галстука быстрыми нервными движениями. - Само собой, о семье позаботимся.
- Это всегда пожалуйста, - отозвался Решетников. - Может, к награде представим?
- Без нас облагодетельствуют, - отмахнулся Салин.
- Я о рыцаре говорю.
Салин поднял на партнера недоуменный взгляд.
- Поясни, Павел Степанович.
- Нехорошо как-то получается. Злобин старался, наших ежей своей задницей давил. Вон какое дело за сутки размотал! - Решетников тяжко вздохнул. - Жрать его сейчас начнут, кто от зависти, кто от злости, кто просто так. А смысл поработать с человечком есть. И не спорь, Виктор Николаевич.
- И не собирался, дружище. - Салин надел на нос очки. - Чем, интересно знать, ты его наградить решил?
- Да есть одна задумка. - Решетников поскреб нос, хитро скосив глаза. - Как сказал Наполеон, солдатские медали стоят дешево, но купить на них можно весь мир. Думаю, знал, что говорил Буонапарте поганый.
- С Наполеоном согласен, - мягко улыбнулся Салин. - А что предлагаешь ты? Решетников бросил взгляд на часы.
- Поехали, Виктор Николаевич. Боюсь, не успеем перехватить орла нашего. Вишь как раздухарился! Всю Москву скоро пересажает.
Он оттолкнул кресло. Встал, потирая поясницу.
Салин нажал кнопку на селекторе.
- Владислав? Машину на выезд. - Переглянувшись с Решетниковым, добавил: - И группу сопровождения. Сам - за старшего.

Ланселот

Злобин без стука вошел в кабинет Григория Валериановича. Бросил промокшую куртку на спинку стула, громко шлепнул папкой по столешнице, с треском выдвинул стул и сел. Устало подпер голову руками.
Груздь раскрошил в губах печенье, с трудом проглотил.
- У нас принято стучать, Андрей Ильич, - менторским тоном произнес он. Отхлебнул кофе. - Избавляйся от своих провинциальных привычек.
- Дело Мещерякова я дотянул до конца, - глядя в стол, сказал Злобин. - Убийца установлен и дан в розыск.
- Вот тебе раз! - сыграл удивление Груздь. - За день из чистого самоубийства он сделал «сто пятую»!
- На протоколе осмотра места происшествия ваша подпись, - через силу начал Злобин. - Объяснение простое: приказ генерального всем районным прокурорам неукоснительно выезжать на труп. В квартиру убитого Мещерякова через балкон соседней проник Пак, зам по розыску ОВД. Честь ему и хвала. Не стал дожидаться спасателей с «болгаркой», отпер дверь изнутри. Тоже ничего подозрительного. Ваша рекомендация Шаповалову побыстрее закрыть дело тоже не подозрительна. Зашиваемся с нормальными убийствами, не до парашютистов... Отстранение от работы Шаповалова - совпадение. - Злобин поднял голову. - Но как объяснить, что только что угнали «мерседес»?
- Какой еще «мерседес»? - удивленно уставился на него Груздь.
Злобин достал из папки листок бумаги.
- Машина марки «мерседес-600», номер К 780 МО, куплена на деньги компании «Самсон», о чем имею копию платежки, и передана по доверенности вашему племяннику. Вторая машина той же марки и из того же источника передана вашей сестре, Григорий Валериано-вич. - Злобин устало закрыл глаза. - Может, назвать номер счета, на который Самсонов перевел вам деньги?
Груздь опустил руку с чашкой, она цокнула о блюдце, расплескав кофе.
- В убийстве Мещерякова чувствуется рука эксперта. Я не имею в виду Ивана Шевцова. Мастерский удар в подъязычковую кость и опрокидывание беспомощного человека через подоконник - это полдела. В конце концов, Шевцов банальный боевик, его обязанность - качественно выполнить грязную работу. А чтобы имитация самоубийства стала действительно самоубийством, чтобы в него поверили, нужно грамотно все запротоколировать. Поэтому на протоколе осмотра места происшествия ваша подпись, Груздь. Надо подстраховать киллера, зачистить возможные улики. Кто это сделает лучше опера? Поэтому Пак, рискуя жизнью, спускается по веревке на балкон, проникает в квартиру и стирает отпечатки с посуды, стола и, главное, с кнопки стопора замка. Там же был хитрый замок: нажмешь стопор, захлопнешь дверь - и снаружи ее уже ничем не открыть.
Груздь тяжело сопел, вперив взгляд в стол.
- Позже я вас ознакомлю с показаниями Алексея Ивановича Пака, - монотонно продолжил Зло-бин. - О двух разговорах с ним, имевших место в этом кабинете. В первый раз вы вступили в сговор, фактически - выступили организатором убийства Мещерякова. Во второй - обсуждали, как избавиться от Шаповалова. Вопреки вашему расчету парень стал раскручивать версию убийства, что его и погубило. Именно вы, Григорий Валерианович, отказались подкупить Валентина, используя заранее выписанную на него карточку «Виза». Приказали Паку дважды снять с нее деньги, а потом подбросить в квартиру Шаповалова. Умно, нечего сказать. Двести штук - сумма изрядная, чтобы искать еще кого-нибудь. Никому и в голову не придет, что вы с Паком раскрутили Самсонова на более серьезные вещи, чем несчастная кредитка!
Груздь натужно задышал, медленно поднял голову.
- Та-ак! - загудел он. - Уже вешаешь на меня мокруху! Доказательства где? - Он потыкал пальцем в стол. - Положи сюда доказательства!
- Доказательств у меня достаточно. На данном этапе считаю целесообразным заключить вас под стражу. - Злобин втянул воздух через сжатые зубы. Вдруг резко врубил ребром ладони по столу. - Черт с тобой, что сам скурвился! Пацана зачем загубил!!
Груздь дрогнул всем грузным телом, вместе с креслом пополз к стене. Вытаращив глаза, он смотрел на дверь кабинета.
Злобин оглянулся.
В кабинет уже бесшумно вошли три безликих человека, один остался у дверей, двое ловко, как коты, прошмыгнули вокруг стола и встали по обе стороны от Груздя.
«А вот это ниже пояса», - мелькнуло в голове Злобина. Своих оперативников, подготовленных к аресту Груздя, он знал в лицо.
В дверь, улыбаясь кошачьей улыбкой, вкатился Решетников. Следом вплыл Салин.
- Вечер добрый, Андрей Ильич, - радушно поздоровался он. - С вами, Груздь, здороваться не буду. Чего ерничать? Ни здоровья, ни добра у вас скоро не будет. Как говаривал не к ночи будет помянутый товарищ Сталин: «У чекиста только два пути: либо на повышение, либо в тюрьму». Хе-хе-хе, повышение вам не светит. - Он протянул Злобину включенный мобильный. - Это вас, как я понял.
Злобин нехотя взял телефон.
- Слушаю!
- Так надо, - сказал человек, с которым Злобин полчаса назад согласовал арест Груздя. И отключил связь.
Злобин поморщился и со стуком бросил телефон на стол.
Решетников уже сел за приставной столик напротив Злобина.
- Технику не надо портить, она казенная, - мимоходом пробормотал он, пряча телефон в карман. - Вы, кстати, куда собрались клиента везти? - поинтересовался он, косясь на Груздя, намертво застывшего в кресле.
- В Бутырку, - буркнул Злобин.
Груздь по-рыбьи хлопнул ртом и поперхнулся.
- На «Петрах» все ментами забито, в спецбоксе «Матросской» мест нет, - нехотя пояснил Злобин. - Еле со сменой Бутырки договорились. Дадут ему, гаду, одиночку до утра. А там посмотрим.
- Ах, - всплеснул руками Решетников, - какое нарушение правил содержания заключенных! Виктор Николаевич, - обратился он к Салину, сидевшему на стуле у дальней стены, - в наше время такого не было. Может, порадеем за человечка? А ну как смена все напутает и бросит в камеру какого-нибудь уголовника. Один Бог знает, что он с вами, Григорий Валерианович, до утра сделает. В Лефортово, а? - Он, как коробейник, толкающий лежалый товар, подмигнул Груздю. - Тихо там, культурно, без половых эксцессов и мордобоя.
На отекшем лице Груздя читались только муки, но никаких мыслей.
Злобин уже понял, что эти двое явились ради своего интереса. Попинать убийцу Мещерякова для них никакого удовольствия не представляло. Для таких главное - дело.
- Соглашайтесь, Груздь, - вступил в игру Злобин. - Моих возможностей только на Бутырку хватило.
- Да, да, - подхватил Решетников. - Андрей Ильич в Москве без году неделя. А мы тутошние. Все закоулки знаем. Слухов местных наслушались. - Решетников бросил взгляд на Злобина. - Давно слушок ходил, что прокурор один из-под статьи вывел спецназовца и своим киллером сделал. Заказы, говорят, принимал. Денежку на душегубстве зарабатывал. Доказательств не было, слухи одни. Не волнуйтесь, Андрей Ильич, номерок того архивного дела я вам шепну, сами все проверите. Дело вел некто Груздь Г. В., как догадываетесь.
Он повернулся всем телом к Груздю, резко сменил тон.
- Согласен на лефортовское СИЗО, мразь? - рявкнул он.
Груздь лишь кивнул.
- А платить за постой чем будешь? - Решетников вновь превратился в хитрого мужичка. - Комфорт нынче дорого стоит.
Решетников повернулся к Злобину, заговорил так, словно вокруг никого не было:
- На заре перестройки дельце одно нехорошее вели в Останкине. С неприятным душком. - Решетников брезгливо наморщил нос. - Повадилась группка глашатаев перемен устраивать групешни-ки с несовершеннолетними девочками. Вечером с экрана требуют демократии и свободы слова, а ночью школьниц растлевают. Это на ваш взгляд, Андрей Ильич, беспредел полный. А на их взгляд - веселое времяпрепровождение. Потому что власть для них - не ответственность за страну, а возможность безнаказанно блудить. Думаете, для нас с вами они порог несовершеннолетия в половой жизни снизили с шестнадцати до четырнадцати? Для себя, любимых. Приелись, видать, восьмиклассницы. Такие уж у нас запевалы перестройки уродились, м-да. Других не имеем! Но дело их молодое, нам остается только завидовать. - Он покосился на Груздя. - Дело могло быть громким, согласитесь. Но вмешались очень серьезные люди. Дело положили под сукно. А оттуда его один чрезвычайно серьезный человек выкупил. Есть мнение, что продали ему не все. Но и того хватило, чтобы влезть в телецентр Останкино и держать демократических соловьев в клетке пожизненно. - Он повернулся к Груздю. - Как звали опера, что дело вел?
Груздь промычал что-то.
- Леша Пак его звали, - ответил за него Решетников. - А курировал дело от прокуратуры Груздь. Он потом на повышение сразу пошел, в городскую прокуратуру. Смекаешь, Ильич? И ты уже все понял, мразь? - повысил он голос, обращаясь к прокурору. - Где остатки дела хранишь? Только не говори, что в швейцарском банке!
Груздь указал на сейф.
Решетников оглянулся на огромный стальной шкаф в углу. Затрясся от смеха. Промокнул глазки.
- Нет, я так больше не играю, - давясь смехом, прошептал он. - Ну что за идиот, что за идиот непуганый! Нет чтобы на даче в нужнике держать, под обои заклеить, или, как я, к другу в Житомир отправить. Нет, он в сейф его запихал! - Он осекся. Резко бросил: - Доставай, чего расселся!
Оперативник, тот, что закрывал дорогу к сейфу, отступил на шаг. Другой помог Груздю вытащить тело из кресла. Но вести его пришлось, чуть ли не поддерживая под руки. Ватные ноги прокурора гнулись и никак не хотели держать обмякшее тело.

***

Старые львы

Прокурора Груздя отправили в камеру прямо в штанах с синими лампасами. Вместо форменного кителя с золотыми пуговицами Злобин разрешил надеть вязаный свитер. Шнурки и галстук Груздь снял сам, чтобы меньше мурыжили на приеме в СИЗО.
Решетников проводил хитрым прищуром удаляющиеся рубиновые огоньки машины, в которой, зажатый между двумя операми, уезжал в последнюю служебную поездку Груздь.
- А ведь обманул. Взял грех на душу. - Он махнул рукой. - И черт с ним! Решили в Бутырку, значит, в Бутырку. Что по десять раз переигрывать, так, Андрей Ильич?
Злобин молчал, мусоля сигарету. Не стерильный «Парламент» из оперативного фонда Барышникова, а крепкий табак «Явы».
Они стояли в двух шагах от элегантной «вольво», как блестками припорошенной дождинками. За рулем сидел водитель, бдительно шаря по улице взглядом. Еще один охранник стоял за спиной Злобина и контролировал тыльную сферу наблюдения.
«Для кого-то мало что в жизни меняется, - подумал Злобин. - Вся страна на уши встала, а они, все равно наверху, при деле».
- Вам странно, что бывшие партийные чинуши все еще достаточно сильны? - словно прочел его мысли Салин. - Позвольте вопрос, Андрей Ильич. Вам не кажется странным служить закону, написанному властью, законность которой, мягко говоря, сомнительна?
- Коммунисты тоже не с небес спустились, а пришли к власти в результате переворота, - устало возразил Злобин. - А нынешняя власть худо-бедно узаконена выборами и конституцией.
Салин вскинул голову. В очках остро вспыхнули отражения фонарей.
- Коммунисты узаконили свой приход власти не конституцией тридцать шестого года, а индустриализацией страны и ее готовностью к мировой войне, - твердым голосом произнес он. - Власть нынешняя юридически сомнительна, политически импотентна, криминальна настолько, что уже сама по себе представляет угрозу обществу и государству. - Он понизил голос. - Дефолт, а точнее кризис системы воровства в государственных масштабах, - первый удар погребального колокола по Ельцину. Этот разложившийся тип создал Семью по типу сицилийских кланов. «Капо ди тутти капи», как звучит это на благородном итальянском. На наш же переводится - пахан всех паханов. Так вот, Пахан теперь будет вынужден перейти к активной обороне. Ему удалось спихнуть вину за дефолт на министров в коротких штанишках. Но первое непредвзятое разбирательство установит прямые связи масштабных хищений с Семьей. Уверен, Пахан будет защищаться отчаянно и в этой драке сумеет вытребовать себе гарантии неприкосновенности в случае отставки. А теперь конкретно о вас, Андрей Ильич. - Он придвинулся, заглянул в лицо Злобину. - Генеральная прокуратура не сможет остаться в стороне от драки. Есть данные, что вашего шефа бросят на амбразуру, как шефа Конституционного суда Зорькина в октябре девяносто третьего. Кому-то надо же дать правовую оценку деятельности Пахана. Что будет дальше, гадать не берусь. Вашему шефу безусловно пообещают всяческую поддержку. Но вступятся ли за него, когда Кремль нанесет ответный удар, - вот это вопрос. И пока у меня на него нет ответа. Так или иначе, в ближайшие месяцы прокуратура окажется в эпицентре борьбы за власть. Вам придется особенно тяжко, вы же еще новичок. Эта папка станет для вас щитом, а при желании и необходимости - мечом. Рубите смело, мой вам совет. Москва таких не любит, но ценит.
Он протянул Злобину папку.
- Берите, Андрей Ильич, не стесняйтесь, - подал голос Решетников. - Считайте это платой. Вы нас очень выручили, так быстро размотав смерть Мещерякова. Ну, в конце концов, не деньги же вам совать!
Злобин помедлил. Сунул папку под мышку.
- А на первый вопрос, почему мы так сильны, - продолжил Салин, - я отвечу так. Мы вынуждены быть сильными. И мы не имеем права меняться. Мы представляем вполне конкретную политическую тенденцию. С опытом управления, инфраструктурой, архивами и людьми. И целым рядом обязательств, о которых сейчас подзабыли, но которые никто с нас не снимал. Пахан и его камарилья - временщики. Пауки в бутылке из-под «Кремлевской» водки. Еще немного - и их сметут на обочину политической жизни. Настанет время поиска новых путей для страны. А новое - это хорошо забытое старое, Андрей Ильич. И никак иначе!
- Вы в это верите? - с иронией спросил Злобин.
- Я это вижу. Модели, заложенные в сознание, так просто из него не выбить. Даже у нынешних ура-демократов в партийном строительстве ничего не получается, кроме убогой КПСС. - Салин. презрительно скривил губы. - Думаете, от хорошей жизни Пахан возомнил себя царем Борисом?
- Эх-хе-хе, - крякнул Решетников. - Как там? «Мы, смиренный Иоанн, царь и великий князь всея Руси по Божьему изволению, а не по многомятежному человеческому хотению».
- Откуда это? - не скрыл удивления Злобин.
- Из письма Ивана Грозного врагу своему Стефану Баторию, избранному королем польской шляхтой, - пояснил Решетников, хитро поблескивая глазками.
Злобин хмыкнул. Поправил папку.
- Я, наверное, должен вам это вернуть. Все-таки казенное имущество. - Он достал из кармана и протянул Решетникову диктофон Барышникова.
Салин едва заметно кивнул.
Решетников взял диктофон. Переглянулся с Салиным.
- И часики тогда уж, - пробормотал Решетников. - Миша под расписку брал.
- «Маячок», - догадался Злобин.
- Страховка. - Решетников развел руками. - Вы же в Москве человек новый. Могли заблудиться. Где потом искать прикажешь?
Злобин снял часы, они тут же отправились в карман Решетникова.
Салин первым протянул руку. Ладонь оказалось пухлой, мягкой, но за этой не мужской мягкостью чувствовалась сила.
- Рад был познакомиться, Андрей Ильич. Извините, если был излишне многословен. До встречи.
Рукой Злобина завладел Решетников. Рукопожатие у него, как и ожидалось, вышло простым, мужицким, до костного хруста.
- Будут проблемы - дайте знать.
- Непременно, - кивнул Злобин.
- Ловлю на слове, - хохотнул Решетников.
Они сели в машину. Следом рядом с водителем нырнул на свое место охранник. «Вольво», низко прогудев, резко взяла с места. Вслед ей пристроился мощный джип.
Злобин остался один. С папкой компромата под мышкой, невеселыми думами в голове и камнем на сердце.

Предыдущая страница 20 Следующая страница


21 Олег Маркеев

Глава двадцатая
ПРОЩАЛЬНЫЙ ПОЦЕЛУЙ

Старые львы

«Вольво» плавно вкатилась во внутренний двор особняка. Несмотря на поздний час, в офисе фонда «Новая политика» еще горел свет.
Решетников не спешил выйти из машины. Смотрел на матово-белые прямоугольники окон, рассеченные мелкой сеточкой жалюзи.
- Павел Степанович, что с тобой? - окликнул его Салин.
Решетников хлопнул себя по лбу.
- Старею, черт! - Он повернулся к Салюту. - Совсем из головы вылетело, представляешь? Забыл, мерин старый, спросить у Груздя, кого он заказал последним! Шевцов же еще на свободе. Считают, что в бегах. А вдруг он с утра на тропу вышел?
- Ты думаешь... - выдохнул Салин.
- А кого еще!
Салин откинулся на сиденье. Пробарабанил пальцами по подлокотнику.
- Боюсь, ты прав, дружище, - немного затор-моженно произнес он. - Владислав! - Голос стал стальным, требовательным.
- Слушаю, Виктор Николаевич. - Охранник развернулся всем телом.
- Надо срочно восстановить наблюдение за «Ланселотом». Сколько потребуется времени?
Владислав скользнул взглядом по их напряженным лицам.
- За тридцать минут могу только взять под контроль его адреса. Найти его сейчас в городе... Маловероятно.
Решетников бросил взгляд на часы, потом на Салина.
- Полчаса прошло, как мы расстались. Плюс еще тридцать... - Он покачал головой. - За час Шевцов кого хочешь на тот свет отправит.
- Мобильный, - подсказал Владислав.
Салин кивнул, разрешая действовать.
Владислав достал телефон, вызвал из памяти номер.
Все молча ждали соединения.
«Абонент отключен или временно недоступен, - раздался в тишине механический женский голос. - Абонент отключен или временно недоступен. Абонент отключен или временно недоступен».

Ланселот

Злобин сидел на пластмассовом стульчике под зеленым зонтиком «Крошки-картошки». Зонтик то и дело угрожающе кренился от ветра и от мороси не спасал.
Чинуше из ХОЗУ с подачи Злобина хвост накрутили, мышь серая клятвенно побожился привести квартиру в божеский вид и завести мебель. Клизму со скипидаром вставлял лично начальник Злобина - надо думать, после процедуры в голове у чинуши прояснилось.
Но ноги не шли в казенно-безликий уют, поджидавший его на Масловке. Как всегда в трудные дни, когда жизнь казалась с овчинку, хотелось прийти д о м о и, в мир любви и заботы. Лечь и с полчаса не шевелиться, ощущая, как из тебя медленно, словно дурная кровь, вытекает вся гадость, которой пропитался за день. И встать, словно воскрес, чтобы жить дальше, храня этот маленький, тобой созданный и вверенный твоим заботам мир.
Картошка оказалась вовсе не той, что до одури захотелось Злобину, той, из детства: печенной на костре, пахнущей дымом и с непередаваемо вкусной корочкой, от которой углем перемазаны губы и пальцы, а если еще макнуть в крупную соль помидор, только что сорванный и еще холодный от росы, то и в раю лучше не накормят.
Фирменная картошка, которую пекли, завернув в фольгу, была прелой и безвкусной. Не спас даже острый корейский салат, который тут называли наполнителем.
Злобин вяло ковырял распоротое вилкой нутро картошки. Аппетита не было абсолютно, ел, лишь бы наполнить желудок.
Две продавщицы поглядывали на единственного посетителя с извечной женской тоской. Вроде и приличный мужчина, не пьяный, а жует абы что на улице, как обнищавший холостяк. Время позднее, сыро и неуютно, а он все сидит и никуда не торопится. Или идти некуда?
Напротив, в кафе «Пенальти», набирала обороты ночная жизнь. Иномарки выстроились вдоль окон, покорно ждали седоков, как кони у коновязи. За цветными стеклами мелькали световые пятна. Музыка, взвинченная и бурлящая, как обезумевшая река, билась в стекла и через распахнутые двери вырывалась на притихшую под дождем улицу.
Вдруг без всякого перехода сменили пластинку. Казачий хор затянул:
Ой, то ж не вечер, то не вечер. Мне малым-мало спалось, Мне малым-мало спалось, Ой, да во сне привиделось...
Песня поплыла плавно и неудержимо, как грозовые облака над степью.
Сердце так заныло, что Злобин невольно зажмурился.
Городская муторная, мельтешащая жизнь не вытравила в нем степняка. Всегда знал: внутри живет вольный казачий дух, есть внутри стержень, выкованный не одним поколением свободных до истовости и преданных до смерти людей, выкованный и закаленный студеным степным ветром и горячей кровью. Стержень этот, как дедовскую шашку, не согнуть, не сломать, можно только затупить, выщербить ударом, но и после этого она останется тем, чем создана - символом вольности и служения не за страх, а за совесть.
Он любил казачьи песни всем сердцем. Кто бы их ни исполнял, хоть Розенбаум, хоть ансамбль песни и пляски армии. Потому что ничем из них не вытравить в о л и. И сейчас, слушая песню в популярной обработке, пополам спетую казаками и рокерами, он сердцем и душой оказался там, где чувствуется степной простор, да слышится неспешный бег коня, да солнце в глаза, да ветер в лицо. Слушал, и виделось, что едет по жнивью в самый полдень и степной орел плещется в мареве над головой. Как же это хорошо, господи, - осматривать несуетным хозяйским взглядом землю, которую так любо-дорого, поплевав на мозоли, пахать до седьмого пота или, рванув шашку из ножен, кропить кровушкой, своей да чужой.
Злобин затряс головой, стараясь отогнать видение. Фонари расплылись в глазах, подернулись лучистой пленкой. Он стер с век выступившую влагу. - Что-то ты совсем расчувствовался, - смущенно пробормотал он сам себе.
Из соседнего магазинчика вышел капитан милиции. Не торопясь подошел к тонару «Крошки-картошки», пошептался с продавщицами. Женщины в фирменных зеленых передниках и желтых майках наперебой стали что-то объяснять капитану, бросая взгляды на Злобина.
Капитан поправил фуражку и через проход в низком заборчике прошел к Злобину.
Оказался он пожилым, крепко побитым жизнью и успевшим от нее устать. Лицо простонародное, морщинистое, серое. Чувствовалось, что ночная вахта в магазине для него уже не приработок, а каторга.
- Добрый вечер, - неофициально поздоровался капитан. - Что-то случилось? Я смотрю, лица на вас нет. Думаю, может, грабанули.
- Нет, капитан, все в порядке. - Злобин постарался улыбнуться. - На работе неприятности.
- А я подумал, с семьей.
«У кого что болит, тот о том и говорит», - вспомнилась Злобину детская присказка, кратко и точно излагающая все вымученное учение Фрейда.
- С семьей, слава богу, порядок. - «Черт, не звонил который день. Как приду, надо... Время позднее. Но ждут же наверняка». Злобин дал себе слово, оказавшись в квартире, первым делом позвонить семье.
- Так и иди домой, чего мокнуть. Ждут же, наверное, волнуются.
- Семья в Калининграде, - вздохнул Злобин.
- Тогда документики, пожалуйста.
Злобин показал удостоверение.
- Извините. Если что, я рядом.
- Не беспокойся, капитан. Я домой пойду. На Масловку, здесь недалеко.
Злобин взял с соседнего стула папку. Компромат пока пристроить было некуда, хоть по совету Решетникова заклеивай под обои.

***

В Петровском парке влажная темнота окутала стволы деревьев. Странно, но в сотне метров от шумного шоссе по-настоящему пахло осенним лесом. Будто, свернув со света в сумрак, окунулся в другой мир, первозданный, дикий.
Злобин остановился. Полной грудью вздохнул прелую свежесть.
Вокруг разлилась вязкая тишина, затопив парк до верхушек деревьев. Через нее с трудом пробивался шум несущихся по Ленинградскому шоссе машин. Ни звука. Лишь гулко шлепали капли о полегшую листву.
Слева сквозь редкие кроны ярким золотом вспыхнул крест на макушке церкви.
Злобин поднял руку, готовясь перекреститься.
- Андрей Ильич, - раздался голос со скамейки, едва видимой в тени деревьев.
Прошуршали мокрые листья под легкими шагами. Под размытый свет фонаря вышла женщина.
- Юлия? - узнал ее Злобин.
Варавина подошла вплотную, заглянула в лицо.
- Доброй ночи, Андрей Ильич.
- Что вы тут делаете?
- Скажу, что жду вас, - не поверите. - Она слабо улыбнулась. - Просто сижу. Скоро выступать в «Пенальти», а душа не лежит. Вот и вышла погулять. Хорошо здесь. Место какое-то особенное.
Злобин поверх ее головы обшарил взглядом подступы к освещенной аллее. В кустах, плотной непрозрачной массой обступивших аллею, казалось, затаилось что-то хладнокровное, беспощадное.
- Вы домой идете? - Юлия стянула перчатку, провела ладонью по влажным от мороси волосам.
- Да. Живу здесь недалеко. Пока, - поправил сам себя Злобин.
- Я тоже - пока. - Глаза Юлии блестели двумя иссиня-черными антрацитами. - На днях уеду. Скорее всего навсегда.
- Вам пока нельзя уезжать, Юлия. Следствие официально не завершено. Суд еще предстоит.
- Без меня разберутся, - махнула рукой Юлия. - Самсонов деньги перевел в детдом, теперь я никому ничего не должна.
- И куда собрались? - спросил Злобин.
- В Индию.
- Придется взять с вас подписку о невыезде, - с улыбкой сказал Злобин.
Он невольно отстранился. Близость к ее телу уже начала сказываться, Злобин почувствовал, что кровь упругими толчками побежала по венам и забарабанила в виски. Несмотря на сырость, вдруг стало жарко, до горящих щек, как при простуде.
Где-то в темноте под деревьями глухо треснула гнилая ветка. На Злобина сразу же словно сквозняком подуло. Он вдруг осознал, что стоит на свету, посреди асфальтовой аллеи как мишень. Только слепой не завалит. А бывший спецназовец - легко.
Он потянул Юлию к скамейке, в тень. Она покорно пошла следом, грациозно перепрыгивая через мелкие лужи.
- Вы очень нервничаете, Андрей Ильич, - произнесла она. - Пальцы дрожат.
Злобин хотел освободить руку, но она не дала, мягко сжала пальцы своими, чуть влажными и холодными.
- Я должен вас проинформировать, Юлия, - почти официально начал Злобин. - Подозреваемый в убийстве Мещерякова все еще на свободе. Меры к розыску приняты, но результата нет. Он чрезвычайно опасен, хорошо подготовлен и непредсказуем. Не хочу вас пугать, просто осознайте и ведите себя соответственно. Деньги позволяют - наймите охрану. Во всяком случае, не гуляйте по темным местам одна.
- А я не одна, - возразила Юлия.
- Я не в счет.
- Ой ли? - Юлия осмотрела его крепкую фигуру.
- Не надо, Юля, - поморщился Злобин. - Против прапорщика спецназа с опытом трех войн, который сейчас ходит под вышкой, я - ничто. И нет в этом ничего унизительного. Просто реально оцениваю шансы.
- Вы имеете в виду Шевцова? - с иронией спросила Юлия.
- Откуда вы его знаете?
- Он же не всюду следует за своим хозяином - Самсоновым. Шахр на поводке у пашу, - хихикнула Юлия.
- А если без специальных терминов? - потребовал Злобин.
- Шахр - низкопробный двуногий, повинующийся инстинктам и управляемый страстями. А пашу - то же самое, но на санскрите. Согласитесь, забавная пара.
Злобин пожалел, что пес не разделил со своим хозяином камеру в Лефортове.
- Но подобное притягивает к себе подобное. Это закон, - добавила Юлия.
Злобину показалось, что его кто-то окликнул по имени. Голос был ни мужской, ни женский. Просто голос. Или шум дождя сложился в этот звук. Злобин невольно оглянулся.
- И тем не менее будьте осторожны, Юленька, - машинально пробормотал он, все внимание отдавая звукам вокруг.
Пальцы Юлии, лежавшие в его ладони, напряглись. Она задышала глубоко и размеренно, долго всасывая воздух через нос.
- Что с вами?
Злобин посмотрел на нее. И поразился, как изменилось ее лицо. В неверном свете фонарей милое округлое лицо Юлии вновь, как тогда в танце, стало самодовольной и сладострастной маской богини.
«Дурга», - вспыхнуло в мозгу Злобила ее имя.
Звук ее имени ударил колоколом, заглушив все звуки. Мир умер...
Богиня разлепила сочные темные губы. Блеснули белые зубы.
- Мужчинами так легко управлять, - произнесла она чужим, неживым голосом. - Они все - шах-ти. Даже Владлен оказался простым шахти. Когда погиб его ученик, в нем умер воин. Остался только дрожащий от страха шахти, согнувшийся под бременем знаний. Они и потянули его вниз.
В висках у Злобина отчаянно забилась кровь. Он попытался отнять руку, но сил не было. Ноги, казалось, вросли в мокрую землю. Захотелось крикнуть, но горло сдавил стальной обруч. Он предпринял отчаянную попытку вырваться из незримой сети, наброшенной на него Дургой. Но ответом на его нечеловеческое усилие была лишь торжествующая улыбка богини.
- А ты - воин. Я сразу это почувствовала. В тебе течет священная кровь. Дурга любит такую. - Острый язычок скользнул по губам. - Она таниует, когда мужчины льют к ее ногам свою священную кровь. Сегодня я буду танцевать в помять о тебе, воин. Это великая честь!
- Я убью тебя! - Злобин услышал издалека собственный голос.
- Нет, - усмехнулась богиня. - Это я выпью твою силу. Как сделала это с мерзким шахти. Он даже не почувствовал, как сердце его остановилось.
А ты будешь умирать медленно, без боли, словно засыпая. Смотри мне в глаза и умирай!!
Злобин старался отвести взгляд от иссиня-черных глаз, но его неукротимо засасывала спрятавшаяся на их дне бездна. Сердце дрогнуло и стало биться с перебоями, с каждым ударом все слабее и слабее.
Из пальцев Дурги ударила молния, горячей лавой пронеслась по руке, растерзала мышцы плеча, обожгла горло и ворвалась в голову. Сквозь зарево, вспыхнувшее перед глазами, он увидел, как медленно приближается ее страшное и величественное лицо, как раскрываются жадные губы...
...Злобин от резкого удара отлетел в сторону, его тут же подхватили чьи-то сильные руки, не дали упасть на мокрую землю. Он еще не пришел в себя, сил сопротивляться не было, и его легко, как пьяного, поволокли на свет.
За спиной он слышал шум схватки, яростной и безмолвной. Потом отчаянно завыла раненая тигрица.
- Фиксируй! - сдавленно прохрипел чей-то голос. - Укол!
- Есть! - на выдохе произнес другой. - Все, отбегалась...
Злобина встряхнули за плечи. Он помотал головой, с трудом наводя резкость, глаза все еще были забиты мутью.
Перед ним стоял, широко улыбаясь, мужчина с остроскулым волевым лицом. Влажные волосы прилипли, по щеке змеилась небольшая царапина. Он потер ее пальцем и пробормотал:
- Зацепила-таки, сучка.
И вновь улыбнулся усталой улыбкой победителя.
И тут Злобин узнал его.

Другая жизнь-4
Калининград, август 1998 года

Злобин ошарашено смотрел на янтарную чашу, стоявшую на его столе [22]. От нее исходил теплый золотистый свет. Будто смотришь на солнце сквозь закрытые веки.
Чашу принесла перепуганная, как мокрая курица, сожительница Гарика Яновского. Добила благоверного, сдав в прокуратуру вещцок. Чаша так себе, грубая работа. Видал Злобин и получше. Но именно из-за нее разгорелся весь сыр-бор, поставивший на уши Калининград.
По звонку неизвестного, которого Злобину приказали прикрыть на случай возможньрс неприятностей по линии закона, Злобин посмотрел на донышко чаши. Увидел наклейку с имперским орлом и готической надписью «Аненербе». Потом показалось, что наплывы внутри янтаря сливаются в какие-то знаки. Он попытался их разобрать. И тут...
Он ничего не запомнил из сонмища образов, звуков, запахов и ощущений нахлынувших на него. Лишь показалось, что окатил ими себя из вскинутой вверх чаши, как медовой, лучезарной водой. Сознание отказалось принять этот яркий, живой калейдоскоп образов, выключилось, только память жадно, как в воронку, всасывала в себя этот янтарный водопад. Потом видение оборвалось. Злобин вновь сидел в обшарпанном кабинете прокуратуры. Видения, как ни пытался, вспомнить не мог. Словно это был сон, яркий и живой, который боишься вспугнуть, потому что знаешь: стоит открыть глаза - уже ничего никогда не вспомнить.
Дверь без стука распахнулась. На пороге возник мужчина с острым волевым лицом. Военная черная куртка на нем была мокрой до нитки, волосы облепили голову.
- Аметист, это приказ Навигатора, - тихо, но требовательно сказал мужчина.
Услышав свое орденское имя, Злобин вздрогнул.
Мужчина решительным шагом прошел к столу. Вытащил из-под куртки янтарную чашу, похожую на ту, что стояла перед Злобиным.
- Честный обмен, - пошутил мужчина, пряча под куртку Чашу.
Он шутил и улыбался через силу, чувствовалось, что не то, что движется, а даже дышит, с великим усилием преодолевая усталость.
- Знаешь, что это? - спросил он. Злобин ожидал, что незнакомец объяснит чудо Чаши. Но он указал за окно. Злобин невольно подчинился и повернул голову.
- Древние называли ее Биврест - мост в обитель богов. Она появляется, когда людям удается сделать то, что под силу только бессмертным. Это добрый знак, Аметист. Это - победа!
За окном, расколов грозовое небо пополам, горела радуга. Злобин не мог удержаться и с каким-то детским восторгом залюбовался игрой чистых, неземных красок.
Когда повернулся, мужчины уже не было. Только цепочка мокрых отпечатков бутсов тянулась по полу к дверям.

* * *

- Настало время познакомиться, Андрей Ильич. Мужчина протянул руку. Пальцы оказались цепкими и очень сильными, как у гимнаста.
- Максим Максимов.
Злобин через его плечо увидел, что по аллее быстро приближаются огни фар.
- За нами, - пояснил Максимов, не оглянувшись. - Сердце нормально работает?
- Да вроде бы. - Злобин прислушался к себе.
- Боялся, не успею. А выговориться ей надо было дать. Риск, конечно. Но как без него.
Злобин устало кивнул.
Рядом с ними затормозила черная мощная машина. Задняя дверь тут же распахнулась. Максимов подтолкнул Злобина к ней, сам, быстро оглядев окрестности, взялся за ручку передней двери.

* * *

В салоне от сидений уютно пахло дорогой кожей. Мягкое кресло приняло Злобина, как подушка. Сразу же накатила усталость. Он с трудом удержался, чтобы не провалиться в сон.
Сидевший по левую руку человек открыл крышку бара, в салоне заиграло серебристое свечение. В его отблесках Злобин разглядел седые волосы и орлиный профиль соседа. Узнал - Навигатор.
Тихо тренькнуло стекло, что:то полилось в стакан и поплыл запах хорошего коньяка.
- Возьмите. - Навигатор протянул Злобину стакан из толстого стекла, на дне которого плескалась темная жидкость. - Сейчас не только можно, но и необходимо.
Злобин послушно принял стакан, поднес к носу, вдыхая жгучий теплый аромат.
Навигатор пристроил свой стакан на колене, поболтал, встряхивая на дне тонкую пленку.
- Работник прокуратуры Андрей Ильич Злобин дошел до грани, за которой его полномочия заканчиваются, - медленно произнес Навигатор. - Мы не мешали и не помогали ему. Весь путь он проделал сам. Но дальше пойдет тот, кого я назвал Аметистом.
Злобин на секунду закрыл глаза, и перед ним вновь заплясало янтарное пламя.
- Хорошо, я с вами, - решившись, сказал он. О край его стакана звонко цокнул стакан Навигатора.
- С победой, Аметист.
- С победой, - помедлив, ответил Злобин.
- И пусть все остается на своих местах, - добавил Навигатор.
Злобин понял, что прозвучала какая-то ритуальная фраза, как пароль или заклинание. Ее сокровенного смысла, магии, зашифрованной в ней, он не знал.
Он еще очень многого не знал. Ему еще очень многому предстояло научиться. Впереди был бесконечный путь длиною в жизнь.
Злобин перевел взгляд на серое блестящее полотно шоссе, бегущее под колеса. Убаюканный монотонным мельканием искорок на асфальте, вспыхивающих в свете фонарей, он устало закрыл глаза.

Предыдущая страница 21 Следующая страница


Серый Ангел 22

Глава двадцать первая
НЕМНОГО МИСТИКИ В ФИНАЛЕ

Старые львы

Срочно Салину В. Н.
«Ланселот» по установленным адресам не обнаружен. Прошу Вашего разрешения на прекращение поисковой операции.
Владислав

Ланселот

Машина ненадолго притормозила у мощных ворот. Они беззвучно разъехались в стороны. Водитель тут же рывком бросил машину в темный внутренний двор. Описал полукруг, плавно притормозил под навесом. Света здесь вообще не было, к тому же он выключил фары.
В полной темноте прозвучал голос Навигатора: - Еще раз подумайте, Андрей Ильич. Трудно услышать Зов, еще труднее отыскать Порог. Немногие решаются перешагнуть его. Назад возвращаются единицы. Большинство спасается бегством от Сил, призвавших их. Если повезет перепрыгнуть назад, в мир простых смертных, живут божьими каликами, блаженными и дурачками. По пальцам можно пересчитать тех, кто вернулся Посланником Сил, призвавших его. - Он выдержал паузу. - Никаких гарантий, как вы понимаете. Процесс, как говорится, вне нашей компетенции. Вся натура Злобина противилась игре в мистику и никому не нужные тайны. Он даже буль-варщину на эту тему не читал, и фильмы не смотрел. Жизнь порой будет покруче любой страшилки.
Но Навигатору он верил. Верил, не пытаясь оспорить, усомниться, найти слабое звено в позиции.
- Мне бы хотелось сначала закончить дела в этом мире, - сказал он.
Не мог увидеть, но почувствовал, что Навигатор улыбается.
- Вы имеете в виду Дургу? Или Юлию, как вам привычнее... - Мягко скрипнула кожа сиденья. - Что ж, внесем ясность. Юлия была любовницей Шевцова. Случайная связь, ничего первое время для нее не значившая. Щекотало нервы, я думаю, то, что Шевцов профессиональный убийца. Тренированный и притравленный на человека зверь. Потом через него она вышла на некоего полковника ФСБ. Вы знакомы с оперативной информацией на сей счет?
- Да, какая-то банда из ментов руководящего звена районного уровня. - Злобин вспомнил, что ему говорил Барышников в машине перед захватом Пака.
- Пак просветит вас подробнее, - словно читая его мысли, продолжил Навигатор. - Полковника вам вряд ли отдадут. Но скандал можно организовать изрядный.
- Юлия была у них наводчицей? - спросил Злобин.
- И наводчицей, и приманкой, и разработчи-цей операций. Всем сразу. Потому что всеми умело манипулировала. Кстати, знали о ней лишь полковник и Шевцов.
- Что с Шевцовым?
- Ликвидировала, - помедлив, ответил Навигатор. - Почти как вас. Но с расстояния метров в триста. Он вышел из-за угла и рухнул, как подкошенный. Мы ничего не успели предпринять. Называется дистантный удар, ни в одном учебнике по судебной медицине о нем нет ни слова. Однако факт! Шевцова подобрала «скорая». Уверен, вскрытие обнаружит обширный инфаркт.
- Чертова баба! - не выдержал Злобин. - А Мещеряков почему? Из-за денег или просто надоел?
- Это сделала не Юлия, которую вы видели. А Дурга, Лик которой лишь на секунду приоткрылся вам. Мещеряков специализировался на выращивании, вернее, активизации подобных монстров. Одну, переродившуюся в Лилит, мы остановили у самой опасной черты. Но об этом позже... Сегодня благодаря вам мы окончательно убедились, что худшие наши прогнозы оправдались. Не думайте, что мы так уж всесильны и всеведущи. Юлия была лишь одним из кандидатов. И не самым главным, если честно.
Навигатор замолчал.
Злобин ждал, что он еще что-нибудь скажет, но человек с седыми волосами и орлиным профилем хранил молчание.
Злобина мучил один-единственный вопрос. Но он понял, что ответа ему Навигатор не даст. Нужно искать самому.
Вокруг не слышалось ни звука. Полная тишина и вязкая, как смола, темень.
- Вы не отдадите ее мне, потому что такие... превратившие себя в древних богинь, не подлежат суду по законам, писанным людьми и для людей. Для них есть другой суд и другая кара. Наше дело остановить Дургу и призвать Силы, которые сами вынесут приговор и покарают нарушительницу Баланса.
Злобин слышал свои слова и не верил, что их произносит он. Кто-то другой, кто жил все время внутри, вдруг проснулся и заговорил. Странно, страшно, убежденный в своей правоте.
Навигатор выдохнул, словно сбрасывая с себя колоссальную тяжесть.
- Ты слышал эти слова, Олаф? - обратился он к сидящему впереди человеку, представившемуся Максимом Максимовым.
- Да, Навигатор.
- Ты, Смотритель?
- Да, - ответил тот, кто вел машину.
Навигатор повернулся к Злобину, и он почувствовал, как впились в его лицо глаза этого загадочного человека.
- Пойдемте, Серый Ангел, - произнес Навигатор. - Сегодня я буду вашим Проводником.
Сухая ладонь легла на руку Злобина. Пальцы у Навигатора оказались твердыми, как стальные стержни.
В этот миг распахнулся прямоугольный проем, и из него наружу хлынул яркий свет.
Злобин невольно зажмурился. Наполовину ослепший, он не видел ничего, кроме четкой грани между тьмой и светом. Порога, к которому его вела твердая рука Навигатора.

Предыдущая страница 22 Следующая страница


23 Олег Маркеев

Эпилог

Оперативному дежурному ГУВД Труп неизвестного мужчины, обнаруженный на ул. Осташковской нарядом «Скорой помощи» и доставленный во 4-й городской морг, опознан. Прошу дать указания по прекращению розыскных мероприятий в отношении особо опасного преступника - Шевцова Ивана Эдуардовича.

* * *

Агентство «Эко-ньюс»
Пресс-служба Генпрокуратуры категорически отвергла утверждения, появившиеся в некоторых СМИ, что арест владельца финансово-инвестиционной компании «Самсон» связан с разворачивающимся расследованием причин дефолта. По заявлению представителя прокуратуры, причиной ареста стало подозрение в соучастии в особо тяжком преступлении.

* * *

Уважаемая Ирина Алексеевна, выражаем глубокие соболезнования в связи с постигшей Вас утратой - гибелью при исполнении служебных обязанностей Вашего сына, Шаповалова Валентина Семеновича.
Нашей финансово-инвестиционной компанией «Самсон» проводится благотворительная программа «Сыны отечества», призванная оказывать помощь сотрудникам правоохранительных органов и военнослужащим, пострадавшим при исполнении служебного долга, и членам их семей.
Сообщаем, что на Ваше имя открыт счет на 200 000 долларов США. Ваши распоряжения по использованию данных средств будут приняты по нижеприведенным телефонам.
С уважением,
И. о. гендиректора ФИК «Самсонов»
Семен Леонидович Дорохов
30 сентября 1998г.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • От автора (Страница 1)
  • Глава первая
    ПОСЛЕДНИЙ ПОЛЕТ ДЕДАЛА     (Страница 2)
    • Старые львы (Страница 2)
    • Другая жизнь-1.
      Москва, сентябрь 1985 года       (Страница 2)
    • Старые львы (Страница 2)
  • Глава вторая
    БИЗНЕС-ЛАНЧ С ПРОВИНЦИАЛОМ     (Страница 3)
    • Ланселот.
      Москва, сентябрь 1998 года       (Страница 3)
    • Старые львы (Страница 3)
  • Глава третья
    СЕРДЦЕ МАТЕРИ     (Страница 4)
    • Ланселот (Страница 4)
  • Глава четвертая
    ЗАСАДНЫЙ ПОЛК     (Страница 5)
    • Ланселот (Страница 5)
    • Старые львы (Страница 5)
    • Старые львы (Страница 5)
  • Глава пятая
    «ЗНАЕТЕ, КАКИМ ОН ПАРНЕМ БЫЛ...»     (Страница 6)
    • Ланселот (Страница 6)
  • Глава шестая
    «ПОПЛАЧЬ ПО МНЕ, ПОКА Я ЖИВОЙ...»     (Страница 7)
    • Ланселот (Страница 7)
    • Другая жизнь-2.
      Заволжск, декабрь 1986 года       (Страница 7)
    • Ланселот (Страница 7)
  • Глава седьмая
    ВИЗИТ К МЕРТВЕЦУ     (Страница 8)
    • Старые львы (Страница 8)
    • Ланселот (Страница 8)
    • Старые львы (Страница 8)
  • Глава восьмая
    ДОПРОС С ПРИСТРАСТИЕМ     (Страница 9)
    • Ланселот (Страница 9)
    • Старые львы (Страница 9)
    • Ланселот (Страница 9)
  • Глава девятая
    «ГОСПОДЬ, ХРАНИ МОИХ ДРУЗЕЙ!»     (Страница 10)
    • Ланселот (Страница 10)
  • Глава десятая
    ВРАГИ ДРУЗЕЙ И ДРУЗЬЯ ВРАГОВ     (Страница 11)
    • Старые львы (Страница 11)
    • Ланселот (Страница 11)
  • Глава одиннадцатая
    БЕЙ СВОИХ     (Страница 12)
    • Ланселот (Страница 12)
    • Ланселот (Страница 12)
    • Старые львы (Страница 12)
  • Глава двенадцатая
    БОГИНЯ, ТАНЦУЮЩАЯ СМЕРТЬ     (Страница 13)
    • Ланселот (Страница 13)
  • Глава тринадцатая
    «МНЕ МАЛЫМ-МАЛО СПАЛОСЬ, ОЙ, ДА ВО СНЕ ПРИВИДЕЛОСЬ...»     (Страница 14)
    • Ланселот (Страница 14)
  • Глава четырнадцатая
    ЗАВТРАК У ВЕДЬМЫ     (Страница 15)
    • Ланселот (Страница 15)
  • Глава пятнадцатая
    ПОЛНЫЙ ДЕФОЛТ     (Страница 16)
    • Старые львы (Страница 16)
    • Ланселот (Страница 16)
  • Глава шестнадцатая
    АРЕСТ НА РАБОЧЕМ МЕСТЕ     (Страница 17)
    • Ланселот (Страница 17)
  • Глава семнадцатая
    ЧЕСТЬ МУНДИРА     (Страница 18)
    • Ланселот (Страница 18)
    • Старые львы (Страница 18)
    • Ланселот (Страница 18)
  • Глава восемнадцатая
    СВИНАРКА И ПАСТУХ     (Страница 19)
    • Ланселот (Страница 19)
  • Глава девятнадцатая
    «...В ДНИ ПОРАЖЕНИЙ И ПОБЕД»     (Страница 20)
    • Старые львы (Страница 20)
    • Ланселот (Страница 20)
    • Старые львы (Страница 20)
  • Глава двадцатая
    ПРОЩАЛЬНЫЙ ПОЦЕЛУЙ     (Страница 21)
    • Старые львы (Страница 21)
    • Ланселот (Страница 21)
    • Другая жизнь-4
      Калининград, август 1998 года       (Страница 21)
  • Глава двадцать первая
    НЕМНОГО МИСТИКИ В ФИНАЛЕ     (Страница 22)
    • Старые львы (Страница 22)
    • Ланселот (Страница 22)
  • Эпилог (Страница 23)


Олег Маркеев

Серый Ангел

Цикл: "Странник" - 5

 Читать книгу

Аннотация

Андрей Злобин, прокурор из Калининграда, яркой звездой мелькнувший на страницах романа «Странник. Оружие возмездия», становится главным действующим лицом новой книги. Станет ли он Героем, избравшим свой Путь? Сможет ли с честью исполнить возложенную на него миссию вершителя Правосудия?
Сюжет романа запутан и изобилует неожиданными поворотами. Ответы на все вопросы вы найдете лишь на последних страницах.

Создание книги: ASliva@inbox.ru (www.smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Диэтиламид лизергиновой кислоты (ЛСД-25), впервые синтезирован ученым Хоффманном из красной спорыньи, паразитирующей на колосьях ржи. Является наиболее мощным психоделитиче-ским наркотиком. Используется в клинической психиатрии для лечения таких форм наркозависимости, как алкоголизм, опиомания, некоторые психопатологические состояния, суицидальные мании, а также в подготовке к безболезненной смерти раковых больных. Вне-клиническое использование ЛСД для «пробуждения» творческих способностей и переживания трансцендентных состояний широко рекламировалось Оддосом Хаксли, автором книги «Врата восприятия», и гуру психоделитической культуры Тимоти Лири.
[2] | Согласие (от. фр.agrement).
[3] | Ручной реактивный противотанковый гранатомет кумулятивного действия, состоял на вооружении частей вермахта, применялся для поражения бронированной техники.
[4] | Дословно - «Семена жизни»; программа по воспитанию, фактически - по искусственному выращиванию нового поколения арийской элиты Третьего рейха. Отбор кандидатов проходил при научном сопровождении «Аненнербе», они обучались в закрытых орденских замках СС, выпускники были призваны стать «цветом черного рыцарства Ордена СС».
[5] | Об этих событиях см. в романе Олега Маркеева «Черная Луна».
[6] | Об этих событиях см. в романе Олега Маркеева «Оружие возмездия».
[7] | Иосиф Джугашвили за годы партийной карьеры сменил несколько псевдонимов: Коба, Бесошвили, Чижиков, Васильев, Иванович, Иванов, Салин. В историю вошел под псевдонимом Сталин. Некоторые исследователи считают, что этот псевдоним взят из осетинского эпоса о Стальном человеке, сыне смертного мужчины и богини плодородия Наталки.
[8] | Широкомасштабные научные исследования в области управления сознанием человека, центром которых стал Гарвардский университет в США. Результаты работ стали основой принципов и методик «психологической войны» против СССР, пиком которой стала «перестройка». Воздействие на широкие массы и отдельные группы населения осуществлялось путем искусственного создания ситуаций, вызывающих запрограммированные психические реакции через специально подобранных «агентов влияния» - лиц, пользующихся авторитетом у разных социальных групп (известные деятели науки, культуры и искусства, диссиденты и «преследуемые за убеждения», разрекламированные политиканы), частично с использованием различного рода технических устройств. Более подробно о «Гарвардском проекте» и его реализации см.: Норка С. Русь окаянная. ОЛМА-ПРЕСС, 2000.
[9] | Деятель Английской буржуазной революции XVII века, свергнувший и казнивший короля Якова I; опираясь на республиканскую армию, жестоко подавил национально-освободительные движения в Шотландии и Ирландии, репрессировал политических противников и установил режим единоличной военной диктатуры - протекторат. Казнен в 1658 году.
[10] | Статья 210 УК РФ - Организация преступного сообщества; статья 159 УК РФ - мошенничество.
[11] | Профессиональный жаргон, имеется в виду Вторая служба УКГБ - контрразведка.
[12] | Чезаре Ломброзо (1835-1909) - итальянский психиатр и криминалист, создатель наиболее полной системы криминалистического описания человека, используемой в настоящее время. На основе анализа антропологических данных выдвинул теорию существования особого типа человека, предрасположенного к совершению преступлений в силу определенных биологических признаков.
[13] | Главное управление исполнения наказания.
[14] | Части сил специального назначения США; создавались для контрпартизанских операций и ведения диверсионно-разведывательных действий в тылу противника, основная база - Форт-Брагг, Южная Каролина. Первоначально береты зелено-бутылочного цвета не являлись уставной формой одежды. Их заказывали себе солдаты первой волны набора в спецназ у одного мюнхенского портного, чтобы подчеркнуть свою исключительность, из-за чего даже возник конфликт с командованием Форт-Брагга, приказом запретившим ношение беретов. Президент Кеннеди узаконил зеленые береты в качестве формы одежды и символа сил специального на-значения после показательных учений в 1961 году, с тех пор «зеленый берет» стало именем нарицательным.
[15] | Один из священных текстов тантризма. Тантризм - религия доарийской цивилизации Индии - широко распространен и в наши дни. Божественная диада в тантризме представлена мужским началом - Шивой - и женским - Шакти. В посвященческих практиках тантризма особый акцент делается на сексуальные мистерии, где мужчина должен пережить полное отождествление с богом Шивой, а женщина - с богиней Шакти. Более подробно и доступно о тантризме см.: Жеребцов А: Тайны алхимиков и секретных обществ, М., Вече, 1999; о сексуальной магии - Эвола Ю. Метафизика пола, М., Беловодье, 1996.
[16] | Подразделения боевых пловцов ВМФ США; широко использовались для контрпартизанских операций во Вьетнаме, территория которого изобилует водными протоками и заболоченными участками, то есть условиями, максимально соответствовавшими боевой подготовке и снаряжению «тюленей».
[17] | Трактат школы тантрического буддизма, сформировавшейся в III веке н. э. в Индии. Согласно этому учению состояния просветления можно достичь уже при жизни не путем страданий и лишений, а наслаждаясь жизнью и полностью удовлетворяя свои желания.
[18] | Лекарственные вещества способствующие выведению из организма избытка воды и хлорида натрия.
[19] | Шестое главное управление КГБ СССР - «экономическая безопасность».
[20] | Об этих событиях см. в романе О. Маркеева «Оружие возмездия».
[21] | Аэрозольная краска, видимая в, ультрафиолетовых лучах, используется как спецсредство в оперативных мероприятиях, в частности в делах по взяточничеству.
[22] | События, предшествовавшие этому, описаны в романе О. Маркеева «Оружие возмездия».


Олег Маркеев - Биография

Олег Маркеев

На основную страницу

Биография

Олег Георгиевич Маркеев - родился в 1963 году. Окончил Пограничное училище по специальности референт-переводчик. В недалеком прошлом он кадровый офицер пограничных войск. Вероятно, служба на границе повлияла на его увлечение переводами. Так и началась его профессиональная литературная деятельность - с переводов зарубежных романов, причем преимущественно эзотерических и мистических. Как следствие, произведения Олега Маркеева отличает синтез политического детектива, остросюжетного триллера и мистического триллера.