Олег Маркеев - Оружие возмездия

1 Олег Маркеев

ПРЕДИСЛОВИЕ

Кровь героев. Она видна богам лучше, чем бесцветные слезы святых.
Мигель Серрано

Древние верили, что существует два Солнца. Дневное светило восходит на заре и прячется за горизонт на закате. Оно дарует свет, тепло и жизнь. Не было и нет места на земле, где бы люди не поклонялись Солнцу. И лишь тайный круг посвященных из поколения в поколение передавал культ Черного Солнца. Оно светит там, в Нижнем мире, куда заказан путь живым. Его жгучие черные лучи пронзают вечную тьму преисподней. Свет его невидим. Черное Солнце не способно дарить жизнь. А его заря станет последним часом нашего мира.
В исследованиях эзотерических аспектов третьего рейха утверждается, что центром тайной политики являлось мистико-эзотерическое общество «Туле». Видные члены нацистской верхушки либо являлись его членами, либо находились под постоянным влияниям членов «Туле». По законам структуры тайных организаций за «Туле» стоял «Германен Орден» («Орден Германцев» — масонская антисемитская ложа). И лишь недавно появились отрывочные сведения, что в недрах «Ордена Германцев» скрывалась еще более законспирированная группа посвященных под названием «Черное солнце».
Свастика — древнейший символ Солнца — стала официальной эмблемой общества «Туле» и государственным символом третьего рейха, но знак Черного Солнца никогда не выставлялся на обозрение непосвященных. Единственное место, где можно его увидеть, это Вевельсбург — центральный замок Черного Ордена СС. Война обошла его стороной, и сегодня любой желающий может беспрепятственно войти под его своды, где некогда отправляли свои тайные обряды высшие посвященные Черного Ордена.
В верхнем зале, так называемом Зале группенфюрера, поражает мрачная символика черно-белого мозаичного пола. Двенадцать лучей исходят из центрального круга, загибаясь в крючья свастики. Это и есть знак Черного Солнца.
Такой же знак я увидел на страницах дневника обер-штурмбаннфюрера СС, погибшего под Кенигсбергом. Люди, позволившие ознакомиться с этим чудом уцелевшим документом, просили сохранить в тайне имя автора дневника и использовать псевдоним. Они пояснили, что оглашать имя человека, данное ему при рождении, бессмысленно, если неизвестно имя, данное ему при посвящении. А то, что Рейнхард Винер (такое имя дал ему автор) входил в круг посвященных, становится ясно, стоит только прочесть первую страницу дневника, ставшую прологом этого романа...

1 Следующая страница


Оружие возмездия 2

ПРОЛОГ

Историю творят боги и герои, нашедшие в себе силы отринуть все человеческое и превратившие свою жизнь в миф, в подвиг, в Великое делание. Тиглъ, в котором творится таинство превращения смертного в героя, — Орден.
Мы создали наш Черный Орден, потому что с холодной отчужденностью, на какую человек способен лишь в момент смерти, осознали: либо мы принимаем вызов и вступаем в битву за свое будущее, либо вынуждены будем обречь себя на вечное рабство в том будущем, что нам готовит мировая Синархия. Зажатые между кремлевскими марксидами и вашингтонскими хасидами, мы выбрали войну как единственно возможную форму существования в мире, законов которого мы не признаём. Нам пришлось содрать дерн лжи, растущий стараниями продажных писак и фиглярствующих политиканов, разгрести «культурный слой», эти наслоения нечистот мысли, что оставила после себя цивилизация, учившая видеть человека во всех, кроме себя самого, чтобы добраться до скальных пород первичного знания, идущего от богов. И на этой твердыни мы построили свой орденский Замок, в тиши и тайне которого мы посеяли семена новой жизни.
Но кончается наш звездный год, наше солнце погружается во тьму, и парки уже соткали нам погребальный ковер. Скоро Рейх превратится в осажденную крепость — новый Монсегюр. Война солдата рано или поздно кончается. Генералы сдаются в плен, а политики пьют шампанское. Номы, чьей судьбой стал жест, знак, символ, уводящие к иной реальности, стоим выше этой безнадежно проигранной войны.
Нашей подлинной войной была попытка распахнуть врата в абсолютно иное будущее. Это был Эндкампф — Последняя Битва Одина — в максимально возможном виде. Непримиримость религиозных войн прошлого меркнет по сравнению с адским огнем, опалившим наши сердца. Мы выплеснули огненные потоки священной крови Великого жертвоприношения в тщетной попытке растопить Мировой лед. Мы пытались оживить мертвые камни, чтобы от них услышать древние заклинания на давно забытых языках. Мы уже стали ощущать в сгустившемся воздухе дыхание Великих, пробудившихся от векового сна. Но кончается отпущенное нам время... Мы исчезнем, когда рухнут стены нашего Монсегюра. Уйдем, запечатав уста тайной, спрятав под белыми плащами Чашу Огня.
...Мир после Рейха никогда уже не сможет быть прежним. Самим фактом своего появления мы навсегда и необратимо изменили вектор развития цивилизации. В этом мире, управляемом лишь случайностью и роком, мы сами выбрали свою Судьбу. Подобно Встану мы добровольно распяли себя на Древе познания, священном Иггдрасиле, и тяжесть нашей жертвы вновь склонила ось мира в сторону Полярной звезды. Облаченные в черное, мы добровольно пролили свою звездную кровь, мы втоптали себя в грязь и предали проклятию свои имена. Наша жертва принята, и Огненная свастика отныне и навсегда пылает в ледяной мгле, освещая избранным путь в чертоги Валгаллы [1].
Будущие герои согреются у наших погребальных костров.
Рыцари в белых одеждах сдвинут камни с наших могил и извлекут Меч — всесокрушающее Оружие Возмездия. Мы оставим им священные руны, которыми они напишут историю. нашей Битвы. Горечь нашего поражения не отравит напитка Бессмертия. У него терпкий вкус Победы и алый цвет
Вернувшегося Бога...

Предыдущая страница 2 Следующая страница


3 Олег Маркеев

ГЛАВА ПЕРВАЯ.
ЗОВ КРОВИ И ОГНЯ

Германия, Гамбург, август 1998 года

Он отчаянно пытался вспомнить ее имя. Почему-то решил, что нужно выкрикнуть ее имя — и она прекратит пытку. Помнил, что ее имя звучало как песня стеклянного колокольчика, дрожащего от прикосновения теплого ветерка. На секунду видение сада, залитого летними сумерками, возникло в сознании так ясно и ярко, что он почувствовал запах разогревшейся за день земли, аромат цветущих деревьев, разлитый в медленно остывающем воздухе, и услышал протяжный нежный звук — динь-дон-динь...
Он вынырнул из забытья и вновь забился в бурлящем кипятке пытки. Ее пальцы, такие прохладные и нежные вначале, что ему казалось — над кожей порхают крылья бабочек, теперь превратились в раскаленные спицы и беспощадно вонзались в тело, выжигая и разрывая внутренности. Он даже не предполагал, что боль может быть такой.
Он распахнул рот, ему уже было все равно, что кричать, лишь бы кричать, выплескивая из себя боль. Но он не услышал собственного крика. Горло сдавила судорога, легкие выталкивали из себя воздух, но крика не было.
В рот упали горячие капли, жгучие дробинки ударили по языку, огненные струйки скользнули в горло. Он выгнулся, пытаясь сбросить с себя женщину. Но ее тело, такое невесомое и хрупкое вначале, вдруг превратилось в упругое тело пантеры. Она вцепилась ему в плечи, прильнула так плотно, словно хотела расствориться в его размякшем от жара и боли теле. Он почувствовал ее горячее дыхание на своей щеке. Странные, непонятные слова слетали с ее губ, словно бился на злом ветру надтреснутый стеклянный колокольчик...
...Дракон извивался всем телом, пытался сбросить ее с себя. Его влажное, белесое тело выскальзывало из рук, но она знала: стоит лишь на секунду разжать захват — и она рухнет в бездну, раненой птицей пробьет черные облака и будет бесконечно долго лететь навстречу раскаленной земле, так долго, что не выдержит маленькое птичье сердце, взорвется раньше, чем хрупкое тело расплющится о землю.
И она крепче сжала бедра, сцепила руки в замок и прильнула грудью к змеиному скользкому телу, зашептала; слова древнего заклятия, поражающего дракона в самое сердце.
От удара выгнувшегося в дугу тела ее подбросило? вверх, она едва не соскользнула в клокочущую бездну, но каким-то чудом удержалась. А дракон обернулся мужчиной с растрепанной гривой льва. Из распахнутого рта текла красная жижа, бешено вращались расширенные злобой зрачки. У нее осталась ровно секунда, а потом вырвавшееся из львиной пасти пламя сорвет ее со спины дракона, и это будет смерть, нет — хуже смерти.
Она высвободила правую руку, закинула за голову, пальцы нашли головку булавки, рванули, выдергивая вместе с волосами. Она припала к дракону, заглянула в его безумные глаза и вонзила булавку под ухо. Стальное жало вошло легко, как в расплавленный воск. Дракон вздыбился и разом обмяк. Она почувствовала, как его плоть, разрывающая ей внутренности, выстрелила жгучим огнем Вихрь пламени опалил ее изнутри и вырвался наружу вместе с криком...
Они летели вниз сквозь липкую и влажную мглу облаков, навсегда слившись друг с другом. Он — мертвенно выкатив глаза и изрыгая белые хлопья, она — улыбаясь тихой улыбкой и счастливо закрыв глаза. Она знала, что от огненного семени погибшего дракона родится белокурый мальчик с глазами холодными, как сталь клинка. Пройдет тридцать лунных лет, и мир содрогнется от топота несметной конницы, волной прокатившейся с востока на закат, и народы падут ниц перед новым Воителем Вселенной...
Мулатка в окне устала демонстрировать себя, уселась верхом на стул, запустила пальцы в сноп мелких кудряшек на голове и пустыми глазами уставилась в оконное стекло.
На какое-то мгновенье на ее лице отразилось отчаянье, глухое и тяжкое, как у всякого, добывающего кусок хлеба каторжным трудом. Но мимо по тротуару шли потенциальные клиенты, а мулатка была профессионалкой, и она заставила себя улыбнуться. С кошачьей грацией принялась поправлять на себе одежду, состоящую из полупрозрачной юбочки и широких подтяжек. И то и другое было кричащего канареечного цвета, резко контрастирующего с ее шоколадным телом. Со стула, впрочем, не встала, очевидно решив экономить силы. Вечер только начинался, и прохожие еще не разогрелись до нужного градуса.
Иоганн Блюм бесстрастным взглядом следил за стараниями мулатки.

«Работай, девочка, работай! Всем наплевать, что ты думаешь о себе самой и о своей работе. Думаешь, мне нравится стоять на ветру? Или меня порой не тошнит от себя самого? О, кто бы знал! Наши клиенты рассчитывают получить за свои деньги первоклассный товар, а не ранимую душу. Уж ты-то знаешь. И я знаю. Поэтому и терплю», — думал он, переминаясь с ноги на ногу.
С возрастом ноги у него стали все больше отекать. Порой так, что с трудом удавалось снять туфли. И еще время от времени «стреляли» почки. Их Иоганн застудил в первый же год работы в полиции.
Он посмотрел на свое отражение в стекле. Солидный мужчина, немного отечное лицо, плащ пузырится на животе. Из кармана торчит буклет турфирмы, на голове нелепая шляпа с перышком. Типичный турист, убежавший от опостылевшего семейного очага и набравшийся смелости заглянуть на Рипербан [2].
Рядом с ним пристроилась стайка гомонливых индусов. Все в одинаковых легких курточках, зауженных брючках немыслимых цветов. Размахивая руками, отчаянно вращая белками глаз, принялись обсуждать достоинства мулатки.

«Макаки, — недовольно поморщился Иоганн. Сунул в рот остывшую трубку, полез в карман за зажигалкой. — Могу себе представить, что с ними станет, когда заглянут в соседнее окно!»
Рядом с мулаткой, как он знал, выступала скандинавка килограммов под сто весом. Ее могучие формы валькирий обволакивал розовый шелковый кокон. Достаточно прозрачный, чтобы перед покупкой изучить все многочисленные складки на теле.
Мулатка оживилась, стала принимать такие позы, что макаки в курточках загалдели на своем тарабарском языке так, что стали привлекать внимание прохожих. По неведомым законам обывателя тянет на шум, и на пятачке перед окном стала собираться толпа. Европейцы косились на Иоганна, принимая его то ли за сутенера мулатки, то ли за экскурсовода впечатлительных индусов. Иоганн с независимым видом пыхтел трубкой, хотя едва сдерживался, чтобы не дать пинка худосочному последователю Ганди, уже второй раз наступившему ему на ногу.
Второй час он фланировал по тротуару, время от времени останавливаясь у окна с мулаткой. Прелести черной пантеры в юбке канареечного цвета его интересовали меньше всего. Он знал, что подобная экзотика ему уже не по силам. А как полицейского его больше всего интересовал вход в массажный салон, рекламные огни которого отражались прямо в окне мулатки. Иоганн поверх кучерявых смолянистых голов индусов бросал взгляд на отражение красного дракона, горящего над входом в салон. Чутье полицейского подсказывало, что менять наблюдательный пост сейчас нельзя. Он и сам не знал почему. Просто привык доверять чутью.
Сначала в воздухе повис визг. Протяжный и свербящий, словно кошку окатили кипятком. Одно из окон в «Красном драконе» вздыбилось и осыпалось на тротуар потоком искристых осколков.
Мулатка вскочила со стула, забыв про клиентов. Зажала рот рукой. Глаза вылезли из орбит.
«Как шарики от пинг-понга», — мимоходом отметил Иоганн.
Рефлекс полицейского требовал со всех ног бежать к месту преступления. Иоганн даже почувствовал, как мурашки колют отекшие икры. Но он остался на месте. Даже поворачиваться не спешил. Хотя индусы, как испуганные галчата, уже открыли рты, во все глаза разглядывая противоположный дом.
Через секунду темпераментные дети Индии бросились к «Красному дракону». За ними потянулись остальные.
Иоганн Блюм не торопясь повернулся. Профессиональным взглядом оценил обстановку.
У входа в массажный салон уже сгрудилась толпа. Двое мужчин пытались удержать за руки совершенно голую женщину, худую и маленькую, как подросток. Она билась в истерике, выкрикивая слова на непонятном языке. Все тело ее было заляпано чем-то красным. В конце улицы взвизгнул сигнал полицейской машины. Головы разом повернулись на звук, а потом опять уставились на орущую женщину.
Иоганн заметил троих в штатском, с разных сторон спешащих к салону. Двигались они быстро, лавируя между остолбеневшими прохожими, но без суетливой торопливости. Так к месту несчастья идут только полицейские и врачи. Трагедия и кровь для них привычная, хотя и малоприятная часть работы.
«Быстро среагировали», — похвалил бывших коллег Иоганн.
Он снял шляпу, пригладил редкие волосы. Так, со шляпой в руке, и пошел к внешнему краю толпы.
Напарник принял сигнал и незаметно пристроился за спиной.
Никто не обратил внимания на солидного мужчину с непокрытой головой и крепкого парня в бейсболке. Толпа наслаждалась бесплатным шоу. Голая женщина продолжала вырываться из рук мужчин, оглашая Рипербан истошным криком. Каждую конвульсию ее гибкого тела толпа встречала одобрительным гомоном.
— Интуиция говорит, что наш клиент влип, — прошептал парень.
Иоганн пыхнул трубкой и, не вынимая ее изо рта, пробурчал:
— Засунь свою интуицию... Тебе платят за факты.
Речь вышла невнятной, но это дело подчиненного — разбирать слова начальника.
Иоганн Блюм считал, что напарник по молодости лет еще не имеет права на интуицию. Она, настоящая, а не невразумительное шевеление внутри, приходит только с опытом. Интуиция у Иоганна была безошибочной, как чутье матерого волка. Он уже твердо знал — в салоне произошло убийство. И убит тот, за кем ему было поручено следить.

«ЧЕРНОЕ СОЛНЦЕ»

За неровным полем черепичных крыш светилась стальная полоска Северного моря. Ветер, упругий и злой на такой высоте, бился в толстое стекло. Человеклет тридцати у окна знал, что пахнет ветер портом, знал, но не мог почувствовать. В кабинете тихо гудел кондиционер, нагоняя влажный и теплый, как в тропиках, воздух. Человек день назад прилетел из Латинской Америки и не успел акклиматизироваться. Секретарь, предупрежденный заранее, специально отрегулировал кондиционеры в офисе шефа на нужную температуру и влажность.
В тридцать с небольшим частые перелеты и смена часовых поясов еще переносятся легко. Человек ухаживал за своим телом, как хороший хозяин обустраивает и содержит в чистоте свой дом. Потому что верил: его тело — дом его души. А у него, он знал, душа рыцаря-воина, беспощадная и суровая.
Разложение, смрад и нечистоты в трущобах есть лишь внешнее проявление вырождения низшего сословия. Особо чистые наркотики, дорогостоящие оргии и отупляющее безделье — проклятие высших, скрывающих трупный запах деградации за ароматом дорогих духов. Разница между обитателями зловонных ночлежек и элитных особняков лишь в одном — в сумме денег, которыми последние способны отсрочить собственную смерть. Жизнь этих дегенератов, по мнению человека, стоявшего у окна, не стоила и .ломаного гроша. Себя он относил к немногим избранным, чьим уделом, призванием и проклятием было повелевать стадом двуногих полускотов.
Человек, стоя у окна, безучастным взглядом наблюдал за суетливой жизнью города, раскинувшегося внизу. Ушли отсыпаться туристы, сутенеры и шлюхи; полиция, санитары и дворники аккуратно убрали мусор ночной жизни, чтобы ничто не травмировало глаз благопристойных горожан, заполнивших улицы. Начальники и клерки, булочники и мастеровые, студенты и врачи спешили, чтобы в точно установленное время занять отведенное каждому место. В их жизни все шло и должно идти по раз и навсегда заведенному порядку. Великий немецкий «орднунг» — основа всех побед и причина всех поражений Германии.
Человек у окна размышлял о вуду. Адская смесь из схоластического католицизма и диких африканских культов разлилась по половине мира и пьянила, одуряла и выжигала разум, как девяностопроцентный гаитянский ром. От пентхаузов Нью-Йорка и до пальмовых хижин в сельве можно найти куриные лапки, засушенные трупики игуан, связки ядовитых трав и маленькие черепа. Римский папа закрыл глаза на измазанные кровью статуэтки святых апостолов, сигарный дым в церквах и брюхатых мадонн на алтарях и специальным эдиктом приказал считать вуду ветвью католицизма. С той же логикой можно было бы объявить коммунизм светской формой христианства, но папа слишком долго не мог решиться, и с крахом СССР вопрос канонизации красных великомучеников отпал сам собой. Фидель Кастро оказался гораздо практичнее в вопросах веры, впрочем, как все марксисты. Он попросту наплевал на культ вуду, отправляемый его подданными ночами, в обмен на молчаливое согласие посещать партийные мероприятия днем.
Кстати, в шестидесятые годы, когда у плебса возник интерес к экзотике, а элита принялась активно финансировать поиски новых и восстановление древних методов управления плебсом, ученые подвергли химическому анализу некий пепельно-серый порошок из дежурной аптечки шаманов вуду. Молва приписывала этому магическому средству способность превращать человека в зомби — живого мертвеца. Или в биоробота, как выражались шаманы с университетскими дипломами. Оказалось, что препарат, приготовленный из всякой гадости: перетертых в порошок трав, пепла ящериц, выпаренных внутренностей обезьян и сухих муравьиных телец, — блокирует зоны мозга, отвечающие за физиологическую активность. И человек превращается в труп, при этом полностью сохраняя сознание. Его можно заживо похоронить, откопать и рассказать сказку о воскрешении в новом мире, где он живет, пока выполняет волю шамана. Бред тысячелетней давности? Но человек, стоящий у окна, своими глазами видел людей-зомби, работавших на тайных плантациях коки в сельве. Они не помнили ничего и не интересовались ничем, кроме работы, сна и скудной пищи. И самое главное — они ничего не могли рассказать.
Нет сомнений, что шаманы из секретных лабораторий оценили достоинства снадобья своих необразованных коллег. Потому что после семидесятого года через «железный занавес» в оба конца пошли контейнеры с «живыми мертвецами». Так ЦРУ, КГБ, Моссад и Штази эвакуировали пленных и перебежчиков. И время от времени полиции мира отлавливали серийных маньяков, забывших свое прошлое, но отлично помнящих приказ.
«Цели остаются неизменными, меняются только средства, — усмехнулся человек. — В полуголодном племени достаточно иметь двух-трех зомби и щепотку порошка, чтобы страх заставил остальных работать безо всякой химиотерапии. Мы можем синтезировать порошок тоннами, но зачем? Достаточно сохранять уровень безработицы в семь процентов, чтобы остальные толкали друг друга локтями, спеша на работу. И время от времени показывать по ТВ голодающую Африку или, ха-ха, Россию во мгле [3]. Сытому бюргеру и вольнодумному профессору вполне хватит, чтобы подсознательный страх лишиться кружки пива и сардельки с квашеной капустой направил мысли в нужную сторону. А новое поколение, не читавшее Маркса, даже не понимает, что мы платим плебсу ровно столько, сколько можем платить. Иссякнут ресурсы — пустим в ход порошок».
Он считал, что имеет право так думать о людях. В тридцать три года стоять во главе исследовательской корпорации, чей интеллектуальный продукт потребляло полмира, вполне достаточно, чтобы знать себе цену.
В отличие от главы «Майкрософт» Клаус Винер чурался публичности. Билл Гейтс периодически становился жертвой публичных скандалов, а слово «Майкрософт» вызывало желчную реакцию у всех пользователей компьютеров. Корпорацию «Магнус» всуе не поминал никто, имя Винера не появлялось в передовицах, хотя разработками «Магнуса» пользовались вся Силиконовая долина — это средоточие лабораторий новейших технологий США — и тысячи государственных и частных организаций.
Винер задумал и создал свою корпорацию как «виртуальную компанию» задолго до того, как этот термин вошел в обиход. Тысячи разрозненных исследовательских групп, университетских лабораторий и талантливых одиночек существовали в автономном режиме и вели свой участок работы, порой даже не подозревая об истинном смысле и конечной цели исследований. Закрытый от посторонних «мозговой центр» жёстко контролировал график работ, финансировал, снабжал информацией и оборудованием, обеспечивал безопасность и беспощадно пресекал утечку кадров и секретов. Корпорация «Магнус» никогда не выбрасывала свои акции на биржу НАСДАК [4], но сотни малоизвестных фирмочек, чьи акции неожиданно взлетали до заоблачных высот, своим успехом, а часто и рождением были обязаны «Магнусу».
Винер положил ладонь на стекло и с удовольствием ощутил его студеную толщину. Словно коснулся льда, сковавшего прозрачную альпийскую речушку Мысли сразу же прекратили свой лихорадочный бег, сердце остыло и перестало толкать по венам вскипевшую от гнева кровь. Его удары стали мерными, как ход хорошо отлаженного двигателя, и мозг человека заработал быстро и четко, как компьютер.
«Ты подумал о вуду по ассоциации с этой тайской шлюхой. Восточная женщина и африканский культ... Равно загадочны и опасны».
Винер круто повернулся на каблуках и спросил:
— Иоганн, эта тайская шлюха не связана ни с каким тайным кланом?
У дальнего конца длинного стола, вытянувшись в струнку, стоял широкоплечий мужчина неопределенного возраста и неприметной внешности. Он начал службу в криминальной полиции Мюнхена, затем пять лет работал в Интерполе. Связи и опыт — капитал, не подверженный инфляции. Лишь глупцы играют им самостоятельно, как мелкие частные инвесторы на бирже. Иоганн, уйдя в отставку, вложил свой капитал в корпорацию герра Винера, регулярно получал проценты и еще ни разу не пожалел о принятом решении.
«Прост и надежен, как хорошо смазанный „вальтер“, и верен, как хорошо выдрессированный пес», — подумал Винер, ожидая ответа.
— С этими азиатами никогда нельзя быть уверенным на сто процентов, герр Винер. — Он раскрыл папку. — Судите сами. Тай Ди Сонг, девятнадцать лет, таиландка. Прибыла в Германию два года назад, заключив брак с Отто Краузе, владельцем гаража в Кёльне. Обычная практика: через Интернет подбирается девочка, специальное агентство берет на себя все формальности, через месяц заказанный товар прибывает к вам в целости и сохранности. В Таиланде девушка стоит до двухсот долларов плюс оформление брака и транспорт — всего до полутора тысяч долларов. Отто Краузе получил сексуальную игрушку, бессловесную домработницу и грушу для битья. Что-то у них не сложилось, и, подозреваю, он не просто выгнал ее, а сам продал сутенерам в Гамбурге, чтобы окупить расходы. Сейчас мы это активно выясняем.
— Меня интересует только ее контакт с кланами, — коротко бросил Винер.
— Вероятность минимальна. С соотечественниками не контактировала, домой не звонила и денежных переводов не посылала. В массажном салоне «Красный дракон» находилась фактически под домашним арестом. Ее надежно посадили на иглу. Героин. До кубика в день, — уточнил он, заглянув в записи.
— Что она заявила в полиции? — спросил Винер.
— Ничего вразумительного. Устойчивый бред.
Винер бросил взгляд на лежащие перед ним фотографии. Распятый на огромной кровати мужчина. Руки и ноги привязаны к спинкам. Рот залеплен застывшим красным воском. Потеки воска на груди, складывающиеся в китайский иероглиф «огонь». Расширенные до предела зрачки, гримаса ужаса, застывшая на лице.
— Разве никто не слышал его криков?
— Рипербан-не то место, где обращают внимание на крики, герр Винер. — Лицо Иоганна осталось бесстрастным, никакой глумливой ухмылки полицейского, расследующего убийство на сексуальной почве. — Он просто не мог кричать. Тайка владела секретами иглоукалывания. Это входило в ее набор услуг: точечный массаж и введение игл, способные довести клиента до оргазма без полового акта. В данном случае она блокировала голосовые связки жертвы. Он мог дышать, чувствовать боль, но не мог кричать. Я показал фотографию тела жертвы специалисту. Вот его заключение: следы уколов точно соответствуют особо болевым точкам и группе точек, блокирующих голосовые связки.
— Иными словами, допросить нашего клиента было невозможно.
— Именно так, герр Винер. Я купил у охранника салона копию записи, они контролируют все комнаты. В момент убийства в комнате находились только тайка и клиент. Это довольно специфическое заведение, ничего экстраординарного, на взгляд охранника, не происходило, пока тайка не выбежала в коридор и не принялась крушить все подряд.
Винер опять повернулся к окну, положил ладонь на стекло. Спустя минуту он ровным голосом отдал команду:
— Возьмите в оборот ее мужа. Дайте ему денег, пусть наймет адвоката. Нашего адвоката, Иоганн, который докажет, что тайка не может давать показания, пока не пройдет курс лечения. Поместите ее в нашу клинику. Пусть из нее вытрясут все. Я хочу быть полностью уверенным, что в деле не появятся узкоглазые из Триады.
— Да, герр Винер. — Иоганн сделал короткую пометку в блокноте.
Винер вернулся к столу, сел во вращающееся кресло, придвинул к себе фотографии.
— Что думают по этому делу в полиции? -спросил он, разглядывая крупный снимок жертвы. Длинные вьющиеся волосы, разметавшиеся по подушке, острая бородка и усики, лицо постаревшего ловеласа, не спешащего покинуть ринг любви. «Почему все несостоявшиеся гении пытаются походить на Сальвадора Дали? — подумал Винер. — Бог мой, мы живем в век тотального разрыва формы и содержания! Имидж подменяет суть... А, насколько мне известно, Дали пятнадцать лет работал копиистом и в совершенстве овладел техникой всех известных мастеров. Лишь после этого стал писать сам. И все его выкрутасы и эскапады просто рекламная кампания того, что, на мой взгляд, в рекламе не нуждается. Он был гением, а наш клиент лишь ремесленником».
— Полиция готова закрыть дело, расследовать практически нечего. Личность потерпевшего установлена, сегодня они проинформируют русского консула.

— История уже попала в газеты? - Винер отбросил фотографию.
— Пока нет. Но я не рекомендую закрывать информацию, repp Винер. Это может показаться подозрительным. Случай слишком зауряден, дальше бульварных газетенок информация не пойдет. Полиция и консул не заинтересованы придавать особое значение гибели русского туриста в публичном доме.
— Интерпол? — Винер поднял взгляд на замершего у дальнего края стола Иоганна. «А он за последнее время растолстел. Похож на тренера по боксу из провинциального университета. Пора убирать с оперативной работы, она уже не для него», — мимоходом отметил Винер.
— В файлах Интерпола на русского ничего нет. Контрабанда, наркотики, участие в организованной преступности полностью исключаются.
— Вернее, не установлены, так? — вставил Винер.
— Русский с девяносто первого года проживает во Франции. Много путешествовал. За это время, поверьте, герр Винер, он обязательно бы засветился.
Винер аккуратно сложил фотографии в конверт.
— Благодарю за работу, Иоганн. Оставьте досье, я его еще просмотрю.
— Какие будут указания, герр Винер? — Иоганн положил на край стола папку и убрал руки за спину.
Винер отметил, как туго натянулся пиджак на животе Иоганна. Начальник службы безопасности стоял в прямоугольнике яркого света, бьющего из панорамного окна, и от Винера не укрылась нездоровая отечность его лица.
«Перевести с повышением в испанский филиал и через полгода с почетом отправить в отставку», — решил он.
— Никаких, Иоганн. Дело закрыто.
Винер вошел в комнату, смежную с большим кабинетом. По закону контрастов, которому старался следовать Клаус Винер, здесь царил полумрак. Два кожаных кресла викторианского стиля, резной столик между ними — вот и вся обстановка. Стену украшал голографическая фотография лунной поверхности с цепочкой следов астронавта. Везде, где приходилось работать Винеру, рядом с залитым солнцем огромным официальным кабинетом оборудовали маленькую затемненную комнату, максимально защищенную от прослушивания. В ней Клаус Винер из главы корпорации «Магнус» превращался в члена совета ложи «Черное солнце». Содержание разговоров в этих «темных комнатах» никогда не предавалось огласке, о принятых решениях информировали лишь немногих, хотя речь порой шла о судьбах целых стран.
Собеседник, который его поджидал, утонув в удобном кресле, тоже контрастировал с мясистым Иоганном, так и не избавившимся от мышления и привычек полицейского. Это был сухопарый старик, абсолютно лысый; и без того большие глаза увеличивали толстые стекла очков. Он саркастически скривил губы и произнес скрипучим голосом:
— Немецкий автослесарь выписывает себе рабыню из Таиланда! Сбылась мечта Адольфа.
Винер сел в кресло напротив, бросил на стол папку и конверт с фотографиями.
— Полюбуйся.
— Если тебе не жаль нервов старика. — Он придвинул к себе папку.
За нервную систему Вальтера Хиршбурга можно было не беспокоиться. Равно как и за ясный ум, несмотря на возраст. Винер был уверен — спроси он у старика его личный номер в СС, Хиршбург без запинки ответил бы; «Три тысячи семьсот два». Войну он закончил тридцатипятилетним штандартенфюрером СД, офицером для особых поручений личной канцелярии рейхсфюрера. Его заслуги и знания стоили того, чтобы тайными каналами увезти Хиршбурга из осажденного рейха. А такую благосклонность заслужили далеко не все.
Тридцать пять — это возраст, когда ни за что не смириться с поражением. Еще есть силы играть, но уже достаточно опыта, чтобы не идти ва-банк. Вальтера Хиршбурга сберегли для долговременной игры. И он играл, участвуя во всех послевоенных операциях «черного братства СС», от присяги которому освобождает только смерть.
Винер взял со стола пульт, нажал кнопку, с потолка на старика упал луч мягкого света галогенной лампы. Направил пульт в угол, и кондиционер, мягко заурчав, стал нагонять в комнату теплый ветерок. Лишь после этого он закурил тонкую сигару.
— Ты знаешь, как за глаза называли Мюллера? — спросил старик, быстро перелистывая отчет.
— Нет, — ответил Винер.
— Чугунная задница. — Старик отложил отчет и достал фото из конверта. — Шеф гестапо был талантливым полицейским. Он мог часами слушать допрашиваемого, не делая ни одной пометки. А потом ломал его на деталях.

— Я всегда думал, что ломали другие, — заметил Винер.
— Брось, Клаус, во всем мире полиция избивает задержанных. — Старик махнул сухой и костлявой, как лапка зверька, рукой. — Пытка не должна быть самоцелью. Она лишь открывает рот клиенту. Но кто-то же должен анализировать его показания. Вот в этом папе Мюллеру не было равных. — Он с интересом стал рассматривать фотографии убитого. — Э, как его уделали! Хотя в американских боевиках показывают и не такое. А их, между прочим, смотрят подростки. Куда мы катимся?
Винер, закинув голову, проследил, как облачко дыма вытягивается в шлейф.

— Полиция в этом деле не усмотрит ничего экстраординарного, Иоганн прав. А контрразведка? Меня интересует мнение контрразведчика с полувековым стажем. Ветеран тайных войн спрятал польщенную улыбку.
— Что ж, давай тряхнем стариной. — Хиршбург отложил фотографии, раскрыл папку. — Иван Алексеевич Дымов, русский, тридцать семь лет, родился в Калининграде, обучался в Строгановском художественном училище. С девяносто первого переехал на постоянное жительство во Францию. Женат на Анне-Марии Баллон, более трех лет живут отдельно. Та-ак. Прокатился по всей Европе, дважды по три месяца провел в Штатах. Ага! Таиланд, Бирма, Сингапур... Штатный фотограф этнографической экспедиции. Там, наверно, и пристрастился к сексуальной экзотике. Иоганн прав, все хорошо объяснимо... Так, лауреат международных фотоконкурсов, сотрудничает с рядом рекламных агентств. — Он оторвал взгляд от досье. — Ты видел его работы?
— Да, ничего особенного. С тех пор как японцы завалили мир своими «мыльницами», каждый мнит себя фотохудожником. Но купить карандаш еще не значит рисовать, как Леонардо.
— Согласен. — Хиршбург кивнул лысиной, бликую-щей в свете лампы. — Последний год провел в России. -Он отложил бумагу, но очки снимать не стал, — Хочешь знать мое мнение?
— Естественно. — Винер пристроил сигару в выемку. на пепельнице и подался вперед, чтобы блики на очках старика не били в глаза.

— Косвенные признаки, что он причастен к спецслужбам налицо. На всякий случай я попрошу своих друзей проверить, не совпадают ли перемещения этого Дымова с известными нам разведоперациями русских. Но он не профессионал. — Старик взял новый лист из папки. — Человек приезжает в Гамбург, останавливается в приличном отеле, ужинает в номере, затем на такси прямо от отеля направляется на Рипербан к шлюхам. А утром, между прочим, его ждет деловая встреча. Ни разу не проверился, ни одного контакта. Хуже того, звонок антиквару он сделал из номера отеля. Иоганн пишет, что именно по звонку его группа установила адрес и личность Дымова. Кстати, почему не сделали этого заранее?
— До вчерашнего дня мы не знали, кто именно вступит в контакт с антикваром. Дымов вел переговоры с ним через Интернет. Подписывался псевдонимом, использовал для связи «почтовый ящик» в Париже. Писал по-английски, но экспертиза установила, что это не его родной язык. Потом мы локализовали его хост-компьютер. Сообщения в Париж шли из Калининграда. Мы предположили, что имеем дело с русским. Это вся информация, которой мы располагали.
— Бог мой! Так долго конспирировал, чтобы сделать, звонок антиквару прямо из отеля!— поморщился Хиршбург. — Это еще раз доказывает, что компьютер купить можно, а умнет.
— Да, глупо. А если нас пытались поймать на живца? — спросил Винер.
— Готов допустить, что русские играли Дымовым втемную. Но почему они позволили ему прямо перед финалом операции оказаться в постели у тайки? Должны же они его хоть как-то опекать!
— Тяга к порядку никогда не была сильной стороной русских, — возразил Винер. — Вернее, они его всегда требуют от своих правителей, но еще ни разу не пытались установить в повседневной жизни. Опекуны могли проворонить Дымова, а он вполне мог уйти в загул.
— А тайка именно в этот день окончательно спятила от героина? — не скрывая иронии, спросил Хиршбург.
— Да, полный абсурд, — согласился Винер.
— Это абсурд, который для простых смертных и есть нормальная жизнь. Твое развитое и дисциплинированное сознание никак не смирится с очевидным: немотивированные поступки, беспричинные убийства и спонтанные самоубийства в той клоаке, где живет большинство, — это норма. — Старик кивком указал на дверь в большую комнату. — Толстобрюхий Иоганн это понимает, а ты — нет. Я знаю причину твоего беспокойства, мой мальчик. Ты никак не можешь смириться с фактом, что человек, которого ты разрабатывал, был убит тайской шлюхой? Сюжет, достойный Чейза, а возможно, и Ле Карре. — Старик отложил листок. — Но согласись, русского мог сбить автомобиль, самолет мог разбиться. Кирпич ему, в конце концов, упал бы на голову... Все бы вызвало у тебя подозрение, так? Но знаешь, что сказал мне однажды Гелен? [5] «Наибольшие подозрения у контрразведчика вызывает естественный ход событий». И он, согласись, прав. Когда постоянно плетешь интриги и участвуешь в заговорах, невольно забываешь, что жизнь большинства состоит из серых, невыразительных будней, где нет и не может быть логики.
Винер тщательно загасил сигару в пепельнице. Достал платок, аккуратно вытер пальцы.
— Как ты наверняка догадался, я не стал бы тревожить твой покой ради консультации по столь никчемной персоне, как Дымов, — начал он, понизив голос.
— И уж тем более не сорвался бы через океан, узнав о его смерти. — Он выдержал паузу. — Все, что прозвучит в дальнейшем, является прерогативой «Черного солнца».
Лицо старика на мгновенье закаменело. Он медленно скрестил руки на груди, положив сжатые кулаки на плечи. Винер повторил жест. Несколько секунд они смотрели друг другу в глаза. Молча ждали, когда внутри установится покой и полная отрешенность от всего суетного.
— Я готов слушать. — Старик уронил руки на колени.
Голос его изменился, пропали добродушные нотки, он стал сухим и бесстрастным.
С этой секунды весь его опыт, знания и сама жизнь переходили в руки самого молодого члена совета «Черного солнца». Хиршбург знал лишь, что членов ровно двенадцать по числу лучей черного солнца на мозаике в зале Вевельсбурга. Лично он знал и подчинялся только одному — Клаусу Винеру.
Винер положил ладони на стол треугольником, острием направив его в напряженно застывшего Хиршбурга.
— Месяц назад состоялась конфиденциальная встреча представителя русской банковской группы «Альянс» с финансистом... Фамилия роли не играет. Главное то, что он обслуживает наши интересы. Зная о его прусских корнях, «Альянс» преподнес старинный меч, принадлежащий его предкам. Все имущество родового замка считалось погибшим во время войны. Открытым текстом было заявлено что группа «Альянс» получила в свое распоряжение культурные ценности, раритеты и фамильные архивы, вывезенные из Германии в Союз. Была названа примерная цена. «Альянс» предложил считать эти коллекции залогом для кредита. Проблема в том, что русские заблокировали закон о реституции культурных ценностей. Поэтому сделка, если таковая состоится, должна быть полностью конфиденциальной. Речь фактически шла о тайной продаже, а не о кредите. Все серьезные финансисты знают, что Россия балансирует на грани финансового кризиса. — Винер выдержал паузу, дав собеседнику усвоить информацию. — Я немедленно дал команду активизировать сеть коллекционеров, аукционистов, посредников — всех, кто задействован в операции «Наследие». Я посчитал, что если русские начали зондажную операцию, то должны вести ее по разным каналам. Представь мое удивление, когда в сеть первым попал этот Дымов.
— Все зависит от того, что предложил антиквару Дымов, — произнес старик.
Винер пружинисто встал, прошел к стене, сдвинул в сторону фотографию лунной поверхности. Приложил ладонь к черному прямоугольнику на дверце встроенного сейфа; сначала раздалось тихое жужжание, потом мелодично тренькнул замок. Винер достал из сейфа большую папку в кожаном переплете. Захлопнул сейф и вернулся к столу.
— Дымов обещал предъявить антиквару веские доказательства подлинности изделий. Эту папку мои люди изъяли в номере Дымова, пока полиция осматривала его труп. Здесь крупным планом сняты сами изделия и их отдельные фрагменты. — Он достал из папки две фотографии, отложил, а папку протянул старику. — Эта коллекция из одиннадцати предметов, — он указал на фотографии, — собиралась доктором Роде по прямому указанию рейхсфюрера СС Гиммлера. Курировал работу представитель «Аненербе» [6] в Восточной Пруссии штандартенфюрер Хармьянц. Коллекция уникальна. Янтарным чашам и кубкам тысяча лет и более. Самая древняя относится к эпохе второй династии фараонов Египта. Все чаши служили предметами религиозных культов. О существовании коллекции Роде знали еще трое: фон Андре, Хармьянц и мой дед — Рейнхард Винер [7].
Старик медленно перебрал все снимки, подолгу рассматривая те, где крупно были видны маркировка и клеймо. Захлопнув папку, он надолго замолчал, положив подбородок на сложенные лодочкой ладони. Бликуюшие очки не позволили увидеть его глаз, и Винер не был уверен, смотрит старик на него или нет.
— В подлинности можно не сомневаться, так? — спросил старик, думая, казалось, о чем-то другом.
— Код маркировки говорит, что изделия относятся к коллекции кёнигсбергского Музея янтаря. Графолог утверждает, что она нанесена лично доктором Роде. — Винер чуть отодвинулся, блик на очках дяди Вальтера пропал, и Винер увидел, что веки старика опущены.
— М-да, более чем странно, — наконец произнес он скрипучим голосом. — На русских это не похоже. Я имею в виду тех, с кем приходилось сталкиваться до сих пор. Они были профессионалами. А здесь я вижу руку любителя. Я не имею в виду лично Дымова. Только любитель может рискнуть действовать вразрез с линией государственных спецслужб. За такой грех, как правило, карают беспощадно.
— Не является ли появление Дымова частью зондажной операции русских? — повторил вопрос Винер. — Они же никогда не переставали искать свои культурные ценности, вывезенные в рейх.
— Исключено! — резко бросил старик. — Все зондажные операции русских были направлены на попытку установить маршруты движения и места хранения ценностей на Западе. Это мы периодически вбрасывали информацию о том, что большая часть ценностей укрыта на территории, подконтрольной русским, или вообще давно изъята в качестве трофеев и прячется в этом... — он прищелкнул пальцами, — специальном хранилище. Я правильно выразился?
— В спецхране, — произнес Винер по-русски.
— Для зондажа русские всегда использовали Янтарную комнату. Она шла по общим каналам, но слишком громоздка и слишком уникальна, чтобы незаметно реализовать ее на черном рынке. Поэтому она идеально подходит для установления путей, по которым шли ценности с востока в рейх. И вдруг русские запускают в игру редчайшую коллекцию янтарных кубков и чаш? Прости, Клаус, но в такой непрофессионализм я отказываюсь верить. — Старик достал платок, промокнул вспотевшее лицо.
Винер медлил, поглаживая две фотографии, лежащие изображением вниз.
— Ты узнал эту коллекцию, Вальтер?
Хиршбург кивнул. Вновь вытер лицо. Жест получился суетливым, словно он рефлекторно пытался спрятаться от пронзительного взгляда Винера. Тот вдруг напомнил старику молодого беркута, нацелившегося на добычу. «Он больше всех в роду похож на покойного Рейнхарда. Только более энергичен и жестче. Идеальное сочетание воли, мужества и мудрости», — подумал Хиршбург.
— В январе сорок пятого в Кенигсберге вы выполняли специальное задние Гиммлера, — начал Винер.
Хиршбург немного помедлил и, повинуясь взгляду Винера, продолжил:
— Мне было приказано принять у Хармьянца несколько ящиков и обеспечить их транспортировку в рейх. Эту коллекцию упаковывал лично Роде. Из-за кубков вышел какой-то спор. Подробностей я не помню, но упоминалось имя Рейнхарда Винера. — Старик на секунду сдавил переносицу пальцами и прикрыл глаза. — Да... Роде спорил с Хармьянцем о заключении, которое сделал ваш дед по одному из янтарных кубков. Тогда мне показалось, что фанатик Роде ревнует и просто не хочет расставаться с этой коллекцией.
— Дальше. — Винер положил на колени два снимка, все еще держа их изображением вниз.
— Потом начался сущий кошмар. Русские почти замкнули кольцо вокруг города, со дня на день ожидался штурм. Моя зондергруппа должна была выехать на спецпоезде. Но вместо него вперед пошел обычный состав с гражданскими. А через несколько минут начался налет авиации русских. Грузовик сильно повредило. Меня контузило, командование принял на себя гауптман Рунге. В себя я пришел уже в спецпоезде. Как потом оказалось, это был последний состав, которому удалось вырваться из г города. — Старик перевел дыхание. — Рунге доложил, что ему удалось выгрузить ящики из подбитой машины. Группа переждала налет в подвале полуразрушенного дома в районе пивоварни «Понартер». После налета Рунге недосчитался четырех солдат и одного ящика: угол подвала, глея находились эти четверо, завалило. Откапывать возможности и времени не было. В Берлине я сдал по описи все, что удалось вывезти из Кенигсберга. Выяснилось, что недостает именно этой коллекции чаш.
— Что стало с Рунге и его командой? Хиршбург поджал по-старчески блеклые губы.
— Понятно, — догадался Винер. — Итак, Роде, фон Андре, Хармьянц мертвы. Мой дед погиб в августе сорок четвертого, за полгода до падения Кенигсберга. Остались только вы. — Он перевернул фото и протянул старику. — Об этой чаше шла тогда речь?
Хиршбург наклонил очки, как это делают близорукие, подался всем телом вперед.
— Несомненно это она, — произнес он сдавленным от напряжения голосом.
От бесформенной, с плохо обработанными краями чаши на снимке исходило ровное золотистое свечение.
— Да, я абсолютно уверен. — Хиршбург потер кончики пальцев. — От нее исходило какое-то тепло. Знаете, будто держишь в руках что-то живое.
Винер внимательно наблюдал за стариком, пытающимся подобрать слова.

— Господь мой! Я вспомнил. — Он шлепнул себя ладонью по лбу. — Роде ворчал, что в «Аненербе» никто не разбирается в янтаре. А Хармьянц возразил, что ваш дед Рейнхард Винер либо гений, либо безумец. Но не им об этом судить. Их дело выполнить приказ рейхсфюрера.
Винер презрительно скривил губы и бросил:
— Хиршбург, если бы эти два старых идиота сразу же поверили моему деду, мир давно был бы другим! К весне сорок пятого рейх получил бы оружие возмездия, и мы набело переписали бы историю.
Он резкими движениями смел фотографии со стола и бросил их в папку.

СВЯЗЬ ВРЕМЕН.
Восточная Пруссия, юго-западнее Кенигсберга, 26 августа 1944 года

Ветер гнал к Балтике клочья облаков. Сиреневые сверху, а снизу окрашенные закатом в ярко-малиновые тона, они казались перьями диковинной птицы, парящими в матово-белом небе. Спустя несколько минут, когда солнце ушло за горизонт, краски померкли и все вокруг сделалось серым и мрачным.
Капитан Максимов досадливо поморщился и устало закрыл глаза. Смотреть больше было не на что. Кругом мокрый лес. За неделю он уже успел осточертеть. Если смотреть на карту, то вся Восточная Пруссия покрыта синими прожилками. Красиво на бумаге, а в жизни это чавкающая глина, неожиданно переходящая в топь, ручейки по колено через каждые сто метров — их никак не перепрыгнуть, приходится брать вброд, — озера со стоячей темной водой и извилистые речушки. А главное, вечная сырость и хмарь, от которых нет спасения. И еще усталость, накапливающаяся в теле, она уже давала себя знать тяжестью в мышцах и неожиданными провалами сознания, вязкими, как полуобморочный сон.
Первые дни после десантирования группа только и делала что отрывалась от облав. Тогда было не до сна, даже дыхание перевести не успевали. Только заваливались в траву, как спустя полчаса раздавался надсадный лай собак. Егеря травили умело, вытесняя с пустошей и перелесков к дорогам, на которых уже изготавливались к бою заслоны. Вырваться удалось практически чудом, внаглую рванули в разрыв в цепи загонщиков. Повезло: собаки, наверняка уставшие еще больше, чем люди, не среагировали. А иначе — короткий бой без всяких шансов на победу и по последней пуле в себя. Если обсчитался и боек цокнет в пустом патроннике, то на такой случай у каждого на поясе висела лимонка. Рвани кольцо — даже полумертвый, но рвани. Потому что лучше так, чем смерть мученическая на допросе и вечный позор предательства.
К имению Рихау разведчики вышли четыре дня назад. Пока лежали в засаде, успели привести себя в порядок и даже отоспаться по очереди. Но о том, чтобы развести костер и просушить одежду, даже речи не было. Такой наглости немцы не простили бы.
В усадьбе творилось что-то подозрительное. Дорога к ней была плотно укатана тяжелыми грузовиками, охрану несла полурота СС. По аллеям вокруг дома время от времени прогуливались люди в гражданском платье. К единственной в имении женщине, невысокой статной даме лет сорока, охрана и штатские относились подчеркнуто уважительно. Солдаты старались держаться подальше от усадьбы, что служило верным признаком того, что в доме находятся либо старшие по званию, либо пользующиеся особым покровительством властей.
В первый же день случайно наткнулись на двух связистов, копавшихся у дороги. Руки зачесались скрутить их и выпотрошить все, что знают. Но знали очкастые фельдфебели наверняка с гулькин нос, а шум из-за их пропажи вышел бы изрядный, и все окончилось бы новым загоном. Поэтому Максимов сдержался и дал приказ Барсуку исполнить свой знаменитый трюк.
Барсук, он же Слава Казначеев, осторожно и качественно проделал то, за что получил свою кличку. Обнаружив кабель связи, протянутый из поместья, он раскопал его при помощи сухой барсучьей лапки, проткнул иголкой несколько отверстий в изоляции, имитируя следы зубов барсука, подключился к линии, прослушал разговоры минуту-другую и ушел, оставив на краях ямки и на нижних ветках ближайшего куста клочья барсучьей шерсти,
Спустя ровно пять минут на дороге застрекотали мотоциклетные движки. Тревожная группа на трех мотоциклах с колясками — отделение солдат — и два уже знакомых связиста прочесали лес в радиусе двухсот метров от места подключения к линии. Обувь у Славы, как у всех в группе, была особенная — из мягкой свиной кожи, а подошва — точная копия немецкого сапога. Немцы ничего, кроме цепочки барсучьих следов, петлявших между деревьями, не нашли, погомонили у ямки и уехали.
Слава повторил свой трюк трижды. С каждым разом немцы все больше сатанели и теряли боевой задор. В последний приезд для острастки пальнули короткой очередью по кустам, залили траву у ямки бензином, чтобы отбить у наглого барсука нюх, и укатили. Как стемнело, Слава подключился к линии и целый час слушал телефонные переговоры. Немцы не приехали, во-первых, потому, что уже знали причину, а во-вторых, устраивать облаву в ночном лесу устав не велит.
Ребята в группе сразу же приободрились. Люди бывалые (не первый раз в рейде по глубоким тылам), они понимали, что полурота охраны СС и оборудование, контролирующее сохранность линии связи, -верный признак того, что имение Рихау — объект серьезный, такой по всем канонам разведки полагалось брать в разработку в первую очередь. А когда Барсук принес первые данные перехвата, по азартно заблестевшим глазам командира они без слов поняли: их отдельная разведывательно-диверсионная группа «Максим» первый бой примет именно здесь.
Максимов пометил в блокноте, что некий оберштурмбаннфюрер СС Рейнхард Винер ведет долгие разговоры с абонентом в Кенигсберге, запросто упоминая рейхсфюрера СС Гиммлера, гауляйтера Восточной Пруссии Эриха Коха, штандартенфюрера СС фон Андре, некоего доктора Роде и фрау Клаудию (так произносил Рейнхард Винер) Гурженко. Первые две фамилии говорили сами за себя, остальные были Максимову неизвестны. Равно как и имя абонента — штандартенфюрера [8] Генриха Хармьянца.
Все приуныли, когда вчера утром черный «хорьх» в сопровождении БТРа и двух мотоциклов проследовал по дороге на Велау. Но спустя несколько часов зверь вернулся в берлогу, и Максимов вздохнул с облегчением. Упускать такую добычу не хотелось.
В районе Кенигсберга сосредоточилась группировка вермахта «Земланд»: одиннадцать дивизий, одна бригада и несколько полков плюс батальон фольксштурма. На их группу языков хватит. Но хотелось ударного старта. Сразу же захватить крупную шишку, прибывшую, судя по перехвату, со специальным заданием из Берлина, — это успех, который всегда зачтется.
Капитан Максимов отдавал себе отчет, что долго им не протянуть. И так приходилось бегать чуть ли не по головам немцев, по самые каски закопавшихся в землю. Куда ни сунься — позиция части, дот или блиндаж. Как ни хромает сравнение, а для немцев Пруссия — что для нас Питер. История родины, застывшая в каждом камне. Священные земли Тевтонского ордена. И драться за них, прижавшись спиной к холодному Балтийскому морю, они будут отчаянно. Насмерть.
И никто перед угрозой наступления противника, обнаружив в своем тылу разведгруппу, не станет ее терпеть, затравят, непременно затравят, чего бы это им ни стоило. Четыре дня передышки — просто подарок судьбы, от которой, как ни крутись, не уйдешь.
Максимов из радиоперехвата знал, что уже затравили группу «Джек», сброшенную восточнее — в районе Гросс-Скайсгиррена. Погиб «Джек» — капитан Крылатых. Судьба остальных членов группы неизвестна [9]. Что ждет его группу? Даже гадать не надо.
Но Максимов вдруг с ужасом осознал, что спит. Судя по тому, что даже видит сон, провалился в забытье достаточно давно. Как всегда в таких случаях, снилась далекая страна, где в безоблачном небе висит яркое солнце, а от красной земли поднимается такой жар, что мираж размывает ровные ряды деревьев, уходящие до самого горизонта, и они кажутся зелеными бороздами, усеянными оранжевыми горошинами. Апельсиновые рощи далекой родины. На мгновение он даже ощутил терпкий запах разомлевших от солнца плодов. Чуть нажми пальцем — и сквозь лопнувшую кожуру брызнет горячий оранжевый сок.
— Черт! — пробормотал Максимов, сглотнув успевшую наполнить рот слюну.
Как учили, до боли сдавил треугольник между большим и указательным пальцами, а потом до хруста согнул пальцы ног. Тело само собой очнулось от сна. Сразу же ощутил, что одежда, до омерзения влажная, прилипла к коже, разгоряченной сном. Сначала посмотрел на небо — оно уже стало свинцово-серым, но было слишком ярким для конца белых ночей, потом на светящийся циферблат часов. Время еще оставалось.
— Подъем, орлы, — прошептал он.
Орлы, как и полагалось бойцам, уже уловили, что командир проснулся, но тянули до последнего, дожидаясь приказа. Заворочались, подползая поближе. В сумраке, сгустившемся в ельнике, Максимов разглядел только лица ближайших — Барсука и Краба, но знал, что и у остальных они такие же — осунувшиеся, серые от щетины, но с лихорадочно горящими глазами. Все понимали: пришло время работы.
— Слушай меня, орлы. — Максимов присел на корточки, сбросив с плеч тяжелую от воды плащ-палатку. — Стараниями Барсука нам известно, что в имении находится особо ценный язык. Опять же благодаря пронырливости Барсука нам известно, что язык через час покинет логово и устремится на средней скорости в стольный город Кенигсберг, где его ждет старшая по званию фашистская сволочь. За наглость и находчивость в подслушивании переговоров врага от меня лично Барсуку благодарность. Командование отблагодарит позже. — Он выждал, пока не затихнут смешки. Ерничал намеренно, снимая лишний напряг у своих людей. Продолжил уже другим тоном: — Учитывая малочисленность группы и невозможность проведения налета на объект, решил организовать засаду. Задача — отсечь и уничтожить охранение, захватить языка и документы. По данным наблюдения известно, что машину со старшим офицером сопровождает БТР с отделением охраны. В качестве передового дозора перед основной группой следует мотоциклист со станковым пулеметом. Проверяет дорогу до моста и оттуда по телефону связывается с поместьем. Пост у моста — шесть человек. Оборудован дот на ближнем к нам берегу. При нашем нападении на колонну скорее всего на выручку не бросятся — не оставят мост без охраны и огнем прикрыть не смогут. Но мотоциклист вернется. Примерно через десять минут из поместья прибудет подкрепление. До взвода автоматчиков. Предупреждаю, это вам не тыловые крысы, а спецчасть СС. Волки еще те, не хуже нас. Выстрелом их не напугать, остановить можно только пулей. Бой будет на равных, так что не расслабляться. На их стороне численное превосходство, на нашей — внезапность. Поэтому многое зависит от твоих мин, Краб.
— Все будет, как в аптеке, командир. В малых дозах, но смертельно, — отозвался Краб.
Он был старшим по возрасту и самым опытным в группе и понимал, что Максимов неспроста второй раз ставит задачу. Роль и место в предстоящем бою каждый уже знал, но тут главное — настрой. А чтобы получить настоящий кураж, надо напряжение умело чередовать с расслаблением, иначе перегорит человек раньше времени или зажмется до скрипа в мышцах. Тонкая это работа — создать нужный настрой. Не у всякого командира выходит. У Максимова получалось. Но от помощи Краба в «воспитательной работе» никогда не отказывался, не осекал при бойцах самого мудрого и выдержанного из группы.
Никто, кроме Максимова, не знал, как человек с изуродованной левой кистью попал в глубинную разведку. Все считали, что руку сапер-подрывник Краб покалечил, копаясь во всяких взрывающихся штуковинах. А история Краба была жуткой, как и все на этой войне.
...В сорок третьем еще целый и невредимый старшина Мишка Нелюдов вытаскивал на себе из-под огня раненого ротного. Тащил, взвалив на правое плечо, левую руку с автоматом держал на отлете, стараясь не упасть. И надо же было такому случиться, что пуля, раскрошив приклад ППШ, навылет прошила ладонь. Левую. Кое-как дополз до медсанбата, определил ротного к врачам, а о себе позаботиться уже не хватило сил.
Вокруг палаток прямо на земле лежали, дожидаясь своей очереди, бойцы. Еще живые и те, кто уже отмучился, все вперемешку. Если бы ноги ходили да голова соображала, нашел бы старшина Нелюдов себе бесхозный автомат или хотя бы какую-нибудь заклинившую трехлинейку, много их валялось вокруг, уже никому не нужных. Хоть ты сдохни, полагалось прибыть в медсанбат с личным оружием, а автомат Нелюдов выронил в поле. И стало его положение хуже некуда. Потому что потеря личного оружия — раз, и прострел левой кисти — два. Сразу по двум статьям приказа «Ни шагу назад» светил Мишке расстрел [10].
Врач попался честный, перед тем как заштопать, в карточке про щепки и осколки пули в ладони написал, но и про пороховой нагар по краям раны упомянул. Получилось, руку спас, а голову старшины Нелюдова под топор подставил. Как ни божись, а не докажешь, что не сам себе в ладонь пулю всадил. Некогда разбираться — война. Получилось, не убила Мишку немецкая пуля, так своя добьет. И выл он по ночам тихо, до судороги сжав зубы. Не от боли в ране, а от той, что терзала сердце. Не смерти боялся, а позора, что уйдет он — отпрыск старинного казачьего рода, из этого мира иудой — как самострельщик и изменник Родины.
Хмурым утром повели старшину Нелюдова в трибунал. В убогой комнатке за шатким столом сидели трое офицеров с такими же хмурыми, как небо за окном, лицами. Пряча глаза, выслушали рассказ Мишки. Переглянулись. Было над чем помозговать. С одной стороны, герой Мишка — командира на себе вынес, вон они, показания ротного, к делу подшиты. С другой — самострелыцик. В той же папочке бумажка от врача, где рана Мишкина описана так, что и без диплома ясно — самострел чистой воды. Пока думали, как это недоразумение разрешить, по две папиросы выкурили. А Мишка стоял и ждал. Потому что некуда было идти, за дверью конвой. Если ребята хорошие, и ему перед последним выстрелом дадут папироску.
— Ладно. — Старший, майор, что сидел в центре, раздавил окурок в расплющенной снарядной гильзе. — Месяц штрафбата. Кто за? — И первым поднял руку.
Остальные только кивнули.
— Спасибо, товарищ майор!-неожиданно вырвалось у Мишки.
Майор в ответ только грустно усмехнулся.
И пошел Мишка с едва зажившей рукой в штрафную роту. Кровью смывать недоразумение. Трижды под дикий, из живота рвущийся вой поднималась штрафная рота в атаку. Всякий раз из сотни в живых оставалось меньше десятка. И среди них — Мишка, уже успевший за покалеченную кисть получить прозвище Краб.
— Что же мне делать, а?! Ну не идет из меня кровь, пули мимо летят... Не стрелять же в себя! — выл Мишка.
А проклятые и обреченные братишки штрафники скалили зубы, потому что по всем реестрам числился Мишка именно самострелыциком.
Но есть Бог, мудрее любых отцов-командиров разбирающий и не такие недоразумения. Накануне четвертого боя, который Мишка загадал себе последним, неожиданно вызвали в штаб и объявили, что приговор отменен в виду вновь открывшихся обстоятельств. И убыл Мишка на переформирование, шалый от удачи и выпитого по такому случаю спирта. Какие такие обстоятельства вернули ему жизнь, дознаваться не стал. Зачем гневить Бога любопытством.
Максимов, набиравший себе людей из разношерстной массы формирующегося полка, сразу положил глаз на Мишку Краба. А узнав его историю, навел справки. Оказалось, расстреливали таких, как Мишка, немилосердно, пока в ходе боев под Сталинградом не хлынули в медсанбаты сотни раненых с признаками близкого выстрела. Судебные медики Сталинградского фронта (и такие в армии служили) первыми забили тревогу. Выяснили, что пороховой ожог оставляет немецкая разрывная пуля. Срочно разослали циркуляр по войскам. Кого еще не успели расстрелять, реабилитировали. А кому не повезло, так и остался числиться членовредителем, потому что исполненные приговоры пересматривать не стали...
— Слушай меня. — Максимов опять перешел на командирский тон. — Разбиваемся на группы. Серый, Липа — наблюдение. Пропускаете мотоциклиста к мосту и быть в готовности срезать его, когда попытается вернуться. Группа захвата — я, Полищук, Конь и Ворон. Группа обеспечения: Якут, Харитон и Гаврила, старший — Краб. Отдельное задание Барсуку. Когда начнем пальбу, режь кабель. И оставь подарок для связистов. Сунутся исправлять повреждение, пусть взлетят на воздух так, чтоб Берлин увидели.
Бойцы тихо гыгыкнули.
— Тихо, жеребцы! — осадил их Краб.
— Позиции уточнять не буду, и так их знаете. -Максимов поднялся на ноги. — Попрыгали!
Одиннадцать человек ничем не потревожили ночную тишину. Только тихо проскрипели мокрые сосновые иголки под ногами. Амуниция у всех была подогнана идеально.
— Вопросы? — И не дожидаясь ответа: — Пошли, ребята!
Часы показывали одиннадцать часов вечера, но было так светло, что Максимов без труда разглядел Краба, копошащегося на дороге. За поворотом еще не затих стрекот проехавшего к мосту мотоцикла, а Краб уже принялся за дело. Через минуту совсем рядом зашелестела трава, и в канаву, где лежал Максимов, свалился Краб.
— Держи, командир. — Он протянул Максимову конец тонкого шнура. — Точно по прямой, смотри вон на ту березку. Как машина сровняется с ней, сразу дергай.
— Молодец. — Максимов похлопал его по мокрому дц. нитки бушлату. — Давай к отвилке. Скоро поедут.
Краб одним рывком выбрался из канавы, пригнувшись, Добежал до опушки и пропал в темноте между деревьями.
«Хорошо, что хоть в лесу темно, — подумал Максимов. — Есть куда отойти. А то лежим, как зайцы на меже» за версту видно".
Впереди за дорогой тянулась пустошь, плавно спускающаяся к речке Лаве. И на ней действительно в бинокль сейчас можно было рассмотреть каждый бугорок.
«Одно хорошо, Ворон в таких условиях не промахнется». Максимов через плечо посмотрел на опушку, там затаился снайпер группы Ворон. Кличку получил за длинный нос и угрюмый вид. А снайпером был от бога. С двухсот метров попадал в подвешенную на нитке гильзу. С такого расстояния, как сейчас, Максимов был уверен, Ворон и с закрытыми глазами стопроцентно положит две пули в стекло водителя легковушки и бронебойно-зажигательную — в капот БТРа. Это на тот случай, если не сработает мина Краба.
Справа, со стороны поместья, стал нарастать низкий рокот. Максимов подобрался, дыхание стало прерывистым, а сердце бешено заколотилось в груди. Намотал на левую руку конец шнура, правую положил на автомат, чтобы сразу же дать сигнал к атаке, если не сработает мина, и стал ждать, вцепившись взглядом в белую полоску березы, торчащей над кюветом у дороги.
Машина, мягко качнувшись на рессорах, вывернула с грунтовки на шоссе.

Рейнхард Винер сел удобнее, распахнул кожаное пальто, пришлось надеть (ночи стали прохладными, особенно когда с моря нагоняло тучи), достал сигарету. Чиркнул зажигалкой.
Сидевший рядом с водителем оберштурмфюрер вздрогнул и оглянулся,

— Герр Винер, снайпер видит горящую спичку за километр, — процедил он, плохо справляясь с раздражением.
— Думаете, он не заметит нашу машину? — усмехнулся Винер и лишь после этого выпустил дым, загасив язычок пламени.
Оберштурмфюрер поджал и без того тонкие губы и отвернулся.

«Все правильно: если не ставить солдафона на место, он совсем перестанет тебя уважать, — подумал Винер. — Я прекрасно знаю, как ты относишься к очкарику из Берлина, неизвестно за что получившему звание подполковника. А ведь мы ровесники... Ты даже звание мое произносишь через раз и с такой рожей, словно жуешь лимон. — Винер с ненавистью посмотрел на мясистый, коротко стриженный затылок оберштурмфюрера. — Такие, как этот вояка, здоровые и наглые, с крепкими кулаками и румянцем во всю щеку, варварски верили только в физическую силу, которую по скудоумию возвели в культ. Они и представить себе не могли, что существует иная, высшая сила — сила разума, дисциплинированного, холодного и острого, как клинок. Именно разум творит и разрушает миры, используя жизнерадостных кретинов вроде этого оберштурмфюрера, как рабочий скот и пушечное мясо».
Винер отвернулся к окну. Оберштурмфюрер был слишком ничтожной фигурой в той глобальной шахматной партии, что разыгрывалась сейчас в Европе. Тратить время и умственные усилия на него — непростительное транжирство.

С самого утра Винера распирала радость человека, совершившего величайшее открытие. По сравнению с ним находка Трои Шлиманом — не более чем изыскания гимназиста, раскопавшего старинный склеп в родовом имении. Винер был уверен, что с сегодняшнего дня его имя навеки вписано в анналы истории. И для этого не потребовалось рисковать жизнью на русском фронте. Это не для него. Пусть так стяжают славу и бессмертие унтер-менши — низшие существа, неспособные возвыситься мыслью над бренным существованием. Он, Рейнхард Винер, сегодня прикоснулся к бессмертию. Великий артефакт, мифическая Чаша, бередившая фантазии многих поколений мистиков, сама шла к нему в руки. Только бы добраться до Кенигсберга.

— Ich will von keiner Freude wissen
Muss ich des Grales Anblick missen...
Es sei mein einzges Streben,
Fortan mein ganzes Leben [11], — пропел себе под нос Винер, не в силах больше сдерживаться. Хотелось хоть намеком выдать величайшую тайну, о которой знал лишь он один. Один во всем мире.
— Простите, герр Винер?..
Оберштурмфюрер Руст повернулся к пассажиру, за жизнь которого отвечал головой перед самим рейхсфюрером и поминал этот приказ недобрым словом по нескольку раз в день. И успел увидеть в заднем окне, как под следующим за ними в десяти метрах БТРом лопнула багрово-красная вспышка.
Через мгновенье взрывная волна вышибла заднее стекло, засыпав салон мелкими осколками. Руст инстинктивно пригнулся, закрыв голову руками. Водитель дрогнул всем телом и сверху навалился на Руста. Машина пошла боком, угрожая свалиться в кювет. Руст вывернул руль влево, одновременно оттолкнув водителя плечом.
Голову водителю разнесло пулей, лобовое стекло забрызгало мозгами так, что разглядеть дорогу было невозможно. Глухой удар в капот — как гвоздь в стену забили, и двигатель, чихнув, заглох.
— Партизаны! — заорал Руст во все горло.
Эту команду он отлично выучил еще в Белоруссии. Не без удовольствия отметил, каким мертвенно бледным сделалось лицо Винера. «Береги штаны, сосунок. Это война, очкарик, это война!» — мелькнула злорадная мысль. А руки сами собой уже передернули затвор автомата.
Руст дал длинную очередь прямо через стекло водительской дверцы. В это время левая рука, нырнув за спину, лихорадочно искала крючок на двери справа. Едва заслышав щелчок замка, Руст оттолкнулся и кубарем выкатился из машины.
Распластался на земле, затравленно осмотрелся по сторонам. Мина перебила передний мост БТРа, он беспомощно уткнулся носом в дорогу, развалив в стороны колеса. Гусеницы скребли по дороге, все глубже утопая в мягкой земле. В кузове остались живые, и они уже пришли в себя. Кто-то дал очередь из крупнокалиберного пулемета. Пока неприцельно, просто чиркнув пунктиром трассеров по опушке. С грохотом отлетела дверца кабины, и кто-то, как и Руст, кувырком вывалился наружу.
«Только бы продержаться, только бы продержаться», — стучало в голове в такт лихорадочно бьющемуся сердцу.
Вскочил, уперся грудью в капот «хорьха», изготовился к стрельбе. В воздухе промелькнул какой-то круглый предмет, по дуге пролетел над дорогой и упал точно в кузов броневика. Руст рухнул на колени. Взрыв был такой силы, что от ударной волны вздрогнуло черное тело «хорьха». От гранаты сдетонировал боекомплект.
Руст понял, что остался один. Никого в БТРе и вокруг него в живых уже нет. Он не первый год был на войне и потому не верил в чудеса. Надо было уносить ноги, пока не поздно. К черту очкарика. С ним верная смерть, а в одиночку Руст еще сможет отбиться и дождаться подмоги. Только бы успеть перемахнуть кювет и пробежать метров сто в поле.
Он развернулся и тут заметил, что прямо на него несется черная фигура. Руст вскинул автомат, готовясь перерезать пополам человека, успевшего приблизиться почти вплотную. А дальше произошло невероятное.
Одним ударом ноги человек вышиб магазин из автомата и толкнул затворный крючок, каблуком расплющив пальцы Русту. Патрон вылетел из патронника, и автомат превратился в бессмысленную железку. Руст взвыл от отчаяния, осознав, что брать его будут живым, рванулся вперед, но черная фигура нырнула вниз. И сразу же жесткий удар под пятки подсек ноги Руста, он взвился в воздух и грузно рухнул вниз, ударившись затылком о подножку машины.
Темнота...
С первого же взгляда Максимов понял, что немец на заднем сиденье не жилец. Шальной осколок, войдя в спину, на вылете разворотил грудь чуть ниже правой ключицы. Немец еще сипло дышал сквозь оскаленные зубы, но глаза за толстыми стеклами очков уже мертво смотрели в одну точку и никак не реагировали на свет фонарика.
— Твою мать... Перестарались! — в сердцах выругался Максимов.
Глубже протиснулся в салон, распахнул пальто на груди немца, руки сразу же сделались липкими от крови. Нашарил во внутреннем кармане документы. Посветил фонариком. Так и есть, герр оберштурмбаннфюрер Рейнхард Винер собственной персоной. Но как язык, уже не представляющий никакой ценности.
Оставался еще портфель на коленях у немца. Максимов распахнул его, наскоро просмотрел содержимое. Карт не было, только папки с бумагами и толстая тетрадь в дорогом переплете.
В тусклом свете фонарика на пальце у немца блеснуло кольцо. Тотенкопфринг [12].
«Ты смотри, какие мы важные, — подумал Максимов. — А с виду — книжный червь».
Он уже знал, каким способом отправит в Валгаллу герра Винера.
— Как второй? — Максимов вылез из салона «хорьха».
— Дышит, — отозвался Якут. Поднял перемазанное грязью лицо, хитро блеснул раскосыми глазами. — Ловко ты его, командир, уделал. Как в цирке.
— Скрути как следует. — Максимов пропустил комплимент мимо ушей, не до того сейчас.
— Уже сделал. Смотри, какой красавец.
Якут перевернул немца на спину, шире распахнул на груди пятнистую куртку. На кителе тускло светился Железный крест и Штурмовой значок.
— Сойдет. — Максимов уже смирился с мыслью, что самого крупного зверя они живьем не взяли. — Так, хватай его-и к лесу.
— Угу, — буркнул Якут, но даже не встал с колен. Кивнул вправо, откуда нарастал стрекот мотоцикла.
«Он прав, — подумал Максимов. — Не ровен час, жахнет из пулемета тот, что в коляске. Зацепит сдуру, мучайся потом с раненым».
Словно уловив мысли командира, от опушки хлестко, как удар кнута, рванули два выстрела. Это Ворон поймал в прицел мотоцикл и разом оставил без работы группу прикрытия. Одна пуля пулеметчику, другая — водителю. Судя по надсадному реву, тут же захлебнувшемуся, неуправляемый мотоцикл завалился в кювет.
— Ходу, Якут! — скомандовал Максимов.
Якут рывком взвалил немца на спину и резво побежал на полусогнутых ногах. Росточку он был невеликого, метр с кепкой, но силы просто необыкновенной.
— Отходим! — крикнул Максимов двоим, что потрошили трупы у чадившего едким дымом БТРа. Документы, личные вещи, письма и всякая всячина из карманов убитых перекочевывала к разведчикам.
Максимов протиснулся внутрь салона «хорьха». Труп водителя не давал откинуть переднее сиденье и добраться к заднему, приходилось тянуться, грудью налегая на подголовник. Отто Винер уже затих, свесив голову на грудь. В складках пальто на коленях блестела кровь. Максимов втиснул под бедро немца лимонку, осторожно выдернул кольцо. Теперь любой, кто потревожит тело, ослабит нажим на чеку гранаты и через три секунды присоединится к Винеру.
— До встречи в Валгалле, герр Винер! — прошептал Максимов.
Выбрался наружу. В ушах еще звенело от пальбы и взрывов, но он отчетливо различил надсадный рев движков, без прогрева запущенных на полные обороты. В поместье уже подняли тревогу, и до взвода СС лихорадочно грузилось по машинам.
Вскинул автомат и дал короткую очередь — сигнал всем группам отходить в лес.
Ветки хлестали по плечам и лицу Уже не было сил уворачиваться. Люди дышали загнанно, с надсадным сипом.
— Бежать, звери, бежать! — через шаг выдыхал Максимов. — Кто встанет, убью.
Настало время стать жестоким, холодной яростью, как плетью, подстегивать бегущих на последнем дыхании людей. По себе знал: сейчас единственным желанием всех было упасть, уткнуться горячим лицом в мокрую траву, шершавым языком слизать холодные капли и больше не вставать. Но это верная смерть. Еще более мучительная, чем изнуряющий бег. Поэтому — бежать, прикусить губы до крови и бежать.
Прошел час, после того как за спиной, у развилки дорог, ухнул взрыв — тревожная группа немцев нарвалась на мину Краба. А немного спустя прогремел другой взрыв, слабее и глуше. Это кто-то полез в «хорьх» и потревожил гранату, оставленную Максимовым.
Он был уверен, что о налете доложили по команде и кто-то в штабе уже обводит карандашом Таплауский лес, в который ушла группа. Очень скоро на дорогах появятся машины, заслоны перекроют пути вероятного движения группы, а наутро лес наполнится лаем собак — отряды егерей станут прочесывать квадрат за квадратом. Единственный шанс вырваться из кольца — бежать, перекрывая все нормативы, выжимая из тела все и еще в два раза больше, чтобы оказаться за чертой, проведенной штабным офицером на карте. Чтобы уйти от верной смерти, нужно совершить нечеловеческое усилие на грани самой смерти, И Максимов гнал своих людей, хотя у самого сердце уже было готово взорваться в груди.
Сквозь набатный гул сердца, ухающий в ушах, он различил мерный нарастающий рокот. Звук шел с неба, со стороны Балтики.
— Стой! — выдохнул Максимов. — Две минуты на отдых.

Все как подкошенные тут же рухнули. Кто просто лицом вниз, а наиболее опытные задрали ноги вверх, упершись в стволы деревьев, чтобы кровь отхлынула от налитых свинцом ног.
Гул стал ниже и тягучим, от него вибрировал влажный воздух. С сосен вниз сорвались крупные капли, дробно разбиваясь о спины людей.
— Сейчас чего-то будет, — подал голос Краб.
— Как фриц? — спросил Максимов.
— Дышит еще, — ответили из темноты. Немца передавали с рук на руки, и кому сейчас выпала мука тащить на себе языка, Максимов не знал.
«Командир думает больше всех, отдыхает меньше всех и за все отвечает» — такое правило установил для себя Максимов.
— Палатку, живо!-прохрипел он, падая на колени. Его накрыли плащ-палаткой, прижали концы к земле, чтобы наружу не вырвался даже слабый лучик света. Лишь после этого Максимов включил фонарик, стал перебирать содержимое портфеля Рейнхарда Винера. По-немецки читал свободно, а преподаватели в разведшколе поставили настоящее баварское произношение. При случае он вполне мог сыграть роль немецкого офицера. На день-другой, естественно, не больше, легенды для глубокого внедрения на этот рейд центр для него не заготовил.
Бумаги Винера представляли огромный интерес, ясно было с первого взгляда. Бланки личного штаба рейхсфюрера СС, какой-то организации «Аненербе» (это название Максимов встретил впервые), списки музейных ценностей, все — из России. И толстая тетрадь с золотым обрезом. Личные заметки Рейнхарда Винера. Их Максимов решил изучить подробнее позже, когда выпадет минута затишья.
Выключил фонарик, высунул руку из-под палатки. Бойцы были опытные, с такими слов не надо. Кто-то сразу же вложил в руку Максимову личные документы и планшетку языка.
Если верить удостоверению, пленный оберштурмфюрер Руст служил в элитном подразделении СС, прозванном «Гномами». Сразу же возник вопрос: чем занимались «подземные альпинисты» в болотистой Пруссии, где никаких пещер не было и в помине? Максимов решил, что этот вопрос он задаст в первую очередь, тем более что командировочное удостоверение Русту подписал некий доктор Бранд из той же загадочной организации «Аненербе» [13].
Содержимое планшетки оказалось проще, но для военной разведки в данный момент ценнее. Карта района, блокнот из дешевой бумаги с беглыми пометками. Несколько писем из Германии и одно не отправленное домой. Максимов наметанным глазом считал значки на карте, поздравил себя, что интуитивно выбрал верное направление отхода, приняли бы чуть левее — и на всех парах влетели бы на позиции зенитной батареи.
Максимов выключил фонарик, откинул палатку. Перевернулся на спину, блаженно вытянулся на земле.
— С почином, славяне!
Вокруг раздалось довольное урчание. На другие проявления эмоций сил не осталось.
А гул в небе стал еще громче, надсаднее. Казалось, в вышине роились огромные злые шершни.
Слева ожила зенитная батарея. Зацокала мерная дробь, ив небо ушли горящие цепочки трассеров. Пристрелочные выстрелы. И следом за дробными очередями в сером сумраке неба стали расцветать ярко-красные астры. По небу зашарили лучи прожекторов, ловя в перекрестье черные кресты самолетов, идущих на большой высоте.
— Что-то будет, — прошептал Краб, подползший вплотную к Максимову.
— Чую сердцем, фрицам сейчас станет не до нас.
— Языка сейчас потрошить начнем или как? — спросил Краб.
В этот миг ночь наполнилась жутким воем. Сотни, нет — тысячи бомб обрушились вниз. Вспышка от первых разрывов оказалась такой яркой, что в небе стали видны сотни черных крестиков. Грохнуло так, что дрогнула земля.
Максимова окатило потоком воды, сорвавшимся с веток. Он вскочил на ноги. В лицо ударил жаркий ветер, пахнувший гарью и порохом.
За лесом, на северо-восток от них, до самого неба взлетали языки пламени. А удары все сыпались с неба, отдаваясь внутри земли тяжкими толчками. Казалось, исполинский и беспощадный молотобоец задался целью расколоть землю, как орех, выпустив наружу бушующий под холодной скорлупой огонь.
— Ё-моё! Что это? — выдохнул Краб, встав за спиной Максимова.
— Не знаю,-ответил тот.
Максимов завороженно смотрел на гигантские языки пламени, лижущие небо. Все в мире умерло, остался только адский рев, гул растревоженной земли и низкий грохот разрывов...
Это был налет английской авиации. Двести самолетов отбомбились той ночью на город. А на следующую — с 29 на 30 августа — шестьсот восемьдесят бомбардировщиков превратят Кенигсберг в руины. Но тогда, в лесу, Максимов просто не мог этого знать, как не знал, что ждет его группу
Капитан советской военной разведки Владимир Максимов (Испанец, последний отпрыск рода испанских рыцарей из ордена Калатравы — Масимо Хосе Баррес) — выбрал путь, на котором многое предопределено, но до поры сокрыто.
Он не знал, что его группа, чудом уцелев в непрекращающемся гоне, сольется с частями 2-го Белорусского фронта. И в составе сводного штурмового отряда будет брать руины Кенигсберга метр за метром, взрывая уцелевшие бастионы, сходясь в рукопашной в темных казематах подземных бункеров, пока над разрушенным замком не взовьется красное знамя победы.
Он не знал, что уцелеет в той войне. Не знал, что судьба предопределила ему погибнуть в далеком Парагвае спустя двадцать лет после Победы.
И даже не мог предположить, что полвека спустя его сын, которого Максимову так и не довелось увидеть, найдет в архиве документы Рейнхарда Винера, добытые разведгруппой отца под Кенигсбергом.
И услышит великий зов крови и огня. Зов, который вершит Судьбу.

ОСОБЫЙ АРХИВ.
Дневник Рейнхарда Винера

13 марта 1944 года

Сегодня годовщина смерти Отто Рана... Бедный Отто так и не отыскал свой Грааль. Он просто не знал, ч т о искать, или скорее всего наслушался Вагнера.
Что есть Грааль? Чаша, в которую собрали кровь Спасителя. Камень, который охраняли ангелы во время битвы Бога с Сатаной. Камень, упавший с неба, сорвавшись с короны Люцифера. Философский камень алхимиков. Чаша с руническими письменами Гиперборейцев, в час Эндкампфа они должны сложиться в имя последнего аватары, провозвестника прихода Одина. Цари мира обладали Чашей, и Империи рушились, когда от них уходила Чаша. Все это так. И все не так.
«Истина в том, что небесный Огонь выплавил сок благородного Дерева, Ветер остудил сок, капля упала в Воду, она превратила мягкую каплю в Камень. Волны выбросили на берег Камень, в котором живет небесный Огонь. Человек придал Камню форму, чтобы собирать в него Силу. Реши эту загадку — и ты обретешь Чашу Огня. И помни. Чашу нельзя найти, она сама придет в руки своего избранника».

Примечания переводчика:

Отто Ран — историк, писатель, автор книг «Крестовый поход против Грааля», «Слуги Люцифёра», в которых излагает основы мировоззрения еретиков-катаров и дает собственную интерпретацию истории альбигойцев. После окончания университета пять лет провел в экспедициях по Провансу, Каталонии, Италии и Швейцарии. Сотрудник «Аяенербе» с 1935 года, унтершарфюрер СС с 1936, четыре месяца проходил службу в дивизии «Мертвая голова» по охране концлагеря Дахау. По заданию «Аненербе» проводил исследование руин замка Монсегюр и пещер Сабартэ, в поисках следов гиперборейской цивилизации предпринял экспедицию в Исландию. Погиб при загадочных обстоятельствах 13 марта 1939 года в возрасте тридцати пяти лет.
Приведенный отрывок о Камне является вольной интерпретацией цитаты из Толедского манускрипта, авторство приписывается знаменитому арабскому алхимику Табит бен Кораху (826-901). Расшифровке не поддается.

Предыдущая страница 3 Следующая страница


Оружие возмездия 4

ГЛАВА ВТОРАЯ.
НЕВИДИМЫЕ ХРАНИТЕЛИ

СТРАННИК.
Москва, август 1998 года

От жары плавился асфальт. В воздухе висел угар выхлопных газов. Чахлая зелень едва трепетала от ветра, что поднимал несущийся мимо поток машин. В выжженном до белизны небе неподвижно висело одинокое облачко.
Максим Максимов сидел на скамейке в сквере на Старой площади и недовольно морщился. Солнце жгло лицо, на фасад Политехнического музея было больно смотреть, казалось — камни залиты расплавленным стеклом. Лишь монументальное здание бывшего ЦК радовало взгляд.
Густо-серого цвета, с отливающими льдом стеклами, оно походило на айсберг, вплывший в тропические широты. Пусть грязный и потерявший грозный вид, но это сверху. Внизу, на две трети вниз, таилась сокрушающая мощь, гора навек замороженных тайн. Новые обитатели здания из шустриков президентской администрации представлялись Максимову нелепыми пингвинами, сдуру залезшими на макушку айсберга. Они могли всласть гадить на нем, составлять свое представление о мире, в котором живут, устанавливать свои законы для прочих обитателей птичьего базара, даже считать, что они прокладывают курс айсбергу. Но он нес их, повинуясь невидимым глубинным течениям. Его миром был Океан, который не объять птичьим умом.
Мальчики невнятной половой ориентации, превратившие подступы к цитадели власти в место встречи с клиентами, стали проявлять нездоровый интерес к мужчине, одиноко сидящему на скамейке, крайней к памятнику героям Плевны. Один уже продефилировал мимо, бросая выразительные взгляды на Максимова. Решившись, он подошел к скамейке.
— Отдыхаете? — спросил он, заискивающе улыбнувшись.
Очевидно, фраза была своеобразным паролем. Максимов снял черные очки и посмотрел в глаза мальчику.
— Извините, -пробормотал тот. Развернулся и потрусил к стайке братьев по несчастью, поджидавших результата зондажной беседы.
Максимов проводил взглядом удаляющийся тощий зад и снова закрыл глаза темными стеклами.
«Змею жарил, сырую рыбу ел, даже дождевых червей доводилось. Атакой гадости, хвала Господу, не пробовал», — подумал он.
Поднял взгляд на крест на колоколообразной часовенке памятника и мысленно перекрестился. Хотелось верить, что в это мгновение там пребывал его Бог, зовущий на бой, дарующий победу и вечный покой павшим.
На перекрестке замер поток машин. Вишнево-красный «форд» в левом ряду дважды рявкнул клаксоном. На светофоре зажегся зеленый, машины рванули с места. Максимов посмотрел на часы на столбе. Сигнал пришел вовремя, с поправкой в две минуты. Его заметили и взяли на контроль. Можно было идти на встречу.
Сегодня у Максимова был библиотечный день. В застойные годы он считался негласной привилегией научных работников, своеобразной компенсацией за нищенскую зарплату. Потому что никто и никогда не пытался выяснить, а где, собственно, прохлаждается работник в этот день. Еще существовал творческий отпуск для продолжительной работы в уединении и покое. Несовместимость «отпуска» и «работы» мало кого удивляла. Кто хотел, считал отпуск отпуском, кто хотел — добровольной каторгой. Это потом всем объяснили, что мы жили в империи лжи, где ничто не соответствовало своему названию, а формы противоречили содержанию. Пришлось все перекроить и переименовать, но лучше жить не стало.
Он не спеша свернул в переулок. Машинально бросил взгляд на лобовое стекло припаркованной машины. Внаглую следом никто не шел. Максимов предполагал, что, страхуя его, незаметные помощники уже закупорили переулок с двух сторон. Любой, топающий следом, неминуемо брался на заметку.
В холле Исторической библиотеки царила прохладная тишина. Студенты отучились, новое пополнение еще сдавало экзамены, научные работники поливали грядки на дачах. Благодать.
На диванчике у вахты скучал охранник, явно бывший отставник не выше капитана. Судьба-злодейка поставила его на пост туда, откуда в его часть некогда прибывали «шибко умные, но дюже дохлые» солдаты. Сам отставник светился здоровьем, слегка подпорченным водкой. Судя по загорелому до задубелости лицу, унылые дежурства он чередовал с инженерно-саперными упражнениями на шести сотках.
Максимов сдал сумку в гардероб. Принял номерок у бабульки. Мельком взглянул в окно. Никто у входа не маячил. Наружка, если и шла следом, сразу внутрь не сунется. Пропуска у них наверняка нет, придется незаметно предъявлять отставнику удостоверение, а клиент этого видеть не должен. Впрочем, за то, что наружка пройдет незамеченной, Максимов не беспокоился: в холле за стеклянным коробом входа скучала девушка, листая учебник. На языке разведки ее скука называлась «обеспечением операции». Убедившись, что его посещение библиотеки обставлено должным образом, Максимов прошел вахту и поднялся по лестнице на второй этаж.
У стеллажей с именными указателями стояли несколько человек. Что-то сосредоточенно искали в карточках.
Десяток, кто сидя, кто склонившись в неудобных позах у длинного стола, скорописью заполняли заявки на книги. По, внешнему виду они были типичными посетителями с легкой озабоченностью во взоре, свойственной всем, ищущим свет истины в неуютной хмари повседневности.
«Привет, братья по разуму!» — мысленно приветствовал собравшихся Максимов.
Прошел к стеллажам, выдвинул ящик с индексом «Ма — Мн». Стал перебирать потертые карточки. Чья-то шаловливая рука, скорее всего студента, вложила фантик от жвачки перед карточкой «Marx. J. The Magic of Gold. Garden City. 1978». Сигнал подтверждал, что намеченная встреча состоится именно сейчас. Максимов скомкал фантик в твердый шарик и незаметно вбросил его внутрь стеллажа.
Рядом встала девушка, что сидела в холле, выдвинула ящик. Искоса взглянула на Максимова и, почти не шевеля губами, прошептала: «Чисто».
«М-да, вот и смена подросла. Пора на пенсию», — подумал Максимов, стараясь не обращать внимания на ее высунувшееся из майки плечо и тонкую кожу над ключицей. От нее исходил тот дурманящий запах, каким пахнут только двадцатилетние загорелые девушки. Желание работать такой запах отшибает намертво. Хочется просто жить и радоваться миру, в которым возможна такая красота.
Сделав для виду пометки в блокноте, Максимов пошел по коридору к залу периодики. Свернул за угол и сбавил шаг. У окна стоял высокий пожилой мужчина и тихо о чем-то беседовал с молодым человеком аспирантской наружности. Завидев Максимова, мужчина кивнул ему как старому знакомому.
«Ясный ум, хорошее здоровье и чуточку педант», — определил Максимов, он долго учил себя с ходу давать характеристику человеку, но непременно трехсоставную. Сначала получалось с трудом, хотелось добавить еще хотя бы пару определений. Но проанализировав их и сверив с последующими впечатлениями, пришел к выводу, что дополнения лишь замутняют образ. Трех вполне хватало.
Молодой человек вежливо раскланялся с «профессором» и прошел в зал периодики.
«Поджар, ловок, одинок»,,— посмотрел на себя его глазами Максимов.
Максимов пожал протянутую ему сухую «профессорскую» ладонь. Со стороны могло показаться, что заслуженный деятель науки случайно столкнулся с молодым коллегой. На самом деле к науке встреча никакого отношения не имела и ничего хорошего не сулила ни Максимову, ни мужчине профессорской внешности, ни тем, кто может случайно оказаться в зоне огня. Что-то где-то вышло из-под контроля, и вновь решили бросить в бой того, кто умеет и любит работать в одиночку, — так объяснил себе Максимов появление на встрече руководителя, которого знал под именем Навигатор. Так уж получалось, что курс, который прокладывал для него Навигатор, всегда проходил по узкой грани между жизнью и смертью.
Максимов отметил, что за два года, прошедших со дня их последней встречи, Навигатор практически не изменился. Время, казалось, не властно над ним. Все также сух, подтянут и собран. На вид шестьдесят с небольшим и никаких признаков дряхлости. Если и есть некий внешний признак посвящения, так это вневременность, как определил эту особенность Максимов. Другого слова подобрать не смог.
— Творческий отпуск пошел тебе на пользу, — сказал Навигатор, оглядев Максимова.
После увольнения из армии дед по матери, известный археолог, пристроил Максимова в тихое место на должность младшего научного сотрудника. В геолого-археологической экспедиции Максимова приняли миролюбиво, не покривились на диплом Военного института, на единственную запись в трудовой книжке «с 1980 по 1991 год — служба в Советской Армии» и отсутствие научных работ. Вакансий было в избытке, и лишний здоровый мужик в коллективе был кстати.
Времена стояли перестроечные, народ бежал в коммерцию пачками. А потом, когда перекрыли финансирование, вообще все вымерло. Который год экспедиция оставалась структурной единицей лишь на бумаге, никуда не выезжала и ничего не откапывала. Каждый перебивался как мог. На частые и долгие отлучки Максимова никто не обращал внимания, как и не радовались его неожиданным появлениям. Считалось, что дед — академик, лауреат и прочая, и прочая — покровительствует единственному внуку и использует его в качестве доверенного порученца. Максимов слухов не опровергал.
Он отметил, что Навигатор употребил глагол в прошедшем времени — «пошел». Значит, отпуска прошлом. Начинается новая жизнь.
— Предстоит небольшая научная командировка, — подтвердил его догадку Навигатор.
У них вошло в привычку шутить над прикрытием Максимова, с тех пор как он по просьбе деда съездил в Югославию, чтобы снять копии с манускриптов, хранящихся в одном косовском монастыре. И оказался на войне. После этого Навигатор, пряча улыбку, называл операции научными командировками, а долгие перерывы, когда появлялось время для самообразования, -творческими отпусками.
— Куда? — спросил Максимов.
Навигатор показал название книги, что держал в руках.
— "Герберт Мюльпфорд «Кенигсберг от А до Я. Городской словарь»", — по-немецки прочел Максимов.
Он знал, что Навигатор старался подбирать исполнителей, так или иначе связанных личными нитями с заданием. «Голос крови», «карма», «право и долг» никогда не были для Ордена пустыми понятиями. В боях под Кенигсбергом отличилась разведгруппа отца, это все, что до сих пор связывало Максима Максимова с этим городом. Он приготовился слушать.
— Мы проверяем информацию, пришедшую от организации «Марко Поло», — произнес Навигатор своим отчетливым шепотом.
Максимов, помедлив, кивнул. Он вспомнил, что организацию создали французские антифашисты. В годы войны она занималась научно-технической разведкой, если называть вещи своими именами. Наиболее известный член «Марко Поло» Луи Повель, соавтор нашумевшей книги «Утро магов» [14]. И после войны «Марко Поло» продолжает отслеживать пути перемещения, легализации и внедрения научно-технических разработок рейха. Данными антифашистов-любителей без зазрения совести пользовались все крупные спецслужбы.
Навигатор подождал, пока мимо не пройдет студентка с бледным лицом кандидатки на красный диплом, и продолжил:
— Две недели назад «Марко Поло» сообщила, что резко активизировались работы по созданию нового вида оружия на базе наработок института «Аненербе». Одна из испытательных станций находится на плавучей платформе в районе острова Рюген. Больше трех лет станция была законсервирована, а сейчас спешно готовится к полевым испытаниям. Стало известно, что обнаружен недостающий компонент. Что он из себя представляет, нам неизвестно. Может быть, это техническое устройство, может быть — документация. Важно другое: это нечто находится в тайнике в Калининградской области. Полистай, — предложил Навигатор, положив книгу на подоконник. Сам встал полубоком, прикрыв Максимова.
На первой странице лежала фотография мужчины в полевой форме. Лицо его показалось знакомым. Максимов присмотрелся внимательнее.
— Полковник Гусев? — понизив голос, спросил он.
— Да, ты должен помнить его по Прибалтийскому округу. Правда, теперь он уже не полковник. — Навигатор говорил особым шепотом, четким, но слышным только тому, кто стоит рядом. — Стал экспертом по тайным хранилищам третьего рейха. Сейчас со своей опергруппой отрабатывает Калининградскую область. Действует по линии ГРУ, но, естественно, по моему заданию. Признаков вскрытия тайников, оставшихся со времен войны, он пока не обнаружил. Но... переверни страницу.
Следующее фото — групповой снимок. Четверо мужчин и женщина. Счастливые, ухоженные люди, сразу видно, что минимум три поколения предков качественно питались и не надрывались на работе.
— Луиза фон Шперн. Карл фон Штауффенберг. Да, дальний родственник того самого Штауффенберга, что чуть не взорвал Гитлера, — ответил он на вопросительный взгляд Максимова. — В центре — Филипп Реймс, владелец частной телекомпании в Гамбурге, инициатор экспедиции в Калининград. Пользуется покровительством одного сиятельного князя из бывших русских дворян. Князь обеспечивает прикрытие экспедиции через свои связи в Москве. Рядом с ним консультант, профессор Рудольф Брандт, член общества «Друзья старого Кенигсберга», самый старый в компании. Его отец работал у Зиверса [15]. Крайний справа — Дитрих Бойзек, австрийский дипломат. Подозревается в причастности к разведдеятельности. Прибыли в Калининград сегодня. Следом прибудет съемочная группа. По легенде, будут искать янтарную комнату. Повод выбрали замечательный, никто не станет совать палки в колеса благородному делу. — В глазах Навигатора вспыхнули ироничные огоньки.
— Мы посчитали их основной группой. Если бы не еще одно «но». — Навигатор сам перевернул страницу. — Знакомься — господин Клаус Винер, внук и наследник Рейнхарда Винера. Еще один археолог-любитель. Находится на борту исследовательского судна «Мебиус». Расчетное время прибытия на рейд Калиниграда — завтра, во второй половине дня. Корпорация «Магнус», которой руководит Винер, вела разработки пси-оружия. Есть проверенные данные, что «Магнус» унаследовала большую часть технологических наработок секретных лабораторий рейха.
— За дедушкиным наследством приехал? - усмехнулся Максимов, хорошо знакомый с дневниками Рейнхарда Винера.
Навигатор кивнул.
— Вы в некотором роде кровники. — Навигатор улыбнулся, а глаза остались холодными. — Твой отец остановил Рейнхарда Винера, ты остановишь его внука.
— По всем признакам, начинается спецоперация. Гусев оказался между молотом и наковальней. С одной стороны Винер. С другой стороны — наши. Командировка Гусева была секретной, работает он под прикрытием частной киностудии. Конечно, местные территориалы его пасли из чисто профилактических соображений. Но вчера я получил проверенную информацию, что заказ на разработку Гусева пришел из Москвы. С подачи тех же людей, что проталкивали разрешение на экспедицию немцам.
Максимов поднял взгляд на Навигатора. Тот умел сохранять лицо абсолютно непроницаемым. Но в глазах все равно промелькнул недобрый огонек.
«Вот так, товарищ Гусев. Учил меня, что сдают только свои, а получается, сам себе и накаркал. Сдали тебя, это же и дураку ясно», — подумал Максимов.
— В такой ситуации выходить напрямую на немцев Гусев не может, хотя возможности у него для этого есть. Мы посылаем тебя. А Гусев со своей группой тебя прикроет.
Навигатор сам перелистнул страницы до следующей. фотографии, дав понять, что с Гусевым вопрос закрыт.
Теперь с фотографии смотрел седой пожилой мужчина с крупным носом, миндалевидными выразительными глазами. Что-то восточное чувствовалось в чертах лица.
— Профессор Ованесов Гаригин Александрович, — прокомментировал Навигатор.
— Декан Калининградского университета. Контакт для твоей легенды. Свяжись с дедом, он даст рекомендации. Ованесов считается основным специалистом по поисковым работам в бывшем Кенигсберге. По нашим данным, входит в систему контрразведывательного обеспечения. Архивный агент Пятого главка КГБ. Будь осторожен, он чуть сдвинут на шпиономании.
Следующая фотография была групповым снимком каких-то интеллигентов в строительных робах.
— Местные энтузиасты-поисковики. Ищут Янтарную комнату. Ничего не нашли, но всем мешают. В системе контрразведки им отведена функция липучки для любопытных мух. Особое внимание вот этому. — Навигатор прикоснулся пальцем к бородатому мужчине с бугристым сократовским лбом. — Григорий Белоконь, журналист. Неформальный лидер. Эрудирован во всем, что связано с культурными ценностями, проходившими через Кенигсберг. В контрах с Ованесовым. Безусловно заагентурен.
Навигатор закрыл книгу.
Максимов молчал, переваривая информацию. Получалось, что последние месяцы его подспудно готовили к этому заданию. А может, начали еще раньше.
Контора, к которой на правах вольноопределяющегося был приписан сейчас Максимов, в советские времена, называлась так же невнятно: «Геолого-археологическая экспедиция при Министерстве культуры РСФСР». За этой вывеской скрывалась головная организация по поискам культурных ценностей, похищенных нацистами в годы войны. Правда, работа ее заглохла в восьмидесятые годы.
Но в послепутчевой эйфории кто-то, не задавая вопросов, подписал постановление, и комиссию возродили, правда фондов не дали. И на том спасибо.
В годы развитого «ельцинизма» от имени «экспедиции» Максимова вывели на контакт с депутатами, грудью вставшими против реституции культурных ценностей в том виде, как ее понимали дорвавшиеся до власти либералы. «Трофейные коллекции» удалось отстоять ценой большой крови в переносном и прямом смысле этого слова, о пролитой настоящей крови, конечно же, знали немногие. Максимов приобрел бесценный опыт и сейчас уверенно ориентировался в клубке исторических, искусствоведческих, юридических, бюрократических, политических и секретных проблем, оплетших тайное наследий рейха.

— Когда начинать? — спросил он, подняв взгляд на Навигатора.
— В воскресенье. Кафе «Причал», в двадцать один ровно. Личный контакт с Гусевым. Ждать не более получаса. — Он отвернул манжету, посмотрел на часы. — Полдень. Время подготовиться у тебя есть. Проводи меня.
Навигатор вежливо взял его под локоть и подвел к лифту. Стороннему наблюдателю могло показаться, что двое ученых мужей никак не могут прервать интересный разговор. Такие сценки, как знал Максимов, можно наблюдать в коридорах библиотеки постоянно, ничего подозрительного в них нет.
Пока лифт, урча, полз вверх по шахте, Навигатор пристально, до самой глубины, всматривался в глаза Максимову. Что он там хотел разглядеть, неизвестно. Во власти Навигатора было отменить операцию, изменить план, заставить Максимова работать в группе или вообще навсегда отправить его в «творческий Отпуск».
Лифт остановился, со стуком раздвинулись створки двери, открыв темный зев кабины.
— Удачи тебе, Странник, — прошептал Навигатор и шагнул внутрь.
Захлопнулись створки, кабина, клацая на стыках, поехала вниз.
Странник — человек, которому Орден дает право действовать в одиночку, остался один.
Один на один со своей судьбой.

ОСОБЫЙ АРХИВ.
Дневник Рейнхарда Винера

23 марта 1944 года

Посвящение [16] дает дар находить себе подобных и интуитивно отвергать чуждых тебе по духу и крови.
... По личному указанию рейхсфюрера я разбирал архивы лож «Великого Востока Франции», захваченные службой СД в Париже. Тогда я сделал открытие, столь поразившее меня. Несколько папок касалось связей Великого Востока с неким Орденом в России.
Прежде всего бросилось в глаза то, что тон общения русского Ордена вовсе не соответствует правилам общения «дочерней» ложи с «материнской». До сего дня считалось, и подтверждалось многочисленными свидетельствами, что русское масонство никогда не обладало суверенитетом по отношению к шведскому, шотландскому и французскому масонству. Русские монархи, начиная с Павла, по наследству получали титул Коммодора Мальтийского ордена, но всегда считались лишь его номинальной главой. Создание «Великого Востока народов России» было инспирировано «Великим Востоком Франции» через своих агентов Буле и Сеншона. Февральская революция в России безусловно является продуктом пропаганды подрывной работы «Великого Востока народов России». А о засилии выкормышей еврейской ложи «Мемфис Мицраим» в руководстве большевистских Советов сегодня не говорит только ленивый. И вдруг — Орден, о существовании которого никто и не подозревал. Россия, таинственная и непознанная, тэрра инкогнито Европы, вновь преподнесла всем сюрприз.
По тону и содержанию письмо русского Ордена напоминает приговор. «Вы посеете, а жать будем мы», — написано в конце послания. Подпись — Навигатор. И печать, изображающая полярного орлана.
...После долгих поисков мне удалось установить лишь общие контуры этой хорошо законспирированной организации. Аналогия с Черным Орденом СС стала столь несомненной, что повергла меня в шок.
В канун Рождества празднуется древнейший праздник – Хэллоуин. Считалось, что в эту ночь разрывается круг бытия и наступает час, когда нет Времени. Сквозь истончившуюся за год оболочку в мир проникают инфернальные сущности. Их следовало отпугивать черепами с горящей свечой внутри, выставляемыми на пороге дома. Позднее черепа заменили выдолбленной тыквой и священнодействие превратили в кривляние пьяных ряженых.
В кельтской магии Странник, охраняющий в эту ночь мир от сил Зла, надевал черные одежды и повязывал на шею оранжевую ленту. От них, неустрашимых Стражей, мы позаимствовали свою черную форму СС и Мертвую голову. Подобно кельтским Хранителям наши части СС взяли под охрану все святые места Рейха: священные камни, заповедные рощи и древние храмы, — безошибочно опознав в них Пороги — точки перехода из этого мира в иную Реальность.
Орден СС задумывался и создавался как прообраз военно-религиозных рыцарских орденов. Верность, благородство и мужество — этого достаточно, чтобы стать монахом-воином. Поиск истины и знания мы. сосредоточили в «Аненербе». Право повелевать и подлинное могущество сокрыты во внутреннем круге Ордена — «Черном солнце», на собрания которого даже Адольф Гитлер входит лишь как приглашенный гость.
...В русском Ордене внешним, военным кругом, собирающим подлинных героев, был... Орден святого Георгия Победоносца! Поразительно, но его члены пользовались, как и мы, правом на собственный суд, казну и ритуалы. Это было особое воинское братство внутри регулярной армии. Цвет Георгиевской ленты — черно-оранжевый. Цвет Стража Порога!
О внутреннем круге Ордена мне не удалось узнать ничего, что, впрочем, неудивительно. Лишь генерал К., из последних белоэмигрантов, упомянул, что эти люди считают себя Хранителями России и обладают магическими знаниями первых князей из рода Королей-Магов. С его слов, Хранители ведут себя не как садовники, переделывающие сад по своему разумению и из прихоти моды, а как лесники, следящие за тем, чтобы в лесу сохранялась жизнь, лишь в крайних случаях вмешиваясь в ее течение. Подробнее рассказать об Ордене он категорически отказался, а день спустя был найден мертвым в номере своего отеля. Кто-то подложил камень в карман повесившегося К. как знак того, что грехи тянут его вниз.
Я доложил о результатах своего расследования рейхсфюреру 20 июня. Ответ был странным: «Даже если ты прав, уже поздно. Мы больше не можем ждать». А 22 июня — в день Огненного солнца, священного праздника древних германцев, — наши войска вторглись на земли славян...
Пишу эти строки и грустно улыбаюсь. Только что и гауптман Хорст подарил мне трофейный русский орден — пятиконечную звезду на черно-оранжевой ленте. Привет от Хранителей!

Предыдущая страница 4 Следующая страница


5 Олег Маркеев

ГЛАВА ТРЕТЬЯ.
МЕЖДУ ПРОШЛЫМ И БУДУЩИМ

СТРАННИК.
Калининград, август 1998 года

Вечернее небо все больше наливалось ультрафиолетом, чем выше, тем темнее. Самолет скользил в узкой полосе серебристо-голубого свечения над плотным, цвета старого войлока, слоем облачности. Если бы не мерное дрожание корпуса, ощущение движения пропало бы окончательно, как исчезло время. Сначала оно тянулось, потом замерло и никак не хотело стронуться с мертвой точки.
Максимов отвернулся от иллюминатора и посмотрел на экран на переборке салона. Монитор был подвешен так, что любой пассажир, не вставая с места, мог разглядеть карту полета. Дуга, начинающаяся от Москвы, утыкалась в Калининград, самолетик на карте уже вплотную приблизился к конечной точке маршрута, а они все летели и, по всем признакам, даже не собирались снижаться.
Авиакомпания неизвестно с каких доходов разжилась «боингом», салон поражал уровнем комфорта, а сервис так и остался родным, ненавязчивым до хамства. Спустя час полета самолет неожиданно посадили в Питере, где, не вдаваясь в объяснения, продержали четыре часа в душном накопителе, а потом погнали, как десантников по тревоге, через все поле к дальней стоянке, где в тревожных всполохах маячков дежурной машины суетились под их самолетом техники. Стоило самолету оторваться от земли, в салоне повисла вязкая, нервная тишина.
«Проняло, ребята?» -усмехнулся Максимов, скользнув взглядом по напряженным лицам соседей. Он никак не мог понять, что заставляет нормальных людей, не связанных присягой и долгом, добровольно рисковать собой, болтаясь между небом и землей. Или кататься на лыжах, вместо того чтобы сидеть дома у телевизора. Туристов он приравнивал к тайным мазохистам. Психически здоровый человек не станет блукать по лесу с неподъемным рюкзаком, кормить комаров и питаться консервами. На это есть одна причина — рейд разведгруппы. Все остальное от лукавого.
Но смутная тревога самого червячком точила изнутри. Максимов, как всякий много переживший человек, в приметы верил истово. Прерванный полет— это как споткнуться на пороге, сама судьба дает знак, что дороги не будет и впереди ничего хорошего не жди. Будь его воля, сдал бы билет и улетел бы следующим рейсом. Но в Калининграде его ждало новое задание. Первое после долгого перерыва.
«Ты хотел задание, ты его получил. Что тебе еще надо? Расслабься и спи, пока дают», — приказал он себе.
Протянул руку, подрегулировал вентилятор, направив струю воздуха себе в лицо, и закрыл глаза. Не успел прохладный ветерок высушить испарину на лбу, как Максимов погрузился в чуткое забытье.
Время сорвалось с мертвой точки и отбросило его назад, в другую жизнь, которую уже стал забывать...

ОБРАТНЫЙ ХОД ВРЕМЕН.
Вентспилс, 1990 год

Максимов всякий раз поражался, как неожиданно расположены кладбища в Прибалтике. В России, особенно в деревнях, погосты стоят на отшибе, на высоком холме. Вокруг крупных городов это не кладбища, а, прости, Господи, помойки помойками. А здесь шел сосновым бором — и ни ворот тебе, ни бетонного забора, никаких примет заповедности или проклятия места. Все та же песчаная дорожка вьется между соснами, так же темнеют редкие кусты. Не сразу обращаешь внимание, что и без того чистый сосновый бор стал еще более ухоженным, всюду чувствуется человеческая рука. И лишь присмотревшись, увидишь плоские камни в тени кустов. Ни оград с облупившейся краской, ни столиков, за которыми раз в год полагается не чокаясь хлебнуть горькую и оставить хлеб и пригоршню дешевых конфет. Редкий невысокий крест, зеркально отливающий черным мрамором, подтвердит догадку, от которой невольно дрогнет сердце. Кладбище. Территория смерти.
Смеркалось. С серого неба сыпал мелкий дождь, а с Балтики тянуло сырым ветром.
Максимов поднял воротник куртки. Прислушался.
Мертвая тишина. Только тихо поскрипывали стволы сосен да мягко шлепались капли на плотную подстилку из пожелтевших иголок. Пахло свежестью близкого моря и смолой. Ничего подозрительного.
И все же Максимов обостренным чутьем почувствовал присутствие человека. На долю секунды волна враждебности щекотнула правую щеку, любой другой подумал бы, что это порыв ветра, заблудившегося между деревьями. Но Максимов уже подобрался, готовясь к нападению. В самом конце учений вполне могли, не предупреждая, приготовить и такой трюк.
Сделал вид, что возится с застежкой на куртке, а сам, не поворачивая головы вправо, краем глаза выхватил из темноты под сосной контур фигуры человека. Он стоял неподвижно, но Максимов отчетливо ощутил на себе его взгляд, холодный, прицеливающийся.
«Ладно, играем худший вариант», — решил Максимов. Не торопясь пошел туда, где сквозь сосны белела светлая полоса над морем. Вдоль дальнего конца кладбища, как знал Максимов, шла живая изгородь из плотных зарослей ежевики. Сквозь нее тропинки свободно выходили к дюнам. Максимов у самого пролома плавно свернул и пошел вдоль изгороди к следующему, метров на двадцать _ дальше. Если у первого пролома его ждала засада, то у ребят сейчас началось состояние легкой паники. План сломан, надо импровизировать на ходу, и пока кто-то возьмет инициативу на себя, надеясь, что остальные подхватят... Короче, все пройдет, как и положено на Руси: с матом-перематом, неразберихой и последующим наказанием невиновных и награждением непричастных. Максимов уже давно уяснил, что секретные армейские операции — это хорошо организованный бардак, чудом увенчивающийся успехом.
Оружия у него с собой не было. Знал: брать будут профессионалы и так накостыляют сгоряча, а за нож могут серьезно покалечить. Да и по сценарию операции лучше быть чистым, легче будет валять дурака.
За спиной тихо скрипнули влажные сосновые иголки, шел один человек. Странно, но даже не таился. Максимов чуть сбавил шаг, вытащил руки из карманов, встряхнул кистями, сбрасывая напряжение.
— Кунашир,-раздалось за спиной. Максимов остановился, медленно развернулся.
— Кортик.
— Клайпеда, — сказал человек, подходя вплотную. Максимов вскользь осмотрел его с ног до головы. Пятьдесят с небольшим, поджарый, с острыми чертами лица и высоким лбом. Короткий ежик седых волос.
Пароль и отзывы говорили, что это наблюдатель от штаба. Человек ждал, цепко вглядываясь в лицо Максимова.
— Капитан Максимов. Третий отдел Второго управления штаба Прибалтийского округа. Командир разведывательно-диверсионной группы «Д-13», — представился Максимов.
— Полковник Гусев, — ответил человек. «Пусть будет так»,-подумал Максимов. Он знал полковника под другой фамилией. Уже встречались. Но при таких обстоятельствах, что никогда и никому не расскажешь. И если офицер Пятого управления ГРУ Генштаба [17] представился тебе безликим Гусевым, так тому и быть. Святое правило конспирации — не спеши обниматься с давним знакомым, пока он ясно не дал понять, что можно. Кто знает, а вдруг, пока вы не виделись, Васька Иванов уже успел стать Соломоном Гершелем и возглавляет сионистскую организацию в штате Айова.
— Не страшно ночью по кладбищу гулять? — с усмешкой спросил Гусев.
— Терпимо, товарищ полковник. — Особой радости от экскурсии в специфическое место со специфическими целями Максимов не испытывал. Но не признаваться же начальству, что от нервного напряжения иногда до болезненных судорог сводило живот.
— Молодец, что признался. Это только мертвые страху не имут. А живым природой ведено бояться. Докладывайте, капитан Максимов. С самого начала и до сего дня.

Началось все две недели назад. Два соседних округа отрабатывали действия спецназа в начальный период войны. Разведгруппа из состава 27-й бригады спецназа Белорусского военного округа пересекла условную границу и вторглась на территорию «сопредельного государства» — Прибалтийского округа. Деревенским парням ухоженная Прибалтика, наверняка, показалась настоящей заграницей, ничем не отличающейся от маломерной страны — участницы НАТО. Поэтому и задача им была поставлена немудрящая — скрытно совершить рейд в заданный район и войти в контакт с боевой группой агентуры глубокого залегания.
Последнюю изображали офицеры 2-го управления штаба Прибалтийского округа. Милиции и территориальным органам КГБ спустили ориентировку на банду беглых зеков, мечтающих уйти за кордон, — это про разведгруппу белорусов. О Максимове и его людях выдали индивидуальные легенды: от находящихся в розыске за особо тяжкие преступления до сотрудников разведорганов противника.
По идее всё и все должны были встать на уши и скрести когтями землю, но никакого серьезного противодействия диверсанты не встретили. Перестройка вошла в стадию крайнего бардака, всем на все уже было наплевать, и местная власть больше боялась распоясавшихся национал-демократов, чем мифическую разведгруппу врага. Белорусы совершили марш по заданному маршруту, по их следам шли проверяющие, опрашивая местное население, но никто группу не засек.
Без особых проблем обе группы, слившись в единую — кодовое обозначение «Д-13», — подкомандой Максимова просочились в Вентспилс и затаились, ожидая команды на атаку.
Цели для диверсий Максимов получил в самом начале операции. И пока спецназы ползли на брюхе и бежали рваным маршем в район встречи, люди Максимова разведывали подходы к объектам и искали лазейки для агентурного проникновения. Рексов из спецназа планировали использовать в качестве грубой ударной силы, сами решили действовать обаянием и хитростью.
С библейских времен все разведки работают по формуле «вино, женщины, деньги». Возможны суррогатные варианты — «наркотики, мальчики, слава», но это для особо утонченных извращенцев из высших эшелонов. Для вербовки здорового большинства смертных вполне достаточно халявной выпивки, стандартного секса и небольшой суммы на мелкие расходы. И как показывает многовековой опыт спецопераций, именно рядовые законопослушные граждане, не отказывающие себе в скромных земных утехах, и представляют главную угрозу для собственного же государства.
О Пеньковском, Филби, Гордиевском и Эймсе знает весь мир. А сколько неизвестных, «малых мира сего»: секретарш, садовников, водителей, интендантов, профессоров и полицейских, сболтнувших по пьянке, проболтавшихся в любовном угаре или банально за тридцать сребреников в местной валюте выдавших то малое, что было им известно? Не счесть. Но великое — в малом. Крупицы информации оседают в аналитических отделах, где тонны информационной пыли рано или поздно превращаются во взрывоопасную смесь. Стоит отдать приказ — и спецназ рванется к намеченным целям с точностью и неумолимостью баллистических ракет. И эффект, будьте уверены, произведут, соответствующий сотням килотонн.
Водка открыла разведчикам двери на первый объект. По чьей-то злой иронии им оказался штаб местного погранотряда. Особый шарм состоял в том, что по случаю угрозы прорыва границы беглыми зеками отряд перешел на усиленный вариант несения службы. После трехдневного возлияния прапор-кинолог уговорил своего нового приятеля пойти служить в погранвойска. В приятели набился старлей Коля из группы Максимова, по липовым документам только что дембельнувшийся из танковой части под Читой. Коля по протекции прапора посетил отдел кадров отряда, где с успехом выдержал собеседование. Попросил два дня на размышление и ушел, предварительно отметившись в штабном туалете, где за вентиляционной решеткой оставил коробку. По сценарию учений, подарок считался бактериологическим фугасом с радиоуправляемым подрывом. Будь это не учения, а реальная война, после беззвучного хлопка в самом посещаемом помещении штаба на несколько секунд в воздухе повисло бы мутное облачко аэрозоля — и эпидемия холеры или бубонной чумы в несколько часов лишила бы боеспособности всю воинскую часть.
Для закрепления успеха планировалось вывести из строя узел связи отряда. Сил спецназа у Максимова хватило бы для классического налета, но рексов решил задействовать на основном объекте. Старлей Коля влил в прапора двойную дозу, после чего стало известно, где находится колодец с кабелем связи. Мину пристроили туда средь бела дня, прямо на глазах у бдительно спящего наряда КПП.
Основным объектом учений считался Вентспилсский нефтяной терминал. В брежневские времена его построил большой друг всех коммунистических вождей миллионер Арманд Хаммер. Советская нефть американскими насосами закачивалась в танкеры под панамскими флагами и развозилась по странам НАТО. Мирное сосуществование и взаимовыгодное сотрудничество в классическом виде.
Против нефтяного терминала «в стране условного противника» армейская разведка применила любовь. И объект был взят без единого выстрела. Собой пожертвовал капитан Свиридов, за иссиня-черные блудливые глаза прозванный в отделе Яшкой Цыганом. Чем он брал баб, никто понять не мог. Но брал, сволочь, намертво. Причем действовал как оружие массового поражения. Пока охмурял намеченную жертву, умудрялся разбить сердца всем женщинам в радиусе прямой видимости. В Вентспилсе его целью была операторша насосной подстанции. Но Яшка, как божился, только ради подстраховки, охмурил еще и ее подругу-сменщицу
Максимов посмотрел на часы. Яшка уже час как находился в пультовой терминала. Как истинный джентльмен, он не стал отлеживаться в теплой постели, когда любимая женщина вкалывает в ночную смену. За силовыми шкафами в пультовой располагался жесткий топчан, на котором Яша, повинуясь приказу командира и зову молодой плоти, заблокировал операторшу. В реальной жизни нарушение режима порта могло незначительно сказаться лишь на демографической ситуации в городе, а по сценарию учений означало полный выход из строя насосного оборудования терминала. Что и должен был сымитировать Яшка, закрепив где только можно коробочки с надписью «мина».
А для любителей глобальных катастроф из Генштаба Максимов задействовал спецназ. В эту самую минуту ребята уже пробрались дюнами к забору порта и изготовились к броску. На минирование всего, что подвернется под руку, им потребуется не более десяти минут.
— Почему ты их назвал спортсменами? — неожиданно спросил Гусев.
— Белорусов? Так уж прозвали... — Максимов улыбнулся. — Они все время сидели в коллекторе под городским стадионом. Тепло, сухо, темно. Отоспались, наверно, на месяц вперед.
Полковник Гусев хмыкнул, но, по тому как зло блеснули его глаза, Максимов понял, что для кого-то этот смешок отзовется матерным ором. Ладно уж, можно проворонить подготовленных оперов, но не найти в маленьком городе десятерых коротко стриженых боевиков с оружием и взрывчаткой в рюкзаках — это надо умудриться.
— Ты один или с подстраховкой? — спросил Гусев.
— Конечно, с подстраховкой. Мой человек ждет у тайника. — Максимов взглянул на часы. — Если я не вернусь через две минуты, он уйдет.
— А сам не полезет?
— Исключено. - В своих людях Максимов был уверен на все сто.
— Пошли.
Полковник Гусев круто развернулся и первым пошел по дорожке назад, к могилам. Передвигался он так же легко и бесшумно, как и Максимов.
«Уважаю!» — подумал Максимов, вспомнив вырезку из «Шпигеля», украшавшую рабочий стол. Немецкие журналисты провели исследование, сколько пузатых военных служат в различных армиях мира. Таблицу, естественно, возглавляла родная «непобедимая и легендарная», намного опередив всяких латиносов и гвардейцев из эмиратов. Прирост живого веса начинался с прапорщиков, резко спадал на младших офицерах и круто шел вверх, соответствуя выслуге лет и званию. Старшие офицеры, как не раз видел Максимов, в люки бронетехники целиком не помещались и, командуя худосочным личным составом, гордо восседали на броне, как персидские цари на боевом слоне. Полковник Гусев явно не относился к здоровому мордатому большинству: остался сух и поджар, словно год назад окончил училище.
— Здесь. -Максимов остановился там, где десять минут назад поправлял куртку.
Черный могильный камень с бронзовым подсвечником в изголовье. Еще одна странность местного кладбища. Под одной фамилией, выбитой крупными буквами — Божедомские, стояло лишь одно имя с датами рождения и смерти — Мария. Рядом было выбито только имя — Петр. Неизвестный пан Божедомский уже знал, что ляжет рядом. Правда, не знал когда.
В секретных документах разведотдела округа эта могила проходила как объект «Черный апельсин». Кто-то из умников, научно обеспечивающих разведку, обнаружил, что большой объем информации легче усвоить и воспроизвести, если использовать «маркеры памяти». Надо придумать предмет, практически не встречающийся в реальной жизни, и очень четко постараться себе его представить, а потом уж запоминать все, что тебе требуется. В результате стоит вновь вызвать в памяти «картинку», как потоком хлынет вся накопленная информация.
«Черный апельсин» для Максимова означал закладку с оружием и рацией. Вслед за экспрессионистским образом черного апельсина в памяти всплывали подступы к объекту, детали местности, ближайшие транспортные пути и прочее, что необходимо знать, чтобы незаметно вскрыть тайник. Он хранил в памяти десяток маркеров, кодирующих тайники, разбросанные от Скандинавии до острова Рюген. Не приведи господь, поступит команда — и тысячи законсервированных агентов вскроют тайники с минами и ядами, группы спецназа выйдут к своим «черным апельсинам», «каменным стрелам» и «оранжевым дождям». И мир вздрогнет, ужаснувшись сбывшемуся пророчеству Иоанна Богослова.
Максимов тихо трижды свистнул.
— Я здесь, командир, -раздалось за спиной.
— Подойди, Жила. — Максимов перехватил взгляд полковника, тот явно остался доволен, что Жила уже успел перебраться на то место, где раньше прятался сам Гусев.
— Старший лейтенант Любавский, — представился Жила, прозванный так за сухую жилистую фигуру. — Прикрываю действия старшего группы при вскрытии тайника. Присутствия посторонних не обнаружено. Кроме вас, конечно.
Гусев цепким взглядом осмотрел Жилу с головы до ног и удовлетворенно кивнул.
— Полковник Гусев, проверяющий от штаба округа. — Он протянул руку Жиле, невольно поморщился от рукопожатия. Оно у Жилы, как знал Максимов, было цепким и жестким, как у циркового гимнаста.
— Здравия желаю, товарищ полковник. — Жила успел бросить Максимову недоуменный взгляд, но тот лишь пожал плечами.
— Слушайте вводную, Любавский. — Гусев крякнул в кулак, прочищая горло. — Командир группы захвачен в момент выхода к тайнику. Ваши действия?
— Согласно приказу в драку не вмешиваюсь. Скрытно ухожу и докладываю Яшке Цыгану... Простите, заместителю командира группы капитану Свиридову
— Правильно. — Гусев не обратил внимания на оговорку Жилы, в группах все друг друга величали по прозвищам. Иногда это сознательно поощрялось, особенно на учебных сборах, когда встречались специалисты из разных ведомств. — Учтите, с этой минуты-все ранее разработанные маршруты отхода для группы под угрозой. Придется импровизировать.
Максимов давно привык, что любимым развлечением начальства является рождение вводных. Тут фантазия высоких чинов просто не знала границ. Классическое «поди туда, не знаю куда, принеси то, сам знаешь что» обрастало такими деталями, что легче было сразу застрелиться, чем пытаться отработать вводную. «Все шло нормально, пока не вмешался Генштаб», — с грустной улыбкой вспомнил он армейскую мудрость.
— Постараемся, товарищ полковник. — Особого энтузиазма в голосе Жилы Максимов не услышал.
Не надо быть Кассандрой, чтобы догадаться, что в ближайшие часы разведывательно-диверсионная группа «Д-13» будет затравлена и почти полностью уничтожена. В Калининградскую область, к поселку Причалы, где по сценарию их ждал катер «своих», прорвутся единицы. Все по законам спецназа: на эвакуацию не рассчитывай, подмоги не жди, первая всегда срывается, а вторая вечно прибывает с опозданием.
— Выполняйте! — коротко бросил Гусев. Жила кивнул и бесшумно расстворился в темноте. Легкий бриз прошелестел по верхушкам сосен. Сверху упали крупные капли, тихо шлепнули по ковру из опавших иголок. Из-за дороги донесся протяжный детский плач, словно проснулись сразу несколько грудных младенцев. В тишине кладбища звук этот прозвучал особенно жутко.
— Что это? — спросил Гусев, повернувшись к источнику звука. Сквозь редкий сосновый бор можно было разглядеть три яруса огоньков.
— Там казарма пограничников. А ряд ом одноэтажные коттеджи. В одном дядька держит два десятка нутрий.
— И это они так орут? — удивился Гусев. — Делать ему нефиг.
— Наоборот. Выкопал во дворе бассейн, кормит рыбьими головами, за копейки покупает в рыбном порту. Животные чистые, плодятся, как кролики, а шкурка стоит в три раза дороже. Выгодное дело. Мужик недавно вторые «Жигули» купил.
— Откуда знаешь?
— А мы уже неделю на его чердаке штаб оборудовали. Жила туда сейчас направился.— Максимов не удержался и улыбнулся. Местная контрразведка и милиция так и не смогли вычислить место, где скрывалось управление группой. — Окраина, мужик днем на работе, у милиции он на хорошем счету. Через забор — пограничники. Кто же подумает, что мы прячемся у них под самым боком?
— Все ясно. — Гусев поднял воротник куртки. — За управление группой ставлю тебе «отлично». Знаешь, зачем я дал такую вводную? — безо всякого перехода спросил он.
Максимов пожал плечами. Что тут ответишь: захотела левая задняя — и отдал приказ.
Гусев закурил, выпустил вверх облачко дыма.
— Ты действовал правильно, но не учел худший вариант — кто-то вас предал, сдав тайник. — Гусев посмотрел в глаза Максимову. — Тебе эта ситуация ничего не напомнила?
Максимов промолчал. В восемьдесят девятом в Эфиопии кто-то так же сдал группу, в которую входил старший лейтенант Максимов. Чудом выжил он один.
— Готовься, капитан. Грядет время предателей. Были славные времена, когда не судили победителей, а теперь неподсуден предатель.
Максимов поразился, сколько холодной ярости прозвучало в голосе внешне бесстрастного полковника.

СТРАННИК

Максимов открыл глаза и первым делом посмотрел на монитор: самолетик все также прилип к Калининграду, но все не мог долететь. Потом Максимов искоса взглянул на соседа, храпящего в кресле через проход, и спрятал улыбку.
Незаметно наблюдать за оплывшим прибалтом с лицом любителя пива было единственным развлечением в нудном полете.
Прибалт после вылета из Питера опорожнил три банки «Туборга» и уснул сном праведника. Ему и в голову прийти не могло, что смерть находится не за бортом, а удобно устроилась в соседнем, через проход, кресле. Бедняга не знал, да и не мог знать, что где-то на всех лежит конверт с приказом и дожидается своего часа. Когда-нибудь сломают печати на конверте, и вырвется наружу, как из ящика Пандоры, неумолимая судьба. Тихий хлопок глушителя в темном подъезде, странная горечь в бокале вина, черная холодная вода канала, отказавшие тормоза или комариный укол тонкой иглы — кто его знает, как смерть обозначит свой приход. Исполнители приговоров люди творческие и к заданию подходят с фантазией.
В памятную зимнюю ночь девяностого года командир отдельной группы специального назначения 3-го отдела 2-го управления штаба Прибалтийского округа Максимов вскрыл конверт, где лежала фотография прибалта и его Возможные адреса. Приказ был прост: арестовать и доставить на спецобъект, при вооруженном сопротивлении действовать по обстановке. Тогда судьба развела их, а жизнь активиста «Саюдиса» действительно висела на волоске. И Максимов был тем, кто получил приказ этот волосок перерезать.
Сейчас он не испытывал к спящему ничего, кроме беззлобного любопытства, сдобренного изрядной долей юмора. Судя по внешним атрибутам успеха, развал Союза пошел прибалту на пользу. Весь его вид говорил, что бизнесмен, успешно торгующий контрабандными цветными металлами из России, заплатил в офшоре все налоги и теперь имеет право спать спокойно.
Максимов еще немного позволил себе побыть бывшим офицером ГРУ, понежился в воспоминаниях, как блаженствуют по утрам, вспоминая только что увиденный сон. Потом встряхнулся и приказал себе вернуться в настоящее время. И стать тем, кем он являлся по документам: командированным в Калининград научным сотрудником.
По проходу из конца салона, покачиваясь на каблуках, прошла миниатюрная блондинка из тех, про кого сказано: маленькая собачка до старости щенок. Как раз рядом с Максимовым она сбилась с шага — самолет неожиданно накренился влево, Максимов рванулся вперед, перегнулся через подлокотник пустующего кресла и успел подхватить ее под локоть.
— Садитесь. — Он потянул ее за руку, заставив опуститься в кресло.
— Черт знает что... - простонала блондинка. — Это воздушная яма, да?

Максимов оглянулся. По иллюминатору косо вверх бежали капли.
— Нет. Думаю, мы снижаемся.
— Слава богу! - вздохнула блондинка.
— Согласен. — Максимов приветливо улыбнулся. — Застегните ремень, сейчас начнем маневрировать по эшелонам, а потом резко пойдем на снижение.
— Вы не летчик? — поинтересовалась блондинка, нервно теребя замок на ремне.
— Просто много летал. — Максимов на секунду представил, что пришлось бы прыгать на заболоченный лес внизу, если бы они летели так, как большую часть жизни пролетал он — в десантном отсеке «ИЛ-76». Ничего приятного в этом нет, только нервы себе портить. А соседке такие аттракционы вообще противопоказаны.
— Позвольте, я помогу. — Он щелкнул замком, блондинка при этом втянула плоский живот, старательно избегая прикосновения рук Максимова.
Ухоженная и со вкусом одетая, она вполне заслужила бы определение симпатичная, если бы не болезненная гримаса, что исказила ее лицо, когда она чуть не растянулась в проходе. Страх тому виной или неожиданность, но что-то недоброе, что она искусно скрывала, против воли вырвалось наружу. Поэтому Максимов и не собирался верить сладкой улыбке, играющей теперь на холеном лице.
Судя по признакам, которые невозможно скрыть от человека, знакомого с криминалистикой, она уже вступила в тот возраст, когда правила хорошего тона требуют давать даме столько лет, на сколько она выглядит. Блондинка делала все, чтобы смотреться на «всего за тридцать». Методы, позволяющие внешности отставать от паспортых данных, сейчас стоят дорого, а судя по кольцам на пальцах, мужа у незнакомки не было, но явно имелся богатый знакомый. «Очередной поклонник», — как наверняка выразилась бы незнакомка, лексику такого типа женщин Максимов знал хорошо. «Спонсор», — коротко залепила бы одна острая на язык московская знакомая Максимова, по молодости лет беспощадная и циничная.
Незнакомка тоже изучала Максимова. Этот прилипчивый, словно сосущий взгляд Максимов почувствовал на себе еще во время промежуточной остановки в Питере. За время полета она дважды проходила в хвост самолета, но Максимов сделал вид, что сосредоточенно читает книгу, и повода завязать знакомство не дал. Он был далек от мысли, что дама намеренно чуть не шлепнулась в проходе, но то, что она попытается использовать происшествие в свою пользу, не сомневался. Есть такие люди, которые даже Страшный суд могут использовать в своих интересах.
Самолет круто завалился на крыло, блондинка испуганно выпучила глаза и вцепилась в подлокотники кресла. Самолет выровнял курс, и Максимов ободряюще улыбнулся:
— Потерпите, осталось минут пять.
— Скорее бы... А давайте познакомимся? — без всякого перехода предложила она.
— Максим Владимирович Максимов. — Это был тот редкий случай, когда Максимов использовал подлинные документы.
— Элеонора Караганова. Можно Эля, — добавила она, растянув в улыбке губы. Чуть прищурилась, словно что-то вспоминала. — У вас запоминающееся лицо. А вот вспомнить не могу, где я вас видела.
— Сначала в Москве, а потом в Питере, — подсказал Максимов. Он был уверен, что с Элей Карагановой нигде, кроме зала ожидания аэропортов, не встречался.
— Не поняла? — Эля недоуменно вскинула брови, и на секунду на ее лице мелькнуло то недоброе выражение, что уже отметил Максимов.
— Мы же полдня в одном самолете. Вот и кажется, что все давно знакомы.
— Ах вы об этом... Нет, положительно я вас где-то уже видела.
— Я скромный научный сотрудник, в свет выхожу редко. Чаще сижу в архивах и хранилищах. Или в командировках.
Эля скользнула по нему недоверчивым взглядом. Неброский, но элегантный костюм Максимова явно был не из гардероба нищего бюджетника.
— Работаю в геолого-археологической экспедиции при Минкульте. Волею судьбы стал советником депутата, -Максимов назвал фамилию известного режиссера. — Свободного времени много, поэтому иногда консультирую частных коллекционеров. Знаете, сейчас уже считается хорошим тоном собирать не «мерседесы», а антиквариат и произведения искусства, — добавил он, чтобы Эля не мучилась в поисках ответа на терзавший ее вопрос об источниках доходов Максимова.

Как это странно ни звучало для самого Максимова, но он не солгал. Любой при желании и настойчивости мог установить, что среди сотрудников экспедиции, затерявшейся в темных закоулках отраслевого НИИ, числится некий Максимов, который благодаря семейным связям с руководством на работе появляется редко, чаще пропадает в командировках. Но никто ничего против не имеет, потому что парень в интригах не участвует, славу и кусок хлеба ни у кого не отнимает, а что вечно отсутствует на рабочем месте, так не сидеть же за такую зарплату в четырех стенах.
— О, так мы с вами коллеги, — оживилась Эля. — Я искусствовед. Окончила Институт культуры.
«Еще когда я в школе учился, — мысленно продолжил Максимов. -Из такого вуза два пути — в кружок с баяном или замуж. Мадам явно выбрала среднее, пополнив ряды женского батальона различного рода „ведов“. А что им еще оставалось делать с таким-то образованием? Дамских романов в Союзе не печатали, Маринина еще корпела в НИИ МВД, обобщая статистику убийств за пятилетку, а из женщин-писательниц издавали только Мариэтту Шагинян. Но и та то ли Ленина живым видела, то ли с Есениным целовалась... В общем, в возрасте была далеко забальзаковском».
— А вы в Калининград по делам? — продолжила атаку Эля.
— Конечно. — Максимов повел рукой. — Видите, кто летит? Только чиновный люд да бизнесмены. Остальным поездки по стране не по карману.
Эля посмотрела на книгу, лежащую у него на коленях, и сразу же спросила:
— О, вы читаете по-немецки?
— К сожалению, только читаю. Это «Янтарь — немецкое золото» Альфреда Роде. Считается крупнейшим в мире специалистом по янтарю. Кстати, до войны был хранителем Музея янтаря в Кенигсберге.
— Как интересно. — Эля вскинула тонкие брови. — Янтарь — ваша специальность?
— На ближайший год — да. Пишу работу о путях миграции янтаря в различных культурах. Вы знаете, что греки использовали янтарь не только как украшение, но и лечили им многие болезни? А славяне называли янтарь морским ладаном.
— Очень, очень интересно. Мне вас сам Бог послал. Я сотрудничаю со многими серьезными журналами. Женскими, в основном, -уточнила она. — Не хотите написать статью о янтаре?
— Не уверен, моя ли это аудитория, — задумчиво протянул Максимов. — Но, в принципе, почему бы и нет?
Эля раскрыла сумочку, как у всех женщин забитую всякой всячиной, после недолгих поисков достала визитку и протянула Максимову.
— "Элеонора Караганова, шеф-редактор отдела культуры. Международный журнал «Первые лица»", -прочитал Максимов. «Должность что-то уж чересчур импортно звучит», — отметил он. — Странно, никогда не слышал о таком. Он давно издается?
— О, почти десять лет. Это элитарный журнал, малый тираж, по закрытой подписке распространяется в высших эшелонах власти. На страницах журнала выступали президенты и премьер-министры, ведущие политики и бизнесмены многих стран. Его читают те, кого принято называть лидерами, — зачастила Элеонора, словно по памяти воспроизводила текст рекламной листовки. — Сейчас мы обновляем состав штатных авторов. У вас есть шанс. Уверена, что янтарь, украшения из него заинтересуют наших читателей. Есть даже специальная рубрика «Частная коллекция». Ее курирую я. — Она замолчала, дожидаясь реакции Максимова.
Максимов наконец понял, кого ему напоминает Эля. Или она сознательно копировала, или следовала негласной моде элитарной тусовки, но как две капли воды походила на ведущую передачи «Женский взгляд», ту, что мелькает меж деревьев с очередным интервьюируемым и изводит его глупыми вопросами, получая не менее глупые ответы.
— Очень интересно. — Максимов отметил, что невольно спародировал манерную интонацию Элеоноры. — Пожалуй, возьмусь.
Он достал из нагрудного кармана свою визитку, протянул Эле, а ее, как полагается по правилам хорошего тона, аккуратно вложил в портмоне. За телефоны на своей визитке он не беспокоился. Домашний телефон снабжен автоответчиком и определителем номера, а по двум служебным усталый женский голос всем отвечал, что Максим Максимов появляется только в присутственный день — по вторникам, но особо рассчитывать на это не стоит, и она готова передать сообщение, как только неуловимый сотрудник окажется в пределах досягаемости. Служебный телефон, если кто решит проверить на АТС, действительно принадлежал институту.
— Я планирую провести в Калининграде неделю, возможно, чуть больше. А вы, Элеонора? — Теперь настал черед Максимова качать информацию из собеседницы.
— Примерно столько же, — ответила она, пряча его визитку в сумочку.
— Интервью с первыми лицами области? - не отступил Максимов.
— Упаси Господь, кому интересны эти толстомордии? — ужаснулась Эля. — Нет, мы пишем о них, естественно. Но лично я специализируюсь на людях искусства.
— Ах вот почему мне знакома ваша фамилия! Кажется, я читал ваши статьи о выставке картин моего патрона. — Максимов назвал фамилию режиссера-депутата, от временного простоя ударившегося в живопись. Выставка была организована в холле Думы и широко освещалась в прессе.
— Ну, это было так давно. — Элеонора была явна польщена и не стала этого скрывать. — Вы не находите, что он забронзовел до невозможности в этой Думе? Такое самомнение! — Она закатила глаза. — Ужас! Вы бы видели, каким он был тихоней, когда приезжал в Москву со своей местечковой Одесской киностудии.
— Эля, не провоцируйте. Я же все-таки его помощник. О шефе либо хорошо, либо никак! — с улыбкой произнес Максимов.
— Вы действительно работает у этого монстра? — Эля изобразила на лице ужас.
— Во всяком случае, так написано в удостоверении, — Он похлопал по нагрудному карману.
Элеонора стрельнула глазками в книгу на его коленях, попыталась сдержаться, но все же проговорилась:
— Я лечу на встречу с друзьями из Германии. Вы знаете, что немцы собираются откопать Янтарную комнату где-то в Калининграде?
— О, ее ищут уже полвека, — как можно небрежнее произнес Максимов.
— А насколько вы компетентны в этой проблеме? — Bee голосе прозвучал неприкрытый интерес.
— Ну, всякий, занимающийся янтарем, рано или поздно сталкивается с феноменом Янтарной комнаты. А что вас конкретно интересует?
Она не успела ответить. Пол вдруг круто накренился, самолет нырнул вниз, и лишь после этого запоздавшая стюардесса скороговоркой попросила пристегнуть ремни и не курить. Уши заложило, тело стало наливаться тяжестью. Судя по покрасневшему лицу Элеоноры, ей сейчас было не до светской беседы.
«Если подводка, то очень грубая, — подумал Максимов. — Во-первых, дама не в моем вкусе. Во-вторых, зачем же сразу о Янтарной комнате? И самое плохое: если подводка, то пасли меня еще в Москве. А задание я получил только день назад. Есть над чем задуматься».
Он отвернулся к иллюминатору. По стеклу бежали дрожащие струйки. Потом стекло словно залепило мокрой ватой. Через несколько секунд самолет прорвал слой облачности, и неожиданно совсем близко поплыли огни. Самолет последний раз лег на крыло, описав дугу, и круто пошел на посадку.

Предыдущая страница 5 Следующая страница


Оружие возмездия 6

ГЛАВА ЧЕТВЕРТАЯ.
«...ТЕМНЫЙ УЖАС ЗАЧИНАТЕЛЯ ИГРЫ»

СТРАННИК

Аэропорт встретил безнадежно опоздавший московский рейс гулкой тишиной. Немногие встречающие, таксистская мафия и скучающий наряд комендантского патруля — вот и все, кто проявил хоть какое-то внимание к недовольно ворчащим пассажирам, выходившим в холл.
Максимов осмотрелся. Обычная картина зала ожидания. Ряд ларьков с импортным барахлом, в креслах спят в неописуемых позах или прогуливаются с лицами пожизненно осужденных пассажиры утренних рейсов. Дети, играющие между рядами кресел.
Нормальная жизнь нормальных людей, в которой ему отведена роль странника, перекати-поля, чужака. Именно в первые минуты на чужой территории, в чужой жизни он особенно остро ощущал свою инородность. Вынырнул из темноты, прошел мимо, как ночной прохожий мимо чужих светящихся окон, и вновь растворился. Ни прощаний, ни памяти, ни надежд на новую встречу...
«Господина Максимова, прибывшего рейсом из Москвы, просят подойти к справочному бюро», — раздался усталый голос из динамика.
Багажа у Максимова не было, только большая спортивная сумка на плече. Он выбрался из группы попутчиков, сгрудившихся у ожившего транспортера. Пошел вдоль стеклянного ряда касс. Желающих купить билет на самолет в этот час не нашлось, единственным человеком, стоящим в конце ряда, был некто, затянутый в кожаные доспехи байкера. Судя по худобе и низкому росту, «беспечному ездоку» совсем недавно выдали паспорт.
«Справочная», — прочитал Максимов на мутно светящемся стекле.
— Эй, братишка, подвинься. — Он похлопал байкера по плечу.
На него в упор уставился взгляд темных как смоль глаз. Явно девчоночьих. Волосы прятались под платком с черепами, наружу высовывались лишь розовые мочки ушей, унизанные тонкими колечками. Лицо без всякой косметики , на щеках мутные разводы и пара капелек масла.
— Извини... — Максимов на секунду замешкался, подбирая обращение, — сестренка.
Он первым улыбнулся, ощутив всю несуразность ситуации.
— Вы Максимов?-спросила девушка.
— Я. — Он знал, что его должны встретить, но такого варианта не ожидал. — А ты от банка? — Максимов решил на всякий случай проверить.
— Ага, жена председателя.
— А если серьезно?
— Короче, господин Максимов, получите и распишитесь. — Она взяла с полочки конверт и протянула Максимову. Расстегнула «молнию» на куртке, выудила из-за пазухи ключи. Держала за брелок. — Серый «фольксваген-пассат» устроит?

Максимов вскрыл конверт, пробежал глазами доверенность. «Балтийский народный банк» доверял ему право управления своим «пассатом» на срок в один месяц в пределах области. Документ, напечатанный на фирменном бланке и украшенный печатью банка, смотрелся солидно. Паспортные данные Максимова передали факсом из Москвы еще утром, и кто-то безошибочно впечатал их, заботливо выделив жирным шрифтом.
— Сойдет. — Он протянул руку за ключами. — А где машина?
— На стоянке. Как выйдете, справа.
— Еще один вопрос. Тебя как зовут?
— Карина.
«Глаза у нее действительно восточные, — отметил Максимов. — Брови иссиня-черные. Похоже, не врет. Насчет жены, конечно, погорячилась». Вместо обручального кольца на ее тонком пальце хищно блестел острыми гранями серебряный перстень.
— Круто смотришься, Карина. В банке все так одеваются? — поинтересовался он.
— Только не выдавайте, ладно? Человек, который должен был вас встретить...В общем, у него проблемы. Он не смог ждать. Попросил меня. — Она достала из кармана визитку. — Здесь телефоны банка на тот случай, если менты прицепятся. А на обороте телефон Леши. Вы позвоните ему из гостиницы, скажите, что все нормально.
Мимо прошел полусонный милиционер, с интересом посмотрел на странную парочку: представительного вида мужчина и девчонка с ног до головы в черной коже. Максимов решил, что церемония встречи затянулась, никакого желания погружаться в проблемы какого-то Леши не было, получил ключи от машины — и на том спасибо.
— Договорились, — кивнул Максимов. — Тебя в город подбросить?
— Сама доберусь, — гордо отказалась Карина. И неожиданно: — Дяденька, а вы деньгами бедную девушку не выручите? — Она скорчила жалобную мордашку.
Переход к благородному попрошайничеству произошел так быстро, что Максимов опешил.
— А в банке разве зарплату не платят? — спросил он.
— А я там не работаю. Сказала же, Лешке доброе дело делаю. — Она вновь напустила на себя независимый вид. — Заколебалась вас ждать. И на «пепси» потратилась. Компенсацию бы...
— Если добро делала, терпи. — Максимов поправив на плече ремень сумки.
— Значит, не дашь? — Она сузила глаза.
— Из принципа, — отрезал Максимов. Карина вдруг широко улыбнулась, на щеках задрожали забавные ямочки.
— Проверка на вшивость, — объяснила она.
— Ну-ну, — усмехнулся Максимов.
Она помахала на прощание рукой и пошла к выходу По мрамору сухо заскрипели мощные бутсы.
«Рок-н-ролл жив, а я уже мертв», — переиначил Максимов изречение Гребенщикова, проводив взглядом удаляющуюся фигурку в кожаном панцире. Карина возвращалась в тот мир, где Максимову не было места.
Пассажиры уже успели получить багаж и потянулись к выходу. Максимов заметил свою попутчицу. Эля беспомощно озиралась по сторонам, поставив у ног вместительный чемодан. Нервно теребила ремешок сумочки. Можно было подумать, что она расстроена и растеряна, оказавшись одна в незнакомом городе. Можно, если бы Максимов, пока беседовал с Кариной, не успел перехватить несколько раздраженных взглядов в свою сторону;
Но когда он направился к ней, Эля сделала вид, что сосредоточенно высматривает кого-то за стеклянной стеной аэропорта.
— Не встретили?-спросил Максимов.
— А? — Эля удивленно округлила глаза. — Господи, это вы. Я подумала, опять таксисты пристают. Странно, никого. — Она посмотрела на пустынную площадь перед аэропортом. — Впрочем, мы же опоздали...
— Позвольте, я буду вашим таксистом. — Максимов легко подхватил чемодан.
— Вы разве на машине? — Эля сразу же пристроилась рядом.
— Уже да.
Они вышли на улицу. Приятно пахло вечерней свежестью. В свете фонарей искрились ниточки дождя.
Максимов обратил внимание, как Эля посмотрела на проходившего мимо старшего патруля — статного капитана в черном морском кителе.
— Девяносто процентов женщин трепетно относятся к военным и лишь десяти нравятся вольные художники, — заметил Максимов, чтобы сразу же направить разговор в нужное русло. Элю он так до конца и не прощупал, а надо, случайные встречи в начале задания — самые подозрительные.
— У меня, между прочим, папа был военным моряком,-отозвалась Эля.
— Ив каком звании, если не секрет?
— Контр-адмирал. — Она произнесла звание так, словно оно было ее собственным. — Служил на Балтике. Я родилась недалеко, в Таллине. В школу пошла в Лиепае, а окончила в Таллине. Потом папу перевели в Москву.
— Плохой погодкой вас родина встречает. — Он поежился от капелек, залетевших за воротник.
— Говорят, дождь — это к удаче.
— Нет. Если уезжаешь в дождь — к хорошей дороге, — возразил Максимов. — У меня знакомый есть, бывший командир ракетного крейсера. Так его в перестройку чуть паралич не разбил. Узнал, что дочка после школы устроилась у метро торговать цветами. Он ее с таким пренебрежением спросил: «И сколько за такой позор платят?» ? А когда услышал, что козявка получает в три раза больше его пенсии, пришлось «скорую» вызывать. Ваш папа как развал Союза перенес?

— Ужасно, конечно! Он же политработником был. Можете себе представить, что в доме творилось. Соберет таких же пенсионеров, и весь день Горбачева судят. — Эля снизу вверх посмотрела на Максимова. — А где же ваша машина?
— Сейчас узнаем.
Он на ходу достал брелок, направил на стоянку машин и нажал кнопочку. На крайней в ряду иномарке радостно и мигнули фары.

Эля придирчиво осмотрела машину, перевела взгляд на у. Максимова. Так же осмотрела и его.
— Странно, но вы все меньше и меньше напоминаете археолога, — заключила она.
— У меня хорошие связи, Эля. — Максимов открыл багажник, поставил в него чемодан и сумку — Да не смотрите вы с такой тревогой. Не мафиози я, клянусь. Просто в Москве консультирую одного коллекционера из новых русских. А у него приятель — крупная шишка в Калининграде. Услуга за услугу и никаких денег.

— Так вы в Калининграде первый раз? — спросила? Эля, взявшись за ручку дверцы.
«Недурно, мадам, — подумал Максимов. -Ловко поймала. Действительно, как рулить собрался, если не знаю дороги?»
На этот вопрос он уже заготовил ответ, купив в Москве карту города, но использовать ее не пришлось.
Рядом загрохотал двигатель мотоцикла, и на свет выкатился стальной конь с юной всадницей в седле. Карина в блестящей от дождя черной коже смотрелась, как реклама фирмы «Харлей-Девидсон».
«В Москве встретить такую амазонку не проблема. В первопрестольной всяк с ума сходит по-своему, но согласно моде. Кто не байкер, тот кришнаит или баркашовец. Каким ветром ее сюда занесло? Ведь, наверное, в черной коже смотрится в городе белой вороной, — подумал Максимов. — Что там у нее, „хонда“? Так, минимум тысяча долларов. Для бедной девочки изрядная цена».
— Порядок? — спросила она, приглушив двигатель. Од ну ногу поставила на асфальт.
— Как видишь, — ответил Максимов, подойдя к водительской дверце.
Карина бросила оценивающий взгляд на Элю, но от комментария воздержалась.
— Не забудь Лешке позвонить.
— Погоди, — нашелся Максимов. — Как нам до гостиницы «Турист» доехать?
Карина задумалась, потом махнула рукой, — Ладно, будем творить добро до упора. Поезжай за мной.
Максимов нырнул в салон, открыл дверцу Эле. Она устроилась в кресле, недовольно хмыкнула.
— Не девка, а оторва какая-то! Куда родители только смотрят. Это ваша знакомая, Максим?
— Получается, что так. — Он завел двигатель. — Ну, с Богом.
Карина газанула с места так, что из-под заднего колеса вырвался пар. Махнула рукой и бешено рванула вперед.
— М-да, смена растет, — пробормотал Максимов, выжав газ.
На пустом шоссе Карина разогналась до ста километров. Грудью легла на руль, борясь со встречным потоком воздуха. Слева от дороги бежала цепочка огней, электричка набрала полный ход, Карина, судя по всему, решила устроить гонки, наплевав на мокрый асфальт.
В салоне машины уютно урчал обогреватель, щетки тихо скребли по стеклу, размазывая капельки дождя, приятно пахло дорогой обшивкой сидений. Максимов предоставил, каково сейчас Карине. И жутко захотелось поменяться с ней местами.
— Что так гонит, разобьется же, — проворчала Эля, заметив, что все внимание Максимов сконцентрировал на мотоциклистке.
— С ее философией это не страшно. А на такой скорости даже не заметит,
— Да какая у нее может быть философия, Максим! Одни гормоны.
— Жанна д'Арк в таком же возрасте въехала в Орлеан на белом коне. Вот и эта воюет как может, — возразил Максимов.
— Лучше скажите, что эта малолетка вам понравилась.
— Я бы сформулировал так: произвела впечатление. — Максимов свободной рукой полез в карман. — Не возражаете, если закурю?
— Пожалуйста. - Эля дернула плечиком.
— Да, я не спросил, куда вам ехать. — Он чиркнул зажигалкой. — Черт! — Максимов вцепился в руль и убрал ногу с педали газа.
Карина резко сбросила скорость, мотоцикл вильнул на скользкой дороге. Угрожающе завалился на бок, вписываясь в поворот, но она невероятным рывком выровняла его. Оглянулась, сверкнув через плечо сумасшедшей улыбкой.
Максимов, от греха подальше, бросил не прикуренную сигарету на панель и увеличил дистанцию между машиной и мотоциклом.
— На чем мы остановились? — спросил он, повернувшись к Эле.
— Скажите, ваша гостиница-приличное место? «Еще раз браво! — мысленно усмехнулся Максимов. — Тонко работаем».
— Не знаю. Номер забронировал друг моего клиента — председатель банка в Калининграде. Думаю, в клоповник не поселит. Но на «Хилтон» не рассчитываю, всё-таки родная провинция, хоть и под боком у Европы.
— А что же он вас не встретил?
— В перечень услуг не входило. Да и зачем навязываться? Начнутся сауны-рыбалки-шашлыки, а я сюда не на отдых приехал. Кстати, спасибо, что напомнили. — Он достал мобильный, положил на колено. Номер неизвестного Леши он запомнил наизусть, как машинально запоминал все, что считал важным.
Дорога блестящим полотном убегала под колеса. Теперь Карина шла ровно, без лихачества. Максимов, ведя машину одной рукой, бросил взгляд на рубиновые огоньки впереди и быстро набрал номер.
Слышимость была прекрасной, фирма МТС не зря рекламировала свою связь. После второго гудка в ухо ударил гомон пьяной компании.
— Алло! Лешу будьте добры...
— Слушаю. — Язык у абонента заплетался. «Мне бы такие проблемы», — подумал Максимов, вспомнив слова Карины.
— Если ты тот Алексей, что должен был встретить человека из Москвы...
— Я, я это! — почему-то обрадовался Леша. — Прилетели?
— Уже еду. Машина в норме, спасибо. Шефу твоему позвоню завтра и поблагодарю. Узнай у Карины, как я выгляжу, чтобы складно врать. Кстати, по какому случаю загул?
— Сын родился!!-проорал Леша. Максимов невольно поморщился, отстранился от трубки.
— Поздравляю,-сказал он и отключил связь.
— Максим, а у вас дети есть? — спросила Эля, явно услышав последние слова Леши.
— Нет. Я один, — ответил Максимов.
— Странно, — протянула Эля.
— Сейчас время удачливых эгоистов, или я не прав?
Эля покосилась на него, но не стала спорить. Фразу он придумал давно и успешно использовал, избавляясь от докучливых расспросов о личном.
Промелькнули садовые участки, справа к дороге вплотную подступил лес.
«Константиновский лес, слева — поселок Поляны, Ориентир — водонапорная башня, — машинально вспомнил Максимов. — Через два поворота будет Орловка». Он не нуждался в услугах Карины, чтобы добраться от аэропорта до города. Пешком или на машине, ночью или днем. Получив задание, он всегда первым делом по карте изучал район, осталась армейская привычка. Калининградскую область, город и окрестности он сейчас знал в таких деталях, которые вряд ли известны даже местным жителям. В ночь перед вылетом он изучил не только современную топографическую карту, купленную в магазине, но и трофейную немецкую полуторку и ксерокопию карты города времен Тевтонского ордена. Его работой была война, а она дилетантов не любит.
После Орловки дорога пошла в гору.
«Гора Лисья, семь километров до города», — подсказала память.
Максимов покосился на Элю. Она притихла, удобно устроившись в кресле. Задумавшись, не контролировала лицо, и на нем застыло то неприятное выражение, что Максимов заметил еще в самолете.
«Характерец у нас еще тот», — подумал он. На секунду возник такой контакт, который психологи называют раппортом: Максимов мог сейчас без труда проникнуть во внутренний мир Эли. Но не стал. Знал, ничего хорошего он там не найдет. Эля вступила в самый проблемный для женщины возраст, осень жизни, как называют его китайцы. Но, как подметил Максимов, красиво стареют только добрые люди.
— Эля, вы так и не сказали, куда вас отвезти, — напомнил Максимов.
Она стряхнула с лица напряженное выражение, сверкнула улыбкой.
— Рискну, давайте в «Турист». Если, конечно, вы не против.
— Надеюсь, места там есть.
— Ой, в такой-то глухомани да чтобы не нашлось! — Эля небрежно махнула ручкой. — Можно подумать, мы в Каннах.
— А вы бывали в Каннах?
— И не раз.
— На кинофестивале?
— Нет. Это были дни русского искусства. Представляете, нашлись меценаты, решившие возродить традицию «Русских сезонов». Французы просто обалдели!— Эля оживилась, явно оседлав любимого конька.
Дни русского искусства, насколько знал Максимов, проходили в апреле, для Канн — в самый мертвый сезон. И мэр Канн, конечно же, был без ума от бестолковой щедрости русских меценатов. До знаменитых дягилевских «Сезонов» новые меценаты не дотянули, не тот артист нынче пошел, и если бы не проплаченные статьи, Россия так и не узнала бы, что она в очередной раз потрясла своим искусством весь цивилизованный мир. Выслушивать устную версию заказных статей Максимов не хотел и протянул Эле телефон.
— Не хотите позвонить тем, кто вас не встретил? Эля запнулась.
— Позвоню из гостиницы, — после паузы сказала она.
— Как хотите. - Он убрал телефон в карман. «Вот так, мадам, и сгорают на мелочах», — подумал он. С пригорка открылся вид на город. Под светлым пасмурным небом черными контурами выступали шпили соборов. Свет фонарей, размытый дождем, играл на мокрых тротуарах. На секунду показалось, что улицы города по самые крыши затопила темная река.
Максимов вспомнил, что реку Преголя, неспешно текущую через город, тевтонцы называли Хрон. Хрон — Хронос — Время... Не случайно монахи-воины поставили замок своего Ордена на берегу Реки Времени, отделяющей мир живых от мира мертвых.
Он сбавил ход, чтобы острее почувствовать тот миг, когда машина, как с крутого берега в реку, окунется в темные воды сумерек, разлившихся до самого горизонта.
Максимов выбрал гостиницу не случайно. Вдоль противоположного берега изгибалась улица Верхнеозерная. К ней вел перекинутый через пруд пешеходный мостик. До места встречи со связником всего пять минут ходу.
Эле Карагановой достался номер этажом ниже. Она старательно закрывала ладошкой от Максимова паспорт, когда заполняла листок учета. Точный возраст попутчицы Максимова не интересовал. Ему хватило того, что фамилия в листке и на Элиной визитке совпала.
В тесном лифте она как бы невзначай плотно прижалась к нему бедром. Максимов заставил себя улыбнуться. Мадам явно рассчитывала на необременительный командировочный роман с «удачливым эгоистом».
Он донес чемодан до дверей ее номера.
— Если что, я рядом, — специально сказал то, что она хотела услышать.
— Вы настоящий рыцарь, Максим. — Элеонора Караганова таинственно, по ее мнению, улыбнулась.
На свой этаж Максимов взбежал без лифта, прыгая через ступени.
С балкона гостиничного номера открывался вид на городской парк. Мокро блестели кроны деревьев. Воду большого пруда затянула мелкая рябь дождя. Казалось, тускло отсвечивает чешуйчатый бок гигантской рыбы, выброшенной на берег.
Сырой ветерок, забиваясь под одежду, приятно щекотал кожу, еще не остывшую после горячего душа. Город погрузился в вечернюю тишину, странную после московского шума и суеты.
— И еще сорок минут, — прошептал Максимов, посмотрев на часы.
После душа он переоделся и теперь наслаждался покоем , блаженно покуривая на балконе.
«Даже время здесь течет иначе. Неспешно, как река. Или надолго застаивается в тихих озерах», — подумал он.
Максимов сознательно обманывал себя. По опыту знал, что тишина в любую секунду способна взорваться боем, и тогда время несется, как тройка по ухабам, только держись. Но сейчас требовалось установить покой внутри и наладить неспешное течение мысли. Он длинно выдохнул и закрыл глаза.
«Так, сначала Эля Караганова. Затусовавшаяся неврастеничка. Болезненно самолюбива. Лицемерна. Прекрасный манипулятор. Эрудированна, но не умна. Что еще? Папа из замполитов. По степени презрения в армейской среде они на втором месте, после особистов. Кому минус, кому — плюс... Насколько знаю, КГБ запрещалось вербовать работников партийных органов и членов их семей. Надо будет вежливо расспросить о замужестве: когда, как долго и кого осчастливила. Гэбисты вполне могли подсуетиться и вербануть под предлогом того, что замужняя дочка де-юре уже не член неприкасаемой семьи. Во всяком случае, признаки агентуры у нее имеются. Короче, Максимов, нахватал ты репьев полный хвост! Еще работать не начал, а уже по бабе с каждого боку, и одна из них — потенциальный агент. — Он щелчком послал окурок в темноту. — Ладно, с Элей закончил, а малолетнюю гангстершу прокачаешь по дороге. Кстати, заметь, братишка, нормальные домохозяйки на тебя не клюют. Вечно всяких маргиналок нацепляешь, а потом мучаешься», — самокритично заключил он.
Бросил взгляд на часы. До встречи оставалось полчаса. Вполне хватит, чтобы проверить, есть ли хвост, и освоиться на месте встречи.
Максимов подхватил со стула черную армейскую куртку, забросил на плечо.
Вечерний костюм он выбрал согласно месту предстоящей встречи: темные кроссовки, свободного покроя черные джинсы, серая майка и черная спецназовская куртка. Не марко, не броско и в меру элегантно.
Он выключил в номере свет. Присел на край постели. Закрыл глаза и прислушался к своим ощущениям.
Внутри когтистой лапкой тихо скребся страх.
«Ничего, так и должно быть. Как шутил полковник Гусев: „Только мертвые страху не имут“. А я еще живой. Впрочем, чему даже сам удивляюсь».
Он стал слушать удары сердца.
Бух-бух-бух — размеренно ударял в груди упорный молотобоец. В такт ударам Максимов стал покачивать головой, медленно входя в транс.
Переносицу защекотало, словно кто-то приблизил холодные пальцы к закрытым векам. И перед внутренним взором возникло матовое пятно, стало расти, наливаться светом, пока не превратилось в яркое свечение, залившее все вокруг. Потом свечение стало блекнуть, в нем, как в тумане, стали сгущаться тени, постепенно обретая формы.
... Гостиничный номер залит призрачным ночным светом. Потертый ковер. Смятое покрывало на кровати. Кресло с продавленным сиденьем. Столик с обязательным графином. Ветер беззвучно колышет занавеску. Никого нет. Спустя час через окно в комнату полился мутный рассвет. Никого нет. На перилах балкона неподвижно устроился черный ворон. Тускло отливают жесткие перья спящей птицы. Ворон неожиданно встрепенулся, сбил с себя капли. Холодным бесстрастным глазом уставился в окно. Склонил голову, будто разглядывал свое отражение. Поскреб когтями, раскачался и рухнул вниз, с треском распахнув крылья...

Первобытный, темный ужас всколыхнулся внутри, больно ударил в сердце. Максимов вздрогнул и открыл глаза.
Обвел тревожным взглядом комнату. Сегодня ему сюда не вернуться. Это все, что удалось узнать.
Он восстановил дыхание, пружинисто встал. У дверей еще раз проверил оружие. Связка ключей, моток шелкового шнура в заднем кармане джинсов, шариковая ручка в стальном корпусе в нагрудном кармане куртки. И на самый крайний случай в шве у застежки куртки пряталась тонкая гитарная струна. Выхватить ее, дернув за нижнюю пуговицу, — дело одной секунды. На сегодня это был весь его арсенал. Ничего подозрительного, но для бесшумного боя в городе вполне достаточно. Остальное можно добрать трофеями.
— С Богом! — пробормотал он, распахнув дверь. Отрешенно, как в ночь из люка самолета, шагнул через порог.

Предыдущая страница 6 Следующая страница


7 Олег Маркеев

ГЛАВА ПЯТАЯ.
РУССКИЙ ЧЕЛОВЕК НА РАНДЕВУ

Гусев убрал ногу с педали газа, машина пошла накатом, постепенно замедляя ход. А он не отрываясь смотрел в зеркальце заднего вида и ждал, готовый ударить по газам и нырнуть в первый же переулок. Он уже в третий раз проделал трюк «кочерга», когда уводишь машину направо, выезжаешь на параллельную улицу и уходишь в первый же поворот направо. Вариант: «влево, еще раз влево». В любом случае появление машины, которую засек за собой перед маневром, означает, что тебе навесили хвост. Естественно, машины наружка может менять, в особых случаях пасут несколькими бригадами по параллельным маршрутам, но и на это есть противоядие — контроль радиоэфира. Неприятно осознавать, что тебя пасут, но лучше знать, чем пребывать в счастливом неведении.
Он не боялся, что его маневры насторожат наружку, хотя по чекистской науке его действия назывались попыткой обнаружения наружного наблюдения и квалифицировались как вероятная причастность к разведдеятельности. Но Гусев по легенде в Калининграде был впервые, а чайнику на чужих дорогах должно прощаться многое. Во всяком случае, петляние по улицам выглядело вполне объяснимо, а это главное. Чужую профессиональную подозрительность нужно нейтрализовать простым до примитивности объяснением.
Если кто-то спросил бы, что он делает в Калининграде и почему за две недели исколесил всю область, трижды" побывал в соседней Литве и периодически наведывается в музей и библиотеку, то Николай Петрович Гусев (по документам — Николаев Петр Геннадиевич) на голубом глазу ответил бы, что по заданию московской киностудии «Ангар -18» осматривает окрестности на предмет выбора пленэра для съемок исторического фильма. Документы на сей счет у него имелись, в подлинности паспорта и водительского удостоверения можно быть уверенным, сработали первоклассные специалисты. Студия такая действительно существовала, даже что-то снимала в павильонах «Мосфильма», но Гусев не знал, что именно. Ему вполне хватало того, что по первому же проверочному звонку есть кому ответить, что Петр Николаев — их сотрудник и действительно командирован в Калининград.
Легенду на глубокое внедрение готовят не один год, тщательно проверяя малейшие детали. Задание, что привело его в Калининград, на долгий срок не рассчитывалось и казалось простым, чтобы накручивать на него сложную легенду. Таковым оно казалось еще вчера, а сегодня превратилось в смертельно опасную миссию. Здравомыслящий водитель отдает себе отчет, что, садясь за руль, он оказывается в ситуации повышенного риска, даже если просто едет малой скоростью по пустой дороге. А каков риск, если через разделительную полосу на тебя летит обезумевший «КамАЗ»? Смертельный.
Сравнение оказалось чересчур точным. Гусев на мгновение ощутил себя водителем, закупоренным в кабине, которую через секунду «КамАЗ» превратит в расплющенную консервную банку. И хотя его «девятка» послушно замерла, дорога впереди была чистой и сзади не нагоняли огни фар, Гусев невольно напрягся. Усилием воли отогнал видение. Но тревога не прошла.
Хвоста сзади не было. А он непременно уже должен был появиться. Серую «Ниву» он засек еще на Московском проспекте. На первой же проверке они прокололись, свернув следом, но на вторую провокацию не попались. Правда, свой город наружка всегда знает лучше, вполне могли срезать дворами и незаметно проехать параллельной улицей.
Гусев нажал на тормоз, машина послушно замерла. Улица огибала озеро Верхнее, за что и получило свое название -Верхнеозерная. На самом деле это было не озеро, а чистый и ухоженный городской пруд. За темным рядом деревьев тускло светилась тихая вода. Гусеву почему-то вспомнился Нескучный сад в Москве, где лейтенантом гулял с будущей женой.
— Стареешь, волчара! — сказал он сам себе. — Становишься сентиментальным. Гнать тебя надо на пенсию. Как ни хорохорься, а свое ты отбегал.
Он стал перебирать в уме события последних двух дней. Тренированная память выдавала эпизод за эпизодом в малейших деталях, а анализ фактов, как у истинного профессионала, был строг и холоден. Он проигрывал все в памяти не в первый раз, но вновь и вновь приходил к неутешительным выводам: его вычислили и обложили, сомнений не оставалось.
Факт хвоста его не особенно тревожил. Местная ФСБ или кто-то еще вполне могли заинтересоваться чужаком, колесящим по Особому Калининградскому району, как обозначалась область на военных картах. Негласное проникновение в гостиничный номер и тайный обыск в машине можно скрепя сердце признать профилактическими мероприятиями местных спецслужб. Но пропажа некоторых вещей (шариковой ручки и использованного носового платка) — это уже серьезно. Гусев отлично понимал, что ручка с его «пальчиками» может оказаться рядом со свежим трупом, а платок случайно найдут в кармане у тяжко изнасилованной малолетки, которая и опознает дядю-злодея. Если надо испортить биографию или вывести из игры, идут и не на такие подставы.
Но тогда, получается, за ним не просто следят из бдительности, а бросили в активную разработку. Нравы в органах теперь не лучше уголовных, и эта игра в догонялки вполне может кончиться ликвидацией на месте или похищением с последующей ликвидацией. И концы в воду..
Он покосился на пруд. Легкий ветерок гонял мелкую зыбь, размывая отсветы фонарей.
«Ты стареешь, Гусь, и анализ у тебя получился стариковский. Нет, активно в разведке можно работать до сорока лет, дальше в силу возрастной психологии становишься специалистом по выживанию. Детальнее просчитываешь, как не погореть, а не как дело сделать. Ладно, не ворчи. Для геройских дел и вызвал в помощь молодого. Кто же знал, что меня обложат раньше, чем он куролесить начнет? — Гусев посмотрел в зеркальце. Ни машин, ни прохожих. Дождь разогнал всех. — И где наружку черти носят? Вроде бы не лохи... А впрочем, уже без разницы».
Святой закон конспирации запрещал идти на встречу, если не уверен, что абсолютно чист. Второй закон требовал вывести из-под удара партнеров, а потом уже уходить самому. Но до кафе, где его ждал человек, оставалось всего сто метров. И там же находилась ближайшая телефонная будка.
Гусев посмотрел на часы, потом в зеркало. Повернул ключ зажигания, заглушив мотор. Протянул руку к подголовнику соседнего кресла, нащупал кнопку под кожаной обшивкой, нажал. Тихо щелкнула пружина, и в ладонь легла холодная тяжесть пистолета. Его так и не смогли найти те, кто ночью обшарил машину. Разрешение на ношение оружия, запаянное в пластиковый конверт, он достал из узкой щели тайника. Защелкнул крышку.
Погладил вороненую сталь ствола. Оружие он любил, как мастер любит свой инструмент. Выщелкнул магазин, передернул затвор, сделал контрольный спуск. Помедлив немного, бросил взгляд в зеркало (на улице никаких изменений не произошло), заученными движениями произвел неполную разборку пистолета, убедился, что все части на месте и в исправном состоянии. Собрал оружие, присоединил магазин, передернул затвор, загнав патрон в патронник, и поставил пистолет на предохранитель. Он знал, что патрон в стволе — нарушение правил, но кто им следует, никогда не выстрелит первым.
Он сунул пистолет за ремень. На несколько мгновений закрыл глаза. Ждал, пока внутри не вызреет готовность выхватить ствол и выстрелить первым. Мышцы пресса сделались тугими, как перед выходом на ринг.
Гусев коротко выдохнул, толкнул дверь и выбрался из машины.
Под капотом «Нивы» надсадно завыл движок, а внизу раздались оглушительные хлопки, словно кто-то подбрасывал под днище петарды.
Водитель прошипел что-то нечленораздельное и повернул ключ в замке зажигания. Стало слышно, как барабанят по капоту капли дождя и дворники скребут по стеклу, размазывая крупную морось.
— Ну и что нам делать? — спросил сидевший рядом.
— Хреном груши околачивать! — взбеленился водитель. — Все, глушак прогорел. Я, твою мать, завгару давно говорил: ставь машину на прикол. Хрен там! Ну ладно я пашу, как ишак. Но машина... Даже ишака кормить надо. А нам бензина дают по сорок литров на месяц. Мне что, водой ее заправлять? Это каракатица жрет по пятнадцать литров на сотню километров! — Он стукнул кулаком по рулю.
— Ладно, не ори, — осадил его сосед. — Скажи, мы намертво встали или нет?
— Ха, поехать-то можем, — усмехнулся водитель. — Только незаметно не получится. Будем реветь, как ракета.
— Ясно. — Сосед повернулся и обратился к тому, кто усидел на заднем сиденье. - Кеша, какие мысли?
— Пусть начальство думает, ему за это деньги платят, — проворчал Кеша, с тоской посмотрев за окно, где набирал силу дождь.
— Не слышу энтузиазма в голосе, Иннокентий!
— Да пошел ты! — огрызнулся тот. — У меня туфли старые, а на новые бабок нет. Ноги промокнут, придется с ангиной на службу ходить. Хрен мне кто больничный даст!
— Хорош скулить,-осадил его тот, кто был старшим в группе. Он поднес ко рту микрофон и нажал тангету. Салон наполнился свистом радиоэфира. — База, ответьте «Седьмому». База, ответьте «Седьмому».
— На приеме. «Седьмой», говорите, — отозвалась рация.
— Поломка машины. Находимся на углу Некрасова и Верхнеозерной. Объект предположительно продолжает следовать по Верхнеозерной.
— Минуту, «Седьмой».
Водитель закурил сигарету, наполнив салон кислым дымом дешевого табака, с неудовольствием покосился на рацию, издававшую тихий треск.
— Что мудрить? — обронил он. — Отсюда ему две дороги: либо мимо нас по Невского, либо через парк к центру
— Ага, стратег хренов! Он уже давно мог кругом нас объехать по Тельмана — и прямиком за город, — проворчал тот, что сидел сзади. — За машиной бы лучше следил.
— Я-то в тепле аварийку подожду, а кому-то по лужам шлепать, — с садистским удовольствием причмокнул водитель.
— Да хватит вам! — не выдержал старший. — Сейчас через ГАИ запросят...
Он не успел договорить, в рации раздался голос:
— "Седьмой", объект квадрат не покидал. Проверьте и доложите.
— Принял,-ответил старший. Он первым выбрался из салона, наклонил сиденье, освобождая выход Иннокентию.
— Вот, блин, машину сделали. Жрет, как танк, и всего две двери, — проворчал тот, плотнее запахивая плащ. — А погодка, между прочим, требует: займи, но выпей. Я не понял, нам за ним теперь галопом бегать или машину пришлют?
Старший поднял капюшон штормовки, посмотрел на ноги напарника.
— Да, братишка, туфельки у тебя дерьмовые, — пробормотал он. -Ладно, цени мою доброту. Иди по Верхнеозерной, проверь кафе «Причал». Интуиция подсказывает, он там. А я прошлепаю дворами. Встречаемся на Тельмана.
— Вот что значит работать в воскресенье. — Напарнику, нахлобучил на голову плоскую кепочку. — Все наперекосяк.

— Да не ворчи ты! Прочешем квадрат для проформы и спать поедем.
— Ты лучше скажи, кому мы этим геморроем... — начал Иннокентий.
— Объект «тройка» [18] заказала, а кто лично, я не знаю. Еще вопросы будут?
В ответ Иннокентий лишь тихо присвистнул. Отстегнул с пояса рацию, сунул ее в карман плаща. Махнул на прощание рукой, пошел вдоль по улице, старательно обходя лужи. По виду — малообеспеченный бюджетник, засидевшийся в гостях.

Старший, низкорослый и крепко сбитый, играл роль садовода-любителя. Линялая штормовка, армейские штаны, заправленные в короткие резиновые сапоги, и матерчатая сумка, в которой он носил рацию и бинокль, — средства маскировки из реальной жизни, а не из голливудского боевика. Это у них детектив Нэш по два раза на дню меняет жилетки канареечных цветов и гоняет за преступниками на «порше» последней модели. А здесь «Нива» с прогоревшим глушителем и напарник в прохудившихся туфлях.
Старший с досадой сплюнул и пошел наискосок через газон к проходу между домами.

СТРАННИК

Какая только тварь не прилетит из ночи на свет лампы. Вынырнет из темноты, словно из другого мира, страшное и мерзкое в своей чужеродности. Разобьет голову, опалит крылья, упадет в круге света, скрючив полупрозрачное тельце, подрожит мохнатыми лапками и затихнет, словно выполнило жизненное предназначение. Какого только уникума человеческой породы не встретишь за час до закрытия кафе. За окном промозглая темнота, а в помещении, где тепло и пахнет спиртом и табачным дымом, роятся бледные испитые личности.
Максимов смерил взглядом усевшегося напротив мужичка неопределенного возраста и блеклой наружности. Темная рубашка в клеточку под серым пиджаком, помятое, плохо выбритое лицо, очки в толстой оправе, косо сидящие на крупном носу, испещренном мелкими прожилками. Манерами и речью он походил на Шурика из «Кавказской пленницы», только постаревшего и безнадежно спившегося.
— Коньяк хорош только тем, что его много не выпьешь. Вроде бы и градус в нем соответствующий, но не идет он в организм русского человек, хоть ты тресни. То ли дело — сотню водочки на выдохе в себя опрокинуть. И жар сразу во всем теле, и жизнь улыбается, и голова с утра не; трещит. Из непрозрачных напитков у нас предпочитают портвейн. На худой конец какую-нибудь «Рябиновую». На( чтобы травиться клоповным вкусом, да еще заплатив за это безумные деньги, — на такое ни один нормальный человек! не пойдет. Тем более что водки сейчас — хоть залейся. Так что только особо прогнившие интеллигенты да генералы коньячком балуются. — Он не отрывал собачьего взгляда от рюмки Максимова.
— На генерала ты не тянешь. Значит, из интеллигентов, — сделал вывод Максимов.
— Вы наблюдательны, молодой человек. — Мужичок польщенно улыбнулся, выставив ряд редких зубов. — Во времена оные имел честь служить в атлантическом отделении Института океанологии. Между прочим, старший научный сотрудник. М-да.
— Он облизнул сухие губы. — Хаживал в экспедиции, погружался, так сказать, в пучину вод. А сейчас, как видите, расплачиваюсь за излишнюю близость с народом.
— Очень интересно. — Максимов едва смог подавить улыбку.
— Я, молодой человек, как настоящий советский интеллигент в первом поколении, себя чувствовал плотью от плоти породившего меня народа, а не какой-то там прослойкой. Поэтому и употреблял исключительно водочку, а в походных условиях — разбавленный спирт. Последствия чего вы и имеете неудовольствие наблюдать. — Мужичок поправил съехавшие с носа очки и неожиданно заявил: — Если бы я употреблял исключительно коньяк, давно был бы лауреатом Нобелевской премии. М-да!
Он уставился на рюмку с коньяком, которую Максимов грел в ладони. Под дряблой кожей на шее дрогнул кадык.
Максимов отставил рюмку. Пить расхотелось. Во-первых, слишком уж резкий поднимался запах из рюмки, а во-вторых, пить на глазах у страждущего мужика — все равно что обедать при голодающем.
— А вы никогда не слышали, что ученый без военной косточки внутри представляет собой весьма жалкое зрелище? — спросил Максимов, чтобы немного отомстить мужичку за испорченное настроение.
— Фу! — Мужичок поднял на него помутневший взор. — Это сказал Ницше, если мне не изменяет память. О-о, эта оговорочка неспроста. — Мужичок повел в воздухе скрюченным пальцем. — Я давно наблюдаю за вами. И сразу понял, кто вы. В глубине души вы — фашист. Нет-нет, не в смысле свастики, зигхайль и прочего. Вы эстетический фашист, фашист духовный. Вот посмотрите на себя! Вы холодны, бескомпромиссны и безжалостны, каким может быть только фашист.

Другой, может быть, и дал бы в морду, но Максимов тоже читал Эрнеста Юнгера и лишь усмехнулся в ответ.
— Выпить хочешь? — прямо спросил он.
— Однозначно, — кивнул мужичок, едва не потеряв равновесие.
— Пей.
Максимов пододвинул к нему рюмку, а сам встал из-за стола.
У стойки бара никого не было, Максимов забрался на высокий табурет, улыбнулся барменше.
— Повторим, — сказал он. — Пятьдесят коньяку и кофе.
Женщина бросила взгляд на столик, за которым остался бывший исследователь океанских глубин, недовольно поджала губы.
— Дельфин достал? — спросила она. Поставила перед Максимовым рюмку. До краев наполнила коньяком.
— Кто? — удивился Максимов.
— Да очкарик этот. Его здесь Дельфином зовут. Теория у него такая. — Она покрутила пальцем у виска. — Говорит, что люди — это ошибка эволюции. А настоящая разумная жизнь есть только у дельфинов. К ним инопланетяне и прилетают, а не к нам, убогим.
— А, вот за что он Нобелевскую премию чуть не получил!-усмехнулся Максимов.
Женщина с тревогой посмотрела на сгорбившегося над рюмкой Дельфина.
— Та-ак, допился. Если про премию вспомнил, то скоро под стол свалится. — Она повозилась под стойкой и выставила чашку с дымящимся кофе. — Пожалуйста.
— Спасибо. — Максимов понюхал коньяк, спрятал рюмку в ладони. — А вы верите, что дельфины лучше нас?
— Милый мой, постоишь на моем месте весь день, даже обезьян полюбишь, — с болью ответила женщина.
На вид ей было далеко за пятьдесят. Полная, по-своему красивая, если кому-то нравится вышедший из моды тип рубенсовских женщин. Только немного портили усталые тени под глазами и какая-то безысходность в них.
— Кстати, знаете, сколько длится половой акт у дельфинов? — спросил Максимов.
Женщина сначала настороженно стрельнула в него взглядом, но потом природное любопытство взяло верх.
— Ну?
— Шесть часов.
На несколько секунд на ее лице застыло ошарашенное выражение. Затем она взяла себя в руки.
— Надо же, — задумчиво протянула она. — Выходит, Дельфин не врет.
Максимов не стал уточнять, что собственно спаривание занимает лишь несколько секунд, когда самец и самка живыми ракетами взлетают над водой на несколько метров. Но любовная игра действительно длится часы. И тогда вода кипит от бурных дельфиньих ласк. Зрелище незабываемое, даже пугающее в своей неприкрытой первобытной красоте.
Он положил на стойку деньги, барменша быстро пересчитала их и бросила в кассу.
— Скоро закрываемся, — сказала она уже как своему. — Это сегодня здесь такой бардак. А в будни тихо. Особенно днем.
— Будет время, заскочу, — пообещал Максимов.
— И когда же они напьются, черти! — проворчала барменша, бросив недобрый взгляд в темный конец зала.
Компания, дошедшая до предела загула еще до прихода Максимова, голосила на все лады. Всем разом приспичило толкнуть речь, что они и делали, перебивая друг друга.
«До следующей стадии „мордой в салат“ здесь допиться не успеют, — оценил состояние компании Максимов. — Придется менять дислокацию».
Словно уловив его мысли, кто-то у сдвинутых столиков закричал, заглушая всех: «Айда поздравим маму!» Несмотря на всю странность идеи, массы одобрили ее дружным гоготом.
Загрохотали стулья, жалобно зазвенела посуда.
— А на посошок, мужики?! — напомнил предводитель;
Эту идею массы тут же претворили в жизнь, расплескав по стаканам остатки водки.
Выпив, дружно повалили на выход. Одного пришлось тащить, подхватив под руки. Ступни у него подвернулись и скребли по полу, как у паралитика, но человек периодически поднимал голову и улыбался окружающим, демонстрируя, что он еще жив и радуется жизни.
Потеснив Максимова, на стойку грудью плюхнулся мужик в распахнутой до пупа рубашке. Обдал запахом пота и спирта.
— Тетя Даша, водки! — выдохнул он.
— А больше тебе ничего не дать? — Тетя Даша скрестила руки на пышной груди.
— И шампанского. Две бутылки. — Он вытащил из кармана деньги, рассыпал по стойке. — О, блин... Тетя Даш, посчитай сама, тут хватит.
Барменша сгребла купюры в стопочку, быстро пересчитала. Одну отложила.
— Сдачи не надо. — Мужик пьяно облизнул губы.
— Да иди ты, — поморщилась тетя Даша. — Лучше шоколад девкам возьми.
— Эта-а мысль, — протянул мужик. — Шоколада, шампанского... И водки! — вспомнил он.
Тетя Даша наклонилась, вытащила из-под стойки три бутылки — «Столичную» и две шампанского. С полки сняла плитку шоколада.
Мужик повернулся к Максимову. Долго наводил резкость мутных глаз.
— Праздник у нас, братан, -произнес он, признав в Максимове знакомого.

— Ага, праздник! Триста лет граненому стакану. — Тетя Даша шлепнула шоколадкой по стойке. — Отстань от человека, Тихон!
— Понял, понял, не кричи. — Тихон собрался; прицелился и сгреб в охапку бутылки.
— Ирод!— вздохнула барменша. Сунула ему в карман шоколадку. — Иди уж, а то без тебя уедут.
Тихон, забавно косолапя, бросился к дверям.
После ухода компании в кафе повисла мертвая тишина. Барменша устало прошла в подсобку.
Максимов сделал глоток кофе, закурил сигарету. До закрытия кафе оставалось меньше получаса, столько же до контрольного срока появления связника. Если не придет, встреча переносилась на завтра, но уже в другое место.
Он почувствовал движение за спиной и оглянулся.
— Привет. - Карина улыбалась ему как хорошему знакомому.
Платок с черепами теперь болтался на шее, и густые волосы рассыпались по плечам, источая свечение медного цвета. Лицо она успела умыть, даже наложила минимум косметики. Подведенные черные глаза стали еще больше. На раскрасневшихся щеках играли глубокие ямочки. Максимов лишь кивнул. Встреча со связным так и называлась — «личный контакт», что подразумевало, что они знают друг друга в лицо. И никаких паролей. Но насчет Карины он никаких инструкций не получал.
«Две встречи за два часа — это уже слишком подозрительно», — отрешенно подумал он.
Привычно оценил бойцовские качества противника. Гибкая и верткая Карина могла увернуться от первого удара, но после второго навсегда отправилась бы в Нижний мир.
— А я уже час смотрю, ты это или нет. — Карина без приглашения забралась на соседний стул. — Клевая у тебя куртка.
К острому запаху мокрой кожи примешивался легкий аромат духов. Максимов повел носом и уловил еще один — водки.
— Ты была с ними? — спросил он, чтобы убедиться, что угадал.
— Ну -Она подперла щеку кулачком. -У Лешки сын родился. А, так ты Лешку видел! Его на руках выносили. Все поехали жену поздравлять. В роддом. А я увидела тебя и осталась.
— А кто тебе Леша? — спросил Максимов.
— Просто знакомый. — Она пожала плечом. — Он один раз выручил меня, сегодня — я его. Все, в расчете.
— Разумно. — Максимов покрутил в пальцах рюмку.
— Оттягиваешься или начинаешь? — хитро сузив глаза, поинтересовалась Карина.
— Начинаю.
— Можно с тобой?
— Присоединяйся, — разрешил Максимов. — Новое поколение выбирает пепси?
— Новое поколение выбирает «Балтику». — Она расстегнула косую змейку на куртке, достала из-за пазухи бутылку «девятки». — Откроешь?
Максимов зажигалкой ловко сковырнул пробку. Поставил бутылку на стойку
Карина уже сунула в рот сигарету, пришлось дать ей прикурить.
— Ты его знаешь?-Карина глазами указала на дверь. Максимов посмотрел на странного вида пожилого мужчину у дверей. Высокий, в нелепо болтающемся плаще. Седой всклокоченный венчик на непропорционально маленькой голове. Мужчина озирался по сторонам, близоруко щуря глаза. Вид у него был какой-то потерянный и затравленный, словно пьяная компания походя дала ему по голове и отняла кошелек.
— Первый раз вижу, — прошептал Максимов. ; — А что он на тебя так пялится? — Карина отхлебнула пиво, словно прочищала горло, и неожиданно звонко спросила: — Гражданин, вам что-то надо?
Мужчина смущенно затоптался на месте, резко развернулся и исчез за дверью.
Тетя Даша высунула голову из подсобки и подозрительно осмотрела зал.

— Дельфин, кончай к людям приставать!-не разобравшись, крикнула она.
«Ну, блин, попал!— подумал Максимов. — Надо и мне принять для конспирации».
Едва поднес рюмку к губам, в голове возник странный низкий звук, словно гудел пароход. Протяжно, тягуче, тревожно.
Боль тюкнула в висок. Рука у Максимова дрогнула.
Он пересилил себя, поймал губами кромку рюмки и выцедил до дна жгучую жидкость. Сначала от коньяка свело гортань, потом жар вспыхнул в животе, поднялся к голове и растопил ледяной осколок боли, засевшей в виске.
«Что-то странное происходит». Максимов обвел взглядом зальчик.
Все осталось на своих местах, но что-то неуловимое, что можно только почувствовать, но не увидеть, изменилось. К худшему. Показалось, что спертый воздух загустел, стало труднее дышать.
Из кафе вывалилась шумная компания. Загомонили пьяными голосами. Особенно выделялся высокий визгливый голос подвыпившей женщины. В призрачном свете серого неба, с которого сыпал мелкий дождь, фигуры людей и контуры деревьев казались вырезанными из черной бумаги.
Гусев остановился, не выходя под свет фонаря, сделал вид, что прикуривает. Компания рассаживалась в две машины. Наконец громко хлопнули дверцы, в салонах врубили на полную катушку музыку. До Гусева долетел лишь частый ухающий ритм, изрыгаемый стереоколонками.
Машины сдали задом, резким гудком вспугнули прохожего и, взревев моторами, скрылись за поворотом.
Гусев дождался, пока стоявший впереди с потерянным видом высокий и худой, как жердь, старик не очнулся и не пошел в кафе. Походка у него, отметил Гусев, была странной, шел на длинных ногах, как на ходулях, не сгибая колен. Когда он распахнул дверь кафе, в полосе света ярко вспыхнул седой венчик волос на непропорционально маленькой голове.
— И этот здесь,-пробормотал Гусев.
Он узнал старика. Дважды пересекались в библиотеке. Город, конечно, небольшой, вероятность случайных встреч с одним и тем же человеком гораздо больше, чем в столице. Но профессиональный инстинкт заставил Гусева напрячься.
«Только Папы Карло мне тут не хватало», — подумал он. Папой Карло старика окрестил один из членов группы, по заданию Гусева устанавливающий личности всех, вызвавших подозрения. Старик был профессором из Москвы, как и Гусев, интересовался местными архивами.
До кафе оставалось двадцать шагов, а до таксофона десять. В кафе Гусева уже должен был ждать связной. Гусев еще раз перепроверил свои выводы.
«Нет, лучше не рисковать, — сказал он себе. — Ничего не случится, если связной прождет меня впустую. Сигнал тревоги ему и так передадут. А мне надо уходить. И немедленно. Пока не поздно, надо перекраивать всю операцию».
Решившись, он быстрым шагом прошел вдоль дома к будке таксофона. Снял трубку. С облегчением услышал протяжный гудок.
«А ведь самое разумное — убить меня», — вдруг подумал он.
Мысль была дикой лишь на первый взгляд. Он сам не раз принимал решения, от которых зависела жизнь людей. И каждый раз это было плодом беспристрастного анализа и рационального расчета. Поэтому сейчас о собственной смерти он подумал так же холодно и отчужденно, как и тот, кто отдал бы приказ о нем.
Гусев набрал номер и повернулся боком, чтобы видеть вход в кафе.
— Слушаю,-раздался в трубке мужской голос.
— Пора, — сказал Гусев.
— Понял,— после паузы ответил мужчина и повысил трубку.
Сигнал тревоги был принят, и оперативная группа Гусева с этой минуты ложилась на грунт. Личные контакты между ее членами прекращались, утром каждый своим маршрутом покинет район.
Гусев набрал следующий номер.
— Комендатура. Слушаю вас,-раздалось в трубке.
— Водонепроницаемый,-отчетливо произнес Гусев. Чтобы отсеивать случайные звонки, поступающие на городской телефон, военная комендатура использовала кодовое слово, ежедневно меняемое.
— Помощник дежурного лейтенант Челобанов. Представьтесь, пожалуйста. — Говоривший изменил тон, сообразив, что чужой код знать не может.
— С вами говорит генерал-лейтенант Гусев. Передайте трубку старшему по званию.
— Товарищ генерал, на месте пока я один. -В его голосе отчетливо послышалось замешательство. — Дежурный выехал с проверкой.
«Узнаю родную армию! — подумал Гусев. — Старший наверняка дрыхнет или телевизор смотрит».
— Челобанов, это звонок от Григория Ивановича. Вы поняли меня? Григорий Иванович.
Этот код никогда не менялся. Любой комендант любого военного объекта на территории страны и за рубежом сразу же должен был понять — звонок идет в интересах ГРУ Генштаба.
— Я нахожусь на Верхнеозерной улице, у кафе «Причал». Срочно машину с нарядом...
— Минуту. — Голос у лейтенанта дрогнул.
«Понабрали щеглов, — подумал Гусев, прислушиваясь к тишине в трубке. — Или за старшим убежал, или, что еще хуже, роется в каком-нибудь секретном блокноте. Паника, как будто я мировую войну объявил. А всего-то и надо дежурную машину и ВЧ-связь».
Из кафе вышел тот, кого Гусев называл Папой Карло. Стоял неподвижно, озираясь по сторонам. Ветер хлопал полами его куцего плаща.
Над городом поплыл долгий протяжный гудок: в порту какое-то судно просилось к причалу. Гусев невольно прислушался.
Гудок неожиданно отозвался в голове резкой нарастающей болью. Показалось, по затылку пробежала струйка злых муравьев. Защипали кожу, стали вгрызаться в мозг. Гусев закусил губу. Сердце тяжко ухнуло, и глаза залило красное марево. Сзади под лопатку вонзилась колющая боль.
Гусев резко развернулся. Сквозь марево, плескавшееся в глазах, совсем близко увидел лицо человека. Неестественно бледное, со страшно вытаращенными глазами. Гусев успел отметить, что глаза эти безжизненны и холодны, как стальные Шарики.
Рука сама собой рванулась к поясу, выдергивая из-под ремня пистолет...

СТРАННИК

Максимов поставил рюмку на стойку.
И в этот миг на улице бахнул выстрел.
«Пистолет, очень близко».
Карина тихо пискнула, испуганно вытаращила глаза.
Тетя Даша с грохотом вылетела из подсобки.
— Что?.. Кто?.. — Она хлопала ртом, как задыхающаяся рыба.
— Старика замочили,-прошептала Карина. Посетители повскакивали с мест. Их было всего человек десять, но шум они подняли невероятный. Все рванули к дверям.
«Идиоты непуганые, — поморщился Максимов. — Нормальные бегут от выстрелов, а наши — туда, где стреляют».
— Делаем ноги! — Карина спрыгнула с высокого табурета, потянула Максимова за руку.
Он пошел первым к дверям, другого выхода из кафе все равно не было.
На улице свидетели уже окружили место происшествия.
Максимов рассчитывал увидеть труп рядом с лестницей, но люди толпились немного дальше, у телефонной будки.
— Пульс, пульс пощупай! — настаивал кто-то.
— Не трогайте его, пусть милиция разбирается.
— Да иди ты...
Максимов через плечи любопытных рассмотрел человека, ничком лежащего на земле. Его как раз переворачивали, голова запрокинулась, на лицо упал свет фонаря. При падении он разбил лицо, правая щека блестела от сукровицы, но Максимов все равно узнал его.
«Гусев! Вот тебе и „личный контакт“... Хорошенькое начало», — отрешенно подумал он.
Из-под тела Гусева вывалилась придавленная правая рука, скрюченные пальцы разжались, и по асфальту звонко цокнул пистолет.
Все отпрянули.
Максимов последний раз, навсегда впечатывая в память, посмотрел на человека, лежащего на мокром асфальте. И отвернулся. В том, что Гусев мертв, он не сомневался. Трупов на своем веку перевидал немало.
Карина дернула его за рукав.
— Бежим, пока менты не приехали, — прошептала она.
Где-то совсем близко завыла милицейская сирена. Свидетели оживились, закрутили головами, пытаясь определить, откуда подъедет патрульная машина.
Карина цепко сжала пальцы Максимова, потянула в темноту между домами.
С веток вниз упали крупные капли, что-то живое заворочалось в кроне. Максимов посмотрел туда и встретил недобрый взгляд ворона. Черная птица, свесив набок голову, с интересом следила за происходящим внизу. Вдруг ворон коротко вскрикнул, рухнул вниз, с треском распластав крылья. Прошелся в пике прямо над головами людей и, оглушительно каркая, взмыл в темное небо.

Предыдущая страница 7 Следующая страница


Оружие возмездия 8

ГЛАВА ШЕСТАЯ.
ХОЗЯИН ИГРЫ

«ЧЕРНОЕ СОЛНЦЕ»

Сквозь задраенный иллюминатор в каюту проник низкий протяжный гудок теплохода. Винер на секунду отвлекся, бросил взгляд на иллюминатор, за которым плескалась темная вода. Потом вновь стал следить за происходящим на освещенном участке каюты.
Прибор издавал мерное негромкое жужжание, напоминающее шум при работе компьютера. Да и по внешнему виду прибор ничем не отличался от обычного компьютера, та же серая коробка корпуса с окошками дисководов на передней панели, монитор, на котором сейчас плясали цветные параболы частот, и клавиатура. На самом деле прибор был последней моделью генератора торсионного поля [19] — гордостью секретной лаборатории корпорации «Магнус».
Гибкие провода шли от прибора к обручу, закрепленному на голове человека. А человек бился в судорогах, словно сидел на электрическом стуле, а не в мягком кресле. Лицо его было неестественно бледным. Глаза страшно выпучены, безжизненны и мертвы, как стальные шарики. Человек выгнулся дугой, вцепился в левое плечо и захрипел. С посиневших губ струйкой потекла липкая слюна.
Лаборант, молодой парень в белом халате, проворно вскочил, щелкнул тумблером на приборе, цветные дуги на мониторе выровнялись, слились в жгут. Грудь человека ходила ходуном, он морщился, продолжая сжимать плечо.
— Что с ним, Петер? — спросил Клаус Винер, наблюдавший за происходящим из своего кресла.
— Сейчас узнаем, repp Винер.
Лаборант взял со столика шприц, вонзил иглу в руку человека, с усилием закинул ему голову и всмотрелся в расширенные глаза. Через несколько секунд дыхание человека выровнялось, он закатил глаза и расслабленно отвалился в кресле. Лаборант осторожно отвел его руку, сжимавшую плечо. На белой рубашке расплывалось бурое пятно.
Винер встал, подошел ближе, стал внимательно следить за тем, как лаборант, распахнув рубашку на груди человека, тампоном пытается промокнуть кровь.
— Странно, ничего нет, — пробормотал лаборант, свежим тампоном растерев кровь. — Она сочится прямо из кожи, герр Винер.
— Это стигма [20], Петер. Очевидно, русский успел в него выстрелить.
— Разве такое возможно? — удивился лаборант.
— Мы значительно расширили границы возможного, Петер, не так ли? — холодно усмехнулся Винер.
— Да, герр Винер,-кивнул лаборант.
Он попал в «Магнус», едва окончив колледж, и увиденное в лабораториях не шло ни в какое сравнение с самым крутым фантастическим фильмом. Петер работал на «Магнус» второй год, но все еще чувствовал себя Алисой в Зазеркалье. Но он уже осознал — обратной дороги из этого перевернутого мира не будет. «Магнус» умеет заботиться о сохранении тайны.
Винер нажал кнопку на панели прибора, вперед выехал блок, напоминающий лазерный дисковод обычного компьютера. Но сейчас в прямоугольном пенале лежала обычная шариковая ручка. Винер осторожно вложил ее в стальной цилиндр и запер в небольшой сейф, стоящий под столом.
— Петер, побудь здесь, пока не придет врач. Передай: я не хочу терять своего лучшего оператора. — Винер указал на человека, раскинувшегося в кресле.
— Да, герр Винер.
Винер вышел из каюты, прошел узким коридорчиком и легко, как опытный моряк, взлетел вверх по вертикальной лестнице. Толкнул тяжелую дверь и вышел на палубу.
Вечерний воздух пах дождем и речной сыростью. Блики береговых огней плавали на темной воде. Ниже по течению, невидимый в темноте, еще раз протяжно завыл гудок парохода.
Исследовательское судно «Мебиус», принадлежащее корпорации «Магнус», ошвартовалось в Калининграде во второй половине дня. После пограничных и прочих формальностей на берег сошли пять человек. Один вернулся через час, принеся в кармане ручку и носовой платок русского. Четверо остались осматривать город, на военном языке это называлось рекогносцировкой на местности. Остальная часть команды занималась мелким ремонтом двигателя, что служило официальным поводом для захода в порт.
Порядок на судне поддерживался военный, плавсостав от капитана до кока включительно имел опыт службы в ВМФ Германии, Англии и США. Никто из расово неполноценного сброда, сшивающегося в портах мира, ни разу не ступил на трап «Мебиуса». На службу принимались только арийцы, прошедшие все необходимые тесты. За их психологическую устойчивость, преданность и надежность поручились лучшие эксперты корпорации. Команда работала, как отлаженный механизм, и в особых случаях превращалась в спаянное боевое подразделение.
Три года назад голоногие пираты в Южно-Китайском море рискнули взять на абордаж научно-исследовательское судно «Мебиус». Им позволили подняться на борт и у ровно через полчаса без единого выстрела всех до одного скормили акулам.
Идея использовать судно в качестве плавучего штаба принадлежала Вальтеру Хиршбургу. Старик прошел выучку в СД и практически всю жизнь планировал, принимал участие и пресекал секретные операции. Винер доверял опыту старшего поколения, считая его единственной надежной базой для новых технологий и методов тайной войны. Лишь полные кретины ниспровергают былых кумиров и разрушают устои. Умные стоят на плечах гигантов прошлого, как выразился сэр Ньютон, и ничего зазорного в этом не видят.
Винер полной грудью дышал свежим речным воздухом. С каждым выдохом из тела уходило напряжение. Он нашел среди городских огней точку, куда, по его расчетам, «Магнус» только что нанес первый удар.
Ни сожаления, ни укора совести Винер не испытывал. Даже не было радости исследователя за удачный эксперимент. Ничего, кроме холодной решимости идти до конца, бесстрастно и беспощадно нанося удар за ударом.
Воздух вдруг наполнился странным свистящим звуком. Винер закинул голову. Едва различимый в темноте, над палубой завис ворон. Описал круг, громко каркнул, словно выбил из горла застрявший ком. И исчез.
— Добрый знак, - улыбнулся Винер. -Ворон первым дает знать, что Грааль близок [21].
На высокий лоб упали холодные капли. Винер закрыл глаза. И еще долго стоял на палубе, подставив лицо ночному дождю.

СТРАННИК

Шаги, тяжелые, чавкающие, неотвратимо приближались. Уже можно было различить свистящее дыхание. Бежал грузный, страдающий одышкой человек. На дорожке между двумя домами разминуться с ним было невозможно. Максимов подхватил Карину — девчонка оказалась на удивление легкой, — зажал ей рот и отступил в тень. Оставалось лишь надеяться, что в сумерках он ничего не разглядит, тем более что перед глазами наверняка от бега уже пляшут красные всполохи.
— Тихо! — прошептал Максимов, теснее прижимая к себе Карину
Она не сопротивлялась, хотя ноги болтались в воздухе, не касаясь земли.
Максимов наклонил голову, чтобы свет из окон не упал на лицо. Кожу щекотали волосы Карины, пахнувшие легкими горькими духами.
Человек, крупный мужчина в штормовке, сбавил шаг. Надсадно закашлявшись, остановился прямо у дерева, к которому прижался спиной Максимов. Сейчас их разделял лишь ряд низкорослого кустарника.
Мужчина что-то вытащил из тряпичной сумки. Тишина вдруг наполнилась характерным треском радиоэфира.
— Кеша, я на подходе. Доложи обстановку, — громко прошептал мужчина.
— Менты уже подъехали, — прохрипела рация. — Бардак в полный рост...
— Кто стрелял, узнал?
— Похоже, наш.
— Где он?
— Рядом со мной... «Двести», — после паузы добавил голос из рации, — как понял?
Мужчина понял правильно, потому что, никого не стесняясь, выдал очередь трехэтажного мата. Военный код о потерях убитыми как-то сам собой вошел в повседневный обиход.
Он размазал по лицу пот, бросил рацию в сумку, смачно плюнул и побежал, тяжко чавкая сапогами.
Максимов разжал захват, и ноги Карины коснулись земли.
— Ну ты и медведь! У меня кости чуть не хрустнули. — Она смахнула с лица мокрые пряди.
— Творог ешь, говорят, помогает.
— А что такое «двести»? — спросила она. Разговаривать ей приходилось, закидывая голову, рост не позволял смотреть Максимову в лицо. Чему он сейчас был только рад.
— Эй, не спи! — Карина подергала его за рукав. — Видишь, менты обложили, бежать надо.
— А ты-то что бегаешь? — Максимов отогнал мрачные мысли и вернулся к реальности. Она состояла из дождя, шелеста листвы, окон спящего дома и упругого молодого тела, которое он еще продолжал держать в руках.
— Дурак, у меня анаша на кармане. Тебя что, ни разу не винтили с наркотой?
Реальность оказалась еще хуже, чем можно было предположить.
Максимов отстранил от себя Карину.
— Бог миловал. Я анонимный алкоголик, чем и горжусь.
Карина хихикнула. Потянула его за собой.
— Пошли, алкоголик, поймаем тачку. Спонсируешь? А то у меня с деньгами проблема.
Максимов еще раз спросил себя, правильно ли он поступает. Теория гласила, что идти на поводу у незнакомых нельзя, — опыт подсказывал, что только рискуя можно получить ответы на все вопросы.
Через пару минут они вышли на освещенную улицу и на перекрестке остановили частника.
— На Понарт, — скомандовала Карина, первой забравшись на заднее сиденье «жигуленка».
Максимов отметил, что Карина назвала Балтийский район, находившийся на левом берегу реки, по старинке — Понарт. Садясь в машину, успел бросить взгляд на мокнущую под дождем улицу. Погони не заметил. Если в городе и объявили план «Перехват», то раскачивалась местная милиция крайне медленно.

«ЧЕРНОЕ СОЛНЦЕ»

Винер постучал в дверь и, не дожидаясь ответа, переступил через порог. Вальтеру Хиршбургу отвели каюту на палубе для научных работников. Обстановка была типовой: кабинет и маленькая ниша для кровати.
На столе горела лампа, неяркого света едва хватало, чтобы осветить стол и угол кресла. На подносе стоял нетронутый ужин. Бутылка с коньяком была опорожнена наполовину. Винер предупредил, что побочное действие излучателя лучше всего купируется малой дозой алкоголя, но Хиршбург, как видно, решил подстраховаться. Старик утонул в мягком кресле, уронив на колени толстую книгу. Очки еле держались на крючковатом носу. Старик задремал, не вызвав стюарда, чтобы убрать со стола.
«Старый лис! — беззлобно усмехнулся Винер, заметив, что старик сквозь приоткрытые веки бросил на него острый взгляд и вновь притворился спящим. — Не хочет показывать , что ждал меня».
Вальтер Хиршбург меньше всего походил на ветерана нацизма, каких голливудские ашкинази изображают в дешевых боевиках: маразматик, шамкающий «зиг хайль» и тянущий вверх руку, разбитую подагрой. Не походил, но время от времени любил прикидываться в кругу своих, прекрасно знавших о его все еще ясном уме и не притупившемся чутье.
Винер устроился в кресле напротив, вытащил из-под руки старика книгу Посмотрел название.
— Бернд фон Виттенбург, «Шах планете Земля», — сказал Хиршбург, потянувшись. — Занятное чтиво перед сном. — Поправил съехавшие очки.
— Стоит почитать? — спросил Винер, раскрыв книгу на закладке.
— Безусловно, — сказал Хиршбург уже серьезно. — Полезна чрезвычайно. — Он прикрыл глаза. — «Если сравнить жизнь с игрой, то ее участников можно разбить на следующие категории: хозяин игры, игроки, помощники игроков, игровые фигуры и битые фигуры. На всем протяжении человеческой истории игроки действуют не так, как обычные люди, так как у них особого рода сознание и способности. При этом хозяин игры не придерживается никаких правил игры, он их разрабатывает для других. Игровые фигуры соблюдают правила так, как им диктуют игроки, но сами этих правил не знают. Помощники игроков Повинуются игрокам. Битые фигуры не принимают осмысленного участия в игре — они даже не знают, что являются участниками игры».
Винер с удивлением заметил, что старик цитирует слово в слово текст на раскрытой странице книги. Стал следить, водя по строчкам пальцем, а Хиршбург продолжил монотонным голосом:
— "Как создать игровые фигуры: опровергайте любые мысли, что ведется игра, скрывайте правила от игровых фигур, не давайте им извлечь никакой пользы для себя. Скрывайте цели игры, сохраняйте фигурам такие условия, чтобы они не смогли отказаться от участия в игре. Препятствуйте появлению у них чувства удовлетворенности от проделанной работы. Сделайте так, чтобы фигуры выглядели как игроки, но не позволяйте, чтобы они действительно таковыми становились. Со стороны они могут казаться всемогущими, но реально у них не должно быть никакой власти".
— Недурно!-Винер удивленно хмыкнул. Хиршбург хитро подмигнул и заявил:
— Моим внукам придется долго ждать, когда я впаду в маразм!
— Несомненно. — Винер отложил книгу. -Я получил данные радиоперехвата.
— Да? — Старик подобрался.
— В эфире черт знает что творится. В районе Верхнего пруда милиция обнаружила труп некоего Николаева, так указано в паспорте. Перед смертью он успел произвести выстрел из пистолета. Слава Богу, никого не задел. Наш источник только что подтвердил, что это тот самый Гусев из военной разведки. Согласись, пси-лазер — идеальное оружие для тайной войны.
— К чему такие сложности, Клаус? Есть же проверенные способы, — проворчал Вальтер Хиршбург.
— Наш агент на такое не пошел бы. Одно дело поставлять информацию, совсем другое — ликвидировать офицера ГРУ. Все получилось лучше, чем я ожидал. Гусев, судя по всему, успел подать сигнал об опасности. Как, ты думаешь, отреагируют на это его руководители?
— Смерть старшего группы, да еще при не выясненных обстоятельствах... Безусловно они срочно отведут из города всех оперативников. Им потребуется время, чтобы осмыслить ситуацию и принять меры.
— Да уж, этот ребус они так сразу не отгадают. А завтра я подброшу им еще один. — Винер обвел рукой каюту. — На «Мебиусе» столько аппаратуры плюс оборудование для подводных работ, что судно наверняка подозревается в разведдеятельности. Безусловно, русская контрразведка планирует взять нас в плотную разработку, но, боюсь, у них не хватит сил. С завтрашнего утра начнется грызня спецслужб, и им станет не до нас.
Вальтер сложил домиком пальцы, прижал к губам, надолго закрыл по-старчески сморщенные веки.
— Знаешь, я всегда уважал русских как высочайших профессионалов, — задумчиво произнес он. — По сути, они работали исключительно за идею. Статус офицера спецслужб в обществе, конечно, был чрезвычайно высок. Но что они получали от государства? Квартиру чуть больше и чуть лучше. И загородный коттедж.
— Дачу, — подсказал Винер по-русски. — Мечта каждого русского. Довольно показательно, кстати. «Дача», «сдача», «подачка» — от слова «дать». В самом слове заложен рабский смысл. Не ты берешь, а тебе дают.
— Вот-вот, — кивнул Хиршбург. — Офицеры спецслужб считались и, что греха таить, были элитой общества. Между ГРУ, КГБ и МВД всегда шла борьба за влияние на Кремль. И надо сказать, что Кремль ловко этой конкуренцией манипулировал. Крах СССР лишил это противостояние стержня. Конкуренция конкуренцией, но всегда сохранялся примат патриотизма и государственности. А теперь они воюют между собой за право владеть долей наследства СССР. Фактически, организаций больше не существует. Клан едет войной на клан, группа на группу. И конечно же, они не могут остаться в стороне от дикой схватки за собственность. Так что мы с тобой только что влезли в самую гущу дерущихся псов. Они еще больше одуреют от запаха первой крови.
— Шакалы и псы меня не интересуют. — Винер помассировал виски. — Черт, этот генератор дает слишком мощный фон, — обронил он. — Ты что-то сказал?
— Пока нет, — ответил Вальтер. — Но хотел. — Он помолчал, пристально глядя на Винера. — Не рассчитывай на бой с пигмеями. Подобное притягивает к себе подобное. Равный тебе по силам уже принял твой вызов. Только ты об этом пока не знаешь.
— Хочешь сказать, что следующий ход за ним? — На губах Винера застыла напряженная улыбка.
— Нет. — Вальтер покачал головой. Сухим пальцем указал на книгу — Он, как и ты, не играет. А просто делает то, что считает нужным.
Винер сначала посмотрел на початую бутылку, потом перевел взгляд на старика. Захотелось сказать что-то резкое. Но, подумав немного, он признал, что Хиршбург прав.
Винер был мистиком, несмотря на свой холодный, рациональный ум. Он взял с собой старика не только из-за его опыта и широчайшей эрудиции во всем, что касалось тайной войны. Хиршбург был единственным из ныне живущих, кто держал в руках Чашу Огня, и это делало его уникальным спутником. В сфере за гранью обыденного сознания, что зовется магической реальностью, невозможно пройти путь до конца без проводника и оруженосца. И невозможно избежать встречи с Тем, кто подобен тебе.

Предыдущая страница 8 Следующая страница


9 Олег Маркеев

ГЛАВА СЕДЬМАЯ.
ДИТЯ ПОДЗЕМЕЛЬЯ

СТРАННИК

Максимов проводил взглядом рубиновые огоньки удаляющейся машины. Осмотрелся. Слева шел длинный забор, за темными кронами деревьев в белых корпусах светились синие огоньки кварцевых ламп. «Скорее всего, больница железнодорожников», -решил он.
— А где кирха? — спросил он у Карины.
— Там. — Она махнула за спину. — Только теперь это православный храм. Рождества Богородицы.
И кирху предместья Понарт, построенную ровно сто лет назад, не обошли перемены.
— Бывает, — обронил Максимов.
Он окончательно сориентировался, вспомнив карту, и даже теперь знал название улицы, хотя в сумраке табличку на доме было не разглядеть. Осталось только прояснить ситуацию.
— Куда дальше?-спросил он.
— Ко мне. — Карина наконец справилась с мощной змейкой на куртке, с визгом застегнула ее до самого горла. Подхватила Максимова под руку. — Здесь недалеко.
Она повела его к старым домам, еще немецкой постройки, солидным и низкорослым, как грибы боровики. Сходство усиливалось покатыми черепичными крышами, темными в этот час и от дождя влажными, как шляпки грибов.
Максимов посмотрел на идущую рядом девушку. Почувствовал, что под плотным слоем грубой черной кожи, унизанной заклепками, прячется ранимое и чем-то очень напуганное существо.
«Если отбросить выпендреж, все они такие. Неприкаянные», — подумал он.
— Слушай, забыл спросить о главном. Тебе сколько лет?
Карина хмыкнула.
— "Старые песни о главном"... Семнадцать. Это что-то меняет? — В голосе прозвучал явный вызов.
— Нет, самое страшное ты уже совершила без меня.
Карина подняла на него недоуменный взгляд.
— В смысле?
— Законы у нас такие, милая, — с поддельной грустью вздохнул Максимов. — Спать с мужчинами можно с шестнадцати лет, а водку с ними до двадцати одного года пить нельзя. Хлопнешь рюмку — и отправишь мужика под статью за вовлечение несовершеннолетней во всенародный алкоголизм.
— Совок, — наморщила носик Карина. — И законы у нас дурацкие.
— Зато мы умные, поэтому их и не исполняем. — Максимов по-своему переиначил известное изречение о строгости российских законов.
Словно услышав его, из-за поворота показался милицейский «уазик».

— Началось. — Локоть Карины ощутимо дрогнул. Свободная рука нырнула в карман куртки.
— Только не дергайся. И никуда не сворачивай,-прошептал Максимов.
Забор больницы уже кончился, можно было уйти в тень палисадника, но Максимов, взяв инициативу на себя, повел Карину вперед по тротуару.

«Из-за Гусева шум. Наряды уже прочесывают город, — подумал Максимов. — Странная смерть. Очень даже странная».
«Уазик» на малом ходу проехал мимо. Сидевшие в нем милиционеры, судя по всему, ориентировки на задержание прогуливающихся парочек не имели.
— Вот и все.
Максимов остановился, развернул Карину к себе лицом.
— Нам туда. — Она указала на двухэтажный дом. Ее глаза были, как у потерявшегося щенка. Он не удержался и провел ладонью по ее влажным от дождя волосам.
— А мама-папа? — на всякий случай поинтересовался он.
— Я одна.
Повода отказываться от приглашения не было. Причин вроде бы тоже.
Но Максимов медлил. Девушка, так странно вошедшая в его жизнь, не прилеплялась к операции никаким боком. Не играла, в этом он не сомневался. У нее был какой-то свой интерес. Но к заданию Максимова и тем более к смерти Гусева она никакого отношения не имела.
«Почему ты так уверен?» — спросил он сам себя. И не получил ответа.

Карина повела его к торцу дома, а не к подъездам.
Раскидистая старая липа темным шатром накрыла площадку перед спуском в подвал. Сиротливо светила подслеповатая лампочка над стальной дверью.
«Андеграунд. Романтика, твою мать!» Максимов заглянул в глубокий спуск. На ступеньках отчетливо проступали протекторы шин мотоцикла.
Машинально вытащил из заднего кармана моток тонкого шелкового шнура, сжал в кулаке. Умеючи шнуром можно защититься от ножа и прочих малоприятных предметов в руке полудурка, решившего поиграть в войну.
Карина смело забухала тяжелыми ботинками вниз по лестнице. Остановилась у двери. Достала ключ.
— Ты идешь?
Отступать было поздно. Максимов бесшумно спустился по ступенькам. Скрипнула дверь.
— Осторожно, тут две ступеньки. Одна подломилась, — из темноты предупредила Карина.
Максимов сделал шаг, почувствовал, что нижняя ступенька провалилась под ногой.
— Черт. А отремонтировать некогда? — проворчал он, наткнувшись на Карину.
— Некому, — ответила она.
Поскрипела ключом в замке, толкнула еще одну дверь. Первой переступила через порог. Нашарила рукой выключатель.
Максимов ожидал почувствовать затхлую сырость подвала, но в лицо пахнуло теплом и обжитым домом. Он увидел перед собой сводчатый коридор. Толстые струганые доски на полу Стены обшиты вагонкой.
Посередине коридора блестел покатыми боками мотоцикл.
— Гараж и квартира в одном подвале? — поинтересовался Максимов.
— Типа того.
Слева и справа от мотоцикла находились проемы. Один вел в затемненную комнатку. Второй — в подобие ванной.
— Бывшая котельная?-догадался Максимов.
— Наверное. — Карина первой протиснулась между мотоциклом и стеной, прошла дальше по коридору. Включила свет в следующем помещении. Максимов увидел комнату метров в тридцать площадью, со странным сводчатым потолком, словно келья в монастыре. Комната искрилась от белых красок. Стены, потолок, мебель — все было белым. Мебель, правда, состояла из двух огромных мешков, продавленных посередине, низкого столика и стеллажа под потолок. У внешней стены находился невысокий подиум. С потолка свешивалась белая драпировка, свободной волной лежала на светлых сосновых досках. Источниками света в комнате служили светильники в виде белых зонтиков.
— Кто фотограф? — Максимов посмотрел на большие снимки в рамах, развешанные на стене.
— Иван Дымов. Не слышал? — ответила Карина, на ходу расстегивая куртку.
Она прошла в соседнюю комнату. Максимов посмотрел ей вслед. Вторая комната была абсолютно черной. От потолка до пола. Карина включила светильник, конечно же, черный зонтик. И Максимов увидел подиум и черную драпировку. Полотнище было задрано вверх, и под ним, как под балдахином, на подиуме лежал широкий матрас и куча подушечек.
— Ты проходи, я сейчас, только переоденусь! -крикнула Карина из темного угла.
Куртка полетела на матрас, следом тяжелые кожаные штаны шлепнулись на пол.
Максимов крякнул, немного удивленный такой простотой нравов, и отвернулся.
Осторожно опустился на мешок. Оказалось, сидеть на нем чрезвычайно удобно. Такому креслу можно придать любую форму при минимуме физических и финансовых затрат.
Максимов бросил на столик пачку сигарет и зажигалку, повозился, приминая спиной мешок, набитый чем-то упругим. Устроившись, стал осматриваться.
Сначала стеллаж. Рулоны бумаги. Стопки журналов. Длинный ряд глянцевых корешков — альбомы по искусству Полное собрание серии «Искусство фотографии». Несколько разрозненных томов энциклопедии. И неизбежные и неистребимые, как тараканы, покетбуки сестер Марининой — Дашковой — Серовой. Между книг стояли гипсовые слепки, янтарные безделушки и прочая художественная дребедень. Украшением среднего яруса была черная немецкая каска с руническими молниями на боку, криво напяленная на гипсовый череп. На нижнем ярусе располагался музыкальный центр. «Долларов пятьсот», — оценил Максимов. Из фотоаппаратуры он увидел только раритетный «ФЭД» и широкоугольную «гармошку» довоенных времен.
Перевел взгляд на фотографии на стене. Неизвестный Дымов себя любил и результаты своих творческих исканий заключил в дорогие рамки.
«Скромнее надо быть»,-подумал Максимов.
На его вкус. Дымов был хорошим ремесленником. Но не более того. Виды старых зданий Калининграда вполне сошли бы для средней руки настенного календаря. Обнаженная натура...
Максимов всмотрелся. Самый яркий кадр в композиции был посвящен Карине.
Девушка сидела на коленях вполоборота к зрителю. Тонкую шею подчеркивали высоко взбитые волосы, закрепленные на затылке двумя палочками, как у японки. Она закрывалась от кого-то спереди огромным веером из павлиньих перьев, оглядываясь через плечо на зрителя. Снимок вышел бы слишком школярским, если бы не бесенята в глазах натурщицы, напрочь испортившие всю вычурно целомудренную композицию.
Максимов с тонким вкусом искусствоведа отметил, что под кожаным панцирем фанатки ночных гонок скрывается вполне созревшее тело. Тонкокостное и гибкое. Оказывается, между лопатками у девушки находится странная угловатая вязь татуировки, а навстречу ей по копчику ползет маленькая ящерка.
— Павлин-мавлин, — прошептал Максимов, невольно бросив взгляд на стену, за которой все еще шуршала одеждой Карина.
Она вернулась в комнату в майке до середины бедер и в грубой вязки носках, доходящих до острых коленок. Черную майку украшал бледный лик Джимми Хэндрикса.
— Пить будешь, ретроград? — первым делом спросила она.
— Смотря что.
— Смотри, что дают. — Она вынула из-под мешка бутылку «Смирновской». — Сейчас стаканы будут.
Карина приподнялась на цыпочках, сняла с полки два янтарных стаканчика. Дунула в них, поставила на столик. Потом запустила руку за книги, вытащила пачку «Беломора».
Поставила на столик пепельницу из березовой капы.
— Да, забыла.
Она сбегала в соседнюю комнату, вернулась с полдюжиной яблок. Принесла, обеими руками прижимая к груди. Желтые шары запрыгали по столу.
Максимов на лету подхватил одно яблоко. Понюхал. Пахло вкусно — медом и прохладой, как яблоня под дождем.
Понял: это вся закуска, что есть в доме. И благодарно улыбнулся.
Запах яблок напомнил забавный случай из другой жизни. Они, курсанты-раздолбаи, устроили грандиозную пьянку на чердаке учебного корпуса. Никто не попался и с крыши, слава богу, не свалился. Тот, кому положено, ротному, конечно же, настучал. «Закуски было хоть отбавляй — одно яблоко на шесть человек. Хоть в водке не ошиблись. Взяли по бутылке на рыло, — заметил ротный на „разборе полетов“. И тоном умудренного опытом человека изрек: — Запомните, сынки: если влезла в тебя бутылка водки, то закусывать ее надо как минимум теленком!»
С тех пор было выпито и съедено немало, но яблоко под водку всегда ассоциировалось у Максимова с тем прекрасным временем, когда все были сильны, задиристы, молоды. И главное — живы. Из шестерых, напившихся тогда на чердаке, остался он один.
Максимов свернул пробку на бутылке. Вопросительно посмотрел на Карину.
— А как же уголовная статья? — с бесенятами в глазах напомнила она.
— К черту статью. — Он до краев налил водку в подставленный стаканчик.
Ошибиться в дозе было невозможно. Такими наперстками, если не спешить, бутылку можно мурыжить до следующего вечера.
Выпили. Закусили яблоком.
Боль отступила туда, где ей и положено быть, — в прошлое. Настоящее было не менее горько и опасно. Максимов вспомнил о Гусеве.
— У вас здесь часто стреляют? — поинтересовался он нейтральным тоном.
— Везде сейчас стреляют, — равнодушно отозвалась Карина.
— Жаль мужика, — попробовал зайти с другой стороны Максимов.
— Все там будем. Каждый по-своему, но будем обязательно.
Карина вынула из носка бумажный конвертик и, не стесняясь, занялась конструированием косяка из выпотрошенной «беломорины». Волосы упали на лоб, закрыв от взгляда Максимова глаза.
Он посмотрел на мотоцикл, играющий бликами на никелированных дугах, и подумал, что она права. Мыслит не по возрасту, неточно. Одно неверное движение на мокром шоссе — и ты превратишься в измочаленную куклу. Один просчет — и ты лежишь, уткнувшись лицом в асфальт, а рядом валяется бесполезный пистолет.
— Продолжим? — предложил Максимов, берясь за бутылку.
— Себе. Я пока пропущу. — Она не подняла головы. Он хотел заметить, что лучше уж пить, чем курить травку. Как объяснил знакомый врач, алкоголизм протекает дольше и есть опыт его лечения, а с наркотой никто толком у нас бороться не умеет, и косит она народ быстрее. Но Максимов подумал, что не ему читать нотации. К охране здоровья его деятельность никак не относилась.
Карина закинула руку, на ощупь взяла с полки тонкую палочку. Воткнула в дырочку на пепельнице.
— Ты принципиально не куришь? — спросила она.
— Предпочитаю арийские психоделики, — ответил Максимов.
— А это что?-удивилась Карина.
— Водка и пиво. — Максимов отсалютовал янтарной рюмочкой.
Фразу он нашел в книгах отечественного теоретика консервативной революции и исследователя «третьего пути» Александра Дугина и немедленно включил в свой арсенал. Специально собирал такие заумные парадоксы.
Ввернув их вместо ответа и растолковывая смысл, он избавлял себя от необходимости отвечать на прямо заданный вопрос.
Карина пожала плечом, выскользнувшим из безразмерной майки.
— Получается, у нас все поголовно арийцы? — с хитрой улыбкой спросила она.
— Конечно, -абсолютно серьезно ответил Максимов.
Карина чикнула зажигалкой. Сначала подожгла ароматическую палочку, потом раскурила «беломорину». Послюнявила пальчик, смазала потрескивающую бумагу.
— А Иван Дымов, он кто? — переключился на другую тему Максимов.
Девушка выпустила дым, плавно откинулась на подушку.
— Удачливый фотограф. — Она провела взглядом по снимкам на стене. — Очень удачливый не очень фотограф.
Максимов поразился, насколько она точна и беспощадна в формулировках. Юношеским максимализмом такое не объяснить. Слишком уж законченна фраза. Четкая и обдуманная, как давно вынашиваемый удар ножом.
— Мы его не ждем в гости? — на всякий случай спросил Максимов.
— Не-а. Он далеко. — Карина повела в воздухе рукой. — 0-очень далеко. В дальнем зарубежье. Он у нас иностранец. Знаешь, такой русский иностранец. Дымов — умница. О, сейчас расскажу. — Она села, поджав под себя одну ногу. — В августе девяносто первого французы пригласили группу русских художников на биеннале. Что французы понимают под этим словом, наши толком не знали, но на халяву пить начали как черти. Бедные французы думали, что таким способом наши погружаются в творческий процесс, и терпели. Дымов тогда числился начинающим художником-авангардистом, в поездку попал случайно, но это детали. Главное, что он за полгода до поездки первый раз в жизни закодировался. И жаба его душила невероятно. Терпел до последнего, дни на календаре зачеркивал. Дорвался точно семнадцатого числа, когда кодировка кончилась. Следующий день он не помнил, а утром девятнадцатого в номер постучали. — Карина пыхнула кисло пахнувшей папиросой и продолжила: — На пороге стоят два ажана, мужик в штатском и какой-то чистенький старичок, похожий на академика Павлова. Дымов сразу понял, что менты спалили, а на чем — вспомнить не мог, хоть убей. А французы начали его вежливо о чем-то выспрашивать. Дымова еще хуже переклинило. Даже не помог дед-переводчик. Речь у него была слишком правильная, Дымов ни бельмеса не понял. Дед оказался из первых эмигрантов, представителем Толстовского фонда. Короче, сунули ему какие-то бумажки. Дымов, не соображая, подписал. Французские менты нежно похлопали его по плечу, с грустью заглянули в глаза и свалили. Остался дед. Он за час и втолковал Дымову, что в Москве переворот. Танки на улицах и прочая карусель. И только что он, Дымов, не приходя в сознание, подписал бумаги на политическое убежище. Толстовский фонд за него уже поручился и принял на себя обязательства полгода кормить-поить и оплачивать жилье.
— Серьезно? — не поверил Максимов.
— У них с этим делом серьезно. — Карина подперла кулачком щеку. — Они после Парижской коммуны приступами совести страдают и всех политических к себе без вопросов пускают. Либерите, эгалите, фратените, мэрд!— Она неожиданно с чистым французским произношением перечислила триединый символ демократии, добавив от себя непечатное слово. — Слушай дальше. Дымов похмелился. Включил телевизор и увидел танки на Арбате. Выпил от удивления и опять ушел в нирвану. Растолкали его те же ажаны с толстовским дедом. Менты долго извинялись, а дед переводил. Оказалось, переворот уже кончился, а бумаги ушли по инстанциям. Остановить бюрократическую машину сложно, но можно. Если Дымов письменно подтвердит желание вернуться в демократическую Россию. Ara! — Она затянулась папиросой, медленно выпустила дым через сложенные трубочкой губы. — До сих пор ждут. Хохма в том, что остальные братья художники еще неделю пили на какой-то ферме под Парижем и проворонили такую халяву. А Дымов на запой остался в Париже, чем и заслужил вид на жительство.
Она первой не выдержала. Серьезная мина на лице сменилась открытой улыбкой. Смех вышел чуть взвинченным, чувствовалось, что выкуренное уже ударило в голову
Максимов, отсмеявшись, закурил свою сигарету, чтобы перебить смесь анаши и сандала, витавшую в подвале. Того, что надышался наркотическим дымом, не боялся. При известной практике можно подавить действие и более сильных препаратов.
— Зачем же ему мастерская в Калининграде? — спросил он.
— Полгода назад Дымова потянуло в родные края. — Карина указала на потолок. — Там его папаша до сих пор живет. Тот еще ариец. — Она щелкнула себя по горлу. — А здесь студию соборудовали.
— А ты калининградка? — Максимов вспомнил, что она употребила старинное название района — Понарт.
— Москвичка. — Она произнесла это именно так, как обычно произносят рожденные в Москве.
Карина раздавила в пепельнице окурок. С неудовольствием посмотрела на бутылку. Надкусила яблоко. Остановившимся взглядом уставилась на свое фото на стене.
Губы, блестящие от яблочного сока, вдруг совершенно по-детски дрогнули.
«Рановато тебе, девочка, подругой вольного художника становиться»,-подумал Максимов.
— С Дымовым в Москве познакомилась?
— Не-а,-заторможенно отозвалась Карина. -В Париже. Полтора года назад. Жила я там. Случайно встретились.
Максимов с трудом привык, что пионерского возраста подростки без придыхания называют столицы, где довелось не то что побывать, а пожить. Прикинул, чем могла заниматься в Париже Карина.
— Парле франсе? — вдруг на хорошем французском спросила она.
— Нет. Английский, испанский.
— Счастливчик,-вздохнула Карина. - А меня с четырнадцати лет заперли в пансион.
— Но благородной девицы не получилось, — поддержал Максимов.
Карина хихикнула.
— Не далась.
Она вытянула ноги. Край майки подтянулся до минимально приличного уровня. Максимову пришлось отвести взгляд.
— Тошно там, хоть вешайся! Отмучилась до звонка, чтоб отчим не стонал, и помахала всем ручкой. Лучше на родине тусоваться, чем там по струнке ходить.
В последнее время, отъевшись на гуманитарной помощи и промотав западные кредиты, россияне, особенно те, кто не вылезал из заграниц, считали хорошим тоном хаять Запад. В Европе, мол, скукотища, в Америке — одни примитивы, в Испании — жара, а турки хуже лиц кавказской национальности. Максимов такое слышал не раз, но Карина сказала об этом с болью, личной, не замутненной снобизмом.
Карина потянулась к музыкальному центру, нажала кнопку.
«Наша музыка, наше радио», — прозвучал мужской баритон. Следом полился гитарный перебор. Певец убеждал себя и полуночных слушателей, что они «могли бы служить в разведке, могли сниматься в кино». Но жизнь у стареющего рокнроллщика не заладилась. Герои его песни зачем-то, «как птицы, садились на мокрые ветки и засыпали в метро». Непонятно, но грустно.
Карина загрустила под минорную песню. Замерла, как нахохлившаяся птица, только шевелились пальцы на ноге отмеряя такт мелодии.
«Если она сейчас заплачет и начнет проситься к маме, я не удивлюсь», — подумал Максимов.
С новым поколением, оказалось, надо держать ухо востро.
Карина зло шмыгнула носом и сказала:
— Сволочь.
— Кто?
— Дымов. Уехал как пропал.
— Бывает, — вздохнул Максимов. Самому приходилось рвать по живому, резко и навсегда исчезая из чужих жизней, чтобы спасти свою.
— Ага, он намутил, а я отдуваюсь! — Карина. Жадно надкусила яблоко.
«Чем хороша молодость, так это тем, что неприятности не сказываются на аппетите». Максимов спрятал улыбку. Разлил по стаканчикам водку. Поднял свой, полюбовался на просвет янтарными разводами.
— Красиво.
— Дымов выточил,-подсказала Карина.
— Да? — Максимов повел бровью. — Он еще и народный умелец. — Незримое присутствие Дымова начало немного раздражать.
— Я тебя загрузила, да? — чутко отреагировала Карина.
— Есть немножко, — кивнул Максимов. И отправил водку по прямому назначению.
Карина серьезным взглядом всмотрелась в его лицо.
Даже слегка прищурилась, пытаясь разглядеть что-то ей очень необходимое.
— Максим, ты мне поможешь?
Ответ явно был для нее очень важен.
Максимову стало ее немного жаль. Ровно настолько, чтобы не купиться на затаенную боль в ее глазах.
— Непременно. Все брошу и займусь твоими проблемами. — Иронию он точно дозировал, чтобы оттолкнуть, но не ударить.
Неожиданно Карина рассмеялась. Посмотрела так, словно Максимов сдал трудный экзамен.
— Сволочь ты, Максим, изрядная! — без всякой обиды сказала она.
— Это диагноз или комплимент?
— Я в аэропорте ждала такого... - Она скорчила гримаску, изобразив сноба с чертами врожденного дегенерата. — Типа моего отчима. А ты вышел, независимый как танк. Вернее, подводная лодка. — Карина провела ладонью в воздухе, изобразив тихий и опасный ход подлодки. — В кафе за тобой наблюдала, когда пьянь на тебя вешалась.
— И к какому выводу пришла? — поинтересовался Максимов.
Карина чуть помедлила, подбирая нужное слово.
— Пофигист безбашенный, -выдала она. Максимову было более понятно классическое «сволочь». Быстро произвел лексический анализ современного арго и пришел к выводу, что в глазах подрастающей смены он выглядит равнодушным и холодным человеком, способным на неожиданный экстраординарный поступок.
— Не обиделся? — Карина по-своему истолковала его молчание.
— Нет, меня и не так называли.
Карина встала. Поправила майку.
— Поскучай немного, ладно? Я быстренько. Она прошла в коридор, оглянулась.
— У меня к тебе будет серьезный разговор.
Максимов кивнул.
В ванной ударила сильная струя воды. Вылетела майка, повисла на руле мотоцикла.
«М-да, растут детки! — Максимов покачал головой,— Никаких комплексов. Зато — сплошные проблемы».
Он выждал немного, потом легко вскочил на ноги, заглянул в соседнюю комнату.
Черным черно. И полное отсутствие мебели, если не считать старинного сундука. Поверх него, небрежно брошенная, лежала куртка. Единственным ярким пятном была напольная восточная ваза с пучком павлиньих перьев. Свет из-под черного зонтика бил точно в вазу. И без того яркие краски горели разноцветными огнями, оживляя похоронный интерьер.
— Вкус есть, — оценил Максимов.
Нацелился на куртку Карины. Карманы, забранные мощными змейками, манили так, что зачесались руки. Разговоры разговорами ,а документы— это святое.
Максимов прислушался. Шум воды прекратился. Карина тихо подпевала блюзовой мелодии, выплывающей из приемника.
Пришлось вернуться в белую комнату. Заложив руки за спину, прошелся вдоль ряда фотографий. Долго всматривался в ту, где у ног мужчины, сидящего в кресле, скрестив ноги турчонком, сидела Карина. Волосы она тогда стригла короче и не портила медной подцветкой. Макияж подчеркивал восточные черты лица. Только черная помада придавала породистому лицу чрезмерно экстремистский вид. Нагота тонкого девичьего тела резко контрастировала с черным одеянием мужчины. Без тени иронии на лице он изображал из себя Мефистофеля на шабаше. Или Гришку Распутина на «радении», если кому-то больше нравится мистика отечественного розлива. Бородка клинышком, черная косоворотка, растрепанные волосы до плеч и коптский крест на цепи.
— Черный пудель, блин, — поморщился Максимов..
С некоторых пор мода на черную магию и игры с чертовщиной вызывала у него приливы холодной ярости. На память о шабаше ведьм остался косой шрам поперек живота. Один сатанист перед переселением в Нижний мир решил помахать мечом.
В верхнем углу снимка бронзовым фломастером стояла витиеватая роспись. Графолог определил бы, что подписант не чужд творчеству, но излишне самоуверен.
— "Карина и Иван Дымов. Париж", — разобрал почерк Максимов. — Рад познакомиться, — добавил он, всматриваясь в остроносое, слегка отечное лицо постаревшего Гумберта Гумберта, героя романа «Лолита» Набокова. Или Ставрогина, если кому-то милее русская классика прошлого века.
В ванной ударила мощная струя воды. Судя по звуку, била она в уже наполненную до краев ванну.
Максимов решился под шум воды сделать то, что давно должен был сделать. Достал мобильный телефон, набрал московский номер. С пятого гудка включился автоответчик. Прикрыв ладонью трубку, он отчетливо произнес:
— Информация для фирмы «Курс». С заказчиком связываться невозможно. У него недостача груза на двести единиц. Жду указаний. Звоните на мобильный.
Вернулся к столику, уселся на мешок, вытянул ноги. Информацию о смерти Гусева Навигатору передадут немедленно. Если он уже ее не получил по другим каналам. Но сколько времени займет принятие решения — неизвестно. Каким оно будет — гадать бессмысленно. Оставалось только ждать.
Но тратить зря время Максимов не привык. Ему не давала покоя странная аура этого помещения. Дело было даже не в черно-белой раскраске мастерской. Она-то легко объяснялась техническими требованиями к студийной фотосъемке. Превращением подвала под жилым домом, где по определению должны водиться крысы и спать бомжи, в райский уголок сейчас никого не удивить. Но было здесь что-то странное, тревожное, что витало в воздухе и что Максимов ощутил сразу же, переступив порог. Эта аура зла и страдания не была связана с обстановкой студии. Она струилась из стен, плотными клубами обволакивала предметы и люд ей, находящихся в помещении. Ее, как трупный запах, невозможно увидеть, но тяжелое, давящее воздействие, как мерзкий запах, проникало повсюду.

Максимов закрыл глаза и приказал себя расслабиться:! Мышцы постепенно сделались вязкими, голова слегка закружилась от разлившегося по всему телу тепла.
— Память места. Память места, — прошептал он, едва шевеля расслабленными губами.
К глазам подступила темнота. Непроницаемая и вязкая, как смола. Потом вдруг вспыхнул свет, словно зажегся экран.
Почему-то все виделось сквозь дрожащее марево, словно оператор снимал через красный фильтр.

...Сквозь разлом в стене были видны высокие султаны взрывов, взлетающие над городом. После каждого взрыва воздух сотрясал удар горячего ветра. С потолка сыпалась кирпичная крошка. Цокала по каскам прижавшихся друг к другу солдат. Посыпала красным согнутые спины. В воздухе висела дымная кисея, розовая от близкого пожара.
У пролома ногами на улицу лежал человек в штатском пальто. Шляпа скатилась по груде щебенки в подвал. Кораблем без парусов плавала в мутной луже. По воде от каждого взрыва расходились концентрические круги, покачивая шляпу. Вокруг нее облачком расплывалось бурое пятно. Такие же пятна заляпали пальто мужчины. Мертвые пальцы сжимали раздробленный череп. Из него, как квашня из разбитого горшка, на щебень выползала розовая жижа...
...Бомба легла так близко, что взрыв рваной дерюгой закрыл небо. В подвал ворвалась ударная волна, свалив людей в кучу. Вывернула нутро чемоданов, и тряпье взвилось в воздух, как стая напуганных птиц. Камни и осколки с визгом забились между стенами. Подвал захлебнулся истошными криками раненых...
Четверо солдат вцепились в снарядный ящик, поволокли в темный угол. Тащить пришлось, запинаясь о тела, скользя по крови и кускам развороченной плоти. Кто-то из раненых вдруг судорожно вцепился в ногу солдату и не отпускал. Пришлось лягнуть его в окровавленное лицо.
В посеченной осколками стене чернел узкий вход в тоннель. Один из солдат посветил в лаз спичкой. Дрожащий свет выхватил чье-то бледное лицо. Солдат за шиворот стал тянуть человека. Тот безумно скалил зубы и изо всех сил упирался руками в стены. Остальные солдаты ждали, упав на колени у ящика. Дышали сипло, роняя слюну с сухих, запорошенных кирпичной пылью губ. Наконец солдат не выдержал. Выхватил из кобуры парабеллум. Одной рукой притянул человека к себе, другой уткнул ствол в грудь. Выстрела за разрывами никто не услышал. Просто человек осел, уронил голову на грудь и вывалился из темного зева лаза. Солдат ногой отвалил его в сторону.
Из темного входа в тоннель выскочила женщина, прижимая к груди малыша. Закричала, тряся растрепанной головой. Солдат толкнул ее в плечо. Она запнулась за мужчину, все еще скребущего ногами кирпичное крошево, упала, придавив ребенка.
Солдаты, не обращая внимания на ее крики, как уже не обращали внимания ни на что вокруг, вцепились в ручки ящика. Надсадно выдохнув, потащили его в лаз.
В лазе, трубой уходящем от здания, можно было стоять, лишь пригнув голову. Но вдвоем было не развернуться. Ящик пришлось тянуть одному, второй полз на коленях, подталкивая его.
Они проползли вперед метров тридцать. На залитом водой полу то и дело попадались вещи, забытые теми, кто прятался в убежище при других налетах. Тогда солдат, пятившийся задом, останавливался, поднимал раздавленный чемодан, выпотрошенную сумку или ком мокрой одежды, клал на ящик. Задний передавал следующему, а последний швырял за спину.
Выбившись из сил, они сели на ящик, прижавшись спинами. Бесполезные в такой обстановке автоматы положили на колени. Наверху глухо били разрывы. Толстый слой земли не пропускал звуков. Но солдаты по опыту знали, что над их головами сущий ад.
А вокруг — преисподняя. Шершавые полукруглые стены. Нудная капель. Холод. Сосущий могильный холод. Темнота пахла плесенью, мокрыми тряпками и застоялым кислым пороховым дымом. Один из солдат долго чиркал зажигалкой. Камень промок и никак не хотел высекать искру. Наконец задрожал яркий язычок. Кто-то голосом старшего вяло возразил. Но солдат не обратил внимания и поднес огонь к сигарете.
Вдруг он вздрогнул. Сосед через плечо посмотрел на него и проворчал ругательство.
Солдат вскочил на ноги, поднял зажигалку к лицу соседа. Оранжевые блики заиграли на скулах, темными отсветами легли на каску, съехавшую на глаза. Товарищи невольно посмотрели на огонек. Его кончик дрожал, но не клонился в сторону. Тяги в тоннеле не было. Значит, впереди завал.
Тот, кто сидел лицом к продолжению тоннеля, с трудом встал. Чиркнул своей зажигалкой и пошел вперед. Окружность дрожащего света стала удаляться, покачиваясь в такт его шагам. Через десяток шагов из мутной темноты донесся его тревожный вскрик. Забухали сапоги, солдат бросился назад.
Ив этот миг за спинами его товарищей раздался глухой удар. Плотная стена воздуха свалила всех лицом в жидкую грязь...
... Мир для них сузился до десятиметрового отрезка тоннеля, заполненного темнотой, спертым воздухом и вонью нечистот. Они обломали клинки кинжалов о бетонную стену. Изувечили пальцы, разгребая мокрую щебенку и ледяные комья земли. Охрипли от криков. Их выстрелы наверху никто не слышал. От них лишь удушливее становился тот минимум воздуха, что оставался им до смерти. Кругом была могильная темнота, и они не узнали, на какой день ада разум покинул первого из них...

Максимов открыл глаза, обвел мутным взглядом белое пространство вокруг. До боли сжал точку на бугорке между большим и указательным пальцами. Голова сразу же очистилась от мути. Видение пропало. Он вернулся в реальность.
Закинул голову и посмотрел на черную каску на стеллаже. Гипсовый череп скалил зубы. В его пустых глазницах залегли тени.
— Viva la muerte! [22] — отсалютовал ему Максимов, чтобы сбросить напряжение.
Череп был искусственным, из учебных пособии, а каска настоящей, боевой.
Максимов знал, что «черные следопыты» тараканами расползлись по всем местам боев. Больше всего их интересовало, конечно же, оружие. Но и такие трофеи, как немецкая каска, они подбирали с удовольствием. Тысячи полторы рублями за нее вполне можно выручить.
«Осталась от тех, кто погиб в завале, или нет? — подумал он. — Надо будет расспросить барышню».
Максимов обратил внимание, что в ванной подозрительно тихо.
Из приемника доносился меланхолический речитатив под нудные три аккорда. Невольно Максимов прислушался к словам.
— Маленькая девочка со взглядом волчицы,
Я тоже когда-то был самоубийцей,
Я тоже лежал в окровавленной ванне
И молча вкушал дым марихуаны, — капал на мозги певец,
«Твою мать!» — вскинулся Максимов, когда до него дошел смысл слов.
Влетел в коридорчик, отдернул занавеску, закрывавшую нишу с ванной.
Карина лежала, высоко закинув подбородок. Из осевшей пены торчала коленка. Одна рука безвольно свешивалась через край. С пальцев падали редкие капли в расползающуюся по кафелю лужу.
Максимов разгреб пену, убедился, что вода нормального цвета. Прозрачная. На подробности девичьей анатомии внимания не обратил. Не до них сейчас.
Осторожно подхватил холодную и мокрую, как лапка лягушонка, кисть. Пощупал пульс.
У Максимова отлегло от сердца. Карина спала невинным сном младенца.
Максимов подумал, не окунуть ли в воспитательных целях паразитку с головой, но передумал. Запустил руку в воду, раздвинул упершиеся в край ванны ступни и с садистским удовольствием вытянул пробку. В сливной трубе глюкнуло, зажурчала, набирая силу, вода. Пена стала медленно оседать.
Довольный диверсией, Максимов вытер руки о майку, болтающуюся на руле мотоцикла, и вернулся в белую комнату.
— Ну, блин... — Максимов с досадой покачал головой. — Посмотришь на таких детишек и добровольно побежишь на стерилизацию! Повезло кому-то с дочуркой.
Он подошел к столику, плеснул водки в стаканчик. Поднес янтарный наперсточек к губам, но подумал, что одному пить грешно. Покосился на череп в каске. Подмигнул пустым глазницам.
— За наших врагов, братишка! — Максимов хотел чокнуться с каской, но увидел то, что, сидя на уровне пола, до этого момента просто не мог увидеть: под нижней челюстью черепа лежал кинжал в черных ножнах.
Максимов поставил стаканчик на стол. Приподнял череп, вытащил кинжал. Покачал в руке, с удовольствием ощущая сладкую тяжесть оружия.
Кинжалы входили в форму одежды многих частей вермахта. Но этот, без сомнения, принадлежал солдату из войск СС. Вручался каждому как личное оружие в день посвящения в Орден.
Максимов читал, что перед этим требовалось пройти тесты на жестокость и самообладание. С первым просто, любой садист с такого начинал. Надо было содрать шкуру с живого кота так, чтобы на тушке остались целы глаза. Второй проходил с риском для жизни. Ставили человека по стойке «смирно» и клали на каску гранату. Фокус в том, что граната была облегченного типа, разлет осколков всего два метра. Каска удар выдержит, и осколки уйдут по кругу вверх, не зацепив. Ничего страшного. Отделаешься легкой контузией, как от хорошего удара в боксе. А задрожишь коленками или, что еще хуже, дернешься — граната свалится тебе под ноги. Разлет осколков всего два метра, а ты — в самом центре...
Максимов положил пальцы на рукоять. Потянул. Клинок неожиданно легко вышел из ножен. Оказалось, он сломан посредине. Кто-то заточил его, и былая красота оружия пропала.
— Интересно, — обронил Максимов.
Поднес клинок ближе к глазам. Поймал лучик света, чтобы высветить выбитый на клинке номер. «Пять-семь-девять-пять-восемь», — запомнил он.
По номерам на кинжалах войск СС уже не раз успешно устанавливали личности погибших.
Он осторожно погладил холодную сталь. Медленно и чутко, как приручают зверя.
Закрыл глаза, выровнял дыхание...

...Кромешная тьма. Сосущий холод проникает в кости. На губах привкус сукровицы. Загустевший воздух медленно заполняет легкие, а назад выдавливается только судорожным кашлем. И опять удушье рвет горло. Сердце слабо дрожит в такт ударам. Тюк-тюк-тюк... Клинок отскакивает от стены, оставляя мелкие лунки. Тюк-тюк-тюк... Лезвие с треском переламывается пополам. Кинжал вырывается из онемевших пальцев, цокнув, пропадает в темноте. Человек на секунду замирает, сбившись с ритма. А потом начинает бить по стене, не чувствуя боли в хрустко ломающихся пальцах...

Максимов сунул клинок в ножны, положил на место. Размял сведенную болью кисть.
«Живут люди на могиле, вещи мертвых в дом несут, а потом удивляются, почему кошмары снятся и дети болеют».
Максимов попробовал представить студию подвалом времен войны.
Получалось, ящик тащили в черную комнату.
Максимов обошел ее, ведя ладонью вдоль стен. Там, где стояла ваза с перьями павлина, ладонь обожгли холодные иголки. Вход в заваленный тоннель находился там, почувствовал Максимов. Но чтобы подтвердить, потребовалось бы содрать слой ДСП, доски и, вероятно, еще раздолбить стену.
Во время войны, спасая население Кенигсберга от бомбежек, комендант отдал приказ заложить между домами ходы сообщения — тоннели в человеческий рост и длиной до сотни метров. Очевидно, именно такое убежище стало склепом для четырех солдат. У хозяина студии, откопавшего завал, хватило глупости оставить вещи мертвых у себя.
Размышляя о человеческой глупости, Максимов мимоходом проверил карманы Карининой куртки.
Пачка сигарет. Горстка мелочи. И всего три купюры по десятке. Права на управление мотоциклом и легковым автомобилем. Паспорт скорее всего где-то прятала.
Имя и возраст она назвала правильно. Фотография соответствовала оригиналу, спящему сейчас в ванне. Отчество — Ивановна. С именем Карина сочеталось плохо, но смешанные браки никто не запрещал. Фамилия...
Максимов сунул пластиковую карточку на место. Бросил куртку на сундук.
Бесшумно вернулся в белую комнату, плюхнулся в кресло-мешок.
«Ну, конечно же, Дымова! — Он тихонько шлепнул себя по лбу. — Мог бы сразу догадаться. Так пилят и хаят только горячо любимого и близкого человека. Детская обида... Судя по всему, развелся с мамой. Пил, конечно. А тут перестройка с нищетой началась. Разошлись. А Дымову подфартило: не приходя в сознание, стал парижанином. Там его Карина и нашла. Сравнила творческого папу с богатым отчимом... Нет, живут же люди. Бразильский сериал!»
Он встал, поднял с пола куртку Подумав, выпил «стременной», заел огрызком яблока. Рукавом куртки протер стаканчик, края столика, где могли остаться отпечатки пальцев. Вытер кинжал и полку стеллажа. Процедура бессмысленная в век анализа на микрочастицы, но привычка есть привычка. Окурок бросил в пачку сигарет, а ее положил в карман.
Напоследок осмотрел бело-черный подвал.
— Спасибо этому дому, пойдем к другому, — прошептал он.
На всякий случай заглянул в ванную.
Карина лежала в хлопьях пены. Как спящая Афродита. Потому что острые соски, затвердевшие от холода, соблазнительно торчали вверх, а ноги грациозно сплелись, как у античной статуи. Или как юная Офелия, выловленная из ручья. Потому что губы были фиолетово-черными, а лицо бледным. Мокрые волосы прилипли к щекам.
«Еще отморозит себе все на свете», — подумал Максимов и постучал по косяку.
— Бонжур, монами!
Веки у Карины дрогнули. В узкой щелочке появился зрачок. Потом закатился под верхнее веко.
— Подъем! — скомандовал Максимов.
Карина вздрогнула и распахнула глаза. Уставилась на Максимова.
— А, это ты! - наконец сообразила она. -Бр-р-р.
Она села, обхватив дрожащие плечи. Кожа сразу же пошла пупырышками.
— О, колбасит, — пролепетала она, перемежая звуки мелкой морзянкой зубов.
— Я что, здесь уснула?
— Привычка, наверное, такая. Пьяный заплыв называется.
— Не подкалывай, — огрызнулась Карина. — Раз, два...три!
Она резво вскочила, повернулась спиной и врубила душ. Горячий дождь окатил ее с головы до ног. Смыл пену. Перед тем как ее окутало облако пара, Максимов убедился, что по копчику у Карины действительно ползет черная ящерка, а между острых лопаток синеет угловатая кельтская вязь.
Соблазн остаться был велик, но Максимов сделал над собой усилие и пошел по коридорчику к выходу.

Предыдущая страница 9 Следующая страница


Оружие возмездия 10

ГЛАВА ВОСЬМАЯ.
НЕЗНАЧИТЕЛЬНОЕ ПРОИСШЕСТВИЕ, НЕ ПОПАВШЕЕ В СВОДКИ

СТРАННИК

Он выбрался из подвала. Блаженно потянулся. Рассвет уже позолотил крону липы. Птицы расчирикались так, словно обсуждали новый проект птичьей конституции. Облезлый кот подвальной наружности забрался на перила и внимательно следил за прениями пернатых депутатов, скачущих с ветки на ветку. С надеждой посмотрел на Максимова.
— Извини, брат, рогатку не взял.
Кот прищурил янтарные глаза, оценив шутку. Проводил взглядом человека в черном и вновь задрал морду.
В сотне метров от дома Карины Максимов остановился, пораженный открывшимся видом.
Чистый свет струился с неба, заливая проснувшийся город. Солнце зажгло реку, невидимую отсюда, но яркие блики на стеклах домов вдоль набережной горели так, что слепило глаза.
Покатый холм спускался к продолговатому пруду. Солнечные лучи еще не осветили его поверхность. И пруд казался полированным холодным изумрудом. А трава вокруг горела миллиардами алмазных брызг.
Представил, как таким же утром отряд рыцарей-крестоносцев взлетел на этот холм. Кони роняли пену с горячих губ в траву. Поскрипывали ремни под латами. Солнце дробилось на остриях копий. Мир, наверное, был таким же светлым и чистым. Впереди лежала граница — река Хрон. В тот год рыцари не рискнули пересечь ее и заложили новый замок на этом холме Понарт. У них уже была крепость Бальга, южнее.
Максимов попробовал слово на вкус — Бальга. Он научился и полюбил нанизывать созвучные слова, как разноцветные бусинки на ниточку. В образовавшемся цветном орнаменте иногда открывался великий смысл, затертый от частого и бездумного употребления слов.
«Бальга, Волга, Волхов, Балхаш — один корень. В звуке чувствуется что-то вращающееся. Валгалла — обитель героев. Бал-холл. Получается — круглый зал. Круглый стол короля Артура. Столько общего... Зачем же столько копий сломали и крови пролили?»
Он вспомнил, как называется этот пруд, изумрудной брошью лежащий у подножья холма. Шванентайх. По-русски — Лебединый.
«Белый лебедь Чайковского, царевна-лебедь и рыцарь-лебедь Лоэнгрин... Господи, что нам неймется? Что мы ищем различия, когда столько в нас общего?»
На боку под курткой запиликал телефон. Максимов быстро, как пистолет из кобуры, выхватил его из кожаного футлярчика.
На дисплее мигала пиктограмма с почтовым конвертом. Максимов нажал нужную кнопку. Под зеленым стеклом пробежали черные буковки, сложились в сообщение. «Свободный поиск», — прочел Максимов. Навигатор давал ему право самостоятельно найти и уничтожить цель.
— Спасибо за доверие, -усмехнулся Максимов.
Косой шрам на животе больно дрогнул, напомнив, чем кончается «свободный поиск».
Максимов в последний раз бросил взгляд на город под ясным рассветным небом. Отвернулся и пошел к дороге.
На автобусной остановке скучал пожилой приземистый мужчина с двухколесной сумкой-тележкой у ног. Тельняшка под сереньким пиджаком, спортивные штаны, пузырящиеся на коленях. Синяя бейсболка кустарного изготовления с трафаретной надписью «Кент». Курил мужик «Беломор», профессионально сдавив цилиндрик в гармошку.
Он, прищурившись от солнца, смотрел на идущего по бордюру Максимова.
Из редких кустов, Как медведь, выбрался молодой бычок в джинсовой куртке и адидасовских штанах. И, конечно, в шикарных кроссовках. В одной руке он держал банку пива, другой что-то поправлял в штанах. Покачиваясь, подошел к мужику в бейсболке, встал, закрыв солнце. Приложился к банке. Чмокнул и оглушительно рыгнул на всю округу.
— Ну что, ты докопался, парень? — услышал Максимов.
— Я с тобой, дед, за жизнь говорю. Так, как я ее понимаю. А ты молчи, м-ля...
Максимов решил не сворачивать, а идти прямо на них.
— Ты чо щеришься, дед? Чо ты зубы мне показываешь? Весело ему... А мне вот грустно.
— Шел бы ты домой, — подал голос дед, невидимый за широкой спиной.
— А я дома. И мне тошно. — Он приложился к байке. - Проорали страну патриоты хреновы.
— Мы-то ее отвоевали, паскудник. Без нас просрали, — с глухой обидой в голосе возразил дед.
«Зря он с пьяным спорит. Дал бы сразу в рожу», — подумал Максимов.
Он не дошел всего двух шагов, когда бычок качнулся вперед и свободной рукой вцепился в серый пиджак.
— Зря ты воевал, дед. Понял, зр-ря. Сдались бы сразу, нафиг... Мы бы вот такое пиво уже пятьдесят лет хлебали! Чо, я не прав?
Мужику удалось отпихнуть его. Бычок, пятясь, едва не наступил на ногу Максимову.
— О, блин. — Он махнул руками, ловя равновесие.
Пиво выплеснулось из банки, по дуге высыпав в воздух , янтарные капли.
Бычок настороженным взглядом ощупал Максимова. Ничего опасного не углядел и расплылся в глупой улыбке.
— Слышь, мужик, я прав? — Он решил подключить незнакомца к спору.
Максимов сначала посмотрел на пожилого мужчину. Орденская планка в три ряда. Темно-красный прямоугольник ордена Красной Звезды. Боль в глазах.
Рука сама собой взлетела вверх, пальцы в полете сложились в жесткий птичий клюв и врезались под ключицу ухмыляющемуся бычку. Максимов боковым зрением увидел закатившиеся белки глаз, слюнявый рот, распахнутый в немом крике. На мокрые от пива губы удар вышиб комки белой слюны. Парень проваливался в глубокий нокаут.
Максимов не дал ему упасть. Мягким движением скользнул ближе, чуть присел, выбрасывая руки. Правая уткнулась в грудь парню, левая подхватила между ног. Толчок. И парень в вертикальном положении улетел в кусты.
Грохнулся об землю и затих. Следом Максимов пинком послал пустую банку «Баварии».
Мужчина пожевал «беломорину», острым глазом осмотрел Максимова. Одобрительно крякнул.
— Не убил? — для проформы поинтересовался он.
— Нет. Проспится — может, поумнеет. — Максимов стер с рукава пивные капельки.
— Жди! Его бы в Чечню, враз бы объяснили, как медали зарабатывают. А у бандюков в шестерках бегать — много смелости не надо. Сучонок! — Он вытащил папиросу, сплюнул, и снова воткнул «беломорину» в рот.
Максимов внимательнее рассмотрел орденские планки. Воевал мужик хорошо.
— За что Красную Звезду получил? — поинтересовался Максимов.
— За Кенигсберг. Максимов кивнул. У самого дома в коробке лежал такой же орден, полученный за Эфиопию, и он знал: даром звезда цвета запекшейся крови не достается.
— Ты извини, батя, что так вышло. — Он отвел взгляд.
— Да хрен с ним! Я бы его сам приложил. Только вот... — Мужчина показал скрюченную кисть левой руки. — А ты ловко его уделал. Секунда — и нет человека. Где так навострился?
— В школе баловался.
— Ну-ну. — Мужчина явно не поверил. — Как зовут-то?
Максимов помедлил и протянул руку.
— Максим.
— А меня — Михаил. Дядя Миша. Ладонь у него оказалась крепкой, с твердыми бугорками мозолей.
— Ты, как погляжу, приезжий. — Дядя Миша дождался кивка Максимова. — Будет время, заезжай в гости на уху. У яхт-клуба спроси меня, ребята дорогу покажут.
— Спасибо за приглашение.
Дядя Миша ему понравился. Несмотря на затрапезный вид, чувствовалось в нем настоящее, мужское. С таким приятно посидеть у костра и под водочку, не спеша поговорить обо всем на свете.
— Ты что так смотришь? — Максимов поймал острый взгляд дяди Миши.
— Да так. - Дядя Миша пожевал папиросу. - На одного знакомого ты уж больно похож.
Максимову часто говорили, что он на кого-то похож, такая уж досталась внешность, и он не удивился.
Он махнул проезжавшему мимо «Москвичу», первой машине, увиденной в столь ранний час. Частник с готовностью дал по тормозам, пройдя мимо них юзом пару метров.
— До встречи! — махнул на прощанье Максимов и побежал к машине.
— Бог даст, свидимся, -прошептал ему вслед дядя Миша.
Покатал в губах потухшую папиросу. Проводил взглядом машину, пока она не свернула за угол.
— Черт, как похож. Вылитый Испанец, — пробормотал постаревший старшина запаса Мишка Нелюдов.
Поправил покосившуюся орденскую планку, одернул пиджак. И стал терпеливо ждать первого автобуса.

Предыдущая страница 10 Следующая страница


11 Олег Маркеев

ГЛАВА ДЕВЯТАЯ.
ИСКУССТВОВЕД В ШТАТСКОМ

СТРАННИК

Гостиница уже ожила. В некоторых номерах на полную громкость врубили музыку. По коридору шаркали ногами. Переговаривались в полный голос.
Максимов лежал на кровати, широко разбросав руки. После интенсивной зарядки и контрастного душа в теле гуляла упругая, злая сила. Холодный ветерок щекотал влажную кожу. Он старался дышать ровно и глубоко, чтобы дать силе заполнить каждый уголок тела и затаиться там до поры.
«Придет время, повоюешь. А сейчас веди себя, как сапер на разминировании».
Картинка, очень яркая и четкая, сразу же появилась перед глазами.
Он стал осторожно перебирать проводки, сплетенные в сложный клубок. Чужие судьбы, прошлое и надежды, страхи и тайны. Поди узнай, какой проводок линии жизни ведет к детонатору. Глупо резать все подряд. Непростительно не тронуть нужный.
Максимов долго размышлял, мысленно ощупывая проводок Карины. Представил, что это хрупкая золотистая ниточка в грубой стальной оплетке. Куда он ведет, с кем контактирует в глубине клубка, никак решить не мог. Чутье подсказало, что резать проводок, навсегда выбросив из своей жизни странное существо в кожаных доспехах, еще рано. Стал перебирать другие, уже известные ему.
«Попробуем поработать через Элеонору, — решил он. — Дай бог, сразу не взорвусь. Но сначала закончим с Кариной».
Одним рывком вскочил с кровати. Надел светлый костюм. Прошел в соседнюю комнату.
На столе его дожидался ноутбук, призывно светился монитор.
Максимов набрал на клавиатуре команды и через Интернет вошел в сервер архивной службы рейхсвера. После войны Германия не прокляла своих солдат. Многие вернулись в строй и составили костяк возрожденной армии. За годы войны полагались дополнительные выплаты и льготы. И их выплачивали всем, независимо от того, на каком фронте, против кого сражался. С таким подходом Максимов впервые столкнулся в Прибалтике, когда ветеранам вермахта и народного ополчения от правительства ФРГ стали начислять и, главное, регулярно выплачивать пенсии. По четыреста долларов бывшему рядовому. Справившись с шоком, он здраво рассудил, что только так можно воспитать новое поколение солдат. Чтобы твердо знали: в голодной старости не придется проклинать тот день на войне, когда смерть обошла их стороной.
Но сейчас он рассчитывал не на немецкую порядочность, а на знаменитую склонность к порядку. Все воевавшие были учтены в архивах рейхсвера.
Он напечатал: «Schutzstaffel. 1944-1945 № 57958». Через несколько секунд, получив ответ, Максимов тихо присвистнул.
Если архивы не врут, сломанный кинжал в подвале Карины принадлежал унтерштурмфюреру СС Гансу Барковски, служившему в 1-м батальоне 4-го полка дивизии «Бранденбург» под командованием знаменитого фон Кенинга [23]. С сорок четвертого года Барковски был прикомандирован к личному штабу рейхсфюрера. Числится пропавшим без вести в районе Кенигсберга.
— Не повезло тебе, Ганс, — обронил Максимов, суеверно скрестив пальцы.
В голосе не было злорадства, таких противников, как солдаты дивизии «Бранденбург», его научили уважать.
Он еще не знал, как распорядится этой информацией. Опыт подсказывал, что случайных пересечений судеб практически не бывает. И мертвые очень часто возни кают из небытия, чтобы испортить жизнь живым.
— Поживем — увидим, — решил Максимов. Дал команду запомнить информацию.
Чтобы переключиться на сегодняшний день, взял свежую газету.
Местную прессу поразила та же проказа, что и столичные СМИ. Рекламные объявления заляпали большую часть печатной площади. Между ними, очевидно чтобы газета не считалась рекламной, затесались столбики статей.
Золотые перья провинции живописали жизнь родного края с пафосом партийной печати, несколько подпорченным демократической безалаберностью стиля. Криминальная хроника, как теперь модно, подавалась в ерническом стиле. Максимов считал, что это подло и противоестественно, словно глумливо похихикивать на похоронах. Журналюги, как он заметил, с праведным гневом и пафосной слезой на глазу пишут, когда гибнет свои — брат по цеху или очередной мессия из демократической тусовки. А когда простого человека из электората беда настигнет, получается с усмешкой: мол, а чего вы от быдла-то хотели — живут, как скоты, и мрут бестолково.
За истекшие сутки, как сообщал ведущий криминальной колонки, в городе случились: одна авария на дороге, два изнасилования, захват заложника и сразу три убийства.
О последнем написали подробно: «Голощекин с гостем остались спорить о смысле жизни, а Тищенко пошел за новой партией горячительного. Вернувшись, он увидел, что спор перешел в драку, и, поставив бутылки в угол, встал на сторону Голощекина. Потому что тот уже лежал на полу и пытался отбиться от душившего его гостя. Совместными усилиями Тищенко с Голощекиным утихомирили гостя и, чтобы не мешал, отнесли его в ванную. Пить вдвоем им показалось скучным, и они разбудили спавшую в соседней комнате хозяйку квартиры. В разгар второго акта пьянки хозяйка зачем-то вошла в ванную, где обнаружила незнакомого мужчину с многочисленными колотыми ранами. Объяснить появление трупа в ее квартире друзья не смогли, и хозяйке пришлось вызывать милицию».
Смерти Гусева отвели один абзац в самом конце колонки: «Загадочная смерть на Верхнеозерной. Гражданин Николаев упал замертво у порога кафе „Причал“, предварительно выстрелив в воздух из пистолета. Со слов свидетелей, насильственных признаков смерти на теле Николаева не обнаружено. Оперативно-следственная группа, отработав на месте происшествия, от комментариев воздержалась и уехала решать эту загадку».
А на внутренней полосе газеты крупными буквами шел заголовок— «Янтарный призрак старого замка». Чуть ниже: «Немцы снова ищут Янтарную комнату». Коллаж в центре страницы посвящался истории знаменитой комнаты. Фоном служили довольно мутные изображения панно в стиле рококо, четко выделялись обгоревшие руины Королевского замка и вразброс шли какие-то смазанные лица. Максимов с трудом узнал доктора Роде, гауляйтера Пруссии Эриха Коха, писателя Юлиана Семенова и Петра Первого. Гитлера не узнать было невозможно, но что он делал в этой компании, Максимов не понял.
На второй полосе размещалась фотография дружной компании благополучных и благопристойных немцев. Фотографировали их, очевидно, недавно на фоне кирхи предместья Понарт. Странно, но выстроились они в том же порядке, что и на снимке Навигатора.
«Луиза фон Шперн, Карл фон Штауффенберг, Филлип Реймс, Рудольф Брандт, Дитрих Бойзек. — Максимов провел пальцем по кладоискателям, сияющим фарфоровыми улыбками. — И что вам дома не сидится?»
Он попробовал определить, кто из немцев мог быть другом Эли Карагановой. Все с аристократической приставкой «фон» отпадали автоматически. Демократия, конечно, подпортила правила хорошего тона у прусской эли— ты, но не настолько, чтобы дружить с ничего из себя не представляющей журналисткой из России. Не Майя Плисецкая и не Галина Вишневская, в конце концов. А раскланяться пару раз на приемах — это «фонов» ни к чему не обязывает. Рудольф Брандт — научный сухарь, лет под семьдесят. С таким Эле делать нечего. Оставались двое-Реймс и Бойзек. Филлип Реймс, что отчетливо просматривалось даже на черно-белом фото, относился к «голубой» части творческой интеллигенции. Дитрих Бойзек, солидный мужчина лет пятидесяти, излучал уверенность в себе и в своем банковском счете. Он с равным успехом мог сойти за бизнесмена средней руки или зажиточного бюргера. Мог быть и разведчиком.
«Не Джеймс Бонд, конечно. Но на неприметного лоцмана вполне тянет», — решил Максимов.
Впереди акулы всегда плывет рыба лоцман. А в разведке перед опером-вербовщиком снуют невзрачные солидные дяди и легкие в общении тети, незаметно собирающие установочные и характеризующие данные на объекты предстоящей вербовки.
Максимов мысленно поставил рядом с Бойзеком миниатюрную Элю.
«Вполне. Не малолетка и не длинноногая шлюшка, не компрометирует дядю. Где-нибудь в консерватории или в ЦДХ смотрелись бы вполне солидно. Если Эля работает на ФСБ, то подвести ее могли именно к Бойзеку».
Он снял трубку, набрал номер Эли. От горничной по этажу он уже знал, что Эля ночевала в гостинице и пока к ней никто не приходил.
— Эля? Доброе утро: Максим, ваш вчерашний таксист.
Ему пришлось убрать трубку от уха, слышимость на внутренней линии была отличной, и поддельная интонация Эли неприятно резанула слух. Радость она сыграла неестественно, как актриса второго состава ТЮЗа.
— Не разбудил?.. Ах, уже встали... Если вы не против, приглашаю на завтрак... Нет, в кафе на вашем этаже я заглянул, там жутко убого. Может, спустимся в ресторан? Он наверняка уже открыт. Если не понравится, найдем что-нибудь приличное поблизости... Хорошо, через пять минут у лифта.
«Совсем как кошка, которую надо полчаса упрашивать подойти, хотя она давно решила влезть к тебе на колени»,-подумал Максимов, положив трубку.
Щелкнул клавишей на ноутбуке. Компьютер зажужжал и выплюнул дискету
Он захлопнул крышку, сунул дискету в карман. Положил ноутбук в сумку, застегнул змейку
Прошелся по номеру, на всякий случай оставляя контрольки в тех местах, куда обязательно заглядывают при негласном обыске. Особенно не торопился, зная, что ровно через пять минут Эли Карагановой все равно у лифта не будет.
Она появилась, опоздав на пятнадцать минут. Сегодня на ней были светлые брючки и легкая белая кофточка. Лицо после сна посвежело. Белые волосы, недавно высушенные феном, двумя полумесяцами обрамляли лицо, челка прикрывала брови, отчего в неярком свете Максимову показалось, что Эля надела белую шапочку.
— Вы прекрасно выглядите, Эля. Белый цвет вам к лицу, — как можно искреннее отпустил комплимент Максимов.
Эля многозначительно посмотрела на него, словно по системе сжатия сигнала передала все, что она думает о скомканной программе вчерашнего вечера.
«Мужлан и недоумок, оставил даму одну в незнакомом городе, в клоповном номере, с жуткими соседями, а сам неизвестно где и с кем блудил так, что утром аж светится», -расшифровал Максимов.
— Доброе утро, Максим. — Она оценивающе с головы до ног осмотрела Максимова. Обратила внимание на его плоскую сумку. — Уже уезжаете?
— Нет, это ноутбук. — Максимов поправил ремень на плече.
— О! — удивилась Эля. — Не боитесь, что украдут?
— Да и черт с ним. Информацию жалко, а железо — оно и есть железо. Между прочим, в Интернете нашел многое по Янтарной комнате.
Максимов нажал кнопку, вызвав лифт.
— Кстати, про ваших друзей уже написали. — Он протянул Эле газету.

— Каких друзей? Ах, этих немцев! — Эля нисколько не смутилась. — И что там пишут?
— Посмотрите. На развороте.
— Умора! — хихикнула Эля. — Дитрих сам на себя не похож. Такой смешной! Надулся, как индюк.
— Давно знакомы? — мимоходом поинтересовался Максимов.
— Тысячу лет. Прошлым летом катал меня по всей Германии. Заезжали в Австрию. Я так испугалась! Визы же не было. А пограничник только козырнул. У Дитриха номера на машине дипломатические, может, поэтому не тронули. — Она через край газеты посмотрела на Максимова, дожидаясь реакции.
— Круто, как выражается молодежь,-отозвался он.
— О! Не у нашей ли юной мотоциклистки научились таким словечкам? — запустила шпильку Эля. — Кстати, как она поживает?
— Даже не знаю,-пожал плечами Максимов.
— Признайтесь, запала в душу, да? — Эля хитро сверкнула глазками.
— Конечно. Настолько, что решил отрастить живот, отпустить хвост, нарядиться в кожу и кататься на «харлее» по Москве. А что? Все малолетки мои, — Эля прыснула, прижав ладошку ко рту. «Хочет быть обаятельной, даже знает как, но не получается, — с тоской подумал Максимов, пропуская Элю в лифт. — Мужикам легче. Даже злой может быть по-своему привлекательным. А если у женщины от природы мерзкий характер, то как ни улыбайся, как ни играй, люди кожей чувствуют недоброе и шарахаются в стороны».
В тесной каморке лифта Эля свернула газету Похлопала ею по ладошке.
Максимов ждал, сохраняя на лице улыбку.
— Скажите, Максим, из-за чего такой ажиотаж? Неужели эта Янтарная комната настолько ценная? — Эля подняла на него задумчивый взгляд.
«Есть контакт!» — поздравил себя Максимов. Эля не знала, что партитуру предстоящего разговора
Максимов написал и трижды отрепетировал.

* * *

Ресторан напомнил Максимову армейскую столовую, подготовленную к визиту проверяющих из Москвы. Тишина, чистота и пустота. Белые скатерти, столики строго в ряд и полное отсутствие признаков вчерашнего вечернего веселья. Даже воздух, наверно, из-за льющегося из окон света показался чистым и прозрачным.
Эля оказалась сторонницей здорового образа жизни, мясные блюда отвергла, долго выспрашивала, что входит в салат «Пикантный», остановила выбор на рисовой запеканке с яблоками, фруктовом салате, апельсиновом соке и кофе. Максимов, рассматривая меню, попытался вычислить, что из блюд не состоит из остатков вчерашнего застолья. Драчена — омлет из восьми взбитых на сметане яиц — показалась ему самым подходящим блюдом перед трудным днем. И еще добавил отвергнутый Элей салат «Пикантный».
— Сок и кофе, пожалуйста, принесите сразу, — сказал он, протягивая папку с меню официантке.
Официантка с невыспавшимися глазами приняла заказ, что-то чиркнула скорописью в блокнотике и ушла.
— Без кофе утром я не жилец, — пояснил он.
— Жаль, что у них нет мюсли. Так привыкла. Вы любите мюсли?— заворковала Эля. — Дома непременно каждое утро ем мюсли.
Максимов разок попробовал эту смесь из десятка сортов сухофруктов и пяти видов злаков, залитую горячим молоком, и потом весь день чувствовал себя мерином, объевшимся овсом. Его желудок, закаленный армейским сухпайком, такого надругательства над собой не выдержал. Но Эля произносила импортное слово, немного сюсюкая и сияя лицом, словно снималась в рекламном клипе этого трудноперевариваемого продукта.
«Она не может подобрать нужный тон. Ищет, как музыкант мелодию, наугад тыча в клавиши. Явно заинтересована, а как подступить, не знает», — сделал он вывод.
— Эля, вы занимались музыкой?-спросил он.
— Да-а. — Она была явно удивлена вопросом. -Я окончила музыкальную школу.
— Я так и подумал. — «Прозвучало так, словно речь шла о консерватории». — Руки выдают.
— Максим, вы хотели рассказать о Янтарной комнате, — напомнила Эля.
— В двух словах не получится,-без энтузиазма отозвался Максимов. Потер лоб. — О, слава богу, кофе! Вы моя спасительница. — Он улыбнулся подошедшей официантке.
Он с наслаждением сделал большой глоток. Эля пригубила сок из высокого стакана, всем видом показывая, что готова слушать.
— Прежде всего предлагаю перейти на «ты».
— Согласна, — с готовностью кивнула Эля.
— Вот и правильно. — Максимов в два глотка допил кофе, отставил чашку. — Все, теперь я ожил. Сразу же вопрос: ты будешь писать статью о Янтарной комнате или это праздное любопытство?
— Ну.., не знаю. А что, это запретная тема?— Эля сыграла удивление.
— Нет, конечно. Раньше были кураторы этой темы, без их ведома про Янтарную комнату ничего не печаталось.— Он внимательно следил, как она отреагирует на «кураторов». Немного смутилась, словечко из кагэбэшного жаргона ей было явно знакомо. — Тогда был порядок. А теперь — полная свобода слова и полет мысли. Но браться за эту тему не советую. — Он отметил, что удивление ее стало совершенно искренним. Правда, изобразила его так, как это делает ведущая передачи «Я сама».
— Можно оказаться в глупейшем положении. Весь фокус в том, что тема есть, а повода для нее нет. И уже давно.
— Погоди, погоди. — Эля тряхнула головой. — Как это нет?
— В родном городе Канта хочется хоть немного быть философом. — Он прикрыл глаза, вспоминая. — Как сказал великий Кант: «Есть вещи, которые можно помыслить, но нельзя увидеть, а есть видимые, но не подвластные осмыслению». Янтарная комната относится к первой категории.
На мгновение на лице Эли промелькнула гневливая гримаска, потом она принялась пристально вглядываться в Максимова — искала признаки подвоха.
— Хорошо, я поясню. — Он откинулся на спинку кресла. — Прусский король Фридрих Первый решил удивить мир и заказал кабинет с янтарными панелями придворному архитектору Шлютеру Толком кабинет так и не собрали, король умер, а Шлютер в результате интриг оказался в Петербурге, где очень скоро умер от чумы. На прусский престол взошел сын Фридриха — Фридрих Вильгельм. Был он воякой до мозга костей, папины закидоны ему были чужды, и то, что успели наваять мастера, он приказал убрать с глаз долой в подвал. Как истинный пруссак, Фридрих Вильгельм оказался изрядным солдафоном и экономом, у него придворные шуты состояли на окладе в Академии наук. Вскоре наш царь Петр проездом посетил Вильгельма. По протоколу полагалось обменяться презентами. Петр от всей души одарил Вильгельма полестней гренадеров гигантского роста: знал, что Вильгельм мечтал создать гвардию гигантов на зависть всей Европе. По другим данным, Пруссии «подарили» две сотни русских великанов. А Вильгельм в ответ презентовал янтарную комнату в разобранном виде и яхту, которую еще три года приводили в божеский вид. В хрониках указывается, что за одного гвардейца родом из Ирландии король заплатил девять тысяч талеров. Замечу, это много больше годового бюджета тогдашнего Кёнигсбергского университета. Допустим, русских мужиков оценили дешевле. Скажем, по тысяче за голову. В итоге получается пятьдесят тысяч талеров. Вот это я и называю государственным подходом! Всучить новорусскому царю ненужную тебе диковинку в обмен на солдат ценой в весь Кёнигсбергский университет, считая профессоров, студентов, библиотеку и само здание.
— Ты не любишь Петра Первого? — удивилась Эля.
— Мне больше импонирует Сталин, если честно. Он менял коллекции Эрмитажа на танки, а потом этими танками вернул многое обратно и еще чужое прихватил.
Эля была в шоке, чего Максимов и добивался.
— При Петре, насколько известно, комнату толком собрать не удалось, поцокали языками на иноземное диво да и отправили на хранение в подвал, — спрятав улыбку, продолжил он. — Только при Елизавете янтарным панелям нашлось применение. Сначала установили их в Зимнем, а потом почти сразу же по прихоти царицы разобрали и перевезли в Царское Село. Да, еще один казус. Изначально панелей было только три, для четырех стен кабинета одной не хватало. Новый король Пруссии Фридрих Второй, узнав о проблеме, по-соседски помог. Напряг мастеров из Кенигсберга, и те в ударные сроки создали недостающее янтарное панно, прославляющее ратные подвиги Елизаветы, каковых, кстати, историки не зафиксировали. Как сказали бы сейчас. Янтарная комната является символом взаимовыгодного российско-германского партнерства, укрепленного личной дружбой монархов наших стран. Итак, с 1755 по 1941 год Янтарный кабинет был украшением Екатерининского дворца в Царском Селе и считался восьмым чудом света. С последним утверждением я абсолютно согласен. Она попала в разряд диковинок, о которых все говорят, но никто из живущих не видел. Что и делает ее величайшим произведением искусства, — заключил Максимов.
Эля с недоверием посмотрела на Максимова.
— Ты же не станешь спорить, что Паганини был величайшим скрипачом?
— Конечно. - согласилась Эля.
— А разве кто-нибудь из ныне живущих слышал хоть один аккорд в его исполнении?
Эля явно не была знакома с приемами, намеренно разрушающими стереотипы мышления. Так Учителя готовят сознание учеников для восприятия истин, лежащих вне банального и ограниченного мышления большинства смертных.
— Но Паганини написал «Капричос»! — возразила она. — Для их исполнения нужна высочайшая техника. Уже по партитуре «Капричос» можно судить об уровне мастерства Паганини.
— А от Янтарной комнаты остались только описания Александра Бенуа, пара акварелей и несколько фотографий. Поэтому я и говорю, что Паганини — великий скрипач, а Янтарная комната — восьмое чудо света. Доказать или опровергнуть это утверждение невозможно. Так что прав философ, о Янтарной комнате можно помыслить, а увидеть — нельзя. Нам с тобой выгодно верить и заставлять верить других, что Паганини был великим скрипачом, а Янтарная комната — нетленное произведение искусства. Почему выгодно? — упредил он вопрос Эли. — Да потому что иначе мы останемся без работы и средств к существованию. А главное — потеряем социальный статус и приятный во всех отношениях образ жизни. Была культура Древнего Египта, но какое отношение к ней имеют египтологи? Фараоны строили пирамиды, а историки написали пирамиды диссертаций. Или был Пушкин. За его счет сейчас живет сонм пушкинистов. Лично мне нравится быть археологом и переквалифицироваться в простого землекопа не имею ни малейшего желания. Поэтому из цеховой солидарности я утверждаю, что Янтарная комната — восьмое чудо. Но если честно, какое нам до этого дело?
Эля справилась с замешательством, как можно небрежнее спросила:
— А как археологу разве тебе нет дела до Янтарной комнаты?
«Браво, не упустила удачный момент для зондажа, — похвалил Максимов. — Рискнуть или нет?»
Он немного помедлил, тщательно выстраивая ответ.
— Как тебе сказать... Я бы с радостью нашел Святой Грааль, как Индиана Джонс. И продал бы Спилбергу право экранизации моих похождений. Миллионов за десять.
— Шутишь?
— Нет, серьезно. Слава без денег — это глупость.
— Ну, не знаю... Как-то это все... — Эля повела плечами. -А ты знаешь, что цинизм у психоаналитиков считается признаком неуверенности в себе? — Она вдруг решила уколоть.
— Психоаналитиков я считаю братьями по цеху, — усмехнулся Максимов. — Благодаря им критика из брюзжания и вкусовщины превратилась в наукоемкое словоблудие. А если честно, то ты права. Я жутко комплексую. Хуже — меня мучает совесть. Один банкир чокнулся на коллекционировании старинного оружия, насобирал уже миллионов на пять. На его больной тяге к прекрасному я бессовестным образом нажился. Пара консультаций, что я дал, покроет все мои расходы в Калининграде.
Подошла официантка, расставила на столе тарелки.
— Что-нибудь еще заказывать будете? — вяло спросила она.
— Эля? — вежливо поинтересовался Максимов.
— Нет, спасибо, ничего не надо. — Она придвинула к себе салат.
— Кофе минут через десять. — Максимов придирчиво осмотрел дымящийся омлет под коричневой корочкой. Отрезал кусочек. Принюхался. — Прекрасно, — удовлетворенно кивнул он. — Пахнет крестьянским домом, работой до седьмого пота и здоровьем. Еда варварская, но чертовски полезная.
Официантка оставила их одних. Мужчины с мрачными лицами, посовещавшись, поманили ее к себе. Что-то заказали. Официантка вернулась через минуту, поставила на их стол запотевший лафитник водки.
— Ты всегда так питаешься? — с кислой миной на лице спросила Эля, вороша вилкой салат.
— Конечно. Мужчине нужен обильный завтрак, чтобы хватило сил охотиться весь день. И обильный ужин как венец охоты и лучшее снотворное.
— Ты мало похож на ученого, — заметила Эля. — Слишком жизнелюбив.
— Жаль, что не похож. Я так старался произвести впечатление своей эрудицией, — усмехнулся Максимов.
— Тебе это удалось. Очень интересно рассказываешь.
— Мне интересно говорить, потому что ты умеешь слушать. Большая редкость в наши дни, — вернул комплимент Максимов.
— О, это профессиональное. Я же журналист. Так на чем мы остановились? Ты начал о Янтарной комнате, а увел бог знает куда.
«А хватка у тебя действительно профессиональная», — отметил Максимов.
Он замолчал и стал намеренно тянуть паузу, потому что знал: ничто не действует так завораживающе, как неожиданный уход в себя собеседника, поди догадайся, о чем он сейчас молчит.
Эля ела аккуратно и ловко, как белочка. От Максимова не укрылось, что она время от времени посматривает на часы. Наконец она не выдержала и стала открыто проявлять нетерпение.
— Что, кстати, означает «достаток»? — неожиданно спросил он.
— Когда все есть, — не задумываясь ответила Эля.— В смысле не чересчур много, а в самый раз.
— Я только сейчас подумал... Нет, все-таки полезно оказаться на земле Канта, думается легко, — самому себе заметил Максимов. -Достаток — это качественное состояние человека. Вслушайся — «до-статок», «до-стать». Стать! Почувствуй вкус слова. Статный человек, с прямой спиной, уверенный в себе. Достаток -это значит достичь стати. Когда ты не шныряешь глазами по сторонам, не мыкаешься в поисках куска хлеба, не боишься завтрашнего дня. Достаток -это необходимое условие для духовности.
— Интересно, — протянула Эля. -Только каждый понимает достаток по-своему. Одному хватает минимума вещей, а другому подавай пять сундуков барахла и клетку с канарейкой.
— Ну и пусть имеет канарейку, лишь бы не чувствовав себя убогим! Не в этом признак бездуховности. Один немецкий дурак придумал противоречие между духом и материей, а сотня дураков-марксистов возвела это в принцип и воплотила в жизнь на горе миллионам русских дураков. -Пойми, нет духовности без достатка. Бетховен и Лист творили для зрителей, приезжавших на концерты в собственных каретах, а не для тех, кто два часа перед концертом трясется в метро.
— Но люди ходят в консерваторию и музеи, потому что у них есть потребность в культуре! — Судя по благородному негодованию в голосе, Эля Караганова приняла все на свой счет.
— А что толку пройтись по залам Эрмитажа — подчеркну: по чужому дому, — если у себя в квартире десять лет обои не менял? — спокойно парировал Максимов.
— Хорошо, вернемся к Янтарной комнате. Ты, кстати, никогда не задумывалась, что Царское Село, Эрмитаж, Лувр, Букингемский дворец — просто место жительства, квартиры для людей? В них жили. Среди всей роскоши и шедевров — просто жили. Играли в прятки, целовались по углам, влюблялись, рожали детей, умирали. Само собой, принимали гостей и устраивали праздники. Нам это трудно понять, потому что в семнадцатом матросы помочились во все вазы в Зимнем, а добротные дома по завету классиков превратили в коммунальные хижины для нищих.
— Максим, но Эрмитаж прежде всего произведение искусства, а не простой дом.
— Да? Именно для того, чтобы по нему гуляли туристы в тапочках, Растрелли и старался, — с откровенной иронией произнес Максимов. Он прикрыл глаза и по памяти воспроизвел: — «Понеже в Санкт-Петербурге наш Зимний дворец не токмо для приему иностранных министров и отправления при дворе во учрежденные дни праздничных обрядов по великости нашего императорского достоинства, но и для умещения Нам с потребными служителями и вещьми доволен быть не может, для чего вознамерились оный наш Зимний дворец перестроить». Это указ Елизаветы о перестройке Зимнего, — пояснил он. — Только вслушайся: «для умещения нам с потребными служителями и вещьми»! Аргументы те же, что у домохозяйки, меняющей меньшую жилплощадь на большую. Забавно, да? Один царь для своей потехи привез янтарную диковинку, другая царица отгрохала себе дворец, где в Янтарном кабинете пила кофе с иноземными послами. При чем тут туристы? — Максимов пожал плечами. — Ничего с тех пор не изменилось. Правители заказывают по своему вкусу, архитекторы строят в меру таланта. Только в прошлые века мастер и заказчик были равновеликими личностями, с равно высоким уровнем вкуса и степенью понимания искусства. У Папы был Микеланджело, у Елизаветы — Растрелли, а у Сталина — Щусев. Лужкову не повезло, ему достался Церетели. Можно без конца спорить о новых формах в современном искусстве, но только слепой не видит разницы между Ватиканом и Поклонной горой, между Сикстинской капеллой и Никасом Сафроновым.
— О, да ты просто ходячая энциклопедия! С ума сойти можно — столько держать в голове. — Эля нетерпеливо заерзала. — Какие планы на сегодня, если не секрет?
Консультация явно затянулась, и Эля решила сменить тему. Слушала она внимательно, но надолго сосредоточиться, очевидно, для нее было проблемой. Как большинство женщин, она не могла поддерживать разговор на абстрактные, лично ее не касающиеся темы.
«Вот сейчас поговорим о личном», — злорадно подумал Максимов.
Он придвинулся ближе, понизил голос:
— Только один вопрос: ты доверяешь своим немецким друзьям?
Эля недоуменно захлопала глазами.
— А почему ты спрашиваешь?
Максимов сделал вид, что пытается обдумать ответ.
— Хорошо, еще раз сверкну эрудицией, — начал он, почувствовав, что ее нетерпение достигло предела. Отложил вилку и нож, чтобы освободить руки. Загнул один палец. — Доктор Альфред Роде занимался реставрацией Янтарной комнаты здесь, в Кенигсберге. Он отвечал за укрытие комнаты в секретном бункере. Когда город оккупировали наши, Роде пропал. Считают, что умер от дизентерии. Никто это подтвердить не может, есть только справка о смерти. Примем на веру. Но, говоря на газетном новоязе, старика зачистили. Почему я в этом уверен? — Он стал по очереди загибать пальцы. — Профессор Карл Нойгебауэр умер в госпитале, наблюдался по поводу аппендицита. Доктор Банге принял цианид. Работник Национальной галереи Кирш пропал без вести. Профессор Гельцке убит за письменным столом. Все смерти тоже произошли в апреле сорок пятого. Немцы любят порядок. Сначала они создали аппарат по работе с трофеями, в конце войны организовали укрытие ценностей, а потом запустили механизм уничтожения свидетелей и любопытных. Он работает без сбоя и в наше время. Пример? Пожалуйста. На озере Типлицзее при попытке нырнуть за ящиками, затопленными в конце войны, погибла экспедиция журнала «Штерн». В аквалангах оказалась примесь угарного газа. Мало, но хватило, чтобы умереть. Пауль Энке, офицер «Штази», по заданию Хонеккера искавший Янтарную комнату, работая в архиве, случайно выпил кофе с цианидом. Георг Штайн, немецкий энтузиаст-любитель, не к столу будет сказано, найден со вспоротым животом. Говорят, самоубийство. Наш писатель Юлиан Семенов. Дружил со Штайном, сам много сделал для поиска Янтарной комнаты. Умер от инсульта. И это только известные люди, чья смерть не может пройти незамеченной. Сколько убрали маленьких людей, дерзнувших сунуть нос в большие тайны, один Бог знает.— Он мягко улыбнулся. — Твои друзья — самоубийцы?
Вилка в руке у Эли Карагановой тонко дзинькнула по тарелке. Она поджала губы. Они превратились в тонкую алую ниточку, будто кто-то чиркнул ножом.
«Ая-яй, как нехорошо получилось. Послали мадам на задание, а об опасности не предупредили». Чтобы спрятать усмешку, Максимову пришлось отпить глоток сока.
Он попробовал посмотреть на нее глазами опера-вербовщика, с которым, он уже не сомневался, Эле в свое время довелось пересечься. Уж больно благодатный материал для вербовки. Невротическая раздвоенность между реальным и желаемым, между самооценкой и мнением окружающих, если не заполнена самоотречением творчества, становится гумусом, на котором растут все цветы зла от нервных болезней до стукачества.
Максимов хорошо представлял, на какой участок поставили Элю — высококлассный эскорт. Врут злые языки, что у КГБ была штатная бригада длинноногих обольстительниц. Черта с два опытный разведчик на такое купится. Но в московский бомонд иначе не войдешь, как под ручку с образованной, эмансипированной, моложаво выглядевшей дамой средних лет. Пусть и не красавицей, пусть и не знаменитостью, лишь бы была своей, знала всех и вся. Информация, конечно, менялась на информацию. Что-то узнавал клиент, что-то дама из эскорта. Что-то уходило в Лэнгли, что-то ложилось в сейфы Лубянки. Мелкие трофеи в виде подарков и прочих знаков внимания, включая интимные радости, считались побочным заработком агента.
Он препарировал сидящую напротив женщину холодно и отстраненно, как лабораторную лягушку. Ему ни чуточки не было жаль ее. Как написал классик отечественного детектива Юлиан Семенов: «Влезла в мужскую игру, не требуй снисхождения». Пока идет операция, есть только свои и чужие и нет людей, есть только мишени.
Потому что ты сам — мишень.
— Самое смешное, Эля, что никакой Янтарной комнаты нет и в помине. Это миф, призрак, химера, — продолжил пытку Максимов. — Последнее достоверное упоминание о Янтарной комнате относится к сорок второму году. Тогда Роде закончил ее сборку в Королевском замке Кенигсберга и открыл для публики. С тех пор ее никто не видел. Все остальное -миф о поисках золотого руна. Интересно, занятно, поучительно. Но к собственно Янтарной комнате отношения уже не имеет.
— Как нет? А что они тогда ищут? — нахмурилась Эля, окончательно сбитая с толку.
— А бог их знает. Кофе? — Максимов отодвинул пустую тарелку. Сделал знак официантке. — Поиски Янтарной комнаты для одних — профессия, для других — хобби, для большинства — самореклама. Для твоих немцев, как я думаю, экстремальный туризм. Скучно им живется, адреналина в крови не хватает, а на львов охотиться теперь не модно. Вот и решили убить всех зайцев разом: и старый добрый Кенигсберг посмотреть, и могилы предков навестить, и прославиться немного. Максимум, что они могут найти, -груду янтарных камушков, помутневших от времени. А, не дай бог, докопаются до фугаса времен войны? Такие случаи уже были.
Официантка поставила чашки с кофе, убрала посуду.
— Спасибо. Счет, пожалуйста. — Максимов с тревогой посмотрел на Элю. — Я тебя не расстроил?
— Нет, что ты! — Она стряхнула с лица мрачную гримасу, как мокрый воробей дождинки. Улыбнулась, показав прекрасные зубы.
«Так я и поверил, — подумал Максимов. — Одно радует, громоотводом твоего плохого настроения буду не я».
Максимов давно заметил в окно, как некий представительный господин, очень похожий на австрийца с газетного снимка, нервно прохаживается по дорожке перед входом в гостиницу. Может, в планы мести Эли и входило мучить господина Бойзека до бесконечности, это ее дело, но тратить время попусту Максимов позволить себе не мог.
Официантка положила рядом с ним папочку со счетом. Максимов бегло пробежал глазами счет, достал бумажник.
— Вечером у вас шумно бывает? — поинтересовался он у официантки.
— Когда как, — бесцветным голосом ответила она.
— Понятно. — Максимов отсчитал купюры, вложил в папочку, протянул официантке.
Эля навострила ушки, ожидая приглашения на ужин. Максимов проводил взглядом официантку, встряхнул кистью, посмотрел на часы.
— К сожалению, мне пора. Если хочешь, подвезу... Да, забыл спросить: твои друзья, что должны были встретить в аэропорту, с ними все в порядке?
— В порядке. - Эля поджала губы. «О, сейчас кому-то достанется! — не без злорадства подумал Максимов. — Не спасет даже дипломатический иммунитет».
Он сделал все, чтобы Эля запаниковала и разозлилась.
Такие, как она, долго в себе раздражение не носят, обязательно поделятся с ближними. Мир и покой в дружной компании немецких кладоискателей теперь находился под угрозой. Первой жертвой предстояло пасть господину Бойзеку.
В холле Эля непринужденно взяла Максимова под руку. Они так и вышли на улицу, дружной парочкой. Эля зачирикала какую-то чушь, делая вид, что никого не ожидает увидеть у гостиницы.
Ее появление в обществе молодого человека и было той местью, что она подготовила провинившемуся австрийцу. Господин Бойзекудар перенес стоически, видно, не в первый раз, но немного побагровел лицом.
— О, Дитрих! — удивленно воскликнула Эля, прищурившись от яркого света. — Давно ждешь?
Максимов подумал, что она жалеет, что на улице не идет дождь, желательно со снегом.
— Познакомься, дорогой. Это Максим. Археолог из Москвы. Просто ходячая энциклопедия. — Она встала между ними и теперь взяла под руку Бойзека.
«Ходячая энциклопедия» протянул освободившуюся руку австрийскому дипломату. В душе чисто по-мужски Максимову было немного жаль Бойзека, от этого рукопожатие получилось искренним и крепким.
— Очень приятно, Дитрих Бойзек. — Он говорил практически без акцента.
В жизни он выглядел так же, как на фото. В меру полный, прилично одетый солидный джентльмен. Взгляд выдавал прирожденного подкаблучника и любителя тихих вечеров в уютной гостиной. Был он весь какой-то стерильный до полной стерилизации. Лет пятнадцать назад он вызвал бы интерес своей европейской ухоженностью. Но постперестроечной России подобные типы уже примелькались, эффект новизны пропал, и головокружительный аромат импортности улетучился, остался лишь стойкий запах дезодоранта и зубного эликсира.
— Максим Максимов. Да-да, бывает. — Максимов не стал пояснять, что фамилию отцу, ребенком вывезенному из Испании вместе с интербригадовцами, в Ивановском детском доме придумали от имени Масимо. Так и вошел он в неопубликованную историю военной разведки под фамилией Максимов и псевдонимом Испанец. А сына назвали в честь погибшего отца — Максимом. Отчество — Владимирович — досталось отдела. Мать почему-то не захотела, чтобы у сына в свидетельстве о рождении стоял прочерк, а отец в год рождения сына погиб где-то в Парагвае.
— Вы не родственник бывшего главного архитектора Калининграда? — спросил Бойзек.
«А Бойзек — профи, домашнее задание на пять с плюсом подготовил. Хоть что-то прочитал о городе и людях, связанных с Янтарной комнатой. Чего об Эле не скажешь. Недалека и глупа, как все журналистки», — отметил Максимов.
— Однофамилец. Но мой отец был хорошо знаком с Арсением Владимировичем.
Эля встрепенулась и, закинув голову, посмотрела в лицо Максимову.
— Как интересно, — протянула она. Судя по оценивающему взгляду, рейтинг Максимова подскочил сразу на несколько пунктов.
Максимов не стал уточнять, что речь не идет о светском знакомстве. Перед штурмом Кенигсберга военный инженер Арсений Максимов создал объемный макет города, на котором отрабатывался план операции. А в работе использовались данные разведки, в том числе собранные капитаном Максимовым.
— Я читал в газете, что вы ищете Янтарную комнату? — светским тоном поинтересовался Максимов. Австрияк немного смутился и кивнул.
— Пытаемся. Как говорят русские, попытка не пытка. Правильно? — Он вопросительно посмотрел на Элю.
— Конечно. Они, бедняжки, так вчера намучились, что завалились спать в девять вечера, -с милой улыбкой всадила шпильку Эля. — Подозреваю, после обильного возлияния с местными кладоискателями. Так, Дитрих? Кстати, у Максима своеобразный взгляд на эту комнату. Тебе обязательно надо будет его послушать. К тому же он специалист по янтарю.
Бойзек неуверенно перебрал ногами и бросил на Элю обреченный взгляд.
Максимов пришел на помощь австрийцу.
— К сожалению, у меня назначена встреча. — Он бросил взгляд на часы. — О, время! Прошу извинить... Рад был познакомиться. Надеюсь, увидимся вечером.
Раскланялся с Элей, пожал руку австрийцу и пошел к охраняемой стоянке.
«Правильно, правильно, — думал он в такт шагам. — В таксисты к этой парочке я не нанимался. Эля, конечно, манипулятор от Бога. Разыграла встречу на крыльце как по нотам. Ничего, пусть считает себя умнее и хитрее всех. Не будем разочаровывать милую даму. Но сейчас она все уши прожужжит австрияку обо мне, а он найдет повод познакомиться поближе с археологом, жадным до денег. Полшага к немцам я уже сделал».
Он оглянулся. Эля садилась в иномарку шоколадного цвета с желтыми дипломатическими номерами. Словно ждала, что Максимов оглянется. Помахала на прощанье ручкой и широко улыбнулась.
«Вот язва», — усмехнулся Максимов. Жест безусловно был рассчитан как еще один удар по самолюбию Бойзека.
Он отыскал свой «фольксваген». Положил сумку на упевший нагреться капот. Сразу лезть в душное нутро машины в такое утро не хотелось.
Максимов достал сигареты, закурил. Стоял, наслаждаясь прохладой и еще не жарким лучами солнца.
В низине темным зеркалом лежал пруд. Мелкая рябь серебрилась в лучах утреннего солнца. По пешеходному мостику с Верхнеозерной улицы шли люди.
«Мы как камни, брошенные в воду, — подумал Максимов. — Всплеск, круги на воде, а потом тишина и гладь. Будто и не было ничего».
Тишина на том берегу пруда, у запертых дверей кафе «Причал», была обманчива. Смерть Гусева не прошла бесследно. Круги пошли, растревожив многих в этом тихом городе.

Предыдущая страница 11 Следующая страница


Оружие возмездия 12

ГЛАВА ДЕСЯТАЯ.
«НАС УТРО ВСТРЕЧАЕТ ПРОХЛАДОЙ...»

СЕРЫЙ АНГЕЛ

Утро действительно выдалось ясным и прохладным. В той здоровой пропорции, что дает заряд бодрости на весь день, как душ: чуть теплее — опять погрузишься в сон, чуть холоднее — добровольная пытка. Удачное сочетание по-летнему яркого солнца и свежего бриза с Балтики обещало прекрасный день. И самое главное, ночной ветер разметал хмарь, висевшую всю неделю над городом, и сейчас небо сияло чистотой, как вымытое хорошей хозяйкой окно.
Андрей Ильич Злобин шел по аллее к главному корпусу больницы и с удовольствием ощущал, что походка у него бодрая, в теле нет неприятных зажимов и тяжести, а хорошо выбритые щеки холодит морской ветерок с названием любимого одеколона Злобина — бриз.
В свои пятьдесят он чувствовал себя прекрасно, выглядел намного лучше сорокалетних сослуживцев, но самое главное — не заболел букетом профессиональных болячек, которые умудряются подхватить даже молодые работники прокуратуры. Злобин знал, что цинизма, авантюризма, здравого смысла и гуманизма в нем ровно столько, сколько нужно, чтобы качественно, но без вреда для здоровья и семьи, исполнять свои служебные обязанности.
Род Злобиных шел с казачьего Дона, и Андрей Ильич искренне благодарил неизвестных прадедов, от которых унаследовал не только отменное здоровье, но и тягу к порядку и степенному отношению к любому делу. И было еще в нем то веками выпестованное чувство, нет — чутье на несправедливость, что вскипало порой до красного марева в глазах. Дедам было проще: чуть что не по справедливости, что дана свыше и только нелюдь ее не чувствует, хрясь шашкой от плеча до седла, а там пусть Бог да люди судят.
Злобину родина шашку не доверила, а сунула в руки затертый томик УК. Но и им он сподобился орудовать так, что подследственный контингент очень быстро переименовал его в Злобу. Прозвище произносили со смесью страха и уважения. Зеки, народ с обостренным до болезненности чувством справедливости, быстро вычислили, что Злоба оступившихся не топит, если уж никак не открутиться, то уходили от него на минимальный срок. С тех пор на пересылках, где, представляясь братве в камере, кроме статьи и срока, полагается назвать «за кем сидел», прошедшие кабинет Злобина вызывали особый интерес.
А если вдруг Злоба выяснял (а нюх на тухлятину у него был собачий), что подследственный законченный душегуб и сука, то такого крутил беспощадно на полную катушку. Мало того, что ни по одному эпизоду дела спуска не давал, так еще в суде так клиента расписывал, что у кивал, что по бокам от судьи сидят, волосы на голове шевелились, и даже самая сердобольная из судей, которой до пенсии два дня, штамповала приговор на максимальные сроки и еще долго жалела, что по этой статье не предусмотрен расстрел. Как-то само собой получалось, что те, кого Злоба раскусил, на зоне долго не тянули, перла наружу из них гниль, таких быстро ссылали под нары, а там и до удавки или пера под ребро недалеко.
Злобин мурлыкал песенку про бодрое утро, залетела в голову за завтраком и никак не собиралась вылетать. Песенка была из давнего прошлого, переименованного в застой, о котором почему-то все чаще вспоминалось только хорошее. И не потому, что был молод и сахар казался слаще.
Действительно, тогда жизнь была если не бодрее, то уж точно здоровее. Взять хотя бы работу. Первый расчлененный труп Злобин увидел на пятом году службы в прокуратуре. По пьяни не поделили что-то два бывших зека. Но и тогда экспертиза признала потрошителя невменяемым. А за грабителем, пальнувшим в сельпо в Озерском районе из пистолета, высунув языки, бегали всей областью. Затравили за два дня. Тоже дураком оказался, кстати. При задержании выстрелил в милиционера. Отделавшегося легким ранением старшину наградили орденом, а дураку с чистой совестью впаяли «вышку». Злобин был уверен, что вернись по волшебству те времена и нравы, народ, осатаневший от беспередела урок и властей, с отвычки подумал бы, что попал в рай.
— О тэмпора, о морэс, — пробормотал Злобин. Это была единственная латинская фраза, оставшаяся в голове после зубрежки римского права. Все остальное, включая кодексы Хамурапи, цезарей и прочих наполеонов, Злобин выкинул из головы, чтобы не захламлять память ненужной информацией.
По аллее навстречу ему приближалась стайка девушек, и Злобин невольно подтянул живот и расправил плечи. У только что сменившихся медсестер лица еще несли печать ночного дежурства, но глаза все равно играли огнем. Впереди у них был целый летний день и долгая ночь, и, судя по оживлению, провести их они собирались по завету Павки Корчагина, «чтобы не было мучительно больно за бесцельно прожитые годы». Злобин скользнул взглядом по фигуркам девушек, затянутых в узкие, минимальной длины платья, отвел глаза.
— О тэмпора, о морэс, — пробормотал он еще раз. Латинское изречение о временах и нравах, как он не раз убеждался, срабатывает во всех случаях жизни.
Девушки расступились, готовясь пропустить Злобина сквозь свой ярко накрашенный и пестро разодетый строй, но он свернул на дорожку, уводящую к приземистому двухэтажному домику. Сразу же отметил, что за спиной смолкли оживленный щебет и смех. Дорожка вела к моргу. А без особого повода к патологоанатомическому корпусу, как был обозначен морг на карте больницы, люди не ходят.
Девушки, уважительно притихшие, по молодости лег и незапятнанности биографии не знали, что представительный дядька с пепельной шевелюрой не скорбящий родственник, а начальник следственного отдела прокуратуры Злобин, и ведет его к моргу не личное горе, а служебная необходимость.
Еще на заре своей карьеры по совету старого следака, у которого Злобин три года бегал в учениках, он взял за правило минимум два раза в месяц посещать морг. «По твоему делу идет труп или нет, не важно, — наставлял его учитель. — Смотри, изучай, запоминай. Это для человека уже все кончилось, а для нас, прокурорских, еще только начинается».
Теперь Злобин поминал учителя добрым словом. По количеству и состоянию трупов он без всяких оперативных данных мог предсказать, что ждет город: утихнут ли разборки между бандюками, пойдет ли вверх кривая бытовухи, что ее вызвало — полнолуние или привоз в город польской самопальной водки, вопрос отдельный. И еще сразу же становилось ясно, что у граждан обострились сексуальные комплексы, значит, надо крутить хвост участковым, чтобы упреждающе профилактировали ранее замеченных либо уже отсидевших за половые непотребства.
Как врачи прогнозируют динамику эпидемии гриппа, так Злобин предсказывал всплески и спады уровня тяжких преступлений. Он был убежден, что преступность — это болезнь, преследующая человеческий род. С ней приходится мириться, как с ежегодным гриппом. Но если ослаб иммунитет государства и душ человеческих, то зараза проявляется в крайних формах — как чума. В то время, когда перестройка начала переходить в стадию перестрелки, Злобину довелось поработать в бригаде Генпрокуратуры, расследовавшей резню в городе Ош. Тогда он увидел растерзанные трупы, забившие все арыки, и сделал для себя вывод — в его страну пришла чума...

* * *

Злобин толкнул ногой стальную дверь и поморщился от концентрированного запаха карболки и формалина.
В коридоре за столиком дежурного, не обращая внимания на запах и специфическую обстановку, два мужика с испитыми лицами разложили закуску. Застолье украшала банка из темного стекла — со спиртом — и графин с водой.
— Привет, медбратья!-Злобин притормозил у столика. — Вы, ей-богу, как при Брежневе... Утро только начинается , а народ уже со стаканом!
— Дык мы, эта... — Тот, что не успел донести до рта стакан, розовыми глазками жалобно посмотрел на Злобина. — Мы, гражданин начальник, не в запой... Ни-ни. Мы, эта, чисто отек снять... Мозга, -добавил он, продемонстрировав знание анатомии.
— Нахватался,-невольно улыбнулся Злобин. У обоих корявые пальцы синели от татуировок, а щеки запали, как у туберкулезников. Злобин давно навострился определять, по какой статье сидел человек, и даже угадывать, по какой сядет. Тот, что со стаканом, пару ходок заработал за два кулака — по хулиганке. Второй, нервно зыркающий то на стакан, то на Злобина, прошелся, судя по повадкам, по воровским статьям, но высот в блатном мире не достиг, иначе не кантовался бы при покойниках.
Особого интереса они не вызывали, потому что свое отсидели, когда он пацаном чижа гонял, а новых оперативных данных о темных делишках в морге пока не поступало.
— Может, с нами, гражданин начальник? — Стаканоносец дрогнул кадыком на дряблой и пупырчатой, как у ощипанной курицы, шее.
За это он тут же получил пинок под столом от более авторитетного. На кулаке у того синели три буквы— «СОС». К международному сигналу бедствия они не имели никакого отношения.
«Суки Отняли Свободу», — без труда расшифровал Злобин, по долгу службы знакомый с устным и письменным творчеством своих клиентов.
Злобин хмыкнул и покачал головой.
— Спасибо, уже позавтракал.
Он пошел по коридору к двери с надписью «Прозекторская», за которой мерзко пела дрель. Злобин знал, что кто-то сейчас вскрывает черепную коробку очередного трупа. Зрелище не для слабонервных, но больше всего досаждает мелкое костное крошево, что летит во все стороны, и, пожалев костюм, Злобин намеренно сбавил шаг. У столика, где медбратья расположились на завтрак, послышалась непонятная возня, потом отчетливый шлепок по шее.
— Колян, за што? Я же чуть не расплескал...
— Вот и пей, а не граммофонь. Ты к кому, падла, со стаканом лез, знаешь?
— Дык я чисто для порядка, -попробовал оправдаться потерпевший,
— Это же сам Злоба! А ты, конь педальный... - Колян понизил голос до злого свистящего шепота, и Злобин больше ничего не услышал.
«Без меня разберутся», — решил он и толкнул дверь в прозекторскую.
Здесь к запаху дезинфекции примешивался характерный запах смерти. Под потолком горели люминесцентные лампы, наполняя помещение нездоровым, мертвенно-холодным светом. На секционном столе лежал свежевскрытый труп, алела распоротая грудина, но страшнее всего была кровавая головешка вместо лица.
— Есть кто живой? — негромко спросил Злобин.
В ответ раздалось сопение, перешедшее в булькающий смех. Так Черномор, хозяин этого царства мертвых, всегда реагировал на шутливое приветствие Злобина.
— Конечно — я! — раздалось из утла. — Входи, Андрюша. Я мигом.
Черномор появился из-за ширмы с подносиком в одной руке, на котором лежал склизкий комок мраморно-розовой плоти, и с сигаретой, приплющенной в зажиме, в другой. Яков Михайлович Коган бессменно служил экспертом уже тридцать лет, и не одно поколение оперов за лысую голову и пиратскую черную бороду уважительно звало его Черномором. Был он невеликого роста, кругл, как мячик, сопел, как паровозик, но отличался поразительным жизнелюбием и оптимизмом, что страховало от психологических проблем, связанных с его ремеслом. «А что вы хотели? Любой патологоанатом рано или поздно становится либо психопатом, либо философом. Так я выбрал последнее. И кому, скажите, от этого стало хуже?» — отшучивался он от навязчивых расспросов любопытных.
Всякий раз, приступая к очередному трупу, он долго всматривался в него и изрекал: «М-да. Могло быть и хуже». Фраза звучала без изменений, вне зависимости от состояния тела. А привозили всяких. Что имеет в виду Черномор, мало кто знал. Кроме Злобина, в тайный смысл фразы были посвящены еще трое, но тайну Черномора не только по служебным соображениям, но и из человеческой порядочности никому не доверяли. В восемьдесят четвертом Яков Михайлович получил «грузом двести» тело сына. Втайне от жены и родни добился вскрытия свинцового гроба и убедился в худшем своем предчувствии. Тела в гробу не было. Тогда он обвел взглядом присутствовавших, а в глазах была такая боль, что у Злобина все внутри перевернулось. С того дня и прилипла фразочка «Могло быть и хуже», как нервный тик. Потому что Черномор считал, что смерть — это плохо, но ужаснее, когда даже нечего хоронить.
— Что-то ты сегодня раненько, Яков Михайлович.
— А что делать, Андрюша? Холодильник у нас на ладан дышит, не приведи господь перегорит в нем что-то, как в прошлом году... Я даже вспоминать боюсь! Сгниют ваши криминальные покойники, а с меня спросят. Вот и страхуюсь, до обеда режу, после обеда отписываюсь. И так каждый день. А сегодня вообще -ужас. Шесть криминальных трупов за ночь. Между прочим, полюбуйся, Андрюша. — Черномор сунул под нос Злобину подносик с жирно-студенистым комом. — Мозг больше, чем у среднего европейца, а качество, прости господи, как содержимое прямой кишки.
— Судя по амбре, согласен. — Злобин поморщился, едкий запах мозга в смеси с табачным дымом лез прямо в нос. — Что с мозгами-то?
— Повреждение сосудов мягкой мозговой оболочки, Ударился головкой сильно... Но ты бы видел его печень! Увеличенная, обнаружены деструктивные изменения, поражение печеночной паренхимы. Неактивный склероз. — Яков Михайлович перечислял болячки, элегантно грассируя, словно смакуя каждое слово.
— Выражаясь ненаучно, покойный пил, курил анашу, колол героин и нюхал всякую гадость одновременно. Имеется также зарубцевавшаяся язва двенадцатиперстной кишки.
— От этого и помер? — без особого интереса спросил Злобин.
Черномор поднес к губам сигарету, глубоко затянулся. Зажим, плоскогубые ножницы, он всегда использовал не по назначению: чтобы курить, не снимая перемазанных сукровицей перчаток.
— М-м, — промычал он, выпуская дым. — Не угадал, Андрюша. Помер клиент на операционном столе, на который попал в результате двух пулевых ранений. В область правой подключичной впадины и сквозного в область нижней трети левого легкого, с разрывом левой почки. Пошли, полюбуешься.
Он первым прошел к столу, занял место в изголовье. Поставил на придвижной столик подносик с мозгом, там уже лежали извлеченные из трупа внутренности. Стал возиться над вскрытым черепом.
— Откровенно говоря, мартышкин труд, - бормотал он, не отрываясь от работы.
— Причина смерти ясна как божий день. Но у нас шутят, что самый точный диагноз ставит патологоанатом. Не знаю, зачем с ним реанимация столько возилась... И вообще, как его до операционной живым довезли с такими-то ранениями?
— Пулю извлекли? - для проформы поинтересовался Злобин.
— Угу Еще в операционной. А толку? Как у нас говорят, если пациенту не повезло, медицина бессильна.
Черномор приладил крышку черепной коробки, потом потянул за кожу, собранную в складки под подбородком. Это был самый шокирующий момент вскрытия, Злобин никак не мог к нему привыкнуть. Вместо кругляша из кости и мышц вдруг возникло лицо. Уже не живое, но все же человеческое лицо.
— Вот такой у нас получился красавец. — Черномор стал накладывать стежки, стягивая разрез на макушке. Кожа на лице еще больше натянулась. — Если тебе интересно, у клиента классический синдром де Ланга. Сочетание наследственных пороков развития: задержка роста, умственная отсталость и симптом «лица клоуна». — Черномор провел ладонью по низкому лбу трупа. — Брахицефалия, низкая линия роста волос и густые сросшиеся брови. Типичный случай.
— Иса Мухашев. Кличка — Гном. — Злобин достал сигареты, закурил.
— Знакомый? — вскинул голову Черномор.
— При жизни не успели пообщаться. Он с полгода назад в городе объявился.
— Так, с мордашкой у нас полный ажур. Сейчас мы ему грудину заштопаем, и можно отдохнуть. — Черномор чиркнул ножницами, перерезав нитку. Передвинулся к центру стола.
— Слушай, а что он у него такой маленький? Отрезали, что ли? — поинтересовался Злобин.
— Ты о чем? А! — Он пошевелил синий отросток, едва выступающий у трупа из густой поросли внизу живота. — Действительно, маловат. — Черномор заинтересовался и наклонился ниже. — Не-а. Целехонек. Просто не вырос.
— Думаю, мужик при жизни жутко комплексовал из-за такой пипетки. — Злобин поморщился, выпуская облачко дыма, и добавил: — Из-за этого, наверно, в бандюки и пошел.
— Не знаю, не знаю, Андрюша. С такими вопросами к Зигмунду Фрейду обращайся, а я всего-то патологоанатом. — Он наложил последний стежок на грудине. Полюбовался своей работой. — Замечу, неплохой специалист. Кстати, а откуда узнал, что покойный из бандитов?
— Элементарно, дорогой доктор. — Злобин усмехнулся. — Перед выходом из дома позвонил дежурному узнать новости. Он и обрадовал. Вчера вечером РУБОП освобождало заложника, попутно покрошили четверых, а пятого серьезно ранили. — Злобин указал кончиком сигареты на труп. — Как я понимаю, с этим чернявеньким у нас полный комплект образовался.
— Ага, -кивнул лысиной Черномор. -Четыре тела кавказской национальности уже помыты и мерзнут в холодильнике. Сейчас этого заштопаю — и можно отдохнуть.
— Ну и утро выдалось, как на заказ, — проворчал Злобин.
— А утро, между прочим, добрым не бывает. Особенно в нашей стране и в понедельник, — философски изрек Черномор, сдирая перчатки. — Кофе будешь?
— Не откажусь.
Черномор устремился за ширму. Роба висела на нем мешком, скрывая круглую фигуру, а фартук, перемазанный сукровицей и прочей дрянью, вечно шкрябал по полу. При этом Черномор еще забавно попыхивал, посвистывал и побулькивал при движении, полностью уподобляясь маленькому паровозику из детского парка.
Из-за ширмы раздалось хмыканье, перешедшее в кваканье. Так Черномор хохотал, как он выражался, в полный рост.
— Слушай, Андрюша, анекдот хочешь? — Судя по раскрасневшейся лысине и слезящимся глазам, Черномор в одиночестве уже успел навеселиться всласть.
— Давай, — вздохнул Злобин. Он уже успел смириться с мыслью, что утро и вся неделя вперед окончательно испорчены. Пять трупов выпадали из прогноза.
Черномор пронесся через прозекторскую, ловко маневрируя между препятствиями, и встал напротив Злобина. Чего-чего, а возможности смачно и со вкусом рассказать хохму Черномор не упускал никогда.
— Ты этих шаромыжников на входе видел? — начал он, азартно поблескивая глазками.
— Ну. Уже квасят.
— А, и черт с ними! — отмахнулся Черномор. — Слушай... Вчера вся реанимация изображала из себя сериал «Скорая помощь». Видел, да? «Доктор, мы теряем его. Сестра, катетер номер восемь! Интубирую! Разряд, еще разряд». И прочее в том же роде. Бились, между прочим, над этим чернявеньким. Но то ли его Господь прибрать хотел, то ли бедолага сам таким способом от прокуратуры отвертеться решил — ничего у них не вышло. Кстати, замечу, что никакой врачебной ошибки не было, я так в бумажке и напишу: ранение, не совместимое с жизнью. После РУБОПа он уже был обречен.
— Этот бандюган был обречен еще тогда, когда рубоповцы у его дверей встали. Или гораздо раньше. Когда на первое дело шел, — вставил Злобин.
— Возможно, — легко согласился Черномор. — Но соль не в этом. — Он опять оживился. — Только бедолага отмучился, бригада разошлась чаи гонять. А девочки, как положено, отзвонили в морг и уведомили моих шаромыжников, что в первом корпусе имеется труп. Кстати, трупу полагается часа два отлежаться, а потом можно и увозить. Стали девочки смену сдавать, а трупа-то и нет. — Он выдержал театральную паузу. — Нет, хоть плачь! Девчонки весь этаж пробежали, во все палаты заглядывали. Думали, кто-то сдуру или в шутку туда новопреставленного закатил. Нет нигде!
— А сюда звонили?-подсказал Злобин.
— Звонили, звонили, — закивал круглой, как мячик, головой Черномор. — Полчаса названивали. Молчание. Как в могиле. Короче, бросились сюда. И выяснилось... — Черномор подергал себя за бороду, сладострастно прищурив глазки. — Ты сейчас умрешь от хохота, я обещаю!
— Уже готов. Не тяни.— Злобин решил подхлестнуты рассказчика, изобразив на лице крайнюю степень ожидания развязки.
— Дело в том, что мои помощнички, чтоб им мучиться белой горячкой и на том свете, где-то стырили литр спирта и по такому случаю решили устроить ужин при свечах. А тут звонок. Труп, конечно, два часа подождать может, а моим-то невтерпеж. Они, стало быть, галопом туда и обратно смотались, уволокли труп, никому не доложившись. И сразу за стаканы. Через полчаса они на звонки, как сам понимаешь, уже не реагировали. — Черномор не выдержал и первым захохотал.
— А как девчонки это дело закрыли? — спросил, отсмеявшись, Злобин.
— Очень просто, как русским женщинам и положено. Все сами. Сами дверь взломали, сами убедились, что труп на месте, в журнале отметку сами сделали. Потом остолопов этих выматерили с ног до головы и по шеям разок приложили. — Черномор вытер слезы. — А этим хоть бы хны! Они уже упились до состояния собаки Павлова: только слюни на свет лампочки пускать и могли. Так что когда шестой труп привезли, тут была разлюли-малина. Двери нараспашку, хлопцы в делириуме, сквозняк по всем углам...
— Так что ж ты им с утра пить разрешил?-Злобин вопрос о последнем трупе решил пока приберечь.
— Хуже, Андрюша. Сам же из собственных запасов и выставил. А что ты такое лицо сделал? Мне же с ними еще весь день работать. — Черномор наморщил лоб и философски изрек: — Пьяный мужик худо-бедно, да работает, а неопохмеленного лучше сразу пристрелить.
— Хорошо сказал, надо записать, — похвалил Злобин.
— Ты, извини за вопрос, сам-то не страдаешь? — Черномор цепко, как умеют врачи, посмотрел в глаза Злобину — Выходные все-таки...
— Нет, Яков Михайлович, давно уже нет. И не тянет даже. А на выходные с семьей на рыбалку ездил. Правда, под дождь попали, но все равно отдохнули хорошо.
— Умница, Андрюша, держись. А то ваши орлы пьют так, как моим шаромыжникам и не снилось.
— Бывает, — согласился Злобин. — А что за шестой труп?
— Ой, только не сейчас! — Черномор всплеснул руками, изобразив на лице ужас. — Поимей совесть, Андрей! Я же с семи утра тут пластаюсь. И, обрати внимание, в гордом одиночестве. Санитара у меня нет, как ушел в мае в отпуск, так больше и не видели. Те двое не в счет, только переложить да помыть могут. Режу и шью сам, Клавдия после дежурства отсыпается. Кстати, раньше у меня здесь барышня-машинистка сидела, сразу же протоколы печатала. А теперь где я за такие деньги найду красотку, согласную весь день сидеть среди трупов? То-то! Тебе спасибо, выручил. Только он и спасает. — Он достал из нагрудного кармана диктофон-микрокассетник и хитро подмигнул Злобину
Диктофон числился в не оприходованных вешдоках по в одному делу. Хозяин его ушел на долгий срок, ему сейчас не до ерунды копеечной, тем более приговор был с конфискацией имущества. Вот эту маленькую толику имущества, перешедшего в доход государства, Злобин с чистой совестью прямиком направил на борьбу с преступностью, подарив Черномору Яков Михайлович обрадовался дешевой импортной игрушке, как ребенок. Пощелкал клавишами, счастливо блестя глазами, и заявил, что теперь он похож на знаменитую потрошительницу инопланетян агента ФБР Дану Скалли. На вполне резонное замечание Злобина, что Дана все-таки женщина, не лысая и не носит пиратской бороды, Черномор, поставив ноги в третью балетную позицию, с апломбом изрек: «А рост? А национальность, в конце концов?» Крыть было нечем. По этим пунктам анкеты они с Даной были как из одной пробирки.
— Наговариваю протокол вскрытия на диктофон, а потом отлавливаю какую-нибудь пигалицу в отделении и сажаю за машинку Но чаще печатаю сам. — Черномор грустно вздохнул. — Понимаю, у нас не ФБР. Но побольше порядка не мешало бы. Согласен?
— Кто ж спорит! Только много его у нас никогда не будет, не надейся.
— Что ты, я же просто мечтаю, — вздохнул Черномор.
В коридоре послышались шаги, потом кто-то вежливо постучал в двери.
Черномор сразу же насупился. Местные работники излишней вежливостью не страдали.
— Прошу! — крикнул Яков Михайлович, Эхо от кафельных стен исказило звук так, что показалось, это старый ворон прочищает горло.
— Здрасьте, Яков Михайлович.
На пороге возник плечистый высокий мужчина в легкой светлой куртке и темных парусиновых брюках. На круглом лоснящемся лице играла вежливо-наглая улыбка. Теперь настала очередь Злобина свести брови к переносице. С Елисеевым, работником местного ФСБ, не раз пересекались, что немудрено в провинции, если работаешь в узком мирке правоохранительной системы. Но встречаться в морге еще не доводилось.
— Вы не так поняли, гражданин. Я имел в виду: прошу не мешать! — От раздражения Яков Михайлович начал картавить.
— Доброе утро, Андрей Ильич,-обратился мужчина к Злобину, игнорируя распыхтевшегося Черномора.
— Утро, как мы тут выяснили, добрым не бывает. Елисеев, кажется? — Злобин в отместку сыграл в припоминание, хотя отлично помнил имя и отчество опера ФСБ.
— Федор Геннадиевич, — подсказал Елисеев, сделав несколько шагов навстречу.
— Ну, если это к вам, Андрей... — с обиженным видом пожал плечами Черномор.
— Думаю, все-таки к вам, Яков Михайлович. У меня кабинет в другом месте. — Злобин решил не давать в обиду старого приятеля. — Я прав, Елисеев?
— Если честно, я к вам, Яков Михайлович. — Елисеев быстро сориентировался и согнал с лица улыбку. Сразу стало заметно, что он чем-то очень озабочен и раздражен. — Извините за назойливость, но дело срочное.
— Так имейте терпение и совесть! — с полоборота завелся Черномор. — Вы же видите, я работаю. С семи утра работаю! Все отдыхают, работает только Коган. Они отдыхают так, что в понедельник утром в морге шесть трупов. И два полудохлых алкоголика. Как вам это понравится? Мне, я заявляю, это не нравится. Кто, я вас спрашиваю, в нашем городе борется с преступностью, если все стоят надо мной и чего-то требуют?
Черномор неожиданно сорвался с места, вихрем пронесся через зал к ширме, из-за которой в прохладный воздух поднималось облачко пара. За ширмой он тихо чертыхнулся, зазвенел посудой и, не сдержавшись, продолжил:
— Вы слышали, Андрей, ему надо срочно! Чтоб вы знали, молодой человек, вы перепутали меня с моим тезкой. Яков Михайлович Ройзман работает в фотоателье на проспекте Мира. Вот он делает срочно. Но берет за это по двойному тарифу. Я же не беру ничего. Я просто хочу, чтобы мне дали спокойно работать. Вы слышите меня, именно-спокойно!
— Слышу, — отозвался Елисеев. — Но можно подумать, что это я специально накрошил шесть трупов за ночь, чтобы утром вам испортить настроение.
— Уверен, что не вы. Иначе вас здесь бы не было, — выдал последнюю шпильку Черномор и замолк, позвякивая чашками.
— Чего это он взъелся? — прошептал Елисеев, повернувшись к Злобину
— Устал человек, наверное. — Злобин пожал плечами. — Ты не дави на него, мужик он добросовестный, только с характером.
— Учту, — кивнул Елисеев. — Но и на меня начальство давит.
— Терпи, казак, атаманом станешь. — Установив контакт, Злобин как бы мимоходом задал вопрос: — А по какому делу ты у Черномора кровь пьешь? Не пять ли трупов на улице Ватутина?
— Нет. За этих черножопых пусть РУБОП отдувается. Мне другой трупешник повесили. Непонятка какая-то на Верхнеозерной. Помер мужик от острой сердечной недостаточности, а напоследок пальнул из пистолета. Слава Богу, никого не зацепил.
Злобин мимоходом отметил, что Елисеев ртом воздух не хватает, не морщится и не отводит глаза от трупа на столе. У него даже не пропал румянец на щеках. А в морге Злобин насмотрелся всякого, здоровых мужиков порой наизнанку выворачивало. «Не кабинетный работник, — сделал вывод Злобин. — И к виду смерти приучен. Из-за чего тогда так нервничает?»
— И всего-то? Наш Дятел уже вконец сбрендил, если вашу контору притянул, — задумчиво протянул Злобин. — Не завидую я тебе.
Сочувствие в голосе и упоминание прозвища прокурора Дроздова, за великий ум прозванного всем правоохранительным сообществом Дятлом, сыграли свою роль, как он и рассчитывал, Елисеев сразу же отозвался.
— Ай, сосут дело из пальца, — поморщился Елисеев.
— Каким же боком Дятел прилепил ФСБ? — Злобин от дежурного уже знал, что по факту стрельбы на Верхнеозерной и смерти неизвестного возбудили дело, но о том, что экстренно подключили ФСБ, узнал только сейчас.
— Как прилепил, так и отлепимся. У нас своих дел полно. — Елисеев чиркнул над макушкой ладонью, показав, сколько именно у него дел. — Только фактики перепроверим. Может, и не наш он вовсе.
— Ну и проверял бы, что по моргам шататься.
— Все равно мимо ехал. Решил заскочить. Ваш прокурорский, как его... Стрельцов.
— Есть такой, — кивнул Злобин. — Молодой еще, молоко на губах не обсохло.
— Вот-вот. — Елисеев немного замялся. — Сутки, наверно, парень дежурил. Глаза, как у кролика. Дай, думаю, доброе дело сделаю, заскочу за заключением, если уже готово. Все парню полегче будет.
— Резонно, — согласился Злобин. — У нас и так там аврал.
А сам уставился взглядом в мутное окошко под потолком и стал лихорадочно обрабатывать информацию. Конечно, опера часто выручали следователей прокуратуры, без официального поручения, самостоятельно собирая бумажки. На такое нарушение инструкций смотрели сквозь пальцы, в вечном аврале, когда на следователе висит по десятку дел, не до буквоедства. Но этим занимались опера уголовки и УЭП, а чтобы подобную сердобольность проявляли гонористые ребята из ФСБ, такого Злобин не припоминал. К тому же он знал, что Елисеев служит в 3-м отделении УФСБ по Калининграду и области, и какое дело военной контрразведке до трупа неизвестного мужчины, еще большой вопрос.
— Виталику Стрельцову я под хвостом скипидаром натру. Нечего на ходу спать, на пенсию выйдет — отдохнет. — Злобин цедил слова, как большой начальник, словно его, а не молодого Виталика назначили на это дело. — Личность уже установили?
— По документам некто Николаев Петр Геннадиевич. Москвич. — Елисеев неожиданно понизил голос и придвинулся ближе. — В это же время из таксофона на Верхнеозерной какой-то Гусев позвонил в военную комендатуру, назвал специальный код. Разговор прервался. Дежурный убежден, что слышал выстрел.
— И всего-то? — Злобин скорчил недовольную мину. — Дятел, конечно, великий мастак шум поднимать. Наверное, еще не проснулся, когда дал добро на оперативное сопровождение дела силами ФСБ. Ладно, бог с ним, убогим! А ты-то чего суетишься?
— Отпуск накрывается,-вздохнул Елисеев. - Даже страшно подумать, что это наш Гусев. — Елисеев кивнул на труп. -А если он, не дай бог, помер не своей смертью, то вообще на уши встанем.
— Это уж точно, — согласился Злобин. Он повысил голос: — Яков Михайлович, а шестой труп когда начнешь потрошить?
Черномор недовольно заурчал за ширмой, потом выкрикнул:
— А я никуда не спешу!
Злобин с Елисеевым переглянулись.
— Вот так, только зря время потерял,-махнул рукой Елисеев.
«А телефон еще не изобрели?» — хотел подколоть его Злобин, но промолчал.
Он дождался, пока за Елисеевым закроется дверь и в коридоре стихнут его шаги, и только после этого тихо позвал:
— Яков Михайлович, на выход!
— Ушел?-Черномор высунул голову из-за ширмы. Потерзал бороду и задумчиво произнес:
— Ума не приложу, откуда в них это хамство? Вроде времена уже не те. — Он стрельнул глазками в Злобина. — Я угадал, он не из милиции?
Злобин кивнул.
— Странно, странно,-забормотал Черномор.
— Яков Михайлович, может, по старой дружбе шестого покажешь?
— А кофе, Андрюша?! Я тут потихоньку уже чашечку выпил.
— Время поджимает.
— Но без вскрытия! — Поднял указательный палец Черномор. — Я еще не отдохнул.
— Только взгляну, обещаю.
— Ха! Можно подумать, что ты сам его вскроешь, — прокартавил Черномор. Но было ясно, что ворчит он беззлобно, просто по инерции. — Пошли.
Он провел Злобина маленьким коридорчиком в тупик, где размешались холодильники. На каталке уже дожидалось своей очереди тело мужчины.
Злобин пристально, цепляясь за малейшие детали, осмотрел тело.
«Лет пятьдесят, может, больше. Но хорош, поджарый. Лицо породистое, руки... Не чета той пятерке, спустившейся с гор, — рассуждал Злобин. -Такие погибают либо по глупой случайности, либо по чьему-то тончайшему расчету».
— М-да, могло быть и хуже... Налюбовался на этого вояку, Андрюша? — Черномор, пыхтя сигаретой, встал за спиной.
— Почему вояку? — удивился Злобин.
— Тело — как книга, ее только надо уметь читать. Говорю тебе, армейская кость.
— Возможно.
«Может, он и звонил в комендатуру? Вот дела!» — подумал Злобин.
— Так, видимых ран на теле нет. Если не считать гематомы и ссадин на правой щеке. Я прав? — Злобин достал из кармана маленький блокнот и ручку.
— Ага. Я первым делом, если честно, этого осмотрел. Уж больно хороший экземпляр. Вскрывать не стал, оставил на десерт. — Черномор прошел вперед, встал в изголовье. — Гематома — это ерунда. Получил при падении. А вот упал он, Андрюша, уже мертвым. Предварительно сделав выстрел из пистолета, о чем говорят пороховые ожоги на коже правой кисти. — Черномор ткнул сигаретой, указав на черные точки на побелевшей коже. — Смею предположить, выстрел был произведен на уровне бедра. Стоя или в падении — уже детали. Об этом я сужу по точечным ожогам на наружной стороне верхней трети правого бедра. Отдай одежду на экспертизу, там подтвердят.
— Причина смерти? — Злобин одному ему понятными знаками делал пометки в блокноте.
— Ни колото-резаных, ни огнестрельных ран нет. Предварительно на месте происшествия Клавдия диагностировала инфаркт. Баба она, конечно, видная, но эксперт, между нами, никакой. Но в данном конкретном случае, думаю, не ошиблась. Впрочем, вскрытие покажет.
— А при инфаркте разве стреляют? — Ручка Злобина замерла над блокнотом.
— Если пистолет в руке держал, то мог случайно выстрелить, почему нет? — Черномор пожал плечами.
— Может, яд? — подсказал Злобин.
— Возможно. — Яков Михайлович потеребил бороду. — Вскрытие и анализы покажут... Во всяком случае, яд не наружного действия, в этом я уверен. Кожные покровы абсолютно чистые. Следов инъекций нет. Может, как говорят участковые педиатры, съел чего-нибудь. — Черномор вздохнул. — Только я тебе вот что скажу, Андрюша. Ты умеешь на глазок определять статью человеку, а я так же интуитивно чувствую причину смерти. Происшедшей и грядущей. Такая уж работа. И если думаешь, что я этому рад, то глубоко ошибаешься. Инфаркт его скосил, я тебе говорю.
— Молод он для инфаркта. Да и крепкий на вид. — Злобин с сомнением посмотрел на труп. — Смотри, моего возраста, а ни живота, ни лишнего жира.
— На этот счет у меня своя теория. — Черномор задумчиво уставился на труп, словно пытаясь проникнуть взглядом под грудину. — Сначала считали, что инфаркт — болезнь стариков. И стал он массовым, потому что люди, мол, чересчур долго живут, вот и прут болячки, о которых раньше и не знали. Согласен, в Европе в девятнадцатом веке шестидесятилетний считался глубоким стариком. Большинство умирало, едва справив пятидесятилетие. Но аргумент не сработал, вдруг выяснили, что инфаркт молодеет. Косит он сорокалетних. А уже есть данные, что и двадцатилетние мальчишки умирают. А знаешь, в чем причина? — Черномор тяжело вздохнул. — Ни экология, ни стрессы тут ни при чем. Война во всем виновата. С сорок первого по сорок пятый мы потеряли почти полностью всех, рожденных в двадцатом году. Посмотри любой справочник по демографии. В пятидесятом у нас был жуткий провал, потому что те, кому в войну было девятнадцать— двадцать два, погибли. Пришло их время становиться отцами и рожать детей, а их нет — погибли. В шестидесятых был всплеск, но это рожали те, кто родился в сороковых. Они еще помнили войну, и память эту с генами передали детям. А у этих детей в большинстве своем нет дедов. Только вдумайся! Род прерван, нет цепочки жизни. А Род у славян, кстати, считался главным божеством, потому что он родит, вьет цепочку жизни. Вот и выходит, что ходят по земле сорокалетние здоровые мужики и не знают, что память их тел войной мечена и род их прерван. Вот и мрут неожиданно, потому что по всем древним понятиям не жильцы они на свете. — Яков Михайлович тяжело засопел и понурил голову. — Только не говори, что я это тебе сказал. Узнают — попрут из медицины в народные целители.
— Выходит, та война еще долго нас выкашивать будет.
— А чего ты хотел? Тридцать миллионов убили, столько же калеками остались, а психотравмы никто и не считал. Нам и той войны на век хватит, а мы уже новые... — Яков Михайлович махнул рукой. — Бог им судья, не будем об этом. Если не обнаружим ничего экстраординарного, заключение по этому клиенту я сегодня к обеду подготовлю.
— Да мне, если честно, и не к спеху. Это ФСБ почему-то горячку порет. — Злобин кивнул на дверь, за которую выпроводил чрезмерно активного опера ФСБ.
— Тогда тем более, — облегченно вздохнул Черномор. Черномор отвернулся, но Злобин заметил, что старик быстро смахнул со щеки слезу.
— Я еще загляну. - Злобин почувствовал, что Черномор хочет остаться один.
— В любое время, Андрюша, — кивнул Черномор. Злобин с великим облегчением вышел из мертвого дома на свежий воздух. Дышать сразу стало легче, а на сердце камнем залегла тяжесть.
Он вдруг вспомнил, что сегодня у Черномора годовщина смерти сына. В этот день горе, которое Коганы прятали от всех, прорывалось наружу. Как всегда, Зинаида Львовна, участковый педиатр, опекавшая детей Злобина, станет перебирать вещи сына и плакать, уже не таясь. Коган как-то признался, что если ему суждено умереть от разрыва сердца, то лопнет оно от горя именно в такой день. Только этим, а не завалом трупов и объяснялось столь раннее его появление на работе. Каким бы ни было ремесло Черномора, но оно помогало забыться, если уж невозможно забыть.
Елисеев явно не спешил на работу и активно тренировал свое мужское обаяние на двух медсестричках, расположившихся на перекур у клумбы перед главным входом в анатомический корпус. Настроения беседовать с ним у Злобина не было.
— У, страус голожопый, — проворчал Злобин. Иногда под настроение он мог загнуть по фене так, что онемел бы от восторга забулдыга Колян с его двумя ходками.
Злобин не любил, когда события начинают идти вкривь и вкось, опровергая любые, даже худшие, прогнозы. Он уже был твердо уверен, что труп неизвестного Николаева-Гусева еще сыграет свою роль. В каких играх, пока неизвестно, но сыграет непременно. И всю дорогу по аллее к воротам в такт шагам Злобин бормотал все известные ему выражения из фольклора подследственных. Немного помогло, тяжесть на сердце отпустила. Не исчезла вовсе, а просто уже не так давила, ровно в той мере, чтобы можно было жить дальше.

Экстренная связь
Навигатору
Агент Аметист получил возможность контролировать ход расследования по факту гибели Кладоискателя. Предварительная информация ожидается к 21.00 (время местное).
Сильвестр

Предыдущая страница 12 Следующая страница


13 Олег Маркеев

ГЛАВА
ОДИННАДЦАТАЯ. РИКОШЕТ

СЕРЫЙ АНГЕЛ

Едва Злобин вышел за ворота больницы, как пришлось вспомнить сентенцию Черномора, что утро в родной стране добрым не бывает. У его видавшей виды «Таврии» припарковался черный джип, и накачанный невысокий мужик, о таких говорят «поперек себя шире», оперся о капот «Таврии» в позе роденовского мыслителя. Увидев Злобина, он встрепенулся и радостно помахал рукой.
— Примерно этого и следовало ожидать, — пробормотал Злобин.
Петя Твердохлебов был личностью легендарной: нельзя не обрасти слухами и легендами, командуя РУБОПом в области, находящейся в свободном плавании от Большой земли. Злобин знал, что почти все слухи о Пете Твердохлебове были истинной правдой. Петя, для своих — Батон, дважды выезжал в командировку в Чечню и вернулся с медалью «За отвагу». Но больше всего гордился, что его СОБР не потерял ни одного бойца. Имелась проверенная информация, что Батон за чужие спины не прятался, сам не зверствовал и не позволял другим. Каким уехал, таким и вернулся, только седины в густом бобрике волос прибавилось.
Еще был случай, когда Батона заказали. Пришла информашка понизу [24], и пока ее перепроверяли, Батон ликвидировал угрозу самостоятельно. Просто лично встретился со всеми более или менее авторитетными в определенных кругах людьми и открытым текстом заявил, что если в ближайшие дни ему на голову упадет кирпич или, упаси господь, рядом просвистит пуля, то он наплюет на все договоренности и устроит всем сопротивление при задержании с последующей кремацией пострадавших. А если не лично ввиду скоропостижной смерти, то это сделают подчиненные. Подействовало. Ровно через шесть часов из разных источников пришла информация, что заказ аннулирован вместе с заказчиком.
Злобин Петю Твердохлебова уважал и по возможности страховал от излишних неприятностей. Работа у парня была самая грязная и неблагодарная, подставлялся он со всех сторон: от бандитов — под пули, от начальства — под нарушение инструкций.
— Андрей Ильич, доброе утро! — Твердохлебов протянул ладонь. Роста он был не такого уж великого, на голову ниже Злобина, но накачан так, что серая камуфляжная майка трещала по швам.
— Привет, Батон. — Злобин уже успел просчитать возможные варианты и сразу перешел к делу. — Я тут выяснил, что утро добрым не бывает. Крестничек твой, пятый по счету, сейчас на столе у Черномора лежит. И не говори, что не по этому поводу ты здесь оказался.
Петя тяжко вздохнул, сразу же улетучилась вся напускная жизнерадостность.
— Плохи мои дела, Андрей, вот и ищу тебя с самого утра. Звонил в прокуратуру, ты еще не подъехал. Супругу твою дома успел застать, сказала, что в больницу на Невского поехал. Тут не надо быть Кантом, чтобы сообразить, что ты в морг с обходом пожаловал.
Привычку по собственной инициативе наведываться в столь странное место по утрам Злобин особо не афишировал, поэтому осведомленность Батона его немного покоробила.
— Короче, Батон, во что ты опять вляпался?
— Само собой, в дерьмо. — Твердохлебов поскреб короткий ежик на макушке. — По самую голову. Все по поговорке: не делай людям добра — не получишь от них дерьма.
— Хватит о фекалиях. В чем суть? — Злобин машинально достал сигарету, но, подумав, что еще успеет накуриться до чертиков на работе, прикуривать не стал.
— Дело было так. Позвонила нам мадам Музыкантская и прорыдала, что ее мужа захватили в заложники злые дагестанцы, бьют и требуют денег. Я, естественно, галопом к дамочке, принял заявление по всей форме. И поднял по тревоге своих орлов.
— Адрес как установил?
— Она сама назвала. И заказчика сдала. Гражданин Филиппов Арнольд Владиленович. — Твердохлебов со значением посмотрел на Злобина.
— Значит, Филя все-таки допрыгался, — не без удовольствия заключил Злобин.
Филиппов, тридцатилетний лоботряс, своей нездоровой активностью еще с кооперативных времен мозолил глаза прокуратуре. Брали его не раз, но до суда дело никак не доходило. Филя обладал способностью выворачиваться из неприятностей, как уж из кулака.
— Не то слово! Он в такой заднице, что своим ходом уже не выберется, — оживился Твердохлебов. — Музыкантский, как ты знаешь, промышляет импортными тачками. Филя набился в партнеры, и что-то там у них не срослось. Мадам, естественно, говорит, что не в курсе. Но я подозреваю, что Филю просто кинули. А он возомнил себя крутым и подписал под это дело залетных дагестанцев. Но дурак Филя еще тот, потому что позвонил жене Музыкантского и обо всем доложил. Мол, готовь, благоверная, бабки, пока твоего мужа не оприходовали по полной программе.
— Странно. — Злобин не выдержал и закурил.
— Правильно сделал, — прокомментировал Твердохлебов. — Сейчас начнется самая нервотрепка. Хату мы быстро обложили, разнюхали все и — бац! — Он звонко шлепнул кулаком о ладонь. -Только дверь снесли -дети гор за стволы схватились. Коротышка чернявый первым начал. Легкий, гад, оказался. Я в него две пули положил, так он на заднице по паркету в кухню уехал, башкой об батарею затормозил и затих.
— Остальных вы тоже постреляли, -безо всяких эмоций произнес Злобин.
— Так за дело же, Андрей Ильич! Они, суки, в моих ребят по пол-обоймы высадить успели. Два бронежилета попортили! Я в рапорте все указал.
По телу Твердохлебова прошла мелкая дрожь, он невольно обхватил плечи руками. «Память о перестрелке впрыснула в кровь не нужный сейчас адреналин», — понял Злобин и похлопал собеседника по плечу.
— Успокойся, Петя, — сказал он ровным голосом. — Я же не виню тебя и не обвиняю. Давай дальше, пока я ничего особо криминального не услышал.
— Сейчас услышишь, — пообещал Твердохлебов, нехорошо усмехнувшись. — Короче, Музыкантского мы освободили. Отделался он только мокрыми штанами, ни одной царапины.
— В каком он виде, кстати, был?
— В задницу посторонних предметов не запихивали, к батарее не пристегивали. Не поверишь, даже морду не попортили! Может, бандюки не успели, а может, их так Филя проинструктировал, не знаю. — Твердохлебов пожал крутыми плечами. — Вылез наш терпила из-под кровати бледный, но радостный. Я его сразу в оборот взял и расколол. Непонятки у Музыкантского с Филей образовались из-за шести иномарок. Из-за них же и у меня сейчас геморрой.
— Освобождение заложника наши грамотно задокументировали?
— Все чисто. И даже ордер на Филю выдали.
— Так в чем проблема?
Твердохлебов протяжно, словно получил удар поддых, выдохнул и что-то прошептал, явно нецензурное.
— Иномарки. Шесть почти новых «мерсов», только что с растаможки. — Он сделал паузу, чтобы и Злобин осознал, что такое количество иномарок само собой порождает проблемы. — Их решили изъять как вещдоки. Дятел ваш добредал. Сам понимаешь, начальство просто слюной захлебнулось, давно такого халявного конфиската не перепадало.
Злобин кивнул. Тут и дураку было ясно, что либо Филя шел по бандитской статье с конфискацией, либо можно было посадить Музыкантского, известного всей области спекулянта иномарками сомнительного происхождения. Кто из них сядет, не важно, главное, что конфискованное имущество перейдет в доход государства. И автопарк правоохранительной системы, естественно верхних ее эшелонов, после вступления приговора в законную силу пополнялся шестью трофейными «мерсами».
— Как на грех, день вчера был воскресный, мы и расслабились, — продолжил Твердохлебов. — Решили изъятие провести сегодня с утра. Отрядил я шесть оперов, у кого права есть, чтобы тачки к нам перегнать. А ребята решили выспаться, договорились на стоянку заявиться к десяти утра. Хорошо, что один забыл перевести будильник. Со сна не разобрал, примчался раньше всех, как на работу, — в восемь. Он первым шум и поднял. Короче, уехали наши иномарки. Сам господин Музыкантский нарисовался в шесть утра с шестью водителями, предъявил документы на машины, уплатил за стоянку — и ку-ку! Охрана на стоянке, естественно, ничего про арест тачек не знала, с них и взятки гладки.
Злобин посмотрел на часы — без пяти десять.
— Поздравляю, Батон!— невольно вырвалось у него.— Тачки уже в Литве. Подозреваю, Музыкантский с женой там же. Или в Польшу рванул.
— Дома никого нет, я уже проверил. Ждем подтверждения от погранцов, чтобы окончательно настроение себе испортить. — Твердохлебов опять беззвучно выматерился. — Музыкантский по делу терпилой идет, ориентировку на него не давали и подписку о невыезде не брали. По закону он вольная пташка. Захотел — и уехал. В итоге все в белом, а я в дерьме!
Злобин выплюнул окурок и раздавил его каблуком. Твердохлебов в самом деле оказался, мягко выражаясь, в пренеприятнейшем положении.
Пять бандитских трупов, естественно, совесть его не отяготили, но карьеру могли подпортить основательно. По юридической казуистике получалось, что покрошил Твердохлебов пятерых человек ради собственного удовольствия и безо всякого на то законного основания. Потому что потерпевшего уже и след простыл, вместе с ним исчезла и заявительница. А машины, из-за которых весь сыр-бор вышел, давно уже пересекли границу. Итак, вещественных доказательств по делу нет, заявителя нет и что инкриминировать Филе — неизвестно. По закону его теперь даже арестовать нельзя. В крайнем случае можно тормознуть на три часа для установления личности. Если постараться, можно сосватать на десять суток. А толку-то? Пятерых дагестанцев на него теперь не повесишь.
— Кстати, а Филя не исчез? — с затаенной надеждой спросил Злобин.
— Филю в восемь утра взяли в Светлогорске. Он там с какой-то бабой в пансионате отдыхал. Ориентировку на него отработала местная уголовка. Ребята подробностей не знали, просто повязали Филю и доставили к вам в прокуратуру. Сейчас этот хрен с бугра сидит в кабинете у Виталика Стрельцова и качает права.
— Батон, во сколько каша заварилась?
— Музыкантская с заявой обратилась в шесть вечера. В восемь мы уже все закончили. — Твердохлебов немного замялся, но уточнять не стал. Только еще раз зябко передернул плечами. — Потом еще пару часов отписывались. Если спрашиваешь, есть ли у Фили алиби, то честно говорю — есть. В Светлогорске он объявился в пять вечера. Это тридцать километров от города. Правда, у него мобильник есть... Мог и с него позвонить жене Музыкантского. Но любой адвокат похерит наши подозрения за пять минут. А предъявить Филе нечего, я так понял?
— Боюсь, что да. — Злобин на минуту задумался. — Нет, не вытанцовывается. Дагестанцев на него не повесишь. Тем более что сами они на него показаний, как ты понимаешь, уже дать не смогут.
— У меня тут созрел кое-какой план. - Твердохлебов махнул рукой водителю джипа.
Тот выпрыгнул из салона, выпрямился во весь рост. Оказалось, что он на две головы выше Злобина, а в груди еще шире, чем Твердохлебов. Лицо у него было по-детски добродушным, с легким золотистым пушком на щеках. Но пудовые кулаки с набитыми костяшками ясно давали понять, что дитятко и зашибить может, если разозлить или прикажут.
Твердохлебов взял протянутую гигантом черную папку, раскрыл, прижав ладонью три листка.
— На выбор три варианта. Ты посмотри, какой лучше. Злобин наискосок прочитал три документа. В первом рапорте оперуполномоченный РУБОПа со смешной фамилией Карасик докладывал Твердохлебову, что от своего источника получил оперативную информацию, что гражданин Филиппов А. В. хранит у себя дома (по адресу Белинского, дом 32, квартира 6) боеприпасы — патроны к ТТ в количестве семи штук. В двух других рапортах все сохранялось слово в слово, только варьировался криминал — два грамма героина и граната РГД-5. Дата на рапортах стояла вчерашняя.
— Кто такой этот Карасик? — поинтересовался Злобин, захлопнув папку.
— Ну я. — Детинушка, как провинившийся школьник, спрятал руки за спину.
— Почерк у тебя, Карасик, как у паралитика. В машине на коленке писал, да?
По реакции Карасика Злобин понял, что угадал.
— Ладно, не красней, как барышня. — Он протянул ему папку. — Посиди пока в машине.
Твердохлебов не стал скрывать отчаяния, открытое, по-мужски красивое лицо пошло пятнами, на скулах вздулись упругие желваки.
— Не катит, да?-процедил он.
— Допустим, подбросишь ты Филе патроны. Много ума не надо. А толку?
— Мне бы Филю только зацепить... Патроны мы у дагестанца из ствола выщелкнули. Так, на всякий случай. По смазке и прочей ерунде экспертиза Филю к дагам намертво привяжет. — Твердохлебов с надеждой заглянул в лицо Злобину. — Как думаешь, прокатит?
— А граната с наркотой оттуда же?
— Нет. Гранату мои орлы из Чечни приперли. Наркота-неучтенка для оперативных нужд.
— Сгоришь ты, Батон, когда-нибудь со своими фокусами, — проворчал Злобин.
— И бойцов своих спалишь.
— Да мы и так уже горим синим пламенем! — задохнулся от возмущения Твердохлебов. — У меня аттестация через месяц, сожрут обязательно. А потом и ребят разгонят.
Злобин знал, что в МВД области идет подковерное сражение. К власти в регионе шла новая группировка политиков, уже захватившая командные посты в районах. Планомерно и настойчиво выдавливались неугодные и не повязанные. Заказ явно исходил из Москвы, там кто-то возжелал подмять под себя Калининградскую свободную экономическую зону. Твердохлебов, мужик принципиальный и прямой, у многих был бельмом в глазу, а потому в предстоящем административном побоище явно намечался в первые жертвы. Только полный дурак не посадит шефом РУБОПа своего человечка. А как убедился Злобин, среди делящих власть все подлецы и сволочи, но дураков на таком уровне уже не найдешь.
Злобин не без удовольствия почувствовал, как внутри закипает горячая волна ярости. Это «память предков», живущая в его крови, требовала броситься в свару и отбить Петьку Твердохлебова любой ценой. Он выждал, пока не спадет жар и на его месте не образуется холодная и твердая, как клинок, решимость, и лишь тогда посмотрел в глаза Твердохлебову.
— Твоя аттестация в будущем, — медленно произнес он. — А мы с тобой живем настоящим. И в настоящий момент я имею Филю в кабинете прокуратуры и ровно час времени в запасе. Если Филя заварил эту кашу, то ответит за нее он, а не ты. Как я это сделаю, пока не знаю. Но сделаю непременно, это я тебе обещаю.
— Спасибо, Андрей Ильич, — выдохнул Твердохлебов. - Век не забуду.
— Рано благодарить. — Злобин достал из кармана ключи от машины. — Дело кто ведет?
— Пока Виталик Стрельцов. Он вчера на сутки заступил. На него и свалилось, как плита на голову.
— Нам это только на руку. Для конспирации сделаем так. Ты рви в прокуратуру и обработай Виталика. Парень молодой, только после института. У него наверняка от такой катавасии уже сопли в три ручья бегут. Сопли утри и подскажи, что есть такой Злоба, который и покруче дела щелкал, как орехи. Пусть малец прибежит ко мне за помощью. Главное, чтобы уши наши не торчали, так?
— Все уяснил, уже исчезаю! — Твердохлебов оживился, азартно потер ладонь о ладонь.
— Да, скажи Карасику, пусть липу порвет. Писатели хреновы!-крикнул ему вслед Злобин.
Твердохлебов махнул рукой и нырнул в салон джипа. Машина сразу же взревела мощным движком и рванула с места, выбросив из-под колес облачко пыли.
Злобин с завистью проводил взглядом джип РУБОПа. Его колымага без мата и уговоров не заводилась, и выжать из нее больше ста километров в час еще ни разу не удалось.
Пока «Таврия», постукивая и поскрипывая разболтанным нутром, везла его к центру города, Злобин успел проанализировать ситуацию до деталей. Получалось, что вины Твердохлебова нет никакой. За все должны отвечать те, кто командирует милиционера на войну, а потом возвращает его на службу в тихий уютный город. Знают же, гады, что война необратимо ломает человека, но делают вид, что этого не знают. Словно не под пули его посылали, а на курсы повышения квалификации.

А человек на войне учится только одному: убивать первым. Там не до зауми юриспруденции, целься да стреляй, не надо доказывать вину, там любой, кто не свой, — враг. Только кончается командировка, возвращается человек домой и в составе родного СОБРа или ОМОНа заступает на охрану правопорядка в мирном городе. А война все еще живет в нем, в подсознании и рефлексах. В стрессовой ситуации он действует так, как велит рефлекс, а не закон и инструкции. Это уже не дядя Степа-милиционер, а боевая машина. Вольно или невольно, но Твердохлебов со своими ребятами любое задержание будут превращать в маленькую войну, потому что иначе уже не умеют. Винить их не за что, а переделать уже невозможно.
В памяти Злобина всплыл прецедент из американской жизни, он специально выискивал именно такие факты, осознав, что начальство вдруг полюбило каждый шаг сверять по Западу. В одном журнале он вычитал, что в Америке решили привлечь морскую пехоту для охраны границы с Мексикой, через которую латиносы прут, как тараканы. Не прошло и месяца как сержант ухлопал мексиканского нелегала. Правозащитники, которые при жизни латиносу даже руки не подали бы, вдруг подняли дикий вой. Сразу же нашлись знатоки права, которые разъяснили, что стрельба на поражение есть превентивное исполнение приговора по расстрельным статьям, а по закону за нарушение границы полагается депортация, а не расстрел на месте. Военные вяло оправдывались и врали, что латинос выделывал некие телодвижения, которые сержант принял за попытку достать оружие, так что стрельба была чистой самообороной. Хотя и дураку было ясно, что сержанту просто надоело пылить по пустыне за улепетывающим латиносом, вот и свалил он его, вложив пулю между лопатками.
Когда скандал достиг общенационального масштаба, на телеэкране возник командир корпуса морской пехоты. Американский вариант нашего генерала Лебедя. С той же образностью выражений он заявил американскому народу, что на подготовку сержанта ушли пять лет и тысячи долларов. Теперь это идеальная боевая машина, предназначенная для уничтожения врагов демократии и американского образа жизни. Ремесло солдата — война. Присяга и устав выдали ему бессрочную лицензию на убийство. Поэтому сержанта никто и никогда не учил делать предупредительные выстрелы в воздух, и в программу подготовки морского пехотинца не входит игра в догонялки. Оскорблять грязными обвинениями его людей и выхолащивать боевой дух он, командир корпуса морской пехоты, никому не позволит. А если штатские горлопаны доведут дело до суда, то он в знак протеста в тот же день сорвет с себя погоны. Странно, но правозащитники как по команде заткнулись.
Но это в Америке, а в России за пять расстрелянных без суда и следствия бандитов — а все выглядело именно так — Петьке Твердохлебову как минимум светило служебное расследование, как максимум -уголовная статья. Интуиция подсказывала Злобину, что второй вариант уже мусолится в чьей-то голове. И никто, можно голову заложить, из-за Петьки с себя погоны не сорвет, когда мясорубка правосудия начнет молоть Твердохлебова живьем. Петя успел попортить кровь многим, и влиятельных персон, желающих добить оступившегося шефа РУБОПа, найдется не один десяток. Злобин уповал на то, что решения наверху вызревают медленно и еще долго согласовываются, и если провернуть все быстро, но чисто, Петьку можно успеть увести из-под удара.
Правильно припарковать машину у здания прокуратуры ему не удалось. Под капотом «Таврии» подозрительно громко стукнуло, потом двигатель чихнул и заглох. Она замерла, едва вкатив зад в парковочный прямоугольник. Джип Твердохлебова красовался аккурат напротив дверей в прокуратуру. Злобин, втайне комплексовавший из-за убогого вида своей «Таврии», всегда парковался крайним в ряду.
— В металлолом сдам, зараза! — пригрозил машине Злобин. Он представил, как будут материть его конька-горбунка водители служебных «Волг», когда обнаружат малолитражку; занявшую два места сразу -Да пошли вы! — Это уже адресовалось водителям чужих машин.
Злобин взглянул на часы — до свободы Филе оставалось ровно тридцать пять минут. Выскочил из машины, хлопнул дверцей и почти бегом бросился клестнице.

Предыдущая страница 13 Следующая страница


Оружие возмездия 14

ГЛАВА ДВЕНАДЦАТАЯ.
ПРЕЗУМПЦИЯ НЕВИНОВНОСТИ

СЕРЫЙ АНГЕЛ

Кабинет его помещался в самом конце коридора. Злобин шагал по скрипучему, выщербленному паркету с видом человека, с пользой проведшего выходные и с энтузиазмом предвкушающего предстоящие трудовые будни. Сотрудники прокуратуры, в большинстве своем с помятыми от недосыпания лицами, кивали, завидя начальника, кто успевал, жали руку. Всех уже затянула утренняя суета. На раздолбанных стульях, стоящих вдоль стены, жались свидетели и прочие жертвы У ПК, нервно теребя в руках повестки.
На подоконнике у двери в кабинет Злобина сидел Твердохлебов и что-то втолковывал переминающемуся с ноги на ногу Виталику Стрельцову.
Злобин сковырнул с косяка пластилиновую печатку, специально громко загремел ключом в замке. Твердохлебов ткнул Виталика в бок, и тот повернулся.

— Андрей Ильич, можно к вам на минутку? — Стрельцов в одну секунду оказался рядом.
— Привет, Виталий. Дай сначала в кабинет войти. — Злобин справился с замком, толкнул дверь.
Как начальнику следственного отдела, ему полагался персональный кабинет, но столов в нем было два. Следователей вечно не хватало, а имеющимся не хватало рабочих мест. Парадокс.
Первым делом Злобин распахнул пошире окно. В кабинете, сколько ни проветривай, стоял неистребимый дух присутственного места. И еще недавно закончили ремонт, отчего к обычным запахам за ночь примешивался специфический аромат стройматериалов.
— Что там у тебя, Виталий? — бросил он через плечо 1 замершему на пороге Стрельцову.
Стрельцов, как все в прокуратуре, соблюдал негласный кодекс одежды: рубашка с галстуком и пиджак. Костюм, придававший взрослым мужикам солидности, делал его похожим на выпускника-медалиста средней школы. И таких, с цыплячьими шеями и юношеским максимализмом во взоре, под началом у Злобина служило больше половины. Первое время Злобин ворчал, как и все старожилы, пока не пришел к мысли, что в стране идет форменная криминальная война. Поэтому и превратилась прокуратура в эскадрилью из прекрасного фильма «В бой идут одни „старики“». И матерели недавние выпускники юрфака, как на войне, за месяцы. Злобин уже не удивлялся, что молодежь с легкостью крутит дела, о которых он в их годы только читал в ведомственном журнале «Следственная практика». А через полгода им без страха за провал поручали такие перлы криминальной мысли, каких не было и не могло быть в советском УК, по которому полжизни проработал Злобин.
— Проблема у меня, Андрей Ильич,-наконец выдавил Стрельцов.
Злобин незаметно посмотрел на часы, оставалось двадцать восемь минут, И решил не тянуть.
— Виталик, я сводку уже читал. С дагестанцами проблема?
— Да. — Стрельцов приготовился раскрыть папку с делом.
— Погоди. Подозреваемый где?
— У меня в кабинете. Его Карасик из РУБОПа сторожит.
— Ну ты даешь! Если подозреваемому сейчас этот бугай что-нибудь сломает, отвечать тебе.
— Нет, Карасик сел напротив и просто на него смотрит.
— Представляю себе зрелище!— усмехнулся Злобин. - Так в чем проблема?
— Мне Филиппову предъявить нечего. — Стрельцов прикусил губу
— Это Филе-то нечего? — неподдельно удивился Злобин.
— Я имею в виду, по данному делу, — уточнил Стрельцов. — Филиппов уже адвокату звонил. Сейчас сидит и ждет его. Отвечать на вопросы отказывается.
Злобин, как все старожилы, с трудом привык, что клиенты, насмотревшись американских фильмов, с порога начинают требовать адвоката. Но есть закон, а есть правоприменительная практика, сиречь — жизнь. А как известно, хочешь жить — умей вертеться.
— Кому он звонил? — Злобин присел на угол стола. Стрельцов сверился с записью на клочке бумажки.
— Крамеру Эрнесту Яновичу, адвокатская фирма «Эрнест». Оставил сообщение секретарю. Самого Крамера на месте еще не было.
— Учись, молодой, как такие проблемы решать. — Злобин придвинул телефон, по памяти набрал номер. — Здравствуйте, барышня. Эрнеста Яновича... Злобин из прокуратуры. — Он успел прикурить и выпустить облачко дыма. — Доброе утро, Эрнест Янович!.. Ах, вы уже к нам собираетесь... Похвально, похвально. Позвольте по старой, так сказать, дружбе дать совет. Особо не спешите, Эрнест Янович. Я вас уважаю как профессионала и умудренного жизнью человека, не хочется, чтобы вы оказались в глупом положении. Вы же у нас специалист по экономическим преступлениям, так? А клиент ваш, Филиппов Арнольд, решил сменить масть. Был простым жуликом, а вдруг переквалифицировался в бандита. Именно, бандитизм, я вам говорю. — Злобин закатил глаза, показывая, каких усилий ему стоит выносить красноречие известного в городе адвоката. — Согласен, по этой статье сажают редко. Уж больно сложно ее в суде доказать. А такой зубр, как вы, и пустого места от моего обвинения не оставит... Нет, это не лесть... Но то, что Филе хватит за глаза захвата заложника и вымогательства, я вам гарантирую... Да, естественно, вам все надо обдумать... Всего доброго, Эрнест Янович. Злобин опустил трубку и подмигнул Стрельцову
— Не приедет? — с надеждой спросил тот.
— Приедет обязательно, у него договор с фирмой Фили об оказании юридических услуг. Но на час этот лис опоздает, это я гарантирую. Если ничего за час Филе не повесим, он в плюсе. Расколем Филю — Крамер вроде бы и ни при чем, без него клиент потек. Как ни крути, а Эрнест Янович при гонораре останется. Учись, молодой, перейдешь в адвокаты — пригодится. Кстати, Филя в подробностях о пальбе знает?
— Нет. Я подозреваю, он вообще ни о чем не знает.
— Почему так решил?
— Ребята из угро его молча свинтили и молча в Калининград доставили. Они опросили девку, что с ним в номере была. Та заявила, что Филя не паниковал, ходил гордый, как индюк. Правда, быстро напился, как свинья, и свалился спать. Мобильник отключил, другими телефонами не пользовался. — Стрельцов потупился. — Алиби себе обеспечивал, гад. Андрей Ильич, получается незаконное задержание...
— Ты скажи спасибо, что он вслед Музыкантскому в бега не бросился! Вот тогда бы нам кранты настали. Пять бесхозных трупов — и никаких привязок. — Злобин махнул рукой. — Ладно, законы ты знаешь, а как ими пользоваться, я тебе сейчас покажу.
Злобин перегнулся через стол, порылся в ящике. Нашел дактилоскопическую карту, протянул Стрельцову.
— На, молодой. Когда войдем в кабинет, я у тебя ее спрошу.
— А чья она? — Виталик поднял недоуменный взгляд наЗлобина.
— Не знаю, уже год в столе валяется. — Злобин посмотрел на часы. — Все, пошли, время не ждет. Закон нарушать нельзя!
Он подтолкнул Виталия к дверям. Пока запирал замок, успел подмигнуть Твердохлебову, в позе покорного ожидания стоявшему у окна.
— Да, еще один момент! У тебя кофе есть? — Злобин догнал Стрельцова, быстрым шагом припустившего по коридору
— Найдем, — ответил тот на ходу. — А зачем?
— Взятку с тебя, дурашка, беру. Не даром же работать.
Шутки Виталий не понял, и Злобин подхватил Стрельцова под локоть, притянул к себе и понизил голос:
— Я буду пить кофе и травить с Филей, а ты сядь так, чтобы он тебя не видел, слушай и смотри на меня. Как поднесу чашку ко рту, пиши в протокол все, что несет Филя. Понял?
— А что вносить в протокол?
— Если бы я знал! — честно признался Злобин. Он еще не придумал, на чем он поймает Филю, но по куражу, который, как нарзан, пощипывал всецело, был уверен: Филя из кабинета без статьи не уйдет.
Гражданин Филиппов демонстративно не проявил никакого интереса, когда Злобин в сопровождении Виталика вошел в кабинет. Но не скрыл облегчения, когда вышел шкафообразный Карасик. Опер РУБОПа на прощание погрозил Филе пальцем, ясно давая понять, что встреча не последняя и следующее свидание обязательно резко отрицательно скажется на Филином здоровье.
— Привет, Филя. Кофе хочешь? — дружеским тоном спросил Злобин.

— Спасибо, я дома попью. - Филя постучал пальцем по циферблату часов. - Через двадцать минут.
— А я выпью. Виталик, разорись на кофе для начальника.
Злобин не без удовольствия отметил, что Филя невольно вздрогнул. Ничто не может так напугать человека, как его собственное воображение. В этом Злобин убедился давно и очень редко давил на подследственного голосом. Зачем рвать глотку, когда достаточно разбередить воображение и толкнуть в нужном направлении. У каждого свои тараканы в голове, зачем напрягаться и рисовать картины ада, если можно тихим голосом обронить: «Ты даже не представляешь, что тебя ждет». И готово, человек такое себе нарисует, никакому Босху не снилось. А Филя невольно напрягся, что не укрылось от Злобина. Конечно, появление седовласого солидного дядьки вместо невыспавшегося сосунка следователя означало, что прокуратура бросила в бой тяжелые фигуры, а это на оптимистический лад явно не настраивало.
«Клиент потек»,-сделал вывод Злобин. Закурил и стал демонстративно разглядывать Филю. Судя по одежде, Арнольд Филиппов относил себя к тем немногим, кому кризис в стране пошел на пользу. Он закинул ногу на ногу, позволяя всем любоваться его мокасинами из мягчайшей кожи, по последней моде надетыми прямо на босу ногу. Светлый мешковатый костюм, опять же по моде, был измят до неприличной, на вкус Злобина, степени. Золотой гарнитур «новый русский»: цепь, перстень, роллекс. Мобильник на боку. И пачка престижного «Парламента», которую Филя крутил в нервно подрагивающих пальцах.
Злобин помнил Филю еще с тех времен, когда школьник-лоботряс Филиппов бегал в шестерках у фарцовщиков. Тогда Филя одевался так, что служил ходячей рекламой своего бизнеса: весь с ног до головы в джинсе и с пачкой «Мальборо», торчащей из нагрудного карманчика так, чтобы была видна всем. С тех пор из темного океана «теневого бизнеса» на свет выползли новые формы жизни. По просторам страны брод или тиранозавры, заглатывающие в один присест алюминиевые комбинаты, исполинские динозавры, распухшие от «денег партии», мирно пощипывали листочки с баобабов банковской системы, устраивали загонные охоты саблезубые тигры со спортивным прошлым, сбивались в стаи татуированные гиены, волки с гор спускались на обжитые равнины.
А Филя с тех пор не изменился, только шкурку поменял. Как был мелким фарцовщиком и кидалой, так и остался. Все то же отвратительное сочетание затаенного страха и показной наглости. Странно, но эти же видовые признаки клиента со сто пятьдесят девятой статьей УК [25] Злобин обнаруживал у экономистов-реформаторов гайдаровского призыва. И сейчас сквозь запах дорогого парфюма Злобин обостренным чутьем следователя ощущал неприятный гнилостный дух, идущий от Фили, вальяжно развалившегося на стуле.
«Пора сажать, — решил Злобин. — Филя уже весь сгнил изнутри».
Стрельцов поставил перед Злобиным чашку с кофе. Тот быстро, пока Виталик не вернулся к своему столу и не воспринял это как сигнал вести протокол, сделал два глотка и отодвинул чашку.
— Филиппов, а ты каким ветром здесь оказался?
Филя с показным пренебрежением повернул голову и ответил:
— Если я задержан, то без адвоката разговаривать не буду
— Имеешь право, — согласился Злобин. — Только Эрнест Янович не приедет.
Удар был нанесен мастерски. От таких, незаметных для зрителей, боксер сразу же начинает плыть. Он еще способен наносить удары и увертываться, но всем телом уже осознал, что проиграл.
Филя вздрогнул и развернулся всем телом к Злобину.
— Это еще почему?
— Сказал, других дел полно. — Злобин сочувственно посмотрел на Филю. — Не повезло тебе с адвокатом.
— Он не мой, а моей фирмы, — с обидой в голосе уточнил Филя. — Я ему бабки за год вперед плачу, пусть работает!
— А как фирма твоя называется? — Этим вопросом Злобин отвлек от острой темы: и без адвоката положение прокурорских было хуже некуда.
— "Балтик Трест",-с апломбом произнес Филя.
— Ты смотри, как круто! Почти «Чейз Манхэттан Бэнк», — поддел Злобин.
— Только не надо ля-ля, понятно? У меня чисто конкретно...
Филя зашевелил в воздухе толстыми пальцами, и Злобин моментально сделал каменное лицо.
— Полегче, Филиппов! — не повышая голоса, произнес он. — Не по рангу гонор. Ты сначала с полгода в братковской камере покантуйся, а потом две ходки почалься на воровской зоне, только после этого я тебе разрешу распальцовки мне показывать. И то если настроение будет.
Зрачки у Фили дрогнули влево и надолго прилипли к уголкам глаз, а с лица схлынула краска. Злобин не без злорадства заключил, что воображение Фили сейчас рисует такой фильм ужасов, что Хичкок может отдыхать. По поехавшим вниз уголкам губ и плаксивому выражению, мелькнувшему на холеном лице, было ясно, что перспектива оказаться в камере с урками Филю не вдохновляет.
— Ты за что гражданина Музыкантского обидел, Филя? — приступил к делу Злобин. Он отхлебнул кофе.
«Будем надеяться, что Виталик не дурак и напишет что-то типа: „что вы можете показать по сути...“ — и так далее. Не зря же пять лет на юрфаке штаны просиживал».
Он искоса глянул за плечо Фили на Стрельцова, быстро водящего ручкой по бланку протокола.
— Не обижал я его! — Филя неподдельно возмутился. — Так, теры кое-какие были. Но в бизнесе без этого не обходится.
— Из-за «мерсов» поссорились? — подсказал Злобин.
— Это вам Музыкантский наплел? Требую адвоката и очной ставки. — Филя демонстративно отвернулся и уставился в окно.
— Филя, пока твой адвокат не приехал, я сам дам тебе бесплатную консультацию. — Злобин придвинул к Филиппову пепельницу. Тоном уставшего преподавателя юрфака продолжил: — Очная ставка производится для уточнения показаний, полученных в ходе следствия от допрошенных независимо друг от друга лиц. А я не горю желанием быть разводящим между двумя коммерсантами. Если ты утверждаешь, что конфликт у вас произошел из-за «мерсов», то катитесь вы, голубчики, в арбитражный суд. Там и парьте друг другу мозги.
Филя закурил, выпустил дым в потолок. Всем видом показал, что задумался. Злобин не торопил, предоставляя ему самому шагнуть в яму
— Допустим, из-за «мерсов». - Филя наконец решился продолжить разговор. — А что тут такого?
— Ничего, — пожал плечами Злобин. И мысленно добавил: «Кроме того, что Виталик сейчас в протоколе „признаю“ написал». — Кстати, Стрельцов, дактилоскопическую карту уже доставили?
— Да-а,-протянул Стрельцов.
— Так чего мурыжишь, бросай сюда! — Злобин поймал картонку, полюбовался сам и повернул лицевой стороной к Филе: — Узнаешь? — Злобин дождался, пока Филя наморщит лоб, и сунул карточку в папку.
Бесхозная дактилокарта, неизвестно как попавшая в его стол, была для Злобина «домашней заготовкой», гарантирующей стопроцентный гол. Филю много раз заметали в отделение милиции, дважды по молодости проходил по восемь-восемь [26], но открутился. Значит, «пальчики» с него снимали, этого Филя забыть не мог.
— Во сколько ты уехал из квартиры на Ватутина?— спросил Злобин, отхлебывая кофе.
Зрачки Фили заметались то влево, то вправо — верный знак, что он лихорадочно просчитывает, к чему клонит следователь, и одновременно пытается что-то придумать. Дактилоскопическая карта сыграла роль козырного туза, крыть, по понятию Фили, было нечем. Если в квартире что-то произошло, то все пальчики уже на экспертизе и отпираться смысла нет.
— Часа в четыре. Может, раньше. — Филя насторожился, ожидая следующего хода следователя.
А Злобин раскрыл первую попавшуюся папку из лежавших на столе. Сделал вид, что внимательно читает, держа чашку у рта. Читал он путаные показания гражданина Лучникова, обвиняемого в нанесении тяжких телесных повреждений собутыльнику, но Филя об этом не догадывался.
— А не в шесть? — спросил он, подняв взгляд на Филю,
— Да вы чо, я в это время с Галькой в Светлогорске был! Спросите, она подтвердит.
— А кроме нее кто?
— Меня весь пансионат видел, кого хотите спрашивайте!
— Ладно, значит, в четыре. — Злобин отхлебнул кофе, и Виталий по его сигналу сделал соответствующую запись в протоколе.
«Ну как такого не посадить? Таких учить надо». Филя попался на старый, как сама борьба с преступностью, прием. Задай Злобин вопрос иначе: «Вы бывали в квартире на Ватутина?» — гарантированно получил бы отрицательный ответ. А когда уточняют время, не ставя под вопрос сам факт, неопытный подследственный сыплется.
— Мужиков, что в квартире с Музыкантским были, знаешь? — как можно небрежнее спросил Злобин. — Охрана, что ли, его?
— А черт их знает. — Филя раздавил окурок в пепельнице. — Можно, я еще одну закурю, а?
Злобин от удивления чуть не расплескал кофе. Такой скорой демонстрации морального поражения он не ожидал, тем более что все только начиналось.
— Кури, не спрашивай. Не мои же стреляешь. — Злобин проследил, как Филя трясущимися пальцами достает сигарету, и снова сделал вид, что сверяется с протоколом. — Там был маленький такой, на злого клоуна похожий. Как его Музыкантский называл, не помнишь?
— При мне никак. А что?
— Хорошо, а как они себя вели? Чем занимались!
— Кто, эти черные? Так, сидели просто. Телевизор смотрели. — Филя трясущимися пальцами еле справился с зажигалкой.
— Сколько ты пробыл в квартире?
— Полчаса. Может, меньше. — Филя затянулся. Мысль, пришедшая ему в голову, заставила говорить без паузы. Он так торопился, что слова стали вылетать вместе с облачками дыма. — Я же с Галькой... Кхм. Торопился очень. Пока заправлю тачку, пока доеду... Ну, вы понимаете.
«Роет себе яму с азартом Стаханова», — заключил Злобин. Он с первого взгляда раскусил Филю, у таких кишка тонка уйти в глухую несознанку, такие выкручиваются и петляют, врут, невольно сдавая информацию.
— Постарайтесь вспомнить, Филиппов: за эти полчаса вы в квартире ни у кого оружия не видели? — задал он следующий вопрос, на который знал ответ.
— Не-ет. — Филя так затряс головой, словно речь шла о его квартире.
— Я так и подумал. — Кофе совсем остыл, и, сделав глоток, Злобин недовольно поморщился, — И о чем ты разговаривал с Музыкантским?
«О делах», — мысленно подсказал ответ.
— О делах, — без промедления ответил Филя.
— О «мерсах»?-уточнил Злобин.
— И о них тоже. А в чем дело, я не пойму?
— И я ни фига не понимаю! — Злобин опустил чашку. — Слушай, Виталий, сделай еще кофейку. Не разорю?
— Да что вы, Андрей Ильич!
Стрельцов резво вскочил из-за стола.
«Пока ты воду из графина нальешь, пока с кипятильником провозишься, я клиенту окончательно мозги запудрю. Только писать об этом не надо», — подумал Злобин, глядя на мальчишеский затылок Стрельцова. Поспать парню сегодня ночью явно не удалось, русые всклокоченные хохолки торчали в разные стороны, как побитая ураганом пшеница.
— Может, я от жизни отстал и гнать меня надо из прокуратуры, — словно сам себе сказал Злобин, краем глаза контролируя реакцию Фили. — При мне преступники масть не меняли, считалось западло. Гопники по карманам не щипали, а кидалы не мешали жить каталам. Нет, конечно, попадались уникумы, кто насиловал, убивал и грабил одновременно. Но это исключение. А теперь... Нет, не пойму. О тэмпора, о морэс! — вздохнул он и обратился уже напрямую к Филе: — Вот, например, ты. Как говорят, кто ты есть по жизни? Не могу ответить. И фарцовщиком был, и ломщиком у обменников промышлял, и кидаловом баловался. Вот кто ты, Филиппов Арнольд!
— Между прочим, я — президент фирмы «Балтика-трест», — дрогнувшим голосом произнес Филя.
— Коммерсант, значит, — не без сарказма заключил Злобин. - Скажи еще, что налоги платишь.
— Плачу! — с вызовом заявил Филя.
— Так какого же рожна ты в бандиты записался?! — Злобин для большего эффекта шлепнул ладонью по столу. — Все нормальные бандиты в коммерсанты идут, а ты, значит, поперек течения прешь.
— Что вы имеете в виду? — У Фили краска разом схлынула со щек, а веки мелко задрожали.
— У Музыкантского спроси. Он на тебя заяву накатал, что ты его силой на хату привез и до смерти пугал, требуя какие-то бабки.
Филя еще больше побледнел и через силу сыграл возмущение.
— Врет! Не было такого. И хата эта его, для баб снимал. — Он раздавил сигарету в пепельнице. — И вообще, требую адвоката!
— Да не кипятись ты! — Злобин небрежно махнул рукой и откинулся в кресле. -То, что Музыкантский врет, я и без тебя знаю. Будем рассуждать логично. Ваши законы я не уважаю, но учитывать их должен. Кто ты против Музыкантского? Никто. По закону заказать ты его не имеешь права. А рискнул бы, отвечать пришлось бы и тебе и тем лохам, которых ты на это дело подписал бы. И кинуть Музыкантского ты бы не посмел. Выходит, он тебя кинул. Естественно, ты попробовал качать права, но Музыкантский послал тебя куда подальше. Ты утерся и уехал в Светлогорск водку пить. Я правильно излагаю?
Филя лихорадочно соображал, зачем прокурорский отмазывает его, придумал себе какое-то объяснение и выдавил:
— Допустим.
Виталий поставил перед Злобиным чашку, тот поблагодарил кивком, но отпивать из нее не торопился.
— А потом Музыкантский решил тебя утопить окончательно и накатал заяву в РУБОП, — продолжил рассуждать Злобин. — Дядька он подлый, на него это похоже. Хотя... Что-то не стыкуется. Если бы Музыкантский хотел тебе печень отбить, он бы бандюков нанял, а не стал бы для столь благородного дела РУБОП подписывать. Я правильно рассуждаю? — Злобин выдержал паузу, медленно затягивая невидимую петлю на шее Фили. — И возникает вопрос: как мысль о РУБОПе возникла у Музыкантского? Филя, ты не молчи. Накуролесили, а я за них мозги парю!
— А при чем тут я? Не знаю я ничего!
— Зато я знаю! Филя, запомни: мобильник — это круто, но очень глупо. Потому что незаметней в водосточную трубу орать, чем этой штуковиной пользоваться. Ты же знаешь, в Приморске стоит база Балтфлота. Район у нас особый. Значит, слушают эфир и моряки, и военные, и ФАПСИ. Я уж не говорю о сыскарях-любителях. Намек понял? — Злобин отхлебнул кофе. — Чтобы я тебе поверил и продолжил отмазывать, воспроизведи-ка ты, Филя, все, что ты жене Музыкантского наплел. Учти, слово в слово!
— Ну, это... — Филя заерзал на стуле. — Ничего особенного.
— Филя, не виляй, — предостерег его Злобин, открыв папку на первой же попавшейся странице. — Я жду.
— Я сказал... — Филя набрал воздуху, как перед прыжком в воду. — Сказал, что Муза допрыгался. Бог не фраер, все видит. Муза кинул меня, а теперь его дагестанцы порвут, как грелку. Будет с ними сидеть на хате на Ватутина, пока не продаст «мерсы» и не вернет бабки.
— А на сколько он тебя кинул? — как бы мимоходом поинтересовался Злобин, водя пальцем по строчкам.
— Пятьдесят штук баксов.
— Круто! — Злобин покачал головой. — Хотя, если подумать, для Музы это копейки.
— Ни фига себе копейки! -задохнулся от возмущения Филя. — Я хату трехкомнатную заложил и домик в Прибрежном. Весь в долгах, как собака в блохах...
— И какой это тебе банк поверил? — усмехнулся Злобин, отодвинув ненужную теперь папку
— Я что, совсем лох?! Банк только треть стоимости дает, а мне ровно полета штук требовалось. Я квартиру и домик продал Яновскому. На бумаге. — Филя на пальцах изобразил некую комбинацию, демонстрируя сложность сделки. — Фишка в том, что я продал, но на месяц, понятно? Ну, он мне дал бабки, а я подписал бумаги, что хату продал. Верну деньги — Гарик Яновский порвет договор.
— Ага. «Есть срок!» — поздравил себя Злобин. — Получается, что Муза сначала тебя в долю взял, пригнал тачки, а деньги не отдал. Ты и подвис, так?
— Вилы мне уже! — Филя ткнул растопыренными пальцами себе в горло. — Я с Музой как договорился: бабки мои, концы в Германии и перегон тачек обеспечивает он. Эта сука десять «мерсов» пригнал, четыре тут же кому-то впарил. Я говорю, отдай долю бабками или тачками. А он лепит, что бабки отстегнул ментам и таможне, шесть машин — наша прибыль. Но он ждет гонца от казанских, якобы им обещал. И пока казанские от тачек сами не откажутся, он их продавать не будет. Короче, сиди, Филя, пухни.
— Интересно живете, даже завидно. — Злобин сделал еще глоток. -Допустим, начались бы разборы...Кто бы за тебя слово сказал? Например, Гарик подтвердит, что он тебе бабки дал? В договоре, как я понимаю, сумма копеечная стоит.
— Гарик подлянку не кинет, я уверен. Деньги он мне у себя дома передал. Там его баба крутилась. Алла Бесконечная, знаете такую? — Он дождался утвердительного кивка Злобина. — А со мной охранник был, Валя Столб. Пацан конкретный...
— И Гарик бабки из сейфа достал и просто так тебе отдал?
— А чо тут такого? Я же в залог недвижимость отдал.
— Отдал, не отдал, кто вас разберет. Договор же липовый. — Злобин задумался, поднеся чашку ко рту. — Насколько я знаю, Гарик далеко не лох. Два свидетеля — это хорошо. Но неужели он с тебя расписку за полета штук не взял для подстраховки?
— Ну подмахнул я бумажку, что тут такого. — Филя расслабился и вальяжно забросил ногу на ногу. — Вам не понять. Как говорится, чем точнее счет, тем крепче дружба. У нас, бизнесменов, только раз подставься — потом все кидать начнут.
Злобин помолчал, анализируя услышанное. Пришел к выводу, что на статью Филя уже наговорил.
— Ладушки. С этим закончили. — Злобин отставил чашку -Картина мне ясна. Муза оказался сукой порядочной, а ты — круглым дураком. И не из-за того, что тебя кинули, а что РУБОП в разборки подписал. Что мы имеем в сухом остатке? — Злобин, не таясь, стал диктовать Виталию:
— "Гражданин Филиппов встретился с гражданином Музыкантским в четыре часа дня на квартире по адресу улица Ватутина, дом восемь, квартира двенадцать для решения конфликтной ситуации, возникшей у них на почве совместного бизнеса. Деньги в количестве пятидесяти тысяч долларов США, вложенные гражданином Филипповым в покупку десяти машин марки «мерседес», были им получены в долг от гражданина Яновского. По предложению Яновского был оформлен фиктивный договор купли-продажи принадлежащей гражданину Филиппову недвижимости. По взаимной договоренности Филиппов должен был вернуть долг Яновскому в течение одного месяца". На месяц расписку давал? — уточнил Злобин у сосредоточенно слушавшего Фили.
— Ну,-как загипнотизированный кивнул Филя. «Если дурак, то надолго», — подумал Злобин и продолжил: — «Срок истек, а гражданин Музыкантский отказался выплатить Филиппову прибыль, причитающуюся от реализации машин. Чем поставил гражданина Филиппова в крайне затруднительное материальное положение. Для психологического давления гражданин Музыкантский использовал присутствие в квартире пятерых членов дагестанской преступной группировки». Филя, ты же Гнома не можешь не знать, так?
— Ну, был там Гном. И братья его черножопые.
— А стволы они тебе под нос не совали?
— Было, — кивнул Филя.
— Так и говорил бы... — Злобин бросил взгляд за плечо Фили и убедился, что Стрельцов успевает все заносить в протокол. — «Среди пяти дагестанцев, угрожавших ему оружием, гражданин Филиппов безоговорочно опознал Ису Мухашева, известного под кличкой Гном. Далее гражданин Филиппов покинул квартиру в начале пятого. Музыкантский остался с дагестанцами. Этот факт Филиппов решил использовать для мести Музыкантскому. Он позвонил жене Музыкантского и заявил, что последний находится в руках преступников. Филиппов рассчитывал, что жена немедленно обратится в РУБОП и в ходе операции Музыкантский будет задержан совместно с лицами, причастными к оргпреступности и имеющими при себе оружие. В ходе разбирательства, как надеялся Филиппов, будет установлено, что Музыкантский занимался доставкой и реализацией угнанных в Германии автомобилей. В Германии он работал под прикрытием чеченской группировки, по ее просьбе содействовал преступной деятельности ОПГ [27] Мухашева на территории Калининградской области». Так, Филя?
Филя на секунду задумался, потом кивнул.
— Ты мне не кивай, как мерин, а скажи человеческим языком. — Филя едва открыл рот, как Злобин указал на Стрельцова. — Не мне, а ему скажи.
Филя от удивления захлопал глазами, но все-таки развернулся.
— Кхм. Да.
— В смысле подтверждаете? — уточнил Виталий.
— Ну, подтверждаю.
Злобин посмотрел на часы. Без пяти минут десять.
И он из спортивного интереса решил уложиться минута в минуту в отпущенный по закону срок задержания.
— Виталик, ты все записал?
— Да, Андрей Ильич.
— Дай Филиппову на подпись. И заканчивай эту бодягу. — Злобин встал, со стоном размял затекшую поясницу. Филя шевелил губами, читая строки протокола.
— "С моих слов записано верно", — подсказал Виталий, протягивая ручку.

— Не учи, начальник! — Филя красивым жестом достал из кармана «паркер». Чиркнул по листкам протокола. — Только ты между строк больше не дописывай, а то я вас знаю!
«Сейчас узнаешь!» Злобин присел на угол стола.
— Гражданин Филиппов, повернитесь ко мне. Филя дрогнул, чутко уловив металл в тихом голосе Злобина. Смотреть ему теперь пришлось снизу вверх, что тоже не добавляло уверенности в себе.
— Гражданин Филиппов, на основании ваших показаний я вынужден задержать вас по подозрению в соучастии в незаконной предпринимательской деятельности. Мерой пресечения избираю заключение под стражу. Сейчас следователь Стрельцов оформит бумажки — и вперед на кичу!
— Я... Да ты... — Филя попытался встать, но Злобин опрокинул его на стул, резко толкнув в плечо.
— Сиди и не рыпайся! Не хочешь по-плохому, по-хорошему будет хуже. — Злобин не без удовольствия отметил, что лицо клиента заблестело от испарины. Страх выдавил из тела холодный пот. — Что тебе не нравится, а? Я закрываю тебя по незаконному предпринимательству и сразу же допускаю к делу Эрнеста Яновича. Думаю, старый лис скостит тебе срок до минимума. И обещаю ему в этом не мешать.
— Какое еще незаконное?! - Филя даже не попытался вскочить, только поджал под стул ноги.
— А как мне еще квалифицировать твои кренделя с Гариком? Пятьдесят тысяч баксов черного нала — аккурат на особо крупный размер тянет. Это тебе Эрнест за минуту объяснит. — Злобин перевел дух и елейным голосом продолжил: — Или ты, Филя, круче всех решил стать? Могу посодействовать. Я хотел твой конфликт с Музыкантским пустить отдельным эпизодом и не выдвигать по нему обвинения. Но по желанию трудящихся могу этого не делать. Хочешь, я дам ход заяве Музыкантского? Только станет тебе, Филя, хуже некуда. На Ватутина после твоего звонка пальба была, два рубоповца под пули попали. Чем это пахнет? — Он выдержал паузу, позволив Филе самому придумать последствия. — Это, Филя, такой букет статей, что для начала мне придется тебя закрыть в камеру не к честным мошенникам и вороватым бухгалтерам, а к злостным бандюкам. Вот и показывай им там распальцовки, пока я с терпилой Музыкантским тут кофе пить буду. — Злобин похлопал Филю по обмякшему плечу. — Виталик, у нас, случаем, кавказцев под замком нет?
— Как не быть! Два чеченца за разбой сидят, — с лету подхватил игру шефа Стрельцов.
— Во! К ним тебя и подселим. — Злобин усмехнулся. — РУБОП, чтобы ты знал, дагестанцев сильно обидело. Некоторых смертельно. Вот теперь представь, что горцы с тобой за своих сделают.
Филя наверняка представил некий симбиоз кровной мести с групповым изнасилованием, потому что его лицо вытянулось, а в глазах возник смертельный ужас.
— Все, Виталий, закрывай клиента. — Злобин встал. — И оформи ордер на обыск в квартире Гарика Яновского. Через пять минут Твердохлебов за ним зайдет.
— А Гарика за что? — выдавил Филя.
— За компанию,-усмехнулся Злобин. Злобин усталой походкой прошел к дверям, на пороге обернулся и, чуть заметно подмигнув, сказал:
— Кстати, Виталик, посмотри на часы. Часы показывали десять. Минута в минуту.

Предыдущая страница 14 Следующая страница


15 Олег Маркеев

ГЛАВА ТРИНАДЦАТАЯ.
КОФЕ В ПОСТЕЛЬ

Алла подставила тело горячим лучам солнца, бьющим в распахнутое окно, и блаженно, как кошка, прищурилась. Если кто-то и видел ее из окон напротив, она не возражала. Смазливая мордашка, длинные ноги и упругое тело — это весь ее основной и оборотный капитал. В последние дни Алла обдумывала эту простую мысль так активно, что г в левом уголке губ с ужасом обнаружила горькую старушечью морщинку. Пока едва заметную, но от этого на душе легче не стало. Напротив, жернова в ее маленькой головке завертелись еще быстрее, перемалывая в труху все возможные варианты спасения.
С детских лет Алла чувствовала повышенный интерес к своей персоне со стороны противоположного пола. Сначала это были сопливые мальчишки из детского сада, потом их сменили озабоченные одноклассники, а в десятом, классе Алла, за невероятную длину ног прозванная Бесконечной, узнала оборотную сторону мужского обожания. Пресытившись вниманием ровесников, она стала посещать клуб моряков, кафе и прочие увеселительные заведения Калининграда, где кипела «взрослая жизнь». За все: надо платить — даже если за развлечения платит очередной поклонник. Экскурсия во взрослую жизнь закончилась непредвиденной беременностью. Алла считала, что ей еще повезло. Подружку по веселому времяпрепровождению вскоре нашли в заливе с явными следами насильственной смерти, последовавшей после неоднократных насильственных половых актов.
Беременность школьницы в провинциальном городе — это что-то сродни солнечному затмению или гастролям Пугачевой. О таком событии судачат не один год, его хранят в памяти народной, украшая все новыми и новыми подробностями. Маме Аллы — работнику облроно — вовсе не хотелось, чтобы минимум две пятилетки подряд лекторы из облздрава использовали ее дочь в качестве отрицательного примера в беседах с новой порослью школьниц, достигших греховного возраста. Аллу срочно отправили к бабушке в Ленинград, и она вернулась, пропустив в школе всего две недели, в полном здравии и с новым жизненным опытом.

Опыт имел побочный эффект, за который за Аллой навсегда закрепилась кличка Бесконечная. Медицинского термина аноргазмия она тогда еще не знала, а когда нашла в умной книжке, это ничего не изменило. Поделилась своей бедой с мамой, на что ветеран облроно резонно заметила: «Дура, живи и радуйся, коль ничего тебе от мужиков, кроме денег, не надо».
Она была права, от денег Алла получала ни с чем не сравнимое удовольствие. Вскоре масштаб родного Калининграда показался ей недостаточным, и Алла, забросив педфак, отправилась покорять Питер.
А там демократический мэр Собчак срочно переделывал колыбель революции в будуар капитализма. Евроремонт северной Пальмиры шел полным ходом, и светская жизнь, сопутствующая экономическим реформам, била ключом. Хлынувшим в город инвесторам требовались эскорт-услуги, а среди отечественных бизнесменов возник резкий спрос на глупых, но длинноногих секретарш. Поэтому талант и внешние данные Аллы Бесконечной пришлись как нельзя кстати. За два года она изучила Питер вдоль и поперек. Но ее меньше всего интересовали Эрмитаж и прочие лавки древностей. Алла досконально исследовала все пристойные сауны, ночные кабаки и дачи. Была вхожа в несколько элитных квартир и элегантных офисов. Раз повезло целый месяц пожить в настоящем новорусском особняке. Само собой, пришлось выезжать за границу для сексуального обеспечения отдыха и деловых переговоров.
К сожалению, смертность среди двигателей реформ оказалось слишком высокой. Не успела закадрить человека, а его уже несут в ящике из полированного красного дерева. А потом и вовсе казанские братки устроили в городе такой отстрел, что половину визиток, что скопились у Аллы, пришлось за ненадобностью порвать. Очень некстати питерский угрозыск заинтересовался Аллой и стал регулярно вызывать для дачи показаний по поводу безвременно взорванных, застреленных и пропавших без вести знакомых. И добрые люди посоветовали временно исчезнуть из города.
Домой Алла вернулась, как викинг из похода: вся обвешанная дорогими шмотками и побрякушками, но никому не нужная. Пришлось забагрить первого попавшегося мужика. Им и оказался Игорь Михайлович Яновский. Гарик, как он сам просил себя называть.
На закате пятидесятилетия помятый и обрюзгший Гарик все еще молодился и старался везде и всюду показываться в сопровождении длинноногих девок. Сознательно или нет, но он пытался во всем походить на своего кумира — бородатого и пузатого певца, хрипящего: «За милых дам, за милых дам!» Алла, окончившая музыкальную школу и благодаря поклонникам знавшая азы бизнеса, быстро поняла, что деятельность Гарика имеет такое же отношение к экономике, как трехаккордные песенки его кумира — к музыке.
Ее новый избранник даже не понимал, что хотя бы для приличия надо время от времени совершать легальные сделки. Он почему-то решил, что провозглашенная новой элитой экономическая свобода распространяется на всех без исключения. «Им можно, а мне нельзя?» — вопрошал он в ответ на робкие советы Аллы унять жлобский аппетит и перечислял фамилии экономических чудотворцев, демократических депутатов и кремлевских бонз. Все шло к тому, что очень скоро Гарику должны были популярно объяснить, кому и что можно. Хуже всего, что Алла, таскаясь везде и всюду с Гариком, стала излишне осведомленной в его аферах. А как умеют мотать душу опера, Алла еще не забыла.
— Шторы задерни, шалава!-раздалось за спиной.— И за кофе следи.
Алла заставила себя улыбнуться и только после этого повернулась.
— Ой, мусик встал!-проворковала она.
— Кому голой задницей перед окном вертишь?-проворчал Гарик.
На ее памяти Гарик еще ни разу не просыпался в хорошем настроении. А сегодня он вообще был мрачнее обычного.
— Мусик, а мне скрывать нечего. Пусть любуются на халяву.
Гарик почесал волосатый живот, потом заросшую щеку. Вид Аллы, залитой золотым светом, не оказал на него никакого действия. Молча взял со стола «Коммерсант» и пошел в туалет.
Алла ловко подхватила турку, коричневая кофейная шапка, угрожающе поднявшаяся над краем, сразу же опала. Выключила газ. Тосты уже были готовы, сливки подогреты до нужной температуры — Алла специально сунула палец, чтобы убедиться, а то потом крику не оберешься. Малиновый джем и мед разлиты по розеткам. Осталось только открыть две упаковки йогурта. Дома Гарик завтракал диетически, но, едва переступив порог офиса, начинал жрать всухомятку все подряд, успевая материть сотрудников и общаться с партнерами по телефону. После ударного часового аврала он уезжал в ресторан, как выражался, на «второй завтрак», плавно переходивший в «бизнес-ланч», и после сытного обеда начинал согласовывать с друзьями вечернюю пьянку.
С туркой в руке она назло Гарику подошла к распахнутому окну и встала в картинную позу, упершись свободной рукой в раму.
«Пошел он нафиг! Жлоб толстобрюхий. — Алла зло прищурилась на солнечных зайчиков, прыгающих по черепичной крыше соседнего дома. — Что, я себе лучше не найду?»
И чуть не заплакала. Сама понимала, что не найдет. Количество богатых и свободных мужиков резко сокращалось, а уже подросла новая смена длинноногих, готовых на все ради контрамарки на праздник жизни. Хуже того, в моду вошла буржуазность, все резко заделались примерными семьянинами, выходить в свет полагалось исключительно в сопровождении супруги, в крайнем случае, если сослал семейство куда-нибудь во Флориду, дозволялось иметь официальную любовницу, но одну и несменяемую.
Алла изначально рассматривала Гарика как промежуточный вариант, но время шло, и временное по закону подлости превращалось в постоянное. А терпеть такое чудо рядом с собой она была готова только за такие деньги, которых у Гарика никогда не будет. Алла, до тошноты ненавидящая все то, что в ее кругу называли «совок», с ужасом осознала, что и ее не миновал крест русской бабы: тащить на себе бестолкового мужика, отнимать у него стакан с водкой, уговаривать принять лекарство, прощать заходы налево, вытирать сопли и с ужасом ждать неизбежного — не сумы, так тюрьмы.
— А ведь сядет, коммерсант хренов!-прошептала она вслух.
В унитазе громко заплескалась вода.
Алла успела смахнуть слезинку и отскочить от окна. Едва не расплескала кофе.
Гарик вышел из туалета мрачнее тучи. Швырнул на диван газету, подтянул трусы и молча направился в спальню.
«Опять запор! — закатила глаза Алла. — Вот послал Господь утречко».
— Ты скоро там, мартышка?-раздался из спальни недовольный голос.
— Уже бегу, мусечка! — звонко отозвалась Алла, но даже не шелохнулась.
Она вдруг вспомнила вчерашний вечер. ...Ужинали в клубе с банкиром Дубановым и его другом из Москвы. Гарик успел набраться до стеклянных глаз и не обращал внимания на то, как на нее смотрит москвич. Что означает столь долгий заинтересованный взгляд, Алла отлично знала. Весь вопрос, как из этого интереса выжать максимум. Дать по-быстрому в машине или сбежать с гостем в сауну, а потом полмесяца сиять фингалом под глазом, подарком Гарика, — такой романтики она себе позволить не могла. Рисковать, так по-крупному. Что в ее понимании означало переезд в Москву, должность в фирме, пусть на птичьих правах, и съемная квартирка в новостройке. На большее она не рассчитывала, заметив обручальное кольцо на пальце у москвича. Пытаться развести бизнесмена, как она уже знала, бодяга безнадежная, намучаешься, а потом сама же крайней и останешься.
Алла ответила москвичу взглядом глаза в глаза, потом медленно скользнула взглядом по плечам скатилась вниз по груди и ненадолго замерла на месте, прикрытом крахмальной салфеткой. Передернула плечами, словно избавляясь от наваждения, и, по-кошачьи зажмурившись, пригубила шампанское из бокала. Москвич был мужиком видным, с непередаваемым столичным лоском, одет с иголочки, с барскими замашками. Одного возраста с Гариком, но не в пример ему сухощав, с острыми чертами лица и шикарными усами под Никиту Михалкова. Алла с удовлетворением отметила, что после ее осмотра глаза москвича сделались, как у кота в марте.
Улучив момент, когда москвич, извинившись, вышел из-за стола, Дубанов наклонился к Алле и прошептал:
— Предупреждаю, Бесконечная, мужик он с гонором. Заставит ноги мыть и воду пить.
— А может, я именно об этом и мечтаю? — ответила Алла и достала сигарету.
Дубанов чиркнул зажигалкой, поднес огонь и едва заметно кивнул. Глаза при этом как-то странно блеснули.
Алла сообразила, что москвич зачем-то очень нужен Дубанову, и еще почувствовала, что Дубанов не просто подкладывает ее на раз приезжему партнеру, нет, по глазам было видно, что он решил командировочный интерес москвича превратить в свой, но не сиюминутный, а на перспективу
— Я умная девочка, — прошептала Алла, выпуская дым.
Дубанов еще раз кивнул и с довольным видом отвалился в кресле.
Алла, вздохнув, вернулась к печальной реальности. Перелила кофе в кофейник, бросила турку в раковину. Поставила на поднос две чашки. Прислушалась. В спальне было тихо. Осторожно на цыпочках подошла к двери в ванную. Открыла, встала на пороге. Всю стену занимало зеркало, и Алла пристально стала разглядывать свое отражение.
«Мамочка родная! Двадцать пять, без очков видно. Грудь еще ничего. Ноги, само собой, словно из зубов растут. Живот как у девчонки. А вот бедра уже тяжелеют. В мамку пошла, что тут поделать. Еще пару лет — и задница будет — хоть орехи дави».
— Пора, нечего тянуть. Последний шанс, девка, последний шанс! — прошептала она, подмигнув своему отражению.
— Ты скоро там, мартышка? — В голосе Гарика звучало раздражение.
— Иду, милый! — пропела Алла и шепотом добавила: — Чтоб ты сдох, жаба.
Она с омерзением представила рыхлый живот Гарика и дрожащие складки жира вокруг талии. И до боли стиснула ладонями виски.

СЕРЫЙ АНГЕЛ

Джип поставили поддеревьями, в сотне метров от дома Гарика Яновского. Солнце уже поднялось высоко, его лучи пробивали густую зелень каштанов, и пятнистая тень на капоте машины напоминала камуфлированный раскрас бронетехники.
По радио передавали новости, из которых стало ясно, что страна продолжает накапливать первичный капитал и снижать жизненный уровень.
Твердохлебов повернул ручку настройки, и салон джипа наполнился хрипловатым голосом звезды отечественной эстрады, однофамилицы Гришки Распутина.
— Коза с баяном,-проворчал Твердохлебов и выключил приемник.
Посмотрел в зеркальце заднего вида. Злобин, закрыв глаза, полулежал на заднем сиденье.
— Андрей Ильич, ты не спишь?
— Нет, просто расслабился. Силы берегу,-отозвался Злобин, не открывая глаз.
— И то верно. Нам с тобой сегодня еще силы понадобятся для полового акта в извращенной форме с руководством. — Твердохлебов поскреб по-армейски стриженный затылок. — Интуиция и опыт подсказывают мне, что на этом празднике разврата нам опять достанется пассивная роль.
— Не стони раньше времени, Батон. Уже сейчас ясно, что по глупой наводке Фили ты ликвидировал ОПГ Мухи. Музыкантский в бегах, дагестанцы в морге, а Филя от своих слов не откажется, он у меня на крючке. Начальству легче будет из тебя героя сделать, чем шум поднимать. Поэтому я и взял тебя, а не угрозыск, чтобы палочка за раскрытие дела по горячим следам тебе досталась.
— Премного благодарен, — ответил Твердохлебов без особой радости в голосе.
— Знаешь, Андрей Ильич, я в Чечне к какой мысли пришел? Героизм — это результат чьего-то раздолбайства или предательства.
— Классно сказал! Сам додумался?
— Ага, -кивнул Твердохлебов. -Только пока никак не соображу, почему все так сволочно устроено: за ошибки и подлость одних отвечают и платят жизнью совсем другие.
— Петя, возмездие умеет ждать,-назидательно произнес Злобин. — Филя в этом уже убедился. Через пять минут дойдет очередь до Гарика Яновского.
Твердохлебов в зеркальце посмотрел на Злобина. Глаза у рубоповца были грустные.
— Не скажи, Андрей Ильич! Филя — сявка мелкая, таких сажают по счету раз. А если бы этот жлоб Яновский хапнул денег побольше и прошел бы в областную думу, хрен нам сейчас дали бы его повязать! Попомни мое слово, еще всплывет, что он в местное отделение «НДР» входит. Так что готовься к неприятностям по партийной линии.
Твердохлебов зашелся нервным смехом. Злобин встрепенулся, сел и приготовился вступить в спор, но осекся, увидев идущего к машине Карасика.
Приняв в себя могучее тело Карасика, машина плавно закачалась на рессорах. Он устроился за рулем, правую руку положил на рычаг коробки скоростей.
— Как обстановка? — Твердохлебов сразу же стал серьезным.
— Объект в адресе, можно начинать, — коротко ответил Карасик.
— Ты его видел?
Карасика послали понаблюдать за окнами квартиры Яновского с чердака дома напротив. Заодно на правах старшего группы подготовить захват объекта.
— Сначала Алка Бесконечная в окнах мелькала. В полном неглиже, между прочим, завтрак готовила. А потом разок мелькнул Гарик. В сортир сбегал и опять в кровать завалился.
— Живут же люди! -с завистью вздохнул Твердохлебов. — Мы сутки на ногах, а ему голая баба кофе в постель подает. Нет, пора этот кайф обломать. Людей расставил? — Он опять перешел на деловой тон.
— Да. Один с крыши — на балкон, остальные через дверь. Ждут сигнала. — Карасик нетерпеливо забарабанил пальцами по рулю.
— Так, предупредил, чтобы стволы не доставали? Мне на сегодня трупов хватит.
— Обижаете, Петр Иванович. — Карасик сунул руку под куртку, достал миниатюрный бинокль. Открыл бардачок, положил в него бинокль, но руку убирать не спешил. — Что из спецнабора взять?
— Андрей Ильич, — Твердохлебов повернулся, — а что прокуратура думает по поводу героина в квартире у гражданина Яновского?
— Ты ему еще гранату подбрось! — задохнулся от такой наглости Злобин.
— Хозяин — барин. — Твердохлебов шлепнул по руке Карасика. — Мы же для пользы дела... А вдруг отмажут Гарика по мошенничеству? Мы его сразу же по другому эпизоду и вновь открывшимся обстоятельствам за жабры и подхватим.
— Сейчас Стрельцов с убэповцами у офиса Гарика сидят, начнут вместе с нами. Гарик так с недвижимостью наколбасил, что в УБЭП уже все сейфы вспухли от компры. Расслабься, Гарику и без тебя срок идет.
— А героиныч лучше любой бумажки, — не сдался Твердохлебов.
— Уймись ты! С ним Алка в хате, на нее все стрелки и переведут. Неужели не ясно?
— Ошибку понял, вину осознал, больше не повторится! — Твердохлебов подмигнул насупившемуся Злобину. Повернулся, указал рукой вперед. — Карась, прямо по шоссе, скорость сто, ма-арш!
Машина так резко рванула с места, что Злобина вдавило в сиденье.

* * *

Гарик Яновский чесал заросший густой порослью живот и медленно сатанел. Алла, коза безмозглая, как назло, тянула с завтраком. Внутренности распирало от скопившихся газов, выпитое вчера жгло желудок и мерзким желчным вкусом стояло во рту. От яркого солнца висок буравила боль — первый признак начинающейся мигрени. Но в глубине души Гарик отдавал себе отчет, что не выпитое и съеденное вчера в клубе, а ночной звонок Музыкантского не дает ему покоя.
Страх никогда не оставлял Гарика, то таился внутри, то выпирал наружу, что всегда кончалось дикой мигренью, но не было дня, чтобы холодная лягушачья лапка не стискивала сердце. И не было от страха лекарства. Наркотиков Гарик боялся, а водка уже давно не помогала.
«Сука Музыкантский, рванул из города, а я отдувайся! Он же сам этого губошлепа Филю предложил кинуть, а чуть прижали — в кусты. Этот лох последний не знал, что Муза только по предоплате работает. Красиво получилось, Филю и на квартиру с домиком развели, и на бабки. Оставалось только на счетчик поставить... Кто же знал, что он взбрыкнет! — Гарик что есть силы зашкрябал ногтями по животу. — Муза аж обделался со страху, сам виноват, не просчитал Филю. Я за Музу не подпишусь, мое дело сторона. Филю надо быстрее под нож пускать, пока дагестанцы сюда бригаду не прислали. А если пойдут серьезные разборки, то меня вычислят задень. Откупаться придется. И то если повезет».
За свою жизнь Гарик Яновский имел крупные неприятности три раза. Первой стала неожиданная отсидка. Во времена Адропова решили взяться за торговлю и закрутили гайки так, что образовался резкий дефицит директоров магазинов. Гребли мелкой гребенкой лучших работников прилавка, сроки паяли быстро и безжалостно. И приходилось на вакантные места назначать чуть ли не из грузчиков. Черт дернул молодого экспедитора Гарика поддаться на уговоры начальницы райпищеторга и сесть в только что освободившееся кресло директора магазина. Искренне рассчитывал на то, что в родной Совдепии все делается кампанейски: поднимают волну, суетятся месяц, максимум квартал, потом докладывают и плюют в потолок дальше. Но просчитался.
Торг начали трясти за взятки. Палили кого-то наверху, а компромат набирали, выдергивая на допросы директоров магазинов. Гарик полдня парился в обществе заслуженных работников торговли в коридоре прокуратуры. В кабинет не вызывали, зачем-то тянули время. А мимо с озабоченными лицами сновали прокурорские ребята, таскали какие-то бумажки из кабинета в кабинет и не обращали никакого внимания на торгашей. Гарик совсем сопрел от страха, духоты и безысходности, когда один из прокурорских вдруг остановился рядом с ним и спросил:
— Чего маешься? Вот, черкни здесь, что давал ежемесячно, скажем... Ай, пиши, десять рублей. — Он сунул Гарику под нос раскрытую папку. — И вали домой. Десять рублей не те деньги, чтобы из-за них сыр-бор разводить, правильно?
— Что, я совсем лох— на себя писать? — возмутился Гарик.
— Лох, если законов не знаешь, — назидательно произнес прокурорский. — Кто первый о взятке стуканет, тот и неподсуден. Пиши, дурак, пока на тебя не написали!
— А кому давал? — поинтересовался на всякий случай Гарик.
— Завбазы Филатовой, там написано.
— А-а! — протянул Гарик и поставил витиеватую подпись.
Прокурорский побежал по коридору и скоро скрылся из виду. А сидевший на соседнем стуле седовласый пожилой мужчина в коричневом невзрачном костюме повернулся к Гарику и спросил:
— Вы что-то подписали, молодой человек? — Да. А вы?
— Я никуда не тороплюсь. Лучше посижу хоть до утра здесь, чем несколько лет в другом месте.
— Простите, а как вас зовут? — Гарик обрадовался возможности скоротать время в разговоре с умным человеком.
— Зачем я буду называть фамилию человеку, который не знает прописных истин! — Седовласый презрительно скривил по-старчески блеклые губы.

— Каких истин? — опешил Гарик.
— Ну, хотя бы такую: чем больше подписей, тем ближе прокурор, — нехорошо усмехнулся седой мужчина и отвернулся.
А через пять минут за Гариком пришли и предложили пройти в кабинет. Домой он в тот день не попал.
Через месяц следствие установило, что давал Гарик не десять, а пятьсот рублей в месяц и был начальным звеном в сложной системе взяток, восходящей прямо к вершине Минторга. Срок дали минимальный, но с конфискацией. Через два года на зону под Свердловском этапом пришел седовласый господин. Гарик злорадно заметил ему, что, оказывается, сажают и без подписи. Старик только хмыкнул и презрительно скривил губы. За хамство Гарик был тем же вечером жестоко избит урками, а старика с почетом устроили на работу в библиотеке.
Ничего хорошего на зоне Гарик не видел и ничему хорошему не научился. Он не мог понять, как это Ганди родил мысль, что всякий интеллигентный человек должен хотя бы год отсидеть в тюрьме. Индусу просто повезло, он чалился в британской колониальной тюрьме, а попал бы борец за свободу Индии на русскую зону, за неделю враз бы понял что к чему. Это англичане разрешили Ганди в одиночке даже козу держать. Якобы индус только молочко парное пил. Ага! У нас он бы сам... Тут Гарик всегда обрывал рассуждения, чтобы не вспоминать о неприятном.
Две другие неприятности случились уже в кооперативные времена. Гарик ошалел от свободы и принялся активно накапливать первичный капитал. Но всякий раз, когда капитала скапливалось достаточно для спокойной жизни, следовал дефолт местного масштаба. Бандюги отнимали все до копейки. Гарик выл от отчаяния, но все начинал сначала. Последняя конфискация состоялась в девяносто третьем, вымели все подчистую, и Гарик полгода жил в развалюхе в подмосковном городишке, питаясь хлебом и консервами. От нечего делать он, как Ленин в Шушенском, занялся самообразованием. Старый телевизор, шипя, принимал только один канал, и Гарик запоем читал все подряд. В книжке по истории Древнего Рима попался ему факт, от которого в голове, терзаемой непонятками, все сразу же стало на свои места.
Жил в Риме император Веспасиан, добряк и сибарит, типа Брежнева. Сам жил и давал жить другим. Поэтому и. воровали при нем самозабвенно. А он сквозь пальцы смотрел и только усмехался. Но оказалось, что крут и коварен был он, как Сталин. Если случалась в государстве какая нужда — война, праздники или пожар, — а в казне, само собой, нулевой баланс, то Веспасиан посылал преторианцев к первому попавшемуся чиновнику с ордером. Имущество конфисковывали в доход Рима, хапугу под возмущенный хор подельников казнили, и все возвращалось на круги своя. До следующего раза, когда императору потребуются деньги. И смеялся добряк Веспасиан в ответ на требования горлопанов покончить с коррупцией и казнокрадством. «Знаю, что воруют и будут воровать, — приговаривал он. - Но мне легче отнимать наворованное, чем сторожить казну».
Гарик запомнил, что в шутку Веспасиан называл казнокрадов губками: мол, пусть напитаются влагой, а потом и выжать можно. В каждой шутке есть только доля шутки, и Гарик с грустью понял, что для криминальной братвы он был лишь губкой. Сколько этим волкам за крышу ни плати, рано или поздно оттяпают все, и, не дай бог, вместе с головой.
Пять лет ушло на то, чтобы снова подняться до прежнего уровня. Конкуренция в Москве стала дикой, деньги крутились бешеные, но все равно на всех не хватало, а на крышу Гарик уже не надеялся. Подвернулся случай, и Гарик перебазировался в провинцию.
В Калининграде ему, естественно, место на самом солнцепеке не предоставили, своих хватало, но Гарик был не в обиде: умудренный опытом, он решил держаться в тени и на шестых ролях. Он поставил себе целью сделать миллион и свалить из этой пасмурной страны. Почему именно миллион, он и сам не знал. Есть, наверное, какая-то магия в этой цифре. Только дурак скажет, что полтора или три лимона хуже, но все убогие и отчаявшиеся ставят перед собой именно эту высоту — миллион долларов. Берут планку, естественно, единицы, большинство ломает шеи.
Гарик приподнял грузное тело, уперся спиной в спинку кровати, угол больно врезался под лопатку, но менять положение он не стал. Боль, что выстрелила в висок, оказалась еще сильнее.
— На кой мне все это? — простонал он, морщась от боли. — Господи, за что?
Он закрыл глаза, свет из окна стал просто нестерпимым, острые лучики, казалось, жалят прямо в мозг. А сил встать и опустить жалюзи не было.
— Ты скоро там?-прокричал он, почмокал пересохшими губами и пробормотал: — Коза безмозглая. Алла вплыла в комнату, неся перед собой поднос.
— Ваш завтрак, сэр!
— Сказал же, задницу прикрой! — рявкнул Гарик.
— Да иди ты... - Алла плюхнула поднос ему на колени. — На, жри! Потребуется ротик вытереть, зови, я в ванной.
— Ты чего ворчишь, шалава?! — Гарик пожалел, что поднос мешает дотянуться и засветить этой козе в ухо. — Щас в жбан, блин, наверну, сразу подобреешь.
Алла презрительно хмыкнула, подхватила с пуфика халатик, забросила, стерва, на плечо и, вызывающе покачивая бедрами, прошла по коридору в ванную.
— Сучка. — Гарик облизнул шершавые губы. — Пора морду бить, совсем оборзела.
Он налил себе кофе, поддел ложечкой мед.
В прихожей мелодично запиликал звонок.
Гарик замер. Ледяная лапка страха больно стиснула сердце.

Алла прошлепала мокрыми ступнями к двери.
— Кто там?
— Откройте! РУБОП!-прорычали из-за двери. Гарик вздрогнул так, что кофе выплеснулся на грудь. Ожога он не почувствовал, потому что краем глаза заметил тень, скользнувшую сверху на балкон. Через секунду от мощного пинка дверь отлетела в сторону так, что затрещали петли, и в спальню вломился огромный мужик в серой пятнистой форме. Лицо, как полагается в таких случаях, скрывала черная маска.
— Гарик, лежать и не дергаться! — прошептали губы в разрезе маски. — И скажи бабе, пусть дверь откроет.
Живот у Гарика неожиданно заходил ходуном, мощные судороги выталкивали наружу все, что успел переварить за ночь желудок. Гарик еле сдержался.
— Я кому сказал? — повысил голос человек в черной маске.
— Алла, открой им дверь!! — заорал Гарик, разбрызгивая вокруг себя остатки кофе.

СЕРЫЙ АНГЕЛ

Злобин вошел в прихожую вслед за Твердохлебовым. Карасик припечатал Аллу к стенке, из-за его широкой спины едва виднелись голое плечо и рука.
— Алла Бесконечная? — Злобин отстранил Карасика. Пришлось отвести глаза — Алла выскочила из ванной, не успев одеться. — Только один вопрос: где Гарик держит сейф?
Алла еще не справилась с испугом, губы мелко дрожали, в широко распахнутых глазах уже собирались слезы. Злобин не стал ждать, пока она пустит в ход смертоносное женское оружие — визг и слезы, и повторил вопрос:
— Где сейф?
— В кабинете. За книжными полками, — пролепетала она.
— Там? — уточнил Злобин, указав на дверь из красного дерева.
Алла кивнула.
— Оденься и сиди на кухне. — Злобин достал из кармашка пиджака удостоверение. — Чтобы все было по закону, представлюсь. Злобин, начальник следственного отдела прокуратуры. — Он отметил, что глаза Аллы расширились от страха, и дожал: — Для тебя лично поясню, Гарик спекся. Сиди на кухне и жди, я с тобой еще поговорю.
Он прошел в спальню, распахнул руки, словно собирался заключить Гарика в объятия. Но тот лежал неподвижно на широкой кровати. Из-за бледности и отечности лица вполне можно было бы принять за труп, если бы не поднос с завтраком, дрожащий на животе.
— Гражданин Яновский? — Злобин не выдержал и усмехнулся. — Кажется, прервал ваш завтрак. Гарик приподнял голову и прошипел:
— Злоба, если твои собаки мне в хату наркоту принесли или оружие...
Злобин с намеком подмигнул Твердохлебову, занявшему позицию в изножье кровати. Тот потупился и отвел взгляд. Рубоповец, что стоял как часовой у двери на балкон , самодовольно гыгыкнул.
— Гарик, если ты меня по кличке назвал, то должен знать: Злоба такой ерундой не занимается. Я к тебе по другому вопросу. — Злобин раскрыл папочку. — Гражданин Яновский, вы подозреваетесь в незаконном предпринимательстве. Вот постановление на обыск. Знакомиться будем? — Злобин показал бумажку с печатью.
«Господи, ну почему они начинают думать о плохом только после предъявления ордера? Конечно, до этого они себя самыми хитрожопыми считают», -подумал Злобин, с улыбкой следя, как лихорадочно просчитывает ситуацию Гарик.
Гарик наконец оборвал мыслительный процесс, отставил поднос и сел, свесив ноги с кровати. Злобин сунул ему под нос ордер.
— Ну и что дальше? — Заросшая поросячьей щетиной щека задергалась от нервного тика, и Гарик хлопнул по ней ладонью.
— А дальше, Гарик, мы можем поступить по правилам или по закону. — Злобин убрал бумажку в папку. — Предлагаю самому выдать ценности, добытые преступным путем. И желательно расписочку гражданина Филиппова на полсотни тысяч баксов и фиктивный договор. Сей факт я отражу в протоколе. По закону тебе полагается снисхождение. Как говорят, суд учтет. Или будет обыск по всем правилам. От евроремонта в хате останется только груда стройматериалов и остатки мебели. Но все, что мне надо, я найду.
— Может, тебе еще и явку с повинной накатать? — нехорошо усмехнулся Гарик.
— С явкой ты опоздал. Музыкантский тебя так подставил, что дальше некуда, — вздохнул Злобин. — Это вы куролесите, а отписываться мне приходится. Намотал себе Муза срок по двести десятой [28] и тебя до кучи взял. Что глаза выпучил? Или, думаешь, я позволю в РУБОП просто так стрелять?
Гарик испуганно стрельнул глазами в Злобина. "Так, про стрельбу он знает. Включай воображение, дурик! — мысленно подстегнул его Злобин. — Быстренько придумай, что мы повязали Музыкантского. Давай-давай, рви себе нервы".
Гарик судорожно вдохнул, приложив руку к животу.
— Паровозом я по делу не пойду, не агитируй! Музыкантский все затеял, пусть и отдувается. И вообще — моя хата с краю, начальник, я тут не при делах.
— А зачем ты Филе бабки дал? - не отступил Злобин. — Не финансировал бы дурака, не пришел бы по твою душу РУБОП. Короче, Яновский, или ты добровольно идешь в паре с Филей, или я тебя пристегиваю к Музыкантскому. И гордо пойдешь на зону за бандитизм. Думай быстрей, мне некогда!
— Сколько? — Гарик облизнул губы, стрельнул глазами по сторонам.
— Чего «сколько»? — переспросил Злобин.
— Сколько бабок хотите?
— Естественно, все! — усмехнулся Злобин. Попытку дачи взятки он решил оставить без внимания.
— Явка с повинной и сдача нала за подписку о невыезде до суда — идет?выпалил Гарик.
— Ты никак торгуешься, голубь? — Злобин сделал строгое лицо.
Твердохлебов пнул коленом в спинку кровати.
— Слышь, Гарик, а что ты с лица сбледнул? — Твердохлебов обратился к Злобину: — Знаешь, прокуратура, почему клиент в камеру не хочет? Через час малява придет, и вся камера узнает, кем был на зоне наш Гарик. И начнут урки опять твой задний проход шлифовать. — Это он адресовал уже Гарику.
— О своей заднице думай, ментяра! — неожиданно ощерился Гарик. — Бог не фраер, сгоришь когда-нибудь, сам закукарекаешь.
Злобин круто развернулся, аж под каблуками взвизгнул ковер, и вышел из спальни. Следом раздался глухой удар и долгий шипящий звук, словно спустила шина у грузовика. Злобин шагнул назад. В спальне на первый взгляд ничего не изменилось: мебель цела, рубоповский боец неподвижно стоит на своем месте, даже Твердохлебов не шевелится, только теперь держит кулаки за спиной. А Гарик лежал, обхватив живот, хватал ртом воздух и тоскливым взглядом роженицы изучал потолок.
— Язва прихватила? — участливо поинтересовался Злобин. — Кефир надо пить, а не кофе,
— Все равно не жить, — прошептал Гарик.
— Я не понял: ты сам сдаешь валюту или нам полы ломать? — вступил Твердохлебов.
— Сам, сам! — Гарик отодвинул поднос и со стоном сел на постели.
— Тогда оденься. Понятые придут, а ты в трусах, неудобно все-таки. — Злобин бросил взгляд на часы и крикнул в коридор: — Карасик, начинаем, веди возмущенную общественность!
Злобин уже раз обжегся, когда в суде адвокат пытался развалить дело, препарируя по пунктику проведенный обыск, а понятые мямлили и не могли ни черта вспомнить. Адвокат своего добился, доказательства, собранные с нарушением закона, суд отказался принять к рассмотрению. С тех пор Злобин запретил следователям брать в понятые кого ни попадя, лишь бы закорючка в протоколе осталась. На обыску Гарика он, проконсультировавшись с участковым, взял отставного мичмана и его свекровь. Мичман из-за язвы давно бросил пить, свекровь обладала уникальной памятью и наблюдательностью, за что соседи прозвали ее Чека. Семья жила бедно, как большинство в городе, и хотя бы из чувства классовой ненависти в суде они встанут на сторону обвинения.

* * *

Час спустя в прихожей вновь толпились, как гости после дня рождения. Понятые никак не хотели выходить из роли добровольных помощников правосудия.
— Зинаида Григорьевна, — Злобин прикоснулся к руке пожилой женщины в цветастом халате, — благодарю вас за помощь. Потребуетесь — мы вас вызовем. Надеюсь, до конца лета из города уезжать не планируете?
— А на какие шиши?! — Зинаида Григорьевна обвела квартиру взором, полыхающим праведным гневом. — Мы не миллионеры, не воруем, как некоторые.
Злобин сочувственно кивнул, а сам подумал, что если Гарик пойдет под суд присяжных, то двенадцать таких Зинаид Григорьевн растерзают его прямо в зале. И будут, честно говоря, правы.
— А вы, Николай Федорович, тоже в городе остаетесь? — обратился он к бывшему мичману.
Тот, как полагается вояке, ел глазами начальство и лишь кивнул в ответ.
— Вот и прекрасно! — Злобин вежливо подтолкнул их через порог.
Захлопнув за ними дверь, Злобин постоял немного, прислушиваясь к тишине в квартире. Несмотря на модный дизайн и пастельные тона стен, уюта в доме не было. Он давно обратил внимание, что на местах преступлений и арестов что-то необратимо меняется. Жизнь навсегда покидает дома, в которые приходила беда. Она ощущается еще долго. Уже затихали шаги чужих людей, выветривались запахи, а молчаливые стены навсегда впитывали радиацию горя и страха. Говорят, даже новые жильцы ощущают враждебность, разлитую в воздухе.
Дизайн в квартире на Злобина не произвел никакого впечатления.
«Не хата, а бразильский сериал. Устроил, гад, рай на ста квадратных метрах, а за стенкой полуголодный мичман с семьей мыкается, — подумал Злобин. — Бога не боятся, так о людях думали бы. Ведь раскулачат, когда совсем невтерпеж станет. А я защищать не стану».
Злобин прошел в кабинет. Гарик сидел на диване, упершись локтями в колени, стиснув ладонями голову. Напротив него, вытянувшись в кресле, подремывал Твердохлебов.
«А Гарик, между прочим, много читает. Что же он тогда такой дурак?» Злобин пожал плечами.
Книжные шкафы тянулись вдоль стены, большой антикварный стол был завален книгами. После обыска жалюзи закрыли, и в кабинете сейчас стоял полумрак, мутный от плавающего в воздухе сигаретного дыма.
Злобин обошел две коробки из-под водки, в них сложили изъятые бумаги и записные книжки. Опустился в кресло у стола. Оно оказалось на редкость удобным, пахло дорогой кожей.
«Конфисковать бы, — вздохнул Злобин. — Надоело на полужестком стуле зад отсиживать».
— Гражданин Яновский, что делать будем? — спросил Злобин.
— Вешаться, — отозвался Гарик, не поднимая головы.
— Ну зачем так безнадежно? У нас за мошенничество не стреляют. Даже душегубы годами приговора ждут.
— Угу, если при задержании их не кончили. — Твердохлебов протер глаза и удобнее расположился в кресле.
— Тебе бы только мочить, — проворчал Гарик.
— А что за такое делать, а? — Твердохлебов завел руку за кресло, извлек заполненный доверху пластиковый пакет и потряс им перед Гариком. — Семьдесят пять штук баксов, не считая рублей. И ты каждый месяц нулевые балансы сдаешь, вражина!
— Что ты гонишь, я же никого не стрелял! И вообще, при чем тут РУБОП? — Гарик красными от слез глазами уставился на Твердохлебова.
— Ну ни фига себе! — возмутился тот. — А на какие бабки бандюки жируют и оружие покупают? Такие, как ты, гнида, их кормят. Андрей Ильич, рассуди нас. Здесь же, блин, зарплата моим бойцам на десять лет вперед. Где же справедливость?
— Вот и распихайте по карманам, только меня в покое оставьте! — выпалил Гарик.
— Я тебе сейчас, козел, напихаю! — Твердохлебов подтянул ноги, готовясь встать.
— Петя! — Злобин счел за благо вмешаться. Твердохлебов после бессонной ночи и нервотрепки вполне мог приложить Гарика так, что до реанимации не довезут, — А ты, Яновский, рот закрой, не нервируй.
Гарик тяжело засопел, зло стрельнул глазами в Твердохлебова. Вдруг ойкнул, сжал колени и обхватил руками живот.
— В туалет выпустите, гады. Не могу больше, — прошипел он.
Твердохлебов закинул руку за голову, грохнул кулаком в стену.
— Карась, сопроводи клиента! — проорал он на всю квартиру.
Дверь распахнулась, на пороге возник Карасик.
— В машину? — поинтересовался он.
— Пока в сортир и назад. И проследи, чтобы он там себе вены не перегрыз, — предупредил Твердохлебов.
Карасик поморщился, поручение явно не доставило ему удовольствия. А Гарик вскочил и резво кинулся в коридор мимо едва успевшего отскочить Карасика.
— Спортсмен-разрядник! - бросил ему вслед Твердохлебов.
Гарик успел надеть роскошный спортивный костюм и теперь действительно напоминал ветерана спорта или чиновника, пришедшего растрясти жирок на корте.
Злобин закурил сигарету, взял листок из папки. Гарик Яновский чистосердечно признался в афере с Филей, о чем подробно написал мелким, убористым почерком. Виталий Стрельцов уже доложил, что в офисе Гарика ребята из УБЭП обнаружили двадцать тысяч долларов неизвестного происхождения.
На Гарика давно имелась информация, что его риэлторская контора работает исключительно с черным налом. Деньги от продажи квартир и за аренду производственных и складских помещений скапливались у Гарика и передавались выше. Незаконное предпринимательство, уклонение от уплаты налогов, мошенничество и прочее мелкое экономическое хулиганство, именуемое у нас бизнесом, прорисовывалось так, что Злобин был уверен, дело окажется в суде через месяц. Между тем тревожное предчувствие не давало покоя.
«Кажется, вылезли из одного дерьма и сразу же вляпались в другое. — Злобин посмотрел на коробки с изъятыми у Гарика бумагами. — Дурила, кто же такой компромат дома хранит! Тоже мне Руцкой... И Гарика могут грохнуть, и нам хвост прижать».
— Петь, ты что по этому поводу думаешь? — Злобин, указал на коробки,

— Умеем работать, когда приспичит! — Твердохлебов усмехнулся.

— Ясно дело. Но я не о том. Ты его записную книжку просмотрел?
— Ага, — кивнул Твердохлебов. -Там половина телефонов — мои клиенты. Другая половина — местные шишки. Хочешь, чтобы я Гарика в разработку взял?
— Догадливый. - Злобин рукой разогнал дым, раздавил сигарету в пепельнице. — Гарик отстегивал в администрацию области, если судить по книжке. И наверняка перечислял в общак «НДР». Ты, кстати, обратил внимание, что ни на мобильник, ни на обычный телефон Гарику никто сюда не звонил? А ведь круги по воде давно пошли. Еще когда мы Филю свинтили. О чем это говорит?
— Супостаты просчитали, что следующим шагом будет обыску Гарика. Сейчас получили подтверждение и обмозговывают ситуацию, — ответил Твердохлебов.
— Нет, Петя, они уже принимают меры, чтобы Гарик утонул в собственном дерьме, но не утащил за собой всех. — Злобин бросил взгляд на часы. — Уверен, что в коридоре прокуратуры меня уже полчаса ждет Арнольд Янович. Лис старый уже наверняка подготовил предложения, на каких условиях нам дадут утопить Гарика с Филей.
— И ты согласишься? — Твердохлебов подозрительно прищурился.
— Петя, команда начать войну с коррупцией поступит не раньше чем в стране сменится президент. И то бабушка надвое сказала. — Злобин понизил голос до шепота. — А меня больше волнует твоя аттестация. Такого опера я им на заклание не отдам. Это и будет первым условием. Моим условием.
— Вот за одно это я за тебя, Андрей Ильич, на амбразуру полезу! — Твердохлебов сложил на коленях твердые набитые кулаки. — Что хочешь проси, все сделаю.
— Для начала ты возьмешь Гарика к себе и под протокол реализуешь всю эту компру — Злобин указал на коробки с бумагами. — Это твой страховой полис до следующих губернаторских выборов. Я человек добрый, по этим эпизодам обвинения предъявлять не буду Пока. Но бумажки в деле останутся, так?
— Ясно, при необходимости по вновь открывшимся обстоятельствам мы это дело из архива вытащим и всем кровь испортим, — подхватил Твердохлебов. — Одна проблема — как бы они Гарика до суда не грохнули.
— Я вообще удивляюсь, почему он до сих пор жив, — усмехнулся Злобин.Придется вторым условием поставить сохранность его жизни. Хотя бы до суда. А если и грохнут после, то мы всегда сможем реализовать компромат, вспомнив о гражданине Музыкантском.
— Это как?
— Сейчас все увидишь. — Злобин достал из папки документ. — Кстати, тебе не кажется, что Гарик на толчке застрял?
Твердохлебов пружинисто вскочил на ноги, распахнул дверь и крикнул:
— Карась! Тащи сюда засранца.
Гарик вошел в кабинет, вспомнив старые лагерные привычки: руки, как положено, держал за спиной.
— Садись, мученик. — Злобин снял трубку, набрал номер, свободной рукой указал Гарику на диван.
— Алло! Виталик, ты еще не упал от усталости?.. Молодец, терпи, атаманом станешь. — Злобин поднес к глазам документ. — Так, Стрельцов, я тебе решил немного жизнь облегчить. Напиши поручение Твердохлебову на снятие показаний с гражданина Яновского... Как тебя в миру кличут? — обратился он к Гарику.
— Игорь... Михайлович, — дрогнул голосом Гарик и затравленно посмотрел на нависшего над ним Твердохлебова.
— Игоря Михайловича. — Злобин подмигнул Твердохлебову.— А какие проблемы? Дело официально за тобой числится, лицо ты у нас процессуально независимое... Короче, Твердохлебов сам к тебе через десять минут за бумажкой подъедет. Заодно, чтобы все было по закону, пусть Гарик поприсутствует на изъятии барахла из своего офиса. Потом отдашь его Твердохлебову.. Погоди благодарить! Есть еще одно поручение. Петя даст тебе трех рексов с автоматами. .. С ними ты рванешь в «Балтийский народный банк» и изымешь все, что находится в ячейке номер двести три, арендованной гражданином Яновским. Не забыл, как постановление оформлять? Договор я с Петей передам, все данные оттуда спишешь. Все, до связи.
Злобин бросил трубку и уперся взглядом в пошедшее пятнами лицо Гарика. Ждал реакции. И она последовала незамедлительно. Гарик откинулся на спинку дивана и затрясся в рыданиях.
— Что это с ним? — удивился Твердохлебов.
— Приступ жадности, — спокойно констатировал Злобин. — Гарик, тебя разве не учили, что хранить все деньги в одном месте глупо? Только не говори, что это премия от Чубайса за ударный труд, не поверю. Или ты думал, что я на договор, который у тебя из сейфа взял, внимания не обращу? Гарик, сколько в ячейке денег? — ровным голосом поинтересовался Злобин. — Колись, все равно узнаю.
Гарик уставился в потолок, на секунду его лицо сделалось мертвенно-бледным.
— Не усугубляй и без того хреновое положение, Гарик, - мягко нажал Злобин.
— Четыреста шестьдесят тысяч. Баксами.
— Ну, блин... — Твердохлебов шлепнул кулаком по ладони. — Ну, гады, и аппетиты у вас!
Злобин откинулся в кресле, с улыбкой следил, как Твердохлебов пытается справиться с праведным гневом.
Не удержался и подлил масла в огонь:
— Петя, все же честно заработанное. Человек годы по копеечке откладывал.
— Да у этой суки только срок может быть честно заработанным! — еще больше вскипел Твердохлебов. — Эх, жалко, что тебя, Гарик, в той хате не было! Шлепнул бы с удовольствием.
Судя по тому, как налилось краской лицо Твердохлебова, здоровье Гарика могло необратимо испортиться в ближайшую же секунду.
— Гражданин следователь, уберите его! — Гарик испуганно шарахнулся назад, стараясь вдавить рыхлое тело в спинку дивана. - Уберите, умоляю!!
— Да не верещи ты. — Злобин указал Твердохлебову на кресло. — Присядь, Петя.
Твердохлебов тяжело засопел, но подчинился. Злобин придвинул к краю стола лист бумаги, положил сверху ручку.
— Хорошее у меня сегодня настроение, гражданин Яновский. Пользуйся, так и быть. — Он указал Гарику на лист. — Пиши добровольную выдачу бабок из ячейки, принадлежащих гражданину Музыкантскому.
Первым на него бросил недоуменный взгляд Твердохлебов, Гарик соображал медленнее.
— Простите, не понял,-пробормотал он.
— А что тут непонятного? — усмехнулся Злобин. — Несправедливо получается: один на нары, а другой — на Канары. Тебе один черт конфискация светит, так поделись неприятностями с товарищем. Подумай сам, если бы Музыкантский с Филей не погорели, пришли бы мы сюда? То-то. Короче, хватай ручку, пока я не передумал. Или это у тебя не единственная кубышка, а? Смотри, Яновский, я же, если захочу, до упора копать буду.
Гарик проелозил задом по дивану и в секунду оказался у стола. Подтянул к себе лист и быстро принялся покрывать его неровными строчками.
— Тебе Музыкантский перед отъездом звонил? — как бы мимоходом спросил Злобин.
— Угу, — кивнул Гарик, не отрываясь от письма. — Среди ночи, козлина, разбудил.
— И чего это Муза с дагестанцами связался? — Злобин через Гарика, ссутулившегося над столом, посмотрел на затихшего Твердохлебова.
— А черт его знает. — Гарик поднял голову. — Слушайте, а может, это их бабки? Давайте я так и напишу. Злобин едва подавил улыбку.
— Ну, голубь, ты это только предполагать можешь, — с сомнением протянул он.
— Нет, он сам мне говорил. И не раз. — Гарик на секунду задумался. — Во! Он типа боялся, что они его подрежут или сами за бабки передерутся, поэтому у меня в ячейке баксы и держал. Ну типа по дружбе.
— Пиши, — разрешил Злобин, спрятав улыбку. После таких показаний Музыкантский автоматически уходил в розыск по сто двадцатой. — Подробности Твердохлебову расскажешь. У него к тебе масса вопросов накопилась.— Злобин кивнул на коробки.
Твердохлебов подмигнул, дав понять, что намек понят.
Гарик Яновский быстро строчил по бумаге, то и дело смахивая капельки пота со лба. Твердохлебов, вытянув ноги, отвалился в кресле и прикрыл ладонью глаза, судя по мерному дыханию, задремал.
А Злобин от нечего делать разглядывал янтарную чашу, украшавшую стол Гарика. Чашей ее назвать можно было с большой натяжкой, просто большой кусок плохо обработанного янтаря, с гладким углублением в центре, размером с яблоко. Злобин вырос в янтарном крае, видел всякие поделки из солнечного камня, даже сам в пионерском возрасте что-то вытачивал. Он на глаз определил, что камень сам по себе ценности не представляет, мутный, едва пропускает свет. Работа топорная, даже местные саморезы вытачивают искуснее. Только такой жлоб, как Гарик, мог поставить на стол эту уродину. Даром что весом почти в три кило, атак — никакой ценности.
Злобин вытянул руку, собираясь стряхнуть пепел в чашу. Неожиданно дым закружился острой спиралькой, а сигарета в секунду сгорела до фильтра. Злобин хмыкнул от неожиданности, расплющил пальцами фильтр и бросил в выемку чаши.
Хлопнула входная дверь, и в опустевшей квартире повисла гнетущая тишина.
Алла отвернулась к окну. Город тонул в солнечном мареве, казалось, что по крыше соседнего дома разлито расплавленное стекло. От слабого ветра едва дрожали темные листья каштанов. В распахнутое окно врывались звуки улицы. Алла не удержалась, и яркую картинку размыли набежавшие на глаза слезы. Она кулаком размазала скользнувшую по щеке горячую струйку и закусила губу Захотелось завыть во весь голос и рвать на себе волосы, но Алла отчаянно крепилась.
На пороге кухни стоял представительного вида мужик с лицом постаревшего актера, сыгравшего главную роль в «Тихом Доне», и наблюдал за Аллой. Глаза его, спрятавшиеся под густыми нависшими бровями, смотрели холодно и как-то отстранение, словно человек прицеливался. Алла пыталась вспомнить его фамилию или зачем-то фамилию актера, но ничего не выходило, в голове крутился навязчивый мотивчик из репертуара тошнотворного Мумий Тролля.
— Проходите, что так стоять. — Алла убрала ноги с табурета. На прокурорского ее основной капитал не производил никакого впечатления. Уж что-что, а мужской взгляд, скользнувший по ногам, открытым до бедра, или проникший за распахнутый на груди халат, она почувствовала бы кожей. — Я не запомнила вашей фамилии.
— Андрей Ильич Злобин, начальник следственного отдела прокуратуры, — представился он, усевшись на табурет и положив локти на стол. Между локтями положил папку из черной кожи.
«Папочка наверняка с металлической блямбой. Что-то типа „от сотрудников в день пятидесятилетия“. У них же другого не дарят», — зло подумала Алла и опустила глаза.
Кофе в чашке давно остыл, стал отдавать сургучом. За то время, что просидела на кухне, накурилась до тошноты. Алла поморщилась.
— Кофе хотите, Андрей Ильич?-бесцветным голосом спросила она.
— Нет. А вот от водички холодненькой не откажусь. Алла не вставая открыла холодильник, выставила на стол запотевшую бутылку «Святого источника».
— Стакан нужен?
— Спасибо, я так, если не возражаете. — Андрей Ильич провернул пробку, с шипением полезла пена. — Ох ты, ну и соды туда натолкали! Кстати, а вы Гарику в дорогу ничего не дали? — Он кивнул на холодильник. — Ну, колбаски копченой, печенья какого-нибудь.
— У него от копченостей запор. - Алла брезгливо наморщила носик. - А что туда можно?
— Вы ни разу не собирали передачу? - удивился Андрей Ильич.
— Бог миловал. - Алла отвернулась к окну. - Надолго его?
Андрей Ильич отпил из бутылки, вытер губы и лишь после этого ответил:
— От него зависит. Лет на шесть уже наговорил.
— Понятно. — Алла обреченно вздохнула. — А со мной что будет?
Андрей Ильич поболтал воду в бутылке, выпуская газы. Пенистая шапка поднялась под самое горлышко.
— Официально вы числились помощником президента фирмы «Барк», да? — спросил он, разглядывая пузырьки в бутылке.
— Сами догадываетесь, где я ему помогала. — Алла ткнула пальцем через плечо. — В спальне. И еще в сауне.
— Кстати, это ваше. — Андрей Ильич достал из папки конверт и положил перед Аллой. — Здесь восемьсот долларов. Гарик показал, что это ваша зарплата за два месяца. Сказал, что выписал в рублях, сам обменял, а передать вам не успел. Я ему поверил. Берите, берите, жить-то на что-то надо.
Алла заглянула в конверт, скривилась в недовольной гримасе и сунула его в карман.
«Вот жлоб! Туда ему и дорога. Хрен он передачи дождется. Пускай на диете посидит, меньше жир болтаться будет». От прилива ненависти слезы чуть не брызнули из глаз. Но уже не от беспомощности, а злые, едкие.
Андрей Ильич обвел взглядом кухню.
— А у вас уютно, Алла. Сразу не обратил внимания, некогда было. А сейчас вижу, хорошая вы хозяйка.
Алла уловила в его голосе какие-то новые интонации: этот мужик вел себя неправильно, не по-прокурорски. Алла готовилась к грубому нажиму, попыткам запугать и выбить что-нибудь на Гарика. А он вел себя так, словно ничего ему не было нужно.
«А может, тебе чего-то другого требуется? Конечно! — Алла поздравила себя с догадкой. — Сладенького нам захотелось. Квартирка пустая шаловливые мысли навеяла. А что делать? Придется раздвигать ноги».
Она незаметно скользнула взглядом по прокурорскому, осмотром осталась довольна, по сравнению с теми, кому приходилось отдаваться безо всякого удовольствия, этот шел за первый класс. Алла постаралась изобразить самую чарующую улыбку из своего арсенала.
— У меня есть другие достоинства. — Она сделала голос низким, с красивым грудным обертоном.
— Не сомневаюсь, Алла. — Андрей Ильич отвел глаза. — Квартира на вас записана, так?
— И машина. -Алла была немного сбита с толку неожиданным вопросом.
— Хоть в этом Гарик дураком не оказался,-обронил Андрей Ильич. — Мой вам совет, Аллочка. Пока не предпринимайте никаких решительных действий. Завтра-послезавтра наложат арест на имущество Гарика. А потом, я уверен, по суду все конфискуют в доход государства.
— А здесь только мое! — встрепенулась Алла. — В смысле подарки Гарика. И на мои деньги, естественно, многое куплено, — тут же поправилась она.
— Акт дарения, конечно, документально не оформлен... Впрочем, если Гарик подтвердит, то я особо настаивать не буду. Подарил так подарил. — Прокурорский посмотрел на нее взглядом усталого пса. — Вы же, Алла, не настолько глупы, чтобы доказывать совместное владение имуществом.
— Это как?-Алла наморщила лобик.
— Дело в том, что вы можете доказать факт совместного проживания и ведения хозяйства. Это очень просто, соседи подтвердят. Получится, что де-факто вы являлись супругой Гарика Яновского, но не состояли в зарегистрированном браке. Тем не менее по закону вам на равных правах принадлежит все совместно нажитое за этот период. Капитал фирмы, недвижимость, стоящая на ее балансе... И многое другое. Или вы, Алла, отказываетесь от роли жены и заявляете, что совместного хозяйства с Гариком не вели, в бизнесе не участвовали. В таком случае конфискуют только то, что принадлежит Гарику, вернее, оформлено на его имя.
— Квартира и машина мне останутся? — спросила Алла.
— Конечно, они же ваши. Заплатите налоги и спите спокойно. — Андрей Ильич мягко улыбнулся. Запрокинул голову и сделал несколько глотков из бутылки.
"Ах вон куда мы клоним. Спать нам уже захотелось. Ух ты папик добренький!
— Алла невольно бросила взгляд на руку Андрея Ильича. — А пальцы у него красивые. Наверняка сильные". Тут она осознала, что невольно уже готовится к неизбежному.
Алла достала из пачки сигарету, хотя курить абсолютно не хотелось. Андрей Ильич проворно достал зажигалку. Потянувшись к огню, Алла сделала все, чтобы грудь в распахнутом халате была видна полностью. Взгляд Андрея Ильича она почувствовала на коже как ожог.
— Знаете, мне говорили, что в прокуратуре работают только грубияны и садисты. А вот вас я не боюсь. Даже на душе спокойно как-то стало. — Алла подарила Андрею Ильичу свою самую лучшую улыбку, которую про себя называла «папик, я тебя люблю, дай мне денег». Андрей Ильчи немного смутился и отвел глаза.
— Что со мной дальше будет, Андрей Ильич?-Алла чуть не положила свою ладонь поверх его руки, но вовремя спохватилась. «Не гони коней, подруга!» — осадила она себя.
— В подельники к Гарику пристегивать тебя смысла не вижу. — Андрей Ильич, задумавшись, пожал плечами. — Как свидетеля? Ну вызовет раз-другой тебя следователь, а толку? Ты же, как та мартышка, ничего не видела, ничего не знаешь, ничего толком сказать не сможешь. Я прав?
— Вы же взрослый человек, должны понимать, что по должности я была любовницей шефа. Это в ведомости написано, что помощник президента. Мое дело — кофе в постель, а потом сама следом. Так что в делах фирмы я ни бум-бум.
— А бухгалтер?
— Мымра эта? Ее нам от банка приставили, она в курсе всего была. Гарик без нее шагу ступить боялся. А с меня что взять? — Алла засмеялась. — Я даже таблицу умножения не помню!
— Как же ты дальше жить станешь? — сочувственно произнес Андрей Ильич.
— Не знаю. — Алла сразу же сделала печальное лицо. - Даже не знаю...
Андрей Ильич тщательно затушил сигарету в пепельнице Пристально посмотрел в глаза Алле.
— В советские времена я сказал бы — иди на завод, влейся в трудовой коллектив и с комсомольским задором строй свое счастье. -Он грустно усмехнулся. -А сегодня я тебе не советчик. Ты — другое поколение. У вас все проще и жестче. Думай сама, решай сама. На Гарика больше не рассчитывай.
Андрей Ильич бросил взгляд на часы, встал, захватив со стола папку.
— Уже уходите? -разочарованно протянула Алла.
— Начальство, наверно, уже рвет и мечет. Аллочка, это в ведомости на зарплату я числюсь начальником отдела, а так — мальчик для битья.
Алла встала, с удовольствием отметила, что оказалась одного роста с Андреем Ильичом. С первых лет активной жизни предпочитала высоких. Гарик был ей едва по плечо, да еще с отвисшим животом, словно глобус проглотил. Что удерживает вместе длинноногую блондинку и пародию на Шуфутинского, с первого взгляда становилось ясно всем. Аллу это несоответствие постоянно коробило, даже деньги не могли компенсировать разницу во внешности.
— Ну какой же вы мальчик! — Алла окинула Андрея Ильича долгим взглядом. Сейчас их разделяло не больше полуметра, и Алла отчетливо почувствовала запах его одеколона.
— Все, пора.
Он быстро удалился на безопасное расстояние. Первым оказался у двери. Уже взявшись за ручку, бросил:
— А ты подумай над моими словами.
— Непременно,-пообещала Алла.
Закрыв на все обороты замок, Алла вернулась в кухню и дала волю чувствам. Первым делом шваркнула в раковину чашку с недопитым кофе. Осколки темного стекла брызнули во все стороны, а по кафелю разбежались кофейные струйки. Ей показалось этого мало, и следом отправилась сахарница.
— Ну, ты, Гарик, и жлоб, — простонала Алла, борясь со спазмом, стиснувшим горло. — Восемь сотен баксов! У самого мешок бабок выволокли, а мне... — Она надсадно закашлялась. Слезы брызнули из глаз, и стало немного легче. — Ой, мамочки, что же мне делать?
Она бросилась к окну, выглянула наружу. Андрей Ильич садился в машину, невзрачного вида жигуленок. Открыл дверь справа, со стороны пассажирского места.
«Понятно, папику на работу пора. Папика водила ждал, поэтому не рискнул», — сообразила Алла.
Мужиков Алла изучила и была абсолютно уверена, что этот у нее уже на крючке. Причем сам себя насадил. Андрей Ильич, судя по костюму, взяток не брал. Но Алла считала вполне нормальным, если дань он собирает натурой. В конце концов, так даже умнее, все равно мужики все бабки просаживают на баб и водку. Прокурорский ей понравился, умный и цену себе знает. Только Алла не могла себе позволить продешевить. Спать с Андреем Ильичом, пока идет следствие, придется, куда от этого денешься. А на перспективу такая связь Аллу не устраивала. Жить на восемьсот баксов, что остались от Гарика, невозможно, на сигареты не хватит. А побираться Алла не умела. Вот продаваться — это другое дело. Главное, не спугнуть клиента и не продешевить.
Она помчалась в спальню, на ходу срывая с себя халат. В это утро она поставила личный рекорд: накрасилась и оделась за двадцать минут.
Злобин попросил водителя отъехать метров на сто от дома Аллы и спрятать машину в переулке. Встали так, чтобы из окон и от подъезда их не было видно, но отлично просматривалась бордовая «ауди», припаркованная у дома.
Штатных водителей в РУБОПе вечно не хватало, и Твердохлебов сажал за руль оперативных машин всех, у кого были права. Злобину он оставил молодого парня, лет двадцати пяти, которого, сев в «Жигули», пришлось долго трясти за плечо: тот успел уснуть, неудобно закинув голову.
— Все, Паша, сидим в засаде. Можно покурить. — Злобин удобнее устроился в кресле.
— А поспать?-поинтересовался Паша.
— Боюсь, не обломится. Максимум через полчаса Алка Бесконечная рванет из дома.
Злобин был уверен, так оно и будет. Алла, как крыса в лабиринте, как ни мечись, неминуемо прибегала в заданную точку. Иного пути выбраться из западни у нее не осталось. Об этом Злобин позаботился и разъяснил чуть ли не открытым текстом. Умишком Алла обладала, конечно, невеликим, но алчность и коварство у нее были, как у хорька. Такие живут рефлексами, толкнуть их в нужном направлении особого труда не составляет.
Паша кулаками растер глаза, несколько раз шлепнул себя по щекам.
— Не выспался?
— Вообще не спал. — Паша подавил зевок, и красные глаза подернулись влагой. — Сначала бумаги писали, а потом Филю по всему городу искали. Андрей Ильич, можно спросить?
— Давай. — Злобин достал сигареты, протянул пачку Павлу. — Угощайся.
— Спасибо. А что Батону будет за дагестанцев?
— В смысле Твердохлебову? — Злобин прикурил от зажигалки Павла. — Ничего. Сейчас уже ничего. Музыкантского дадим в розыск как организатора ОПГ Гнома, чтобы ему жизнь за бугром медом не казалась. А Филю закроем лет на шесть, чтобы не беспокоил РУБОП своей дуростью. Прицепом пойдет Гарик. В общем, палочку в отчетах себе поставите.
— Слава богу, — облегченно вздохнул Павел. — Я же тоже там был. Знаете, когда дверь снесли, Батон первым рванул. И вдруг — два выстрела. Меня сразу перекинуло. — Павел на секунду зажмурился. А когда открыл глаза, взгляд его сделался безжизненным. — Ничего не помню. Как автомат действовал, верите?
— Конечно, — кивнул Злобин. Павел глубоко затягивался, спрятав сигарету в кулаке, словно закрывал от ветра.
— Вот говорят, на зачистках мирные гибнут. Бывает, врать не стану. А почему, знаете? Когда к дому подходишь, весь внутри трясешься, травинка шевельнется, а у меня палец на крючке дергается. И такой зажим, что аж мышцы болят, дышишь, как паровоз. Один раз дверь у нас за спиной скрипнула. Представляете, пустой дом, все разбито, а дверь шкафа сама собой открывается. Да еще медленно так, со скрипом... Словно пенопластом по стеклу. Во-от. — Он судорожно выдохнул дым. — Короче, влупили мы из трех автоматов по шкафу, только щепки полетели. А потом стоим ржем, как психи, а у самих пот по спине течет. — Он зябко передернул плечами.
— Ты в командировке с Твердохлебовым был?
— Не, я сам по себе... Год до дембеля оставался, когда началось. Аккуратна день рождения Паши Грачева в Грозный попал, — ответил Павел.
«Почти два года прошло, а из него война еще не вышла»,-ужаснулся Злобин.

— Дембельнулся, восстановился на юрфаке. А на что жить? Перевелся на заочное и пошел к Твердохлебову. — Он повернулся к Злобину — Кому я еще нужен? Не к бандитам же.
— Не жалеешь?
— Нет, обидно просто иногда бывает. Почему они себя хозяевами жизни считают?
Злобин внимательно посмотрел в лицо Павлу, отметил резкую морщину, вертикально разрезавшую лоб, и глаза, словно запорошенные пеплом.
«Надо будет не забыть сказать Твердохлебову, чтобы немедленно выгнал парня в отпуск или отправил на какие-нибудь курсы повышения квалификации, — решил он. — Не дай бог, сорвется и под статью залетит. И так парню молодость переломали, так еще и совсем жизнь загубим». — Вот что я тебе скажу, Паша.
— Злобин постарался, чтобы в голосе не звучали менторские нотки. — Не верь, что в стране идет накопление капитала, поэтому и стреляют. Врут слюнявые экономисты и не краснеют. Если народ под пулями гибнет, а враг на нас не наступает, то какая это — война? Правильно, гражданская. Не американская же армия в нас стреляет, сами друг друга мочим. Не участвовать в этой войне нельзя, остановить — пока невозможно. Выходит, что единственный выбор, который у нас остался, — раз и навсегда определиться, под какими знаменами ты воюешь. И пусть Бог нас всех потом рассудит.
— Это она? — Павел указал на высокую блондинку, подбежавшую к «ауди».
— Госпожа Алла Бесконечная, прошу любить и жаловать! -Злобин удовлетворенно хмыкнул. -Заегозила девочка. Не думал я, что она так быстро выскочит. Уверен, без звонка к друзьям бросилась.
— А почему вы так решили?.
— Юрист должен быть психологом, Паша. Подумай сам: кому она сейчас нужна? Все по норам забились, выжидают. А по телефону легче отказать, можно вообще не снять трубку. Не дура девка, далеко не дура...
— Андрей Ильич, я на своей колымаге за ее «ауди» не угонюсь, -предупредил Павел.
— Гонок по шоссе не будет. Она недалеко собралась. Просто виси на хвосте, и все. Спорим на бутылку пива, что я знаю адрес?
— Андрей Ильич, у меня до получки полсотни осталось, — насупился Павел.
Злобин вдруг вспомнил пластиковый пакет с долларами, изъятыми у Гарика из сейфа. В глазах на секунду полыхнул злой огонь.
— Ладно, Паша, считай, на интерес забили. — Злобин выбросил окурок в окно.
— Поехали!
Как и рассчитывал, через десять минут бордовая «ауди» притормозила у дверей «Балтийского народного банка», через который, если верить его записям, Гарик отмывал деньги.

Предыдущая страница 15 Следующая страница


Оружие возмездия 16

ГЛАВА ЧЕТЫРНАДЦАТАЯ.
ФИНАНСЫ И РОМАНСЫ

Изучать банковское дело в современной России — занятие бессмысленное по определению. То, что называется у нас банковским делом, финансами, инвестициями и прочим менеджментом, таковым, по сути, не является, а чем это является на самом деле, карается в уголовном порядке во всех уважающих себя странах.
Большую часть своей истории человечество легко обходилось без банков. Сначала развились ремесла, промышленность и торговля, и лишь вслед за ними укреплялась финансовая система. Но все равно очень долго суть финансовых отношений сводилась к формуле «все куплю — сказало злато, все могу — сказал булат». В прозе это выглядело грубее: любой барон или граф мог бросить надоевшего кредитора в подвал замка, разом решив проблему задолженности. Находились даже короли вроде Филиппа Испанского, отказавшегося оплачивать векселя целому еврейскому народу, а чтобы не поднимали хай, выслал всех за пределы королевства.
Правда, очень быстро люди сообразили, что на обмане нормальную жизнь не построишь, и решили платить по долгам, а злостных неплатилыциков сажать в долговые ямы. И кредит стал нормой жизни. Оказалось, что надежнее не воровать и грабить, а работать, откладывая лишнюю копейку на черный день. А если золота не хватает, то иди грабь папуасов или индусов с инками, они в плавающем курсе валют ни бельмеса не соображают, дикий народ, с такими только так и поступать надо. Пиратство и прочую экономическую самодеятельность быстро прекратили, повесив всех несогласных, а грабеж недоразвитых народов провозгласили колониальной политикой. Так на трудолюбии, верности слову и страхе перед законом и взошла мировая финансовая система.
Но торные пути прогресса не для нас. Россия, если не удается идти впереди планеты всей, забирается в такие буераки, что ни карт, ни теорий рациональный европейский ум разработать для них не может. Приходится импровизировать, и, если лень, но надо, в России делают с точностью до наоборот. Во всем мире сначала создали систему производства материальных средств и как ее обеспечение — финансовую систему, и лишь в двадцатом р века она стала самостоятельной производительной силой. У нас в ходе перестройки сначала угробили производство, затем создали товарные биржи, а когда не осталось ничего, открыли банки. Когда выяснилось, что в стране шаром покати, а банки есть, им на забаву выпустили ГКО и прочие финансовые фантики.
Российские банки бывают двух видов: «бухгалтерии» и пирамиды. Про пирамиды после Мавроди знает каждый: это когда берут у всех сразу, а отдают немногим и не все. Банк типа «бухгалтерия» — это Госбанк СССР в миниатюре: начисляй зарплату, обсчитывай производство, проводи сквозные платежи со смежниками и ни о чем не думай: будет жив завод или акционер-кормилец, будет и зарплата банковским клеркам. И те и другие банки перекачивают деньги в нормальные швейцарские банки, но это уже высокая политика, поэтому мелкоту к столь серьезному делу не допускают. Лишь избранные и назначенные гении финансов прокручивают кредиты, уводят валюту в офшор, потом кредитуют сами себя по новой, и так до бесконечности и полного самоудовлетворения.
Дубанов был банкиром. И, как у всякого приличного молодого банкира, речь его состояла из смеси экономических терминов, блатной фени и жаргона сексуальных меньшинств. «Балтийский народный банк», который он возглавлял, по всем признакам был нормальным среднестатистическим российским банком — пирамидой для вкладчиков и «бухгалтерией» для своих. Начинал банк с двух арендуемых комнаток, а через год уже имел собственное здание, штат в четыре сотни клерков и кредитные линии с западными банками. Для непосвященных и пропагандистов реформ Дубанов представлял собой пример человека, «раскрутившего дело с нуля благодаря инициативе, настойчивости и знаниям». Так, во всяком случае, писалось в проплаченных Дубановым статьях. Лишь он да немногие посвященные знали, чего стоила и чем оплачена карьера банкира.
Сергей Дубанов родился вовремя. Пионерское детство пришлось на расцвет развитого социализма, старшеклассником оплакал всех по очереди генсеков и первый кооператив открыл на последнем курсе экономического факультета ЛГУ. Страна в тот год шила куртки из вареной джинсы, катала майки с надписью «Perestroika», осваивала оптовую торговлю компьютерами, без страха зачитывалась «Архипелагом» и искала дорогу к Храму. А Сергей Дубанов искал свое место в новой жизни. Его родина, судя по всему, решила покончить жизнь самоубийством, но Сергей хотел жить. И жить хорошо.
Сергей, обремененный дипломом ЛГУ, провел экономический и исторический анализы и вычислил точку приложения сил. Русский народ вечно впадает в крайности: либо бьет баклуши, либо вкалывает до седьмого пота. Между этими полярными состояниями и находится зона стабильности. Для того чтобы бить баклуши (вариант — пить запойно), требуются деньги. Они же требуются для неуемной и, как правило, неумной активности. Финансовая сфера требует тишины и активности одновременно, она подобна бурлящему потоку подо льдом. Это Сергея, по натуре скрытного и в то же время азартного, и устраивало. В конце концов, лучше ссужать деньгами водочных цеховиков и энтузиастов челночной торговли, чем вкалывать самому. Сергей, заделавшись финансистом, принялся отмывать, прокручивать и обналичивать все, что только попадалось под руку.
Родной СССР наконец отмучился, изведя всех перестройкой, денежными реформами и внеочередными съездами. Апофеозом стал путч, который Сергей приветствовал всей душой, так как на бутербродах для толпы у Белого дома отмыл безумное количество черного нала. Зарю капитализма Сергей встретил при полном параде, или шоколаде, кому как нравится. Команда питерских рванулась во власть, работала локтями и кулаками так, словно решила отыграться на Москве за все унижения разом — начиная с революции и заканчивая «ленинградским делом». Диплом Ленинградского университета стал для Дубанова пропуском в круг питерских, а личный капитал позволял не чувствовать себя бедным родственником.
Но молодые волчата добычей делиться не спешили, урча, набивали брюхо и карманы, отпихивая слабых сородичей. Кто успел занять правительственные кабинеты, резко ограничили круг знакомств, эти немногие доверенные сформировали под инсайдерскую [29] информацию свои структуры и проворачивали операции, опустошавшие бюджет и увеличивавшие личные счета. Ноу-хау приватизации оказался по-большевистски прост: хватай общественное, распределяй среди своих, процент клади в карман. Поэтому желающих поучаствовать в историческом процессе нашлось немало. В коридорах власти схлестнулись питерские, московские, свердловские, вазовские, газпромовские, «красные» директора, «голубые» политологи, нищие вэпэкашники и бывшие кавээнщики. Кагэбэшники мордовались с ментами за вакансии в новых силовых структурах, а на улицах мерялись силушкой братки из провинциальных «бригад».
В этой свистопляске Сережа Дубанов начал терять темп, как марафонец, затертый в толпе бегущих. И вперед не выпускают, и сойти с дистанции глупо, сил работать ногами и локтями уже нет, а остановишься — затопчут. Он уже давно избавился от студенческой худобы, приосанился и округлился, давно притупилась детская радость от возможности купить все что заблагорассудится, а поездки от Канар до Таиланда убедили, что хорошо везде, были бы деньги.
Сергей стал мечтать о стабильности, в душе понимая, что таковой в его среде нет и быть не может. Политика и бизнес в Москве напоминали гонки на горных велосипедах, пьяные от адреналина участники крутили, что есть силы крутили педали, и хруст чужих шейных позвонков только добавлял остроты ощущениям. Дубанов оказался заложником околокремлевских баталий, и никаких шансов выйти из этой адовой гонки у него не было.
Случай удалиться на безопасное расстояние представился неожиданно. В клубе, где время от времени собирались питерские, зашел разговор о структурной реформе, что на обычном языке означало новый раунд передела собственности. Западные банкиры устали давать деньги под идею демократии и потребовали реальных бизнес-планов. Требовалось срочно принимать меры, чтобы деньги не достались чужакам. Тех, кто приобрел заводы и прочую недвижимость за ваучерные бумажки, решили приговорить к раскулачиванию. Новое племя реформаторов, внуки комиссаров, мыслило категориями рынка и монетаризма. Заводы решили попросту банкротить и скупать за копейки, работяг выгонять на улицу, детские сады и прочие нерентабельные пережитки социализма спихивать на баланс мэрий. Для проведения второго раунда приватизации в провинцию решили бросить десант управляющих, как когда-то Ленин продотряды.
Сутулый очкарик, успевший побыть министром финансов, в результате чего открыл собственный банк, разложил на столе листки с диаграммами и схемами. Все стали бурно обсуждать структуру потока реальных денег, уровень рентабельности и прочую экономическую заумь. Дубанова по привычке оттерли в сторону и в дискуссию не вовлекали.
— Слушай, ты же у нас калининградский? — неожиданно спросил одутловатый карапуз.
«Сука! Я, выходит, уже не питерский», — подумал Дубанов и обреченно кивнул.
— Надежный парень, я гарантирую, — подал голос тот, кому Дубанов в девяностом году помог заработать первые сто тысяч, отмыв черный нал за два вагона кашемировых пальто, ввезенных под видом секонд-хэндовского тряпья.
Бывший министр финансов сморщил лицо отличника-дегенерата, посмотрел на Дубанова сквозь толстенные стекла очков и кивнул. Он ткнул пальцем в квадратик на схеме, в котором бисерным почерком было написано: «Калининградская свободная экономическая зона». И вопрос больше не обсуждали.
В «Балтийском народном банке» Дубанову по уставу принадлежало двадцать процентов капитала. И все эти деньги он вложил до копеечки. Заказные статьи не врали, все пришлось делать самому и за свой счет. Помещения, разрешения, согласования и «крышевание», закупка оргтехники и банкеты для местных князьков, сауны с девочками и пьянки с мужиками из администрации — все проплатил из собственного кармана. А московские друзья выжидали, ни лично, ни финансово не поддерживая своего полпреда.
Год назад неожиданно для всех (но не для Дубанова) в банк пошли первые деньги из немецких банков. Покрутились, ушли в Москву, там прокрутились в ГКО, вернулись обратно и ушли за кордон в счет оплаты каких-то контрактов. У местных потекли слюни и резко прорезались когти. Это из московских высей казалось, что Дубанов был местным, а калининградская знать считала его блудным сыном, который вернулся в родной дом, а что на хвосте принес, еще неизвестно.
Пришлось срочно брать на должность начальника кредитного управление племянника шефа налоговой инспекции. Как всякий родственник великого человека, племянник оказался личностью никчемной и до безобразия глупой. Дубанов выделил ему фонд на кредиты, заранее списав в убыток как представительские расходы. Племянник швырял кредиты направо и налево, понятия возврата и эффективности инвестиций ему были неведомы, но местные, решив, что все сделано по понятиям, Дубанова признали и оставили в покое.
А русско-немецкие деньги летали через банк, как пули над нейтральной полосой. Дубанов кое-что понимал в отечественных финансах и быстро сообразил, что его банк очкарик-дегенерат превратил в один из каналов отвода денег за кордон. Судя по давлению в трубах системы, долго работать банк не сможет. Либо деньги кончатся, либо трубы разорвет.
В связи с этим Дубанова особенно беспокоил неожиданный визит Корзуна, личности достаточно темной: одной ногой стоял в бизнесе, другую никак не убирал с Лубянки. Своего конторского прошлого не стеснялся, наоборот, любил при случае козырнуть. В финансовой системе очкарика он выполнял функции старшего инквизитора и папского нунция одновременно. Целями визита, кроме дармового загула, могли быть либо сбор компромата перед отставкой, либо контроль на месте за особо опасной операцией. Последнее еще хуже, потому что, по традиции,, завещанной дедами, концы внучата-реформаторы рубили так, что во все стороны летели кровавые брызги.
На столе мелодично запел зуммер. Дубанов очнулся и протер глаза. Бросил взгляд на часы. Оказалось, почти сорок минут просидел, загипнотизированный танцем рыбок в гигантском аквариуме. Поставил в кабинете, повинуясь моде и совету врача: якобы рыбки снижают давление. Для Дубанова, резко набравшего в весе, этот вопрос был актуальным. Но лупоглазые существа, равнодушно косящиеся на все, происходящее по другую сторону стекла, действительно снижали давление настолько, что постоянно клонило в сон.
Дубанов нажал кнопку селектора.
— Сергей Альбертович?
— А кто здесь еще может быть? — раздраженно произнес Дубанов, узнав голос шефа охраны. — Чего тебе?
— В зале Алла Бесконечная. Вас спрашивала. Вы ее приглашали?
— Минуту.
Дубанов откинулся в кресле, развернул его так, чтобы не видеть аквариум. Требовалось срочно проанализировать ситуацию. Появление Аллы ни в одну схему не вписывалось.
И часа не прошло, как из ячейки в хранилище изъяли четыреста шестьдесят тысяч долларов. Прежде всего Дубанова покоробило то, что из его банка кто-то вынес деньги. Как всякий нормальный банкир, он легко брал, с трудом отдавал и все, что доверяли ему вкладчики, считал своим. Дубанову было искренне жаль уплывшие под oxpaной СОБРа тугие пачки новеньких долларов.
Анализируя ситуацию, он достаточно здраво рассудил, что хотя деньги и имеют конкретного владельца, на них могут претендовать и другие, пока еще неизвестные люди. Значит, самое интересное еще впереди. Собственно, попытке просчитать дальнейшее развитие событий и посвящались те сорок минут, что он просидел в кресле.
Дубанов почувствовал прилив азарта. В карты играл еще со студенческих лет, тогда — по копейке за вист, в московских клубах пуля доходила до сотни тысяч. И всегда неожиданный ход противника подстегивал интерес к игре. — Пропусти, -распорядился Дубанов. Он закинул руки за голову, вытянул под столом ноги. Под белой рубашкой отчетливо проступило брюшко и свесилось через ремень.

* * *

Алла с порога осмотрела кабинет. Ничего особенного, стандартный уют бизнесмена. Скользнула взглядом по развалившемуся в кресле хозяину. «Боров от Кардена, — мелькнуло в голове. — Что же они столько жрут-то!» Дубанов был далеко не Аполлоном, правда выше и крупнее Гарика Яновского. И явно моложе, что не могло не радовать. Главное, что у него еще имелись деньги, а у Гарика — уже нет.
Алла улыбнулась. Постаралась, чтобы улыбка не вышла чересчур заискивающей, но и особой радости от встречи демонстрировать не стоило. Алла выбрала имидж, соответствующий печальным обстоятельствам: минимум косметики, легкая небрежность в прическе, платье скромное, но вызывающе открывающее ноги. Имидж — юная леди на распутье судьбы.
Дубанов, не скрываясь, в подробностях рассмотрел ее фигуру под летним платьем, медленно провел взглядом по ногам вниз, потом вверх. Бесконечность ног, открытых почти на всю длину, явно произвела впечатление.
— Надеюсь, хоть ты не пришла забирать бабки, — вместо приветствия произнес Дубанов, указав ей на кресло перед столом.
— О чем ты, Сережа? — Алла опустилась в кресло, закинула ногу на ногу
— О твоем козле Яновском. -Дубанов презрительно скривил толстые губы. — Менты только что помыли четыреста шестьдесят штук баксов из его ячейки.
«Мамочка родная! — ужаснулась Алла, на секунду зажмурившись, как от пощечины. — Ну, жлобяра, дождешься ты от меня передачи!»
— А ты разве не знала? — удивился Дубанов.
— Нет. -Алла дернула плечиком. — Знала, что копит в кубышку, но чтобы столько — нет.
— Жалко, да? Такая ложка меда мимо хлебала прошла, — хохотнул Дубанов.
Алла посмотрела на его расплывшееся в глумливой улыбке лицо и заставила себя улыбнуться.
— Все в жизни бывает, Сережа. Где-то потеряешь, где-то найдешь. — Она не без удовольствия отметила, что улыбка на лице Дубанова сменилась явной заинтересованностью . — У меня сейчас голова о другом болит.
— О чем же?
Алла решила потянуть с ответом. Раскрыла сумочку, достала сигареты и зажигалку. Вопросительно посмотрела на Дубанова, тот нехотя вытянул руки из-за головы, подкатил в кресле к столу, толкнул к ней пепельницу.
— Наследство меня беспокоит, -выдохнула она вместе с дымом.
— Кто-то умер? — удивился Дубанов.
— Гарик, — ответила она, приглашая Дубанова самому додумать подробности.
Дубанов отвернулся к аквариуму. Через минуту его глаза сделались такими же неподвижными и стеклянными, как у рыбок.
«Только ртом не хлопает! — подумала Алла, подавив саркастическую улыбку. В профиль толстощекий Дубанов напоминал морского окуня, анфас — нажравшегося желудей борова. — Но не дурак же, если столько бабок имеет? А с лица воду не пить».
— Не советую. — Дубанов закончил размышления и вновь откинулся в кресле, забросив руки за голову. — В лучшем случае все, что после Гарика осталось, свои поделят полюбовно. Может, у кого-то от жадности крыша поедет, решит хапнуть бесхозное, тогда чуть-чуть постреляют. Но тебе в драку лезть не советую. Только сунься в суд с заявой на признание тебя законной сожительницей — грохнут на следующий же день.
— А что мне делать прикажешь? — надула губки Алла.
— А что ты до этого делала? — похабно усмехнулся Дубанов.— А ты не знаешь?
— Алла с вызовом посмотрела на Дубанова. Кончик языка при этом скользнул по верхней губке, словно слизывая табачинку.
Подействовало. Дубанов расплылся в улыбке и дрогнул животом. Алла сыграла смущение и отвела взгляд.
Рыбки равнодушно виляли хвостами в зеленой глубине.
«Каждая по сотне баксов стоит, не меньше, — с ненавистью подумала она. — И аквариум штук на пять тянет. А у меня восемь сотен на все про все. Хоть сама голяком в аквариум ныряй».
— К сожалению, вакансий нет. Имею, так сказать, полный комплект: жена околачивается в Швейцарии, в Калининграде содержу любовницу, еще одна заряжена в Москве. А если уж приспичило, так вон она — секретарша. Только кнопку нажми.
— Дубанов, выпятив подбородок, указал на селектор.
«И всех удовлетворяешь, конь с яйцами?» — чуть не вырвалось у Аллы. Она заставила себя улыбнуться.
— Жизнь удалась, поздравляю. — Алла медленно выпустила дым. — А москвич твой не скучает? Или ему горничных хватает?
Дубанов хрюкнул, глазки на секунду блеснули, как у кабана, почувствовавшего опасность.
— Поясни.
— Я же не забыла, как он на меня вчера пялился. — Алла сменила ногу. Как у Шарон Стоун в «Основном инстинкте» не получилось, но Дубанову хватило. — Мужик крутой, а прилетел без эскорта. Значит, либо на тебя рассчитывал, либо что-то у него по этой части не в порядке. Но наголубого не похож. Или я ошибаюсь?
Дубанов подъехал на кресле к столу, выложил руки, забарабанил толстыми пальцами какой-то бравурный марш. Глаза его при этом азартно поблескивали, но мясистое лицо хранило непроницаемое выражение.
«Картежник», — сделала вывод Алла. И таких рыхлых, заторможенных, но с бесом внутри она насмотрелась. Большинство уже догнивает в полированных гробах. А этот еще не наигрался. Вот черт, никогда не знаешь, на чем мужика зацепишь. А еще говорят, что бабы — дуры. При желании и умении из любого можно веревки вить.
— Посуди сам, Сережа. Проспится он после вчерашнего, зачешется у мужика в одном месте, а кого ты под него подложишь? Лахудру свою из приемной? Так ей, козе, премию дать придется. — Алла в лучших традициях рынка принялась нахваливать товар.
— Слава богу, не одна ты у нас такая, — начал сбивать цену Дубанов. — Были б бабки, бабы налетят.
Алла сквозь облачко дыма пристально посмотрела в глаза Дубанову.
— А ведь он у тебя про меня уже выспрашивал. Я же чувствую. — Алла стряхнула столбик пепла в пепельницу. И добавила: — И тебе он нужен. Думаю, договоримся.
— Короче, Бесконечная. Что ты хоть хочешь?
— Да господи, неужели не ясно? — Алла изобразила на лице возмущение. — В Москву хочу. Надоели вы мне хуже редьки.
— Размечталась, детка! Можно подумать, Москву специально для тебя строили.
— Дубанов откатил от стола. — А если не выгорит? Не обидно будет, что зря давала? Хотя если уж Гарику...
— Только не надо о грустном! — надулась Алла. — Это уже в прошлом.
— А в настоящем у тебя полный коммунизм. В смысле — работа за удовольствие и ни копейки денег. — Дубанов захохотал, отчего брюшко затрепетало и задергалось,
Условно в нем закопошился какой-то зверек.
— Это мои проблемы, Сережа! — оборвала его Алла.
— Ох-ох, какие мы гордые. Твоя проблема, дурочка, одна — не попасть под следствие.
— А вот эту проблему я уже решила. А — Интересно, каким образом? — Дубанов снисходительно усмехнулся.
— Догадайся.
Алла еще раз повторила трюк имени Шарон Стоун, но уже медленнее. Лицо Дубанова сделалось пунцовым.
— И кого же ты осчастливила?
— Начальника следственного отдела прокуратуры, — проворковала Алла.
— Злобу?! — Дубанов не смог скрыть удивления. — Не свисти, Бесконечная.
Алла только хмыкнула в ответ и затянулась сигаретой.
Дубанов уставился взглядом в одну точку, на лице застыло сосредоточенное выражение, словно у тяжелоатлета перед рекордом. Он явно готовился рискнуть, но еще окончательно не решился. Алла затаилась, делая вид, что разглядывает мысок туфельки.
«Пусть тужится. Мужик должен быть уверен, что решения принимает он. Иначе взбрыкнет».
— Продать меня ты, конечно, можешь по счету раз. Но смысла я в этом не вижу, — пробормотал Дубанов вслух. Он выдержал паузу. Но Алла на уловку не поддалась. «Ага, нашел дуру! Только начну убеждать, ты сразу заподозришь неладное. Хренушки, уговаривать тебя не буду. Раз мужик, то и решай».
— Короче, Бесконечная, сделаем так. -Дубанов поджал толстые губы. — Корзун скоро очухается и потребует продолжения банкета. У нас запланирован визит к рыбакам в Пионерское. Ну, рыбка, сауна и все прочее. Перед поездкой заскочим поправлять здоровье в клуб. Через час ты уже должна сидеть там в засаде. Не сумеешь закадрить, пеняй на себя. Ошибок я не прощаю.
Алла с готовностью кивнула, подумав, что никогда не надо мешать мужику демонстрировать свою крутизну.
— А если он клюнет... Я должен знать все. Поняла? — с нажимом в голосе добавил Дубанов.
— Договорились, Сережа. Мужик мне, информация — тебе. Он, кстати, надолго к нам пожаловал?
— На неделю.
— О! Тогда нет проблем. За неделю я из него все высосу. — Алла раздавила окурок в пепельнице. Бросила пачку сигарет и зажигалку в сумочку, щелкнула замком. Встала, разгладила на бедрах платье. — Я побегу перышки чистить.
Она осеклась, увидев выражение лица Дубанова. Глаза его сделались масленистыми, как два опенка, только что выловленных из бочки.
«Та-ак, пробило мужика. Придется задержаться», — поняла Алла.
Постояла, словно раздумывала. Уронила сумочку в кресло. Покачиваясь на каблучках, прошла к двери. Повернула ключ.
Оглянувшись, увидела, что Дубанов уже выехал из-за стола на кресле, вытянул ноги и закинул за голову руки. На полных губах играла плотоядная улыбка.
«Бог мой, и когда это кончится!» — с тоской подумала она. И заставила себя улыбнуться сладкой кошачьей улыбкой.

Предыдущая страница 16 Следующая страница


17 Олег Маркеев

ГЛАВА ПЯТНАДЦАТАЯ.
БЛАЖЕННЫ ИЩУЩИЕ

СТРАННИК

У подъезда, увенчанного бронзовой табличкой «Балтийский народный банк», стоял милицейский «уазик», тревожно помигивая сиреневой цветомузыкой. На крыльце крепыш в сером камуфляже нянчил в руках автомат. Лицо закрывала черная маска, на руках черные перчатки, отчего издалека он напомнил Максимову черномазого бойца подразделения «Афан» [30], с которым имел удовольствие пообщаться в Эфиопии.
— Атас, наши в городе! — скомандовал сам себе Максимов.
Вывернул руль влево и прибавил газу.
В зеркало заднего вида с интересом понаблюдал торжественный выход из банка молодого человека в штатском под охраной двух камуфлированных бойцов. Молодой человек нес дипломат, явно очень тяжелый и очень ценный. Потому что пристегнул его к руке наручником.
— Кажется, визит вежливости отменяется. В банке не до меня, - подумал вслух Максимов. - Но будем джентльменами, пока можем себе это позволить.
Он остановил машину у обочины. Достал сотовый и набрал номер приемной председателя банка.
— "Балтийский народный банк". Слушаю. - Вежливая барышня была явно чем-то напугана.
— Доброе утро. Максимов, из Москвы. Соедините, пожалуйста, с господином Дубановым.
— У Сергея Альбертовича сейчас важное совещание, — чуть замявшись, ответила барышня. — Вы можете оставить сообщение.
— Конечно. Передайте большой привет от его друга Кости из Москвы. А от меня большое спасибо. Машину получил вчера вместе с доверенностью. Остановился в гостинице «Турист». Просьб нет, проблем тоже.
— Очень за вас рада. Что-нибудь еще передать?
— Нет, спасибо.
Максимов поехал дальше.
Проезжая мимо Фридландских ворот, сохранившихся со времен старого Кенигсберга, покосился на фигуру в рыцарских доспехах. Не смог сдержать улыбку. Время пощадило кирпичную кладку, строили тогда на века, даже войны не властны над камнем, зато у магистра Тевтонского ордена Зигфрида фон Фейхтвангена оторвало голову. Так и стоит мужик в латах, но без головы. Иникому до этого нет дела. А может, считают символичным, поэтому и не ремонтируют?
Максимов зазевался и чуть было не проехал мимо гаишника, радостно помахивающего жезлом.
— Господи, зачем стесняться? Ввели бы единый налог с иномарок и при покупке взимали бы сразу в пользу ГАИ. Зачем же по рублю сшибать на каждом углу, — проворчал Максимов, сдавая задом к мытарю с полосатым жезлом.
Решил выйти из машины, не зная, как относятся к разговору через окошко местные гаишники.
— Лейтенант Щусев, — представился гаишник. И сразу перешел к делу:-Документики.
Максимов протянул права, развернул доверенность. Хорошо откормленное лицо гаишника напряглось.
— Приезжий? — Голос ничего хорошего не предвещал. «Не обломится, не напрягайся», — мысленно предупредил его Максимов.
Вместе с паспортом достал корочки удостоверения помощника депутата Думы.
Гаишник опечалился, без всякого интереса полистал документы.
— Кому помогаете? — поинтересовался он. А глаза уже отслеживали дорогу в поисках нового кормильца. Максимов назвал фамилию патрона.
— Серьезно? — Гаишнику, как всякому человеку в форме, явно запала в душу немудрящая истина, прозвучавшая в фильме, что вор должен сидеть в тюрьме. И теперь малая толика славы режиссера-депутата перепала Максимову. — Ну... Осторожнее на дороге.
«Хорошо наши придумали с должностью. Помощником у малоизвестного депутата можно стать всего за тысяч пять долларов, неуважения — никакого», — подумал Максимов, принимая назад документы.
— Не подскажете, в редакцию «Балтийского курьера» я правильно еду?
— А на какой улице она находится?
— На Ореховой.
— Ха! — Гаишник поправил фуражку. — Так ты ее проскочил. Поезжай по проспекту Калинина. — Он махнул рукой вдоль улицы. — Слева кончится парк, сразу сворачивай вправо. Вторая отвилка налево. И сразу — еще раз влево. Это и будет Ореховая.
Он проделал ладонью пируэты, описав нужное количество поворотов. Только примитивные народы, летчики и водители так умело пользуются языком жестов.
— Спасибо, командир, — поблагодарил Максимов.
Сев за руль, бросил взгляд в зеркало. Как и предполагал, гаишник, повернувшись к нему спиной, делал быстрые пометки в блокноте.
Контрразведывательная сеть, незримо накрывавшая область, приняла информацию о том, что чужак с депутатскими корочками разъезжает по городу на машине «Балтийского народного банка».
«Вот и познакомились, — кивнул отражению в зеркале Максимов. — Теперь поехали дальше теребить профессиональную бдительность».
В редакции «Балтийского курьера» закончилась летучка. В коридор высыпали возбужденные сотрудники. Молодежь напоминала школьников, вырвавшихся после скучного урока. Ветераны пера, потертые и изрядно поношенные, как и их пиджаки, вышагивали солидной шаркающей походкой, ведя друг друга под ручку. Обсуждение глобальных проблем, треп, охаивание чужой рукописи и проталкивание собственной нетленной статьи, закручивание новых интриг и продолжение скандала из-за старых — этот концентрат занудства редакционной жизни, что называется летящим словом «летучка», затянулся на целый час.

— Началось! — с нескрываемым неудовольствием произнесла миловидная секретарша.
Максимов весь час развлекал Леночку московскими новостями, и такое времяпрепровождение ей явно понравилось. Во всяком случае, она сначала косилась на чужака, изображая крайнюю занятость, печатала двумя пальцами, постоянно переправляя написанное, потом забросила компьютер, предложила Максимову кофе и все телефонные разговоры свела к короткой фразе: «У нас летучка!»
— Что, Леночка, трудно в понедельник работать? — посочувствовал Максимов.
Леночка бросила тяжелый взгляд на гомонящих сотрудников и как своему пожаловалась:
— С ума сойти! На неделе, если кто нужен, днем с огнем не найдешь. А в понедельник — толпа. — Она закатила подведенные глазки. — А сейчас полный стол статей навалят! О, пожалуйста...
Она сделала вид, что сосредоточенно печатает, и проигнорировала толстого мужчину средних лет в джинсовой рубашке навыпуск и черной кожаной жилетке.
— Елена Прекрасная, удостой меня вниманием, — со свистящей одышкой прохрипел он.
— Мне некогда, Альберт,— со стервозной ноткой в голосе отозвалась Лена.
Альберт шлепнул об стол тонкой папкой.
— Когда закончишь насиловать компьютер, позвони автору сего манускрипта и удовлетвори его полным отказом. — Он перевел дыхание и добавил: — Графоман.
— А что, у нас есть другие? — съязвила Леночка.
— Намек понял, — степенно кивнул мужчина. — Но замечу, детка, что графоман, которому платят деньги, уже не графоман, а штатный автор. — Он расплющил толстый палец о рукопись. -А это -графоман. Потому что деньги он получит только через мой труп.
— Так Сидоренко и передать? — коварно улыбнувшись, поинтересовалась Леночка.
— Сидоренко я беру на себя. — Альберт повернулся, уставился на Максимова мутными голубыми глазками. — Автор?
— Нет, — ответил Максимов.
— Уже легче.
— К Грише Белоконю, — подала голос из-за монитора Леночка.

— М-да? — Альберт поднял бровь. — Уже интересно.
Но никакого интереса он не проявил. Развернулся, грузно покачиваясь, пошел по коридору, мыча: «Бродят кони, бродят кони, ищут кони водопою».
— Это кто? — спросил Максимов.
— Ответственный секретарь. — Леночка покрутила пальчиком у виска. — Не обращай внимания.
Она привстала, всмотрелась в коридор и крикнула:
— Гриша, к тебе пришли!
Максимов встал, поставил чашку на стол. В выскочившем в редакционный предбанник человеке он сразу опознал Григория Белоконя — неформального. лидера местных поисковиков. На групповом фото, что передали Максимову, Белоконь был немного моложе и смотрелся, пожалуй, энергичнее. Сегодня он выглядел на все свои сорок, усугубленные болячками и семейными проблемами. По таким, как он, в первую очередь катком прошли гайдаровские реформы. Образования и знаний хватало, чтобы понять, что происходит, но ничего изменить в своей жизни не могли. Моральные принципы и неумение спекулировать не позволяли занять достойное место в новой, перевернутой с ног на голову жизни. Они привыкли честно работать на благо родины, но честность вышла из моды, а родина в их услугах не нуждалась.
Была у Белоконя одна слабость, ставшая в наши дни ахиллесовой пятой. Много лет назад начинающий журналист открыл для себя забойную тему — поиск Янтарной комнаты. Россия, как известно, страна любителей, то есть каждый на работе помимо работы занимается любимым делом. Одними статьями в газету дело не ограничилось. Белоконь заболел поисками, сколотил группу энтузиастов и перемежал работу в архивах с раскопками. Безуспешными и не оплачиваемыми.
— Прочел вашу статью и решил зайти познакомиться. — Максимов показал свернутый в трубочку номер со статьей о Янтарной комнате.
Белоконь пригладил аккуратную испанскую бородку, отвел взгляд.
— Вообще-то у меня сейчас туго со временем, — начал он.
— Мой дед профессор Арсеньев, как узнал, что я буду в Калининграде, велел обязательно навестить Гаригина Сергеевича Ованесова. И, конечно же, вас.
Белоконь оценивающе посмотрел на Максимова. — С работами профессора Арсеньева я знаком. Однажды брал у него интервью для «Комсомолки». А вы к поискам тоже какое-то отношение имеете?
— В некотором роде да. Максим Максимов. Работаю в геолого-археологической экспедиции при Минкульте. — Максимов решил не доставать визитку, излишняя официальность сейчас была ни к чему.
— Вот как! Значит, ее воссоздали? — Глаза Белоконя радостно вспыхнули.
«Ага, и еще по просьбе трудящихся — социализм», — подумал Максимов.
Под вывеской «экспедиция» скрывалась головная организация по поиску культурных ценностей, захваченных немцами во время Второй мировой войны. К восьмидесятым годам проблема потеряла актуальность, к тому же умер руководитель экспедиции, и работа сама собой заглохла.
— Слишком громко сказано. Пока стираем пыль со старых папок, на большее нет денег. — Максимов вскинул руку, посмотрел на часы. — Собственно, у меня для вас небольшой подарок. Минут пять я у вас отниму И поеду работать по собственному плану.
Недаром коммивояжеры возят с собой всякую дребедень. Копеечный презент ломает лед недоверия.
Белоконь явно заинтересовался. Для энтузиаста-поисковика дипломат сотрудника государственной конторы — все равно что мешок Деда Мороза для ребенка.
— Не карта бункера Барсова? — неожиданно спросил он.
Максимов снисходительно улыбнулся.
— Не Виктора Барсова, а Александра Брюсова.
Леночка наблюдала за ними, приоткрыв от удивления ротик. Но ничего не поняла.
А Максимов только что выдержал экзамен, не подорвавшись на первом кольце эшелонированной системы дезинформации, окружавшей Янтарную комнату.
Первого человека, искавшего следы Янтарной комнаты во взятом Кенигсберге, звали Александр Яковлевич Брюсов. Ученого-археолога одели в форму, приписали к политуправлению армии и приказали искать ценности, вывезенные немцами с оккупированных территорий. В разрушенном Королевском замке он нашел три из четырех флорентийские мозаики, входившие в убранство Янтарной комнаты. Картины из камня пришли в полную негодность, из чего был сделан вывод, что Янтарная комната погибла во время пожара. Доктор Альфред Роде, главный хранитель коллекций Кенигсберга, перед тем как погибнуть при невыясненных обстоятельствах якобы показал Брюсову бункер, в котором укрыли от бомбежек часть культурных ценностей.
После войны, в пятидесятые, более тщательными поисками занялась специальная комиссия. Ее материалы легли в секретный архив, а для широкой публики некто Дмитриев издал очерк под детективным названием «Дело о Янтарной комнате». В нем он, очевидно, из соображений конспирации, перекрестил Брюсова в Виктора Барсова. Потому что сам был не Дмитриевым, а Вениамином Дмитриевичем Кролевским, секретарем Калининградского обкома. АПН перевело очерк на иностранные языки и разослало в качестве добротной дезы по всему миру, качественно заморочив голову не одному поколению энтузиастов-любителей и профессионалов из спецслужб многих стран [31].
— Пойдем поговорим,-сразу же под обрел Белоконь.
Максимов подхватил с пола сумку и пристроился следом.
— У вас свободный компьютер найдется? — спросил Максимов.
— Найдем.
Белоконь толкнул дверь в кабинет. Из четырех столов один был занят Альбертом. Ответсек, свистя астматической одышкой, правил статью, лихо, орудуя красным карандашом.
Белоконь забрался за крайний у окна стол, указал Максимову на стул перед собой.
— Альберт, мы поговорим? — обратился он к ответа секу

— "Поговори со мною, мама, о чем-нибудь поговори...", — фальшивя, пропел Альберт, не поднимая головы.
Очевидно, вытаскивать грузное тело из-за стола для него было мукой, и демонстративное погружение в работу было тем максимумом конфиденциальности, что он мог предоставить без ущерба для своего здоровья.
Максимов осмотрел кабинет. Типичная обитель свободной прессы периода рыночных отношений, когда нет спонсора с большими деньгами. Подоконник завален лежалыми стопками бумаги и коробками с надписью «Ксерокс».
Из редакционного прошлого остались шкаф с не закрывающимися дверками в нише у двери и столы с потертыми столешницами. К признакам новых времен относились два компьютера, один на столе у Альберта, другой — перед Гришей Белоконем. Стены украшали разного происхождения и разныхлет календари, типичные для офиса карикатурки и перлы местного остроумия, размноженные на ксероксе, семейные, групповые и прочие фотографии, декоративно пришпиленные кнопками. Два крупноформатных снимка в рамках. На одном бастион «Дюна», где сейчас помещается Музей янтаря. На другом — задумчивый пеликан плыл по стоячей черной воде. В угол рамки была вставлена маленькая фотография, но Максимов со своего места не мог разглядеть, что за мужчины держат на руках худенькую девушку.
— Может, перейдем на «ты»? — предложил Белоконь, закончив с перекладыванием бумаг и папок на столе.
— С удовольствием. — Максимов протянул руку. — Максим.
— Гриша.
Максимов отметил, что в ярком дневном свете лицо Гриши выглядит чересчур нездоровым. Пепельные тени под глазами, дряблая кожа, резкие морщины от носа к уголкам губ. Седина в курчавой шевелюре. Да и волосы какие-то слежавшиеся, потерявшие силу.
«Укатали сивку крутые горки», — подумал Максимов.
Достал из нагрудного кармана дискету.
— Как обещал, подарок.
Гриша одной рукой щелкнул клавишей на компьютере , другой потянулся за дискетой.
— Что здесь? — с нетерпением спросил он.
— Наверно, знаешь, что спустя десять дней после взятия города в подвале одного из домов наши взяли бригаденфюрера СС Фрица Зигеля — начальника оборонительных сооружений Кенигсберга?
— Факт известный, — кивнул Гриша, сунув дискету в дисковод.
— Здесь протоколы его допроса в Красногорском спецлагере НКВД. И главное — ксерокопия с карты инженерных сооружений в Восточной Пруссии, включая подземные.
— Ухты! Где взял? — Гриша забарабанил пальцами по мышке, ожидая, когда наконец на монитор выбросит содержимое дискеты.
— Карта принадлежала немецкому капитану инженерных войск, взятому в плен под Пиллау. В архиве, как водится, нашлась совершенно случайно. Я попросил нашего компьютерного мальчика наложить карту капитана на современную карту города, чтобы лучше ориентироваться.

— Спасибо огромное. Не столько за карту, она, конечно же, нам пригодится. Отношение важнее. Знаешь, обидно за страну, — вздохнул Гриша. — Пару лет назад приезд жала экспедиция журнала «Штерн», копались в развалинах замка Лохштадт. Это в паре километров от города по дороге на Балтийск. Замок заложили в тринадцатом веке, при строительстве бастионов Кенигсберга разобрали на стройматериалы. Перед войной отстроили опять, а в войну англичане разбомбили его до основания. Так, представь себе, экспедиция «Штерна» имела на руках точный план подземелий замка тринадцатого века!
Альберт засипел, прижав кулак ко рту. Всхлипнул. Оказалось, он так смеется.
— А вас немцы с раскопок выгнали, помнишь?
Белоконь поморщился, но промолчал. Достал сигареты, кивком указал Максимову на пепельницу.
Максимов сел вполоборота, чтобы видеть Альберта, тот, оказалось, несмотря на астматично-диабетический вид, уже дымит сигаретой, стряхивая пепел в мусорную корзину под столом.
— Кстати, Гришаня, что такое... Сей момент.— Альберт провел карандашом по рукописи. — Что такое «эксклюзивные аксессуары к баннерам»?
— Что за фигню ты читаешь? — удивился Белоконь.
— Заказная статья от фирмы «Вымпел».
— Не принимай близко к сердцу, — отмахнулся Белоконь. — На чем мы остановились? — обратился он к Максимову.
Максимов указал на монитор, где уже высветилась карта города.
Белоконь близоруко прищурился, стал внимательно рассматривать значки на карте.
— Немец использует какие-то обозначения... Надо будет связаться с нашим переводчиком.
— Вряд ли он владеет этой терминологией. Здесь используются сокращения, принятые в инженерных частях вермахта. Постарайтесь найти наставление по инженерному делу того времени. Военные всегда строят только по уставу, что существенно облегчит вам задачу. По значкам определите тип, характеристики материалов, глубину залегания и прочие необходимые данные. Потом вычеркните те объекты, что закрыла комиссия Строженко, которая работала здесь до семидесятых годов. Потом вычеркните те, где Янтарная комната практически не может находиться. Сколько места она занимала? — спросил Максимов.
— Насколько мне известно, ее упаковали в двадцать семь ящиков и перевозили на трех грузовиках, — без запинки ответил Гриша.
— Грубо — пять тонн весом, — прикинул Максимов. — А что за ящики?
— Специально изготовленные на заводе «Буров, Померания».

— А размеры и характеристики вам известны? -спросил Максимов.
Белоконь промолчал.
— Из оставшихся бункеров исключите все, что сейчас используются военными, там искать бесполезно, — продолжил Максимов. — И тогда вы будете точно знать, находится Янтарная комната в Калининграде или нет.
— Она гарантированно находится в городе. — В глубоко посаженных глазах энтузиаста мелькнул фанатичный огонек.
— Уверен? — Максимов решил немного подразнить его, хотя успел познакомиться с книжкой, написанной Белоконем со товарищи, и с системой рассуждений был знаком.
— На все сто, — сразу же загорелся Гриша. — Есть документы. Сам доктор Роде написал, что комната находилась в городе до пятого апреля сорок пятого года, а девятого Кенигсберг капитулировал. Последний поезд ушел из города, если мне не изменяет память, двадцатого января. Вывезти морем было нереально: Пиллау, сегодня это Балтийск, наши части отрезали в феврале. Все захоронили где-то в городе, это очевидно.
— Думаю, следует уточнить термин. Либо укрыли от бомбежек, либо заложили на долговременное хранение. От этого многое зависит, согласен? — Максимов краем глаза заметил, что Альберт весь обратился в слух. — Долговременное хранение предполагает целую систему мероприятий. По-немецки четкую и продуманную. Об инженерно-саперной стороне дела я сейчас не говорю... Совершенно очевидно, что немцы создали систему контрразведывательного прикрытия места хранения. В первую очередь ликвидировали всех причастных к его сооружению и транспортировке спецгруза. Потом ликвидировали наиболее заметных консультантов и экспертов. Оставшиеся в живых никогда и ни при каких условиях не откроют рот.
— Ты имеешь в виду операцию «Грюн» Георга Рингеля? — спросил Гриша, словно решил завалить на экзамене нерадивого заочника.
Максимов долго стряхивал пепел, выверяя ответ. Имя оберштурмбаннфюрера СС Георга Рингеля было знаковым для всех, кто шел по следу Янтарной комнаты. В сорок девятом году в посольстве СССР в Берлине неожиданно появился молодой человек и заявил, что на чердаке (вариант — в подвале под кучей угля) нашел полусожженный блокнот папы с записью о месте захоронения Янтарной комнаты. С тех пор эту запись: «Операция „Янтарная комната“ закончена. Объект складирован в БШ» — каждый интерпретировал в меру своей фантазии. Менялось содержание записки, папа, умерший в сорок шестом от туберкулеза, превращался в некий симбиоз Отто Скорцени, Джеймса Бонда и графа Монте-Кристо.
Почему-то мало кто обращал внимание, что «молодому человеку» от роду тринадцать лет, и задался вопросом, почему сын старшего офицера СС воспылал пионерскими чувствами к победителям его родины. Но важно другое — факт появления немецкого Павлика Морозова считался неоспоримым доказательством того, что Янтарная комната цела и ждет своего Шлимана.
Фокус состоял в том, что Георга Рингеля выдумал тот самый партийный деятель Кролевский, автор первого очерка о поисках Янтарной комнаты. Сознательно или нет, но он использовал старинный прием контрразведки. Имя Рингеля стало своеобразным маркером, по нему очень легко определить, какими источниками пользуется очередной поисковик, просчитать возможные направления поиска и прогнозировать их успех. И таких «маркеров» в деле о Янтарной комнате Максимов насчитал более двух десятков.
— А был ли мальчик? — с ироничной улыбкой спросил Максимов.
По реакции журналиста он понял, что экзамен сдал.
— У тебя есть своя версия? — с ходу спросил Гриша. Ответить, что его не интересует Янтарная комната, Максимов не мог. Это было бы так же несуразно, как признаться филателисту-фанатику, что тебе глубоко наплевать на марки.
Гриша Белоконь относился к блаженному племени бессребреников-энтузиастов, бурно расплодившемуся в тепличных условиях советских НИИ и прочих мест необременительного труда. Кто-то увлекался коллекционированием всего и вся, кто-то изучал магию и йогу, кто-то охотился за снежным человеком или наблюдал за НЛО. Для многих это было спасением от рутины на работе и скуки в не налаженном быту. Времена изменились, но увлечение, ставшее идефикс, так просто из головы не выкинешь. Вот и расплодились научные центры по изучению НЛО, хозрасчетные лаборатории экологии сознания и академии йоги. А Гриша из лидеров неформального объединения поисковиков-энтузиастов стал сопредседателем общественной комиссии по поискам культурных ценностей.
«Если клад ценой в сотни миллионов, укрытый первыми лицами рейха, ищет человек в стоптанных кроссовках и клетчатой рубашке, за сохранность ящиков можно не беспокоиться, -подумал Максимов. -А человеку не грех было бы задуматься о собственной безопасности».
— Версии — удел любителей. Я ученый, Гриша, да и тебя можно считать профессионалом. Мы понимаем, что немцы создали систему хищения и укрытия наших культурных ценностей, значит, и искать нужно системно.— Максимов решил, что контакт налажен, и перешел к главной цели своего визита. — Вот, например, немецкая экспедиция, о которой ты написал, они серьезные ребята или очередные мифоманы?
Гриша болезненно поморщился.
— Вот где они у меня сидят, эти визитеры! — Он провел ладонью по печени. Потом вдруг спохватился, обратился к Максимову, словно ища поддержки: — Тут не ревность, не желание обеспечить себе преимущество. Упаси господь! Пусть ищут, мне не жалко. Кто бы ни нашел, главное — вернуть янтарное чудо людям. Правильно?
— Конечно, — согласился Максимов. — Весь вопрос — к а к искать. Если системно и научно, по всем правилам археологии, то пусть ищут.
— Именно! — воодушевился Гриша. — Знаешь, что они собрались откопать? Только не смейся. Бункер Брюсова!
Максимов уже собрался подыграть Грише, издав злорадный смешок, но осекся, потому что в разговор вдруг вступил Альберт.
— Чему радоваться, а? Заявились с бульдозером и со съемочной группой. Сказали всем: «Ахтунг, ахтунг, мы у вас немножко копать будем!» И все дружно по стойке «смирно» встали.
Гриша сразу же потускнел лицом. Максимов развернулся к Альберту.
— В каком смысле по стойке «смирно»?
— Точнее говоря, раком. — Альберт сплюнул на клочок бумажки, затушил в слюне окурок, швырнул в корзину. — Гриша пояснит.
Максимову пришлось опять повернуться к Белоконю. Тот тяжело сопел, давя свой окурок в пепельнице.
— Максим, твой приезд с немецкой экспедицией никак не связан? — после паузы спросил он.
— Абсолютно, — легко соврал Максимов. — Если бы не твоя статья, я бы даже и не знал о них.
Белоконь еще больше погрустнел.
— Жаль. А я, дурак, обрадовался.
— Мужики, а в чем, собственно, проблема? — Максимов решил обратиться к Альберту, тому явно не терпелось пустить очередную стрелу в измученного неприятностями коллегу
— Немцы в лучших традициях колониальной политики вчера устроили банкет для местных князей. Теперь у них полная дружба-фройншафт.
— Ну при чем тут это?!-вскипел Гриша.
— Перенимай опыт, глупый. Никого сейчас пионерским задором не проймешь. Нужны более веские аргументы. Желательно, в валюте, — спокойно продолжил Альберт. — Короче, немцы получат разрешение копать там, где им захочется. А чтобы Гриша под ногами не путался, сегодня утром организовали звонок из Москвы. Правильно я излагаю?
— От кого был звонок? — быстро спросил Максимов. Гриша назвал фамилию графа из старинного русского рода, волею судеб оказавшегося в Австрии. Связь с родиной он поддерживал, время от времени скупая на аукционах произведения русских мастеров и передавая в дар России. Так как граф до сих пор не разорился, благотворительность наверняка компенсировалась за счет налаженных связей. А они у графа уходили в заоблачные кремлевские выси.
«Ничего себе прикрытие у немцев! — подумал Максимов. — Тут уж точно встанешь во фрунт».
— Нет, граф абсолютно порядочный человек. Ты не сомневайся. — Гриша по-своему истолковал молчание Максимова. — Его самого, как выяснилось, подставили. Этот телевизионщик Филлип Реймс, как я понимаю, решил хорошо заработать на сенсации. Втерся в доверие к графу, упросил помочь с разрешением на экспедицию. Граф меня знает и непременным условием поставил сотрудничество с нашим общественным советом. — При этих словах раздалось саркастическое кряканье Альберта, отчего лицо Гриши пошло пятнами. -Да, былотакое условие! Чисто джентльменское соглашение, на словах. А Реймс, получив бумаги с печатями, решил, что ему тут все позволено.
— Кто бы сомневался, — вставил Альберт.
— А где они планируют вести раскопки? — спросил Максимов.
— Именно раскопки! — как спичка вспыхнул Гриша. - Не приборную разведку, а сразу раскопки. -Он развернул монитор, на котором все еще светилась карта города. Обвел пальцем кружки. — Здесь и здесь.
— Опять развалины Лохштадта и мифический бункер Брюсова на Штайдамм, — сориентировался по карте Максимов. — Странно.
— Не то слово. Дураку ясно, что там ничего нет. Мы им предлагали поработать на нашем объекте в Понарте. — Палец Гриши переместился на другой берег реки. — Здесь под бывшей пивоварней сохранились подвалы. Идеальное место для укрытия Янтарной комнаты. Разведка, архивный поиск, пробное бурение — все это мы уже проделали. В прошлом году пытались вскрыть подвалы сверху. Но сейчас это действующее предприятие, открытые работы вести сложно. Мы хотим пробиться через систему старых подземных коммуникаций. Видишь, даже на твоей карте они обозначены. — Он провел по черным линиям, уводящим к Южному вокзалу. — В стародавние времена по ним доставляли сырье прямо в цеха предместья Понарт.
— А это что? — Максимов указал на пунктир, идущий от пруда.
— Лебединый пруд. Щванентайх по-немецки, — пояснил Гриша. — В нем зимой заготавливали лед. Вот по этому канальчику тащили к пивоварне и складировали в подземном леднике. А пунктиром, я думаю, обозначено запасное русло или что-то вроде этого. По нашим прикидкам, подземный ледник — самое вероятное место укрытия. И по объему, и по инженерным характеристикам вполне подходит.
— Интересно. -Максимов невольно вспомнил сегодняшнюю ночь, проведенную в подвале в Понарте. — А что немцы?
— Уперлись рогом, — подал голос Альберт, не отрываясь от очередной статьи.
— Не слушай его, — поморщился Гриша. — Еще не все потеряно. В конце концов, мы можем пойти на принцип. Есть положение, по которому любые работы по поиску возможны только после предварительного согласия нашего общественного совета. Без него никто из местных властей разрешение не даст.
— Даже так? — удивился Максимов.
До встречи с Белоконем он считал, что группа энтузиастов-поисковиков используется в системе прикрытия как первый контур, на котором отбрасываются откровенные шизофреники и прочие авантюристы, которых, как комаров на свечу, тянет ко всяческим тайнам. Ну и заодно группа имитирует кипучую деятельность на направлении государственной важности. Без государственного финансирования и без допуска к серьезным архивам. Короче, местные опера придумали себе перпетуум-мобиле для отчетности. Но оказалось, группу превратили в добровольную народную дружину по охране особо важных объектов, для солидности переименовав в общественный совет.
Альберт, очевидно, имел собственное мнение об авторитетности общественного совета, но вслух его не высказал, ограничился только многозначительным покрякиванием.
— Мы назначили заседание совета сегодня на четыре часа, — продолжил Белоконь. — Там будут наши ребята и немцы. Вот и поговорим.
«Пора!» — скомандовал себе Максимов.
Вскинув кисть, посмотрел на часы.
— Думаю, успею. А где будет заседание?
— В областном музее, — по инерции ответил Белоконь.
Максимов чуть подался вперед, доверительно понизил голос:
— Понимаешь, Гриша. Я не могу выступить в качестве официального представителя геолого-археологической экспедиции Минкульта. Никто мне таких полномочий не давал. Но как на эксперта и человека, полностью разделяющего твои взгляды, можешь на меня рассчитывать. Во всяком случае, никто не может запретить нам с тобой быть патриотами. Правильно?
— Безусловно, — согласился Белоконь. Его согласие давало добро на хорошо залегендированный выход Максимова на немцев.
«Через Элю Караганову тоже можно было бы выйти на „гостей“, но сколько крови она бы выпила. А тут раз-два — и в дамки. Все-таки с энтузиастами легче работать». Максимов старался сохранить бесхитростное выражение лица.
— Гришка, ты у главного сначала отпросись, — подал голос Альберт. — Сборище вы проводите в четыре часа, а на это время у нас запланировано заседание редколлегии. План на сентябрь надо верстать, или забыл?
Белоконь пошевелил бровями, перемалывая в голове ситуацию. Вскочил, протиснулся в узкий проход.
— Подождешь? — бросил он на ходу Максимову.
— Момент! — остановил его Альберт. Протянул только что вычитанную статью.
— Сунь главному на подпись. Гриша скрылся за дверью.
— Поскакал конь наш бледный, — усмехнулся ему вслед Альберт.
Завозился крупным телом, как медведь в берлоге, удобнее устраиваясь в своем углу. Надолго зашелся сиплым астматическим кашлем. Потом свернул кулечком гранки статьи, превратив их в пепельницу. Закурил, уставившись на Максимова красными после кашля глазами.
— А ты на психа не похож, — заключил он, окончив осмотр. — Зачем тебе эта Янтарная комната?
— Если честно, то это не моя тема. Пишу работу по миграции янтаря в различных культурах. Только Грише не говори. Обидно за парня стало. Надо же хоть как-то поддержать.
— Ему поддержка нужна, да, — ухмыльнулся Альберт. — Видал, штаны сваливаются. Который год с лопатой по городу бегает, ни копейки не заработал.
— Он же по велению сердца, а не по расчету, — искренне заступился за энтузиаста Максимов.
— Ох, любят у нас, чтобы по велению сердца. Потому что платить не надо. А у Коня нашего, между прочим, три дочки. Старшая в невестах ходит. — Альберт покачал большой головой, густо поросшей пепельными кудряшками. — Хотя, с другой стороны... Если в доме теща, жена и три девки, в таком бабьем царстве чокнуться можно. Кто пить начинает, кто на рыбалку через день ездит, кто в гараже все выходные сидит, а наш Гриша в городского сумасшедшего превратился.
Максимов чутко уловил боль, которую Альберт пытался скрыть угловатыми медвежьими ужимками.
— А у тебя дети есть? — по наитию спросил он.
— Пацаны. В том-то все и дело. — Альберт не сдержался и продолжил: — Старшего в Чечне контузило. До сих пор лечится. А младшему осенью в армию идти.
— Понятно. — Максимов отвел взгляд, сделал вид, что рассматривает фотографии на стене. — А это Гришина дочка? — спросил он, чтобы нарушить затянувшуюся паузу.
Указал на маленький полароидный снимок, вставленный в рамку большой фотографии с пеликаном.
— Нет. Это Дымов, школьный друг Гришки, со своим найденышем. Кариной зовут.
— Почему — найденыш? — сыграл удивление Максимов.
— Ай, дурдом в стиле Ваньки Дымова, — махнул рукой Альберт. — Сделал ребенка в Москве, а нашел в Париже. Кстати, фотографии его. Нравятся?
— Что-то есть, — выдал Максимов полагающуюся в таких случаях фразу с соответствующей глубокомысленной миной на лице. — Рука мастера чувствуется. Безусловно.
— Конечно, Ванька у нас мастер куролесить. — Альберт хрипло хохотнул. — Гришка Белоконь с первого класса вздыхал по одной девчонке. А Иван с ней уехал в Москву учиться. Он — в Строгановское, она — в МГУ. Там у них образовалась студенческая семья. Потом Лера попала в интересное положение, вернулась домой рожать, позабыв зарегистрировать брак с Иваном Дымовым. Второй раз накинуть хомут на шею Ванька не дал. Гришка подсуетился и свою кандидатуру попытался пропихнуть, но Лерка его напрочь отвергла. Как была Ованесовой, так и осталась. Еще пять лет Ваньку измором брала, пока универ заканчивала, потом плюнула. Папа сосватал ее за какого-то московского армянина. Он в перестройку нефтяным боссом стал. Сейчас Лерка в шелках и шубах. Карина в Париже в школу ходит. Ванька с фотоаппаратом по всему миру куролесит. А Гришанька все Янтарную комнату ищет. Как тебе такая «энциклопедия русской жизни»? Умрешь от хохота.
Слушая, Максимов подумал, что Альберт, как всякий провинциальный журналист, прячет в глубине стола потайную папочку с недописанным романом.
— Ованесов Гаригин Сергеевич — профессор вашего университета? — уточнил Максимов.
— Именно! — Альберт плюнул в кулечек с пеплом, ткнул в него окурок. — Гуру местных поисковиков. Вот с кого Гришке пример надо брать. Сколько было иностранных экспедиций за эти годы, у всех консультантом подрабатывал. Не думаю, что бесплатно. — Он смял кулек в комок, бросил в корзину. Покосился на дверь и понизил голос. — Ты поосторожнее на этом сборище шизиков. Гришка в вечных контрах со стариком. А тут еще из Парижа Ванька с Кариной заявились, как снег на голову Ованесов Ваньку Дымова на дух не переносит до сих пор. А так как Дымов ему на глаза старается не попадаться, то все пироги и пилюли достаются Гришке.
— Учту. — Максимов с благодарностью взглянул на Альберта. — А у вас тут не скучно.
— Это в Москве, если на карту России смотреть, тоска пробирает. А в провинции, брат, жизнь клокочет и кипит. Все у нас есть: и смех, и слезы, и любовь. — Альберт, грузно опершись на стол, вытащил тело в проход. Распрямил спину, придержав живот рукой. — Я пройду разомнусь. Если хочешь, дождись Гришу. Но, имей в виду, от главреда у нас быстро не возвращаются.
Оставшись один, Максимов снял с лица маску вежливого гостя, уставился неподвижным взглядом на фото.
Пеликан, выкатив грудь, плыл по черной воде.

«ЧЕРНОЕ СОЛНЦЕ»

Пеликан, выкатив грудь, плыл по черной воде. Винер отложил рисунок и перевел взгляд на человека, согнувшегося над столом.
— Что это, Жозеф? — спросил он.
Жозеф, мужчина сорока лет, поднял голову и уставился на шефа таким же стеклянным взглядом, как у нарисованного им пеликана. Иссиня-черные всклоченные волосы, сухое скуластое лицо и отрешенный, обращенный внутрь взгляд миндалевидных семитских глаз выдавали в нем типичного обитателя богемного Монмартра. Сходство усиливалось эстетской небрежностью в одежде и пристрастием к легким наркотикам. В каюте витал тягучий аромат китайских палочек, забивая кислый запах утреннего косяка, выкуренного Жозефом.
На подобное нарушение строгого порядка на судне Винер смотрел сквозь пальцы. Все его экстрасенсы для достижения измененного состояния сознания использовали те или иные, не совсем одобряемые обществом методы. Жозеф был самым ценным, потому что вместе с уникальным даром ясновидения обладал четким образным мышлением и прекрасно поставленной рукой художника.
Большинство экстрасенсов не могут словами передать то запредельное, что открылось им. А если и получается, то они используют такую дикую смесь из научных терминов, библейских притч, буддистских трактатов и газетных статей, что требуется приложить адовы усилия, чтобы расшифровать эти «откровения». В корпорации «Магнус» однажды попытались создать словарь терминов, используемых экстрасенсами, чтобы переводить их «откровения» на нормальный язык, но потом махнули рукой. Дешевле и проще оказалось использовать профессиональных художников, наделенных даром ясновидения. Эмиссары Винера прочесали все малоизвестные галереи, мансарды и ночлежки. Среди отловленных гениев, безумцев и откровенных дегенератов, как из бесполезной руды, добыли несколько золотых самородков. Жозеф оказался самым крупным и ценным.
— Жозеф! — резко окликнул Винер своего экстрасенса, проваливающегося в сон.
Жозеф с усилием разлепил веки, отчего кожа на лбу собралась в волну морщин.
— Минуту, — пробормотал он.
Схватил перемазанными черной тушью пальцами ручку. Перо прочертило на бумаге изломанную дугу, сложившуюся в контур мужской фигуры. Жозеф принялся заштриховывать фигуру нервными, изломанными линиями, пока фигура не стала непроницаемо черной.
— Нет, не могу. — Он разжал пальцы и выронил ручку. На указательном пальце осталась белая вмятина. Винер взял лист. Долго всматривался в контур фигуры.
Взгляд Жозефа уже сделался осмысленным, он медленно, словно трезвея, выходил из транса. — Ты не можешь его увидеть, да? — спросил Винер.
Жозеф кивнул. Вьющаяся прядь упала на глаза, он быстро смахнул ее.
— Он черный. Понимаете? Непроницаемо черный, — произнес он сдавленным голосом.
— Вижу, — ответил Винер. — Не надо слов, Жозеф, я все понял. Он защищен от чужого взгляда, считать информацию о нем невозможно. А откуда этот образ? — Он показал рисунок пеликана.
— Как-то связан с этим человеком. — Жозеф потер уголок глаза, словно пытаясь достать соринку — Сначала я увидел птицу А потом... он просто вырос. Нет, сгустился из темноты... И сбил меня.
— Не надо слов, — остановил его Винер.
Больше часа Жозеф успешно работал, считывая нужную Винеру информацию. И вдруг на несколько минут вошел в каталепсическое состояние, застыв, как кукла. Очнувшись, он стал лихорадочно рисовать, переведя все листы, что подсовывал ему не на шутку растревоженный Винер.
— Ты можешь продолжить поиск?
Жозеф длинно вздохнул. Разгреб слой изрисованных бумажек. Показалась крупномасштабная карта города.
Жозеф стал водить над нею маленьким медным конусом, подвешенным на нитке. Конус раскачивался в разные стороны, потом неожиданно стал описывать концентрические круги. Наконец острие замерло, словно притянутое магнитом к точке на карте.
Винер привстал и прочел на карте:
— "Шванентайх".
Жозеф долго выдохнул, как человек, сваливший с плеч тяжелую ношу, уронил руку с маятником.
— Это все, repp Винер. Больше нет сил.
— Достаточно, Жозеф. Мы знаем главное: то, что мы ищем, все еще находится в предместье Понарт. — Он встал, собрал со стола рисунки. — Приведи себя в порядок. Через час мы сойдем на берег. У русских в моде борьба с наркоманией, а ты выглядишь, словно только что выбрался из опиумного притона.
— Я выгляжу свободным художником. — Жозеф откинулся в кресле, забросив одну ногу на подлокотник.
— Боюсь, твоего знания русского не хватит, чтобы объяснить это полиции, — добродушно усмехнулся Винер. И вышел из каюты, плотно прикрыв за собой дверь. Винер легко, как профессиональный моряк, взбежал вверх по лестнице. Вход на так называемую офицерскую палубу, здесь размещались каюты старших офицеров, Винера и Хиршбурга. Остальные члены экипажа могли подняться на эту палубу исключительно по вызову ее обитателей. За соблюдением этого правила следил вестовой из «специалистов узкого профиля». Сухая широкоплечая фигура с рельефной тугой мускулатурой и спокойный холодный взгляд выдавали в нем хорошо подготовленного мастера рукопашного боя. Увидев Винера, вестовой вытянулся по стойке «смирно».
— Хиршбург? — мимоходом спросил Винер.
— В кают-компании, герр Винер, — отрапортовал вестовой.
В кают-компании по стенам плыли яркие полосы — солнечные лучи играли с волнами реки. После полумрака каюты Жозефа Винер не сразу разглядел фигуру Хиршбурга на фоне большого прямоугольного иллюминатора. Старик повернулся на звук шагов.
— Как успехи?
— Полюбуйся. — Винер сел в кресло и бросил на стол рисунок.
В отличие от безалаберного Жозефа Хиршбург поддерживал на своем столе идеальный порядок. Разноцветные папки, справочники, блокноты илисты писчей бумаги лежали ровными стопочками на отведенных им местах. Ноутбук, которым Хиршбург не любил пользоваться, был сослан в дальний конец стола.
Хиршбург посмотрел на пеликана. Поджал старческие блеклые губы.
— Несомненно, это знак, — произнес он без особого энтузиазма в голосе. — И это все, на что способен этот патлатый гений?
Винер развернул кресло так, чтобы можно было любоваться панорамой набережной Преголи, залитой солнцем. За секретность разговоров в кают-компании он не беспокоился. К стеклам иллюминаторов прикрепили микрофоны, транслируя занудный скрежешущий звук. Ухо сидящего в кают-компании его не воспринимало, но у слухачей, скрывающихся где-нибудь в домах на набережной, наверняка уже заложило уши.
— В девяносто пятом Жозеф принес мне десять миллионов долларов чистой прибыли, — заявил Винер, блаженно щурясь от солнца. — Ты слышал о галионах испанских конкистадоров? Более сотни кораблей затонуло в Карибском море по пути в Испанию, попав в дикий шторм. Они везли золото ацтеков в дар королю. Пять экстрасенсов указали точные координаты, но лишь Жозеф нарисовал — слышишь, нарисовал — их местоположение на грунте! Заметь, работали они с картой в офисе «Магнуса» в Лиссабоне, не выходя в море. Наше судно вышло в указанный район, и аквалангисты с первого же погружения обнаружили галион, доверху набитый золотом. Обрати внимание: никаких расходов на поиски и бессмысленное болтание по морю.
— И все галионы подняли? — с саркастической усмешкой спросил Хиршбург.
— Один. Остальные ждут, когда мне понадобятся золотые монеты эпохи Кортеса, — ответил Винер. — Море хранит золото надежнее, чем Швейцария.
— Ты так доверяешь этому еврейскому полукровке?
Винер развернул кресло и теперь смотрел в лицо Хиршбургу.
— Я использую его, как используют тонкий прибор, отлично зная, как он устроен и насколько надежен. У иудеев врожденная способность к толкованию символов. Традиционное воспитание сознательно развивает эту способность у детей. Смею утверждать, что психоанализ есть сугубо иудейское ноу-хау, подаренное миру Фрейдом. А надежность... Наибольший процент психических расстройств дают семиты, это тебе скажет любой честный психиатр. Жозеф не идеален, но он полезен. — Винер замолчал, прислушиваясь к своим ощущениям. От Хиршбурга исходила волна нервного напряжения. — В чем дело, Вальтер?
Хиршбург перебрал тонкие пластиковые папки, открыл нужную.
— Только что принесли сообщение из штаб-квартиры «Магнуса» в Ганновере. — Он надел очки с толстыми стеклами. Прочел вслух: — «В девять тридцать на сервер архивного управления рейхсвера поступил запрос на установление принадлежности личного оружия за номером СС 57958. Результат поиска: оберштурмфюрер СС Ганс Барковски, первый батальон Четвертого полка дивизии „Бранденбург“. С сорок четвертого года прикомандирован к Личному штабу рейхсфюрера СС. Числится пропавшим без вести в Кенигсберге в январе сорокпятого». — Хиршбург закрыл папку. — Ганс Барковски входил в мою зондер-группу. Мы действительно потеряли его и еще троих под той бомбежкой в районе Понарт.
— Они установили, откуда поступил запрос? — металлическим голосом спросил Винер.
— Да. Из Калининграда.
Винер сложил ладони домиком, подпер ими подбородок, надолго замолчал, плотно закрыв глаза. Хиршбург, затаив дыхание, наблюдал, как медленно каменеет лицо его молодого шефа, превращаясь в мраморный лик беспощадного божества. Таким его Хиршбург еще ни разу не видел. Очевидно, Винер позволял себе снимать маску добропорядочного удачливого бизнесмена, любителя спорта и удовольствий только перед особо доверенными людьми. Или перед теми, над кем власть его была абсолютной.
— Прерогатива «Черного солнца»,-произнес Винер, не открывая глаз.
Хиршбургу показалось, что мраморная маска даже не разжала губ, слова родились сами собой, повиснув в неожиданно загустевшем воздухе. Солнечный свет, затопивший каюту, помутнел, словно кто-то подмешал в воздух белый дым. Тишина стала такой гнетущей, что Хиршбург услышал биение крови у себя в висках.
— Эндкампф. — Голос Винера прозвучал отрывисто и глухо, как выстрел в тумане.
Молоточки в висках у Хиршбурга застучали часто-часто, он почувствовал, как по голому черепу к затылку скользит холодная капля пота. Руки сделались ватными, и он не смог смахнуть ее. Так и остался сидеть, вдавленный в кресло силой, исходившей от Винера. Она была осязаемой, плотной, как предгрозовой зной.
Только что Винер на правах члена Высшего совета объявил Эндкампф — Последнюю Битву, в которой дозволено все. Значит, сложная и филигранная комбинация, выстроенная стараниями Хиршбурга, больше не нужна. Ситуация вышла за рамки обычной дуэли спецслужб. Противостояние поднялось на уровень извечного конфликта тайных Орденов.
С этой минуты Винер, охваченный священной яростью, станет сметать одну фигуру за другой, сталкивать их лбами, заставит делать ходы против всех правил и логики, и всего лишь для того, чтобы в конце остаться один на один с тем, чье незримое присутствие спутало все планы.

Предыдущая страница 17 Следующая страница


Оружие возмездия 18

ГЛАВА ШЕСТНАДЦАТАЯ.
ЕЩЕ ОДНО ПРОИСШЕСТВИЕ, НЕ ПОПАВШЕЕ В СВОДКИ

СТРАННИК

Максимов уехал из редакции, так и не дождавшись возвращения Гриши Белоконя.
Терпения хватило ровно на десять минут. Их хватило, чтобы в уме выстроить не одну схему явных и тайных связей, опутавших поиски клада. И всякий раз слабым звеном в цепи оказывалась Карина. А как известно, где тонко, там и рвется.
Как рвут, режут и кромсают чужие жизни хладнокровные хозяева игр, когда рушат их расклад, Максимов знал. И установил для себя правило: всех случайных, лишних и не причастных надо отводить на безопасное расстояние.
Смерть в его работе была постоянным фактором, своя и чужая. Но чем больше на тебе невинной крови, тем меньше шансов уцелеть.
Максимов гнал машину на предельно допустимой скорости. Стрелка дрожала на отметке восьмидесяти километров в час, на большую скорость в чужом городе он не решился. Потратить сейчас время на объяснения с ГАИ означало безнадежно, непоправимо опоздать.
— Господи, дай мне ее вытащить. Свечку поставлю, обещаю! — Максимов мельком взглянул на шпиль кирхи предместья Понарт.
Вывернул руль, плавно ушел в поворот. Слева потянулся забор больницы.
Максимов свернул с основной дороги на узкую дорожку, ведущую к дому Карины, остановился у обочины. Решил не устраивать торжественного въезда во двор на радость скучающим бабкам. Выскочил из машины. Нажал кнопку на брелоке, поставив банковский «фольксваген» на сигнализацию.
Во дворе шел бой. В тени раскидистых каштанов мелькали низкорослые фигурки. Мальчишки лет по семь отрабатывали тактику боя в городских условиях.
— Прикрой меня!.. Первый, пошел! — звенели детские голоса.
Максимов профессиональным взглядом оценил их действия. Играли детки по-взрослому. Группа двигалась змейкой, каждый отслеживал свой сектор обстрела и страховал соседа. Перебежки делали по одному, от укрытия к укрытию.
«Дожили...» — поморщился Максимов. В годы его детства играли в нормальную окопную войну по сценарию киноэпопеи «Освобождение». «Наши» против «немцев». А здесь — не разберешь, чей спецназ в чьем разбомбленном городе. Баку, Сухуми, Грозный?
Детский спецназ нарвался-таки на засаду. Из окна на лестничном пролете вылетели литровые бутылки из-под пепси-колы, взорвались, окатив опешивших бойцов водой с головы до ног. Следом с грохотом распахнулась дверь подъезда, и наружу высыпала команда визжащих боевиков. Воздух наполнился электронной трелью игрушечных автоматов, щелчками пневматических пистолетов и классическим «тра-та-та, ты убит!».
— Гаси их! — закричал кто-то срывающимся командирским фальцетом.
Над головой Максимова свистнула пулька. Рефлекс войны тут же выстрелил в кровь удвоенную дозу адреналина. Мышцы сделались тугими. Максимов поймал себя на, том, что глазами инстинктивно ищет укрытие.
— Тихо, тихо, — прошептал он, успокаивая себя, как. наездник осаживает разыгравшегося коня. — Это детки балуются. Смена растет.
Через кусты, чтобы не идти мимо окон, срезал по тропинке к подвалу.
Первым делом отметил, что следов протекторов на земле нет. Значит, либо Карина отсыпается, либо оставила мотоцикл в подвале. Последнее было худшим вариантом.
Бросив взгляд по сторонам, быстро спустился по лестнице вниз. Вспомнил, что предпоследняя ступенька подломлена, и вовремя сбавил ход.
Металлическая дверь толчку не поддалась. Пришлось стучать. Сначала тихо, потом так, чтобы поднять спящего мертвым сном.
— Ну и чо ты долдонишь, дятел?-раздалось сверху.
Темная фигура заслонила свет.
Максимову сразу же не понравилась приблатненная манера растягивать гласные. Но сейчас так говорят практически все школьники, менты, челноки и эстрадные юмористы.
— Кошелек потерял, — ответил Максимов.
— Чо ты гонишь, какой кошелек? — прогнусавила тень.
«Сам думай», — усмехнулся Максимов, поднимаясь наверх.
Пока неизвестный размышлял о кошельке, Максимов успел подняться, став на одном уровне с его ногами кроссовки. Выше виднелись темно-зеленые адидасовские штаны.
Максимов поднялся еще на одну ступеньку и, подняв голову, встретился взглядом с молодым, накачанным, как бычок, парнем с коротким бобриком светлых волос. Утренний любитель пива, оказалось, успел протрезветь и прийти в себя.
Процесс узнавания занял у него больше времени, и Максимов успел приготовиться.
— Так это ты, падла! — выдохнул парень.
И кроссовка пришла в движение, метя в лицо Максимову.
Максимов плавно отступил в сторону, позволив кроссовке просвистеть в сантиметре от носа. Двумя пальцами подхватил ногу противника под пятку и потянул на себя и вверх. Слабого импульса хватило, чтобы у нападавшего сместился центр тяжести и он ногами вперед влетел в подвал. Максимову пришлось вцепиться в штаны и рубашку противника и плавно опустить его на ступени, иначе парень сломал бы себе позвоночник минимум в трех местах. Хлопком ладони в солнечное сплетение Максимов отправил его в нокаут.
Поднялся наверх. Осмотрел окрестности. Напарников нападавшего не обнаружил. А двор был поглощен рукопашной схваткой малолетних бойцов и ее комментированием из распахнутых окон.
Максимов снова быстро спустился вниз. Склонился над сипло дышащим парнем, с силой растер ему твердые бугорки за ушами. Едва веки у парня задрожали и кровь прихлынула к бледному лицу, Максимов рывком поставил .его на ноги. Прижал спиной к стене. Едва не задохнулся от запаха кислого пота, выползшего из-под спортивного костюма.
— Открой глаза! — приказал Максимов, словно ударил кнутом.
Парень уставился на него мутным взглядом.
— Как зовут?
— Леня, — прочел Максимов по вялым губам.
— Идешь со мной. Шаг в шаг. Ты мне полностью доверяешь, Леня. Да?!
Леня безвольно кивнул.
Максимов убедился, что моментальный гипноз сработал. Хлопнул Леню по плечу.
— Пошли!
Двор не обратил внимания на мужчину в светлом пиджаке, ведущего под локоть парня в спортивном костюме. Голосистые бабки никак не могли унять развоевавшихся детишек.
Город остался в трех километрах за спиной. По шоссе изредка проносились грузовики. А здесь пахло зеленью и болотистой землей. Ветер шелестел листвой придорожной рощи, почему-то солидно обозначенной на карте как Цветковский лес. Лучшего места для приватного разговора Максимов второпях вспомнить не смог.
Максимов вышел из машины, снял пиджак. Критически осмотрел бурое пятно на локте и темно-зеленую полосу на правом плече. Светлые брюки тоже несли следы быстрой схватки в сыром полумраке подвальной лестницы.
«Придется ехать в гостиницу переодеваться», — решил Максимов и бросил пиджак в салон.
В салоне раздалось глухое урчание, перешедшее в нечленораздельный мат.
Максимов открыл заднюю дверь, и наружу вывалился Леня.
Руки его были связаны особым способом: кисти сходились в промежности, а большие пальцы были прикручены друг к другу шелковым шнурком. Боль в нежном месте едва позволяла сидеть, а бежать лучше и не пытаться. Леня побрыкался немного, поскреб щекой по земле, но потом затих, поджав под себя одну ногу. Дышал тяжело и сипло, как бычок, заваленный на родео.
— Ты почему документов с собой не носишь?-спросил Максимов.
Леня конвульсивно дернулся, но, задохнувшись от боли, замер.
— Повторить вопрос? — Максимов присел на корточки, ладонь положил на горячую потную шею Лени, не давая его поднять голову
— Ты чо — мент? — прошипел Леня.
— Нет.
— Тогда обзовись как полагается, фраер.
Максимов легко шлепнул его по щеке. Достал из нагрудного кармана рубашки шариковую ручку в металлическом корпусе. Прикоснулся острием к уху Лени.
— Еще раз откроешь пасть без разрешения — продырявлю мозги, — ровным голосом пообещал Максимов.
По выпученным глазам, полным страха, понял, что разговор состоится.
— Повторяю последний раз, где документы?
— А на кой они мне? Меня все знают. — Леня до отказа скосил глаза, пытаясь разглядеть, что холодом жжет ему ухо.
— Кто тебя поставил пасти Карину?
Пришлось немного вдавить острие, Леня слишком медлил с ответом.
— Га-а-рик.
— Кто он?
— Ты чо, в натуре, залетный? Кто же Гарика не знает!
— Подробнее. — Максимов подумал, что такие слова в лексикон Лени не входят, и добавил: — Колись, гад!
— Гарик — типа погоняло, а зовут его Игорем Яновским. Крутой перец по недвижимости. Я у него типа в охране на фирме. — Леня отдышался. — Ну, Гарик позвонил, сказал приволочь ему эту козу. А ее дома нет. Я бригадиру отзвонил. А он сказал пасти до упора.
— А зачем ему Карина?
— А я чо, знаю?
Легкий нажим ручки вернул память.
— А-ай, сука... Ну, дела у Гарика были с папашей... Дымов его зовут, кажется.
— Телефон Гарика, — потребовал Максимов.
— Сорок шесть — тринадцать — семнадцать, — выпалил Леня.
Максимов усмехнулся, кольнул ручкой под лопатку пленнику, отчего тот выгнул спину, и стянутые узлом кисти врезались в пах. Пришлось срочно заткнуть Лене рот ладонью.
— Отморозок паскудный, — прошипел он, едва справившись с болью. - Порву, как грелку...
— Больно? А ты не давай телефон Высшей школы МВД. Повторить вопрос?
Леня слизнул грязные комки с губы, погримасничал, как тяжеловес перед рекордным весом, и выдал телефон Гарика Яновского.
Максимов выпрямился, снял с пояса мобильный, набрал номер.
— Да?! — раздался в трубке взвинченный женский голос.
— Гарика позови, — произнес Максимов в лучших традициях братвы.
— А кто его спрашивает? — Женщина насторожилась.
— Один друг. Але, чо молчим?
— Гарика сегодня утром арестовали, — после паузы отозвалась женщина. — Не звоните больше сюда.
Максимов нажал на кнопку отбоя. Посмотрел на притихшего Леню. Он весь обратился в слух, для удобства выгнув шею. Утомленный молчанием Максимова, уронил голову, прижался щекой к земле.
— Слышь, фраер, линял бы ты из города. Подрежут обязательно, — громко прошептал Леня. В голосе угроза смешалась со страхом. Получился пшик.
— Еще попасть надо, — парировал Максимов. Нырнул в салон, достал купленную по дороге бутылку водки. Сковырнул пробку. Теплая «Столичная» неизвестного химического состава и происхождения отравила сивушным запахом воздух на пару метров вокруг.
— Полдень, джентльмены пьют не закусывая, -объявил Максимов.
Закинул Лене голову, поборол вялое сопротивление и в два приема перелил содержимое бутылки в пленника.
Свежая порция спиртного на старые дрожжи быстро сделала свое дело. Леня размяк, губы сделались дряблыми и отвисли, как у всякого серьезно выпившего человека. В вытрезвителях такую стадию не научно, но точно квалифицируют как «не может муху с губы сдуть». Через пять минут Леня уже спал глубоким сном. Максимов развязал жестокий замок, помог Лене разлечься в углублении между корнями сосны.
Максимов опять достал ручку. Стал водить пальцем по ладони пленника, время от времени втыкая жало ручки в найденные точки. Это иглоукалывание гарантировало двенадцатичасовой глубокий сон и пробуждение с полной потерей памяти обо всем, что произошло за последние сутки.
— Не убивать же тебя, дурила, — сказал Максимов, отодвинувшись от сонно задышавшего парня. — Не будешь нарываться на неприятности — спокойно доживешь до белой горячки. Благо мало осталось.
Максимов вернулся к машине. Тщательно протер руки ветошью, забивая бензином водочный запах.
В город он вернулся через пять минут.
Проезжая мимо редакции, вспомнил увальня Альберта.
— Правильно он сказал: скука берет, если в Москве , смотреть на карту страны, а тут жизнь кипит, бурлит и пузырится. И кровь тебе, и любовь...
Впереди из переулка вырулил милицейский «уазик». Максимов, от греха подальше, сбавил скорость. Как уже выяснил, местные органы на боку не лежат, а в меру сил ловят и сажают прямо с утра пораньше.

Предыдущая страница 18 Следующая страница


19 Олег Маркеев

ГЛАВА СЕМНАДЦАТАЯ.
ЧИСТЫЙ МИЗЕР

СЕРЫЙ АНГЕЛ

Злобин шел по коридору, поигрывая связкой ключей. Несколько раз через открытые двери перехватывал восторженные взгляды мелькавших в кабинетах сотрудников. Кураж от победы все еще приятно щекотал сердце. А что еще мужику надо? Победы, безоговорочной и убедительной. Остальное — суета и томление духа.
У подоконника, на котором утром сидел Твердохлебов, сейчас переминался с ноги на ногу элегантный господин преклонного возраста.
— Добрый день, Эрнест Янович, — намеренно мимоходом поздоровался Злобин с адвокатом и принялся ковырять ключом в замке. — Вот зараза. И чужой не войдет, и сам не откроешь!
Эрнест Янович Крамер бесшумно подошел сзади и замер, вежливо улыбаясь.
Злобин справился с замком, толкнул дверь и обернулся.
— Вы ко мне?
— Буду чрезвычайно признателен, если уделите мне пару минут, — произнес Эрнест Янович с галантным поклоном.
Злобин обреченно вздохнул и первым переступил через порог.
После визита в квартиру Гарика кабинет показался ему до ужаса убогим. Не спасли даже новые обои, белые с серыми крапинками, словно курица наследила. Ремонт закончили неделю назад, еще ощущался специфический запах, а радости это не принесло, интерьер так и остался безликим и давящим. Два разновозрастных стола, оба — немудрящие произведения отечественной промышленности. Стандартные книжные полки, по секции на каждую стену, шкаф из фанеры и сейф, который Злобин велел выкрасить в белый цвет. Интерьер украшали горшки с чахлыми цветами неизвестного сорта на подоконнике и фирменный календарь АО «Торфопродукт — Нестеровское».
Злобин сел в свое кресло, указал Эрнесту Яновичу на стул напротив.
— Присаживайтесь.
Эрнест Янович сначала смахнул что-то с сиденья, потом степенно опустился на стул, закинул ногу на ногу и аккуратно поддернул брючину. На колени положил портфель из мягкой свиной кожи.
«Вот гад, — беззлобно отметил Злобин. — Портфельчик наверняка дороже моей „Таврии“. А костюм, думаю, Крамеру обошелся дороже, чем нам ремонт всего этажа».
Вместе с адвокатом в кабинете возникло облако сладковато-горького запаха. Одеколон, которым пользовался адвокат, на вкус Злобина, был чересчур томным и женственным, что навевало кое-какие подозрения.
У Злобина к Эрнесту Яновичу отношение было двойственным. Фатоватый, с манерами предводителя губернского дворянства, Эрнест Янович Крамер считался звездой адвокатуры области и старательно играл роль местного Генриха Резника. Даже жилетки и галстуки выбирал, следуя своему столичному кумиру. Говорил, также мягко грассируя, длинно и театрально. Заседания с его участием в обшарпанном зале суда превращались в постановку пьесы о Перри Мэйсоне, созданную силами местного драмкружка, с участием заезжего актера, за что Эрнеста Яновича очень уважали народные заседательницы в вязаных шапочках и дежурные милиционеры. От его мягкого баритона, многозначительных пауз и вежливо-непреклонного: «Прошу занести в протокол» — млели барышни-секретарши.
Несмотря на случавшиеся неудачи, адвокатская контора «Эрнест» процветала. Уж во всяком случае туалет у адвокатов был уютней, чем кабинет Злобина. Дело в том, что в уголовных делах Эрнест Янович специализировался исключительно по «экономическим статьям», вальяжно оставляя сухие крохи мелкой мокрухи и хулиганства тонкошеим воробьям, недавно выпорхнувшим с юрфака. И особое предпочтение он отдавал так называемому корпоративному праву: судил, рядил и разводил бизнесменов. Консультациями Крамера пользовалась большая часть членов местного Совета предпринимателей и даже заезжие коммерсанты, облюбовавшие Калининградскую свободную экономическую зону. Он был профессионалом высокого класса, этого Злобин не отрицал, и человеком был умным. Например, чтобы не возникало лишних личных осложнений, Эрнест Янович одновременно вступил в Международную ассоциацию адвокатов, общество «Мемориал» и «НДР». Поговаривали, что в Москве по линии Российского еврейского конгресса у него имеется серьезный покровитель, но этих слухов Эрнест Янович не поощрял, хотя и не опровергал. Зато на корню пресекал все слухи о своей нетрадиционной ориентации, хотя статью за это давно отменили и среди адвокатского сословия гомосексуализм испокон веку считался чем-то вроде профессионального заболевания, как алкоголизм у сапожников. Эрнест Янович откашлялся и начал:
— Уважаемый Андрей Ильич, привело меня к вам следующее обстоятельство. Прибыл я за допуском к задержанному Филиппову и краем уха услышал, что такая же участь постигла гражданина Яновского. — Эрнест Янович выдержал паузу. — По странному совпадению также являющегося моим клиентом. Желаете посмотреть договор?
— Без надобности. Дело ведет следователь Стрельцов, к нему и обращайтесь.
— А вы?-поднял густую бровь Эрнест Янович.
— Я лишь начальник следотдела и по совместительству наставник молодежи. — Злобин демонстративно посмотрел на часы. По опыту судебных заседаний знал: если старого лиса не подгонять, быстро узнаешь, что такое бесконечность времени и пространства. — Еще есть вопросы?
Эрнест Янович почесал крупный благородный нос, задумчиво протянул:
— Н-да. Юноша чрезвычайно молод. Для него лично это плюс. А для работы неопытность как неизбежное следствие молодости может обернуться проблемами. Как вам в связи с этим видится судебная перспектива этого дела, позвольте поинтересоваться?
— Она пряма, как магаданский тракт. — Злобин широко улыбнулся. — Даже наша уборщица тетя Клава отставит швабру и без проблем получит обвинительный приговор для Фили и Гарика. Тут у меня сомнений нет.
— Вы так уверены? — вежливо улыбнулся Эрнест Янович.
Злобин подался вперед и, понизив голос до шепота, произнес:
— Только между нами, Эрнест Янович, ладно?
Эрнест Янович бросил взгляд на дверь и наклонил голову, приготовившись принять конфиденциальную информацию.
— Они сядут, будьте уверены, — прошептал Злобин. — Потому что, если вашими стараниями Гарик Яновский выйдет из зала суда, я свинчу его на пороге по вновь открывшимся обстоятельствам. По новомодной сто семьдесят четвертой [32] — Злобин указал на календарь на стене и добавил лишь одно слово: — Торф.
Эрнест Янович на секунду опустил морщинистые веки, других признаков беспокойства не проявил, но Злобин понял: удар попал в цель.
Махинациями с торфом занималась фирма «Торфо-продукт», календарь которой украшал стену. Торф из месторождения Нестеровское за бесценок продавался офшорной компании, зарегистрированной на британском острове Норфолк, а оттуда прямиком шел в Россию, при этом цена, естественно, умножалась на порядок. Операция банальная для наших дней. Но подлость заключалась в том, что фирма «Торфопродукт», получив экспортные льготы и . дотации от областной администрации, товар никуда не вывозила, весь «импорт-экспорт» существовал только на бумаге. Значит, прибыль следовало умножить минимум. еще на два. И сам Бог велел делиться с теми, кто подписывал бумажки в администрации области.
До обыска у Гарика это были лишь слухи, но теперь они стали фактами, потому что Гарик исправно вел отчетность по вложению в недвижимость «торфяных» денег, полученных подписантами из администрации области. Злобин, произнеся магическое слово «торф», поставил вопрос ребром: либо Гарик тихо сядет по деду Фили, либо будет скандал до небес с последующим арестом многих и многих влиятельных персон.
— М-да, ситуация. - Эрнест Янович аккуратно поддернул манжету рубашки. — Я могу встретиться с гражданином Яновским?
По закону допуск адвоката к делу разрешается с момента предъявления обвинения подозреваемому, Гарика и Филю можно было мариновать в камере еще десять суток, но у Злобина были свои правила игры. Он на своем опыте убедился, что чем раньше появится в деле адвокат, тем меньше нарушений потом всплывет в суде. А в данном случае он решил провернуть то, что американцы называют «сделка с правосудием».
— Безусловно. Гарик сейчас на исповеди у Твердохлебова. Сами понимаете, РУБОП может заставить признаться даже в убийстве президента Кеннеди.

— Но при чем тут РУБОП? - с трагической театральной интонацией произнес адвокат.
— Твердохлебов желает закрыть вопрос о пяти трупах. Почему бы ему не дать шанс доказать правомочность применения оружия?
Эренест Янович пошевелил густыми бровями, похожими на черных мохнатых гусениц.
— Пожалуй, я соглашусь с вами,-задумчиво протянул он. — РУБОП — овчарка правосудия. И коль скоро завел собаку, следует смириться, если у нее появятся блохи. А если собака хорошо притравлена, не удивляйся, когда она кусает всех подряд.
— Замечательно сказано, Эрнест Янович. Поверьте, всегда с удовольствием слушаю ваши выступления в суде.
— Вы мне льстите, Андрей Ильич. — Адвокат польщенно улыбнулся.
— Что вы! Я непременно передам ваши слова Пете Твердохлебову. Пусть повесит лозунг в кабинете: «РУБОП — это овчарка правосудия!»
Злобин внимательно следил за реакцией собеседника.
Эрнест Янович в отличие от многих посетителей этого кабинета владел собой великолепно. На лице отразилась лишь спокойная и несуетливая работа мысли. Словно старый гроссмейстер анализировал чужую партию.
— Получается, Твердохлебов — герой, а Гарик и Филя безропотно идут по своейстатье, что никого не должно шокировать,— подвел итог рассуждениям Эрнест Янович. — Признаться, утром, получив информацию, я посчитал, что сыграть в сложившихся обстоятельствах вам не удастся. Снимаю шляпу, Андрей Ильич, вы сыграли чистый мизер. — Последнее слово он произнес на французский манер — «мизэр».
— Колоду надо лучше заряжать, Эрнест Янович, — торжествующе усмехнулся Злобин. — Кстати, маленькая деталь. У Гарика мы изъяли некоторую сумму в валюте. Мне бы не хотелось, чтобы к концу дня у нее появился хозяин. Ну, знаете, как бывает. Вдруг кто-то на днях подписал договор залога с Гариком, положил ему в ячейку деньги? Предъявит закладные и по суду уведет деньги из-под ареста. Чем очень огорчит меня и Твердохлебова.
По тому, как дрогнули пальцы адвоката, поглаживающие гладкую кожу портфеля, в недрах его наверняка содержалось что-то, напоминающее закладные Яновского. Сработать их за несколько часов труда не составляло, были бы бланки с печатями и подписью Яновского. Атакой жук, как Эрнест Янович, просто не мог ими не запастись.
— Если не секрет, каково, на ваш взгляд, происхождение денег? — понизив голос, поинтересовался адвокат.
— Вы склоняете меня к разглашению тайны следствия, а сами официально к делу не допущены, — не без намека произнес Злобин. — Впрочем, из уважения к вашему профессионализму скажу. Но прошу о моей откровенности до вашего формального допуска к делу никому ни слова. Уговор?
Эрнест Янович приложил ладонь к сердцу и сделал такое лицо, словно давал клятву комиссии конгресса США.
— Это деньги Музыкантского, которого мы даем в розыск по линии Интерпола по подозрению в организации преступного сообщества.
— Уверены? — Адвокат изогнул бровь.
— На сей счет имею собственноручные показания Гарика Яновского. А со времен Вышинского добровольное признание считается королевой доказательств.
Эрнест Янович, вспомнив о членстве в «Мемориале», сыграл возмущение.
— Да будет вам известно, Вышинский от имени Временного правительства вел следствие по делу Ленина и полностью доказал, что вождь большевиков — немецкий агент. С такой-то компрой в личном деле он и штамповал любые приговоры. Не подписал бы хоть раз, Сталин его в лагерь законопатил бы!
— Эрнест Янович, вы же юрист, как и я. Нам ли не знать, что законы, писанные на бумаге, есть лишь отражение представлений о справедливости, добре и зле, бытующих на данный момент в обществе. Так стоит ли теребить прошлое, когда у нас такое интересное настоящее. — Злобин указал на календарь и еще раз произнес: — Торф.
— Мизер поймать не удалось. — Эрнест Янович цокнул языком. — Но никто не упрекнет, что я не старался.
— Я надеюсь, запрещенных приемов не будет? Мне Лишние трупы в СИЗО не нужны, — уточнил Злобин.
— Да бог с вами, Андрей Ильич! — сыграл возмущение адвокат. — Мы же интеллигентные люди. Все будет в рамках приличия.
— И Твердохлебову новой работы подкидывать не надо, — продолжил гнуть свое Злобин. — Я имею в виду, что дырку на рынке, что образовалась в результате ареста Гарика, местный Совет предпринимателей заполнит без стрельбы и взрывов.
— В этом можете не сомневаться. — Эрнест Янович красивым жестом вскинул руку, посмотрел на выскользнувший из-под манжеты «роллекс». — М-да, как бы не опоздать... Вы позволите сделать звонок?
— Конечно. — Злобин придвинул телефон.
— Если вы не против, я воспользуюсь своим. — Эрнест Янович достал мобильный, отщелкнул крышку. Наклонил так, чтобы Злобин не видел набора. — Алло. Это я... Нет... Все, как я предсказал, но возникли некоторые детали... М-да, принципиального характера. — Он бросил взгляд на Злобина. — Образно говоря, чистый мизер. Надо дать отбой. И насчет Твердохлебова тоже... А ты успей. И пожалуйста, перезвони мне через пару минут.
Эрнест Янович отключил связь, трубку убирать не стал.
Злобин достал сигареты, закурил. Отвернулся к окну, прищурился на яркий солнечный свет.
«Прав Батон, умеем работать, когда прижмет. Представляю, какой перезвон сейчас идет по городу. Одна крыса другой звонит и дает отбой. Потом все забьются по норам и будут долго думать, как отыграться», — подумал он.
— Хотите, историю расскажу? Из адвокатской, так сказать, практики, — нарушил паузу Эрнест Янович.
— Давайте. Кстати, курите, если хочется. — Злобин указал на пепельницу.
— Андрей Ильич, увы. Я в том возрасте, когда уже надо кое от чего отказываться. Выбрал курение. — Он сменил ногу, устроился удобнее на жестком стуле. — Так вот. На днях вышел такой казус. Выступал я на процессе. Дело скучнейшее и абсолютно безденежное. Иногда надо же проявить альтруизм и защитить какого-нибудь бомжа.
— Для разнообразия, — вставил Злобин.
— Для имиджа, — поправил адвокат. — М-да. Только закончилось заседание, как в коридоре ловит меня за локоть господин... Впрочем, фамилия не важна. И у него, оказывается, проблемы! Знаете французскую поговорку: нищие ищут денег, а короли — любви. Но в данном случае он не мог избавиться от бывшей возлюбленной. Так вцепилась, что не оторвать. В глубине души я ее понимаю. Кроме глянцевых журналов, такие барышни ничего не читают. А там постоянно пишут, сколько слупила грудастая модель с очередного мужа-миллионера. Естественно, и ей того же хочется, тем более что у мужа десяток-другой миллионов имеется. Поверьте, мой доверитель чуть не плакал. Год не может развестись!
— Грохнул бы — и все проблемы, — подсказал Злобинй
— Очевидно, приняла меры, — грустно вздохнул Эрнест Янович. — Короче, просит, бедолага, почти умоляет взяться за это дело. И сразу же сует мне пять тысяч долларов в качестве предоплаты. А время обеденное, слушание на четыре часа назначено. Решил я перекусить и обдумать стратегию защиты. Для чего пошел в клуб. Как на грех, там, если знаете, рулетку крутят. И я, старый дурак, решил время убить. Каюсь, грешен азартом. — Эрнест-Янович смущенно кашлянул в кулак.
— Через полчаса от гонорара осталась сотня. Я, признаться, приуныл. Дело разводное — тухлое, хоть и денежное, браться за него не хотелось. И тут я подумал: за то, что я бомжа все-таки прописал в квартиру, откуда его перед отсидкой выписали, должно же мне выйти хоть какое-то снисхождение от Господа? И, помолясь, поставил я сотню на черное. И что бы вы думали? Через час отыгрался, а потом и выиграл кое-что. Вернулся в суд с восемью тысячами в кармане, отсчитал клиенту его пятерку и объяснил, что дело неперспективное, судья сама разведенка, председатель в запое и согласовать с ним передачу дела своему судье я не могу. Согласитесь, Андрей Ильич, в таких обстоятельствах я ничего гарантировать не мог. А репутация моя не один год зарабатывалась.
— А три тысячи? — напомнил Злобин.
— Я же законопослушный гражданин, Андрей Ильич. Можете быть уверены, все до цента провел через кассу фирмы как гонорар за консультацию. — Эрнест Янович первым расхохотался раскатистым смехом. Бархатный баритон играл обертонами, словно оперный певец разминал горло.
Эрнест Янович оборвал смех, крякнул в кулак и нейтральным тоном спросил:
— Не задумывались о дальнейшей карьере, Андрей Ильич?
«Вот лис старый! На вшивость проверяет, а как элегантно», — сообразил Злобин и сделал заинтересованное лицо.
— С моим характером мне максимум светит должность прокурора по надзору за законностью в местах лишения свободы, — ответил он.
— Ну зачем же так пессимистично? С вашим опытом и хваткой... — Эрнест Янович прищурил один глаз, словно снимал со Злобина мерку. — Отличный вышел бы адвокат, это я вам говорю!
— Поживем — увидим. — Злобин решил не отвечать категорическим отказом, чтобы окончательно не разозлить крыс, которым наступил на хвост арестом Гарика.
В руке адвоката запиликал телефон.
— С вашего позволения, -пробормотал Эрнест Янович, поднося трубку к уху. — Да? Очень хорошо. Детали я согласовал... Нет, повода для беспокойства нет.
Он защелкнул крышечку на мобильном, сунул его в карман пиджака. С минуту разглядывал Злобина, потом протянул через стол ладонь.
— Ну-с, Андрей Ильич, до встречи в суде.
— Как всегда, с удовольствием выслушаю вашу речь, Эрнест Янович. — Злобин вежливо пожал мягкие пальцы адвоката, хотя очень хотелось сжать их до хруста.
— Странно, что вас прозвали Злобой. Вы вполне здравомыслящий и компромиссный человек.
— Это злые языки слухи распускают, — усмехнулся Злобин.
Эрнест Янович встал, привел в порядок костюм и лишь после этого направился к дверям. Злобин, не вставая с кресла, следил за адвокатом. Как и ожидал, Эрнест Янович, взявшись за ручку двери, оглянулся и произнес:
— Подумайте о моем предложении.
— Уже думаю,-кивнул Злобин.
Дверь за адвокатом закрылась, и Злобин тут же схватил трубку телефона. Быстро набрал номер.
— Твердохлебова, срочно. Скажи, Злобин зовет. — Пока на том конце провода висела тишина, он успел закурить новую сигарету. — Батон? Только не прыгай от радости, но наезда на тебя не будет... Да, договорился. С тебя стакан, хотя я и не пью. Быстро заканчивай с Гариком... Что, уже до задницы раскололся? Очень хорошо. Подробности расскажешь при встрече. Я к тебе Виталика Стрельцова направляю, учти, у него на хвосте появится старый Эрнест. Отходи в сторону, дальше все будет по закону. Все, привет!
Он нажал на рычаг, набрал местный номер.
— Виталик, ты еще живой? Зайди ко мне. Да, захвати материалы по трупу на Верхнеозерной.
Злобин встал, обошел стол и с треском распахнул окно. Дух присутственного места в смеси со сладким одеколоном Эрнеста Яновича и сигаретным дымом породил букет, от которого взвыли бы от восторга все кутюрье нетрадиционной ориентации от Москвы до Парижа.
— Парфюм «русский прокурор», — поморщившись, пробормотал Злобин, принюхаваясь к шлейфу запахов, выплывающих в окно.

Предыдущая страница 19 Следующая страница


Оружие возмездия 20

ГЛАВА ВОСЕМНАДЦАТАЯ.
НЕЖНЫЙ ВОЗРАСТ

СТРАННИК

Максимов загнал «фольксваген» на платную стоянку у гостиницы.
Забросил на плечо сумку с ноутбуком. Пиджак повесил на руку.
— Ну и что дальше? — спросил он сам себя. В ближайшие планы входило переодеться в полувоенную униформу, более подходящую для разворачивающихся событий, чем светлый костюм.
А дальше? Что делать дальше, он еще не знал. Побрел по дорожке ко входу в гостиницу На крыльце, подстелив под себя куртку, прямо на парапете сидела девушка в белом платье в мелкий горошек.;
Волосы прятались под забавной черной шляпкой, лица со спины, конечно же, не разглядеть, но у Максимова екнуло сердце.
Едва поставил ногу на первую ступеньку, девушка сорвалась с места и в секунду оказалась на груди у Максимова. Пришлось подхватить свободной рукой.
«Вес — полмешка картошки», — прикинул Максимов тяжесть ее тела.
— Карина, брысь, люди смотрят! — прошептал он в прижавшееся к его губам ушко.
— Пусть смотрят. На меня уже час вся гостиница глаза пялит.
Максимов осторожно опустил ее на землю. Провел ладонью по своей щеке. Пальцы стали влажными.
— Ты что?
— Реву как дура. Думала, ты не придешь.
Карина смахнула с лица очки с круглыми черными стеклами. Оказалось, под ними прячутся заплаканные до красноты глаза. При этом она сияла по-детски открытой улыбкой.
— Тяжелый случай. — Максимова раздирали два чувства. С одной стороны, он был искренне рад, что его предчувствие не подтвердилось и Карина пока не попала под перекрестный огонь. А с другой — он отдавал себе отчет, что держать рядом с собой такой генератор хаоса и магнит для неприятностей — удовольствие невеликое и это обязательно выйдет ему боком.
Карина сбегала за курткой и плоским кожаным рюкзачком.
«Не дай бог», — ужаснулся Максимов, подумав, что в рюкзаке она принесла все свои пожитки.
— Пошли к тебе? — Карина взяла его за руку.
— Ладно, пошли. - Максимов решил, что не стоит устраивать сцены на публике. Если выяснится, что Карину проще мягко, но настойчиво задвинуть в тень, чтобы не путалась под ногами, то лучше это сделать без свидетелей.
Дежурная в холле привстала, чтобы лучше разглядеть их из-за барьерчика регистрации. Мужчина и тонкая девчушка ростом ему по плечо. То ли папа с дочкой, то ли брат с младшей сестрой, то ли черт его знает что при нынешних нравах.
Охранник у лифта собрался что-то сказать, но, встретившись взглядом с Максимовым, стушевался и отвернулся.
— Слушай, я тут эту мегеру встретила. Ну, что ты из аэропорта привез. Как ее зовут? — Карина сняла шапочку и теперь нервно похлопывала ею по бедру
— Элеонора. — Максимов нажал кнопку вызова лифта.
Карина фыркнула, забавно наморщив носик.
— Имечко подходящее! Во-первых, ей давно пора сделать короткую стрижку, не так будет заметен возраст. А во-вторых, меньше завидовать окружающим, иначе окончательно крыша поедет.
— Когда это вы пообщаться успели? — удивился Максимов.
— Если точно, мы даже не познакомились. Я сидела на парапете, а она проходила мимо. Вернее, вела под ручку какого-то побитого молью иностранца. Зыркнула на меня так, словно я ей миллион должна.
— Странно, что она тебя узнала.
Карина сегодня сменила кожаный костюм на длинное легкое платье, бутсы — на тупоносые туфли и белые гольфы и превратилась в отличницу, прогуливающую занятия в колледже. Очевидно, так одевалась, когда училась в своей французской школе.
— Ой, Максим, ты такой глупый! Баба бабе враг до старости. А врагов надо знать в лицо.
«Только любовного треугольника мне для полного счастья не хватало!» — с ужасом подумал Максимов.
Дальнейшие расспросы он решил отложить, у охранника от любопытства вот-вот могла вырасти вторая пара ушей.
Спустился лифт, они вошли в него, и Карина сразу же уткнулась лицом в грудь Максимову В этом движении было столь неприкрытое желание защиты, что Максимов не удержался и свободной рукой обнял ее за плечи. Карина всхлипнула, что-то пробормотала, но за гудением лифта Максимов ничего не расслышал.
Он ожидал, что в номере она, как кошка, сначала осмотрит все углы, но Карина сразу же бросила рюкзачок и куртку на пол, забралась в кресло, поджала ноги и расплакалась.
Слезы одна за другой текли из глаз. Без всхлипов и рыданий. Просто катились по щекам, как вода из прохудившегося крана. Максимов уже видел такое в горячих точках. Так плачут дети, уставшие бояться смерти. Они уже по-стариковски мудры и знают, что слезы бесполезны, но еще не разучились плакать. Карина смазывала слезы ладошкой, но горячие ручейки на щеках никак не просыхали.
Максимов сел в кресло напротив, с минуту ждал, не последует ли истерика.
— Что случилось?-тихо спросил он.
Карина зажмурилась, словно хотела выжать остатки слез.
— Максим, кроме тебя, у меня никого нет. Понимаешь, мне просто не к кому пойти.
Максимов знал, что где-то болтается папа Дымов, в квартире над подвалом-студией живет его отец да еще имеется дедушка Ованесов, весьма известный в городе человек. Но возражать не стал.
— Ты сильный. Ты добрый, я же чувствую.
Максимов подумал, что Леня, отдыхающий сейчас в лесочке, наверное, имеет право думать иначе, но спорить не стал.
— Ты мне поможешь?
В глазах Карины плескалась такая боль, что Максимов посчитал чересчур жестоким употребить свою любимую отговорку: «Конечно, все брошу — и займусь твоими проблемами».
— Для этого я должен знать, что случилось.
Карина пожевала нижнюю губку и, судорожно всхлипнув, сказала:
— Папу убили.
«Черт, все-таки зацепило девчонку».. Максимов на секунду сомкнул глаза.
Быстро взял себя в руки, достал сигареты, предложил Карине, закурил сам. Отметил, что пальцы ее мелко дрожат, а нутром почувствовал, что девчонка не играет. Конечно, часто конспирации ради или в силу иных подлых причин выдумывают и не такое, но сейчас Максимов был уверен: она сказала правду.
— Подробнее. Только не плачь.
— Угу. — Она старательно вытерла ладошкой щеки. -Утром дед Дымов прибежал. Чуть дверь не снес, так стучал. Позвонила папина жена. Она француженка и по-русски говорит еще хуже, чем дед после запоя. Дед ни фига не разобрал, но понял, что с папой что-то случилось. — Карина замолчала, пережидая, пока слезы отхлынут от глаз. — Убили папу. Анну-Мари вызывали в Гамбург на опознание. Они три года живут отдельно, но других родственников не нашли. У папы двойное гражданство, вот русский консул и спихнул проблему французам. Хорошо, что Анна-Мари позвонила, мы так ни фига и не узнали бы. Правда, ее больше интересует, что делать с телом.
— Почему ты сказала «убит», а не «погиб»? — с ходу уточнил Максимов.
— Я знаю, что его убили. Это Анна-Мари сказала, что погиб. А я знаю, что папу убили! — Карина упрямо надула губы.
— Когда это произошло?
— Неделю назад, в Гамбурге. Только приехал, и в тот же день...
Максимов быстро наклонился, цепко сжал ее кисть. Истерика, которая могла вот-вот начаться, от неожиданности и резкой боли отступила. Увидев, что взгляд Карины прояснился, Максимов разжал пальцы.
Карина растерла белые следы от его пальцев на запястье, бросила на него укоризненный взгляд.
— Расскажи все подробно, только тогда я решу, чем могу тебе помочь, — не кривя душой, пообещал Максимов. Он уже понял, что никуда от этой сумасбродной девчонки ему не деться.— Как зовут папу, кстати?
— Иван Дымов. Ты его фотографии в студии видел.
— Да? — сыграл удивление Максимов. — А какой черт его понес в Гамбург?
— Папа поехал продавать антиквариат. Очень редкий и очень дорогой.
— Погоди, мне пришла в голову мысль!
Максимов встал с кресла, постаравшись, чтобы движение не вышло излишне резким. Прошел в спальню. Быстро осмотрел контрольки. Без сомнения, в номере побывали посторонние. Обыскали качественно и профессионально. Большинство контролек вернули на место.
«Черт! Если в номере жучки, сгорю в один момент. А здесь, как выяснилось, особо не цацкаются, сразу же завалят, как Гусева. Земля ему пухом».
Он вернулся с проводом для модема. Достал из сумки ноутбук, подсоединил провод к телефонной розетке.
— Круто! — прокомментировала Карина.
— Не то слово, — согласился Максимов, быстро щелкая клавишами. — Пока помолчи, не отвлекай, ладно? Если хочешь, садись рядом.
Она пересела на подлокотник его кресла. Положила руку ему на плечо, наклонилась так низко, что Максимов ощутил ее дыхание на своей щеке.
«Бог с ним, лишь бы не так слышно было», — подумал он.

На сервере полиции Гамбурга в разделе «Информация о преступлениях» он нашел фамилию Дымов.
— Насильственная смерть. Одиннадцатое августа, — перевел он строчку для Карины.
— А подробности? — Пальцы больно сжали ему плечо.
— Подробности в уголовном деле, но нам их не дадут, — ответил Максимов. — Спросим у других.
Через поисковую систему он нашел веб-адреса гамбургских газет. Выбрал менее известные желтые издания. В номере за 11 августа электронная газета «Woo!», дальняя родственница отечественного «Мегаполиса», поместила репортаж об убийстве в публичном доме на Рипербан. Текст был на английском, и Максимов не сразу сообразил, что Карина тоже может прочесть его. Хотя по трем кадрам с места происшествия можно было и без знания языка понять, что и где произошло. Вход в заведение с красным драконом, обнаженная женщина вырывается из рук двоих мужчин. Явно тайка, значит, из этого салона. И мужчина, распятый на большой кровати. Грудь и лицо в чем-то красном.
— Мамочка!-всхлипнула Карина.
«Папочка! — мысленно поправил Максимов, не сдержался и добавил: — Козел!»
Он дал команду сохранить информацию в отдельном файле и выключил компьютер.
— Сволочи, как они его... Мамочка!
У Карины по щекам вновь побежали ручейки, одна слеза капнула Максимову на подбородок.
Хотел авторитетно пояснить, что такие ликвидации дорого стоят и никто не станет тратиться, если можно просто дать кирпичом по голове в темном месте.
— Что он повез в Гамбург? — как можно тише спросил
Максимов.
— Янтарные кубки старинной работы. Очень редкие, — прошептала Карина, теснее прижимаясь к нему.
Максимов одной рукой обхватил ее за талию, без труда встал на ноги и вынес Карину на балкон. Осторожно опустил.
— Тише, Кариночка. Все серьезнее, чем я думал. — Он положил руки ей на плечи, притянул к себе, — Хочешь, чтобы я помог тебе?
Она кивнула и снова закинула голову вверх: из-за своего роста иначе смотреть в глаза Максимову не могла.
— Расскажи все подробно. С самого начала.
Оказалось, что первопричиной всех бед была сама Карина. Дед, профессор Ованесов, душу не чаял во внучке и с детских лет позволял ей копаться в своих бумагах. Архив у энтузиаста поиска Янтарной комнаты скопился весьма солидный. Где-то среди тысяч документов Карина и нашла рапорт немецкого офицера о гибели четверых солдат, заваленных в подвале на Понарте вместе с каким-то ценным грузом. Рапорт составили со слов свидетелей, чем и ограничились, потому что русские уже взяли город в кольцо, и, естественно, никто откапывать солдат не стал. Дед особого значения документу не придал, потому что высчитал: в трубу, где погибли солдаты, Янтарную комнату уместить было невозможно, а интересовала его только она. А Карина быстро установила, что подвал этот цел. Более того, родной папочка в нем оборудовал студию.
Мальчики мечтают убить папу, а девочки тайно влюблены в отцов, утверждал озабоченный Фрейд. Бог Яхве ему судья, но без психоанализа дальнейшее объяснить сложно.
Дымов приехал в Калининград зимой, но, как ни мал город, с Ованесовым он ни разу не повстречался. Дед не простил Ивану поругания чести дочери и разгильдяйский образ жизни. Во внучке дед, как часто бывает, не чаял души. А Карина любила Дымова, как только может любить ребенок родного, но далекого отца. Поэтому открытием ; своим поделилась с отцом, а не с дедом.
Иван Дымов сидел в подвале и мечтал о светлом будущем. А оказалось, что оно лежит за кирпичной кладкой в метре от него. Кладку Дымов пробил, разобрал завал и пробрался в полузасыпанную трубу. Клад сторожили четыре скелета в полуистлевшей форме войск СС. Каску и кинжал Дымов прихватил на память. А кубки и чаши из янтаря решил продать западным антикварам, желательно немцам.
— Почему именно немцам? — спросил Максимов. -У наших денег больше, и вопросов они задают меньше.
— Ага! А разве наши лохи знают цену кубку из коллекции музея Кенигсберга?
— Она высвободилась из рук Максимова, сбегала в комнату, вернулась с рюкзачком.
— Смотри.
Карина протянула пачку фотографий в фирменном кодаковском конверте.
Максимов обратил внимание на штамп салона, напечатанный латинскими буквами.
«Специально в Литву сгоняли, конспираторы! — усмехнулся он. — Правильно, местный салон сразу стукнул бы куда следует. Бандитам и ментам одновременно».
Быстро перебрал фотографии. Дымов заснял янтарные кубки в разных ракурсах, с разным увеличением, стараясь лучше показать детали. Маркировку на донышках сфотографировал очень крупно. Она говорила, что чаши и кубки — из коллекции кёнигсбергского Музея янтаря и прошли экспертизу в «Аненербе».
Карина, задумавшись, смотрела на озеро, с балкона оно было видно как на ладони. Ветер ерошил ее медные волосы, челка то и дело падала на глаза, и Карина смахивала ее быстрым нервным жестом. Слезы уже высохли, остались только следы от ручейков на щеках.
«Молодец, держится», — отметил Максимов, обратив внимание на твердую складку ее губ.
— Знаешь, я подумала, его все равно бы убили, вдруг сказала Карина. — Не там, так здесь.
— Почему? — спросил Максимов, хотя сам в эту же секунду подумал, что с таким кладом долго не живут.
— Дымов по глупости все Гарику Яновскому растрепал. -Карина брезгливо передернула плечиками. -Мерзкий тип! Жирный, наглый и жадный. Дымов хотел у него денег занять на поездку. Как получилось, не знаю, но Гарик влез в долю. А Дымов уехал как пропал. — Она на секунду зажмурилась, но в уголке глаза появилась только одна слезинка. Губы плотно сжались, как у человека, готового ударить. — Эта скотина толстая вчера на меня наехал. Орал, что папа должен ему какие-то безумные тысячи. Что уже приехал человек из Москвы, готов купить все за хорошие деньги. Его Гарик, оказывается, нашел, не поставив в известность Дымова. А клиент крут до невозможности и ждать готов ровно сутки.
— Погоди, разве Дымов ничего не увез в Гамбург? — насторожился Максимов.
— Он только фотографии взял.
— Ах вот оно что! И теперь с тебя Гарик требует товар. — Максимов покачал головой. -Да, влипла ты.
— Вот ему, а не клад.
В ее возрасте Максимов показал бы банальный кукиш, но Карина, оттопырив средний палец, изобразила интернациональный посыл по сугубо русскому адресу. Очевидно, сказалось обучение во французской школе.
— Не хочу пугать, но ведь могут убить, — предупредил Максимов.
Карина оперлась на балконную решетку, прищурилась от света и стала смотреть на парк.
Максимов решил не мешать ей. Посчитал, что иногда полезно подумать о собственной смерти как о неизбежной и весьма близкой перспективе. По себе знал, подобная процедура великолепно прочищает голову от дурацких и чересчур заумных мыслей.
— Максим, у тебя кто-нибудь есть?— неожиданно спросила Карина.
— Нет, я один.
— И я одна.
— А отчим, мама, дед? — напомнил Максимов.
— Это другое. Они родные, но не близкие. Понял разницу?
Максимов кивнул, хотя не понял, к чему такой резкий переход к личному.
— С близким хочется прожить жизнь, а с родными приходится всю жизнь жить рядом. — Она провела ладонью по растрепавшимся волосам. — Близких у меня теперь больше нет. Я же могла сама все откопать, без отца. Но хотела, чтобы мы вместе... По всему миру как перекати-поле. А видишь, как получилось.
«Та-ак, сейчас пойдут слезы-сопли в три ручья!» — с тоской подумал Максимов.
Но Карина не заплакала, только сглотнула ком, вставший в горле.
— Ты, конечно, не обязан решать мои проблемы. Давай сделаем так. Половина клада тебе, если поможешь выпутаться.
— Не понял? — опешил Максимов.
Карина повернулась, встала почти вплотную. Закинула голову, чтобы смотреть ему в лицо.
— Я же не могу сказать: «Дяденька, помогите бедной дурочке». Или что я тебя уже сутки люблю, аж голова кружится. Ты — взрослый человек. Вот я и делаю тебе предложение как взрослому человеку. Пятьдесят процентов.
Максимов засмеялся и потрепал ее по голове.
— Эх ты, Чубайс в юбке!
— Почему Чубайс? — встрепенулась Карина.
— Потому что рыжая и деловая. — Он попытался перевести все в шутку.
— Меня отчим научил: лучше заплатить, чем быть обязанным, — совершенно серьезно произнесла Карина. — Я предлагаю хорошую цену. Сразу говорю, денег у меня сейчас — ни копейки. Все накладные расходы несешь ты, потом сочтемся. Согласен?
— Я пока не понял, что от меня требуется. — Максимов еще улыбался, а взгляд уже сделался бесстрастным.
— Быть рядом до конца. Защищать и помогать. Продадим клад, поделим деньги, а там будет ясно — стали мы близкими или нет.
— А почему не обратиться к отчиму?— подсказал Максимов. — Он и с деньгами поможет, и клиентов найдет. Уж бригаду-то точно сюда пришлет.
Карина зло прищурилась.
— Это мое! Понимаешь, мое! Я за эти янтарные плошки уже заплатила. Теперь на правах единственной наследницы имею право делать все, что считаю нужным. А отчим... Пусть плескается в своем бензине дальше. Копейки от него не возьму.
«Какие-то семейные проблемы, — понял Максимов. — Можно даже не вникать, все равно не разберешь».
Карина не спускала с него глаз, ждала ответа.
— Пойди умойся, бизнес-мисс. — Максимов провел ладонью по ее горячей щеке.
— А я пока подумаю.
Карина, зажмурившись, потерлась о его ладонь. Ушла в комнату.
Максимов сел на порог балкона, прижался плечом к холодному камню.
В ванной громко журчала вода.
«Надо будет накормить девчонку, -подумал он. - Наверняка со вчерашнего вечера ничего не ела».
Максимов выждал немного. Карина все еще не появлялась.

Прошел в комнату Включил компьютер. Набрал сообщение, включил программу-шифратор, изменившую текст до неузнаваемости. Содержание стало совершенно невинным, чужой, перехватив сообщение, ничего не заподозрит.
Отправил по компьютерной почте на сервер Навигатора.

* * *

Экстренная связь Навигатору
Получил прямой выход на объект поиска. В ближайшие сутки возможно резкое обострение обстановки. Обеспечьте оперативное прикрытие силовых действий.
Странник

* * *

Воздух! Сильвестру
Передать на связь Страннику агента Аметист для обеспечения оперативного прикрытия по линии спецслужб.
Срочно направить группу «СП-14» в Калининград для силового обеспечения действий Странника.
Навигатор

Предыдущая страница 20 Следующая страница


21 Олег Маркеев

ГЛАВА ДЕВЯТНАДЦАТАЯ.
ТАЙНА СЛЕДСТВИЯ

СЕРЫЙ АНГЕЛ

Злобин достал из сейфа магнитолу, поставил на подоконник, наклонился, пытаясь под столом попасть штепселем в розетку. Рука не доставала, розетку загораживал угол сейфа, пришлось опуститься на одно колено, сунуть руку в узкую щель между стеной и сейфом. Чтобы сохранить равновесие, одну ногу далеко вынес назад и держал на весу. В этот неподходящий момент раздался стук в дверь.
— Разрешите? — Виталий Стрельцов замер на пороге, увидев начальника в столь неживописной позе.
— Проходи. - Злобин повернул к нему раскрасневшееся от натуги лицо и опять возобновил попытку проникнуть рукой за сейф. — Кругом вредители! — проворчал он.
— Андрей Ильич, может, помочь? — предложил Стрельцов.

— Ага, найди мне этих шарашников, что розетку на уровне пола сделали. Руки поотрывать мало. — Злобин, кряхтя, выбрался из-под стола, опустился в кресло.
— Так сейчас модно. Вы бы удлинитель поставили.
— Удлинитель сперли еще перед ремонтом. Кто-то из своих. Да ты садись, — Злобин указал на стул перед столом.
— Вот, принес. — Виталий положил на стол тонкую папку. — Протокол осмотра места происшествия, рапорты милиции, показания свидетелей. Пока все. Фотографии еще не готовы, лаборатория обещала к обеду напечатать. Протокола вскрытия нет. Да, звонил Яков Михайлович, просил вас срочно связаться.
— И что Черномор хотел?
— Не знаю. Спрашивал вас.
— Ладно, разберемся. — Злобин покрутил ручку настройки, перебрав радиостанции, по которым передавали модные «громыхалки», нашел классическую музыку и удовлетворенно кивнул. — Вот, то, что надо! Не музыка сейчас, а бетономешалка для мозгов. Как считаешь, Виталик?
В ответ Стрельцов лишь пожал плечами. Злобин внимательнее посмотрел на подчиненного. Бессонная ночь уже начала сказываться, под глазами залегли пепельные тени, цвет лица сделался нездорово бледным. Главное, в глазах появилась характерная поволока бегуна на длинные дистанции.
— Значит так, Виталий. Отправляйся к Твердохлебову, там Гарик уже соплями изошел, пора сажать. Закроешь его за незаконное предпринимательство и уклонение от налогов и можешь идти спать. Завтра приходи к обеду, не раньше. Кстати, Эрнест в дело уже влез? — поинтересовался Злобин.
— Нет. Заглянул только что в кабинет, сказал, что поручит кому-нибудь из своей фирмы.
— Вот лис старый, — усмехнулся Злобин. -Тогда тем более не дело тебе досталось, а халява. Гарик будет образцово-показательным подследственным, это я тебе гарантирую.
— Странно, что он так на нары спешит. — Стрельцов кулаками потер глаза. — Устал я что-то.
— Не вздумай с операми Твердохлебова стакан принять, — предупредил Злобин.

— А как с ними не пить? — удивился Виталий. — Опера народ обидчивый. Да и повод есть.
— Дурашка, они тебя должны уважать не за то, сколько ты на грудь принять можешь, а за то, как ты работаешь. А водку жрать у нас каждый день повод есть. Затравил клиента — праздник, закрыл подозреваемого в камеру — праздник, дело до суда довел — сам бог велел. Добавь к этому всякие дни независимости и дни шахтера — получится, что стакан из рук вообще выпускать не надо. Послушай старого дядю, салага. Хочешь дотянуть до пенсии, меньше пей водку с операми, заведи постоянную бабу и не обедай всухомятку.
— Учту, Андрей Ильич, — покорно кивнул Стрельцов. — А с трупом что делать?

— Сейчас решим. — Злобин притянул к себе папку
— Я вещдоки захватил. — Виталий положил на стол I пакет с документами и всякой мелочью, что обычно лежит в карманах. — У него ключи в кармане куртки лежали, явно от машины. На Верхнеозерной нашли бесхозную «девятку». Ключи подошли. Машину отогнали на стоянку Ленинградского РУВД. Сейчас с ней эксперты работают. Пока все, что успел.
— Немудрено, — пробормотал Злобин, листая протоколы. — А как ты, кстати, на этот выезд попал?
— Дежурный по районной прокуратуре был на другом вызове — бытовуха с трупом. Перезвонили мне, пришлось ехать.
— Понятно. — Злобин закрыл папку, стал разбирать вещи убитого. — Кто из оперов работает?
— От Ленинградского РУВД -Ананьев и Щербаков. Задачу я им уже нарезал.
— Повезло с работничками. У Ананьева теща парализованная на руках, Щербаков с зеленым змием каждый день борьбу ведет. А кто такой Елисеев? — спросил Злобин, внимательно изучая паспорт пострадавшего.
— А, его от ФСБ прислали.
— И во сколько он на месте нарисовался? — Злобин задал вопрос, не поднимая головы.
— На месте происшествия его не было, он в прокуратуру приехал. Около двенадцати ночи. Мне прокурор позвонил, предупредил, что к делу подключается ФСБ. Почти сразу же после звонка приехал Елисеев. Снял паспортные данные потерпевшего, посмотрел протоколы и уехал. — Виталий заерзал на стуле. — Андрей Ильич, я что-то не так сделал?
— Время покажет, - обронил Злобин.
Он достал сигареты, закурил. Надолго замолчал, отвернувшись к окну. Пальцы барабанили в такт арии из «Паяцев», льющейся из динамика.
Виталий, воспользовавшись паузой, оперся локтем о стол, прикрыл глаза ладонью и затих.
— Слишком накрутили, - словно сам себе сказал Злобин.
— А? — Виталий Встрепенулся. — Простите, Андрей Ильич, не понял.
— Суди сам. Вышел мужик из машины, подошел к телефону — и труп. Учитывая ствол в руке, возможны два варианта. Вернее, три, — поправил себя Злобин. — Первый: он стреляет в себя. Второй: кто-то стреляет в него. Третий: кто-то пыряет его ножиком или дает ломом по башке, а мужик перед смертью стреляет в воздух. Только так можно объяснить, зачем он ствол достал.
— Если имеете в виду версию насильственной смерти, то есть еще один вариант, — оживился Виталий.
— Ну, в инфарктника, который бегает по городу со стволом, я что-то с трудом верю, — проворчал Злобин. — Что там у тебя за версия?
— В пятьдесят седьмом году в Мюнхене КГБ ликвидировал Льва Ребету — основного идеолога ОУН [33]. Приговор привел в исполнение некто Сташинский. Способом весьма интересным. — Виталий вытянул руку, изобразив пальцами пистолет. — Шлеп в лицо из газового пистолетика, заряженного синильной кислотой. Действие, между прочим, убойное. Коронарные сосуды сердца сжимаются, жертва моментально погибает от инфаркта. К приезду экспертов сосуды приходят в норму, и все шито-крыто.
— Это тебе в институте поведали или сам узнал? — Злобин с интересом посмотрел на Виталия.
— Сам. У меня дома целая подборка книг и статей есть. Сейчас же много чего публикуют.
— Это верно. — Злобин опять отвернулся к окну.
— Конечно, в те времена анализа на микрочастицы не проводили, а то бы в два счета нашли синильную кислоту, — продолжил Виталий. — Я, кстати, токсикологическую экспертизу заказал.
Злобин тщательно раздавил окурок в пепельнице, махнул рукой, разгоняя дым.
— И это последнее, что ты сделал по этому делу, — произнес он.
— Не понял? — удивился Виталий.
— Дело я у тебя забираю.
— Андрей Ильич, вы думаете, что я висяк на отдел повешу? — Виталий обиженно поджал губы.
Злобин хотел сказать что-то резкое, но сдержался.
— У тебя в производстве пять дел, с Гариком будет шесть. Куда тебе еще? И так вторые сутки из прокуратуры не вылазишь. — Злобин махнул рукой. -Давай, молодой, тебя Твердохлебов ждет.
Стрельцов направился к дверям, но Злобин, оторвавшись от бумаг, окликнул его:
— Да, Виталик, чуть не забыл. Елисеев больше не появлялся?
— Нет.
— И не звонил?
— Не знаю. Я же на выезде был, Андрей Ильич.
— Ладно, разберемся.
Стрельцов вышел в коридор, но через секунду опять возник на пороге. Сквозняк взбил бумаги на столе Злобина.
— Твою мать, молодой, тебе делать не фиг?! — вспылил Злобин, накрыв ладонью бумаги.
— Андрей Ильич, вам Елисеев нужен? Вон он, по коридору идет.
— Н-да?— Злобин злорадно усмехнулся.— Ну-ка гони сюда этого бойца невидимого фронта.
Стрельцов побежал выполнять указание, а Злобин выключил звук в магнитоле. Покосился на закрытую дверь.
«С волками жить — по-волчьи выть», — подумал он и, нажав кнопку «запись», убрал магнитолу под стол.

* * *

Елисеев бросил взгляд на документы и вещи убитого на столе у Злобина и сразу же сделал вывод:
— Себе дело взяли, Андрей Ильич?
— У молодого своих забот полно, — ответил Злобин, не таясь разглядывая Елисеева.
Была у Злобина теория, не раз подтвержденная практикой: о виновности и непричастности к преступлению можно судить по поведению человека на допросе. Каждому есть что скрывать, на то мы и люди. Но один хранит личную тайну с достоинством, другой юлит, переспрашивает, лихорадочно ищет лазейки. И получается, что у первого на душе камень, а у другого — грех, точно описанный Уголовным кодексом. Елисеев, естественно, не крутился, как Филя, и не исходил соплями, как Гарик, но за его наигранной веселостью скрывалось беспокойство, причину которого Злобин пока понять не мог.
— Принес?-спросил Злобин.
— Что? — Елисеев недоуменно вскинул брови.
— Протокол вскрытия,-уточнил Злобин.
— Ах вот вы о чем! — Елисеев расслабился, распахнул куртку. — Нет, Черномор еще колдует. Уж не знаю, что он найти хочет.
— Черномор, как и мы, ищет причину смерти. - Злобин заметил кобуру на поясе Елисеева и недовольно поморщился. В моду вошло безо всякой необходимости таскать на себе оружие, чего он не одобрял. Прокуратура уже дважды возбуждала дела по пьяной стрельбе. — Люблю, когда люди умирают простой и понятной смертью. От старости или, например, в результате ссоры на почве совместного распития спиртных напитков. Дорожно-транспортное тоже неплохо, особенно если виновник в бега не бросился. — Злобин сложил стопкой документы. — Паспорт, права, лицензия на оружие. Все выписано на одно лицо — Николаева Петра Геннадиевича. По своим учетам мы его уже пробили. Чист как стеклышко. Не участвовал, не привлекался, не сидел. Ствол легальный, номера соответствуют. А зачем нормальному человеку ствол?
Елисеев придвинулся ближе к столу, мимоходом запахнул куртку.
— Надо, Андрей Ильич, прошерстить больницы. В кого-то он же палил, так? Мог и зацепить.
— Поищем, обязательно поищем,— кивнул Злобин. — Только помощь ФСБ мне в этом не потребуется. В морге ты обмолвился, что он звонил от имени Гусева. Поэтому первое: жду от тебя показаний от дежурного по комендатуре. Если велась контрольная запись разговора, что я не исключаю, получи ее стенограмму. Второе: пробей фото потерпевшего и фамилию Гусев по своим учетам. На сегодня это все. Если Гусев к делу не приклеится, то дальнейшее участие ФСБ считаю нецелесообразным.
Елисеев с минуту обдумывал ответ, нервно покусывая нижнюю губу.
— Ответ из Москвы уже пришел, Андрей Ильич. — Елисеев достал из внутреннего кармана куртки свернутую в трубочку пластиковую папку, положил на стол. — Можете приобщать к делу.
Злобин вытащил листки, быстро пробежал их глазами.
— Ого! Генерал-майор Гусев Николай Петрович, ГРУ Генштаба. — Он кивнул на документы на столе. -А это, выходит, прикрытие?
— Получается так.
— Интересно. — Злобин перелистал паспорт потерпевшего. — Листочки потертые, все фотографии соответствуют возрасту, портретное сходство сохраняется. Само собой, знаки защиты присутствуют. Даже штампики прописки соответствуют личному делу некоего Николаева. Как это делается, а?
— Военная тайна,-усмехнулся Елисеев.
— Ясно. И зачем он в область пожаловал — тоже военная тайна?
— Боюсь, что мы этого так и не узнаем. Не нашего это ума дело.
— Даже если это могло стать мотивом убийства? Елисеев на секунду впился взглядом в лицо Злобина, Рефлекторно облизнул губы.
— Прокуратура выдвигает версию убийства? — тихо произнесен.
— Прокуратура фантазирует. — Злобин похлопал по тонкой папке дела. — Пока здесь пусто, я могу фантазировать до самозабвения. Соберу факты — будут и нормальные версии.
— А меня учили, что мое дело собрать факты, а интерпретировать их — удел начальства.
— А я привык к процессуальной независимости, оценка фактов — моя забота. Перед начальством я только за результат отчитываюсь, — парировал Злобин. — Ты, кстати, в каком звании, если не секрет?
— Подполковник. — Елисеев был явно удивлен сменой темы.
— Видишь, почти одногодки и звания у нас одинаковые... А ты на земле работаешь по убеждению или с карьерой проблемы? — поинтересовался Злобин.
— Ну, до чего мог, я уже дослужился. — усмехнулся Елисеев. — Начотдела для меня — потолок. Дальше начинается жизнь по Дарвину. Выживают зубастые и с мохнатыми лапами. А у меня наверху никого нет, так что можно не рвать задницу. Я ответил на вопрос, Андрей Ильич?
— Вполне. -Злобин придвинул к нему пепельницу. — Давай, Федор, покурим и подумаем, как нам жить дальше. — Он дождался, пока Елисеев закурит и расслабленно развалится на стуле, и продолжил: — Про фантазии я не зря упомянул. До тебя тут Виталик Стрельцов такое загнул — Маринина с Дашковой отдыхают! Начитался, щегол, умных книжек и выдвинул версию, что замочили этого Гусева при помощи синильной кислоты. Якобы прыснули ему в лицо малой дозой — и инфаркт.
— У него с этим делом как?-Елисеев покрутил пальцем у виска.
— Еще сутки без сна — можно будет госпитализировать. — Злобин отвернулся к окну. — Хотя почва для фантазий имеется. Эксперт на месте установила причину смерти — инфаркт. Предварительно, конечно. Но все ствол этот проклятый портит. Зачем и в кого он стрелял, не пойму.
— Андрей Ильич, только между нами. -Елисеев понизил голос. — Гусев служил в Пятом управлении ГРУ. Это не наша «пятерка», где диссидентов гнобили, а диверсионная работа в глубоком тылу противника. Там такие отморозки, что тебе и не снилось. А Гусев в спецназе все ступени прошел, начиная с лейтенанта. Для него ствол выхватить — что тебе зажигалкой чиркнуть.
— Хочешь сказать, что Гусеву что-то померещилось и он сразу же жахнул?
— Да хрен его знает! Что мы огород задним числом городим? Помер он от инфаркта — и все. Вот если бы кто-то в него стрелял, я бы еще понял, из-за чего шум поднимать. Вот у меня в подшефном училище случай такой был. — Елисеев выпустил дым в потолок и продолжил с видом завзятого рассказчика армейских баек: — Вывозили курсантов в полевой учебный центр раз в семестр. Сам понимаешь, никому из преподавателей неохота комаров кормить и грязь на полигоне месить. Они уже все старые пердуны, у кого геморрой, у кого маразм. А один полконавт при первой же возможности добровольно выезжал, представляешь? Все думали, не наигрался в солдатиков старый пень. Хотя, с профессиональной точки зрения, любая инициатива всегда подозрительна. — Он выдержал паузу. — И однажды утром из соседней деревни прискакал пацаненок, кричит: «Дяденьки военные, ваш полковник помер!» Мы, естественно, протрезвели и на уши встали. Рванули на БТРе в деревню. Версий было две: пошел в деревню за самогоном, хлебнул лишнего и помер или поленом по голове получил на почве этого же дела. — Елисеев щелкнул себя по горлу. — Оказалось, ты только не смейся... Героически помер наш полковник на местной доярке. Ты бы видел! Баба в избе орет, полдеревни носы об окна плющит, а наш герой лежит под периной в полном неглиже, ручки крестиком уже сложены. Мы бабу сразу в оборот взяли и быстро выяснили, что это ради нее он в лагеря выезжал. Вся деревня подтвердила, что была у них страстная любовь и полная гармония. Вскрытие для проформы сделали, потому что причина сразу ясна была. Там такая Фекла, ты бы видел! — Он изобразил размер бюста. — Румянец во всю щеку, здоровая, как трактор. Такая и Геракла до инфаркта довести могла.
— И чем дело кончилось? — поинтересовался Злобин, прищурившись от дыма.
— Из Москвы дали команду шума не поднимать. Полковника с салютом закопали, жене пенсию дали. Так ей и доложили: помер, мол, на боевом посту. — Елисеев с наигранной грустью вздохнул. - Такие дела!
Злобин раздавил окурок в пепельнице.
— Это намек? — спросил он.
— В каком смысле? — С лица Елисеева тут же пропала улыбка.
— Значит, просто треп. — Злобин раскрыл папку. — Я уж подумал, что военная контрразведка предлагает спустить дело на тормозах. Странно получается: в городе по подложным документам находится генерал-майор специфической специальности, а вам до этого нет дела.
— Ну, нам он о прибытии не докладывался,-вставил Елисеев.
— Допустим. — Злобин поднес к глазам лист. — Рапорт наряда милиции, прибывшего на место происшествия. Так, галиматью в начале опускаем... А вот это прочтем вслух. «Ко мне подошел неизвестный, представился сотрудником ФСБ, предъявил удостоверение на имя Львова Иннокентия Леонидовича. По его просьбе я ввел его в курс происшествия. Некоторое время он наблюдал за местом происшествия и действиями оперативно-следственной группы. Потом к нему подошел второй мужчина, и вместе они ушли по улице Верхнеозерной в направлении пешеходного моста через пруд Верхний». М-да, стиль, конечно, ментовский... Но суть тебе, надеюсь, ясна?
— Что-то я пока не понял... — начал Елисеев.
— Я не закончил, — оборвал его Злобин. — Наряд прибыл через две минуты после выстрела. Случайно оказался рядом. А что там делали фээсбэшники? Город я знаю хорошо, до ближайшего вашего объекта двадцать минут езды... И еще одна бумажка. — Он взял новый лист. — Это уже опера написали. Та-ак... «При отработке жилого массива, прилегающего к месту происшествия, на улице Верхнеозерной обнаружена машина марки „Нива“ белого цвета. Водитель предъявил удостоверение сотрудника ФСБ на имя прапорщика Скрябченко Т. К.». Вот такая у нас хренотень через плетень получается, Федя. Может, этот Гусев хвост засек и палить начал?
Елисеев глубоко затянулся, закинув голову, выпустил дым в потолок.
— Ну ты накрутил, Злобин!-вполголоса произнес он.
— Кончай ломаться. Не бомжа бесхозного нашли, а генерала. — Злобин захлопнул папку. — Короче, передай своему начальству, что эти двое должны завтра же прийти ко мне и дать показания. Иначе вызову повесткой.
Елисеев медленно расплющил сигарету в пепельнице.
— Не торопись. Думаю, дело заберут наш следотдел и военная прокуратура. — Он пристально посмотрел в лицо Злобину.
— Флаг в руки! — Злобин откинулся в кресле. — Но пока дело у меня, расследование будет идти по полной программе. Меня интересует личность погибшего и обстоятельства смерти. В деталях. Если завтра сюда бросят бригаду из Москвы, я не хочу выглядеть в глазах столичных коллег провинциальным лохом. Гордость не позволяет.
— Да что мы, ей-богу, как дети! — Елисеев перешел на дружеский тон. — Может, дождемся результатов вскрытия? Вот увидишь, получим смерть от естественных причин — и никаких тебе шпионов.
— Вот я и говорю: лучше бы его машина переехала, -тяжело вздохнул Злобин. Бросил взгляд на часы. — О! Все, мужик, прокуратура закрывается на обед.
Елисеев послушно вскочил, сунул сигареты в карман куртки.
— Телефончик оставить? - напоследок предложил он.
— У Виталика есть. Будешь нужен, найду. — Злобин через стол протянул руку.
— Пока.
Открыл сейф, забитый пухлыми папками, бросил сверху тонкую папку с делом Гусева. Оглянулся на закрывшуюся за Елисеевым дверь, поднял с пола магнитолу, выщелкнул кассету. Бросил в сейф. Подумал немного, чертыхнулся, достал кассету и положил во внутренний карман пиджака.
— С волками жить — с ружьем ходить, — пробормотал он себе под нос.
Снял трубку, набрал номер Твердохлебова.
— Петр? Злобин говорит. У меня просьба. Сам знаешь, человек я теперь непьющий, а с тебя причитается. Как говорит Чубайс, решим проблему взаимозачетов. Узнай по своим каналам насчет одной машины. — Он достал из кармана блокнот. — Белая «девятка», М0782С, регион — 77. Зарегистрирована на имя Николаева... Да, она сейчас на арестной стоянке в Ленинградском РУВД, но ты этого не знаешь. Пробей по своим каналам, не было ли у ГАИ или у местных РУВД каких-то указаний на эту машину. Если да, то от кого. Батон, только тихо все сделай, ладно?.. Нет, не срочно, нежелательно сегодня. Спасибо. Как там Виталик Стрельцов?.. Ну, Бог ему в помощь. Все!
Злобин нажал на рычаг, набрал номер морга. В трубке пошли короткие гудки. Он раз за разом набирал номер, ждал, нервно барабаня пальцами по аппарату. После десятой попытки положил трубку.
Аппарат сразу же издал тревожную трель.
— Прорвало! — проворчал Злобин, с ненавистью посмотрев на телефон. — Да, Злобин слушает! — крикнул он в трубку.
— Андрей Ильич, глушитель купи! -раздался голос Твердохлебова.
— Прости, Батон, я думал, враги от обеда оторвать решили.
— У тебя сейчас аппетит отшибет, — пообещал Твердохлебов.
— Не дождетесь, -хохотнул Злобин. -Что тебе?
— Просьбу твою выполнил.
— Так быстро?-удивился Злобин.
— Умеем, когда приспичит... Ладно, это не по телефону. Или тебе срочно?
— Хоть намекни, подробности можно потом.
— Как скажешь. - Твердохлебов на секунду замолчал: — Ну, скажем, так: машину вел Федор Сергеевич Борисов. Усек?
— Вел? Погоди... — Злобин потер лоб. — Это то, что я подумал?
— Надеюсь, да. Уточняю, он потерял ее в районе Верхнеозерной. Пришлось запрашивать центральный пульт ГАИ. Ильич, может, тебе открытым текстом выдать?
— Не надо, Петя. Я все понял. Спасибо!
Злобин положил трубку.
— Фэ-Эс-Бэ, -по слогам произнес он. Присел на угол стола, ногу поставил на стул, на котором десять минут назад сидел Елисеев.

Предыдущая страница 21 Следующая страница


Оружие возмездия 22

ГЛАВА ДВАДЦАТАЯ.
СУДЬБА РЕЗИДЕНТА

Чтобы судьба была к тебе благосклонна, надо иметь хорошую анкету. Многие даже не представляют, сколько в их жизни зависело и зависит от листка бумажки с типовыми вопросами, оказавшегося в руках кадровика. По коротким и безликим ответам «не был, не состоял, не привлекался, окончил, имею степень» кадровик не только досконально узнает ваше прошлое, но и с точностью бабки Ванги предскажет будущее.
У пионера Феди Елисеева будущее предопределялось тремя пунктами: русский, из семьи служащих (папа — инженер, мама — педагог), место рождения и жительства — город Верхоянск. Наведя справки, можно было получить дополнительные установочные данные: дед, проживающий с внуком, — ветеран войск НКВД, по отзывам учительницы, мальчик любит читать книжки «про разведчиков». Казалось бы, кто рискнет вывести пунктир линии жизни для типичного советского школьника?
Но искушенный кадровик военкомата, хмыкнув, поставил карандашом галочку на личном деле призывника Федора Елисеева. Тот был коротко острижен по случаю первой медкомиссии в военкомате и худосочен, как все восьмиклассники, стоял по стойке «смирно» в трусах в цветочек перед столом кадровика, а старый майор уже знал, что парня ждет КГБ. Естественно, кадровик в деталях ничего не знал, но опыт, интуиция плюс наблюдательность и знание человеческой натуры подсказывали, что вероятность ошибки минимальна.
В семье у Феди Елисеева правил дед. Мало ему было поучать, ворчать и устраивать разносы по малейшему поводу, но сил у старика вполне хватало, чтобы держать в ежовых рукавицах двор, партийную организацию при ЖЭКе и районный пункт охраны правопорядка. Отца Федьки дед, перебрав рябиновой настойки, называл выблядком XX съезда за то, что тот отказался продолжить династию чекистов, заделался инженеришкой и вместе с себе подобными очкариками травил на кухнях анекдоты и запивал чаем диссидентские песенки Галича. Мама тихо ненавидела свекра и вслух жалела, что шашка басмача или бандеровская пуля не оставила ее мужа сиротой, вот это был бы, прости, Господи, праздник.
Дед, наткнувшись на холодную стену отчуждения сына и снохи, весь воспитательный задор перенес на внука. Мировоззрение деда со времен армейских политинформаций не изменилось: Сталин оставался полубогом, враги народа, как их ни истребляй, размножались, как тараканы, и не было в жизни почетней занятия, чем служба в органах ВЧК — НКВД — КГБ. Благодаря деду, Федя вырос дисциплинированным и исполнительным полуфабрикатом Системы, к радости учителей и недоумению родителей.
Уже в армии Федя узнал, что дед помер прямо на партсобрании в жэковском подвале. Хоронили ветерана с помпой. Горком вздохнул с облегчением: дед при жизни вел активную переписку со всеми партийными инстанциями, начиная с очередного исторического съезда КПСС и заканчивая комитетом партийного контроля райкома. На радостях сам секретарь горкома Верхоянска вышел с инициативой объявить деда почетным гражданином города. Инициативу поддержали, времена стояли брежневские, звезды, медали и прочая благодать сыпались по случаю очередного юбилея, как горох. Основную роль сыграло то, что в годы войны часть деда, как выяснилось, стояла в заградотряде [34] где-то в районе Малой земли.
Высокие инстанции развили инициативу нижестоящей партийной организации и дали добро на переименование улицы Березовой, что петляла по окраине города, в улицу Федора Елисеева, героического старшины войск НКВД.
О причислении деда к лику святых Федя узнал от ротного замполита. На комсомольском собрании, устроенном по этому поводу, замполит выразил пожелание, чтобы внук не только достойно пронес имя деда, но и стал продолжателем его славных дел.
В армию Федя попал, как все. Из родного Верхоянска у пацана, как у витязя, было три пути: в институт, в армию или в тюрьму. Федя попробовал побежать по асфальтированной дорожке институтского образования, но споткнулся на старте. Экзамены в Ленинградскую лесотехническую академию провалил, но месяца в городе дворцов и белых ночей хватило, чтобы окончательно отмерла пуповина, связывавшая с родным Верхоянском. Повестке из военкомата, поджидавшей его в почтовом ящике, Федя обрадовался, здраво рассудив, что из барачного типа пенатов лучше уйти пыльной армейской грунтовкой, чем тащиться тюремным трактом.
Армия встретила новобранца муштрой, нарядами и дембелями. Но по все тем же анкетным данным часть Феде досталась специальная, обеспечивавшая какой-то секретный кабель связи. Где он проходит и куда ведет, мало кто знал, но дисциплина в казарме была лучше, чем в стройбате. Во всяком случае, вернуться домой инвалидом Феде не светило.
О благородной родословной лопоухого новобранца вслед за замполитом узнал и особист. Такого повода для вербовки, как великий дедушка, опер упускать не стал и зазвал Федю к себе в кабинет.
Для вежливости порасспросил дурно пахнущего новыми сапогами бойца о том, как ему служится, и перешел к сути. Капитан напомнил про анекдоты, что травили молодые в наряде. Чистить картошку их погнали в два часа ночи, в сыром подвале, скупо освещенном мутной лампочкой, никого не было, лишь шестеро первогодков. Но и в полумраке и тишине погреба у капитана имелись свои глаза и уши, на что он прозрачно намекнул, продемонстрировав свою осведомленность.
После краткого обзора международного положения СССР Федору было предложено по мере сил помогать капитану отражать атаки вражьих разведок и пресекать происки местных антисоветчиков. Может ли комсомолец, внук великого человека и любитель книг Юлиана Семенова отказаться от такого предложения? Да ни за что на свете! Особенно если светят некоторые поблажки по службе и гарантия дембельнуться в первой партии.
Но Федя оказался парнем шустрым, да и дед кое-что порассказал, поэтому сразу же уточнил:
— А рекомендацию в Высшую школу КГБ дадите? Капитан от неожиданности даже забыл, что с утра не опохмелился.
— Это надо заслужить,-выдавил он, с трудом заставив тяжелую голову соображать. — И вообще читай устав, салага. С такими вопросами надо обращаться с рапортом к непосредственному командиру. Кто у тебя командир?
— Командир взвода лейтенант Дудин,-отрапортовал рядовой Федя Елисеев.
— Во, знаешь, а шлангом прикидываешься! — Капитан решил перейти к делу. — В КГБ дураков не берут, нас еще тщательней, чем космонавтов, отбирают. Мечтают все, а чекистом может стать один из ста тысяч! Вот я и проверю, есть ли у тебя способности. Для начала узнай, кто спионерил блок питания с пятого пульта. Работай шустро, пока они его на водку не обменяли. Давай, Федя, я в тебя верю.
Выпроводив Федю на первое задание, капитан достал из шкафа заначку, поправил здоровье и погрузился в глубокомысленное созерцание карты родины, пришпиленной к стене кабинета. Он был абсолютно уверен, что вербовка состоялась, за ту морковку, что сам себе подвесил Федя, можно пахать на особый отдел до самого дембеля. С такими, как Федя, родина может спать спокойно, поэтому через несколько минут задремал и капитан.
Наутро по дороге к штабу из ведра на пожарном щите — таких «почтовых ящиков» для стукачей у него было множество, но этот самый любимый, потому что далеко ходить не надо, — капитан выудил небольшой газетный сверток. Чему несказанно удивился: обычно стукачи ограничивались записочками на листках, вырванных из учебных тетрадок. Запершись в кабинете, капитан сорвал несколько слоев «Красной звезды» и обнаружил целую школьную тетрадку.
На первой странице он прочитал: "Сообщение № 1.
Блок питания похищен сержантом Репиным по сговору со старослужащими Гусько, Панкратовым, Лисяком и Бубновым с намерением обменять в поселке на водку для дня рождения Гусько. Обмен будет осуществлять водитель Лисяк, распитие спиртных напитков планируется в каптерке третьей роты в ночь на субботу". Подпись: «Бекас».
На последующих шести страницах однофамилец советского контрразведчика из кинофильма «Ошибка резидента» мелким почерком информировал об офицерской жизни в родной части. Кто, с кем, по какому поводу, что при этом говорил, кто кому набил морду и кто кого с кем застукал. Все с такими подробностями, что невольно создавалось впечатление, что суперагент Бекас лично наливал, присутствовал и держал свечку.
Капитан достал заначку, выпил и крепко задумался. Чтобы думалось легче, он мычал песенку «Я в весеннем лесу пил березовый сок», ту, что в «Ошибке резидента» с душой исполнял актер Ножкин. С Бекасом надо было срочно что-то делать: если стукаческий зуд не унять, такие тетрадки пойдут через голову капитана в особый отдел штаба дивизии.
Из возможных вариантов капитан выбрал два: заслать Бекаса в группу по укладке кабеля, там всего-то шестеро, живут в поле, торчат по пояс в канаве, обед готовят на костре, к маю Бекас гарантированно окажется в санчасти с крупозным воспалением легких; второй вариант — сосватать Бекаса прапорщику Мамаю, заведующему гауптвахтой. Там Бекасу либо свернут шею штрафники, либо он сменит специализацию и будет стучать не в дверь особисту, а непосредственно по ребрам военнослужащих.
Размышления прервал телефонный звонок. Комроты с шуточками-прибауточками сообщил, что один его молодой боец подал рапорт на учебу в Высшей школе КГБ. Капитану стало не до смеха.
Ротному в тетрадке Бекаса отводилось две страницы. Парень он был из «пиджаков» — набранных из Института связи на два года, чужой человек в рабоче-крестьянской среде младших офицеров и временная персона в армии, лишь бы было кем заткнуть брешь в штате. Ничего личного против него капитан не имел, но уж больно был несдержан на язык молодой комроты. Если верить Бекасу, линию партии критиковал и Мандельштама цитировал. На ДОН [35] с окраской антисоветская агитация и пропаганда он уже натрепался.
— Ты пришли его ко мне, познакомлюсь, — распорядился капитан, отлично зная, кто нарисуется на пороге через десять минут.
Федя появился через пять минут. Капитан сразу же дал ему на подпись типовой бланк подписки о сотрудничестве и усадил переписывать на листы писчей бумаги все содержимое тетрадки. Самому было лень оформлять агентурные (сообщения, сам он собирался расставить только даты с (разбросом в полгода, чтобы в личном деле агента Бекаса все выглядело так, словно он исправно пахал на капитана чуть ли не с момента пересечения КПП части.
Капитан стоял у окна, мурлыкал песенку про березовый сок и вырабатывал новый план оперативных мероприятий. За окном ветер гонял по сугробам белые султанчики, хотя по календарю стоял апрель, а значит, времени избавиться от Феди у капитана оставалось в обрез.
На следующий же день закрутились шестеренки армейской бюрократической машины. Ротный дал рапорту ход, капитан побеседовал с кадровиком, то сделал пару звонков коллегам в вышестоящих инстанциях, чтобы поставили вопрос на контроль и зря не мурыжили, и анкета Феди Елисеева пошла гулять по кабинетам. Параллельно с ней спецсвязью шла справка от капитана о полной благонадежности рядового Елисеева и перспективности агента Бекаса. До получения ответа капитан от греха подальше сосватал Федю на сборы агитаторов и пропагандистов при политотделе полка.
Через месяц Федя вернулся с представлением на звание ефрейтора, значит, и там стучал за будь здоров. Но капитана появление перевербованного агента уже не тревожило, потому что пришел запрос из штаба округа, и ефрейтор Елисеев убыл на учебные подготовительные сборы. В августе пришло сообщение, что Федор Елисеев успешно сдал экзамены и зачислен слушателем в Высшую школу КГБ.
За пять лет учебы Федор Елисеев нашел себе боевую подругу, о чем потом жалел, и получил звание и диплом о высшем образовании, о чем ни разу не помянул плохим словом. Согласно специальности геройствовать ему предстояло на «третьей линии» [36], не элитное ПГУ, конечно, и не престижный Пятый главк, но для верхоянского паренька вполне хватило. Его даже не смутило, что службу пришлось начинать в Забайкальском военном округе. Жена тихо поскуливала, а Федя был уверен, что выбрал правильный жизненный маршрут, рано или поздно и его выведет на шоссе, по которому шуршат шинами «членовозы», перевозя хозяев жизни с многочисленной челядью.
В Забайкалье потекли серые особистские будни. Елисеев соответственно возрасту рос в звании, но рывка в карьере не предвиделось. Жена приуныла, да и у него руки периодически опускались. Единственным шансом был Афганистан, но Елисеев не спешил прибегать к крайним мерам. Предпочитал тянуть лямку в особом отделе округа и надеяться на случай, а не рвать задницу в диких горах с угрозой получить Звезду героя посмертно.
О чем мечтает любой опер? О коронном агенте. Будь ты хоть семи пядей во лбу и имей сотню агентишек, не видать тебе карьеры без одного-единственного, способного устроиться уборщиком в Центре ядерных исследований в Лос-Аламосе или сантехникам в Пентагоне. И пока он там подсматривает и подслушивает на благо родины, эта родина осыпает куратора агента всеми полагающимися благами: звездами, жалованьем и сытным пайком. План по вербовкам Елисеев выполнял, но никак в его сети не попадалась жар-птица, способная осветить убогое гарнизонное житье и вынести на своих крыльях на чекистский олимп.
Жар-птицей в его жизнь влетел лейтенант Игнатов. И чуть не спалил Елисееву карьеру.
За лейтенантом Игнатовым, скучавшим на должности переводчика в штабе дивизии ПВО, особых грехов не числилось. Отличное знание немецкого и английского языков, подозрительное для обычного офицера, искупалось тем, что был Игнатов двухгодичником, призванным сразу же после окончания филфака. Спиваться или жениться пока не планировал, во всяком случае, как информировали Елисеева, активных шагов в этих направлениях не предпринимал. Правда, была одна деталька, навевавшая нехорошие мысли.
Раз в месяц писал Игнатов письма в Москву на немецком языке. И ответы получал тоже на языке Гёте. Перлюстрация писем и зондажные беседы ничего не выявили, просто брат с сестрой изощрялись друг перед дружкой, благо образование позволяло. Как правило, с тоской боролись в гарнизонах по-пролетарски просто, но если высшее образование мешает пить, то тут и не такое выкинешь. И Елисеев махнул на Игнатова рукой.
Неожиданно из далекой Москвы пришел запрос покопать вокруг Игнатова на предмет странных связей его сестры. Московские чекисты не дремали и поймали сестричку, подрабатывавшую переводчицей в Совинцентре, на подозрительных связях с иностранцами. Служебное рвение Елисеева подогревало случившееся в том же году печально известное приземление летчика Руста на Красной площади. Части ПВО трясли после этого так, что фуражки с голов и звездочки с погон летели, как яблоки с веток. Елисеев навалился на лейтенанта всей тяжестью авторитета особого отдела, и Игнатов хрустнул. А Елисеев с ужасом осознал, что еще чуть-чуть — и хрустнули бы его собственные шейные позвонки.
Оказалось, что незаметный тихоня состоит в платонических отношениях с гражданкой Австрии. И письма адресовались именно этой Ингрид, а не сестре Инне. Сестра их только переправляла дальше, меняя конверты. С Ингрид он познакомился через сестру на последнем курсе института, молодые люди даже умудрились провести две недели в зимнем Сочи. Куда смотрел местный отдел КГБ, неизвестно! Да и гонористые ребята из московского управления прохлопали, с таким контактом в ПВО отправили служить.
Градус эпистолярного романа уже достиг такой точки, что Ингрид перебралась в Москву, устроившись мелким клерком в посольстве Австрии, где дожидалась скорого Возвращения из солдатчины своего милого.
Елисеев сглотнул слюну, как оголодавший пес, увидавший кусок отборной телятины. И стал думать. Проблема состояла в том, что добычу могли беззастенчиво вырвать из пасти более матерые и породистые коллеги.
И Елисеев, разом подобрев и сменив тон, сделал все возможное, чтобы превратить проштрафившегося лейтенанта в своего агента и лучшего друга. Подписку о сотрудничестве, само собой, он с Игнатова слупил в одну минуту. Но целый день ушел на завязывание теплых дружеских отношений. В результате Игнатов присовокупил к подписке заявление, что ни шагу на опасной тропе контрразведки он не сделает без Елисеева, единственного из сотен тысяч оперов КГБ, которому можно доверять.
Преподаватели в Высшей школе КГБ все уши прожужжали Елисееву о том, что личный контакт с агентом — великая сила. Именно эту силу Елисеев и сумел поставить себе на службу. Остальным оставалось только утереться.
Но Елисеев был не настолько глуп, чтобы не поделиться успехом с начальством. Набросав план оперативных мероприятий, зенитом которого являлось внедрение агента Гёте, (такой псевдоним он присвоил Игнатову), в святая святых БНД [37], Елисеев пошел на доклад к полковнику Черкасову, намертво застрявшему на своей должности в особом отделе округа.
Суть доклада сводилась к тому, что без чуткого руководства опытного старшего товарища вся хитроумная комбинация заранее обречена на провал.
— Само собой, -сразу же подобрел лицом Черкасов и добавил: — А ты не дурак!
И завертелось.
Лейтенанту Игнатову срочно придумали недельную командировку в Москву. В первопрестольной московские опера реабилитировались, детально зафиксировав любовное свидание агента Гёте с его австрийской пассией. Из-за кордона к тому времени на Ингрид уже подоспели уточненные данные. Все у барышни оказалось в ажуре, даже дядя в ФРГ имелся, а у дяди имелись плотные связи с БНД. Можно было примерять майорские погоны и паковать чемоданы, потому что курировать агента Гёте Елисеев с Черкасовым планировали из удобного кабинета в здании Центрального управления на Лубянке. Не обломилось.
Кто-то что-то переиграл или места не нашлось для наглых провинциалов, но Игнатов получил распоряжение убыть в ГСВГ — Группу советских войск в Германии, — и следом за ним в Берлин отправились расти в званиях Елисеев с Черкасовым. Берлин, конечно, не Москва, но и от постылой Читы резко отличается.
Ингрид через месяц уволилась из посольства и уехала в Вену; потом всплыла в Западном Берлине, откуда время от времени наведывалась в социалистическую часть Германии на свидания с любимым. Дядя счел своим долгом навестить будущего родственника и слупить с него подписку о сотрудничестве с БНД. Сообщение об этом радостном событии немедленно ушло в Москву
Операция удалась и жизнь Феди Елисеева тоже. Дед, обретавшийся где-то в чекистской Валгалле, наверняка порадовался за внука.
— Приехали, Федор Геннадиевич, — сказал водитель.
Елисеев очнулся от воспоминаний и нехотя вернулся к реальности.
А она была безрадостной — перегретое нутро «уазика», пот, пощипывающий подмышки, глупый ефрейтор за рулем и шлагбаум, перегородивший дорогу к роще. На полосатом столбе болталась жестянка с надписью «Спецобъект. Проход запрещен». На краю опушки уже появился солдат с автоматом на груди, всем своим видом демонстрирующий, что спецобъект он будет оборонять до последнего патрона.
Елисеев знал, что находится в роще, поэтому тихо выругался:
— Конспираторы, твою мать!
Ефрейтор сделал вид, что ничего не слышит. В водители для особого отдела специально подбирались именно такие тугоухие молчуны. Елисеев прислушался к себе, определяя, чего ему больше хочется: дать команду водителю снести бампером эту полосатую бутафорию или пройтись пешком, благо, знал, недалеко. Хотелось первого, но он выбрал второе.
— Жди здесь, — приказал он ефрейтору, толкнул дверцу и выбрался наружу.
Под куртку сразу же забился свежий приморский ветер, надул бугор на спине. Куртка задралась, и часовой увидел кобуру на поясе у Елисеева.
Появление рослого дядьки в гражданке, да еще со стволом, на подступах к объекту, вверенному под его охрану, так возбудило часового, что он передернул затвор автомата и проорал срывающимся голосом:
— Стой, стрелять буду!
Их разделяло не больше двадцати метров, и Елисеев здраво рассудил, что хоть одной пулей из рожка его все-таки зацепит. Решил не искушать судьбу.
— Боец, я подполковник Елисеев, особый отдел округа. — Он достал из нагрудного кармана красные корочки. - Подойди и посмотри.
— Проходите! — неожиданно разрешил боец, потеряв всякий интерес.
Елисеев быстро пошел по утрамбованной колесами колее, нырнул под шлагбаум. Часовой, закинув автомат за спину, безучастно следил за вторжением на объект.
— Патроны-то есть? — бросил Елисеев, проходя мимо. Рядовой, судя по пряжке на ремне, болтающейся ниже всех норм устава, и наглому взгляду, уже перевалил рубеж, когда безропотно играют в оловянных солдатиков, и лишь усмехнулся в ответ.
— Ну бди дальше, сынок, — распорядился Елисеев, абсолютно уверенный, что часовой через минуту уже будет курить вместе с его ефрейтором.
Дорога по дуге уходила в глубь рощи и впереди, как знал Елисеев, метров через двести утыкалась в большую поляну. Еще весной это были угодья местного лесничества, а потом сложной бумажной комбинацией произвели землеотвод под нужды Минобороны. С тех пор поляне присвоили литер «спецобъект № I», но то, что Черкасов воспримет это так буквально, Елисеев не ожидал. Во всяком случае, две недели назад, когда приезжали размечать участки поддачи, никакой охраны не было.
Причину введения режима максимальной секретности он понял сразу же, едва дорога вывела на поляну. Стройка была уже в полном разгаре. Такая концентрация техники камуфляжной окраски, груды стройматериалов, укрытых маскировочными сетями, и полуголых людей на десятке гектаров могла бы породить нездоровые раздумья у генералов НАТО. Русская армия так азартно вгрызалась в болотистую землю, словно дело шло к войне. Слава богу, в НАТО знали, что из всех видов фортификационных сооружений новые русские генералы особенно полюбили многоэтажные дачи.
Елисеев обратил внимание, что по периметру стройки прохаживаются солдаты в полной форме и с автоматами за плечами,
— Тихо-тихо едет крыша, — прокомментировал он. Черкасов превзошел сам себя.
К начальнику, с которым не первый год делил успехи и поражения, он стал относиться с легким пренебрежением. Чем дальше, тем больше Черкасов напоминал ему родного деда. Еще немного — и впадет в полный чекистский маразм.
...После капитуляции ГСВГ Черкасов с Елисеевым так и не попали в Москву. Опять кто-то что-то переиграл, их завернули с полдороги и бросили в Прибалтийский округ.
— Аэродром подскока, — разъяснил задержку мудрый Черкасов. — Отсидимся, дозаправимся — и на Москву.
Куда шефу после халявной распродажи ГСВГ было заправляться, Елисеев не мог ума приложить, но спорить не стал.
Прибалтика понравилась тем, что очень походила на уютную Германию и находилась далеко от Забайкалья. Но спокойно им жить не дали, в Прибалтике закрутилась свистопляска независимости, и всех в погонах стали называть оккупантами.
— Какие мы, на хрен, оккупанты? — ворчал Черкасов, читая очередные сводки.
— Были бы настоящими оккупантами, без разговора повесили бы всех на фонарях, к ядрене фене.
— Куда теперь?-поинтересовался Елисеев, когда из Москвы пришел приказ никого не вешать и паковать чемоданы.
— Только не в столицы,-изрек шеф.
Черкасов надавил на какие-то тайные пружины, и они ушли на запад, хотя большая часть войсковых колонн под улюлюканье обретших свободу прибалтов пропылила в Ленинградский округ и далее на восток. Елисеев оценил информированность шефа, когда в Москве учинили путч. В забытом Богом и Москвой Калининграде все обошлось без тяжких последствий. Во всяком случае, кто хотел, на своих постах удержался.
В Калининградском особом военном районе, куда перегнали остатки балтийской эскадры, Черкасов сменил общевойсковую форму на черный флотский китель с погонами контр-адмирала. В морских делах он понимал не больше, чем австралийский абориген в компьютерах, но на это особого внимания не обращали. Контрразведка, Она и в австралийской пустыне контрразведка. Тем более что флот покорно догнивал у причалов, секретов почти не осталось, а до пенсии Черкасову оставалось всего ничего.
Судя по активному участию в строительстве дачного поселка, Черкасов окончательно решил пустить корни в земле Восточной Пруссии, которую никто не спешил возвращать в лоно Германии. Может, и вернули бы в угаре дружбы с братом Гельмутом, но очень неудобно затесалась Польша. Как ни крути, а лучшего уголка России, благоустроенного по евростандарту, чтобы скоротать генеральскую пенсию, придумать трудно. Это Елисеев понимал. Как и очень четко отдавал себе отчет в том, что продолжать поход на Москву он будет уже без старого генерала.
Коротконогая, утяжеляющаяся от плеч к низу фигура Черкасова замерла на самом краю котлована. Ветер трепал кремовую форме иную рубашку, шлепал черными клешами. А голову венчала таких размеров фуражка, что со спины были видны только кончики погон. Эта модель фуражки звалась «аэродром для мух», шилась по спецлекалу, попирающему все нормы устава, и полагалась только высшему офицерскому составу. Стоял Черкасов в позе Наполеона на Поклонной горе, только у ног генерала простиралась не покоренная Москва, а котлован будущей дачи.
— Игнат Петрович, прибыл по вашему распоряжению, — тихо доложил Елисеев, подойдя сзади. Годы совместной службы давали право на полуофициальный тон.
— А, Федя! — отозвался Черкасов и вернулся к наблюдению за голыми по пояс солдатами, копошащимися в котловане.
Дно котлована представляло собой кашу из грязи. Бойцы вязли в ней по колено, но с каким-то непонятным упорством продолжали черпать лопатами и ляпать на носилки бурую жижу.
— Чем порадуешь, Федя? — спросил он после минутной паузы.
— Ситуация сложная и продолжает развиваться. Поэтому у меня только предварительные выводы, — начал Елисеев.
— А окончательными бывают только диагноз и приговор, Федя, -хмыкнул Черкасов. -Ты говори, я слушаю.
Поворачиваться он не стал, и Елисееву пришлось встать рядом в полушаге от края котлована.
— Новость неприятная. Дело принял к производству Злобин. Вы его знаете, мужик крутой и въедливый. Я его прощупал на предмет закрытия дела, но, судя по всему, Злобин что-то унюхал и встал в стойку Он уже зацепился за наружку, которая застряла на Верхнеозерной в момент смерти Гусева. Требует оперов к себе на допрос.
— Допустим, он установит, что хвост вел Гусева,-что нам с того? — равнодушно спросил Черкасов.
— Игнат Петрович, наружку за Гусевым пустили мы. Правда, по запросу из Москвы, — на всякий случай уточнил Елисеев.
— Милый мой, Москва за все спрашивает, но ни за что не отвечает, — глубокомысленно изрек Черкасов. — А отвечать нам. Первый же вопрос, который нам зададут, будет касаться разговора Гусева с комендантом. Гусев назвал кодовое слово «водонепроницаемый». Кто ему его передал, спросят у нас. У тебя готов ответ, Федя?
— Выясняем, — тяжело выдохнул Елисеев. — Круг лиц, кому был доверен код, мы знаем. Сейчас активно всех прокачиваем.
— А наружка топала за Гусевым с первого дня. И ни одного контакта с местными военными не засекла. Вывод, Федя?
— Он же профессионал! Наверняка прибыл с группой.
— Ге-ни-аль-но, — по слогам прогнусавил Черкасов. — Получается, заявляется к нам генерал-майор разведки с подложным документом и собственной оперативно-агентурной группой. Мы его пасем, и прямо у нас на руках он помирает. Чем попахивает?
Вокруг пахло растревоженным болотом и стройкой, но Елисеев понял, что шеф имеет в виду нечто другое.
— Дерьмом это попахивает, -подтвердил его догадку Черкасов. — Первосортным московским дерьмом!
— Злобин, кстати, предполагает, что скоро к нам нагрянет бригада из Москвы, — вставил Елисеев. — Поэтому и решил копать на три метра.
Черкасов кивнул, отчего фуражка величественно качнулась.
— Ты же сам сказал, что Злоба въедливый мужик. А от себя добавлю — нюх у него звериный. Он сразу понял, что такие, как Гусев, просто так не умирают. Нет у них привилегии умереть тихой смертью от естественных причин.
— Может, пока не поздно, передать дело в военную прокуратуру? — подсказал Елисеев.
Черкасов покосился на него из-под отливающего антрацитом козырька. Глазки у шефа были голубоватые, со старческими прожилками, но взгляд оставался острым. Елисееву показалось, что на него зыркнул стервятник, скосив бесстрастно-холодный глаз. Козырек фуражки сразу же напомнил твердый, как сталь, клюв хищника.
— А что ты дергаешься, Федя? — с неприкрытым подозрением спросил Черкасов.
— Ну, я... Нас подставили, ежу понятно! Не знаю, чем и кому не угодил Гусев в Москве, но убрать его решили на чужой территории, подальше от Арбата.

— Умный ты, Федя, а один хрен — дурак, — поставил диагноз Черкасов. — Бери пример с меня. Знаю больше твоего, а спокоен, как удав. Нас же последить за Гусевым попросили, а не мочить его. Захотят московские подтереть за собой сами, пришлют сюда бригаду. Сочтут нужным, сделают это руками того же Злобы.
— Злоба не тот мужик... - начал Елисеев.
— Да брось ты. -Черкасов небрежно махнул рукой. — Москва прикажет — языком вылижет. С ним и разговаривать не будут, отзвонят кому надо, и дело закроется за один день.
— На месте диагностировали инфаркт, — напомнил Елисеев. — Сегодня судмедэксперт закончит вскрытие. Если причина смерти подтвердится, то дело умрет само по себе.
Черкасов презрительно хмыкнул.
— Федя, ты неисправим! Хорошо, что я с тобой до Москвы не добрался. Там думать нужно по-московски, а ты как был валенком сибирским, таким и остался. В столице стенка на стенку идет, стая стаю жрет, тем и живут. Допустим, Гусева кто-то заказал. Что из этого следует? А следует то, что непременно есть кто-то, кому эта смерть была невыгодной. И эти люди протоколом вскрытия просто подотрутся и заставят копать дальше. Только меня это не волнует, потому что руки мои чисты. — Он сцепил за спиной руки, выкатив вперед авторитетный живот.
— Ничего не пойму, сплошные интриги! — Елисеев достал сигарету, закрывшись плечом от ветра, прикурил.
— Покури, покури, Федя, — разрешил Черкасов. — А я тебе лекцию по военной истории прочту.
Елисеев изобразил на лице крайнюю степень уважительного внимания. Так в детстве выслушивал нудные воспоминания деда.
— Дело маршала Тухачевского помнишь? — спросил Черкасов и, дождавшись кивка подчиненного, продолжил: — Конечно, он был таким же немецким агентом, как эти щеглы — китайские диверсанты. — Он указал на месивших грязь солдат. — Суть в другом. Силу красные маршалы почувствовали чрезмерную и в политику играть стали. Вот и врезал им Сталин, чтобы не лезли дальше казармы. После той сталинской кровавой бани военные навсегда зареклись участвовать в политике. Прикажут — сделают. А сами — ни-ни. И чтобы Политбюро спало спокойно, к каждому красному командиру с тех пор с одной стороны приставлен особист, с другой — замполит. С таким конвоем не побалуешь. Вот такая, Федя, военная история.
— Занятно. — Елисеев давно убедился, что есть две истории: для учебников и передовиц газет и другая — «стариковская», тайная, на крови замешенная. Вторая была куда интереснее и поучительнее.
— Хорошо-то хорошо, но добром не кончилось. — Черкасов грустно вздохнул. — Аукнулось все в августе девяносто первого. Как ни крути, а армия и все силовики просто предали свою страну. Главнокомандующий оказался тряпкой, у бабы под юбкой отсидеться решил. Ельцин тебе больше нравится — черт с тобой. Но никто не освобождал от присяги! Не ГКЧП судить надо, а любого, кто присягу давал. — Он рубанул в воздухе ладонью и добавил: — За преступное бездействие и измену родине, которую поклялся защищать.
— Ну, мы с вами тоже, Игнат Петрович, тогда больше имитировали, чем работали, — напомнил Елисеев. Черкасов хмыкнул.
— После Тбилиси и Вильнюса только дурак стал бы рвать задницу. Потому мы и жевали сопли, а не выполняли свой воинский долг. Нет у нас традиции военных переворотов и не может быть после Тухачевского. Пусть демократы Сталину за это спасибо скажут, — заключил он.
— Интересная политинформация получилась, спасибо. — Елисеев решил вернуть ветерана к реальности. — А нам -то что сейчас делать?
— Я не закончил, — резко бросил Черкасов. — Сейчас все изменилось, и военные полезли в политику. Причем не как политики, а именно как военные. Это бывший завлаб или комсомольский вожак быстро переквалифицируются. А военный как был сапогом, сапогом и остается, в них в Кремль и лезет. Только Кремль не дремлет, им перевороты больше не нужны. Я тут слышал фразочку: «Офицер вне политики либо дурак, либо предатель». Так вот, Федя, кто это сказал, не жилец больше, можешь мне верить [38] — Черкасов со значением посмотрел на Елисеева. — Кто из наших суется в большую политику, помирает подозрительно естественной смертью.
То ли от налетевшего ветерка, то ли от взгляда Черкасова, но Елисеев зябко передернул плечами.
— Проняло,-зло умехнулся Черкасов.
— Вы считаете, что Гусев влез в политику?— спросил Елисеев.
— Имею на то основания. - Черкасов вновь устремил задумчивый взгляд в склизкий зев котлована. — Ты его, кстати, по ГСВГ не помнишь?
— Не-ет. А он разве там служил? - удивился Елисеев.
— Нет, приезжал в командировку в бригаду спецназа в Фюрстенберг незадолго до вывода войск. Крутился вокруг полигона «Ольга», выезжал еще на кое-какие объекты, где от фашистов остались подземные бункеры. Что интересно, всюду за ним следовала группа рексов. Жилистые такие ребята, невысокого росточка. Специалисты по войне в подземных коммуникациях. Тебе о чем-то это говорит?
— ГРУ своих рексов натаскивало на немецких объектах, — ответил Елисеев.
— Ага, я тогда тоже так подумал, — хмыкнул Черкасов. — Только этот Гусев не так прост оказался. Задним числом я навел справки. На, почитай. — Он достал из нагрудного кармана сложенный вчетверо листок.
Елисеев отбросил в сторону окурок, взял листок. Концы бумаги забились на ветру, пришлось развернуться боком к Черкасову.

Сов. секретно
экз. единств.

СПРАВКА

Под полигоном «Ольга», находящимся в ведении в/ч 72459, в районе Арнштадт-Ордруф, располагается система инженерных сооружений закрытого типа, входивших в комплекс резервного центра у правления рейха, т. н. «Берлин-2». Данный комплекс, расчитанный на проживание 100-150тысяч человек, включал в себя следующие объекты:
Нордхаузен -подземные заводы по производству ракетной техники (ФАУ);
Бертероде — подземные склады боеприпасов, место хранение праха Фридриха Великого и культурных ценностей;
Меркерс — подземное хранилище золотого запаса рейха;
Фридрихроде-объект «Вольфстурм», резиденция Гитлера;
Оберхоф-подземная рейхсканцелярия;
Илъменау-резиденция министерств рейха;
Штадтильм — научно-исследовательский центр по созданию ядерного оружия;
Кала-подземный авиационный завод.
К весне 1945 года «Берлин-2» был полностью подготовлен к приему нацистской верхушки и всех необходимых служб обеспечения.
После капитуляции Германии в районе «Берлина-2» находились войска союзников. Ими обнаружены значительные запасы военного имущества, золото-валютных ценностей и произведений культуры. Документально установлен факт посещения генералом Эйзенхауэром объекта «Ольга» в апреле 1945 года. После передачи объектов под контроль частей Советской Армии проведенная инспекция установила полное отсутствие каких-либо ценностей в подземных хранилищах.
По агентурным данным, американскими частями вывезен золотой запас на сумму 238 миллионов долларов (по курсу 1945 года) и 400 тонн культурных ценностей и произведений искусства, размещенных в 3000 ящиках.

Елисеев обратил внимание, что листок старый, края потерты. «Наверняка из личного архива, -подумал он. — Любой собирает бумажки и хранит в надежном месте как гарантию безопасности».
Черкасов заметил, что Елисеев уже прочел до конца, и забрал у него листок.
— Ну а теперь сопоставь интерес Гусева к подземным складам рейха с его негласным визитом в Калининград, бывший Кенигсберг. — Он сложил листок и сунул его в карман.
— Здесь, в Восточной Пруссии, находилось одно из крупных хранилищ культурных ценностей, — ответил Елисеев.
— Второе по значению, — уточнил Черкасов. — И не делай такую мину, Федя. Все достаточно серьезно. Если Гусев копал пути движения культурных ценностей во время войны и после, то я удивляюсь, почему он так поздно помер. Запомни: это такая высокая политика, что любой, кто в нее влезет, может считать себя трупом. А я еще пожить хочу. — Он указал на котлован. Судя по тому, как надрывались солдатики, закладывая фундамент, убежище от жизненных бурь для Черкасова будет возведено к осени.
— Я могу подбросить эту версию Злобину? — не без садистского удовольствия спросил Елисеев. — То-то он обрадуется!
— Ты, Федя, либо дурак, либо талантливо прикидываешься. Первое простительно, второе — глупость. — Черкасов из-под козырька чиркнул взглядом по подчинённому. — Даже Злобин, далекий от наших игр, просек, что надо ждать бригаду из Москвы. Я на все сто уверен, что они либо уже здесь, либо скоро официально заявятся. Начнется игра в подкидного дурака, и я к ней хочу быть готовым. Поэтому, Федя, — он перешел на приказный тон, — немедленно пересмотри все данные наблюдения за Гусевым. Свяжись с краеведами, наложи точки, где бывал Гусев, на места раскопок, которые вели наши после войны. Если установишь, что он и здесь имел интерес к тайникам немцев, немедленно докладывай мне. Брось в разработку всех, приехавших в ближайшую неделю в город, ищи связь с Гусевым. Не мог он в одиночку действовать, никогда в это не поверю. И еще: пошушукайся с ребятами, что обеспечивают этих немцев. Только неофициально. Разрешаю под водочку.
— Этих долбанутых немцев, которые приехали Янтарную комнату искать? — уточнил Елисеев.
— Газетки читаешь, вижу. — Черкасов кивнул. — Странное совпадение, да? Можно сказать: кладоискатели всех стран, соединяйтесь. А где клад, там и труп. Как правило, не один. Все, что накопаешь, обобщишь в справочку, ясно?
Елисеев отлично понял, что его справка ляжет в тайник рядом с другими, бережно хранимыми Черкасовым.
Он тяжелым взглядом уставился в тугую полоску кожи, бугрящуюся на затылке шефа, тот в это время наклонил голову, разглядывая что-то внизу, и фуражка наклонилась вперед, представив взору широкий мясистый затылок контр-адмирала от контрразведки. Елисееву вдруг подумалось, стоит лишь слегка приложиться ребром ладони по этому бугру на затылке, отправив шефа в недолгий полет на дно котлована, — и откроется вакансия. Мысль была сладкой. Но последовавшая за ней отрезвила. Ученик в их системе никогда не наследует место учителя. На должность Черкасова из Москвы пришлют другого. А он прибудет, как положено, со своей командой. И Елисееву прикажут собирать чемоданы.
— Игнат Петрович, можно вопрос? Черкасов, уловив новые нотки в голосе подчиненного, развернулся. Смотрел прямо в глаза.
— Спрашивай, Федя. Пока жив, научу всему. Елисеев заставил себя не отвести взгляд, хотя рассматривать заветренное, тугое, как бурдюк с вином, лицо шефа удовольствие было невеликое.
— Вы бы мне эту справку не показали, если бы Гусев благополучно из области уехал, да?
— Может, и не показал бы. - Губы Черкасова дрогнули в усмешке. — А может, попросил бы покопать кое-что после его отъезда. Это только дураки считают, что если мало знаешь, крепче спишь. Хорошо, Федя, спит тот, кто знает все и про всех. Бери пример с Ельцина. Или с меня, на худой конец.
— Лучше уж с вас, Игнат Петрович, — привычно подольстил шефу Елисеев.
— А почему не спрашиваешь, зачем я дал тебе команду слить информацию о Гусеве прокуратуре? - неожиданно спросил Черкасов.
— Знаю ответ, вот и не спрашиваю.
— Ну-ка, ну-ка, сверкни умом! — Черкасов подался грудью вперед, не заметив, что край фуражки едва не коснулся носа Елисеева. Тот был на полголовы выше шефа и невольно отстранился назад.
— Чтобы перевести стрелки на тех, кто послал сюда Гусева.

Черкасов резко повернулся к нему спиной. Елиеев ожидал , что последует команда идти работать, но ошибся.
— М-да, а ты не дурак, Федя, — протянул шеф. — Знаешь, о чем я думаю, когда смотрю в эту яму?
Ситуация напомнила анекдот, в котором солдата спрашивают, о чем он думает, глядя на кучу кирпичей. Елисеев за спиной шефа не таясь улыбнулся. Нормальный солдат всегда и везде, как гласил анекдот, думает о бабах. Какие мысли копошились в голове, увенчанной «аэродромом для мух», поди разберись.
— Сюда штрафбат бросили, как ты, наверно, догадался, — начал Черкасов. — Нормальных солдат закон не велит использовать на таких работах, а за этих ублюдков никто не спросит. Вот смотрю я на них и думаю. Сталинизм, развитой социализм, перестройка и демократия, а штрафбаты как были, так и будут. И знаешь почему? — Он поманил Елисеева, приглашая встать рядом. — Полюбуйся, Федя. Копошатся ублюдки всех мастей по яйца в холодной грязи. Значит, детей у них гарантированно не будет. А если и будут, то от папы-психопата, после штрафбата все психами становятся. Это гарантирует, что детишки тоже сядут, если их самих такие же выблядки не подрежут. А на зоне с плохим здоровьем, от папы унаследованным, отпрыск заработает туберкулез и помрет, гарантированно не оставив жизнеспособное потомство.
Какой-нибудь гуманист-журналист сказал бы, что мы плодим преступность. Нет, Федя, мы ее уничтожаем на генетическом уровне. Гонят в армию все, что родилось, а солдатом и гражданином может быть один из десяти. Кое-кого удается с грехом пополам приучить к подчинению и уважению начальства. Остальных приходится гробить. Вывод? — Черкасов выжидающе посмотрел на Елисеева. — Отвечу сам. Армия не только школа жизни, но и ассенизатор общества.
— Никогда об этом не думал. — Елисеев бросил напряженный взгляд на шефа, потом уже по-новому посмотрел на чавкающих в грязи полуголых людей. Сострадания к штрафникам не испытывал никогда, через его руки прошло немало тех, кому трибуналы влепили срок. Но до философского осмысления своей работы как великой миссии он не дошел.
— В эту яму они попали не по моей прихоти, а по приговору трибунала, — бесстрастно продолжил Черкасов. — Но если ты предашь или подставишь меня, Федя, никакого трибунала мне не потребуется. Просто брошу башкой вниз — и все.
От неожиданности Елисеев невольно вздрогнул. Поволока в глазах Черкасова, которую он принял за маразматическую муть, сменилась холодным отливом.
— Зачем вы так, Игнат Петрович? — Елисеев едва сдержал обиду. Начальство любит попрекать, мол, я тебя из грязи поднял, в грязь и втопчу. Но тут номер не проходил. Не подключи Елисеев шефа к работе с коронным агентом, до сих пор кормить бы Черкасову забайкальских комаров.
А шеф, как полагается по сценарию подобных разговоров, вцепился взглядом в лицо Елисееву. Глаза из-под козырька поблескивали зло как у затаившегося в норке зверька.
— Потерпишь, — процедил Черкасов, — Ты уже сам не веришь, что Гусев помер своей смертью, хоть сто экспертиз тебе дай. Если Гусева из Москвы за какие-то грехи здесь достали, еще полбеды. Затрут, даже пятна не останется. А если его одни послали, а завалили другие? Значит, у нас идет тихое подковерное сражение. В этой Драке я намерен держать нейтралитет. Расти мне больше некуда, детишек пристроил, на пенсию хоть завтра уйду. Только вот избушку себе дострою. — Он с усмешкой кивнул на кипевшую вокруг стройку. — Нет у меня резона в чужие игры играть. А тебе еще служить и служить. Запретить играть я тебе не могу. Потому что— один черт! — не смогу проконтролировать. Играй, Федя, играй... Но не заиграйся.
— Боитесь, что после стольких лет совместной службы...
— Ничего я уже не боюсь. Но возможность измены учитывать обязан, — обрубил Черкасов. — И заранее предупреждаю, только снюхайся с кем-то у меня за спиной!
— Сами понимаете, Игнат Петрович, это исключено! — как мог твердо произнес Елисеев.
— Ну-ну. — Черкасов повернулся к нему спиной, бросил через плечо: — Иди, Федя, работай. А у меня тут еще дела.
— Только один вопрос, Игнат Петрович, — не удержался Елисеев. — Допустим, что Гусева убрали. Но почему тогда не допустить, что это сделали не наши, а оттуда? — Он кивнул в сторону Балтики.
Черкасов оглянулся, обжег его взглядом из-под козырька.
— Ага, «Першингом» прямо в темечко! Пойми, нет у нас врагов, кроме нас самих. Мордуемся меж собой, как пьянь в кабаке. Из высших государственных соображений друг дружку мочим. Впрочем, покопай и эту версию. — Он неожиданно изменил тон. — Чем черт не шутит, может, Гусев всем сразу поперек горла встал,заключил он и отвернулся, дав понять, что разговор окончен.
Елисеев побрел по накатанной колее к опушке. За спиной ворчали дизеля, отравляя лесной воздух солярной гарью, матерно переругивались солдаты, ухал молот, вбивая сваи в землю. Скрывшись за первым рядом деревьев. Елисеев оглянулся. В мельтешении людей и техники нашел взглядом кургузую фигуру шефа. Тот снял с головы фуражку, белым платком протирал плешь на макушке. Именно в это белое пятно, отчетливо видимое на сотню метров, и прицелился Елисеев, вскинув руку.
— Чпо-ок, — с растяжкой произнес он, согнув указательный палец.
Представил, как из головы шефа вылетает красный фонтанчик, и, подломившаяся в коленях фигура медленно, как фанерная мишень, валится за кучу земли. И вниз, в котлован,-уже мертвым...
От этого видения сладко заныло под сердцем.

ОСОБЫЙ АРХИВ.
Дневник Рейнхарда Винера

22 июня 1944 года

Беседа с Д. К. из штаба РОА.
Со слов Д. К. никакого заговора в среде военных под руководством Тухачевского не существовало в природе. «Красные маршалы», прославившиеся в гражданской войне, сначала в своем узком кругу, а потом и перед Сталиным стали высказывать недовольство наркомом Ворошиловым. Истинную цену полководческим талантам последнего Сталин, естественно, знал и своим молчанием провоцировал верхушку военной элиты на более смелые шаги. Его информаторы докладывали, что на подмосковных дачах маршалы не скрываясь обсуждали полезность смещения Ворошилова и замены его Тухачевским. И как только они поставили вопрос об этом перед Сталиным, он одним ударом репрессировал всех.
Меньше всего его заботил авторитет Ворошилова. Военные посмели поставить вопрос о смещении с поста члена Политбюро — высшего органа политической власти. Пусть и трижды обоснованное и целесообразное решение было абсолютно неприемлемо для Сталина. Он отлично знал, отдай он Ворошилова на растерзание маршалам, завтра же они поставят вопрос о смещении самого Сталина. И Сталин в крови утопил зародыш заговора военных, навсегда отбив у них охоту участвовать в политических играх.
Не секрет, что каждый командир ведет за собой шлейф подчиненных, лично ему обязанных своей карьерой. Только в этом причина масштабности арестов: от маршала до комполка включительно. Следует признать, что рана, нанесенная косой НКВД, быстро зарубцевалась. Россия воюет с четырнадцатого года, и количество талантливых и храбрых военных достаточно велико. Открывшиеся вакансии быстро заполнили новые командиры, с военным талантом которых нам пришлось столкнуться в этой войне.
Д. К. заметил, что приоритет в создании Красной Армии принадлежал Лейбе Троцкому, заклятому врагу Сталина. Массовые чистки среди военных позволили Сталину полностью подчинить армию своей власти. И это было еще одной целью, возможно, основной в этой многоходовой интриге. Сейчас мы имеем дело с пятимиллионной армией, которая ни при поражении, ни при победах не посмеет даже помыслить о заговоре против своего вождя.
Я понял эти слова Д. К. как скрытый намек на события в Берлине. Вынужден признать, он прав. Сталин решился до войны на то, что фюрер вынужден делать в ее финале.

Примечание переводчика

Инициалы Д. К. расшифровке не поддаются.
РОА — Русская освободительная армия под командованием генерала Власова. Формировалась из числа военнопленных. В военно-стратегическом отношении реальной силы не представляла, скорее всего ее следует считать фактором идеологической войны.
Судя по дате, разговор состоялся в дни подавления мятежа военных, сигналом к которому стало неудачное покушение на Гитлера полковника фон Штауффенберга.

23 июня 1944 года

...Пересмотрел свое досье на Троцкого. Воистину ничего нельзя понять в истории нашего века, если не иметь доступа к архивам масонских лож. Вернее, невозможно уловить логику истории, не учитывая деятельности эзотерических Орденов. Да и чем считать две мировые войны как не открытым противостоянием Орденов за право изменить ход цивилизации?
Гитлер откровенно заявил: «Либо мы — либо масоны или церковь. Никакого сосуществования быть не может. Одно исключает другое. Мы теперь сильнее всех и поэтому мы победим и тех, и других: и церковь, и масонов». Наш Черный Орден СС стал ударной силой в этой борьбе. У военно-религиозных Орденов средневековья мы переняли иерархию, нерушимый обет послушания и преданности. И тайное учение, которое передается через символы и посвящение. Внешняя цель Ордена — «война с неверными». Но кто может быть «неверным» по отношению к нам? Мы выбрали евреев. По простой причине, что двух избранных народов быть не может. Это теологическое противоречие можно решить только тотальным уничтожением одного народа другим.
Но что имел в виду Сталин, когда провозгласил, что собирается превратить сброд политиканов, дорвавшихся до власти, в «орден меченосцев» ? Кто подсказал ему этот образ ? И почему это сразу же вывело фракционную борьбу внутри партии большевиков на уровень тотального уничтожения противника ?
Итак, Лев Троцкий (Лейба Бронштейн) — безусловно крупный политический деятель Советской России, создатель Красной Армии. Как и Ленин, входил в еврейскую ложу «Мемфис Мицраим». Личный друг банкира Шиффа из дома Ротшильдов, впоследствии — председателя «Сионистского движения в России». Кроме этого, Троцкий был в контакте с руководителем ордена «Бнай Брит» («Сыны Завета») Адольфом Краусом. В Россию Троцкий прибыл на пароходе «Кристианфиорд», арендованном Шиффом, во главе отряда боевиков, подготовленных в лагере на земле, принадлежащей «Стандард Ойл».
«Мы должны превратить Россию в пустыню, населенную белыми неграми, которым мы дадим такую тиранию, которая не снилась самым страшным деспотам Востока. Наша тирания в буквальном смысле слова будет „красная“, ибо мы прольем такие потоки крови, перед которыми побледнеют все человеческие потери капиталистических войн. Крупнейшие банкиры из-за океана будут работать в теснейшем контакте с нами. Если мы выиграем революцию, раздавим Россию, тона погребальных обломках укрепим власть сионизма и станем такой силой, перед которой весь мир опустится на колени. Мы покажем, что такое настоящая власть. Путем террор, кровавых бань Мы доведем русскую интеллигенцию до полного отупения, до идиотизма, до животного состояния». Это написал не Геббельс, а Троцкий! Тот самый Троцкий, по приказу которого знаки отличия в Красной Армии полностью соответствовали уровням посвящения в ложе «Мемфис Мицраим».
По моему глубокому убеждению, Сталин тоже решил: либо церковь и марксиды, либо национальное государство. Только он оказался по-византийски терпелив и коварен и не стал громогласно провозглашать «крестовый поход» против выродков. Он позволил им самим пожрать себя.
...А Троцкий сейчас догнивает в Мексике с проломленным черепом. Как и каким образом Сталину удалось получить согласие у «Бнай Брит» на ликвидацию столь заслуженного «брата», мне неизвестно. Скорее всего русский Орден Хранителей просто сделал то, что посчитал нужным, ни у кого не испрашивая разрешения.

Предыдущая страница 22 Следующая страница


23 Олег Маркеев

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ.
ЖЕРТВА ПЕШКИ

«ЧЕРНОЕ СОЛНЦЕ»

По траве прокатился ярко-желтый мячик. Замер у ноги Винера.
Малыш настороженно разглядывал сидевших на скамейке Винера и Хиршбурга, не решаясь подойти к незнакомым людям. Мамаша что-то прошептала ему, с любопытством косясь на Винера.
Винер улыбнулся малышу, на хорошем русском крикнул: — Что ты боишься? Держи свой мячик! Только хотел наклониться, как Хиршбург дрыгнул ногой и послал мячик малышу.
— Не надо ничего трогать, — проворчал он себе под нос. — Этот прием снятия отпечатков придумали англичане еще до войны. Голая психология, никто не может отказать ребенку. Только женщина перед этим тщательно протирает мяч. В результате на нем остаются только детские пальчики и ваши. У меня был случай, когда агент засыпался, оставив свои пальчики на бутылочке с молоком. Мамаша попросила подержать, пока пеленала ребенка. Проверили отпечатки по картотеке и сразу же развалили его легенду.
— Ну, мы же с вами прибыли по своим паспортам и абсолютно законно! — возразил Винер.
— Что с того? Не надо упрощать жизнь контрразведке.
Винер захохотал и добродушно похлопал Хиршбурга по колену.
— Да расслабьтесь вы, старина. Посмотрите, какая красота вокруг!
Сойдя на берег, Винер решил вести себя как турист, без дела слоняющийся по незнакомому городу. Осмотрев старые улицы из окна машины, он приказал везти себя в зоопарк. Со времен Прусского государства он считался самым уютным в Европе. По сути, это был огромный густой парк с небольшим озерцом и тихим ручейком, прорезавшим глубокую лощину.
Хиршбург еще в машине замкнулся и мрачно насупился, время от времени бросая в окно тяжелый взгляд.
— Вы чем-то расстроены? — поинтересовался Винер, провожая взглядом мамашу с ребенком, проследовавших к вольерам с хищниками.
Хиршбург поморщился.
— Я не настолько сентиментален, чтобы гулять по руинам. — Он оживился. — Вы обратили внимание, как все убого? Зачем им сдалась Восточная Пруссия, если они превратили ее в помойку? Вы же видели, все обветшало. Евангелистские храмы разграблены. А те, что передали православным, выглядят не лучше. Никакого уважения к прошлому, пусть даже к чужому.
— Сталину был нужен незамерзающий порт на Балтике, и плевать он хотел на историю Пруссии и Тевтонского ордена. Победителей не судят, Вальтер. Их надо побеждать. — Винер повернулся лицом к Хиршбургу. — Вы же не станете спорить, что спустя полвека после нашего поражения мы добились окончательной победы? Реформы нанесли удар по экономике, превысивший потери России в последней войне. Вспомните предвоенный меморандум Гейдриха [39]. Мы выполняем каждый пункт.
— Как же, как же, помню. — Хиршбург кивнул. — Гейдрих предложил всего пять пунктов для решения проблемы численного превосходства славян на оккупированных территориях. Уничтожить всех военных, так как в армии собирается наиболее патриотическая и активная часть этноса. Уничтожить всех носителей чисто этнических черт своей расы и оставлять в живых дегенератов, сознательно поощрять пьянство и снизить нормы питания ниже физиологического минимума. Уничтожить национальную интеллигенцию и носителей культуры. Запретить родовспоможение и медицинский уход за детьми первого года жизни, здравоохранение свести к оказанию скорой помощи при несчастных случаях. Запретить обучение на родном языке, а знание иностранного дать в минимально потребном для подчинения виде. По расчетам «Аненербе», за два поколения славяне деградировали бы до уровня животных.
— А теперь сопоставьте все это с тем, что происходит сейчас в России. И на душе сразу же станет легче. — Винер указал на мороженщика, катившего тачку по аллее. — Видите, что написано? «Айс-крим». И никого это уже не шокирует
— Боюсь, я не доживу до окончательной победы, — грустно усмехнулся Хиршбург.
— И я не могу ждать пятьдесят лет, — ледяным тоном отозвался Винер. — Осталось не больше десяти лет, больше времени у нас нет. Именно поэтому я и реанимировал программу «Оружие Возмездия». Эпоха революций окончена. Нам больше не нужны массы. Нужна качественная биомасса с минимумом дегенеративных черт. Русский этнос подходит для этого лучше других. Возможно, в этом его историческое предназначение.
— И альтернативы нет? — тихо спросил Хиршбург.
— Россия-это заноза в пятке у цивилизации. И чем раньше мы ее вытащим, тем быстрее сможем двинуться вперед. Бессмысленно ждать, пока Россия решит свои проблемы. Бессмысленно надеяться, что нынешние казнокрады, внуки революционеров-марксидов, создадут империю, которую мы признаем новым рейхом. Приговор давно вынесен. Осталось лишь найти оружие для его исполнения.
Вокруг звенели детские голоса, слышались урчание зверей и вскрики птиц. Жизнь била ключом под сенью старого парка. А Хиршбургу стало неуютно и зябко.
Винер достал мобильный телефон. Посмотрел на часы.
Ждал не больше минуты. Только стрелки показали час дня, раздался звонок.
— Вот она, Хиршбург, немецкая пунктуальность! — Винер поднес трубку к уху.
— Здесь Винер. Говорите.
Он выслушал краткий доклад, нажал на кнопку отбоя.
— Ликвидация прошла успешно. У русских прибавилось работы, - пояснил он.
Хиршбург пожевал губу, косясь на телефон. «Он пожертвовал русским агентом, как пешкой. Посчитав это красивым ходом. Как это называется у шахматистов?» — подумал Хиршбург.
— Потеря качества при сохранении темпа, — произнес вслух Винер.
Хиршбург невольно сжался, с мистическим ужасом в глазах посмотрел на юного шефа. Винер перехватил взгляд старика и засмеялся, откинув голову.
— Что вы так побледнели, Вальтер? Успокойтесь — и вы легко найдете объяснение этой загадке. Не догадались? Ха, не я прочитал ваши мысли, просто мы с вами одновременно подумали об одном и том же! — Винер похтопал его по колену. - Пойдемте посмотрим на хищников. А потом заскочим куда-нибудь пообедать.
— Погодите! — остановил его Хиршбург. — Этот русский начнет метаться, пытаясь вырваться из западни, и обязательно наделает глупостей. Черт с тем, что вы подставили агента БНД, думаю, я смогу объяснить это своим друзьям. Но русский может легко спалить своего куратора. Не спасет даже австрийский диппаспорт. Он и так рискует, таская за собой эту даму из КГБ.
Винер задумался.
— Хорошо. Дайте знать Бойзеку, что в его услугах мы больше не нуждаемся. Пусть найдет повод уехать из города. — Винер вскинул подбородок. — Что еще вас беспокоит?
— Ничего, герр Винер. - Хиршбург опустил глаза. Винер легко вскочил со скамейки, помог Хиршбургу встать.
У вольера со львами Винер стоял дольше всего, внимательно наблюдая за гривастым вожаком. Словно чувствуя его взгляд, лев нервно порыкивал, скреб когтями землю.
Зверь не мог вытерпеть взгляда человека, спокойно отдающего приказ на устранение одного и готового одним нажатием кнопки превратить в тягловый скот миллионы.
«Я не сказал ему, что не мешало бы сначала спросить у Хранителей, готовы ли они допустить подобное, — подумал Хиршбург. — Да и он наверняка думает сейчас о них. Не зря же застыл у клетки со львом. Ждет знака» [40].
Сквозь прутья решетки на них смотрели янтарные глаза хищника.

* * *

Елисеев с тоской посмотрел за окно, где уже вовсю жарило полуденное солнце. И заставил себя вернуться к чтению аналитической справки. Читать Федя полюбил еще в детстве. Но попав на службу в контрразведку, быстро понял, что процесс сложения букв в слова может стать пыткой. Особенно если читать каждый деньтот бумажный ворох, что потоком носил со стола на стол бюрократический конвейер родного ведомства. И писали опера, как думал Елисеев, тоже под пытками. Потому что в здравом уме таких оборотов не выдумаешь.
Потрепанную папку ему сунул начальник «пятой линии». Это была вся помощь, что он смог оказать Елисееву по просьбе Черкасова. Пятый отдел стоял на ушах по случаю приезда в город очередной экспедиции, мечтающей найти Янтарную комнату. И, понятно, повышать эрудицию Елисеева всем было недосуг. Вместо того чтобы услышать все самое интересное за неспешной беседой под водочку, как разрешил Черкасов, Елисееву пришлось самому штудировать отчет «пятой линии» о проделанной работе.
— Да, горазды мужики коту яйца крутить, — сделал вывод Елисеев, одолев последнюю страницу.
В принципе, прочитав историческую справку на первой странице, дальше можно было и не читать. Сразу же становилось ясно, что мужики бдительно охраняли то, чего нет.
Еще до войны, в тридцать девятом году, немцы задумали создать в Кенигсберге Музей воинской славы, второй по величине после Музея фюрера в Линцё. Во время войны стараниями гауляйтера Восточной Пруссии Эриха Коха стали свозить в город трофеи со всей оккупированной части России. А потом чаша весов качнулась в другую сторону.
Город разутюжила английская авиация, наши добавили во время Восточнопрусской операции. В разрушенный! город вошли солдаты, считавшие своим долгом конфисковать аккордеоны, патефоны и прочие трофеи. Со вторым эшелоном освободителей прибыли спецы из Трофейного управления и частой гребенкой прочесали все, что представляло хоть какую-то ценность. Только за один сорок пятый год из Германии вывезли четыреста тысяч вагонов различного имущества. При политуправлениях работали группы искусствоведов в погонах, целенаправленно искавшие и вывозившие культурные ценности. Свои и чужие, без разбора. В те времена это никому странным не казалось, потому что по извечному закону войны победитель получает все. Считалось, что таким образом мы компенсируем потери наших музеев.
Позже к кладоискательству подключились местные жители и криминальные элементы. Копали везде и всюду. . В справке указывалось, что в области не осталось ни одного не разоренного евангелистского храма. Не гнушались даже вскрывать могилы. Бессистемный поиск «диких» поисковиков объяснялся не только жадностью, а еще и тем, что коренных жителей Пруссии в Калининградской области не осталось, посоветоваться было не с кем. Сталин решал проблемы народонаселения кардинально и просто. Всех военнопленных, капитулировавших в окруженном Кенигсберге, услали восстанавливать разрушенное народное хозяйство СССР, а мирных граждан, около ста тысяч, принудительно переселили в ту часть Германии, которой суждено было стать социалистической. Опустевшую область заселили проверенными кадрами и объявили закрытой зоной.
Спорадические попытки что-то откопать (чаще всего громогласно объявляли о скором обнаружении Янтарной комнаты), если верить справке, были результатом оперативных игр спецслужб. А серьезной и планомерной работой занималась до восьмидесятых годов только комиссия Строженко. Она осмотрела все объекты, где еще хоть что-нибудь могло остаться после нашествия трофейных служб, и выдала официальное заключение, что никаких тайных кладов больше нет.
Елисеев нашел страницу, где перечислялись места работы комиссии, и стал сверять с данными наружного наблюдения за Гусевым. Получалось, за неделю Гусев осмотрел практически все. Попыток покопать не предпринимал, приборную разведку не вел. А если учесть, что там сейчас трава по пояс или утрамбованная земля, то, очевидно, его интересовала именно нетронутость этих мест.
— Почему он сам приехал. Мог же через агентуру проверить. — В кабинете Елисеев был один, обратиться не к кому, и он поднял глаза на портрет Феликса на стене. — Как считаешь?
Засиженный мухами рыцарь революции прятал усмешку в усы и хитро косил глазом из-под козырька фуражки. Ждал, когда наследник его дела догадается сам.
— Элементарно, Феликс. Он не искал, а проводил рекогносцировку на местности, там, где, возможно, скоро начнут искать другие. — Елисеев чиркнул зажигалкой, прикурил очередную сигарету. — А Черкасов прав, Гусев вляпался в серьезные игры, — пробормотал он себе под нос.
В дверь настойчиво постучали.
Елисеев удивился: подчиненным по неписаным правилам полагалось предупреждать о своем приходе телефонным звонком.
Прошел к двери, потирая затекшую спину. Повернул ключ.
— Привет, Федя!
В приоткрытую дверь протиснулся высокий сухопарый мужчина с папкой под мышкой. Сразу же прошел к креслу, устало плюхнулся в него, вытянув длинные ноги.
Елисеев запер дверь на ключ, вернулся на свое место, переступив через ноги Егорова.
Начальник отдела наружного наблюдения изображал полуобморочное состояние, вяло обмахиваясь папкой.
Даже глаза закатил.
— Егоров, ты только не помирай, - пошутил Елисеев. — Как мы без тебя работать будем?
— Знаешь шутку про наружку? — Егоров откинул голову на подголовник. — Опер бегал за клиентом. Бегал, бегал, споткнулся и упал. Привезли в больницу, оказалось — три дня назад умер и не заметил.
Он засмеялся, не дождавшись реакции Елисеева,
— Что там за бардак Злобин устроил? — без перехода спроси лон.
— В смысле? — Елисеев сосредоточенно разглядывал кончик сигареты.
— Мне доложили, тянет на допрос моих ребят, что пасли объекту кафе «Причал».
— Злобу не знаешь? — усмехнулся Елисеев. — Он вечно роет на три метра под землю. Твои ребята засветились на месте происшествия, вот он их и дергает как свидетелей.
— Ну, этим олухам я арбуз уже вкатил. А с тобой как быть? Вдруг всплывет, что пасли его по твоей заявке.
— Ну и что? — Елисеев пожал плечами. — Я уже Черкасову доложил, теперь моя хата с краю. Скорее всего дело примет наш следотдел. А они лишний сор из избы выносить не станут. Тем более что криминала там нет. Инфаркт мужика срубил.
Егоров удовлетворенно кивнул. Помахал перед лицом папочкой.
— Коль так, — протянул он, — держи подарочек. От щедрот «пятерки». Я на них уже неделю пашу, ноги стер по самое сокровенное. — Егоров хлопнул папкой по брюкам. — Немцы заявились таким кагалом, что у меня людей не хватает их пасти. Это я к тому говорю, Федя, чтобы ты на меня не рассчитывал. Свободных бригад нет. Заявку можешь не подавать.
— Учту. — Елисеев протянул руку к папке. — Кто это? Он открыл папку.
— Если блондинистая мегера, то журналистка из Москвы. — Егоров приподнялся, чтобы видеть фотографии в руке Елисеева. — Прилетела к моим немцам. Рядом с ней видишь мужика? Посмотри другие снимки, там он лучше получился.
Елисеев разглядывал трех человек на снимке. Женщина и двое мужчин у входа в гостиницу «Турист». Взял следующий, где молодой мужчина стоял у серого «фольксвагена».
— Мы его случайно зацепили, когда он рядом с этой блондинкой и австрияком нарисовался. И взяли в разработку из чисто профилактических соображений. — Егоров снова осел в кресло, вытянул ноги. — Я бы его отдал «пятерке», потому что мужик активно ищет подходы к немецкой экспедиции. Но вспомнил, что ты мне друг, и решил поделиться информацией.— Егоров постучал пальцем по столу, привлекая внимание Елисеева, сосредоточенно рассматривающего снимки. — Слышь, Федя? Мужчинка тем вечером был в кафе «Причал». Его буфетчица опознала. Убежал вместе с девчонкой сразу же после выстрела. Ты справочку на него посмотри! Там, под фотографиями, лежит.
Елисеев вытащил из папки машинописный лист, наискось пробежал по нему глазами.
— Максимов Максим Владимирович, сотрудник геолого-археологической экспедиции при Минкульте РФ. Капитан запаса. Награжден орденом Красной Звезды. Последнее место службы — разведотдел штаба ПрибВО. — Елисеев накрыл листок ладонью. — То-то мне его рожа знакомой показалась.

ОБРАТНЫЙ ХОД ВРЕМЕНИ.
Вильнюс, зима 1991 года

В однокомнатной квартирке все провоняло казармой. Вторые сутки пятеро здоровых мужиков в сером камуфляже маялись от безделья. Спать было негде, горбатый диван вмещал только одного, и то если лежать на боку. Поэтому развалились на полу, как цыгане на вокзале. Оружие держали под рукой. Все еще ждали приказа.
Максимов сидел на кухне и пил крепкий чай, заваренный до черноты, чтобы прогнать сон.
За свою группу не беспокоился, пыткой ожидания их не сломить. И не раскиснут от безделья. Когда потребуется, будут свежими, как огурчики, и злыми, как черти. Но в глубине души Максимов уже смирился, что приказа его группа никогда не получит. Репетировать и нарезать задачу горазды все, отдать приказ решится не каждый. Очевидно, перевелись отдающие приказ. Где-то в городе толпа облепила танки, московский спецназ захватил телебашню и куковал, дожидаясь новых приказов, а здесь, на окраине, стояла гробовая вязкая тишина.
В дверь позвонили условным звонком. Лежавшие в комнате беззвучно вскочили на ноги и заняли боевые позиции согласно расчету. Максимов убедился, что группа готова оказать отпор, махнул рукой Жиле, приказав занять позицию на кухне. А сам подошел к двери.
Дважды стукнул ногтем. В ответ ударили четыре раза. Максимов спрятал пистолет за спину и открыл дверь. Свет упал на лицо вошедшего мужчины, и Максимов узнал полковника Гусева. Сегодня у него резко выпирали скулы, а под глазами лежали серые тени. Выглядел он осунувшимся и злым.
«И тебе досталось!» — подумал Максимов.
— Каскад, — произнес пароль Гусев, но как-то небрежно, словно пустую формальность.
— Курс, — ответил Максимов.
Гусев осмотрел бойцов, застывших в комнате.
— Командир и заместитель — за мной. — Он первым пошел в кухню.
Жила был замом Максимова, поэтому ему уходить из кухни не пришлось.
— Пакеты. — Гусев протянул руку.
Максимов с Жилой переглянулись. Требование сдать пакеты, которые надо вскрыть, получив сигнал к выступлению, означало только одно: сигнала не будет.
Максимов достал из-за пазухи пять конвертов с печатями, передал Гусеву.
Полковник проверил сохранность печатей. Поднес к конвертам зажигалку
Они втроем смотрели, как горит плотная бумага, а вместе с ней и то, во что все еще хотелось верить: родина и честь.
Гусев бросил горящие комки в раковину. Подождал, пока бумага сгорит полностью, пустил воду.
— Вот так, мужики, — бесцветным голосом произнес он.
Максимов и Жила промолчали.
Гусев достал какой-то бланк, протянул им вместе с ручкой.
— Автограф на память, — с грустной усмешкой сказал он.
Документ подтверждал, что полученные в штабе пакеты уничтожены без вскрытия в присутствии трех человек.
— Ждите команды на отход, — сказал Гусев, ответив на не заданный вопрос. — Проводи.
Максимов пошел следом по узкому коридорчику.
У дверей Гусев повернулся и одними губами прошептал:
— Ты уходишь из армии. Желательно со скандалом. Приказ Навигатора,-добавил он.
Максимов обратил внимание, что пальцы Гусева на косяке сложены в знак посланника — указательный и безымянный вместе, а большой отведен в сторону. Показавший такой знак имел право отдать приказ от имени Навигатора.
«Будет вам скандал», — решил Максимов. На душе было так погано, что и без приказа Ордена он был готов хоть сейчас расплеваться с родной армией, где никто уже не рискует отдавать приказы.
Через час на конспиративной квартире дым стоял коромыслом. Максимов лично руководил загулом. Чтобы не подставлять ребят, лично сходил к ближайшему ларьку, закрытому по случаю военного переворота, сбил замок и конфисковал для нужд армии ящик водки. Сначала по телефону, а потом по рации с ними пытались связаться из штаба. Но группа упорно на связь не выходила.
Лишь следующим вечером прибыл офицер в сопровождении двух рослых сержантов.
— Что за бардак?! - от самых дверей начал орать он;— Сдать оружие и бегом в часть! Бегом, я сказал!
Группа в этот момент в разной степени опьянения И в различных позах валялась на полу вокруг ковра, превращенного в скатерть-самобранку.
— Слушай, командир, — начал Максимов, по-пьяному растягивая слова. — Закрой матюгальник. На своих людей голос повышаю только я.
Все затихли, ожидая, что произойдет дальше.
— Я — подполковник Елисеев, старший офицер особого отдела, — с апломбом представился тот. — А ты кто такой?
— Капитан Максимов, разведотдел штаба округа. — Максимов обвел рукой, в которой держал вилку, застолье. — Сотоварищи.
— Говно ты, а не капитан! - бросил Елисеев. Максимов все время оставался трезвым, от нервного напряжения водка никак не брала.
«Пора, — решил он. — Лучшего кандидата, чем эта гнида особистская, не пришлют».
— А повторить рискнешь? — спросил он с мягкой улыбкой.
Жила знал, что следует за такими ласковыми улыбками командира, и подался вперед, пытаясь остановить.
Но Елисеев уже открыл рот. Правда, ничего произнести не успел.
Вилка, взвизгнув в воздухе, воткнулась в косяк у него над головой.
Максимов сидел, сложив ноги по-турецки, вставать из такой позиции неудобно. Поэтому он сделал кувырок вперед и из него уже вышел в прыжок. Ударом ноги припечатал Елисеева к стене.
За спиной у Максимова загалдели его бойцы, а те двое, что привел с собой Елисеев, не поняли, зачем повскакивали на ноги люди в камуфляже без знаков различия, и, грохоча сапогами, бросились вниз по лестнице. Максимов сгреб за грудки Елисеева и швырнул за порог.
Встряхнул руками, сбрасывая напряжение. Не оглядываясь бросил:
— Собираем манатки, мужики. Концерт окончен.
Елисеев посмотрел на фотографию Максимова. Бросил ее в папку.
— Этого козла после событий в Вильнюсе с треском выгнали. Хотели под трибунал отдать, да кто-то из Москвы заступился. — Он раскурил новую сигарету.
— Смотри, всплыл!
— Ты же знаешь, что у нас не тонет? — подыграл Егоров. — И хорошо устроился, между прочим. Помощник депутата Государственной думы, как в справке указано.
Елисеев зло прищурился, но промолчал.
На столе зазвонил телефон.
— Да! — Елисеев развернул кресло, чтобы было легче пройти к двери, подумав, что кто-то из подчиненных предупреждает о подходе.
— Федор Геннадиевич, срочная информация, — раздался в трубке взволнованный голос. — Только что по линии милиции прошло сообщение: в морге убит эксперт, проводивший вскрытие пострадавшего у кафе «Причал».
Лицо Елисеева на мгновенье застыло. Егоров испуганно поджал ноги и приготовился встать.
— Вот это да! — Елисеев бросил трубку. Раздавил в пепельнице только что прикуренную сигарету.
— Что-то случилось? — насторожился Егоров. Елисеев развернул кресло к сейфу, протянул руку, достал пистолет. Бросил на полку папку с аналитической запиской: Громко захлопнул дверцу и запер ее на ключ.
— Извини, мне надо в город, — бросил он, пряча пистолет в кобуру. — По Максимову я позже приму решение, ладно?
Егоров взял со стола свою папку с фотографиями Максимова. Помахал ею на прощание и вышел.

Предыдущая страница 23 Следующая страница


Оружие возмездия 24

ГЛАВА ДВАДЦАТЬ ВТОРАЯ.
МЕРТВЫЙ ДОМ

СЕРЫЙ АНГЕЛ

На улице уже вовсю припекало полуденное солнце. Легкий ветерок играл листвой. Асфальт успел высохнуть до белесого цвета, от вчерашнего дождя остались лишь редкие лужи и особенный свежий запах. Злобин с наслаждением набрал полные легкие воздуха.
От кабинетной духоты И табачного смрада немного побаливала голова.
«Полчаса на обед, полчаса на здоровый сон», — решил он и резво сбежал со ступенек. Он второй год взял за правило при любых обстоятельствах устраивать часовой перерыв на обед. Сразу же ощутил пользу и стал насильно выгонять молодых следователей из прокуренных кабинетов. Сам в их годы был трудоголиком, считал, что ни на минуту нельзя отвлекаться от борьбы с преступностью. Потом скрутила язва, и за месяц в больнице с ужасом осознал, что и без его личного участия все в мире идет своим чередом: преступники ходят надело, граждане мочат друг друга в пьяных драках, чиновники хапают взятки, а опера исправно отлавливают криминальный элемент. Болезнь позволила по-новому взглянуть на себя и свою роль в этом мире. Оказалось, никакой он не воин, а простой пахарь, корчующий сорняки. Только сколько ни лопатить их, все равно прорастают. Значит, доля такая — пахарская, крестьянская. И подходить стало быть, к работе надо соответственно. С умом, терпением и смирением.
Злобин остановился у своей «Таврии» и удивленно присвистнул. Утром припарковал машину как попало, заняв сразу два места, а сейчас она стояла по всем правилам, перпендикулярно тротуару, зажатая двумя «Волгами».
Из черной «Волги» высунулся водитель, приветственно кивнул головой с огромной лысиной.
— Здорово, Сан Саныч! — Злобин узнал личного водителя председателя Гвардейского райсовета.
— Андрей Ильич, без обид, мы твой кабриолет малость передвинули, - предупредил Сан Саныч.
— Это как, интересно знать? — Злобин ревниво осмотрел машину.
— Не подумай плохого, Андрей Ильич! На руках оттащили. — Водитель высунул огромную лапу с тугими короткими пальцами. — Нежно сделали, будь уверен.
— Один? — усомнился Злобин.
— Не. Вчетвером. А что? В ней весу, ты меня извини, как в моей теще. И толку столько же.
— Ладно, - махнул рукой Злобин. - Спасибо, что вообще за угол не уволокли.
— Мы же законы знаем. Три метра — угон. Или угон запора считается хулиганством? — Водитель сверкнул в улыбке рядом металлических коронок.
— Ошибаешься, голубь! Поправка к закону вышла. Теперь назвать «Таврию» запором приравнивается к разжиганию межнациональной розни, — строгим голосом произнес Злобин, включаясь в игру
— Иди ты! — удивился водитель. — А что же они нам за газ не платят, если такие гордые?
— Темный ты человек, — вздохнул Злобин. — Газ мы поставляем в счет компенсации за разгром Запорожской Сечи. «Тараса Бульбу» читал?
— Так когда это было?! — не на шутку возмутился Сан Саныч.
— Ты скажи спасибо, что за экологический ущерб от Полтавской битвы платить не заставили. — Злобин, довольный произведенным эффектом, расхохотался первым.
Сан Саныч выбрался из машины, на ходу вытирая выступившие от смеха слезы.
— Ну уморил, Андрей Ильич! И я-то, дурак, купился. Пойду мужикам втравлю, пусть поржут. — Он заправил выбившуюся из-под ремня клетчатую рубашку.
Злобин стал возиться с замком. В расхлябанной «Таврии» все держалось на честном слове, только замки демонстрировали повышенную надежность — открывались с превеликим усилием.
— Ильич, ты бы сигнализацию поставил, — уже серьезно произнес водитель.
— Страна советов, ей-богу! Да эта пиликалка дороже моей колымаги стоит, — отмахнулся Злобин.
— И то верно, — согласился Сан Саныч. — Сигнализация для «запора» — это как бубенчик для ишака. — Он захохотал и шаркающей походкой направился к группе куривших в теньке водителей.
Злобин без обиды ругнулся в ответ, нырнул в жаркое нутро «Таврии», пахнущее синтетической кожей и бензином, до отказа опустил стекло.
Стартер противно завизжал, двигатель дважды чихнул, но завелся.
Злобин посигналил на прощание водителям, сгрудившимся вокруг Саныча, и осторожно выкатил со стоянки.
В отместку за издевательства над его любимицей Злобин решил выжать из машины все, на что она способна. Мотор тарахтел, словно под капотом метался медный таз, но на восьмидесяти километрах звук вдруг выровнялся, заурчал мерно и настойчиво. Злобин гнал по городу, виляя между машинами. Кому положено, знали его «Таврию» как облупленную, штрафов и свистков гаишников он не боялся, остальным участникам дорожного движения оставалось только озадаченно провожать глазами разгарцевавшегося конька-горбунка.
Справа замелькали корпуса больницы. До дома оставалось минут пять езды. Злобин резко сбавил скорость. С сомнением покосился на больничный забор.
— Правильно, неаппетитные дела лучше делать перед обедом, — решил он и свернул на стоянку у ворот больницы.
Через распахнутые двери служебного входа из морга тянуло характерным формалиновым запахом.
Злобин поморщился и мысленно поздравил себя с правильным решением. Вид трупов его давно уже не пугал, но гнетущая аура мертвого дома легче переносилась перед обедом, чем после.
На вахте, если таковой считать тумбочку и табурет, подремывал уже знакомый Злобину санитар.
— Здрасьте, гражданин начальник, — промямлил он, подобострастно заглянув в глаза Злобину.
— Уже виделись, — бросил Злобин на ходу.
Инстинкт следователя, всю сознательную жизнь обращавшегося со спецконтингентом, заставил остановиться.
Слишком уж вилял хвостом санитар.
— А напарник где? — поинтересовался Злобин.
— Дык он... Эта... Ушел. — Санитар махнул рукой по направлению к воротам больницы.
— За обеденной дозой?-догадался Злобин.
— Ага. — Санитар был явно рад, что проблема так быстро разрешилась. — Чисто почучуй, гражданин начальник.
Злобин про себя отметил нестыковку в «показаниях». Хотя оба санитара упали ниже некуда, но иерархия сохраняется и на самом дне жизни. Не полагалось ходившему по солидным статьям Коляну бегать за водкой, как последнему камерному шнырю, по всем раскладам на вахте должен был остаться он, а не этот, бывший баклан.
И наружный осмотр настораживал. На санитаре болтался прорезиненный фартук, еще блестящий от какой-то слизи. В двух метрах от столика стоял большой бак, доверху наполненный отходами вскрытий. Злобин отвел взгляд от студенистой кровавой массы. Бурый след, тянущийся по полу от бака, еще блестел на кафельном полу. Все говорило о том, что санитар зачем-то решил прикинуться спящим на вахте, увидев через распахнутую дверь приближающегося Злобина.
— Голубь сизый, ты меня знаешь? — ровным голосом спросил Злобин.
Санитар дрогнул кадыком на тщедушной шее. Судя по обреченному выражению розовых глазок, в эту минуту репутация Злобина ничего хорошего ему не сулила.
— Значит, знаешь, что бегать от меня без толку. Сиди здесь, я еще с тобой пообщаюсь, — распорядился Злобин.
Быстрым шагом пошел по коридору туда, где за железной дверью помещался кабинет Черномора. В гулкой тишине коридора оттуда доносился цокот пишущей машинки. Судяпо размеренному ритму и скорости печатал явно не Черномор. «Черт, не застал, — подумал Злобин. — Нашел какую-то девочку, усадил за машинку, а сам сорвался домой. Грех винить, в такой день лучше быть рядом с супругой. Вдруг сердце у нее не выдержит».
Злобин непроизвольно сжал кулак. Суеверным никогда не был, но сейчас острое предчувствие беды больно ударило по сердцу.
Он постучал в дверь.
— Войдите, - раздался зычный женский голос. Кабинет судмедэкспертов представлял собой полутемную комнатку, заставленную стеллажами. На свободном пространстве едва уместились два казенных стола и громадный сейф, выкрашенный почему-то в траурный черный цвет. Солнечный свет едва пробивался сквозь мутное зарешеченное окно. За окном рос раскидистый вековой вяз, и тени от листвы гуляли по стенам темными бесформенными разводами.
На одном столе горела лампа, полукругом освещая стол, машинку и кисти рук машинистки. Лица ее Злобин не разглядел, только белое пятно. Но это было и не важно, потому что хозяйка кабинета во всю мощь своей статной фигуры возвышалась посреди комнатки. Свет из окна высвечивал высокий начес, превращая его в яркий ореол вокруг головы женщины.
— Клавдия Васильевна, добрый день, — поздоровался Злобин.
— А, Злобин. Только что тебя поминала. — Клавдия Васильевна развернулась вполоборота, большего не позволял узкий проход между столами. Маневр получился угрожающий, словно боевой фрегат готовился к залпу бортовыми орудиями.
Клавдия Васильевна, старший судмедэксперт, была женщиной не просто видной, а монументальной, как изваяние богини плодородия. С ее голосом и формами ей бы в опере петь, а не кромсать трупы криминального происхождения. За глаза Клавдию Васильевну прозвали Василисой Ужасной, но как ни доставала она оперов, вслух произнести прозвище никто не рисковал. В медицину Клавдия Васильевна пришла из фронтовых медсестер, поэтому вида смерти не боялась и мужиками управляла сурово и жестко. Все опера ее откровенно побаивались, что выражалось в массовых подарках к Восьмому Mapтa. A забыть о дне рождения Клавдии Васильевны не мог себе позволить даже прокурор области.
— Вы же сегодня выходная, Клавдия Васильевна, — начал наводить контакт Злобин.
— С вами только в гробу отдохнешь, — патетически вздохнула Клавдия Васильевна. — Обманули самым подлым образом, гады! Сказали, что сегодня зарплату дадут. Я, дура старая, и купилась. Привычка у меня от социализма такая осталась, Злобин, зарплату регулярно получать.
— Насчет зарплаты, к сожалению, не ко мне.
— А как прокуратура смотрит на регулярную невыплату зарплаты? — угрожающе подняла голос Клавдия Васильевна.
— Сквозь пальцы, естественно. А почему у вас телефон занят? — Злобин решил уйти от малоприятной темы.
— А потому что некоторым работникам лениво оторвать ягодичные мышцы от стула и лично приехать за протоколом, — изрекла Клавдия Васильевна. — Так, девочка, на чем остановились? — обратилась она к машинистке.
— Перелом третьего шейного позвонка, — робко отозвалась машинистка.
— Зато у меня будет перелом таза. - Клавдия Васильевна попробовала задом расширить жизненное пространство. Но тяжелый стол не поддался. — Слушай, Злобин, ну как в таких условиях работать?!
— Абсолютно невозможно, — согласился Злобин.
— Между прочим, скажи своему прокурору, что трупы теперь будет возить к себе домой. У нас холодильник накрылся.
— Это как? — насторожился Злобин.
— Молча! — бросила Клавдия Васильевна через плечо. — Расчлененку я как-нибудь в малый холодильник забью, а цельные трупы складывать некуда. И пусть думает быстрее. Не почините за сутки, придется кремировать все, что там сейчас лежит, иначе утонем в трупном яде.
— Но по ним же еще дела не закрыты! — ужаснулся Злобин.
В бюро судмедэкспертизы свозили трупы со всего города и окрестностей. После поножовщины и огнестрельных ранений на них еще можно было смотреть. Но то, что вылавливали из воды или по кускам собирали с мест происшествий, никакому описанию не поддавалось. И за каждым куском человечины стояли статья, суд и приговора которые еще надо умудриться обеспечить.
— Ты меня на совесть не бери. — Клавдия Васильевна. потрясла пачкой бумаг.
— Видал?! В собственный выходной горбачусь. Все протоколы по трупам, что за мной числятся на сегодняшний день, закончу, а дальше как хотите. Не приведи господь, серьезное ДТП произойдет, трупов на десять, — куда их деть, знаешь? Хоть рефрижератор во дворе ставь.
— А что, идея... — Злобин нарвался на такой взгляд, Клавдии Васильевны, что счел нужным переключиться на другую тему. — Кстати, а с трупом сердечника с Верхнеозерной уже закончили?
— Это к Черномору, — отмахнулась Клавдия Васильевна. - Он его до сих пор мусолит.
— Ладно, я после обеда заскочу. - Злобин повернув кдверям.
— А ты в прозекторскую загляни. Он еще там,-бросила вслед Клавдия Васильевна.
— Кто? — оглянулся Злобин.
— Черномор. - Клавдия Васильевна поправила высокий начес. — Распыхтелся, как электросамовар, говорит, что-то странное нашел.
Злобин выскочил в коридор, быстро свернул в боковой отвилок, толкнул ногой дверь в прозекторскую.
— Есть кто живой? — выдал он привычное приветствие.
Ответом была тишина. Тягучая и безысходная, как липкий запах прозекторской.
На столе лежал вскрытый труп Гусева. Судя по том, что кожа лица была на месте, а волосы на темени торчали там, где их прихватили стежки, работу Черномор прервал на финальной стадии.
— Яков Михайлович, ты где? — позвал Злобин.
Шагнул за ширму и обмер.
Черномор лежал на полу, привалившись плечом к стене. Левая рука вытянута вдоль тела. Правая ладонь сжимала халат на груди там, где бьется сердце. Рот распахнут, словно Черномору не хватало воздуху. На всклокоченной бороде дрожали две брусничные капельки.
Злобин медленно опустился на колено, прижал два пальца к сонной артерии на шее Черномора. Биения пульса не было. Злобин приподнял морщинистое веко, на него уставился мутный полузакатившийся глаз. В этот миг изо рта Черномора полилась струйка густой крови, змейкой поползла по бороде.
— Тише, тише, тише,-свистяще прошептал Злобин, не давая себе уйти в панику.
Профессионально, цепляясь за детали, осмотрел тело. Отметил, что на руках Черномора были перчатки, отчего пальцы казались такими же безжизненными и отекшими, как и лицо, положение тела не соответствовало естественному. Яков Михайлович упал явно от удара, а капли крови на бороде успели свернуться. Злобин осторожно приподнял тяжелую ладонь Черномора, убедился, что раны под ней нет, и вернул на место. Приподнял край халата и тихо выматерился: карманы брюк Черномора оказались вывернутыми.
— Ну гниды камерные,-пробормотал Злобин. Пятясь вышел из прозекторской. Труп Гусева на столе, свесив голову, показалось, следил за ним через полуприкрытые веки.
Первым делом Злобин бросился на вахту. Услышав его шаги, санитар вскочил и рванул к дверям.
— Стоять! — заорал Злобин. — Стой, стрелять буду!!
Санитар затравленно оглянулся, на секунду замерев на пороге. Его тщедушная фигура так четко нарисовалась в проеме двери, что Злобин впервые пожалел, что не взял в привычку носить с собой оружие. До одури захотелось выстрелить.
Дверь захлопнулась, и бежать пришлось вслепую. Злобин ногой вышиб дверь, вылетел на свет, хищно через нос всосал воздух. Осмотрелся. Санитар чесал прямо через кусты, припадая на одну ногу.
— Не уйдешь, сука, — прохрипел Злобин и рванул следом.
Санитар неожиданно остановился, повернулся и вскинул руки вверх.
— Начальник, не надо! Стою я, стою, — жалобно заблеял он.
На ногах он стоял недолго. Злобин с разгона врезал плечом ему в грудь, сбив на землю. Санитар хрюкнул, уткнувшись лицом в траву, и затих.
Злобин вцепился в его брючный ремень, одним рывком поставил на ноги, пальцы правой мертвой хваткой обхватили санитара за горло.
— Жабры выдавлю, сучара, — прохрипел Злобин в перекошенное от страха лицо.
— Дык не я... Не я, начальник, — замямлил санитар.
— А кто? — Злобин чуть ослабил захват. — Говори!
— Не я, зуб даю.
— Я твои фиксы по одной драть буду, — пообещал Злобин. В эту секунду он действительно был готов вырвать из воняющей перегаром дыры все, что там еще росло.
— Хоть убей, не я... И не Колян. Он его уже мертвого нашел. И все из карманов помыл.
— А ты, выходит, не в доле?
— Да чтоб я на такое пошел... Да ни в жисть, начальник! — Санитар задохнулся то ли от возмущения, то ли от цепкой хватки, вновь сжавшей горло.
— Честный, падла, — процедил Злобин, с удовольствием заметив, как ужас медленно заливает глаза санитара. — Где твой подельник, гнида?
Лицо санитара из пепельного сделалось бурым. Показалось, еще чуть-чуть — и через угреватую кожу наружу брызнет кровь. Пришлось ослабить хватку.
— У-У-у-шел,-выдохнул санитар.
— Куда?
— На Южный вокзал. Барахло толкнуть. У него в ларьке друган работает.
Злобин с холодной отрешенностью понял, что он сейчас задушит санитара. Просто вдавит пальцы еще глубже в рыхлое горло — и все.
Он заставил себя разжать пальцы, и санитар рухнул на колени. Сразу же зашелся в тяжелом надсадном кашле. Злобин смотрел сверху на его плешивую седую голову и уже ничего не чувствовал. Только брезгливость. Словно сам весь извалялся в жиже.
— Вставай, мразь. — Злобин коленом ткнул его в бок. — И бегом назад.
Санитар присел на корточки, снизу вверх собачьим взглядом посмотрел на Злобина.
— Только не бей, начальник. У меня сердце...
Злобин набрал полные легкие воздуху, медленно выдохнул. Потом схватил санитара за воротник, рывком бросил вперед. Приложенного усилия хватило, чтобы санитар по инерции протрусил до самых дверей морга. Злобин толчком помог ему перелететь через порог. У вахтенной тумбочки санитар притормозил. Злобин кулаком врезал ему между лопатками, повалил на пол. Санитар проскользил по кафельному полу, врезался головой в бак. Там что-то чавкнуло, и на голову санитара выплеснулась бурая жижа.
— Лежать, — ровным голосом скомандовал Злобин. — Шаг к дверям — сгною в камере.
Санитар послушно сложил руки крестом на спине. Видно, вспомнил тюремную школу. Злобин сноровисто прошарил по его одежде, вывернул карманы. Ничего интересного не нашел. Распахнул дверцу тумбочки, качнул, выбросив на пол содержимое. Ногой разгреб какие-то тряпки, пивные пробки, клок старой газеты и стопку пластиковых стаканов. Вытряхнул содержимое пакета. На пол шлепнулся бутерброд и со звоном разбилась литровая банка с салатом.
— Что взяли у Черномора? — спросил Злобин, встав над санитаром.
— Колян лопатник выпотрошил, бабок там почти не было. Часы взял. И этот... Магнитофончик.
Санитар сжался, ожидая удара.
— Злобин, вы что себе позволяете! — прогремел по коридору зычный голос Клавдии Васильевны.
Злобин, не отвечая, быстро подошел к ней, взял зало-коть.
— Идите за мной.
— А в чем дело? — возмутилась Клавдия Васильевна. Сдвинуть такую даму с места без ее согласия не представлялось возможным.
— Яков Михайлович умер. Похоже, убит, — прошептал ей на ухо Злобин.
Клавдия Васильевна коротко охнула и чисто женским движением прижала руку к груди.
Машинистка оказалась совсем молоденькой, лет семнадцати, не больше.
— Медучилище? — мимоходом спросил Злобин, усевшись на угол стола.
— Да. На практике. — Она захлопала глазами. — А у вас вся рубашка в пятнах.
Злобин брезгливо осмотрел рубашку. Не только она, но и брюки лоснились от липких пятен.
— Черт, об вашего санитара потерся,-проворчал он.
— Если трупного происхождения, то лучше сразу выбросить,-подсказала девчушка.
— Непременно. — Злобин придвинул к себе телефон. — Так, барышня, все, что ты сейчас услышишь, будет тайной следствия. Как сороке, разносить по всей округе не надо, ясно?
— Конечно. Я же понимаю...
— Тебя как зовут? - спросил Злобин.
— Таня,-ответила девушка.
— Танечка, а Яков Михайлович тебе ничего с диктофона печатать не давал?
— Нет. Вернее, я только начала, но пришла Клавдия Васильевна... — Таня бросила затравленный взгляд на дверь. — Они из-за меня поругались немного.
— Победила, конечно, Клавдия, - догадался Злобин.
— Ага. И Яков Михайлович пошел в прозекторскую.
— Диктофон, конечно, унес с собой?
— Да. Он же на него протоколы вскрытия наговаривает...
— В том-то все и дело. — Злобин уже набрал номер Ленинградского РУВД. — Дежурный? Злобин говорит. Быстро группу в бюро судмедэкспертизы. Убийство... Да! И чтобы через пять минут были здесь. И еще прими ориентировку. Задержать по подозрению в убийстве гражданина Малахова Николая Ивановича, тридцатого года рождения. Ранее судим. Работал санитаром в морге... Ах, личность известная? Тогда тем более. Прекрасно, что обойдетесь без описания. Слушай, он где-то в районе Южного вокзала сшивается. Поставь всех на уши, но возьми этого гада. И главное, при нем должен быть диктофон. Если успел продать, найдите хоть из-под земли. При задержании в Малахова не стрелять, после не мордовать. Я им лично займусь. Все, жду группу.
Девчушка тихо пискнула и прижала ладошку к губам.
— Такие дела, барышня. — Злобин набрал домашний номер. — Вера?.. Знаю, что опоздал. Сама-то пообедала? Слушай, тут такое дело... Зайди к Коганам, я тебя прошу. Побудь немного с Зинаидой Львовной, у них сегодня годовщина смерти сына... Я понимаю, что ты хотела вечером, а ты сейчас зайди. — Злобин отстранил трубку, перевел дыхание. Еще немного — и сорвался бы на крик. — Beрочка, так надо, пойми... Ладно, слушай! Яков Михайлович только что умер. Прямо на работе, я отсюда и звоню... Нет, без паники! И говорить ей ничего не надо. Я просто хочу, чтобы ты была рядом, когда ей позвонят. Сама ничего не говори, прошу. Дай нам спокойно отработать. — Злобин прикусил губу. — Не пори ерунды! Умер своей смертью. Все, мне некогда.
Он в сердцах грохнул трубкой.
По щекам девчушки текли слезы. Она беззвучно всхлипывала, испуганно тараща глаза на Злобина.
— Тихо, тихо, тихо, малыш, — прошептал он. — Плакать можно, кричать — нет.
Дверь отворилась, в комнатку заглянула Клавдия Васильевна.
— Злобин, пойдем покурим, — хриплым голосом сказала она.
В коридоре нудно скулил санитар. Он уже успел сесть на корточки, как полагается сидеть зеку на пересылке, свесил руки и в такт завываниям покачивал головой.
Злобин едва удержался, чтобы не врезать кулаком, по плеши, все еще заляпанной сукровицей.
— Кончай скулить, — процедил он, проходя мимо. Санитара за две минуты он выпотрошил полностью, и больше интереса он у Злобина не вызывал.
Клавдия Васильевна прижалась спиной к стене, сунула руки в карманы. Халат на мощной груди натянулся. Сейчас как никогда ее фигура напоминала форштевень боевого корвета, но Злобину было не до шуток. На воздухе дышалосьлегче, но на сердце по-прежнему давил невыносимый гнет.
«Камень на сердце, точнее не скажешь». Злобин болезненно поморщился.
— Клавдия Васильевна, у тебя от сердца ничего нет? — спросил он.
Женщина внимательно посмотрела ему в лицо.
— Может, спиртяшки тяпнешь?
— Нет, я не пью, — замотал головой Злобин. Не удержался и помял левую сторону груди.
Клавдия Васильевна вздохнула, достала из кармана стеклянный цилиндрик.
— Держи, Злобин. Положи под язык и соси.
— Аскольконадо? - Злобин вытряхнул на ладонь таблетки.
— Счастливчик, еще не знаешь, — грустно усмехнулась Клавдия Васильевна. - Одну.
.Злобин отправил в рот таблетку, покатал ее языком.
— М-м. Ментолом пахнет,-пробурчал он.
— Ментол и есть. — Клавдия Васильевна прикурила сигарету. Отрешенно смотрела, как по центральной аллее идут посетители и выписавшиеся больные. — Ты береги сердечко, Злобин. Я баба здоровая, вся в броне, как бегемот, и то порой заколыхнет, аж ноги ватными делаются, Авы, мужики, на сердечко слабые. Вон и Черномор наш... Все живчиком прикидывался. Хи-хи да ха-ха, все хохмоч-ки травил. А я-то видела, сядет после вскрытия и смотрит в одну точку У нас народ дольше пяти лет не задерживается. А мы с Яшей по полтора десятка лет оттрубили. Ты жене его звонил?
— Не хватило духу, — признался Злобин. — Пусть кто-нибудь другой оповестит. Я на всякий случай попросил Веру посидеть с Зинаидой Львовной.
— Вот я и говорю, береги сердечко. Доброе оно у тебя, Злобин. А ты из-за такой мрази его рвешь. — Она кивнула на дверь.
Злобин сплюнул таблетку. Достал сигареты.
— Понятно, — кивнула Клавдия Васильевна. — Потом поплачем. Давай займемся делом.
— Что там с Черномором? — Злобин прикурил и приготовился слушать.

— Ты был прав. Его убили. — Клавдия Васильевна вы-пустиладым, сложив трубочкой полные губы. - Гематома в районе левой подключичной впадины. Предварительно — рефлекторная остановка сердца по причине тупой травмы сердца, прямой перелом первого ребра. Удар нанесли тупым твердым предметом.
— Ну, это как всегда. У вас что ни предмет, то тупой и твердый,-проворчал Злобин.
— Да иди ты... Я, что ли, эту ахинею придумала? — Она вмиг превратилась в прежнюю Василису Ужасную. — Как учили, так и говорю.
— Ладно, ладно, замяли. Чем ударили?
— Диаметр небольшой. — Она пальцами показала раз-v мер. — Гематома небольшая, пару сантиметров. Но глубокая. Каким-то стержнем, похоже.
— Странно. Ножом удобнее. И шума не больше. — . Злобин с сомнением покачал головой. — А что дает такой удар?
— Перебивает аорту. Если направить вниз, воздействует непосредственно на сердце. Минимум — временная остановка сердца и потеря сознания. Максимум — летальный исход.— Клавдия Васильевна поднесла руку к груди, но тут же отдернула. — Тьфу, на себе не показывают. Короче, Злобин, удар смертельный. Как в висок, чтобы тебе понятнее было.
— Ясно, санитары отпадают. Не их почерк. Бывшим зекам сподручнее заточкой пырнуть или поленом сзади огреть. Да и раскололся этот гад до соплей. Говорит, обшарили уже мертвого. Когда, кстати, наступила смерть? — задал он классический вопрос.
— Примерно час назад, может, меньше.— Клавдия Васильевна прищурилась от дыма. Смахнула что-то с уголка глаз. — Ладно, проехали... Я пришла около двенадцати. Минут десять пообщалась с Черномором. Потом усадила эту деваху за машинку. Работала, пока ты не приехал.
Злобин бросил взгляд на часы.
— Сходится. Сейчас без двадцати два. А Черномор больше не заходил к вам?
— Один раз. Минут через десять, как ушел в прозекторскую. Справочник ему понадобился по морфологии мозга. — Клавдия Васильевна покачала головой. — Я тогда значения не придала. Подумала, опять хохмит старый пень. Перед практиканткой рисуется. Знаешь же, как он бегал. Чих-пых-ту-ту. Как паровозик.
— Можешь вспомнить, что он сказал? — Злобин сдержался, заставил себя не вспоминать Черномора живым.
— Конечно. Сказал, что покойный оказался шизофреником.
— Этот, с Верхнеозерной? Не может быть! — Злобин не стал уточнять, что, по его мнению, шизофреников в ГРУ не держат.
— При шизофрении наблюдается точечное поражение коры головного мозга. Ну, такие черные крапинки. Черт, вылетело из головы, как это по-научному называется! - Она с досадой потерла лоб. - Надо будет в справочнике посмотреть...
— И Черномор за справочником забегал, - напомнил Злобин. — Книжка на столе за ширмой лежит, я видел.
— Ты главного не увидел, Злобин. — Клавдия Васильевна по-мужски глубоко затянулась. — Я там аккуратненько посмотрела по всем углам. Не бойся, как действовать на месте происшествия, знаю. Короче, первым делом в протоколе укажешь, что пропал головной мозг потерпевшего. Нет ни собственно мозга, ни срезов, что Черномор для исследования подготовил.
— Вот это да. — выдохнул Злобин. — Убийство с целью сокрытая улик...
— А чего вы хотели?. — вдруг взвилась Клавдия Васильевна. — Не морг, а проходной двор! Сколько раз просила пост здесь поставить? Ни одна собака не почесалась. Вот теперь и бегайте, высунув языки.
Она отшвырнула сигарету, круто развернулась на каблуках.
— Клавдия... - Злобин удержал ее за локоть.
Неожиданно Клавдия Васильевна уткнулась ему в плечо и зарыдала. Высокий начес обесцвеченных волос щекотал Злобину лицо, но он боялся пошевелиться. Сначала робко, потом сильнее стал гладить ее дрожащее плечо.

* * *

По центральной аллее больничного парка, распугивая пешеходов, пронесся джип. Резко притормозил у отвилки к моргу.
— Во, только волкодава нам тут не хватало, — усмехнулся сержант, спиной подпиравший дверь служебного входа в морг.
Злобин, куривший в кружке оперев, отбросил сигарету и пошел навстречу Твердохлебову. Тот уже успел пробежать половину газона.
— Не спеши, Батон,-остановил его Злобин.
— А что там? -Твердохлебов сбавил шаг.
— Не догадываешься? Начальство из управления пожаловало.
— Понял, не дурак. — Твердохлебов сразу же остановился. — «Дело беру под личный контроль, это вопрос чести, бросить все силы» уже было?
— По полной программе. - Злобин устало махнул рукой. — Пошли они... Все равно больше двух оперов надело не выделят, не демократического же депутата убили. Тебе-то что здесь надо?
Твердохлебов пригладил бобрик на голове, стрельнул глазами на вход в морг.
— Андрей Ильич, ты не даешь мне трудом искупить ранее наложенные взыскания. Дай добежать до начальства, имей совесть!
— Петь, нет у меня настроения хохмить, — поморщился Злобин. — Что у тебя?
— Ладно, докладываю тебе: свинтили мои орлы твоего труповоза. По рации передали общий розыск, а мы как раз мимо вокзала проезжали. Вычислили и заломали этого Коляна. До кучи взяли хозяина ларька. Он, правда, права качать начал...
— Сильно покалечили? — насторожился Злобин.
— Не, двинули пару раз. — Батон смущенно потупился. — Он в ларьке грохнулся, товар помял. Кое-что разбилось.
— Да фиг со скупщиком. Колян живой?!
— Целехонек, — успокоил Твердохлебов. -В нем жизни на одну затяжку, такого Минздрав бить не велит. Я его тебе на гарнир оставил.
— На десерт,-поправил Злобин.
— Без разницы. — Твердохлебов широко улыбнулся. — Знаешь, почему менты такие тупые? Объясняю: для расследования девяноста процентов дел ума не надо. Наш контингент туп и примитивен, как гиббоны. У них даже ума не хватает соврать складно, ты же знаешь! Сейчас прижмем Коляна и его подельника, разведем на несосты-ковке в показаниях — и все. Мотив есть, улики есть, подозреваемые в камере — что тебе еще надо? Кстати, об уликах. — Он полез в накладной карман форменных штанов. — Ты не бойся, изъятие я по всем правилам оформил.
Твердохлебов протянул Злобину диктофон. Первым делом Злобин убедился, что микрокассета на месте.
— Слушал? — спросил он, включив перемотку
— Так, кое-что, чтобы убедиться, что это она. Черномор трупы режет и на диктофон наговаривает. Если не ошибаюсь, про моих дагестанцев говорит. Его голос, можешь не сомневаться.
— Зря радуешься, Батон. — Злобин остановил пленку. — Если в конце записи есть то, о чем я думаю, у нас такой висяк-вовек не расхлебаем.
— Это как-то связано с твоей просьбой узнать о машине Гусева? — С Твердохлебова разом слетела напускная беззаботность.
Злобин оглянулся на группку оперов: на таком расстоянии что-либо расслышать было невозможно, но он все равно одним губами прошептал:
— Никому ни слова, ясно?
Твердохлебов сузил глаза. На лице застыло брезгливое выражение.
— Твою мать, опять кто-то скурвился... — простонал он. — Как среди гомосеков живем, боишься спину подставить! И когда это кончится, а?
— Как говорят в рекламе, не в этой жизни, — грустно усмехнулся Злобин. — Подбрось до отделения. А то я на своей колымаге два часа тащиться буду.

* * *

_Стенограмма аудиозаписи (фрагмент)
Я. М.: Наблюдается крупозное поражение структур головного мозга. Участки локализованы в лобных долях обоих полушарий и в продолговатом отделе. Генезис неизвестен. Я бы предположил, что это лучевое поражение, но меня самого сочтут шизофреником... Ха -ха!
Пауза.
Стук в дверь.
Я. М.: Я занят!
Голос н е и з в е с т но г о: Яков Михайлович?
Я. М.: Не морг, а бардак! Вы по какому вопросу?
Голос неизвестного: Вы закончили с трупом с Верхнеозерной?
Я. М.: В конце концов, когда это кончится ?!Вы же видите, я еще работаю! Заключение не готово. Мне надо провести дополнительные исследования. Да, и, простите, с кем имею честь?
Звук падения тела. Хрип.
Звук шагов — длительность две минуты.
Звук закрывшейся двери.
Пауза — длительность пятнадцать минут.
Стук в дверь.
Голос: Яков Михайлович, мы... эта... Требуху убрать.
Голос № 2: Да входи ты. Баклан! Михалыч, ты где ?
Голос № 1: Может, у Клавдии сидит? Голос № 2: А я почем знаю ? Наше дело бак оттащить. Ты куда попер?
Голос № 1: Колян, смотри!
Голос № 2: Етрыть твою...
Голос № 1: Колян, может, он еще живой ?
Голос №2: Ты шо, жмуриков не видел ? Грохнули Михалыча, как суслика.
Голос № 1: Надо Клавку позвать. Я мигом слетаю!
Голос №2: Куда, Баклан ?! Закрой хавало и встань на щухере.
Голос № 1: Ты чо творишь, Коля? Западло мертвяка шмонать!
Голос №2: Пошел ты... На фига ему котлы?
Голос № 1: На нас же все повесят!
Голос №2: Не мы грохнули, не мы и шмонали, понял? О, смотри, какая фиговина.
Голос № 1: Эта... Диктофон его... Колян, не трогай, спалимся.
Голос № 2: Не каркай, козел...
Конец записи.

* * *

Из протокола допроса подозреваемого
гр. Малахова Николая Васильевича, 1930 г. р., ранее судимого,
прож.по адресу: г. Калининград, ул. Качалова ,28 (фрагмент)
Ответ: Взял часы, мелочь из бумажника. Всего денег было рублей сто, с мелочью. Полсотни я отдал Зыкову, чтобы молчал. Диктофон еще взял. Он на столе лежал, где трупы потрошат. Бумажник сбросил у автобусной остановки.
Часы и диктофон решил продать знакомому продавцу ларька на ж. -д. вокзале.
Вопрос: Чем объясняете свои действия ? Ответ: Вчера сильно выпил. Утром добавили. Между прочим, сам Яков Михайлович по сто грамм спирта отлил. Вот меня и переклинило. Корысти никакой не имел. Когда меня на вокзале взяли, я так и заявил, что чистосердечно раскаиваюсь. И умысла у меня не было.
Вопрос: Опишите неизвестного, который прошел в прозекторскую.

* * *

Внимание-розыск
По подозрению в совершении особо тяжкого преступления разыскивается неизвестный мужчина, на вид тридцать лет, спортивного телосложения, рост -выше среднего, волосы — темно-русые, стрижка короткая, лицо — овальное. Особых примет нет. Был одет в джинсы темно-синего цвета, светлую рубашку с короткими рукавами. Может иметь на руках поддельное удостоверение работника правоохранительных органов.

Предыдущая страница 24 Следующая страница


25 Олег Маркеев

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ.
СУЕТА СУЕТ И ТОМЛЕНЬЕ ДУХА

СЕРЫЙ АНГЕЛ

Злобин брезгливо поморщился. Дух в районной ментовке оказался еще паршивей, чем в родной прокуратуре. Сразу же попросил открыть в кабинете окно, но запахи присутственного места, в котором круглосуточно курят и регулярно пьют мужики, никак не хотел покидать родных стен. За время допроса воздух в комнате насытился кислыми испарениями потного тела, вдобавок от Коляна Малахова разило формалином и чем-то специфически сладким, трупным. Злобин время от времени ощущал позывы к рвоте, но списывал это на голодный желудок, все-таки остался без обеда, решив раскрутить дело по максимуму, пока не остыли следы.
Колян безучастно разглядывал свои пальцы в синих пятнах татуировок. Злобин представил, как этими плебейскими обрубками Колян шарил по карманам Черно-:мора, и едва сдержался — уже который раз за допрос. Подследственных он принципиально не бил. Если требовалось нажать, для этого есть опера с незаконченным заочным образованием. А если подозреваемый наглел до крайности и уходил в глухую несознанку, стоит отписать поручение — и такого прессовали спецы по внутрикамерной работе.
— Что же ты, Малахов, так скурвился — мертвых шмонать начал? — спросил Злобин,
Колян дрогнул испитым лицом, глубокие морщины:, поехали к вискам, словно кто-то сгреб на затылке дряблую кожу и дернул что есть силы. В разъехавшихся губах тускло блеснул металлический зуб.
— Ты вокруг посмотри, начальник! — процедил он. — Сами беспредельничаете, как отморозки позорные, а к босякам с моралью лезете. Сами-то по какому закону друг, дружке глотки грызете?
— Что ты гонишь, Малахов? — зло прищурился Злобин.
— На что хочешь побожусь, мент это был. И ксиву нам под нос сунул.
— Ты его никогда раньше не видел?
— Говорил уже, нет. — Малахов принялся раскачиваться взад-вперед на стуле.
— Не возьму на себя, хоть убейте, не возьму. Не возьму.
— Кончай маячить! — ровным голосом приказал Злобин.
Малахов время от времени пытался ввести себя в психопатическое состояние, чтобы потом закатить истерику в лучших зековских традициях. Но Злобин на этот прием уже давно не попадался.
— Пойдешь по сокрытию улик в особо опасном преступлении.
Малахов замер, настороженно стрельнул в следователя взгляд ом.
— А мокруха? — быстро спросил он.
— Не твоя статья, — как о решенном ответил Злобин. Малахов свободной рукой (правую пристегнули наручниками к стулу) смахнул капельку с кончика носа. Пожевал дряблыми губами.
— Говорили верные люди: кто за Злобой сидел, беды не знает. Ты, начальник, по справедливости судишь...
— По справедливости тебя удавить надо, чтобы воздух не портил, — поморщился Злобин. — Ох, ввели бы хоть на полгода военное положение — я бы экологию почистил, на век хватило бы!
— Тебе только дай, начальник!-Малахов испуганно сморгнул.
— Не дают, твое счастье. Демократы говорят, что перевоспитывать надо. Но на этот безнадежный процесс денег они не дают. А лично у меня нет желания сволоту перевоспитывать. Проще и дешевле было бы пристрелить. — Он развернул к Малахову листки протокола, бросил сверху ручку. — Короче, подписывай — ив камеру.
Колян непослушными пальцами сгреб ручку. Нацарапал в углу подпись. Сдвинул лист, прицелился ручкой на нижнюю строчку.
— А читать не будешь? — поинтересовался Злобин.
— Я же за Злобой сижу, — резонно возразил Малахов. Он подписался на предпоследнем листе. — Как сейчас пишут, по-новому или как раньше?
— "С моих слов записано верно, мною прочитано", — устало продиктовал Злобин.
Малахов долго выводил классическую фразу на последнем листе. Положив ручку, поднял заискивающе глаза на Злобина.
— А папироской не угостите, гражданин начальник? — попросил он.
Злобин помедлил, потом придвинул к его краю стола свою пачку.
Малахов кургузыми пальцами неожиданно ловко вытянул сразу три сигареты, сломил фильтры. Наклонился, сунул сигареты в носок.
— Боишься, братва в камере не подогреет? — прокомментировал происходящее Злобин.
Малахов откинулся на спинку стула, выставил в улыбке гнилые зубы.
— До братвы еще дожить надо. А кто меня в одиночке табачком подогреет? — Улыбка исчезла, морщины легли на место, и на лице вновь установилось выражение измордованного жизнью человека. — Посели меня в одиночку, начальник. Слышь, Злобин, как человека прошу, — свистяще прошептал он.
— А путевку в дом отдыха МВД не надо? — холодно усмехнулся Злобин.
— Вилы мне, не ясно? -Малахов приставил к подбородку рогульку из пальцев.
— Ну, ты, чо, не догоняешь? Я же по этой мокрухе эпизодом иду. Свой срок возьму, ты не боись... Но я же еще свидетель, так? — Он дрогнул кадыком. — Если менты Черномора грохнули, то, сам понимаешь, они меня под нож уже приговорили. В общей камере отморозки по их наводке меня в момент порешат. Кто же вашего мента беспредельного, кроме меня, опознает?
Злобин задумался, забарабанил пальцами по столешнице. По большому счету, на дальнейшую судьбу Малахова ему было наплевать. Но матерый зек рассчитал верно, жизнь его, подлая хуже некуда, сейчас приобретала для Злобина определенную ценность.
— Первое: от своих показаний не отказываешься, — начал Злобин. — По делу идешь тихо, без выкрутасов.
— На чо хощь побожусь... — с готовностью подхватил Колян.
— Ты Бога, паскуда, не поминай, он с тебя еще свое возьмет, — оборвал его Злобин. Длинно выдохнул, чтобы от глаз отхлынула красная пелена. Успокоившись, продолжил: — Подельнику своему маляву пошлешь, чтобы и он себя прилично вел. Начнет дурика валять и играть в провалы памяти — размажу по стенкам камеры. Сначала его, потом тебя.
Колян втянул голову в плечи, совсем как старая уродливая черепаха. И глаза его от страха сделались стеклянными и бездумными, как у пресмыкающегося.
— И последнее. — Злобин забарабанил пальцами, намеренно затягивая паузу. — Одиночку тебе не дам. Не американский шпион, обойдешься. — Он вскинул ладонь, не дав Коляну возразить. — Молчи и слушай! В камере с тобой будет еще один кадр. Из фраеров. Зовут Гарик. Взят сегодня утром по экономической статье. Будет строить из себя крутого, а ты не верь.
— На зоне чалился? — беззвучно, одними губами спросил Колян.
— Был. Но весь срок прокукарекал.
Морщины на лице Коляна задергались, он издал крякающий смешок.
— Слышь, начальник, а за какие заслуги ты меня в одну хату с козлом сажаешь?
Злобин сжал кулак, и Колян настороженно затих.
— Еще раз выставишь зубы, я разозлюсь окончательно, и разговор перенесем в подвал, — ровным голосом пообещал Злобин. — Я хочу знать все, что делает, говорит и думает Гарик. Даже сколько раз он на очко за ночь ходит. Понял?
— Чего уж тут не понять. — Колян шмыгнул носом. — Как с тобой, начальник, связаться, если что путное узнаю?
— На допрос просись.
Злобин вышел из-за стола, распахнул дверь, поманил сержанта, подпиравшего стену.
— В изолятор. — Он указал на Малахова. — Бумаги на него возьми на столе. Клиент числится за РУБОПом, Твердохлебов позвонит и скажет, в какую хату его поселить.
Пока сержант занимался Малаховым, Злобин прошелся по коридору, разминая ноги и снимая напряжение.
Отделение милиции жило своей суетной жизнью. Более или менее приличные граждане встречались только на этаже паспортного отдела. На остальных, где властвовали обозленные на все опера, витала гнетущая аура горя, насилия и страха. Отделение в страдные дни начала недели всегда напоминало Злобину комбинат по переработке бытового мусора. Все, что спалили, порезали, набили, забили, пропили, раскрошили, вкололи, поставили на кон, подняли на нож, нашли, украли, обнаружили и потеряли граждане района, все доставлялось сюда. Весь мусор, кровь и гниль человеческой жизни через дежурную часть всасывались внутрь и порциями разливались по кабинетам.
— Андрей Ильич! — окликнул Злобина знакомый голос.
У дверей кабинета стоял начальник убойного отдела Жариков, крепкого вида невысокий мужчина. Внешность у него была самая невыразительная, какая и должна быть у хорошего опера. Манерами и речью он уже ничем не отличался от своих.клиентов, при случае легко сходил за матерого пахана, на что по неопытности клевали приблатнен-ные малолетки. В глазах у него была та усталость, что поселяется в опере, когда сходит молодой азарт, а до пенсии еще далеко. У нормального человека, как правило, преступления случаются не чаще раза в жизни. Некоторым вообще везет, ни самому, ни близким не довелось побывать в шкуре потерпевшего. У Жарикова дня не проходило без выезда на криминал.
Злобин обреченно вздохнул и вернулся к кабинету.
— Закончил, Андрей Ильич?-поинтересовался Жариков, распахивая перед ним дверь. Малахова в кабинете уже не было. Злобин втянул носом оставшийся после трупо запах.
— Жариков, ты бы мужикам клизму ставил. Ну трудно, что ли, бомжа с улицы привести или из камеры кого-нибудь, пусть кабинет отмоет. В хлев превратили, ей-богу! — Злобин присел на угол стола. — Смотри, бутылки в углу. Закуску не дожрали, в корзину бросили.
— Разберусь, — кивнул Жариков. — Малахова расколол?
— Смотря на что. — Злобин принялся разминать в пальцах сигарету
— На мокруху, естественно.
— Он не убивал. — Злобин чиркнул зажигалкой.
— Ну ты даешь, Андрей Ильич! — Жариков сделал круглые глаза. — Ты же знаешь: кто труп нашел, тот первый подозреваемый. Сейчас в пресс-хату сунем, пару раз по ребрам...
— Ага, и он на себя убийство Кеннеди возьмет, — усмехнувшись, выдал любимую присказку Злобин.
— Кого? — насторожился Жариков. — Блин, ежели иностранца замочили?

— Расслабься, это не в твоем районе было. - Злобин спрятал улыбку

— Ну и черт с ним, — облегченно отмахнулся Жариков. — Ты, конечно, извини... Уверен, что Малахов тебе мозги не запудрил?
— Исключено. Не его стиль. Малахов хитрый, но примитивный. Такие по бытовухе идут. Залил глаза, башку переклинило, и хватается за то, что под руку попадет. По сути, аффект чистой воды на почве алкогольной интоксикации и наследственной дегенерации. А тут действовал человек с рефлексами убийцы. Не с аффектом, а с рефлексом. Большая разница. — Злобин сложил указательный и безымянный пальцы, тюкнул ими по столу. — Удар называется «клюв орла», мне Твердохлебов объяснил. Хороший каратист тебе висок им пробьет или ключицу вырвет.
— Ну что за жизнь! — простонал Жариков. — Батону палочку за Малахова, а мне очередного глухаря. По таким приметам я хрен кого найду! Вернее, полгорода можно смело брать.
— У тебя есть другие варианты?
— Нет. — Жариков ладонью растер лицо. — Будем искать. - На дряблых щеках Жарикова заалели борозды.
В соседнем кабинте забубнил низкий голос, неожиданно сорвался в крик. Стенки были тонкие, слышимость идеальная.
— Ты почему до сих пор не на нарах, знаешь?! Ты землю когтями рыть должен и сюда таскать, сучара! Работать надо,понял?!
За тирадой последовал гулкий удар в стену. Портрет Дзержинского в пыльной раме угрожающе дрогнул, едва не сорвавшись с гвоздя.
«Удар нанесен тупым твердым предметом, предположительно — головой», — вспомнил Злобин обычные строчки экспертизы.
— Кто там лютует? — Злобин кивнул на стену.
— Федор задачу агентуре ставит. — Жариков тяжело засопел. — А чего ты хотел? Сказал искать, вот мы и ищем. Как умеем.
— Поаккуратней, мужики. — Злобин расплющил сигарету в пепельнице. Потянулся за пиджаком. Но снять его со спинки стула не успел.
— Андрей Ильич, за тобой,труп с Верхнеозерной? — спросил Жариков.
— Ну. - Злобин развернулся.
— Я опера в гостиницу «Калининград» направил отрабатывать личность потерпевшего. Другой вокруг кафе шарит. А тут свидетель заявился. Может, окучишь, коль скоро ты здесь?
Злобин, досадливо поморщившись, помял воротничок рубашки. Домой еще не заезжал, а одежда после морга напрочь пропиталась потом и запахом дезинфекции. Сейчас все швы на рубашке, казалось, до крови растерли кожу.
— Андрей Ильич, мужик из Москвы, потом хрен найдем, — предупредил Жариков.
— А больше некому? — без всякой надежды спросил Злобин.
— Народ в поле. — Жариков указал за окно. — Роет носом землю, как и положено. Злобин нехотя уселся в кресло.
— Слушай, кофе у вас можно угоститься? Не жрал еще ни черта. — Он помял живот. — Сосет уже от голода. И башка трещит.
— Для прокуратуры всегда пожалуйста. В верхнем ящике стола два пакетика. — Жариков направился к двери. — Кипяток сейчас принесу. Вести клиента?
— Веди,-махнул рукой Злобин. Взял с подоконника кружку с отколотой ручкой. Понюхал.
— Паршивцы,-пробормотал он.
Со дна чашки поднимался концентрированный водочный запах. Еще свежий. Кто-то приспособил чашку из темного стекла под дежурный стакан. Другую посуду Злобин искать не стал, по опыту знал: из всех емкостей непременно будет разить спиртом.
Жариков вошел первым, неся на вытянутой руке электрочайник.
— Проходите, проходите, гражданин. — Он поманил за собой высокого сухопарого мужчину. На непропорционально маленькой голове торчал венчик седых волос.
— Посели душегуба в хату к Гарику. Так надо. Все, Петя, договорились. -Злобин положил трубку. -Лей. — Подставил кружку под струю кипятка, мельком взглянул на свидетеля.
Он сразу же показался Злобину странным, абсолютно не соответствующим обстановке кабинета в райотделе милиции. Одежду носил небрежно, словно абсолютно не придавал значения тому, что на него надето. Галстук чуть съехал набок, один угол воротника рубашки загнулся. Костюм не безумно дорогой, но вполне приличный, только слегка помят. Лицо морщинистое, с остро выпирающими скулами. Надменная складка губ. Глаза смотрят холодно, как-то отстраненно. Такие приходят в милицию только качать права и требовать ускорить поиск мерзавцев, обчистивших квартиру. Впрочем, ходят недолго. За таких, как правило, потом звонки от самого высокого начальства.
— Проходите, — повторил Жариков.
— Я просил о встрече со старшим по этому делу. — Голос у старика оказался скрипучим, с неприятно резавшими слух требовательными нотками.
— Старше меня в этом деле нет. — Злобин придвинул к себе кружку. Ложку не нашел, кофе пришлось помешать карандашом. — Позвольте представиться: Злобин Андрей Ильич, начальник следственного отдела прокуратуры.
Старик смерил его взглядом, удовлетворенно хмыкнул и прошел в кабинет.
Он без приглашения сел на стул, перед этим немного сдвинув его, что по канонам психологии свидетельствовало о самостоятельности и уверенности в себе.
«В данном случае — апломб на грани маразма», — подумал Злобин.
Старик полез в нагрудный карман, достал визитку и положил перед Злобиным.
— Прошу, — скупо обронил он.
— Ну, я пойду, Андрей Ильич. — Жариков подозрительно быстро пошел к дверям. — Чайник мужикам верну. А вы пока работайте.
Злобин проводил начальника убойного отдела долгим взглядом. Нехорошее предчувствие подтвердилось, когда он посмотрел на визитку.
— "Мещеряков Владлен Кузьмич, профессор, почетный член Академии парапсихологии", — прочел он вслух. А про себя добавил: «Гад Жариков, подставил! Только экстрасенса мне не хватало».
Мещеряков исполнил полный достоинства поклон. Льдистые глаза надолго вцепились в лицо Злобина.
— Паспорт, пожалуйста, — протянул руку Злобин. Он долго изучал паспорт Мещерякова. По всем признакам, документ оказался подлинным. Жизненный путь профессора, отмеченный штампиками прописки, протекал в пределах двух столиц. Странным показалось двухлетнее пребывание в Богом забытом Заволжске. Но спецотметок об отбытии наказания Злобин не нашел.
— Значит, приехали вы из Москвы...Где остановились в Калининграде?-спросил Злобин.
— В одноименной гостинице. Номер тридцать второй.
— Цель приезда?
— Научная работа.
— А поточнее? -попросил Злобин.
— Работаю в архиве местного отделения Фонда культуры и в краеведческом музее. Интересуюсь временами Тевтонского ордена. — Мещеряков вскинул подбородок. — Если требуется рекомендация, свяжитесь с профессором Ованесовым из вашего университета.
— Понятно... Давайте поговорим, Владлен Кузьмич. — Злобин отложил паспорт. Потрогал кружку. Стенки уже накалились, пить без ручки было невозможно.
— А вы разве не будете вести протокол? — Мещеряков изогнул кустистую бровь.
Злобин помолчал, настраиваясь на собеседника. Весь день прошел в общении с криминалитетом, а тут требовался особый подход.
— Разговор у нас будет вполне официальный. Само собой, я предупреждаю об ответственности за дачу ложных показаний. Но, знаете ли, опыт подсказывает, что с интеллигентным человеком требуется сначала поговорить, а потом необходимое занести в протокол. — Он мягко улыбнулся. — Иначе бумаги не хватит.
— Резонно,-согласился Мещеряков.
— Тогда начнем. — Злобин откинулся в кресле. — Вы стали свидетелем происшествия у кафе «Причал», так?
Мещеряков уставился взглядом в окно. На секунду глаза его подернулись птичьей поволокой. Показалось, что он смотрит, но ничего вокруг не видит.
— Я действительно был у кафе за несколько минут до выстрела. Даже зашел в кафе на несколько секунд. Потом вышел. Отошел шагов на двадцать. И услышал выстрел.
— Иными словами, вы находились на улице в двадцати шагах от места происшествия, — уточнил Злобин. — Уже неплохо.
Мещеряков резко повернулся.
— Послушайте, я не для того пришел, чтобы рассказать вам то, о чем и без меня известно, — проскрипел он.
— Чем больше свидетельских показаний, тем полнее картина, — спокойно возразил Злобин.
Мещеряков уставился на него своим птичьим бесстрастным взглядом. Злобин с неприязнью ощутил холодное , посасывание в переносице.
— Я чувствую, вам я могу довериться, — после долгой паузы произнес Мещеряков. — Вы верите в паранор-мальные явления. Иначе у вас не стояла бы мощнейшая блокировка на спиртное. Не банальная кодировка, а высочайшего уровня блокировка сознания!
— Владлен Кузьмич, если честно, мне сейчас не до паранормальных явлений. — Злобин мысленно пообещал себе устроить Жарикову порку с летальным исходом. — В другое время, в другой обстановке — с превеликим удовольствием. Но сейчас давайте поговорим о том, что привело вас в отделение милиции. Что вы можете показать по сути происшедшего? — Он решил, что пора переходить на сухой официальный тон.
— Андрей Ильич, в местной газетке я прочел, что у погибшего не обнаружено следов насильственной смерти, — это так? — Мещеряков выжидающе замолчал.
— Вообще-то вопросы здесь задаю я. — Злобин помял воротник рубашки, резавший шею.
— Возьму на себя смелость утверждать, что вскрытие установило все признаки моментальной смерти. Как то: полнокровие внутренних органов, мелкие кровоизлияния в соединительной оболочке глаз... Не буду перечислять все. Скажу лишь, что причиной признана острая сердечная недостаточность. Как вариант — инфаркт. — Мещеряков произнес все тоном профессора, читающего лекции по основам анатомии.
Злобин медленно выдохнул.
— Откуда вам это известно?
Мещеряков усмехнулся, явно довольный произведенным эффектом.
— Я отвечу на все ваши вопросы, Андрей Ильич. Но прежде позвольте заявить, что я полностью отвечаю за свои слова. Во-первых, я дипломированный психиатр, доктор медицинских наук, имею печатные труды. Во-вторых, я, как указано в визитке, почетный член Академии парапсихологии и имею некоторое представление о том, какими средствами можно вызвать дистантное поражение жизненно важных органов человека.
Злобин успел взять себя в руки. Придвинул к себе кружку, погладил горячее стекло пальцем.
— Андрей Ильич, я дотрагивался до кружки? — Неожиданно спросил Мещеряков.

— Нет
— И в кабинет я вошел, когда вы уже здесь находились, так?
— Конечно. — Злобин с трудом подавил раздражение. Ситуация вышла из-под контроля, и все начинало походить на дурацкий спектакль.
— Значит, чистоту эксперимента можно гарантировать. — Мещеряков достал из кармана плоскую коробочку, не больше сигаретной пачки. Поставил рядом с кружкой. Нажал кнопочку. — Смотрите.
Злобин протянул руку, чтобы смести со стола неизвестный приборчик, но замер, от неожиданности вдруг сперло дыхание.
Темная жидкость в кружке пошла мелкой рябью, потом загустела снизу и через несколько секунд разделилась на прозрачную воду сверху и плотный осадок на дне.
— Что это? — Злобин поднял тяжелый взгляд на Мещерякова.
Тот сидел, с таким видом, будто ничего особенного не произошло. На губах играла саркастическая улыбка.
— Черная магия, — проскрипел он. — Или чудо техники. Выбирайте, что вам более по вкусу.
— Я задал вопрос, — надавил голосом Злобин.
— Это маломощный излучатель, опасаться нечего. — Мещеряков взял приборчик, щелкнул кнопкой. — Внутри капсула с кристально чистой родниковой водой. Излучатель переносит ее свойства на любую жидкость. То, что вы сейчас видели, называется структурированием воды. Очистка — лишь побочный эффект. Я его использую не по прямому назначению, очищаю ту гадость, что течет из крана. А на самом деле он придает воде нужные свойства. Можно святить воду не хуже, чем это делают в церкви.— Он со значением посмотрел на Злобина. — А мог бы вставить капсулу со спиртом и превращать воду из-под крана в водку.
— А убить таким способом можно? — настороженно спросил Злобин.
— Безусловно, — авторитетно кивнул Мещеряков. — Вставим капсулу с анальгином, получим любое количество водного раствора анальгина и излечим головную боль. Если облучим цианистый калий — эффект будет, как вы понимаете, обратный. Но! — Он вскинул острый сухой палец. — На самом деле мы получим не раствор, а воду, имеющую свойства цианида. Понятна разница? Химическая формула воды останется, как в школьном учебнике, Аш-два-0, а структура вещества изменится. По своим свойствам она ничем не будет отличаться от раствора цианида. И действие произведет соответствующее.
— Иными словами, экспертиза яда не найдет, — заключил Злобин.
— Вы уловили суть, — похвалил его Мещеряков, словно принимал зачет у студента.
Злобин отодвинул от себя кружку. Обратил внимание, что кофе начал смешиваться с водой, цвет жидкости медленно выравнивался, становился мутно-коричневым.
— Да-да-да, — усмехнулся Мещеряков, перехватив его взгляд. — Через некоторое время вода вновь становится обычной водой. И никаких следов яда. — Он откинулся на спинку стула, закинул ногу на ногу. - Спешу упредить вашу профессиональную подозрительность, Андрей Ильич. Прибор абсолютно легален. Имеется российский, европейский и американский патенты. Япошки патентовать отказались. Как у них водится, модифицировали до нужного уровня и оформили патент на себя.
— И почему это чудо техники не выпускают серийно?
— Именно потому, что чудо! — Мещеряков покрутил в пальцах свой приборчик.
— Ерунда, копейки стоит, но в серию в ближайшее время не пойдет. Кто же согласится остановить мощнейшие очистные сооружения, полностью переделать производства? И кто позволит загубить мировую индустрию лекарств? Не забудьте проблему экологии. Массам вбили в голову, что дальнейший рост производства погубит природу, чем подсознательно привили мысль, что машин, микроволновок и прочих благ цивилизации на всех не хватит, можно не выступать. Да, чтобы приблизиться к поводу нашей встречи, скажу, что американцы вклю-чили излучатели подобного типа в новый класс вооружений. Так называемая программа нелетальных средств ведения войны, не слышали?
— В смысле оружие массового поражения? — нахмурился Злобин.
— Нет, это дикость! — поморщился Мещеряков. — Всякие там атомные бомбы, зарины, фосгены и иприты... Красиво получилось с Хиросимой, но наш Чернобыль отрезвил даже самые горячие головы. Война в двадцатом веке стала экологически опасной. Подумайте сами: зачем бомбить запасы бензина противника, когда вот таким приборчиком можно облучить цистерну — и бензин превратится в воду?
Злобин по-новому взглянул на собеседника. Ни под одну из привычных категорий он не подходил. Таких, как Мещеряков, до сих пор доводилось видеть только по телевизору в передаче «Очевидное — невероятное».
Мещеряков тоже разглядывал Злобина. Вернее, ощупывал взглядом. Сначала Злобин ощутил холодное посасывание в переносье, затем в горле и под сердцем. Профессор уставился в его солнечное сплетение, Злобин: вспомнил про пятна на рубашке и придвинулся к столу.
— Что вы так смотрите? -спросил он.
— Да так... — Мещеряков усмехнулся своим мыслям. -Впрочем, это не так уж важно. Перейдем к делу?
— Давно пора. — Злобин приготовился записывать.
— Можете занести в протокол, что против погибшего вчера вечером было применено психотронное оружие направленного действия. Или оружие второго уровня, если придерживаться общепризнанной классификации. Я отдаю себе отчет в том, что вам привычнее иметь дело с более примитивными орудиями преступления. Но в данном случае вы столкнулись с выходящим за рамки вашего обыденного сознания.
— Да уж, марсиан арестовывать не доводилось. Но клиенты,убежденные, что к убийству их склонили зеленые человечки, попадались. — Злобин отложил ручку.
— Неужели я показал этот фокус только для развлечения? — Мещеряков указал на чашку. — Вы же разумный человек, Андрей Ильич. Так сделайте небольшое интеллектуальное усилие и придите к мысли, что диапазон средств убийства значительно шире, чем вам до этого представлялось.
Злобин невольно вспомнил всех прошедших через его руки убийц: опустившихся алкоголиков, психопатов, отморозков, перепуганных насмерть глупцов, по чьей халатности случайно гибли люди. Вспомнил музей орудий убийства в криминалистической лаборатории: стволы всех марок и времен, обрезки труб, гантели, ножи от кухонных до раритетных. И бесчисленные фотографии жертв.
— Убивает не оружие, а человек, — произнес он.
— Именно! — Мещеряков восторженно всплеснул руками. — Вы даже не знаете, насколько вы правы. Понимаете, человек ничего не создает, а лишь отражает свои свойства на окружающий мир. Вся материальная культура, что мы нагородили вокруг себя, есть лишь отражение нашей сути и свойств. И ничего более! — Он вскинул острый палец. — Оружие, как и всякое орудие труда, с одной стороны воплощает в себе функцию, для которой оно предназначено, а с другой — несет в себе нашу сущность. Нож предназначен для колюще-режущего удара. Принципиально не важно, из чего он изготовлен: из рыбьей кости, камня или стали. По форме и функции он подобен зубу человека, это очевидно. А суть... В любом оружии, если отстраниться от технической стороны, сокрыто наше желание ударить, убить, растерзать врага. В хищниках это проглядывает в каждой складке тела. Они по своей сути и функции — орудие убийства. А человек стал цивилизованным интеллектуалом, потому что сумел сбросить с себя жажду убийства на технику. Если хотите образ, пожалуйста: нож — это застывший в стали импульс к убийству. Он замолчал, дожидаясь реакции Злобина. А Злобин вспомнил времена марксизма-ленинизма, когда такие же высоколобые, с горящими глазами профессора-обществоведы читали лекции для оперсостава. Опера спали с открытыми глазами, зная, что через день они с заоблачных высот теории рухнут в помойку практики.
— Владлен Кузьмич, понимаете, я всего лишь следователь, работаю на земле. На философские рассуждения у меня не хватает времени, а если честно, просто не остается сил. — Он еще раз скользнул взглядом по сидевшему напротив старику. -Так что давайте поконкретнее. И заранее извините, если мои вопросы покажутся вам глупыми. Безусловно, я кое-что читал о психотронном оружии. Но дальше газетных статей и дешевых брошюрок дело, признаюсь, не пошло. А вы считаете себя экспертом по психотронному оружию — я правильно понял?
— После десяти лет работы, думаю, я имею право так называться, — без тени смущения ответил Мещеряков. — Думаю, мои знания могут помочь следствию, поэтому я и пришел.
— Похвально, похвально, — кивнул Злобин. — Насколько я понимаю, все, что связано с новым оружием, является секретным. Не боитесь откровенничать на запретные темы? — спросил Злобин.
— Конечно же, нет!— Мещеряков скривил губы в саркастической ухмылке. — Что касается тайны, так я давно пришел к выводу, что государственная или любая иная тайна, придуманная людьми, есть лишь фикция, химера и плод самомнения. Замысел Творца — вот единственная тайна. Остальное — детские забавы взрослых дяденек в погонах и без. Образно говоря, они пытаются засекретить конструкцию будильника, не зная, а что, собственно, есть время. Вы поняли мою мысль?
Злобин, уже не таясь, в упор разглядывал странного посетителя. Если вначале он показался ему чудиком, профессором, абсолютно оторванным от реального мира, в котором живут гарики, коляны, алки бесконечные и он сам, Злобин, то сейчас он никак не мог подобрать определения той холодной отстраненности от всего, связанного с миром простых смертных, что сквозила в каждом слове, взгляде и жесте Мещерякова. «Какой-то средневековый алхимик или монах, что ли? — подумал Злобин, хотя в своей практике ни разу с ними не сталкивался. По привычке попробовал подобрать статью, на какую способен Мещеряков. — Все что угодно. Вплоть до серийной расчленен-ки», — решил он.
Мещеряков закинул голову, на секунду закрыл глаза.
— Итак, психотронное оружие. — Он сел удобнее, поставив локоть на стол. — С точки зрения базовых принципов ничего нового в нем нет. Газетный ажиотаж и зуд секретности у военных идут от непонимания этой простой мысли. Алюбое непонимание ведет кдемонизации явления. Судите сами: что есть оружие? Сначала били кулаком, потом обезьяна взяла в руки камень или палку, потом научилась бросать камень в цель. Потом придумали лук, катапульту, пушку, ракеты. В основе любого оружия лежит ударное воздействие, разрушающее целостность системы. Для меня как теоретика нет принципиальной разницы, чем и с какого расстояния нанесен удар. Принцип остается неизменным: энергия извне внедряется в систему, приводя к катастрофическим разрушениям.
— А атомная бомба?-вставил Злобин.
— Фетиш научного прогресса, — пренебрежительно отмахнулся Мещеряков. — Ничего принципиально нового. Во вторую мировую суммарное воздействие артиллерии на участок фронта в десяток километров стало измеряться килотоннами взрывчатки! На ваш город, кстати, в сорок четвертом за полчаса отбомбились шестьсот самолетов англичан. Сама логика развития тактики массовой войны подсказывала, что военным необходима одна бомба в десять килотонн вместо тысячи самолетов с сотней бомб на борту. И такую бомбу американцы сбросили на Хиросиму. Честь и хвала физикам и инженерам, но что они нового внесли в базовый принцип оружия? Ничего!
— Хорошо, а что тогда психотронное оружие? — Злобин помял липкий от пота воротничок, досадливо поморщился.
— Желание убить в чистом виде, — не моргнув глазом ответил Мещеряков. — Потому что использует энергию, за счет которой протекают психические процессы. Иными словами, сама мысль убить или причинить вред становится оружием. Пси-оружие поражает любые системы, в которых происходит обмен энергии и информации. Оно может вызвать моментальную смерть, а может отсрочить ее, вызвав рак крови. Сразу же упреждаю ваш вопрос, никаких признаков применения оружия вы не найдете. Вообще никакими приборами засечь пси-ору-жие невозможно. Только человек способен ощутить его воздействие. И не смотрите с такой иронией! — Он перехватил взгляд Злобина. — Радиация существовала всегда, а экспериментировать с ней начали только в наше время.
Первые исследователи вроде мадам Кюри даже не имели представления о последствиях воздействия радиации на человека. За что и поплатились. Поймите, это же так просто! Явление пси-энергии существует, реальное воздействие на человека она оказывает, а приборов типа счетчика Гейгера мы еще не создали.
— Но уже вовсю экспериментируете, — заметил Злобин.
— Зуд познания,-вздохнул Мещеряков. - Еще хуже, чем зуд власти. Но не будем отвлекаться на моральные аспекты проблемы, к ним мы еще вернемся. Итак, пси-оружие можно разбить на следующие уровни: фоновые излучатели типа этого приборчика. — Он указал на коробочку на столе. — Второй уровень — излучатели направленного воздействия. Их в прессе называют пси-лазерами. В принципе, это близко к истине. Технически прибор второго, уровня состоит из генератора несущей частоты, человека-оператора в качестве генератора рабочей частоты и носителя биополя, позволяющего навести оружие на конкретный объект. Чаще всего используют личные вещи человека, намеченного в жертву.

— Похоже на сглаз и порчу, да? — догадался Злобин.
— В самую точку! — Мещеряков одобрительно по— смотрел на Злобина. — Я же говорил, оружие — это техническое воплощение наших свойств. Кто-то захотел смертй потерпевшего, а техника лишь усилила импульс воли — и вот вам труп. Так что можете так и записать: вчера на Верхнеозерной применили оружие второго уровня.
— Но вы же сами сказали, что невозможно засечь работу такого генератора! Откуда же такая уверенность, Владлен Кузьмич?
— Не передергивайте. — Мещеряков предостерегающе вскинул руку — Я сказал — нет приборов, регистрирующих пси-энергию. А человек способен почувствовать, воздействие. Состояние при этом напоминает влияние магнитных бурь. Общее угнетенное состояние, повышенная нервозность, спазматические боли в области головы и сердца, тремор сердечной мышцы. Что еще? Ах, да... Вязкий воздух. Психиатры называют это аурой. Специфическое ощущение нереальности происходящего, за которым следует нервный припадок. Опросите свидетелей, они обязательно должны были испытать нечто подобное.
— К сожалению, такие показания к делу не подошьешь. — Злобин не стал говорить, какие, по его мнению, физиологические ощущения могли испытывать перепившие посетители кафе.
— Понимаю, вам нужно нечто материальное. — Мещеряков словно прочитал его мысли. — Тогда препарируйте мозг потерпевшего. Если я прав, вы найдете характерные точечные вкрапления. Это единственный след от применения оружия второго уровня. Если вскрытие уже производилось и на достаточно профессиональном уровне, патологоанатом не мог не обнаружить характерных патологических изменений в коре головного мозга обоих полушарий. Генезиз их, я уверен, поставил его в тупик.
— Вот это уже кое-что! — Злобин отвел взгляд, знал, что в глазах сейчас вспыхнул охотничий азарт. — Уточните.
— Все очень просто! Мозг — основной орган, где происходит циркуляция пси-энергии. И оружие, прежде всего, воздействует именно на мозг. Структура нейронных связей нарушается. Словно перегорают микросхемы в сложном приборе. Внешне это выглядит, как будто кто-то потыкал раскаленной иглой. Кстати, при шизофрении наблюдаются такие же поражения коры головного мозга. Вот и гадайте: то ли человек стал жертвой пси-лазера, то ли сошел с ума и бредит пси-лазером.

— А если он все-таки умер? — спросил Злобин.
— Значит, разрушение структуры мозга сказалось на иных системах организма. Как правило, первым отказывает сердце.
— Это подтверждено опытами?
— На кроликах. — Мещеряков явно вложил в это слово какой-то одному ему понятный смысл. — Если посчитаете нужным, я предоставлю свои печатные работы на эту тему
— Боюсь, все к этому идет, Владлен Кузьмич, — вздохнул Злобин.

Он представил себе реакцию прокурора, когда тот узнает, что в качестве эксперта по делу привлечен почетный член Академии парапсихологии. Если честно, Злобин и сам не испытывал особенного восторга от такого оборота дела. Гибель Гусева и без того породила массу проблем, а вероятность применения психотронного оружия вообще заводила расследование в такие дебри, из которых живым можно и не выйти. В то же время версия о загадочном пси-лазере отлично укладывалась в последующее ЧП в морге. Такое развитие событий было логичным и даже привычным для Злобина: одно преступление всегда тянет за собой цепочку новых.
— Где, на ваш взгляд, мог находиться этот пси-лазер? — задал вопрос Злобин, смирившись с мыслью, что профессор теперь числится его неофициальным экспертом. — Насколько я понимаю, любое оружие, даже самое фантастическое, имеет свои технические характеристики. Меня в первую очередь интересует дальность действия и потребляемая мощность.
— Понял вашу мысль, — усмехнулся Мещеряков. — Скажем так, прибор находился в радиусе городской черты. Точнее определить, увы, не могу. Что же касается мощности... Не думаю, что накачка лазером энергией производилась из городской электросети. Такой резкий забор мощности не прошел бы незамеченным. А это след — правильно? Получается, использовали независимый генератор. Ну, скажем... — Мещеряков указал за окно, из которого открывался вид на набережную Преголи. — Силовая установка теплохода вполне бы подошла. Или армейский полевой генератор. Вариантов не так уж много.
— Ясно. — Злобин сделал быстрые пометки на листке бумаги. — А теперь вкратце расскажите о других видах пси-оружия. Пригодится для общего развития. Когда еще жизнь сведет с таким специалистом.
Он намеренно переключил внимание Мещерякова от Важнейшей информации. Профессор клюнул на удочку и польщенно улыбнулся.
— Третий уровень — излучатели психосферного воздействия. По сути, это приборы первого уровня, но большей мощности. Ими облучают большие массы людей, создавая ощущение тревоги и повышая уровень внушаемости. Собственно, воздействие осуществляют проповедники, телеведущие и прочие вожаки толпы. Четвертый уровень — оружие глобального, планетарного масштаба. Русский ученый Вернадский выдвинул теорию ноосферы.
Некой энергетической субстанции как продукта мозговой активности человечества, окружающей Землю подобно ионосфере. Оружие четвертого уровня, будь оно создано, способно было бы избирательно поражать отдельные зоны ноосферы, созданные конкретными этносами, нациями или религиями. Представляете? Нажал кнопку — и стер у китайцев память о том, что они китайцы. Или все мусульмане разом забыли про пророка. Иваны непомнящие, го-лемы, биороботы с девственно чистым сознанием! Миллионноголовая биомасса, из которой можно лепить все что вам угодно. — Глаза профессора вспыхнули нездоровым азартом.
— Фашизм какой-то! — пробормотал Злобин.
— Технофашизм как единственно возможный путь развития техногенной цивилизации. Коммунизм нам построить не дали, значит, после краха капитализма наступит фашизм как единственно возможный способ разрешения противоречий двадцатого века. Согласитесь, это же так разумно — иметь расу генетически здоровых господ и биомассу для создания биороботов. И никаких экологических, социальных и прочих проблем. И никаких прав человека, потому что биоробот не осознает себя человеком. — Мещеряков явно забавлялся, наблюдая за реакцией Злобина. -Думаете, что я моральный урод? Возможно... Но кто тогда светоч русской интеллигенции Сахаров? Сначала создал водородную бомбу для уничтожения всего человечества, а потом вдруг озаботился проблемами прав человека в отдельно взятой стране. Я хоть логичен и последователен в своих взглядах.
Злобин всю сознательную жизнь провел в общении с малоприятными типами. Порой их доставляли в кабинет с еще перемазанными кровью руками. Он научился терпеливо слушать любого. Ждать, когда в словесной скорлупе появится трещинка, и бить в нее, чтобы добраться до гнилой сердцевины. Он чутко уловил болезненные интонации в голосе Мещерякова, словно тот сейчас продолжал проигранный некогда спор.
— А в поступках? — пошел в атаку Злобин. — В поступках вы также логичны? Создаете пси-оружие, а потом бежите в провинциальную прокуратуру давать показания. Вы не похожи на тех полудурков, что стоят с плакатами у Генпрокуратуры и требуют прекратить испытания пси-оружия. И на борца за справедливость мало похожи.
— Простим убогим их неведение. Они даже не знают, чего требуют. — Мещеряков презрительно фыркнул. — Стоят у органа государственной власти и требуют защиты от власти. Вы заметили, что мы все время говорим об оружии? Я-то знаю, да и вы наверняка читали, что пси-энергией, всяческой йогой и биоэнергетикой можно лечить. Но власть — это насилие. А насилие нуждается в совершенном оружии. Как вы думаете, что в первую очередь будет финансировать любая власть: здравоохранение подданных или вооружение своих опричников? Можете не отвечать.
Злобин про себя отметил, что Мещеряков ловко вильнул в сторону, уводя разговор в нужное ему русло,
«Так, хватит с меня зауми, пора спускаться с небес на землю»,-решил он.
— Владлен Кузьмич, что вы делали вчера, после того как покинули место происшествия?
— Пошел в гостиницу. — Мещеряков недоуменно уставился на Злобина. - А что?
— Во сколько вы там были?
— Около одиннадцати. Точнее узнайте у дежурной по этажу.

— И чем занимались сегодня с утра до часа дня?
— Проснулся в девять, позавтракал. До двенадцати тридцати работал в архиве.
— Кто может подтвердить? — Злобин приготовился записывать.
— Профессор Ованесов. И работница архива Астахова. Имени-отчества, простите, не запомнил. — Мещеряков надменно вскинул подбородок. - Не понял, я уже превратился в подозреваемого?
Злобин выждал, пока Мещеряков сам не осознает всю серьезность своих слов.
— И такое бывает. Причем довольно часто.
Мещеряков замкнулся, насупился и демонстративно уставился в окно.
«Так-то лучше», — подумал Злобин.
— Вот бумага. — Злобин положил на стол несколько листов. — Докторской диссертации мне не надо. Просто коротко изложите то, что вы мне сейчас рассказали.
Он вышел из кабинета, прошел по коридору и постучал в дверь начальника убойного отдела.
— Заходи! — раздался голос Жарикова.
Начальник обедал. Злобин отвел взгляд от бутербродов на столе. Только сейчас почувствовал, насколько голоден.
Жариков уплетал овощную смесь прямо из банки, запивая бульоном из кружки.
— Видал, Андрей Ильич? С такой работой скоро начну бульонные кубики на ходу всухомятку жрать. Присоединяйся. Хлебни любимый напиток оперов. -Он приподнял кружку.
— Водку, что ли? — поморщился Злобин.
— Водка — это лекарство. А «Галлина Бланка буль-буль» -услада для желудка.
— Жариков причмокнул сальными губами. — Как свидетель?
— Спасибо, удружил. — Злобин присел на угол стола. Не удержался, взял бутерброд. — Ты говорил, утебя опер в гостинице «Калининград» работает?
— Понял, не дурак, можешь не продолжать. — Жариков набил рот хлебом, запил бульоном. -Уф! Парню я уже отзвонил, дал задание заодно собрать информацию на Мещерякова. С потерпевшим Николаевым они на разных этажах жили, но за неделю не могли не пересечься.
Злобин не стал поправлять. Погибший у кафе в отделении до сих пор проходил по паспортным данным как Николаев. О генерал-майоре ГРУ Гусеве опера пока не знали.
— Ив архив Фонда культуры пошли кого-нибудь. Затем к профессору Ованесову. Пусть подтвердит алиби Мещерякова на сегодня до первой половины дня.
— Ильич, без ножа режешь! — взмолился Жариков. Злобин вспомнил, что всего час назад своими руками перебирал содержимое бака в поисках мозга Гусева, и отложил бутерброд. Подошел к окну, глотнул свежий воздух. Ком, подкативший к горлу, медленно опустился в желудок.
— Да, чуть не забыл. — Жариков вытер пальцы клочком бумаги. — Где она у меня?.. Ara! — Он вытащил из-под стопки папок лист, показал Злобину. — Пока ты умные беседы вел, я пробил Мещерякова по всем учетам. Мужик он крутой, в высоких сферах крутится. Заведовал лабораторией психологической коррекции при газовом концерне. Год назад уволился. В девяносто шестом проходил сразу по двум уголовным делам. По подозрению в изготовлении наркотиков сутки провел в Лефортове.
— Вот как? — Злобин развернулся.
— Не становись в стойку, — усмехнулся Жариков. — Дело закрыли за отсутствием состава преступления. Ровно через день после возбуждения. Чего ты хочешь — Москва!
— Очень интересно. А второе?
— В тоже самое время, обрати внимание. Убийство некоего Виктора Ладыгина. Прошел свидетелем. Ладыгин был учеником профессора. — Жариков прищурился, разбирая телетайпные строчки. — Дело закрыто. Велось Генпрокуратурой при оперативном сопровождении службы безопасности президента. О как! [41]
Он бросил листок на стол и занялся бутербродами. Злобин взял листок, пробежал глазами, сунул в карман.
— Спасибо.
— Кушай на здоровье, — ответил Жариков с набитым ртом. — Кстати, перекуси, не стесняйся. А то у тебя такой вид, будто ты мешки с цементом таскал.
— Состояние вязкого воздуха, -пробормотал Злобин, потирая висок.
Жариков потянул носом и кивнул.
— Амбре у нас еще тот, согласен. У Сени в агентуре одни бомжи. Как пригонит их на беседу, так потом хоть топор вешай. — Он зачерпнул ложкой овощную смесь, зачавкал, блаженно прищурившись. — Мещерякова отпускать будешь, или найдем повод задержать? Ты только скажи, пьяную драку я ему прямо на нашем крыльце организую.
— Нет, мужики, я с вами когда-нибудь да чокнусь, — тяжело вздохнул Злобин.
— Ты еще хуже Твердохлебова.
— Э нет! Петя у нас живая легенда, как Алла Пугачева. Как он колбасит, мне даже в страшном сне не снилось. Пять трупов навалил — и весь в шоколаде! — Жариков отряхнул крошки с рубашки. — Так, пожрал, теперь можно и поработать. — Он привстал, но тут же опять плюхнулся в кресло. — Слушай, Злобин, будь человеком! Сними ты с меня висяк с Черномором, пусть Петька дальше дело крутит. Никто на моем участке на такое не способен, зуб даю.
Злобин уже взялся заручку двери. Подумав, сказал:
— Отработай каждый шаг Мещерякова за все время, что он был в городе, тогда решу.
— Договорились, вечером я тебе всю подноготную на этого шизика принесу. — Жариков выскочил из-за стола. — Да я за показатели отдела удавлюсь. Сам поеду!
— Бог в помощь, — бросил Злобин на прощание.

* * *

Мещеряков оторвался от бумаг, уставился на вошедшего в кабинет Злобина своими птичьими глазами.
— Я закончил, — проскрипел он.
— Прекрасно. — Злобин сел за стол, придвинул к себе четыре листа, покрытых небрежным, рваным почерком.
— Разберете? — поинтересовался Мещеряков.
— Конечно, я уже знаю, о чем идет речь.
— Мой почерк всегда был головной болью для машинисток. Печатать на компьютере умею, но барышням из принципа отдавал все в рукописи.
— Почему? — Злобин оторвался от чтения.
— Зачем же плодить безработицу? На большее они не способны, а перед декретом где-нибудь и кем-нибудь поработать надо.
— А вы кем работаете?
— Работал. Возглавлял лабораторию психокоррекции в одном крупном концерне. Уже год нахожусь в свободном плавании.
— Уволили? — с ноткой сострадания в голосе спросил Злобин.
— Нет, сам ушел. В творческий не оплачиваемый отпуск.
— Завидую. — Злобин вернулся к чтению. Про себя подумал, что приятно общаться с человеком, когда в кармане лежит справка на него из ВУЦ МВД. Можно верить на слово.
Он отложил листки. Достал сигареты.
— Я могу идти? — спросил Мещеряков.
— Только один вопрос.
— Судя по этому, вы ждете пространного ответа. — Мещеряков указал на сигарету в руке у Злобина.
— Зависит от вас. — Злобин чиркнул зажигалкой. — Дело в том, что я никак не могу уловить мотива вашего появления здесь. Простите, но вы никоим образом не похо— жи на граждан, сигнализирующих в органы о преступлениях. Солидный, образованный человек, научное светило — что вам до нас, сирых и убогих? Начну вас таскать на допросы, отвлекать от работы... Зачем вам это надо? И тем не менее вы инициативно пришлико мне. Вы человек логики, так в чем же она здесь?
Мещеряков смерил его холодным взглядом.
— Вы вторглись в сферы за гранью вашего понимания. И чем дальше, тем больше будет вопросов, на которые вам никогда не найти ответа.
— Я постараюсь. -Злобин прищурился от табачного дыма.
— То, чем я занимался, называется магией. — Мещеряков указал на листки своих показаний. — Как верно заметил мой ученик, магия — это контролируемая шизофрения. Грань между рациональным и иррациональным тонка, тоньше волоса. Отклонишься в одну сторону — ничего не узнаешь и ничего не поймешь. Поведет в другую — засосет в болото бреда.
— Разберусь, не волнуйтесь. С балансом рационального и иррационального у меня полный порядок. Я же живу в стране, где половина народа голодает, а по телевизору рекламируют таблетки от ожирения. Моей жене в июле заплатили за март, а я сегодня конфисковал полмиллиона долларов. И пока еще не сошел с ума от этой иррациональности.
— Полмиллиона, — задумчиво повторил Мещеряков, словно пробуя слово на вкус. — И вы так спокойно об этом говорите? С вашим опытом, хваткой и чутьем на нищенской зарплате...
— Владлен Кузьмич, — спокойно ответил Злобин, -чужие деньги не вызывают у меня хватательного рефлекса.
— О! — Мещеряков изогнул бровь. — Так вы, батенька, ангел. Только не обижайтесь, ничего зазорного в этом нет. Есть особый род ангелов — серые. Их Господь посылает карать грешников. Остается пожелать вам успеха. — Мещеряков всем видом показал, что больше разговаривать не намерен.
«В прокуратуру добровольно приходят от раскаяния, из страха и из расчета. Завтра я буду знать о тебе больше, тогда и поговорим», -решил Злобин.
— Надеюсь, в ближайшие дни вы не намерены уехать?
— Нет, — коротко ответил Мещеряков.
— Тогда утром, скажем, часиков в одиннадцать, жду У себя в прокуратуре. — Злобин протянул руку.
Рукопожатие у Мещерякова оказалось вялым, ладонь дряблой и безвольной. Неожиданно он усмехнулся.
— Ситуация напоминает анекдот. Вы не находите?
— Какой еще анекдот? — нахмурился Злобин. Мещеряков встал.
— Тот, в котором пациент спрашивает, можно ли зайти через недельку, а врач отвечает: «Ну вы и оптимист!» — Он зашелся крякающим смехом, прикрыв рот кулаком.
— А вы себя к какому типу относите? — Злобин не скрыл раздражения.
— К жизнерадостным пессимистам. — Мещеряков неожиданно перешел на серьезный тон. — Потому что знаю: если началась магия, можете забыть привычные представления о реальности. Все пойдет наперекосяк и гораздо быстрее, чем вы рассчитывали. А финал будет полной неожиданностью.
— Пророчествуете?-холодно спросил Злобин.
— Нет, знаю. По личному опыту. Честь имею! — Мещеряков поклонился и быстро вышел из кабинета.
«Страх, — догадался Злобин. — Не раскаяние и не расчет, а страх. Держался старик до последнего, а под конец не выдержал, страх-то и проклюнулся. Магия, ирреальное! Наизобретал черт знает чего, а теперь испугался, что и его могут, как Гусева. Одним нажатием кнопки... В принципе, они любого могут».
— Да, чуть не забыл! — Он набрал номер телефона капитана порта. — Григорий Степанович? Привет, Злобин беспокоит! Как живешь, морской волк?.. Слушай, дай-ка справочку: в порт не заходили какие-нибудь необычные суда? Ну не сухогрузы с бананами, естественно... Что?.. И когда пришвартовался?.. Понятно. Спасибо, Гриша!
Он скорописью записал: «Научное судно „Мебиус“. Под либерийским флагом. Подводные поисковые работы. Встал у причала вчера в 17 час. 20 мин. Предположительное время убытия — завтра в первой половине дня. Команда — тридцать два человека, все — граждане стран Европейского содружества».
— Черт, отберут дело фээсбэшники, сердцем чую.— Злобин тяжело вздохнул. Отвернулся к окну.
С Балтики на город ползли прозрачные белые тучи — предвестники шторма.

ОСОБЫЙ АРХИВ.
Дневник Рейнхарда Винера

13апреля 1944 года

Весной сорок второго научная экспедиция «Аненербе» провела первые полевые испытания того, что сегодня я с полным правом называю Оружием Возмездия.
В целях конспирации в газетах поместили сообщение, что мы пытаемся экспериментально подтвердить теорию «полой Земли». Шизофреник Бендер путался у нас под ногами и играл роль сельского дурачка. Его приходилось терпеть как один из элементов системы конспирации. Об истинных целях экспедиции на остров Рюген знали лишь пять человек, в том числе — я.
Несколько суток мощные радары, направленные под углом сорок пять градусов к горизонту, облучали атмосферу инфракрасным лучом. Дальность действия радара составляла двести километров, и любой школьник может легко вычислить, куда должен был падатьлуч, отраженный от ионосферы. Точно в ту область, где на картах Меркатора находится легендарный город Туле. Смогло ли наше послание достигнуть прошлого, утверждать невозможно. Лишь самое ближайшее будущее даст на это ответ. Самым очевидным эффектом было мощное «северное сияние», полыхавшее в небе еще неделю после отключения радара. И странные видения, до галлюцинаций, что преследовали нас, пятерых избранных, на острове Рюген.
...Тогда я знал лишь то, что в 1889 году в Асконе, на острове Рюген, Гартман и графиня Констанция Вихмейстер, подруга Блаватской, основали первый в Европе теософский светский монастырь. Позже, в 1925-м, в Асконе откроется одна из первых коммун ариософов — «Свастика-Хейм». С благословения Лан-ца фон Либенфельса ей присвоят статус «дома» Ордена Новых Тамплиеров. Поразительно, почему этот клочок суши так притягивает к себе мистически мылящих людей.
Ответ мне подсказала фрау Клаудия Гурлсенко, в беседах с которой я коротаю унылые вечера в этом тихом имении.
Древние славяне, населявшие всю Европу вплоть до Одера и Эльбы, называли этот остров Руян. От него в былины перешло слово «Буян». На острове находилось центральное капище бога Святовита, аналогичного нашему Одину или Зевсу греков. Летописцы утверждают, что Руян-остров почитался славянами так же, как католики сегодня чтут Ватикан. И народ, называвшийся рюгены, или -русины, считался хранителем этого святого места.
Когда новгородский князь Гостомысл, оставшись без наследников, решил передать власть в надежные руки, то по совету волхвов он обратился к правителю острова Руян. К Королю-магу, как назвал бы его я. И этот Король по имени Дион направил в Новгород своих сыновей -Рюрика, Синеуса и Трувора.
Отсюда следует поразительный вывод: Русью правят не пришлые варяги-германцы, а славянские Короли-маги из рода Хранителей острова Руян.
Только узнав об этом, я смог расшифровать свои сны, терзавшие меня на острове Рюген. Мне грезилась исполинская четырехликая статуя неизвестного божества. И горящая Чаша у его ног...

Комментарии переводчика

Рюген — остров близ южного побережья Балтийского моря, в составе Германии.
Герард Меркатор (1512-1594) — самый известный картограф всех времен, впервые показал на карте древнюю страну Гиперборею со столицей Туле.
Клаудия Гурженко (фамилия искажена) — хранительница музея в Киеве. Осталась в городе во время оккупации ради спасения ценнейших произведений искусства и памятников культуры. При вывозе коллекций в рейх последовала за ними. Постоянно вела учет и каталог новых поступлений. Благодаря ей был существенно облегчен поиск похищенных нацистами ценностей. В конце войны оказалась в Восточной Пруссии, работала с доктором Роде. Осуждена судом за сотрудничество с фашистами на десять лет. До последних дней жизни находилась под надзором территориальных органов КГБ.

16 апреля 1944 года

...Не нахожу себе места. Секрет оружия, способного стереть память у целого народа, оказался до обидного прост. Вот его схема: Остров Рюген, инфракрасные радары и Чаша в фокусе лучей. Технически воплотить эту идею можно хоть сегодня. Дело за главным элементом — Чашей Огня.

Предыдущая страница 25 Следующая страница


Оружие возмездия 26

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ.
БАННЫЙ ДЕНЬ

Алла блаженствовала.
Прохладная вода ласкала тело, еще хранящее жар сауны. Журчал маленький водопад, струя воды, пенясь, вырывалась из разинутой пасти какого-то морского чуда-юда. Мозаику из янтаря, декорирующую обычную трубу, сотворил какой-то ваятель-самоучка. Претензия на роскошь получилась достаточно убогой.
Алла легла так, чтобы струя била по бедрам. Выставляла из воды то один бок, до другой, подставляя их под упругие удары водопада. Лучшего массажа, чтобы убрать лишнее с талии, невозможно себе представить.
Теперь нельзя расслабляться, решила она. Нужно следить за своим телом, как спортсмену перед Олимпиадой, Чуть наберешь лишнего, чуть снизишь уровень, потеряешь форму — обойдут, вмиг обойдут на повороте молодые и жадные. Алла не хотела проиграть. Знала, до сосущего страха под ложечкой осознавала, что другого шанса просто не будет.
С Корзуном сразу же пошло как по маслу. На такой ударный старт Алла даже не рассчитывала. В клубе лишь встретились взглядами, как Алла поняла: мужик готов. Пощипал михалковский ус, маслено блеснул взглядом, наклонился к Дубанову, что-то коротко бросил. По-барски, небрежно и не ожидая возражений. Дубанов подошел к бару, поклонился и пригласил Аллу к столу.
Может, Корзун и страдал похмельем, но даже по-утренне слегка помятым выглядел сногшибательно.Особенно Аллу заводили усы. Ухоженные усы Никиты Михалкова. И еще умопомрачительный галстук. А туфли Корзуна, их он небрежно выставил из-под стола, следовало снять и отдать в местный музей. Таких шикарных туфель Алла не видела со времен похода на Питер.
Мужчины до первой рюмки вяло переговаривались, а опрокинув в себя по первой, сразу же ожили. Алла для себя отметила, что Корзун выпить не дурак, но научился делать это элегантно, без плебейской жадности. Алла где-то читала, что не пьянеют только люди с нечистой совестью. В таком случае совесть Корзуна должна быть чернее африканской ночи, потому что выпитая за столом бутылка водки «Абсолют» на его манерах абсолютно не сказалась.
Дубанов же раскраснелся так, словно его распирал гипертонический криз. То и дело размазывал по лицу пот, отчаянно сопел и долго переводил дух после каждой рюмки. За Корзуном ему было не угнаться, да и так по всем статьям он уступал холеному и манерному москвичу, как «жигуленок» шестисотому «мерседесу».
— К рыбакам не поеду, — неожиданно заявил Корзун за кофе. — Нет настроения с народом общаться. Начнут водку хлестать... И рыбой там все, наверное, провоняло. Бр-р!
— А куда? — с готовностью отозвался Дубанов.
— Не знаю. Придумай что-нибудь. — Корзун долгим взглядом уставился Алле прямо в глаза.
Она скромно потупилась, а душа просто зашлась от счастья.
— Можно в баньку, — предложил Дубанов. — У меня домик на берегу залива. Сауна хорошая. Не Сандуны, конечно, но тебе понравится.
Корзун пощипал михалковский ус и обратился к Алле:
— Как идея?
Алла сделала вид, что взвешивает все за и против. Сегодня только полная дура из детсада для олигофренов не знает, зачем приглашают в сауну.
— А почему бы и нет? — после секундного размышления ответила она.
Корзун уже по-хозяйски, но не нагло, а уверенно взял ее под локоток. Из клуба вышли втроем. Официантки от зависти вытянули лица и проводили Аллу испепеляющими взглядами.
Когда-то Евгений Корзун был разведчиком. Он окончил журфак Ленинградского университета, но имея в активе год агентурной работы в студенческой среде, в газету работать не пошел, а прямиком отправился в Минскую высшую школу КГБ. Свою роль сыграли рекомендации куратора, характеристика комсомольской организации и наличие не судимых и благонадежных родственников.
Родня у Евгения наполовину состояла из шахтеров Новокузнецка, наполовину из потомственных рабочих питерского «Арсенала». В этой среде высшее образование испокон веку считалось возможностью «выйти в люди», а Евгений шагнул дальше всех, попав в стройно-безликие ряды номенклатурных мальчиков.
Он довольно быстро сообразил, что пролетарское происхождение, с одной стороны, большой плюс, с другой — равновеликий минус. В итоге получался ноль. Ровно столько шансов у него было на настоящую успешную карьеру. Прошли сталинские времена, когда наркомами становились в тридцать лет. По Кремлю шаркали полупарализованные руководители, на местах рулили пенсионного возраста начальники и места освобождать не спешили. Оставался проверенный способ сделать карьеру через брак, но дочки генералитета морщили носик, узнав о пролетарском происхождении Корзуна. К тому же по результатам неизвестных Евгению тестов его включили в группу будущих нелегалов, и с женитьбой пришлось повременить.
Правда, по результатам тех же тестов из группы его исключили незадолго до выпуска. За кордон пришлось ехать легально, как журналисту-международнику, предварительно женившись на девушке с хорошей анкетой. На супругу Евгений с тех пор смотрел как на неизбежное зло.
Из всего курса спецдисциплин, прослушанных в Высшей школе, Евгений уяснил, что главное в разведке, как и у во всяком криминальном ремесле, — не попадаться. Войти в анналы разведки, отсидев лет двадцать за шпионаж, в его планы не входило. Если особо не раздражать своей активностью контрразведку страны пребывания, а руководителя резидентуры не доводить безумными инициативами, то весь срок командировки проведешь без особых проблем. Вернешься домой с трофеями в виде импортного барахла, с новыми впечатлениями и непередаваемым обаянием выездного человека. За возможность в ы е з ж а т ь, за счастливый жребий служить родине за ее пределами Евгений был согласен терпеть все, включая жену.
Девяносто первый год поставил точку в карьере разведчика. Евгений Корзун сначала растерялся. В стране и в мозгах людей произошел форменный переворот, превратив черное в белое, высокое в низкое. Бывший секретарь обкома КПСС назначил себя гарантом демократии, диссидентов, спавших и видевших развал собственной страны, признали совестью нации, научные сотрудники решили стать министрами, а Ясенево [42] самопровозгласило себя духовным центром государственности и патриотизма. Евгений, осознав, что в его услугах больше не нуждаются, одним из первых дезертировал с невидимого фронта.
Очень скоро умение заводить знакомства, манипулировать людьми и информацией, не делать резких телодвижений и не брать ответственность на себя дали положительный результат. У Корзуна появились все признаки успеха: четырехкомнатная квартира, трехэтажный коттедж, две машины, сын в английском колледже, жена в соболях и любовница в норковой шубке.
Белое здание-крепость в Ясеневе он сменил на офисную высотку на Октябрьской площади, о чем не жалел. Дела в банковской группе, в которой он теперь служил, крутились не мельче, чем в бывшем Первом главке, без натяжек их можно было назвать операциями в государственных и международных масштабах. А денег за те же обязанности платили несравнимо больше. Евгений, как все, принадлежавшие к номенклатуре советских времен, не мог отделить патриотизм отличного достатка. За идею работали другие. Те, кому бросали двадцатку премии к юбилею Октября, а в новое время месяцами не платили зарплату.

* * *

Евгений Корзун поковырял вилкой рыбу, поддел кусочек, принюхался.
— Это что? — спросил он.
— Форель, Женя,-ответил Дубанов.
— Местная? — с подозрением спросил Корзун.
— Испанская. Местная вся передохла, -хохотнул Дубанов. — У моря живем, а рыбы не видим. Всю, что ловят, сразу же продают за границу.
Корзун отодвинул тарелку. Осмотрел стол, уставленный рыбными яствами.
— Знаешь, Серега, нажрешься всяких миног и лангустов в китайских кабаках — и так захочешь простой картошечки с соленым огурчиком... Аж слюной захлебнешься. Проще надо жить, проще. — Он плеснул в рюмку водки.
— Какие проблемы, только скажи — ребята быстро сообразят,-с готовностью отозвался Дубанов.
Корзун промолчал, задумчиво покусывая веточку петрушки. Откровенное угодничество Дубанова ему льстило.
Оба сидели, как патриции, завернувшись в простыни. Но Корзун не без удовольствия отметил, что Дубанов весь состоит из тугих складок жира, дебел телом, как буфетчица в рабочей столовой. А он, Корзун, по-спортивному легок в кости и благородно сухощав. И главное, в Дубанове появился налет провинциальности, что не отпарить никакой баней.
Корзун не чокаясь выпил водку, поправил усы, еще влажные после парной. Прижался затылком к теплым доскам, источающим легкий запах эвкалипта, и блаженно закрыл глаза. За стеной русалкой плескалась в бассейне Алла. Девка ему понравилась. Глупая и длинноногая. Прошли времена, когда парткомы блюли нравственность. Теперь Корзун мог открыто позволить себе то, чем так стращали все годы работы в КГБ. Пьянка, аморалка и нескромность в быту перестали считаться смертными грехами.
— Хорошо сидим,-вздохнул Корзун. Дубанов успел беззвучно опрокинуть рюмочку и закусить балычком.
— Может, по второму кругу? — предложил он, вытирая сальные губы.
— В каком смысле? — усмехнулся Корзун.
— Как прикажешь. — Дубанов подмигнул. Корзун уже усдел попариться в сауне и уединиться е, Аллой в маленькой комнате за бассейном. Поняв намек, а главное, уловив халдейские интонации в голосе банкира, Корзун благодушно расплылся в улыбке.
«Я себе цену знаю. Меня Москва не абортировала, как ни старались некоторые. Прижился, корни и связи пустил, не вырвешь. А этому толстячку цена — один звонок в Москву. Сорок центов за минуту разговора. Получается, два бакса максимум», — подумал он, сквозь опущенные веки разглядывая Дубанова.
— Покуролесить еще успеем. Сегодня рабочий день, правильно? — Корзун потянулся за сигаретой. Отмахнулся от зажигалки, поднесенной Дубановым. Прикурил сам. Движения после парилки сделались замедленными, в затылке от выпитого образовалась сосущая пустота. Он откинулся в кресле так, чтобы затылок прижимался к теплым доскам, и продолжил:— Рабочий день... Первый день последней недели.
Дубанов изобразил на раскрасневшемся лице максимум заинтересованности.
— Скоро мы все на картошку с огурцами перейдем, Серега. — Корзун сигаретой указал на стол. — Плохие вести я привез из Москвы.
Дубанов скосил глаза в сторону. С секунду размышлял, потом сказал:
— ГКО. Я угадал?
— Поясни. — Корзун пыхнул сигаретой.
— Жека, я же финансист и в пирамидах кое-что понимаю. — Дубанов углом простыни вытер вспотевшее лицо. — Объем торгов по долгосрочным выпускам резко упал. Кто-то начал отзывать капитал с рынка ГКО. Я точно знаю, что «СБС-Агро» за гроши втюхал свой пакет америкашкам. Если Минфин не накачает в пирамиду денег, она рухнет к ядрене фене, завалив всю страну фантиками обесцененных облигаций. По моим расчетам, произойдет это до октября.
— Умен, ничего не скажешь, — хмыкнул Корзун. — Биржевые спекуляции есть законный способ отъема денег у дураков. Для успеха нужна информация стопроцентной надежности. Вот я тебе ее и передаю. Ровно неделя. Ты понял? Не-де-ля! — по слогам произнес он.
Дубанов дрогнул лицом, налил стакан сока, выпил жадными глотками.
— Не успею, — выдохнул он. — Нужны контракты, нужно прикупить валюты... Нет, ребята, я не уложусь. Раньше надо было предупредить.
— Разбежались! Других за три дня предупредят. А большинство вообще обо всем только в газетах прочтет.
— В газетах? — насторожился Дубанов. — Так-так-так... Решение надо же принимать на уровне правительства. — Он прикусил губу и скосил глаза.
— Слушай, кончай скрипеть мозгами, — поморщился Корзун. — В Москве знают, что делают.
— Сомневаюсь, — покачал головой Дубанов. — Бабки вы свои вытащите, но заработаете финансовый и правительственный кризисы одновременно.
— Не твоя печаль, — махнул рукой Корзун. — Тебе поручено все свободные активы срочно бросить в этот... — Он прищелкнул пальцами. — Реальный сектор.
— Жень, у меня здесь не Силиконовая долина, вкладывать не во что. Мне что, крейсер вам прикупить?
— Авиапредприятие вместе с аэропортом. — Корзуи сел, положив локти на стол. — Оно у вас единственное в области. Монополия на авиарейсы гарантирована.
— Так мне его и продали!-хохотнул Дубанов.
— Дашь им кредит. Любой. Чем больше, тем лучше. Деньги сгорят через неделю, все встанет раком, а через месяц мы объявим предприятие банкротом и получим даром в счет погашения кредита. Через полгода заключим договор с немцами на реконструкцию аэропорта. Что не может летать, сдадим на металлолом. Что долетит до Африки, продадим черным. По лизингу получим «боинги». У вояк купим транспортные самолеты. Как перспектива?
— Сколько выделяете на операцию? — спросил Дубанов.
— Сто пятьдесят миллионов. Из них двадцать — как невозвратный кредит. Остальные — первый этап инвестиций.
Дубанов быстро просчитал в уме и подытожил:
— Суммарно получится миллиончиков пятьсот. Узнаю стиль Очкарика. Его идея?

Корзун кивнул.
— Одного вы не учли, мужики. — Дубанов поболтал в стакане остатки сока. — Никто здесь себя через колено согнуть не даст. Здешние мужики свое добро кровью и потом нажили, а не по распределению получили. Это в Москве в миллионеры назначали, а здесь миллион по копейке складывали. За свое местные сами удавятся и кого хочешь придушат.
— Надеюсь, ты не себя имеешь в виду? — прищурился Корзун.
— В смысле придушат — да. Прямо в кабинете губернатора. Или ты думаешь, мне такой фортель простят? Только посмотри на это не с московских высей, а отсюда — с земли. Одним хапком из-под губернатора вырвать единственный аэропорт!
— Губернатору будет не до тебя, я гарантирую. Кредит оформишь через московский филиал. Дело по банкротству возбудим в Москве. Исход гарантирован.
— Да-а, узнаю Очкарика. — Дубанов вспомнил тщедушного, с лицом дегенерата-отличника бывшего министра в гайдаровском правительстве. — Сколько светит мне?
— Твой банк будет обслуживать проект. Одной наличкой за авиабилеты завалишься.
— Это понятно. А лично мне сколько отстегнули?
Корзун помолчал, разглядывая Дубанова.
— Два процента. Плюс оцени информацию о крахе ГКО. Она тоже денег стоит.
— Узнаю Очкарика, — покачал головой Дубанов, не скрыв разочарования. Спорить не стал, знал, решение окончательное и обсуждению не подлежит.
— Идея его, а техническая часть — моя. Прессу, силовое прикрытие, компромат — все беру на себя. — Корзун плеснул водку в рюмки себе и банкиру. — Операция у нас будет простой, как мычание. Твоя задача — повязать как можно больше местных. На это отпускают десять процентов от суммы кредита. Пусть распихают по карманам, потом меньше орать будут. Список всех, кто погрел руки, передашь мне. Кто у тебя начальник кредитного отдела?
— Все еще Кульков. — Дубанов постучал по столу. — Туп, как баобаб. Даром что родственник начальника налоговой службы. Он у меня весь кредитный фонд разбазарил. Возврат кредитов — ноль целых хрен десятых.
— Замечательно! Именно такой кадр нам и нужен. Вечером найди возможность пригласить его на ужин. Посмотрю на баобаба вблизи.
— Хорошо. -Дубанов поднял рюмку. -За успех нашего безнадежного дела?
— За успех!
Они выпили, с минуту молчали, занятые закусками.
— Черт, как приедешь в провинцию, так хоть печень с собой бери запасную. — Корзун помял правый бок.
— А в Москве ты постишься, да? — подколол его Дубанов.
— Ой, лучше не напоминай. — Корзун вытянулся, откинув голову. — Хорошо... Да, кстати, за девочку спасибо. С толком работает.
Дубанов опустил глаза, сделал вид, что занят намазы-ванием икры на блин.
— Где ты ее нашел? — спросил Корзун.
— Сама на тебя запала. Еще вчера в ресторане.
— А мужичок ее как на это смотрит? — Корзун внимательно наблюдал за банкиром сквозь опущенные веки. Дубанов откусил свернутый в трубочку блин. Пожевали
— Женя, подумай, кто он, а кто-ты.
Корзун самодовольно усмехнулся и, успокоенный,закрыл глаза.

На столе запиликал мобильник. Их было два, торчали усиками антенн между тарелками. Ситуация сложилась, как в рекламе. Корзун с Дубановым переглянулись, потом каждый схватил свой телефон.
— Тебя, Женя. -Дубанов первым посмотрел на дисплей своего мобильного.

— Слушаю! — Корзун прижал трубку к уху и расслабленно откинулся в кресле.
— Привет. — Он с минуту слушал чью-то возбужденную речь. — Ладно, не тарахтит Подъезжай, поговорим. Если срочно... Знаешь, куда? — Он хмыкнул, покосившись наДубанова. — Ладно, жду.
Лицо Корзуна сделалось напряженным, глубже проступили складки у носа. Он пощипал кончики усов.
«Очевидно, делает так всякий раз, когда принимает решение, -отметил Дубанов. — Надо запомнить».
— Проблемы, Женя?-вежливо поинтересовался Ду— банов.

— Ерунда, — отмахнулся Корзун. - Но разговор предстоит приватный, ты уж извини.
— О чем речь! Банька и дом в твоем полном распоряжении. — Дубанов встал, подхватив соскользнувшую до пояса простыню. — Если потребуюсь, я в банке. А вечером продолжим банкет.
Корзун кивнул, думая о чем-то своем.
— Значит, до вечера. -Дубанов, раскачиваясь на тол стых ногах, пошел в раздевалку.
— Слушай, не в службу, а в дружбу... Позови Алку, — бросил ему вслед Корзун. — Пусть массаж сделает. Спина что-то болит. Она умеет, не знаешь?
Дубанов, свистя одышкой, повернул кдвери в бассейн;
Пока шел, успел обдумать ответ, не вызывающий подозрений. Он взялся за ручку двери, оглянулся, подмигнул следящему за ним Корзуну.
— Должна уметь. Правильно я думаю?
Корзун расплылся в самодовольной улыбке. И сполз в кресле так, что над столом осталась только голова.

* * *

Алла мяла спину Корзуну и тихо млела. «Мамочки, только бы не упустить! Широкоплечий, длинноногий, тело не дряблое. Волосы — соль с перцем. Умру, а не отдам», — билось в ее головке, укутанной полотенцем. За лицо она была спокойна, и без макияжа ее можно было узнать, не то что некоторых. Даже приятней становились черты, мягче, в чем она убедилась, мимоходом глянув в зеркало. А вот ушей своих Алла почему-то стеснялась. От водки и пара они становились не нежно-розовыми, как ей хотелось, а пунцово-красными. Приходилось прятать и жутко комплексовать.
Она чутко следила за реакциями мужчины и старалась запомнить, где, какие замочки находятся на его теле и какими ключиками их открывать. Теперь в этом разомлевшем под ее ласками теле, как в шкафу со множеством отделений, находилось все, что ей нужно от жизни. Нужно только подобрать ключик и открыть.
«Раз — и костюмчик от Диора. — Она нежно сжала мышцы на шее. — Ра-аз. И еще — раз. И что-то дорогое и пушистое к зиме». Ее руки прошлись вдоль позвоночника.
Под лопатками у Корзуна находились, как она уже знала, особо чувствительные зоны. Алла медленно стала погружать острые ногти в кожу, Корзун тихо застонал и закусил губу:
«А это, милыймой, квартирка в новостройке. Маленькая, но уютная», — пряча улыбку, подумала Алла.
Корзун тихо урчал, как разомлевший кот. Блаженно щурил глаза.
— Ниже. До поясницы, — попросил он.
Алла стала послушно кулачками выколачивать напряжение из тугих мышц.
— У тебя красивое тело. Женя, — в который раз и абсолютно искренне сказала она. — Такой спортивный... Сколько тебе лет, если не секрет?
— Сорок семь.
— Не может быть! — Руки ее на секунду замерли. — Никогда бы не дала.
— В смысле? — Под опущенным веком сально блеснул глаз.
Алла прыснула, сделав вид, что шутка ей понравилась. Она подумала, что Корзун уже созрел для переворота на спину со всеми вытекающими из этого положения последствиями. Даже стала медленно и чувственно вжимать пальчики в его поясницу.
Но тут в предбаннике забухали чьи-то шаги. Дверь без стука распахнулась. Струя свежего воздуха, ворвавшаяся в эвкалиптовый уют сауны, взбила салфетки, рассыпанные по столу.
Вошел крепкий мужчина в светлой куртке. Коротко стриженный, но не бандит. Их в свое время Алла повидала достаточно. Но взгляд у него был страшный. Зло зыркнув, на Аллу, он саркастически усмехнулся,
— С легким паром, Женя, — процедил он. Алла испуганно прижала простыню к груди. Решила для начала поиграть с Корзуном в стеснительность и не разгуливать без надобности голой и, оказалось, не зря.
— А, это ты, — с вальяжной ленцой протянул Корзун. — Аллочка, пойди попарься. Нам поговорить надо.
Он сел на массажном лежаке, закинув угол простыни на плечо. И сразу стал похож на римского патриция, принимающего доклад, не выходя из термы. Алла видела такого же артиста в голливудском фильме, но давно, еще девчонкой.
Алла плотно прикрыла за собой дубовую дверь. В бассейне плескалась вода, заглушая все звуки. Но в коридорчике, ведущем в парную, был уютный тупичок, и вентиляционное отверстие в нем сообщалось с комнатой отдыха, где расположились мужчины. Частично из необходимости отработать поручение Дубанова, а по большому счету — из личного интереса Алла решила подслушать разговор.
Слышимость оказалась идеальной, тем более мужики объяснялись на повышенных тонах.
«Разборки», — смекнула Алла, даже не разобрав, о чем конкретно идет речь. Таких базаров у Гарика она наслушалась предостаточно. Да и прочие ее знакомые, друзья и клиенты мужского пола время от времени выясняли отношения, как бараны, сшибаясь лбами и угрожая друг другу всеми карами Египта.
— Тебя конспирации не учили, Федя? — услышала Алла недовольный голос Корзуна.— Чего приперся?
Тяжко скрипнуло кресло под грузно опустившимся в него телом.
— Самый умный, да? — Голос мужчины звучал зло, с едва сдерживаемой яростью. — Он будет яйца парить, а за его хреноплетства пусть другие отдуваются. Во! Видел?!
— Толком говори. И не суй мне свои ручонки, не люблю.
— Я уже видел, что ты любишь...
— Не твое дело, — обрубил Корзун. — Что ты прибежал, как в жопу ужаленный?
— Не зли меня. Женя. Я с утра на нервах.
— Да пошел ты...
— Что?! — взревел мужик.
Следом послышались грохот сдвигаемой мебели, звон посуды, сопение, мат и звуки ударов.
Алла присела на ослабевших ногах, инстинктивно прижала ладошку к губам.
— Херово тебя в твоей разведке драться учили! — победно произнес мужик.
— Сука, ты мне нос сломал, — жалобно простонал Корзун.

— Не сломал, а отрихтовал слегка. Ничего, не помрешь, красавец мужчина. На, утрись.
— Я охрану позову, они тебе башку оторвут! — прогнусавил Корзун.
— Сидеть!! Завалю, как быка! И бабе твоей еще одну дырку сделаю.
В комнате повисла гробовая тишина. Стало слышно, как в вентиляции протяжно ноет ветер. Алла в панике забилась в тупичке. Пути для бегства не было. Впереди дверь в парилку и глухая стена.
«Ну, мать, попала!» — с ужасом подумала она. Из раскаленной сауны тянуло жарким воздухом, но по всему телу Аллы бежали мурашки. Онарефлекторно сжала дрожащие колени.
— Федя, убери ствол и давай поговорим спокойно, — как-то заторможенно произнес Корзун.
— Страшно? И мне страшно. Теперь мы на равных. — Под мужиком скрипнуло кресло. — Водку будешь? — На столе звякнуло стекло.
— Нет.
— Еще захочешь, когда новости узнаешь, — пообещал мужчина. — Кхм. Хорошо пошло. Качественную водяру пьешь, Жека. Это в разведке ко всему импортному привык, да?
— Можно подумать, ты в Германии самогон хлестал. Если он свяжет Гусева с вашими янтарными делами, пиши пропало. А Злоба, если взял след, пойдет по нему до конца.
— Он что, такой крутой?
— Для вас, московских, он никто и зовут его никак, А здесь он — крутой Уокер и Жеглов в одном лице. Сейчас ты на его земле, и Злоба порвет тебя на британский флаг два счета.
Услышав фамилию прокурора, Алла испуганно поджала губы.

— Только не пугай! Один звонок в Москву — и твоего Злобина больше нет.

— Вот и сделай этот звонок, пока не поздно. Это все, что от тебя требуется.
— Ладно, заметано. Теперь слушай дальше, — начал Корзун.
— Да заткнись ты, нафталин! — оборвал его мужик. — Своим финансистам мозги парь. Они на твое конторское прошлое разинув рты смотрят. А для меня ты — ноль. Нафталиновый пиджак!
Алла решила, что это какое-то особенно оскорбительное ругательство, — такая тишина вновь повисла в комнате.
— Совсем нюх потерял ты, Женя, — продолжил мужик. — Я уж молчу, что за две минуты узнал, куда ты с Дубановым направился. Это мелочи. Но не тебе меня учить конспирации. Бабу тебе подложили, как послед нему лоху! А ты знаешь, что ее хахаль сейчас в СИЗО сидит? Во-во, вижу, проняло. Сейчас вообще под стол упадешь. Взял его лично Злобин по делу Музыкантского. Утром у Алки обыск был. Она тебе не рассказала? Не успела, значит. А Дубанов не сказал, что из его банка изъяли четыреста шестьдесят штук баксов как черную кассу Гарика и Музыкантского? Сам понимаешь, если Алка в разработке как близкая связь Гарика, то твоя фамилия уже у Злобина на карандаше.
Корзун длинно и витиевато выматерился. Алла вздрогнула всем телом, тихо заскулила и осела. Чалма из полотенца свалилась на колени.
— Женя, сколько ты дашь, если я тебя из этого дерьма вытащу? — донеслось из вентиляционного отверстия.
Алла через силу выпрямилась. Встала на цыпочки. Начиналось самое интересное.
— Мало, — отрезал мужик.
— А сколько ты хочешь?.. — спросил Корзун. — Ого!
— Будешь торговаться?
— Ладно, согласен, — после недолгой паузы ответил ; Корзун.
— С дураками я работаю по стопроцентной пред оплате, Женя. До вечера бабки должны упасть на мой счет. Никакого черного нала, никаких русских банков. Перевод с номерного счета на номерной счет в эстонском банке. Получу подтверждение перевода — буду считать, что ты согласен. На слово я уже тебе не верю.
— Погоди, я не запомнил номер счета.
— Я и говорю, совсем мозги пропил, — проворчал мужик. — Куда тянешь? Бери ручку и сам переписывай.
— Ты уже что-то спланировал?
Алла впервые услышала в голосе Корзуна заискивающие нотки.
— Так я тебе и сказал! — По полу проскребли ножки кресла. — Да, Женя, ты из области без моего ведома не уезжай, ладно? Дождись результата. Сам понимаешь, рексы мои тебя везде достанут. А дороже пяти штук, если честно, ты не стоишь.
Хлопнула входная дверь, по полу прокатился холодный сквозняк.
Алла покосилась на дверь в сауну. Подхватила с пола полотенце и приготовилась, заслышав шаги Корзуна, мышкой пробежать три метра до двери и забиться в горячее нутро парилки.
Но вместо шагов послышался звон бутылочного стекла. Забулькала жидкость, перетекая из бутылки в рюмку. Раз. Потом еще раз. И еще раз.
«После третьей не закусываю», — мелькнуло в голове, и Алла чуть не зашлась истерическим смехом. Еле сдержалась.
Послышался пиликающий набор мобильного телефона. Алла навострила ушки.
— Алло, Петрович? Корзун говорит... Нет, из Калининграда. Докладываю обстановку. Дубанов оборзел до крайности, рассчитывать на него нельзя... Почему-почему. Замшел в своей провинции, вот почему. Местных больше боится, чем нас. Да, а деньги, сука, из нас сосет. Еле уломал на два процента. Честно говорю, всю кровь у меня выпил. Короче, Петрович, готовьте временного управляющего банком. Как только Дубанов подпишет договор с летчиками — а я сделаю все, чтобы бумаги были готовы за два дня, — его можно... кхм, увольнять... Зачем вызывать в Москву? Все здесь устроим... Ха! Инициатива наказуема, да?.. Ладно, ладно, сам займусь. Поговори с мужиками, как решите, так и будет. Что значит не до него? Ты поговори, а потом перезвони мне. Мое дело предложить, а решать вам. Ладно, до связи!

Пиликнул сигнал отбоя. Алла замерла, как бегун на-старте.

— Писец!-отчетливо произнес Корзун,
Алла вихрем ворвалась в сауну, бросилась на полку, забилась в самый угол.
Ждать пришлось долго. От жара волосы сделались сухими иломкими. Она прижимала ладошками горящие уши и тихо поскуливала от боли. А Корзун все не шел.

* * *

Елисеев вышел на крыльцо, ударом ноги захлопнул за собой дверь.
Сырой морской ветер ударил в лицо. Елисеев жадно, хищно раздув ноздри, втянул воздух. От выпитой водки и духоты сауны немного кружилась голова. На свежем воздухе гнев сразу же утих, только злые молоточки еще колотили в висках.
Елисеев медленным взглядом обвел окрестности.
Финский домик с сауной Дубанов выстроил на самом берегу залива. При желании, выскочив из парной, можно было добежать до воды. Сзади к участку подступала плотная стена камыша. Слева шла песчаная пустошь. Единственная на косе дорога вела к яхт-клубу. На фоне неба виднелся только частокол мачт и крыша вышки.
«Больше километра, — прикинул расстояние Елисеев. — Хорошее место.Тишина и ни одного свидетеля».
Он покосился на пожилого мужчину в линялой тельняшке, с безучастным видом потрошащего рыбу. В тазу плескалась вода, мутная от крови и требухи. Четыре леща, выложенных в ряд на доске, таращили мутные мертвые глаза. Мужчина сидел на корточках на ступеньке открытой веранды и на появление Елисеева не обратил никакого внимания.
— Слышь, дед, ты тут за кока? -спросил Елисеев.
— Хозяину жратву из ресторана привозят, — ответил мужик, не поднимая головы. — Это я для себя стараюсь. Елисеев отметил, что мужчина прижимает рыбу ребром полусжатого кулака. Пальцы при этом не шевелились, словно парализованные.
— Дед, ты где руку повредил?
Мужчина поднял голову, потер плечом небритый подбородок.
— Где все. На войне, — ответил он.
Елисеев потерял всякий интерес к ветерану неизвестной войны. Запахнул полы куртки, пряча кобуру. Прикрыв глаза, еще раз длинно втянул носом воздух.
В углу веранды на скамейке сидел крепкий парень лет двадцати, помесь денщика и охранника в одномлице. Своих обязанностей он выполнять не мог, потому что был надежно заблокирован рослым мужчиной, демонстративно держащим правую руку под камуфлированной курткой.
— Пошли, — коротко бросил Елисеев, спустившись по ступеням.
Мужчина, хоть и был старше охраняемого, по-мальчишески легко перемахнул через перила, едва коснувшись их ладонью, и пристроился рядом с Елисеевым.
Шел он на полшага сзади, прикрывая спину Елисееву. Спереди их страховал еще один мужчина, стоявший у замершей посреди дворика «Нивы».
Едва Елисеев с напарником приблизились, страхующий прыгнул на водительское место и завел мотор.
— Дядя Миша. — Молодой охранник встал за спиной у сидевшего на ступеньках мужчины.
— Чего?
— Я проверю, может, они грохнули его.
— Не дергайся, салага. — Дядя Миша воткнул нож в доску. — Если бы он москвича с бабой замочил, мы с тобой уже плавали бы в заливе. — Он сплюнул сквозь зубы. — Кверху пятками.
Он, не спуская глаз с пылящей по дороге «Нивы», достал мокрыми пальцами сигарету, сунул в рот.
— Не, я пойду. Хоть одним глазком...
— Бабу голую не видел?-усмехнулся дядя Миша.— Стой, где стоишь.
«Нива», вильнув в сторону, уступила дорогу несущемуся навстречу серому «мерседесу».
— Видал? Дубановская тачка назад едет. - Дядя Миша вытер о колени пальцы, достал спички. Прикурил. — Без нас господа разберутся.
Он со стоном выпрямился. Потер поясницу. Пыхнул сигаретой. И, шаркая разбитыми ботинками, пошел за дом.
Терпеть пытку жарой больше не было сил. Кожу нестерпимо жгло, из тела уже не выступало ни капельки пота. Даже простыни сделались хрусткими и горячими, словно только что из-под утюга.
Алла тихонько приоткрыла дверь. Прислушалась. Ни-sc чего, только плеск водопада в бассейне. Она судорожно сглотнула вязкую слюну. До жути хотелось пить.
Первым делом Алла пробежала в тупичок, вытянулась в струнку, пытаясь уловить хоть какой-то звук из вентиляционной решетки. От напряжения и жара, разлитого по всему телу, у нее закружилась голова и ослабели ноги. «Пошли они... Убьют так убьют», — обреченно подумала она.
Покачиваясь, пошла по коридорчику, волоча по полу простыню. С тоской покосилась на бассейн. Прохладная вода, подернутая мелкой рябью, тянула к себе. Захотелось рухнуть в воду, разбросать руки и лежать, пока по телу не пойдут холодные мурашки.
Алла толкнула дубовую дверь.
В комнате ее встретила тишина. Разгромленный столе опрокинутыми тарелками. В пепельнице дымит забытая сигарета. Скомканная простыня на полу.
Алла плюхнулась на диван. Схватила бутылку минералки , жадно припала к горлышку.
— Уф! — Она оторвалась от пустой бутылки, облизнула потрескавшиеся губы. Ногой поворошила простыню на полу. В середине красовались кровавые разводы. — Вот, блин, погуляли! — простонала она.
Алла свернула пробку на новой бутылке. Вылила на себя. Холодная пена, шипя, поползла по груди, собралась на животе и двумя ручейками сбежала по бедрам.
Алла мутным, бездумным взором уставилась в потолок. И стала медленно проваливаться в липкую темноту...
... Боль обожгла щеку.
Алла с трудом открыла глаза.
— Сволочь, — простонала она, еще не сообразив, где и с кем находится. Сквозь бредовую пелену, залившую глаза, ей показалось, что над ней склонился Гарик.
«Твою мать... Опять мордовать начнет», — с ужасом подумала она и вскочила, по привычке защищаясь локтем.
— Тихо, девка! — прохрипел какой-то незнакомый дядька.
Алла удивленно уставилась на заросшее щетиной лицо, пытаясь вспомнить, где она его видела. Вдруг вспомнила, что лежит совершенно голая, вскрикнула, прикрылась руками.
— Да не смотрю я. Было бы на что. — Дядька отошел в сторону.
Алла тряхнула головой. Нашарила простыню, как могла закуталась в нее.
— А где Женя? -спросила она, с трудом разлепив губы.
Дядька в линялой тельняшке усмехнулся, показав металлические зубы.
— Уехал. Шла бы ты домой, девка. — Он швырнул ей платье. — Минуту даю.
Алла не успела поймать.. Платье хлестко ударило по лицу. Алла зажмурилась, из-под век сразу же брызнули жгучие слезы.
Грохнула дверь. В пустой комнате повисла тишина.
Только журчала вода, выливаясь из распахнутой пасти морского чудо-юда.

Предыдущая страница 26 Следующая страница


27 Олег Маркеев

ГЛАВА ДВАДЦАТЬ ПЯТАЯ.
АРИТМИЯ

Белая «Нива» подъехала прямо под окна офиса адвокатской конторы «Эрнест».
Елисеев выскочил раньше, чем машина затормозила, прыгая через ступеньки, взлетел на крыльцо.
Эрнест Янович Крамер оборудовал офис в бывшем помещении детского клуба при ЖЭКе, но его совесть это не обременило. Отгрохав евроремонт по высшему стандарту, он напрочь выветрил из помещения дух сердобольной слезливости. Если малолетние правонарушители и нуждались в заботе, Эрнест Янович готов был ее обеспечить. За серьезный гонорар, естественно.
Елисеев прошел мимо испуганной секретарши и распахнул дверь из красного дерева. В кабинете, играющем всеми оттенками благородного красного дерева, за огромным столом восседал Эрнест Янович.
— В чем дело? — театральным тенором спросил он, подняв голову. - Какое вы имеете право...
Елисеев плюхнулся в кожаное кресло, распахнул куртку так, чтобы был виден пистолет. Рука Эрнеста Яновича потянулась к телефону.
— Не советую. — Елисеев перевел взгляд на секретаршу, застывшую в дверях. - Пошла вон. Девушка охнула и захлопнула дверь. Эрнест Янович настороженно осмотрел посетителя.
— Хотя вы и не представились... кажется, я догадался, с кем имею дело. И лицо мне ваше знакомо. Смею вас Заверить, о вашем недостойном поведении сегодня же будет уведомлено ваше начальство, — холодно процедил он.
— Да прекратите вы балаган, Крамер, — поморщился Елисеев. — Кстати, выключите магнитофон. Разговор у нас будет приватным.
— У нас не получится никакого разговора. — Адвокат откинулся в кресле, демонстративно скрестив руки на груди.
— Значит, о покушении на контрабанду антикварных изделий из янтаря по сговору с Музыкантским и Гариком Яновским вы желаете говорить под магнитофон? Ваше право, Эрнест Янович.
Руки адвоката легли на стол, холеные пальцы забарабанили по столешнице, замерли, уткнувшись в одну из пластинок инкрустации.
— Уже лучше, — усмехнулся Елисеев. -Значит, поговорим?
Эрнест Янович нажал кнопку на селекторе, медовым голосом обратился к секретарше:
— Рита, все в порядке. Просто у клиента срочное дело и плохо с нервами. — Я поняла, Эрнест Янович,-робко отозвалась Рита.
Адвокат поправил галстук, одернул манжеты рубашки.
— Я готов вас слушать, но перед этим хочу заметить. — Крамер выдержал паузу. — Покушение на контрабанду весьма трудно доказать. А уж соучастие — тем более.
— Упаси господь-обвинять такого достойного господина! Я просто хочу сверить кое-какие факты. После чего дам вам совет. — Елисеев вальяжно вытянул ноги. — Итак, Гарик Яновский получил в свои грязные лапы редчайшие кубки из янтаря. Пошушукался с Музыкантским на предмет их контрабандного вывоза. А Музыкантский порекомендовал обратиться к вам. И вы, Эрнест Янович, по своим каналам нашли покупателя в Москве. Очень крупную фигуру в банковском мире. Председателя финансовой группы «Алеф». Назвать фамилию?
— Обойдемся без персоналий! — Эрнест Янович нервно вскинул руку.
— Как скажете, — пожал плечами Елисеев. — Тогда нет необходимости называть фамилию эмиссара «Алефа», который уже прибыл в город по вашему вызову. Вы уже знаете, что сделка под угрозой. Проблема в том, что Гарик погорел по глупости. И стараниями Злобина отправлен на нары. Странно, что вы, Эрнест Янович, не спешите его оттуда вызволять.
— Возникли некоторые обстоятельства, — обронил адвокат.
— Но вы все еще хотите провернуть сделку? — спросил Елисеев.
Эрнест Янович, свесив голову, сосредоточенно разглядывал инкрустацию на столешнице. Потом резко откинулся назад, аккуратно поправил седую шевелюру
— Вы обратили внимание, что я ни опроверг, ни подтвердил ваши домыслы? Потому что считаю недостойным себя комментировать подобный бред. — Глаза адвоката сверкнули праведным гневом. — Об этой провокации я немедленно проинформирую коллегию адвокатов и общество «Мемориал». Мы не допустим возрождения тридцать седьмого года!
— Ой, напишите сразу в «Бнай Брит», что уж мелочиться! — поддел его Елисеев.
— Что вы себе позволяете?! — задохнулся от возмущения Эрнест Янович.
Елисеев одним рывком вскочил на ноги, перевалился через стол и поймал Эрнеста Яновича за галстук. Намотал бордовый лоскут шелка на кулак, притянул к себе адвоката.
— У тебя назначена встреча с эмиссаром в ресторане «Земландия». Мой тебе совет, не ходи на встречу. Забудь о москвиче.
Эрнест Янович повел шеей, справляясь с удушьем. Лицо налилось краской.
— Вы... Вы с ума сошли! — сипло прошептал он. — Меня же убьют! Кинуть «Алеф» — это смертный приговор.
— Кубки у тебя? — спросил Елисеев, туже затягивая удавку.
Крамер из стороны в сторону затряс головой.
— У Гарика?
— Нет, — просипел адвокат.
— Музыкантский увез?
— Не-ет!
Елисеев разжал пальцы, толкнул Крамера в грудь, отбросив на спинку кресла.
— И где они?
Трясущимися руками Эрнест Янович стал поправлять одежду, но пальцы плохо слушались, галстук так и остался болтаться поверх пиджака.
— Понимаете, Дымов увез в Гамбург только фотографии, это я знаю точно. Кубки спрятал. У него есть дочь... Я уже принял меры. До вечера все можно успеть урегулировать, клянусь вам.
— Что за меры?
— Карине Дымовой подбросят наркотики. В нужный момент появлюсь я и сделаю предложение, от которого она не сможет отказаться.
Елисеев присел на край стола. Закурил сигарету Задумавшись, уронил пепел на стол. Крамер быстро смахнул столбик пепла ладонью.
— Осторожнее, прошу вас, — пробормотал он.
— Да пошел ты, — огрызнулся Елисеев.
Он поискал глазами пепельницу, не нашел и раздавил окурок о шляпку чернильницы.
— Если хочешь жить, уходи в тень, Крамер. Немедленно, — процедил Елисеев.
— Но я же несу некоторые обязательства...
— Гроб твой скоро понесут, старый дурак! — Елисеев поправил кобуру, съехавшую на живот. — Короче, давай отбой наркоте и ложись на грунт.
— Это невозможно! — Эрнест Янович бросил взгляд на настольные часы.
— Когда и где?-быстро спросил Елисеев. Эрнест Янович помялся и, сделав над собой усилие, ответил:
— Сейчас начнут. В гостинице «Турист».
— Идиот! — выдохнул Елисеев.
Встал, заправил выбившуюся рубашку, наполовину застегнул «молнию» на куртке, спрятав пистолет.
Как пистолет, направил указательный палец в лицо Крамеру.
— Я предупредил. Исчезни с глаз!
У Эрнеста Яновича мелко-мелко задрожали веки.
— Я правильно понял: вы работаете с этим... как вы изволили выразиться, эмиссаром? — запинаясь, прошептал он. — И ваши требования являются согласованной позицией, так?
Елисеев обжег его тяжелым взглядом и вышел, громко хлопнув на прощание дверью.
Оставшись один, Крамер расслабленно осел в кресле. Сжал пальцами виски и плотно закрыл глаза. От импозантного пожилого мужчины не осталось и следа. В кресле сидел измученный страхом старик со всклоченной седой головой и беспомощными складками в углах рта.
Слабой рукой Эрнест Янович потянулся к телефону, набрал номер. Перед соединением он откашлялся и заставил себя говорить привычным вальяжно-самоуверенным голосом.
— Добрый день, Крамер беспокоит. Давид Михайлович на месте?.. Давид, здравствуй! Мне срочно нужна одноместная палата и диагноз. Скажем, сердечная аритмия... Нет, лично для меня. Срочно, Давид, ты понял? Будет лучше, если из офиса меня увезет «скорая»... Через десять минут? Отлично! Жду.
Он бросил трубку. Увидел окурок, вплющенный в крышечку антикварной чернильницы. Брезгливо скривил губы и щелчком сбил окурок на пол.
Через десять минут к офису подкатила «скорая». На виду у всего дома санитары вывели Эрнеста Яновича, заботливо поддерживая под локти. Адвокат шел, осторожно передвигая ослабевшими ногами. Как человек, который боится потревожить притаившуюся под грудиной боль.

Предыдущая страница 27 Следующая страница


Оружие возмездия 28

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ.
СОЛНЕЧНЫЙ ЛЕВ

СТРАННИК

Максимов вышел из ванной, приняв душ и переодевшись. Заглянул в спальню.
Карина свернулась калачиком на кровати, по плечи закутавшись в простыню. На подушке ярко горело медное пятно ее волос.
— Спишь? — спросил Максимов.
— Нет, тебя жду, — тихо отозвалась Карина. Максимов присел на край кровати, потрепал Карину поволосам.
Карина, оказалось, по-детски покусывала палец.
— А я как кто? Как черная кошка,
Что весь день сидит у окошка.
И все ждет и ждет, Когда дождь пройдет [43] — как дети на утреннике, прочитала она.
— Что это? — удивился Максимов. За окном бушевал знойный август.
— Меня маленькой часто одну оставляли. Я от скуки стихи писала.
— И во сколько ты эти написала?
— В пять лет. — Карина поймала его руку, прижала к груди и замерла. — Ты меня не бросишь?
— Нет. — Максимов попробовал освободить руку, но она не дала. — Но нам надо заняться бизнесом. ООО «Черт и младенец» объявляет о начале своей работы.
Карина хихикнула, отпустила его руку, перевернулась на спину и потянулась.
— А может, здесь останемся? — предложила она, сладко улыбнувшись.

— Нет, в движущуюся мишень труднее попасть. — Максимов встал. — Пойдем пообедаем.
Карина спрыгнула с кровати, на ходу обняв Максимова, пробежала в комнату
Он задержался, незаметно разложив новые контрольки. Номер уже обыскивали, очевидно, сделают это еще раз.
— Телефон! -донесся голос Карины. -Я возьму?
Максимов прошел в гостиную, отнял у нее мобильный.
Знакомый голос Сильвестра назвал фамилию и два номера телефона.
— Я запомнил, — сказал Максимов. — Что еще?
В ответ прозвучали гудки отбоя.
«Наши держат темп, — с удовлетворением отметил Максимов. — Прикрытие — это то, что мне сейчас нужнее всего».
Карина пыталась сладить с лямкой от рюкзачка, но никак не попадала в нее рукой.
— Помог бы, видишь, девушка страдает! — бросила она через плечо.
Максимов пристроил рюкзачок у нее между лопатками. На застежке кармашка болтался игрушечный львенок оранжевого цвета.
— Талисман? — спросил он, потрепав львенка.
— Солнечный лев — знак силы, — пояснила Карина. Максимов машинально из врожденной склонности к порядку застегнул змейку на кармашке, угнав львенка влево.
Последний раз осмотрел комнаты, забросил на плечо сумку и подтолкнул Карину к дверям.
В гостиничном коридоре стояла тишина. Только из холла, где сидела дежурная по этажу, доносился женский смех и бубнящий мужской голос.
Чем ближе подходил Максимов к источнику звуков, тем сильнее внутри нарастало беспокойство. Он покосился на Карину. Она шла, обхватив его одной рукой за талию, делала два шага на его один и ни о чем плохом, похоже, не думала.
Оказалось, дежурную развлекал мужчина самой невыразительной наружности. Короткий бобрик волос, ярко блестящая цепь на шее, но при этом китайская хлопковая рубашка унылого зеленого цвета и бежевые брюки. Максимов отметил этот диссонанс в его костюме.
«Или недавно стал бандитом, или только косит, — подумал Максимов. — На вид лет тридцать, а ни одной татуировки».
— Ну все, Жанна, пойду пройдусь, — сказал он, когда Карина с Максимовым прошли мимо к лифту.
— Только не очень далеко, Павлик, — с игривой интонацией попросила Жанна.
Максимов пропустил Карину в лифт, только шагнул в кабину сам, как сзади налетел Павлик.
— Ух, успел!— выдохнул он, обдав запахом недавно съеденного обеда.
Карина уткнулась в грудь Максимову, повернувшись к мужчине спиной.
— На какой?-спросил Максимов.
— На первый, естественно, — глупо усмехнулся Павлик.
Максимов нажал кнопку, и кабина поплыла вниз.
— Тоже приезжие? — спросил Павлик.
— Полегче! -Карина дернулась, отстраняя слишком плотно прижавшегося к ней мужчину.
— Да разве я такие душегубки делаю? — возмутился Павлик. — Как шпроты в банке. Правда, командир?
Максимов промолчал. В эту минуту он больше всего жалел, что не видит рук мужчины.
Наконец лифт остановился. Двери разъехались в стороны.
Павлик первым выскочил наружу.
— Мерд! — по-французски выругалась Карина, брезгливо передернув плечами.
Она уже стояла на пороге спиной к Максимову, и он обратил внимание, что львенок теперь болтается посредине рюкзачка.
— Постой, — Максимов поймал Карину за талию, нырнул пальцами в кармашек на рюкзачка.
«Если там полно всякой дребедени, мы пропали. Времени выгребать все просто нет».
Оказалось, кармашек пуст. Максимов без труда нащупал маленький полиэтиленовый шарик. Бросил его в круглое отверстие вентиляции под потолком кабины.
— Что там? — Карина оглянулась через плечо.
— Все нормально,-успокоил ее Максимов. Мимоходом проверил задний карман брюк. Ему накротики почему-то не подбросили.
Из лифта они вышли, задержавшись всего на несколько секунд.
В холле их уже ждали.
Павлик заблокировал двери. Двое у стойки регистратора дружно повернули головы. Третий, стоявший на ступеньках, ведущих в ресторан, дернул себя за воротник рубашки.
— Только ничего не бойся, — успел прошептать Максимов, наклонившись к уху Карины.
Их довольно профессионально взяли в кольцо. Карину схватили за руки, оттеснив от Максимова.
— Милиция! — радостно выпалил самый молодой. Максимов подавил желание разбросать ментов по разным углам и вежливо поинтересовался у того, что дергал себя за воротник, подавая сигнал:
— В чем дело?
Он по возрасту и, наверное, по званию был старше всех, не горячился, как его молодые сотрудники. Особого охотничьего азарта в его глазах Максимов не увидел.
— Мы подозреваем, что девушка занимается распространением накротиков, — уставшим голосом пробубнил старший. Весь он был блеклым и бесцветным, как и его голос. — Пройдемте, граждане.
Судя по побледневшему лицу, обвинение Карина посчитала вполне реальным.
Их провели в подсобное помещение, где уже скучали две тетки-уборщицы.
— О, уже ведут, -выдала одна. Старший, смутившись, крякнул в кулак.
— Так, граждане понятые. Сейчас мы проведем обыск вот этой гражданочки.
В глазах у бабок сразу же вспыхнул недобрый интерес.
— А разве не полагается обыскивать лицу одного пола? — подал голос Максимов. Старший оглянулся.
— Вот тебя я обыщу лично, -пообещал он. -Личные вещи можно шмонать и так, — пояснил он для понятых. Тетки согласно закивали. Старший стянул с Карины рюкзачок, поставил на стол.
— Предлагаю добровольно выдать наркотики, оружие и прочие запрещенные материалы.
— У меня ничего нет. — Карина оглянулась на Максимова.
Он подмигнул ей.
Старший вздохнул, словно приступал к тяжкой работе, и высыпал содержимое рюкзачка на стол.
Максимов удивился, сколько всего может уместить женщина в таком небольшом объеме. Коробочки с косметакой, пачка сигарет, зажигалка, пачка салфеток, блокнотик и две ручки, мятый детективный покетбук, заколки для волос, паспорт, три игрушки от киндер-сюрприза, надкусанный шоколадный батончик.
Старший демонстративно отделил от кучи вещей упаковку презервативов. Бабки сразу же закудахтали, стали коситься на Карину.
— Вы что, резинок не видели, кошелки старые? — огрызнулась Карина.

— Разговорчики! — со старшинским металлом в голой се осадил ее старший.
Пальцы его нырнули в кармашек рюкзачка, долго шарили внутри. Ему пришлось до конца расстегнуть змейку и вывернуть кармашек, чтобы убедиться, что чека героина в нем нет.
«Пропал бесхоз». Максимов спрятал улыбку. Стоявший рядом с ним опер вытянул шею, стараясь лучше разглядеть печальный итог обыска.
— Не хе-хе себе,-прошептал он. Максимов достал из нагрудного кармана удостоверение помощника депутата Государственной думы, показал оперу.
— Будем дальше в балаган играть, или мне позвонить в приемную губернатора?
— вежливо поинтересовался он.
— Ну-ка покажи! — потребовал старший. Долго вертел в руках удостоверение.
— Карманы есть? — спросил он у Карины.
Она развела в стороны клеш юбки. В высоком разрезе показалась нога почти до верхушки бедра. В просвечивающем свете все убедились, что карманов нет. Бабки, увидев такое отсутствие комплексов у подрастающего поколения, возмущенно закудахтали.
— Тихо, гражданки! — осадил их старший. Он протянул Максимову удостоверение. Зло насупился, уставившись на россыпь предметов на столе. Он явно не мог найти достойный выход из тупиковой ситуации.
— Я понимаю, работа у вас такая. Всякое случается. Обойдемся без протокола? -пришел на помощь Максимов.
Старший почему-то никак не мог решиться на мировую.
— Это ваша знакомая? — спросил он, кивнув на Карину.
— Карина — внучка профессора Ованесова. А он друг моего деда, профессора Арсеньева. Таким образом, Карина мне не чужая. И, конечно же, я несу за нее ответственность.
Эту тираду Максимов произнес, купаясь в восхищенном взгляде Карины.
Старший осмотрел Максимова с головы до ног, задержав взгляд на карманах.
«Если действует по приказу, то сейчас побежит докладывать, а если кто-то вежливо попросил об одолжении, то психанет. У девчонки оказалась надежная крыша, а ходатай об этом не предупредил. Ну, мент, решай быстрее, а то всю солидность растеряешь», — мысленно подогнал его Максимов.
— Можете идти. — Старший опергруппы, поморщившись, крякнул в кулак. — Ошибочка вышла.
Он явно хотел добавить какое-нибудь ругательство, но сдержался.
— Я понимаю, — согласился Максимов. — Карина, нам пора!
Опер за спиной у Максимова отступил, освободив выход.
Из кабины «Нивы» отлично просматривался выход из гостиницы и дорожка, ведущая к стоянке машин.
— Они, — облегченно вздохнул Елисеев. — А я думал, опоздаем.
По лестнице в обнимку спустились Максимов с худенькой девушкой ростом ему по плечо. Ветер облепил юбку вокруг ее ног.
Водитель тихо присвистнул.
— А у малолетки ножки-то ничего! — авторитетно оценил он.
— Ты лучше на мужика смотри, — осадил его Елисеев. — И запоминай.
Сам не отрывал недоброго взгляда от пары, удаляющейся по направлению к стоянке. Шли бодро, девчонка часто закидывала голову, наверно, смеялась.
«Или Эрнест, мудель старый, соврал, или Максимов выкрутился»,-решил Елисеев.
— О, Федор, полюбуйся. Менты сейчас передерутся!
На парапет высыпала группа мужчин в штатском. Самый старый из них шел впереди, резко отмахиваясь рукой. Рядом, понурив голову, семенил низкорослый крепыш в зеленой рубашке и бежевых парусиновых штанах.
— Откуда знаешь, что менты? — спросил Елисеев.
— А вон тот, в штанцах китайских, у меня вчера паспорт проверял, — объяснил водитель. — У него цепь на шее— обхохочешься! Он эту медь, наверно, зубной пастой до золотого блеска каждое утро дрючит.
— Надо же, сам выкрутился, — с ноткой уважения в голосе пробормотал Елисеев.
Со стоянки выехал серый «фольксваген-пассат». Водитель «Нивы» покосился на Елисеева, тот кивнул. «Нива», пропустив вперед две машины, тронулась следом за «фольксвагеном».

СТРАННИК

Максимов вел машину одной рукой, другой пытался отцепить оранжевого львенка, подвешенного за пуговицу на рубашке.
— Надо же, я его наградила орденом Солнечного Льва, а он, неблагодарный! — Карина перехватила его пальцы.
— Слушай, врежемся сейчас — наградят посмертно, — строгим голосом предупредил Максимов. — Ты, кстати, поняла, почему тебе статью по наркоте сватали?
— А она у них самая ходовая. Сунул в карман — вынул срок. И ничего доказывать не надо.
— Нет, милая. — Максимов покачал головой. — Кто-то знал, что если тебя отвести на экспертизу, то сгоришь ты на анализах синим пламенем. Анаша, чтобы ты знала, неделю в крови держится. Героин — больше месяца.
— Я не колюсь, — обиделась Карина.
— А кто вчера курил? — напомнил Максимов. — Кстати, где взяла?
— Лешка дал за то, что тебя на аэродроме дождалась.
— Значит, полгорода знает, что ты покуриваешь травку. И кто-то умно сумел распорядиться этой информацией.
— Ой, только не ворчи, ладно? — поморщилась Карина. — В старости ты будешь вредным дедом, поверь моему слову. Кстати, слышал: что не хотят или не могут делать старики, считается предосудительным? Это Чехов сказал, между прочим.
— Может, он в тот день не с той ноги встал, вот и ляпнул? А ты жизнь себе испортишь.
Карина наморщила носик и отвернулась. Максимов отцепил львенка, чтобы не обидеть Карину, сунул в карман рубашки.
— Не дуйся, малыш. Лучше подумай, кто тебя так подставил. Гарик Яновский отпадает. Не его стиль. — Максимов с улыбкой вспомнил крепыша, что сейчас отдыхал в роще за городом. — Человек этот умный, хитрый и имеет связи с милицией. Во всяком случае, законы он хорошо знает.
Карина не шелохнулась, делала вид, что изучает тротуар и прохожих.
— Ну? — не выдержал Максимов.
— Из юристов я только Эрнеста знаю. Гарик его Дымову сватал. Говорил, круче него в городе никого нет.
— А в связи с чем они упоминали этого Эрнеста? — насторожился Максимов. — Кстати, Эрнест — это имя или кличка?
— Имя. У него адвокатская фирма «Эрнест». Если перевести с английского, то получится — честный. Честный адвокат. Прикольно, да? — хихикнула Карина.
«Особенно если учесть, что арестованной дуре полагается адвокат», — мысленно добавил Максимов.
— И в связи с чем они упоминали Эрнеста? — повторил вопрос Максимов.
— Ай, ерунда! Гарик предлагал подстраховаться и приватизировать подвал. По новому закону клад принадлежит тому, кто его нашел и в чьей земле или в чьем здании он хранился. Так ему Эрнест объяснил. Это правда?
— Да. — Максимов кивнул. — Но не вся. Это сработает, если клад не представляет значительной культурной ценности. А ваши янтарные горшки, насколько могу судить, под эту категорию не подпадают. Они подлежат передаче в собственность государства. А вы получили бы за них ровно половину оценочной стоимости. Тоже деньги.
— Вот Дымов Гарика полудурком и назвал! Кто же работает за полцены?Карина повернулась лицом к Максимову. Уселась, поджав ноги. — Ктебе это не относится, Максим. Надеюсь, ты свою долю в закрома родины не понесешь?
— Ее еще получить надо.
Максимов резко сбавил скорость и прижал машину к обочине.
— Ты что! — Карина от неожиданности уперлась руками в панель. — Права купил, машину купил, а водить не купил? Я же голову могла разбить!
— Не голову, а стекло, — поправил Максимов. — Не скучай, я мигом.

Он дождался, когда мимо проедет белая «Нива», открыл дверь.

Подбежал к таксофону по памяти набрал номер. На рабочем месте нужного ему человека не оказалось. И тогда Максимов набрал второй номер — домашний.

Предыдущая страница 28 Следующая страница


29 Олег Маркеев

ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ.
КАМЕНЬ ТРЕЗВОСТИ — АМЕТИСТ

СЕРЫЙ АНГЕЛ

Злобин сосредоточенно поглощал брощ, как принимают необходимое лекарство. И тяжесть, нараставшая в желудке, не приносила удовлетворения. Еда сейчас была для него не удовольствием, а просто калориями, белками, жирами и прочими составляющими, которые необходимо ввести в организм, как бензин в бак машины. На обед домой он приехал из принципа. Официальный обеденный перерыв потратил на дознание в морге и два допроса в отделении милиции и посчитал своим законным правом про— вести час в спокойной обстановке.
Но если в родных стенах можно отдохнуть телом, то голову отключать Злобин не научился, что он считал своим самым большим недостатком. Занимаясь домашними делами, он продолжал вести дела, спящие в этот момент в его сейфе. По рассказам подследственных, он знал, что в камере они занимаются тем же, только, естественно, просчитывают ходы, уводящие от ответственности, а не подводящие под статью, чем была занята голова Злобина.
В кухню вошла жена, села напротив и, подперев кулаком щеку, стала смотреть, как он ест.
— Второе будешь, Андрюша? — спросила она. — Есть гречка с котлетой.
Злобин отодвинул пустую тарелку. Прислушался к себе, аппетита не было. Но жену обижать не хотел.
— Вера, только чуть-чуть. Мне уже пора бежать.
Жена повернулась к плите.
Худенькая, как тростинка, студентка мединститута Верочка, за которой ухаживал будущий юрист Злобин, с годами округлилась, и тело вошло в полную гармонию с характером, мягким и спокойным. Круглое, с крупными, но правильными чертами лицо Веры светилось добротой, что умные мужчины ценят выше, чем классическую красоту. Злобин не раз втайне поздравлял себя с удачным выбором — кандидаток в жены было немало. Только Вера сумела уравновесить взрывной и упрямый, в казачью родню, характер Злобина, и в семье царили мир и покой. Они уже давно установили правило: о работе дома — ни слова. Когда под одной крышей живут следователь прокуратуры и врач-онколог, обсуждение производственных проблем в семейном кругу уюта в доме не прибавят. Не успеешь оглянуться, как атмосфера в доме пропитается духом каталажки и больничной палаты.
— Я брюки и рубашку уже замочила, Андрюша. В комнате возьмешь другие.
Злобин по интонации понял, что Вера из последних, сил крепится, чтобы не нарушить табу на разговоры о работе. Про одежду, вымазанную в морге, она напомнила не. случайно.
Поковырял вилкой котлету.
— Как Зинаида Львовна? — спросил он, первым нарушив табу.
Жена полчаса назад вернулась из квартиры Коганов, где бомбой взорвалось известие о гибели Черномора. У плохих новостей длинные ноги, а у сердобольных кумушек — длинные языки. Злобин еще осматривал место происшествия, а жене Когана уже сообщили новость.
— Плохо, Андрюша. Как узнала, что с мужем беда, она словно заледенела. Пришлось «скорую» вызвать. Увезли Зинаиду Львовну в кардиологию. — Вера промокнула глаза уголком фартука. — Боюсь, уйдет она, — тише добавила она.
— Как — уйдет? — нахмурился Злобин.
— Врачи не говорят про больных «умер», а только — «ушел». Так принято.
— Странно. — Злобин покачал головой. — Вроде бы вы тоже рядом со смертью каждый день находитесь, а так уважительно... у нас пацаны еще толком бриться не умеют, а послушаешь: «трупешник», «замочили», «бытовуха с мок-рухой». Почему так?
— Не знаю, Андрюша. — Она помедлила, как делала это всякий раз, когда боялась словом ранить человека. — Врачи белый халат носят, чтобы грязь не прилипала. А вы — в серой форме, чтобы она не так была заметна. Может, в этом все дело?
Вера стала пальцем собирать со стола хлебные крошки. Злобин подумал, что она прячет глаза, чтобы он не видел слез.
— У меня еще неделя отпуска, я к Зинаиде Львовне каждый день ходить буду. Нельзя ее сейчас одну оставлять.
— Хорошо. -Злобин механически жевал, не ощущая вкуса.
Вера помяла пальцами хлебный катышек, не поднимая глаз спросила:
— Ты найдешь его, Андрюша?
Злобин хотел бросить что-нибудь резкое типа «не лезь в мои дела», но сдержался. Понял, что окриком постарается скрыть свое бессилие.
Он все время пытался проанализировать странную, не укладывающуюся ни в какие рациональные схемы смерть Черномора. И не мог убедить себя, что это не безнадежный глухарь, что есть шансы найти того, кто холодно и профессионально одним ударом пальцев пробил аорту Черномору. Из головы Злобина никак не выходил странный визит профессора Мещерякова. Появился, как черт из табакерки, еще больше все запутав своей научной чертовщиной. Или, наоборот, обнажив подоплеку событий последних суток до предельной ясности?
«Допустим, грушника Гусева убили с помощью пси-оружия, а Черномора убили, зачищая следы. Что из этого следует? А следует тот же глухарь, только вид сбоку. Эту версию мне раскрутить не дадут, хоть тресни».
Злобин люто ненавидел дела, в которых было двойное дно. Убей Черномора дегенерат Колян, синий от татуировок и сизый от бормотухи, было бы невыносимо горько, но — объяснимо. А когда убивают вот так — по плану, выработанному в умных головах людей, не страдающих от голода и холода, из каких-то заумных расчетов, в которых человеческая жизнь ничего не значит, такие дела Злобин ненавидел. Потому что знал: добраться до лощеных, умных и самовлюбленных нелюдей, которые отдают приказы, ему никогда не позволят.
Злобин нахмурился и отодвинул тарелку.
— Извини, Андрюша, я не то сказала. — Вера поджала губы, чтобы не заплакать. Слезы уже стояли в ее темных глазах.
Она убрала тарелку со стола, поставила в раковину. Кухня была крохотная, единственный плюс — дотянуться до мойки или холодильника можно было не вставая.
Злобин потянулся за пачкой сигарет. Вера придвинула тарелку с куском яблочного пирога.
— Лучше поешь, Андрюша.
— Не хочу, — пробурчал Злобин.
— Поешь. — Она мягко улыбнулась, что на ее языке означало крайнюю степень настойчивости. — Мужчина при стрессе должен есть, пусть даже через силу.
— Это еще почему?
Вера повернулась и щелкнула включателем, электрочайника.
— Есть две реакции на стресс — отказ от пищи и жуткий аппетит, — пояснила она. — Как врач говорю: лучше есть. Во-первых, ничто так не успокаивает, как полный желудок. А во-вторых, будут силы преодолеть стресс.
— Голодный зверь опаснее,-возразил Злобин.
— Зверь — да, но не человек. Голодный человек жалок и беспомощен. Голод при стрессе только усугубляет страдания, а мужчина должен преодолевать трудности, а не страдать от них. Ты согласен?
Злобин насупился, но взял кусок пирога.
Вера налила кипяток в большую кружку, прозванную в семье хозяйской: кроме Злобина ею никто не пользовался.
Злобин следил за вьющейся струйкой густой заварки, вливающейся в кружку и постепенно окрашивающей воду в коричневый цвет, и вспоминал фокус, показанный ему Мещеряковым.
— Вера, ты в чудеса веришь? — Вопрос вырвался сам собой, о чем Злобин тут же пожалел.
Жена с тревогой в глазах посмотрела на Злобина, интуитивно догадавшись, что вопрос как-то связан с работой мужа.
— Я восемь лет подряд наблюдала чудо. — Она поставила перед Злобиным чашку. — Завотделением однажды привел старичка. На профессора из старых фильмов похожего. Благообразный такой, с седой бородкой. Глаза лучистые и добрые. Я как раз женщину к выписке готовила. Неоперабельный рак в тридцать лет. Уже румянец во всю щеку.. -Она тяжело вздохнула. -Месяца два оставалось, дальше — агония. Старичок присел на край ее постели, взял за руку. Спросил, что ее так гнетет. А женщина уже смирилась с диагнозом, только боялась, что дочка-второклассница без матери останется. Об одном мечтала: чтобы дочка школу окончила и в институт поступила. А старичок заглянул ей в глаза и улыбнулся. Сказал, что рано помирать, если такое дело ее на земле держит. Лба ее коснулся и сказал: «Поступит дочка, тогда и уйдешь». Вера замолчала, отвернувшись к окну.
— Ну а где же чудо? — не выдержал Злобин.
— Ровно восемь лет прожила. Катя, ее дочка, у нас в кардиологии сейчас медсестрой работает. Учится на вечернем отделении мединститута.
— Вот это да! — Злобин чуть не выронил пирог. — Действительно чудеса.
— Старичок сказал: помощь свыше приходит тогда, когда ты сам уже не в силах помочь. Только надо биться до самого конца, пока не падешь духом от бессилия. Только тогда произойдет то, что написано: «Блаженны падшие духом, ибо утешатся». Чудо — это не везение, а утешение. Просто оно приходит, когда ты его уже не ждешь, поэтому и воспринимается как чудо.
— Странные мысли у твоего профессора!
— А он и не был профессором. Халат для солидности надевал. Больные врачам привыкли доверять, а не святым. Как наш завотделением с ним познакомился, не знаю. Но старичок тот святым был. Самым настоящим.
Злобин сделал большой глоток чая. Вера всегда подмешивала какие-то травы, каждый раз другие. Сейчас из кружки поднимался мятный запах с примесью какой-то душистой горечи.
«Дурак я, дурак! На сколько себя обокрал. Все боялся, что начнем друг на друга ушатами служебную грязь лить. А оказалось, можно по-людски поговорить о работе так, что на сердце легче становится».
Он накрыл ее пальцы своей ладонью, нежно сжал. Вера посмотрела на него с благодарностью и мягко улыбнулась.
Резкая трель телефонного звонка рассыпала тишину. Злобин болезненно поморщился, словно в кожу впились тысячи стеклянных иголок.
— Черт, не дадут поесть спокойно!
— Андрюша, рабочий день еще же не кончился, — мягко возразила Вера.
Удержала, положив руку ему на плечо, и сама пошла за телефоном.
— Если Дятел, скажи, я уже вышел! — крикнул вслед Злобин. Общаться с прокурором сразу же после обеда посчитал вредным для здоровья. Ничего хорошего услышать не рассчитывал. Самой худшей из новостей могло быть распоряжение передать дело Гусева в областную прокуратуру.
Злобин суеверно сжал кулак. «Господи, помоги! Дай еще сутки», — мысленно взмолился он.
Вера вернулась, неся телефон. Длинный шнур тянулся по полу.
— Какой-то мужчина. Голос незнакомый. Очень мягкий и интеллигентный, — предупредила она, протянув трубку.
Злобин недоуменно пожал плечами. В прокуратуре мягких голосов не было и особой интеллигентностью никто не страдал.
— Слушаю, Злобин, -строгим, «служебным» голосом представился он.
Иногда звук, запах, свет, проникший в сегодняшний день из далекого прошлого, заставляют время остановиться, и оно, словно срикошетив от невидимого препятствия, летит назад, в тот день, что прячешь в самом дальнем уголке памяти.
После первых же слов незнакомца Злобину вдруг почудилось, что травяной отвар в кружке пахнет талым снегом...

ОБРАТНЫЙ ХОД ВРЕМЕНИ.
Москва, октябрь 1993 года

Зима в Москве не время года, а сезонное обострение хронической болезни. Озноб, лихорадка и полный упадок сил. И тоска такая, что хоть вешайся. А в голове та же хмарь, что гнилой ватой забила небо.
Этой зимой Злобин с ужасом осознал, что окончательно спился.
Как всякий, кому жизнь прижала хвост, Злобин малодушно списал все на обстоятельства. «А как тут не пить!» — с апломбом заявляет тот, у кого еще хватает ума оправдывать себя. На следующем этапе они уже просто пьют. Молча и по-свински.
Если честно, обстоятельства, в которые попал Злобин вынести в трезвом виде было невозможно.
Перед следственной группой, в которую командировали Злобина, поставили задачу вогнать в рамки закона кровавый бардак у Белого дома и расстрел в Останкине. У историков это получается легче. Сказали победители, что штурм Зимнего дворца и арест законного правительства есть не государственное преступление, а благородный поступок лучших людей России, радеющих за счастье народное, — щелкнули пятками и написали. А у прокурорских мозга иначе устроены: им подавай состав преступления и доказательства вины. Как ни крути, а даже обывателю, далекому от юриспруденции, в этом деле было ясно — виноваты обе стороны. Только президент победил, а парламент проиграл. И теперь победитель приказал оформить сей позорный факт по закону. Наверно, перед потомками стало стыдно.
Средневековые князья для своих разборок, порой тянувшихся по сотне лет, любили привлекать отряды наемников-ландскнехтов. Чужаки не имели личных пристрастий, в дворцовых интригах не разбирались, дрались куда лучше, чем закормленная княжеская дружина, перекупить их можно было только оптом, а это не всякому было по карману. По исторической традиции, на расследование громких дел с явной политической окраской, Генпрокуратура бросала сводный отряд следователей-варягов из провинциальных прокуратур. Для многих это был единственный в жизни шанс получить московскую прописку со всеми вытекающими из нее жизненными благами, поэтому работали не разгибаясь и лишних вопросов не задавали.
А вопросы проклевывались, как гвоздь в сапоге. И не заметить невозможно, и победному маршу мешают. Например, почему единственный труп погибшего внутри телецентра в Останкине лежал в глухом коридоре, куда никак не могла залететь пуля, выпущенная с внешней сторонызда-ния? И на кого повесить трупы, собранные внутри и по периметру Белого дома, если баллистики отстреляли все стволы, захваченные у оборонявшихся, и контрольные образцы не совпадали с пулями, извлеченными из тел погибших? Получалось, что оборонявшиеся ни в кого не попали.
Последней каплей стал заказ на сто расстрельных статей для арестованных, которые должны были обеспечить варяги. В Кремле, очевидно, крепко выпили за победу, если забыли, что сами пришли к власти в результате переворота. А может, трезво рассудили, что надо навсегда отбить у конкурентов тягу к переворотам, показательно казнив сто человек. Не всех, взятых в плен с оружием в руках, а ровно сто. Круглая цифра легче запоминается.
Узнав об этом, Злобин сорвался с тормозов. Пил он всегда. Как все, за компанию или для разрядки. А в Москве стал пить до черного отупения. Если бы не работа, пил бы круглые сутки. А так приходилось терпеть до вечера. Именно — терпеть, считая минуты до конца службы.
Кризис наступил в пятницу. Это он хорошо запомнил, потому что выезжал на следственный эксперимент и так промочил ноги, что к концу дня уже тряс озноб. Кто-то предложил «принять для сугреву» прямо в машине. Зло-бину хватило ста граммов. В себя пришел в гостиничном номере. Оказалось, воскресным утром.
В номере стоял тягучий смрад вчерашней ударной пьянки. На столе засыхала растерзанная закуска, густо посыпанная пеплом. Окурки мокли в жирных тарелках. Пустые бутылки выстроились в углу. Пластмассавая бутыль «Очаковского» мерзла на подоконнике. Желтой жидкости в ней осталось меньше трети. Наверное, кто-то сердобольный оставил на опохмелку.
Кто именно, Злобин не знал. Потому что не мог вспомнить, с кем и сколько выпил. Благо дело, что в ведомственной гостинице чужих не было. А свои расслаблялись таким же образом каждый вечер.
За окном медленно занимался зимний день. Серые тени вытягивались по полу. Злобин лежал, не имея ни сил, ни желания пошевелиться.
И тогда он познал, что такое смертная тоска. Бывает такое прояснение сознания, когда заколыхнется сердце и словно ледяной ветер пройдет насквозь. И слова приговора слышишь внутри себя, как глас свыше. Строгий и непреклонный. Потом можешь опять врать себе, юлить и прятать страх за усмешкой, но ничего уже изменить не сможешь. Как говорят летчики, точка возврата пройдена, назад ходу нет, остается только лететь вперед, чтобы, когда кончится топливо, штопором уйти вниз.
Здобин отчетливо понял: что-то сломалось внутри. Какая-то очень важная деталька, маленькая и хрупкая. Не выдержала нагрузки и хрустнула. Он не раз наблюдал, как за месяц-другой человек превращается в больное животное. Всегда хорохорился, что его здоровья хватит до конца жизни. Оказалось, нет. До конца дней теперь придется страдать. То от водки, то без водки. В кодирование, торпе-т дирование и прочие ухищрения он не верил. Это лишь отсрочка приговора, который уже не изменить.
Сердце дрябло колыхалось в груди. На висках выступила липкая испарина. Свет, сочащийся сквозь не задернутые шторы, больно жег глаза.
Злобин с отвращением смотрел на бутылку, в которой осталось на два пальца водки. Надо было встать, влить в себя теплую водку, подождать, пока отпустит ломота в теле. Добавить пивка. И попробовать жить дальше.
Дверь беззвучно отворилась. На пороге возник статный высокий мужчина. Постоял, оглядывая комнату. Потом вошел и молча сел в кресло, распахнул пальто, разбросав в стороны черные полы. Под пальто находился такой же черный добротный костюм, кипенно-белая рубашка и галстук цвета красного вина. От одежды пришельца исходил запах морозного воздуха и легкий аромат горького одеколона. Свет из окна заискрился на жестком седом ежике волос. Брови у мужчины были такие же серебристые и жесткие.
Злобин, поморщившись от боли в виске, подобрался, спустил ноги с кровати.
Пришелец с неудовольствием осмотрел загаженный стол и поднял немигающий взгляд на Злобина.
На вид мужчине было лет шестьдесят. Узкое лицо, здоровый цвет кожи, ясные глаза. Никаких признаков увядания, если не считать глубоких морщин на лбу и уходящих клиньями от носа к резко очерченному рту. Почему-то Зло-бину захотелось обратиться к нему «господин», хотя это слово только входило в моду и еще резало слух. Было в мужчине что-то благородно-властное. Не барственность и показная крутизна. А именно привычка к власти.
— Восемь утра. Я вас не разбудил, Андрей Ильич? — Голос у мужчины оказался низким грудным баритоном. Говорил он тихо, но явственно слышались властные нотки. Чуть громче и отрывистей — получится приказ, который исполнишь не раздумывая.
Злобину пришлось напрячь всю волю, чтобы справить ся с гипнотической волной, исходившей от этого человека. Застегнул до горла змейку на спортивной куртке. Оказывается, завалился спать прямо в одежде.
— Может, для начала представитесь?— с вызовом спросил он.
Мужчина забарабанил пальцами по подлокотнику кресла. Злобин невольно перевел взгляд на его руки. И острый лучик камня на перстне мужчины воткнулся в зрачок.
— Это аметист. Камень трезвости, — произнес мужчина.
Злобин уже не мог оторвать глаз от светло-сиреневой искорки на пальце мужчины.
Глухо, словно из тумана, до него делетал голос.
— Как бы вы отнеслись к человеку, который нагло заявляется к вам в дом, гадит в нем и выносит все ценное? Как бы вы отнеслись к тому, кто навязчиво стал бы мешать вам заниматься важным делом? Или к тому, кто ударил вас в печень и по голове до полной потери сознания? Как бы вы отреагировали, если бы он стал измываться над вашей семьей? Стал бы распускать о вас мерзкие слухи и ссорить с друзьями?
От сверлящего взгляда незнакомца сначала вспенилась такая волна ярости, что Злобин до хруста сжал кулаки. А потом дикая боль обручем стиснула голову. Слова, как раскаленные гвозди, вколачивались в череп и жалили в самый мозг. Воздух раздвинул ребра, наполнив легкие до отказа. А выдохнуть Злобин никак не мог, горло пережал спазм. Сердце сжалось в крохотный комок, судорожно задрожало, как мышонок, угодивший в ловушку.
Вдруг давящий голос пропал. И пытка кончилась. Волна покоя окатила Злобина, мягко толкнула в грудь, и он расслабленно откинулся к стене.
Он сунул руку под куртку и размазал горячую испарину по груди, там, где бешено колотилось сердце.
— А теперь подумайте, что этот человек — вы сами, — вбил последний гвоздь человек в черном.
Злобин невольно охнул. Показалось, ледяной стерженек прошил грудь и вошел в сердце. Мужчина не спускал с него неподвижного, давящего взгляда.
— Что, собственно, произошло, Андрей Ильич? Вам заказали сто человек. — Губы мужчины презрительно дрогнули. — Эка невидаль! Барин куражится. Делайте свое дело честно, а эту проблему решат другие. Только честно, ч иначе у нас будет меньше шансов восстановить справедливость. Которую я понимаю как некий изначальный баланс добра и зла.
— Кто вы такой? — спросил Злобин. Ни под одну из известных ему категорий людей седовласый мужчина в черном не подходил.
— Меня зовут Навигатор, — представился гость.
Странное слово он произнес так естественно, словно фамилию Иванов.
— Тот, кто прокладывает курс?-усмехнулся Злобин.
— Для вас я тот, кто не дает заблудиться, — без тени улыбки ответил Навигатор.
С той же тревожной ясностью Злобин вдруг осознал, что одна жизнь, которая тянулась до сих пор, покатиласьв темную пропасть, и началась новая. Странная и еще непривычная. И еще он вдруг понял, что окончательно излечился от смертельной болезни. Хрупкая деталька внутри опять встала на свое место. И жизненная сила стала медленно заполнять изможденное тело.
Ни тогда, ни после Злобин не изводил себя вопросом, как долго за ним наблюдали. Главное, пришли вовремя.
Фактически в последнюю минуту.
Он ожидал, что вербовка (а именно так называлась на профессиональном языке беседа с Навигатором), как и полагается, станет началом бурной карьеры. В глубине души он удивился, когда пришлось вернуться в Калининград на прежнюю должность следователя по особо важным делам. Бригаду следователей по расследованию «октябрьских событий» вскоре распустили за ненадобностью. Только что избранная Дума в пику победителю Ельцину приняла постановление об амнистии всех: режиссеров, главных героев и статистов кровавого фарса.
Баланс добра и зла был восстановлен, и жизнь, преодолев запруду, потекла дальше. В этом, как понял Злобин, и состояла задача Ордена, взявшего его под крыло.

* * *

Злобин большими глотками выпил чай. Посмаковал мятную горечь. Отодвинул кружку.
До встречи с человеком, назвавшим себя Странником, оставался час, но за это время нужно было успеть провернуть очень важное дело. Злобин прикидывал в уме возможные варианты, но решил остановиться на самом простом.
Вера вошла в кухню. По заведенному правилу старалась не присутствовать при телефонных разговорах мужа. Молча собрала посуду со стола. Встала у мойки спиной к Злобину. Сквозь шум льющейся из крана воды услышала, что Злобин крутит диск телефона. Оглянулась, но он жестом разрешил ей не уходить.
— Эрнест Янович на месте? — спросил Злобин в трубку. — Злобин из прокуратуры... Вот тебе раз! И когда?.. Надо же... Ну, извините, девушка. До свидания.
Вера через плечо посмотрела на напряженно молчащего мужа. Злобин, задумавшись, похлопывал трубкой по раскрытой ладони.
— Верочка, отвлекись на секунду, — позвал он жену. Вера закрыла кран, вытерла руки о фартук.
— Что-то случилось, Андрюша? Злобин придвинул к ней телефон.
— Мне нужно кое-что проверить. Можешь узнать, с каким диагнозом госпитализирован Эрнест Янович Крамер? Его привезли в твою больницу.
— Господи, а с ним что? — Вера опустилась на стул.
— Подозреваю, приступ хитрости. Но положили в кардиологию. В регистратуре я светиться не хочу.
— Ой, так я у Кати узнаю, сегодня ее смена. И повод есть, спрошу, как там Зинаида Львовна себя чувствует.
— Молодец. Беру тебя к себе на полставки. — Злобин погладил ее по руке, мысленно поклявшись, что жену в оперативных играх использует первый и последний раз в жизни.
Вера стала набирать номер, а Злобин пошел в комнату одеваться.
Вернулся, с удовольствием ощущая на себе свежую выглаженную одежду. Открыл дверь в ванную, стал причесываться, глядя в зеркало. Краем уха прислушивался к разговору жены. Она живо обсуждала самочувствие жены Черномора, его трагическую смерть и общий беспредел в стране.
Злобин нетерпеливо посмотрел на часы. Вера кивнула и скороговоркой произнесла в трубку:
— Ой, Катька, тут в двери звонят. Наверное, муж на обед приехал. Вечером позвоню.
Она положила трубку.
— Андрюшенька, не смотри волком, я все узнала. Твой Крамер лежит в отдельной палате с диагнозом аритмия. «Скорую» к нему посылал сам начальник отделения. Катю попросил лишних вопросов не задавать и к больному без необходимости не подходить. Вести его будет лично.
— Вот лис старый, — усмехнулся Злобин. — Даже болеет по блату. Спасибо, Верочка, ты меня выручила.
Машинально проверил, на месте ли удостоверение, погладив ладонью нагрудный карман.
Вера эту привычку хорошо знала: мужу пора уходить. Проводила до дверей.
— Тебя к ужину ждать? — спросила она.
— Не знаю. Буду задерживаться — позвоню. Злобин помахал рукой и, не дожидаясь лифта, побежал вниз по лестнице.

Предыдущая страница 29 Следующая страница


Оружие возмездия 30

ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ.
АРИТМИЯ-2

Эрнест Янович блаженно щурился, как пригревшийся кот.
Одноместная палата деньгами элитных пациентов и стараниями персонала превратилась в райский уголок. Лишь чересчур высокая кровать на колесиках напоминала о больнице. Да еще панель для подключения различных медицинских приборов. В остальном обстановка соответствовала понятиям об уюте тех, кто способен его оплатить в наше трудное время.
Жертвы этого времени помещались в палатах, отделенных от элитного бокса двойными стеклянными дверями и невидимой, но непреодолимой стеной нищеты. В общих палатах болели на общих основаниях, с принесенными из дома лекарствами и одноразовыми шприцами, дурно пахнущей едой в стеклянных банках, утками под кроватями и детективами в тумбочках. Чтобы запах болезни и нищеты не мешал восстанавливать здоровье элитных пациентов, воздух в боксе время от времени освежался щедрой струёй цветочного деодоранта.
«Надо будет послать за цветами. Большой букет гладиолусов вполне подойдет», — решил Эрнест Янович, критически осмотрев бледно-бежевые стены.

Свет, просеянный сквозь жалюзи, приятно ласкал глаз. Обстановка была лаконичной и стильной, скопированной из американских фильмов. В таких же палатах долго и с комфортом умирают старые мафиози.
Умирать Эрнест Янович, естественно, не собирался. И по примеру своих заокеанских коллег решил заняться делами. Потянулся к прикроватному столику за мобильным телефоном.
В дверь вежливо постучали.
— Прошу, -усталым голосом разрешил Эрнест Янович, откидываясь на подушки.
Вошел главврач отделения, Давид Михайлович. Хитро блеснув глазками, почесал большой нос.
— Эрнестик, как устроился? -поинтересовался он. В палате работал кондиционер, температура держалась на отметке двадцать градусов, и Крамер лежал в халате поверх неразобранной постели.
— Спасибо, Давид. Я всегда говорил, болеть надо у своих.
— Вообще-то лучше не болеть.
— Но если надо поболеть, то лучше это сделать у своих. — Крамер заговорщицки подмигнул врачу, показав в улыбке жемчугового блеска керамические зубы.
— Две новости, Эрнест. — Давид Михайлович не стал садиться в кресло.
— Эту хохму я знаю, — поторопил его Крамер. — Начинай с плохой. За мое сердце не бойся. Давид Михайлович шутку не поддержал.
— В больнице ЧП. Кто-то убил старого Когана. Ты должен его помнить, патологоанатомом работал. Жену его прямо перед тобой привезли. Микроочаговый инфаркт.
— Так-так-так. - Эрнест Янович изобразил налице заинтересованность. — И что говорит наша славная милиция?
— Слышал, что арестовали пьяницу санитара.
— Как всегда. — Эрнест Янович кисло поморщился.
— Я еще слышал. — Давид Михайлович бросил взгляд на дверь. — Слух прошел, что из морга похитили что-то. Якобы это и было мотивом.
— М-да? — Эрнест Янович изогнул бровь. — Оч-чень интересно. — В его голове, как в компьютере, моментально прошла обработка информации. Пересечений с известными фактами криминальной активности в области память не выявила. — Спасибо, Давид. На досуге погадаю этот ребус. Детективов не читаю, телевизор не люблю. Одна радость у старика — загадки отгадывать.
Давид Михайлович погрозил ему пальцем и игриво подмигнул.
— Врать врачу нехорошо, Эрнест. Не успел лечь на больничную койку, а к тебе уже красотки в очередь стоят. Это вторая новость.
— Кто? — насторожился адвокат.
— Он еще и не знает! Эрнест, побереги здоровье, в нашем возрасте излишества вредны.
— Кто? — повторил Крамер.
— Даже у меня таких сестричек нет. Ноги — во! — Давид Михайлович поднял ладонь на уровень плеча. — И остальная анатомия в полном порядке. Глазки — печать порока. — Давид Михайлович сладострастно причмокнул.
Крамер изогнул бровь.
— М-да? Оч-чень интересно, — протянул он. Давид Михайлович потоптался на месте.
— Мне пропустить ее, или ты серьезно болен?-спросил он.
— Зачем же разочаровывать даму, — улыбнулся Крамер. — Пусть проведает старика.
Давид Михайлович вышел из палаты.
Улыбка сошла с лица адвоката. Он с напряжением смотрел на дверь.
В палату нашкодившей кошкой прошмыгнула Алла. Замерла в двух шагах от кровати.
— Здрасьте, Эрнест Янович, — потупившись, прошептала она.
Крамер медленно ощупал ее взглядом. Указал на кресло рядом с собой.
Алла села, оказавшись ниже лежащего адвоката, одернула короткую юбочку.
— Задержалась, девочка. Я ждал тебя еще утром.
— Так получилось. - Алла виновато потупилась.
— Вернее, ничего у тебя не получилось, я прав? — Эрнест Янович приподнялся на локте, чтобы лучше видеть. Аллу. — Только дураки решают проблемы сами. Умные платят деньги адвокатам, — процедил он. — Как ты меня нашла?
— Приехала в офис. Всего на полчасика опоздала. Секретарь сказала, куда вас увезли. Эрнест Янович, я так испугалась за вас. Чуть сердце не выпрыгнуло.
— Алла прижала ладонь к груди. — Правда, правда!
— Подай телефон! — перебил ее адвокат. Алла засуетилась, подхватила телефон и вложила его в протянутую руку адвоката.
Эрнест Янович набрал номер офиса.
— Голубушка, это я, — ласково проворковал он. — Спасибо, уже лучше. Закрой офис и иди домой... Да, на сегодня все. Утром получишь инструкции, кому звонить и кому что отвечать. Все!
Он отключил связь, небрежно уронил трубку в руку Аллы.
— Теперь займемся твоим вопросом.
Алла покорно сложила руки на сжатых коленках. В низком кресле под сверлящим взглядом адвоката она чувствовала себя неуютно.
— Если пришла просить за Гарика, то это бесполезно. — Крамер презрительно скривил губы. — Этот босяк сядет. Вопрос закрыт. Но что-то мне подсказывает, девочка, что тебя не очень-то заботит будущее твоего сожителя. Я прав?
Алла смахнула невидимую слезинку, всхлипнула и начала говорить.
Эрнест Янович слушал с каменным лицом. Ничего не выдавало, что в голове адвоката идет лихорадочная работа. И результаты ее никоим образом его не радовали.
То, что Алла, оправившись от испуга и теплового удара в бане, прибежала не к банкиру Дубанову, а к нему, адвокату Крамеру, известному всем своей способностью распутывать любые узлы, было положительным фактом. Дальше шли сплошные проблемы. Во-первых, шустрые московские мальчики решили хапнуть аэропорт через «Балтийский народный банк». Во-вторых, дефолт, слухи о котором ходили давно, в свете первого пункта, становился весьма вероятным. В-третьих, Дубанову оставалось жить меньше суток, а потом власть в банке сменится. Обо всем этом требовалось немедленно проинформировать серьезных людей для выработки согласованной позиции.
Эрнест Янович тут же начал подбирать кандидатуры для тайного совещания (все серьезные в палату не поместятся), но остановился, решив сначала обдумать личные проблемы.
«Если верить Алле, эмиссар финансовой группы „Алеф“ Корзун оказался обыкновенным зажравшимся жлобом. И к тому же трусом, коль скоро позволил какому-то гопнику с пистолетом вырвать у себя информацию и деньги», — пришел к выводу Крамер, слушая сбивчивый рассказ Аллы о происшествии в бане.
— Погоди, что сказал этот Корзун о цели своего приезда? — Крамер, подняв ладонь, остановил Аллу. — Дословно.

— Я толком не расслышала. Как я поняла, он хотел узнать, что продают Музыкантский с Гариком и откуда они это взяли. — Алла от волнения запыхалась, то и дело промокала пальчиком ложбинку на груди.
— Продолжай,-разрешил Крамер.
«Ничего ты не поняла, кукла длинноногая. Это я узнал от серьезных людей в Москве, что мальчики из „Алефа“ бешено скупают старинные изделия из янтаря, и переслал им фото коллекции Дымова. А твой Корзун все испортил. Вместо того чтобы найти прямой выход на меня, решил в разведчика поиграть. Вот пусть теперь покрутится, как уж на сковородке. Знать его не желаю!»
Он решил так построить обсуждение ситуации с серьезными людьми, чтобы они сами пришли к выводу о необходимости проучить наглеца. Скорая и неизбежная смерть Корзуна лишь еще больше укрепит авторитет Эрнеста Яновича в глазах партнеров. Если Корзун всплывет через пару дней в заливе, это будет хорошим сигналом московским мальчикам, что на местах есть люди, с которыми принято считаться.
— Погоди! — опять прервал Аллу адвокат. — А кто этот Гусев?
— Первый раз слышу. — Алла пожала плечиком. — Кажется, тоже москвич.
«Вот и повод, — усмехнулся Крамер. — Кто такой этот Гусев, почему его смерть повлекла за собой смерть Корзуна, пусть потом московские сами меж собой разбираются. Наше дело — со стороны посмотреть. А гопника Елисеева, что посмел меня напугать, я сам завалю».
Он бросил взгляд на телефон. Стоило набрать шесть цифр — и за жизнь гопника и его банды не дадут и копейки.
«Неправильно. Заплатить-таки придется, -поправил себя Эрнест Янович. — Даром сейчас только бюджетники работают».

Он перевел взгляд на Аллу. Как-то само собой получилось, что он потерял всякий интерес к тому, что она говорила, и с сальным блеском в глазах стал наблюдать за двумя черными бусинками, трущимися под ее кофточкой.
Алла, почувствовав на себе его взгляд, осеклась. Удивленно захлопала глазами.
— Я все понял, девочка, — устало протянул Крамер. — Ты правильно сделала, что обратилась за помощью ко мне. Дубанов — пшик. Про твоего вислобрюхого Гарика вообще молчу. Какой из него теперь спонсор и защитник! Или ты еще надеешься на этого Корзуна? — Адвокат изогнул бровь.
— Ну что вы, Эрнест Янович. — Алла слабо улыбнулась.
— Тебе нужен защитник, Аллочка, — назидательно продолжил адвокат, не отрывая взгляда от влажных губ Аллы. — Но бесплатные юридические услуги полагаются неимущим гражданам. А у тебя многое есть. Природа одарила тебя щедро.
Он сделал паузу, предоставляя Алле самой догадаться о форме и порядке оплаты.
Алла с секунду колебалась или делала вид, что колеблется, а потом на ее губах заиграла кошачья улыбочка.
— Эрнест Янович, мне очень нужна ваша помощь. От грудных ноток ее голоса в паху у Крамера стало жарко, адвокат нетерпеливо поелозил коленками.
— Что-то устал я. — Крамер откинулся на подушку. — Скованность какая-то во всем теле. Слышал, ты хорошо делаешь массаж. Помоги мне, ая подумаю, чем можно тебе помочь.
Он небрежным жестом откинул полу шелкового халата.
— Какой предпочитаете массаж, Эрнест Янович? — проворковала Алла, отведя глаза от худых волосатых ног адвоката.
— Тайский, деточка.
Алла с застывшей улыбкой на губах стала расстегивать пуговки на кофточке.

СЕРЫЙ АНГЕЛ

Злобин без стука распахнул дверь палаты. Замер на пороге, пораженный открывшимся ему зрелищем. Давид Михайлович выглянул из-за его спины и тихо ойкнул.
— И это вы называете «больной отдыхает после процедур»? -усмехнулся Злобин.
Давид Михайлович смущенно засопел и, пятясь задом, выскочил из бокса.
— Злобин, вы вторгаетесь в частную жизнь! — взвизгнул Эрнест Янович, отталкивая от себя Аллу. Сразу оторвать ее не хватило сил. Алла боком соскользнула с высокой кровати и шлепнулась на пол. Эрнест Янович судорожно принялся поправлять халат, а Алла, опешив от неожиданности, даже не пыталась прикрыться.
— Разве это жизнь! — Злобин плотно закрыл за собой дверь. — Сплошное убожество.
Он быстро оценил обстановку И сразу же пошел в атаку.
— Аллочка, спасибо. Можешь одеться.
Алла не вставая потянулась за кофточкой, висевшей на подлокотнике кресла.
— Я сказал — одеться, а не на полу валяться! — подстегнул ее Злобин.
Алла вскочила на ноги. Одной рукой прижала к груди кофточку, другой судорожно стала отдергивать узкую юбку, пытаясь растянуть ее до минимально приличной длины.
Эрнест Янович тяжело засопел, морщинистое лицо пошло багровыми пятнами.
Злобин легко подтолкнул Аллу в угол, сам плюхнулся в кресло.
— Не возбуждайтесь, Крамер. В вашем возрасте это вредно, инфаркт можно заработать, — с усмешкой предупредил он.
— У меня аритмия. - Крамер поджал губы.
— Тем более беречь себя надо. — Злобин закинул голову, посмотрел на стоящую за креслом Аллу. — Оделась, Бесконечная? Молодец, быстро. Чувствуются сноровка, умение и тренировка. Можешь быть свободной. Но далеко не уходи, ты мне еще понадобишься.
Каблучки быстро зацокали по полу, хлопнула дверь.
— Если это провокация, то вы еще пожалеете, — зло прошипел Крамер.
— О чем вы, Эрнест Янович? — хохотнул Злобин, — На голых девках у нас министров ловят. А вы хоть и юрист но всего лишь адвокат.

Намек на министра юстиции, поплескавшегося в бане с девочками, за что срочно был уволен, испугал Крамера так, что Злобин удивился. Он импровизировал, обыгрывая пикантное положение, в котором застал адвоката. Отпустив Аллу, дал понять, что не без его, Злобина, злой воли она оказалась в палате адвоката. Сам того не ведая, он, похоже, затронул какую-то весьма болезненную точку. Опыт тысячи допросов подсказывал, что бить нужно именно в нее. И немедленно.
— Может, вернуть Аллочку? — спросил Злобин. — Разбавим мужскую компанию.
И сразу же поздравил себя с успехом. Багровые пятна на лице адвоката сменились нездоровой бледностью: Крамер решил, что Алла оказалась в палате в результате хитрой комбинации, разработанной Злобиным.
— Не надо. — Эрнест Янович обшарил взглядом потолок и стены. Потом, опершись на локоть, повернулся к Злобину. — Грязно работаешь, Злоба. Учти, я не с дерева вчера упал. Связи у меня сам знаешь какие!
— Знаю, знаю. -Злобин развалился в кресле. -Только опыт подсказывает, что связи имеют свойство рваться. Стоит замазаться в чем-то особо вонючем, как друзья начинают нос воротить. И к телефону не подходят. А хуже всего, если пошушукаются и решат сдать, как жертвенного барана. Разве так не бывает, Эрнест Янович?
Дряблые веки адвоката дрогнули.
— Подумайте сами, Эрнест Янович, — принялся развивать успех Злобин. — Вы опытный адвокат с солидными связями. Именно в этом качестве и представляете интерес. А кому вы нужны в качестве подследственного? Уж на что Дима Якубовский крутым был, а из Крестов никто его не вытащил. Побоялись запачкаться.
— Вы уже мне дело шьете, Злобин? — Эрнест Янович изогнул бровь.
— Да бросьте вы! — Злобин махнул рукой. — Не пытайтесь выиграть время. С такими картами мизера не сыграть. У меня для вас есть два туза в прикупе. Аллочка — раз, Гарик — два. Надеюсь, пояснять не надо, что я легко могу вызвать у Гарика такой приступ совести, что он настрочит явку с повинной по всем статьям УКа сразу.
— Не сомневаюсь, этот... — Эрнест Янович проглотил ругательство, — возьмет не себя даже изнасилование крупного рогатого скота со смертельным исходом.
— Хуже того, — подхватил Злобин. — Он и вас за собой потянет. Чего лично мне не особо хочется, — добавил Злобин.
Холеное лицо адвоката свела брезгливая гримаса. Но он быстро взял себя в руки.
— Чего вы добиваетесь, Злобин? — холодно спросил он. — Гарик мой клиент, не более того. А я — адвокат, но не поделыдик. Улавливаете разницу?
Злобин с секунду раздумывал, бить или не бить. Но все же решился, уж больно гордый вид напустил на себя Крамер.
— Вы не только адвокат, Эрнест Янович. Вы у нас юный друг милиции. — Злобин выждал, когда адвокат высокомерно изогнет бровь, и ударил:
— Огромное вам спасибо за помощь в борьбе с распространением наркотиков.

Он не ожидал, что информация Странника так подействует на адвоката. Эрнест Янович весь сжался, лицо сморщилось, словно он получил хлесткую оплеуху.

— Да не переживайте вы так, Эрнест Янович. С дочкой Дымова все в порядке. Ложная тревога. Ребята из отдела по борьбе с наркотиками вас матерят, так это нестрашно. Сочтетесь,
— Что вам надо, Злобин? — повторил Крамер, закаменев лицом.
Если бы на месте адвоката был кто-нибудь попроще и попримитивнее, Злобин, не изощряясь, влепил бы классическую фразу: «Колись, гад, мы все про тебя знаем». Но к Эрнесту Яновичу требовался особый подход.
Злобин выдержал паузу, подался вперед и доверительным тоном произнес:

— Хочу сохранить наши отношения, Эрнест Янович. Обратите внимание, я лишь обрисовал ситуацию, но активных действий не предпринимал. Ни в чем вас не обвинял и к аферам Гарика Яновского не пристегивал. Вам решать, Эрнест Янович. Или взаимовыгодный компромисс, или я разозлюсь окончательно. Упаси господь, я вас не запугиваю. Просто в моих глазах из разряда нормальных людей вы упадете до уровня нелюдей, что человеческого отношения недостойны.
Эрнест Янович, конечно же, был наслышан об этой особенности Злобина, делившего подследственных на людей и нелюдей. Человек может оступиться, совершить трагическую ошибку, и за это полагается наказание. Нелюдь совершает преступления — сознательно переступает черту. За это надо карать с максимально возможной беспощадностью.
Попасть в злобинскую категорию нелюдей Эрнест Янович не хотел, но и серьезных людей, с которыми был связан, он откровенно боялся. Насчет их нравов Злобин прошелся правильно: сочтут нужным — сдадут, сочтут нужным — приговорят на сходняке раньше прокурора.
— Разве эта сорока голоногая вам еще не донесла? — начал Эрнест Янович, но наткнувшись на тяжелый взгляд Злобина, осекся. — Впрочем, чтоэтоя... Как малолетка на первом допросе, право слово. Вам же требуется, чтобы я сам все рассказал.
Он свесил ноги с кровати, старательно прикрыл колени полами халата. Придал лицу то надменное выражение, с которым всегда занимался адвокатской практикой.
— Андрей Ильич, я надеюсь на ваш здравый смысл. И порядочность. — На последнем слове он многозначительно сыграл голосом. — Как вы знаете, я связан с весьма серьезными людьми. И это накладывает на меня некоторые обязательства. Мне дорога моя репутация, но закон я также нарушать не вправе. Вы понимаете всю сложность моего положения?
— И даже сочувствую. Продолжайте, Эрнест Янович.
— Прежде всего я хочу заявить, что действительно дал консультацию Гарику Яновскому по юридическим аспектам права собственности на клады.
— А точнее?-с нажимом попросил Злобин.
— Господи, да что вы об этой ерунде! — всплеснул руками адвокат. — Иван Дымов что-то такое нашел, клянусь, даже толком не знаю что... Какие-то янтарные кубки. А Гарик подсуетился и предложил свои услуги. Я лишь объяснил, что по закону собственником клада считается тот, кто его нашел. Но предупредил, что лучше проинформировать о находке соответствующие органы и получить экспертное заключение, что клад не представляет значительной культурной ценности для государства. Согласитесь, с государством, особенно с нашим, правовым и демократическим, лучше не шутить.
— Безусловно. — Злобин кивнул. — Подозреваю, речь идет о покушении на контрабанду особо ценных произведений искусства. В доле Дымов с Гариком. И конечно же, Музыкантский, у которого концы в таможне. Угадал?
— Андрей Ильич, зачем прокуратуре эта мелочевка?! Гарик — это пшик по сравнению с тем, что я сейчас скажу. — Крамер вновь обшарил глазами потолок, потом прощупал взглядом одежду Злобина. Заговорил, четко артикулируя слова, словно в микрофон: — Считаю своим гражданским долгом поставить в известность правоохранительные органы о подготовке особо опасного преступления. В ближайшие сутки возможно покушение на жизнь господина Дубанова, председателя «Балтийского народного банка». Заказчиком преступления является Евгений Корзун, прибывший в область из Москвы, представитель финансовой группы «Алеф». Исполнителем будет... — Эрнест Янович перевел дух. — Исполнителем будет, как я предполагаю, офицер ФСБ Елисеев.
— Елисеев из военной контрразведки? — нахмурился Злобин.
— Такие подробности мне неизвестны. В гостайны я не лезу. Но то, что он офицер ФСБ, знаю доподлинно. — В глазах адвоката вспыхнул злорадный огонек. — Желаете пободаться с этим весьма серьезным ведомством, Злобин? Учтите, шею можно сломать.
Злобин старался не показать, насколько он ошарашен услышанным. Рассчитывал расколоть адвоката на дополнительную информацию по делу Гарика, о чем его просил, Странник, а вместо этого, сам того не желая, копнул так глубоко, что стало непосебе.
— Я могу считать это официальным заявлением? — сухо спросил Злобин.
— Конечно нет! — возмутился Эрнест Янович. — Не смейте втягивать меня в свои игры. Если вам так нужна бумажка, то пусть Алка напишет. Она присутствовала при разговоре Корзуна с этим гопником Елисеевым. Предупреждаю, этот Елисеев совершенно криминальный тип. Его место на нарах, а не в ФСБ. О, черт! — Адвокат, пораженный какой-то догадкой, только что пришедшей в голову, замолчал, закрыв глаза ладонью. — О, черт, какой же я дурак!
— Сердечко поберегите, Эрнест Янович, Зачем так убиваться.
— Черт, как вы меня развели! — Адвокат с досады прикусил губу. — Как мальчишку, ей-богу. Это же простое совпадение, а я, дурак старый, купился. Скажите честно: Алка же не работает на вас? — Он с надеждой посмотрел на Злобина.
— Так я вам и сказал, — усмехнулся Злобин. Эрнест Янович с трудом взял себя в руки. Старательно разгладил седые волосы, придал лицу холодное выражение.
— Послушайте, Злобин, вам не место в прокуратуре города. Клянусь, я первым прибегу на вокзал с букетом цветов, когда вас будут провожать из Калининграда в столицу.
— Так за чем же дело стало? Напишите ходатайство, приложите отличную характеристику и пошлите в Генпрокуратуру. Думаю, к мнению такого человека, как вы, там прислушаются.
— Боюсь, придется так и поступить, — процедил адвокат. — Терпеть вас здесь себе дороже. А теперь оставьте меня, Злобин. Я намерен принять двойную дозу каких-нибудь транквилизаторов и впасть в недееспособное состояние. На мри показания в ближайшие несколько дней можете не рассчитывать. Я и так сказал много лишнего.
Эрнест Янович откинулся на подушку. Всем видом показал , что разговаривать дальше не намерен.
Злобин завозился в кресле, вытащил из-под себя мобильный телефон, покачал за антеннку.
— Добрый совет, Эрнест Янович. Перед тем как впасть в сомнамбулическое состояние, позвоните в фирму «Гард». Семен Вышовец, конечно же, бандюган известный, но лицензия на охранную деятельность у него оформлена законным порядком. Пусть поставит мальчиков у палаты. Надеюсь, не откажет деловому партнеру, а?
— Я и говорю: убирать тебя пора, Злоба, — свистяще прошептал адвокат, глядя в потолок. — Слишком много знаешь.
— С вашего разрешения один звоночек, — пробормотал Злобин, быстро набрав номер. — Алло? Твердохлебова мне, срочно. Скажи — Злобин.
При упоминании фамилии начальника РУБОПа Эрнест Янович вздрогнул и с подозрением покосился на Злобина.
— Еще раз привет, Батон. Бросай все и галопом ко мне в прокуратуру. Срочно, я тебе говорю!
Злобин отключил связь, бросил телефон на грудь адвокату. Эрнест Янович поймал соскользнувшую было трубку. Приподнялся на локте.
— Андрей Ильич, надеюсь, вы понимаете, что начали войну РУБОПа с УФСБ? — с тревогой в голосе предупредил он.
Злобин уже стоял у дверей. Повернулся.
— А что вы беспокоитесь, Крамер? Вы же сами меня к тому подтолкнули. Свернут мне шею или в случае победы переведут с повышением в столицу — вы все равно при своем интересе останетесь. Или желаете лично поучаствовать?
— Упаси господь! — ужаснулся Крамер. — Я уж лучше вистану на вашей игре.

— Преферансист! — усмехнулся Злобин. — Ладно, Эрнест Янович, симулируйте дальше. Примите таблетки и проспите ближайшие сутки. — Злобин указал на в руке адвоката. — И не вздумай растрезвонить своим друзьям о нашем разговоре. Иначе разозлюсь,
На крыльце больничного корпуса Злобин достал сигарету. Но прикурить не смог. От удивления сигарета чуть не выпала изо рта.
Невероятное в своей абсурдности зрелище приковало к себе внимание больных, медперсонала и всех, кто в эту минуту оказался поблизости. У обшарпанной «Таврии» нервной походкой прохаживалась длинноногая девица путанистого вида, явно поджидающая хозяина машины. С такими внешними данными ей полагалось сидеть в салоне «мерседеса», а она как прикованная кружила вокруг малолитражки украинской сборки.
«Не все кошке масленица», — улыбнулся Злобин, оценив юмор ситуации. Резво сбежал по ступенькам, подошел к Алле.
Она заискивающе улыбнулась, заглянула в глаза Злобину.
— Андрей Ильич, вот решила вас дождаться.
— А почему не уехала?
— А куда мне ехать? — со слезой в голосе спросила Алла.
— Разумно.
Злобин закурил, присел на горячий капот верной развалюхи. Он решил потянуть время, чтобы Алла еще глубже осознала всю безысходность своего положения. Кроме того, хотелось побольше испортить крови Эрнесту Яновичу. Старый лис либо сейчас лично наблюдал пасторальную сценку из окна своей палаты, либо ему очень скоро доложат в мельчайших подробностях. Злобин был не настолько наивен, чтобы поверить слову Эрнеста Яновича. Без сомнения, адвокат уже обзвонил своих партнеров, и сейчас криминально-деловой мир области в режиме мозгового штурма разрабатывает согласованную позицию в новых условиях. Как образно выразился адвокат, попробуют вистануть на игре Злобина. Так пусть тогда считают, что хитроумный Злоба действительно использовал Аллу Бесконечную в качестве агента. Блефовать никто не запрещал.
— А где твоя машина? — спросил Злобин, мысленно примерив рост Аллы к габаритам салона «Таврии».
— У дома стоит. Дубанов в кабак пригласил, не на своей же туда ехать. Я же не знала, что все так обернется. — Алла нервно затеребила верхнюю пуговку на кофточке.
— Ты еще скажи, что все мужики сволочи. — Злобин полез в карман за ключами от машины.
— Нет, попадаются и нормальные. Вы, например. — Алла кокетливо стрельнула глазками.
— Спасибо за комплимент. Зачтется. — Злобин подбросил на ладони связку ключей. — Ну, поехали?
— Ко мне? — с грудными нотками в голосе спросила Алла, разглаживая юбочку на бедрах.
— В прокуратуру, девочка, — вздохнул Злобин.
— Как? Почему в прокуратуру? — опешила Алла.
— А куда еще? — Злобин наконец справился с замком, открыл дверь. — Рабочий день не кончился, денег на кабаки у меня нет. Поехали, Аллочка. Кофе угощу. А ты напишешь мелким почерком, как до такой жизни докатилась.
Алла попятилась, каблук подвернулся, и, чтобы не упасть, она ухватилась за крышу машины.
— Я никуда не поеду, — пролепетала она. Злобин сел за руль, с равнодушным видом бросил:
— Ну и черт с тобой. Поезжай домой и жди, когда Эрнест Янович тебе гостей пришлет. С ножичками.
Алла коротко охнула. Резво обежала машину, стала дергать ручку двери.
— Погоди, глупая. Ты мне дверь оторвешь. — Злобин спрятал улыбку. Потянулся, дернул за ручку. Распахнул дверь.
Алла быстро нырнула в салон. Завозилась, устраиваясь в кресле. Колени пришлось поднять выше приборного щитка. Юбочка задралась так, что Злобину пришлось сделать над собой усилие, чтобы отвести глаза.
— Слушай, прикройся, а! — проворчал он. — Имей совесть, мне же рулить надо, а тут перед носом твои прелести мелькают.
— А ты не смотри. Машину бы лучше нармальную купил... Если я сейчас ноги вытяну, твоя инвалидка вообще развалится.
— Но, но, Бесконечная! Не вздумай портить личное имущество.
Злобин завел двигатель. Бросил прощальный взгляд на больничный корпус. В угловом окне на четвертом этаже, где помещался Эрнест Янович, в кремовых жалюзи отчетливо виднелась широкая щель. Адвокат провожал следователя прокуратуры недобрым взглядом.

Предыдущая страница 30 Следующая страница


31 Олег Маркеев

ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ.
МАЛЕНЬКАЯ ВОЙНА

СТРАННИК

Максимов служил в те времена, когда командир считал смертным грехом оставить подчиненного без обеда. Он помнил, что в карманах у Карины одна мелочь, а ночью к столу были поданы только яблоки, поэтому после звонка Злобину сразу погнал машину к ближайшему ресторану.
Карина, не скромничая, заказала половину меню и решительно приступила к обеду.
— Как тебе здесь? — спросила она, сделав небольшой перерыв.
Максимов обвел взглядом зал. Интерьер в стиле псевдоготики. Что называется, чистенько и со вкусом. Ресторан назывался «Земландия».
Никаких ассоциаций с древней историей Пруссии здесь у Максимова не возникло. Почему-то в памяти постоянно крутилось кодовое обозначение немецкой группировки «Земланд». И еще рекордная концентрация орудийных стволов в ходе Восточнопрусской операции — четыреста шестьдесят восемь орудий на километр фронта. Артиллерия Красной Армии фактически засыпала группировку «Земланд» снарядами. Говорят, Гитлер приказал в знак проклятия сбросить с самолета осиновый крест для коменданта Кенигсберга Ляша, посмевшего капитулировать. Интересно, а как генералу было воевать, если его солдаты попросту сходили с ума в этом пылающем аду? Военные ассоциации ничего хорошего не предвещали. Максимов давно заметил за собой эту особенность. Очевидно, таким образом тело и сознание исподволь готовились к близкой опасности.
— Я с папой здесь несколько раз была, — продолжила Карина, не дождавшись ответа. — Он любит гульнуть, когда деньги есть. Впрочем, когда их нет, тоже не скучает.
Она осеклась, вспомнив, что о Дымове теперь полагается говорить в прошедшем времени. Глаза сразу же потухли. Она промокнула губы салфеткой, и, когда отняла ее, уголки губ по-детски поехали вниз.
«Сейчас заревет, — с тоской подумал Максимов. — Нет, детей и женщин из дела надо убирать в первую очередь. К черту, встречусь со Злобиным и первым делом потребую спрятать это медноводосое чудо природы куда-нибудь подальше. Должна же прокуратура иметь конспиративные квартиры. Вот пусть и поселит на время. Пока стрельба не утихнет».
Сейчас, холодно и бесстрастно проанализировав ситуацию, он пришел к выводу, что все идет к большой крови. Первая попытка поймать на крючок Карину успехом не увенчалась, и противник — или противники, а Максимов насчитал минимум три заинтересованных группы — посчитает себя вправе использовать крайние меры.
«Атак как мы себя безнаказанно убивать не позволим, то крови будет много», — заключил он.
— Ты что не ешь? — спросила Карина. Она опять принялась препарировать вилкой жареную форель. — Боишься фигуру испортить?
— Типа того. — Максимов вяло поковырял салат, единственное, что заказал себе, и отодвинул тарелку. Не стал говорить, что больше всего боится ранения в живот. При полном желудке штука смертельно опасная.
Достал из кармана упаковку янтарной кислоты, выдавил на ладонь сразу пять таблеток. Отправил в рот, прожевал, запив апельсиновым соком.
— Во-во, сам на колесах сидишь, а мне нотации читаешь, — прокомментировала Карина.
— Глупая! — Максимов поморщился от кислотного вкуса, щипавшего нёбо. — Это янтарная кислота. Чистая энергия.
Карина тихо хихикнула, но от дальнейших комментариев воздержалась. Глаза вновь заискрились.
— Слушай, ты же у нас искусствовед. Просвети бестолковую, почему из-за этих янтарных чашек такой ажиотаж? — спросила она.
— Потому что они из янтаря, — ответил Максимов.
— О, тоже мне ценность! Этого янтаря на берегу сколько душе угодно. А если лениво собирать, то есть один способ. Местное ноу-хау. — Она посмотрела по сторонам и зашептала: — Берешь сачок и идешь к янтарному комбинату. Там огромная труба, через нее сливают отработанную воду. Час постоял с сачком у струи — полведра янтаря наловил. Иногда вот такие куски попадаются. Честно! — Она Показала свой кулачок. — Чего улыбаешься?
— Янтарь — камень ценный. Особенный камень. Не зря крестоносцы ввели монополию на продажу янтаря." Немцы его называли берштайн — огненный камень. Греки — электроном, а славяне — морским ладаном. Латиняне считали, что янтарь хранит в себе saccus — жизненную субстанцию дерева, сок. Подумай сама, как назвать твои чаши? — Максимов замолчал, предоставляя Карине возможность самой найти ответ.
— Дай подумать. — Карина закрыла глаза. Беззвучно пошевелила губами, словно пробовала слова на вкус. — Чаша... Чаша священного огня, появившаяся из моря... И хранящая в себе сок жизни. — Она распахнула глаза, полные восторга от прикосновения к тайне. — Здорово!
«Толк из барышни будет, — с удовлетворением отметил Максимов. Но чтобы быть объективным, добавил: — Когда дурь из головы выветрится».
— Ты забыла «электрон», — напомнил он. — Янтарь обладает свойством сохранять электрический заряд и работает, как магнитная лента. Причем запоминает только положительное. Твою радость, душевный подъем, всплеск физических сил — все запомнит камень. Если носить его постоянно, то в организм, как с плейера, каждую секунду будет вводиться положительная информация.
— И что, я не буду болеть?
— Будешь, конечно, — улыбнулся Максимов. — Но реже и не тяжело. Значит, мы знаем, что янтарь — уникальное записывающее устройство. Атеперь подумай, сколько и какой информации можно найти в нем. Янтарные украшения встречаются в захоронениях каменного века — это шесть тысяч лет до нашей эры. В гробницах фараонов, умерших три тысячи лет назад, находят изделия из янтаря. Если не изменяет память, возраст самого древнего куска янтаря — сто двадцать пять миллионов лет. Даже страшно подумать, какую магическую силу имеет этот камень.
— И ты веришь в мистику? — удивилась Карина.
Максимов кивнул.
Карина подцепила вилкой кусочек рыбы, прожевала, задумчиво скосив глаза в сторону.
«Смотрит вправо — значит, что-то высчитывает в уме», — определил Максимов. Невозможно прочитать чужие мысли, но узнать, использует человек абстрактное мышление или логическое, очень легко. Достаточно посмотреть ему в глаза.
— Получается, моим чашам цены нет! — завершила расчеты Карина.
Максимов крякнул, поразившись рациональности мышления подрастающей смены.
— Да, если не одно поколение использовало их в культовых целях, то им нет цены. — Он выдержал паузу. — Это значит, что платить никто не будет.
— В каком смысле? — Карина насторожилась.
— Разве Дымову в Гамбурге кто-то заплатил?
Максимов бросил салфетку на стол. Встал, сверху вниз посмотрел на притихшую Карину. За секунду из обаятельной умницы она превратилась в брошенного одинокого ребенка.
— С твоего позволения, я отлучусь на минуту. Он решил дать ей время все обдумать в одиночестве, чтобы полнее ощутила свою беззащитность. Жестоко, но в подобных обстоятельствах он иначе поступить не мог. Времени для иллюзий и споров не осталось. Это Максимов уже ощущал каждой клеточкой тела. Инстинктивное чутье на опасность холодным спазмом сводило мышцы.
Он шел по залу, незаметно осматривая малочисленных посетителей. Никто особых подозрений не вызывал. Какой-то крепко выпивший господин барским тоном отчитывал метрдотеля. Половину слов он внятно произнести уже не мог, только шевелил михалковскими усами и зло зыркал красными, каку кролика, глазами. Метрдотель почтительно кланялся, а кулак за спиной уже побелел от злости. Барин вставил в дряблые губы сигарету, промямлил что-то нечленораздельное, отчего сигарета выпала и закатилась под . стол. Метрдотель вхолостую чиркнул зажигалкой.
— Ну и что дальше?-пробурчал барин, тупо уставившись на огонек.
Максимов с независимым видом миновал слугу общественного питания и его клиента и прошел в туалет.
Елисеев распахнул дверцу «Нивы» и поманил к себе парня, вышедшего на крыльцо ресторана.
— Шевели копытами! — зло прошипел он, подгоняя парня, приближавшегося неспешной походкой.
— Порядок, — отрапортовал парень, встав у дверцы.
— Что — порядок? — переспросил Елисеев. — Что — порядок?!
— Ну, в смысле объект на месте. — Парень пошевелил бровями на скошенном лбу. Пострижен он был по-военному коротко.
— Саша, ты где такого умника нашел? — Елисеев повернулся к водителю.
— На помойке. — Саша держал руки скрещенными на руле, отчего бугрились литые бицепсы. Весь он был кряжистый и мощный, как борец-тяжеловес, вышедший на пенсию. — Слышь, боец, ты его хоть узнал? — Он налег, грудью на руль, чтобы лучше видеть парня.
— Описание соответствует, — солидно ответил парень.

— Во, какие слова знаем! — хохотнул Саша. Он потянулся, хрустнув суставами. — Ну что, Федя, берем?
Елисеев с сомнением посмотрел на вывеску ресторана.
— Да ты не бойся. Скрутим чисто, — успокоил его. Саша. — Чего тянуть?

— Осторожнее, мужики, — предупредил Елисеев. — Он мне живым нужен. И разговорчивым.
Саша выбрался из машины, еще раз потянулся всем телом,

— О-охоньки! — Он оглядел окрестности и махнул рукой. По его команде трое мужчин вышли из кустов и двинулись к ресторану. — Слышь, Федор, а все в машину не влезем.
Елисеев указал на черный «фольксваген-пассат» на парковке у ресторана.
— Понял, командир, — кивнул Саша. — Конфискуем.
— Держитесь за «Нивой», я дорогу покажу, — сказал Елисеев, пересаживаясь за руль.
— Это не к домику у моря?
— Как догадался?-насторожился Елисеев.
— А мне там тоже понравилось. Хорошее место для долгого разговора.
Саша развернулся и неожиданно легкой для своих габаритов походкой направился к ресторану.
«Всех потом кончать! Слишком много знают», — решил Елисеев.
Три года назад он познакомился с Корзуном. Бывший разведчик, делающий карьеру в среде финансистов, и действующий офицер военной контрразведки быстро нашли общий интерес. Корзуну время от времени требовались люди, нуждавшиеся в деньгах и не боявшиеся крови. А кому как не Елисееву, по прямым служебным обязанностям следящему за нищими военными, не иметь полной информации о возможных исполнителях заказа. На том и сошлись. За каждое решение проблемы, как образно выражались финансовые мальчики, Корзун нарабатывал авторитет, Елисеев получал очередной перевод на номерной счет в эстонском банке, а исполнители... Кто о них вспомнит?
Александр был долгожителем, шесть лично исполненных заказов. Бывший прапорщик бригады спецназа Белорусского округа без труда сколотил себе группу, обучил и выдрессировал как положено. Елисеев считал группу Саши своим личным резервом на случай чрезвычайных обстоятельств.
«Господи, что я делаю!» — застонал от отчаяния Елисеев. Захотелось вдавить кулак в кругляш на руле, сигналом клаксона остановить Сашку и его людей.
Елисеев усилием воли заставил себя убрать руки с руля. Чрезвычайные обстоятельства требовали чрезвычайных мер. Крови.
И Елисеев был готов пролить ее сколько угодно. Лишь бы спастись.

* * *

Дверь распахнулась. Максимов поднял глаза. В зеркале отразилось крупное лицо мужчины лет сорока. Короткий бобрик выгоревших волос, глубокие складки у носа. Светлые, словно выцветшие глаза с веселым интересом рассматривали Максимова.
— Что надо? — Максимов завернул кран. Встряхнул руками.
Мужчина показал красную корочку удостоверения и быстро спрятал в нагрудный карман.
— Вход в туалет по пропускам? — усмехнулся Максимов, пытаясь выиграть время. Мужчина показался ему чересчур мощным и хорошо тренированным, чтобы обойтись без лишнего шума.
— Люблю юмористов. — Мужчина хищно прищурился. -Девка уже у нас, поэтому не дергайся.
Максимов медленно повернулся, и мужчина тут же мягко отступил, увеличив дистанцию.
— Я не успел рассмотреть удостоверение.
— А я тебе еще раз покажу, -пообещал мужчина. — Когда выйдем на улицу. Оплати счет, и пошли. Только без фокусов.
В холле переминались с ноги на ногу двое напарников мужчины. По всем признакам под легкими куртками у них пряталось оружие. Они это и не скрывали, демонстративно сунув руки под куртки при появлении Максимова.
«Жаль, Карину не успел спрятать. Драка вышла б знатной», — с грустью подумал Максимов, с ходу оценив бойцовские качества противников.
За столиком Карины не было. Максимов наскоро просмотрел счет, отсчитал деньги. За спиной все время находился мужчина, тяжело сопел в затылок.
— Я могу поинтересоваться, в чем дело? — Максимов с трудом удержался от соблазна. На столе лежало столько предметов, что так и просились в горло мужчине. Но он успел заметить белую «Ниву», медленно проплывшую мимо парковки, и приказал себе расслабиться.
— Профилактическое задержание. В городе совершено преступление, вы подходите под описание, — пояснил мужчина, продемонстрировав знание законов.
— А почему так вежливо работаете?
— Надоело руки крутить. — Мужчина ткнул твердым пальцем в бок Максимову. — Пошли!
На крыльце Максимова зажали с двух сторон напарники старшего. И сразу же резкая боль пронзила бок. Следом наручники щелкнули на левом запястье. Чужие жесткие пальцы зашарили в карманах, выудили связку ключей.
— Код? — спросил мужчина с холодной улыбочкой, поигрывая брелоком сигнализации.
— Два раза нажми на третью кнопку, — процедил Максимов.
Они быстрым шагом приближались к машине. «Фольксваген» призывно мяукнул, мигнул фарами и отключил сигнализацию.
Мужчина первым забрался в салон на водительское место, распахнул заднюю дверь.
— Давай,-скомандовал он.
Первым быстро нырнул в салон тот, к кому Максимов был прикован наручником. Пришлось последовать за ним, задохнувшись от резкой боли в кисти. Второй наклонил голову Максимова, не дав удариться об крышу, но еще сильнее нагнул, едва Максимов упал на сиденье.
С этой секунды Максимов больше ничего не видел, только ноги похитителей и ствол пистолета, упершегося ему в колено.

* * *

С Балтики налетел резкий ветер. Зло трепал прибрежный камыш. Белые барашки плясали на помутневшей воде залива. В дюнах высоко вздымались песчаные султаны.
— Что-то будет. — Дядя Миша с тоской посмотрел на небо, затянутое рваной кисеей облаков. Запахнул старый бушлат.
Веранду финского домика продувало насквозь. Громко хлопала старая иссохшая клеенка, накрывавшая стол. Обед себе дядя Миша готовил сам и в любую погоду накрывал на веранде. Есть в барских хоромах, как он называл сауну с примыкающими к ней комнатами, не любил, скорее брезговал. Поэтому осень и зима, когда особо на морозе не посидишь, были у него в немилости.
Еще он клял себя за то, что вынужден подъедать то, что оставалось после пьянок Дубанова с друзьями. Как можно жить на пенсию ниже прожиточного минимума, наверное, знает только Гайдар. Дядя Миша даже не пытался, знал: все равно не получится. Многим старикам приходилось копаться в мусорных баках, чтобы не умереть с голоду. Ду-банов оставлял после себя горы импортной снеди и батареи недопитых бутылок. Учета не вел, каждый раз привозилось новое. Казалось, живи и радуйся сытной и нехлопотной работенке. Но сердце гвардии старшины порой заходилось от злобы. Очевидно, сказывалась казачья кровь Нелюдовых, ни перед кем за кусок хлеба папахи не ломавших. Гордость или обида, поди разберись, за то, что приходится вот так доживать век, иногда глушили так, что дядя Миша недобрым глазом оценивал пожарные свойства финского домика. Если бы не маленькое хозяйство, что на свой страх и риск он завел здесь, давно пустил бы красного петуха под четыре угла.
В последнюю зиму случилось с ним странное. Маетерил что-то в сарайчике, и как-то сам собой подвернулся под руку огрызок карандаша. И блокнотик засаленный рядом оказался. Черкнул дядя Миша первое, что пришло в голову. И на сердце вдруг полегчало. Будто он эту царапину с сердца на бумагу перенес. Получилось: «Жить на Руси всегда было тяжко, а сейчас — совестно». С тех пор он таскал блокнотик с собой и черкал короткие строчки. Сегодня само собой написалось: «Не умрешь, пока долг не вернешь». К чему это? Дядя Миша не знал.
— Что-то будет. — Дядя Миша поджал губы. Зрение, несмотря на возраст и контузии, осталось острым. Он издалека заметил белую «Ниву», покачивавшуюся на песчаных наносах, выползших на дорогу. Если утром машина прикатила со стороны яхт-клуба, то сейчас срезала к домику на берегу коротким путем, через песчаный пляж. И еще — следом за «Нивой», намного отстав, ползла черная иномарка.
Ничего хорошего визит незваных гостей не сулил. Домик стоял на отшибе, кричи сколько влезет — никто не услышит. Тем более за таким ветром.
— Летят мухи на дерьмо, — проворчал дядя Миша. Накрыл свой приготовленный к обеду стол чистым полотенцем, придавил углы, чтобы не задрало ветром. Финский ножик, которым резал хлеб, спрятал в рукав бушлата.
Сел на ступеньки и стал ждать.
Елисеев первым выпрыгнул из «Нивы». Уверенным шагом подошел к крыльцу, на котором сидел старик в заношенном бушлате.
— Привет, батя! — Елисеев поставил ногу на нижнюю ступеньку
— Уже виделись, — холодно обронил старик. — Хозяев нету. Как ты утром того усатого шуганул, так больше никто не появлялся. Дубанов за ним машину прислал. А сам, видать, в банке. Так что, мужики, извиняйте, вам туда. — Старик скрюченной кистью показал на город.
— С Дубановым я вопрос сам решу. — Ветер облепил куртку на животе Елисеева. Отчетливо проступила кобура. — А ты пока пойди баньку прогрей.
— С утра жар стоит. Что дрова зазря переводить!
— Ну и славно.
Он махнул рукой. Дверцы машины распахнулись, и двое парней выволокли упирающуюся девушку. Ветер сразу же защелкал ее юбкой, открывая ноги до бедра. Она пыталась лягнуть державших ее парней, но ничего не получалось. На голову ей натянули черный мешок, и видеть ничего она не могла.

— Видишь, у нас даже баба с собой,— осклабился Елисеев. — Иди, батя, погуляй.
— Беспредельничать тут не позволю! — Старик поднялся на ноги.
Елисеев сунул ему под нос красную книжечку.
— Читай, батя! Фэ-Эс-Бэ, — по слогам произнесен. — И вали отсюда!
Старик зло прищурился. Сплюнул в сторону.
— Твою... И где вас, сук, только нет! — процедил он, спускаясь по ступенькам.
— Но-но! — прикрикнул на него Елисеев. Старик махнул рукой, поплелся к сарайчику, стоявшему в углу двора.
Девчонку один парень поволок к Елисееву, другой остался стоять у «Нивы», поджидая, когда в ворота въедет отставший «фольксваген».
Машина остановилась, мягко качнувшись на рессорах. Двигатель заглох, и стало слышно, как ветер бьется в стекла.
— На выход! — скомандовал старший, кого в дороге молодой парень с пистолетом дважды назвал Сашей.
Максимов лишь на секунду приподнял голову, через лобовое стекло увидел финский домик и стену камыша за ним, дальше темно-серую полосу залива. В пяти метрах от них полубоком стояла «Нива». Один человек рядом с машиной. Второй на ступеньках веранды. Белое платье Карины мелькнуло в проеме двери и пропало.
«Сейчас», — решил Максимов.
И с этой секунды сознание отключилось. Тело подчинялось только инстинктам воина. Безошибочным и беспощадным. Как всегда бывало в минуты опасности, время замедлило свой бег...
Первый похититель уже выбрался из салона, за плечо тянул Максимова наружу, второй, прикованный наручниками к пленнику, напирал сбоку. Максимов позволил себя вытолкнуть из салона. Чтобы не упасть, свободной рукой ухватился за дверь. Первый, держа Максимова на прицеле, попятился назад, увеличивая дистанцию. Ветер швырнул ему влицо песок. Максимов отчетливо видел, как мелко-мелко задрожали веки у противника. В ту же секунду он подсек ногу ослепленного противника, рванулся вперед, перехватив руку с пистолетом. Противник потерял равновесие, качнулся, рука ослабла, и Максимов легко вырвал пистолет из его пальцев.
Первым выстрелом он перебил кисть противника, наручник легко соскользнул с залитого кровью обрубка. Обретя свободу, Максимов легко ушел от удара того, кто бросился отбивать свой пистолет. Ткнул стволом ему в грудь. Выстрел в упор сломал противника пополам и отшвырнул далеко назад. Саша, он стоял спиной к машине, в этот момент потягивался, закинув руки за голову. Он, очевидно, услышал выстрелы, но уже стал разворачиваться, косясь на Максимова. Пистолет выплюнул струю огня, и лицо Саши смазало красное пятно, в воздух разлетелись кровавые брызги. Взмахнув руками, он стал оседать.
Максимов ушел в кувырок, дважды прокатился по земле. Следом за ним с земли поднимались фонтанчики. Это стрелок, спрятавшись за передок «Нивы», стал класть пулю за пулей, отгоняя Максимова от укрытия.
Лежа Максимов хорошо видел ногу стрелка ниже колена, не прикрытую колесом машины. Вскинул руку, поймал на мушку цель. Пистолет дрогнул, пуля ушла в цель. Затвор откатился назад, обнажая черный стержень ствола.
И так и замер...
Максимов понял, что уже не выполнит задуманное: кувырком перекатиться к машине, пользуясь тем, что стрелок, парализованный болью в ноге, вот-вот вывалится из-за «Нивы», успеть вскочить на ноги и остановить пулей того, кто сейчас от веранды бежит наискосок через двор к «фольксвагену». Не сможет, потому что в магазине не осталось патронов.
Неожиданно вернулась способность слышать. И он услышал, как метет песок ветер, как скрипят ботинки бегущего человека с каждым шагом все громче и ближе, как дико воет тот, в салоне, с простреленной рукой...
Громко хлопнул выстрел: стрелок у «Нивы» попробовал прижать Максимова к земле.
И неожиданно трескуче и размеренно заработал автомат. Очередь косо перерезала двор. Сначала вскрикнул бегущий. Следом что-то грузно упало на землю. А потом стекла «Нивы» взорвались снопом искристых осколков. Машина просела на передних колесах. Из-за капота выпал человек, уткнулся головой в землю словно на молитве. Вторая очередь выбила алые фонтанчики из его спины. Человек дернулся и растянулся во весь рост.
— Парень, ты живой? — раздался хриплый крик. Максимов засек, откуда шли очереди. На слух определил, что голос доносится оттуда же. Слева от дома.
— Живой! — крикнул Максимов, отползая к машине. Парень с перебитой кистью выл и бился головой о колени и опасности не представлял. Но привычка не оставлять за спиной недобитых врагов взяла свое. Максимов тукнул рукояткой пистолета ему в ложбинку на затылке. Громко хрустнула кость, и парень затих.
— Эй, не стреляй! — раздалось слева. — Свой я, свой!! «А мне и нечем, — чуть не ответил Максимов. Со злостью посмотрел на труп хозяина пистолета. — Что же ты, гад, патроны недоложил! Так подставил, профессионал хренов!»
Кровь все еще стучала в висках, но ненависти к врагу Максимов уже не испытывал. Но и жалости не было.
— Эй, ты живой?
— Достал уже,-прошептал Максимов. Громко крикнул: — Я встаю!
Встал, прячась за машиной.
Несколько секунд они смотрели друг на друга. Потом разом облегченно засмеялись. Дядя Миша поправил болтающийся на груди «шмайссер».
— А я думаю-гадаю, кого в мой шалман привезли. Оказывается, это ты, парень!
Максимов сплюнул песок, прилипший к губам. Но ответить не успел.

Двери в дом распахнулись. Грохнул выстрел, затем второй.
Дядя Миша дал косую очередь наобум, покатился по земле.
Максимов нырнул за машину. Через секунду по капоту цокнуло, будто кто-то вколотил гвоздь. Звук выстрела пришел чуть позже.
— Максимов, я твою сучку пристрелю! Бросай оружие!! — раздался истеричный крик.
Дядя Миша ответил очередью от сарайчика.
— Держи, парень! — крикнул он.
И прямо возле Максимова сверху упало что-то черное. Тяжело плюхнулось в песок. Максимов протянул руку. Пальцы с наслаждением сжали рукоять пистолета.
«Настоящий „вальтер“!» — с восхищением отметил Максимов, машинально передернув затвор.
— Он один! Пошел! — Крик дяди Миши сразу же заглушила очередь из «шмайссера».
Максимов рванул вперед. В три прыжка преодолел расстояние до разбитой «Нивы». Он был вне сектора обстрела из двери Дома, поэтому останавливаться не стал, перелетел через передок «Нивы», кувырком загасил скорость, вскочил на ноги и бесшумно стал красться к веранде.
— Бросай автомат, дед! — раздалось из-за приоткрытой двери. И следом бабахнули два выстрела.
Щепки полетели из стены сарайчика.
Максимов оглянулся, наскоро оценив позицию старика. Понял: долго за утлым сарайчиком ему не продержаться. Возможно, старик сознательно подставился, отвлекая внимание на себя.
До двери оставалось не больше десяти метров. Открытая наполовину, она закрывала от стрелка Максимова. Но и он не мог видеть врага.
В узкой щели у косяка мелькнуло светлое пятно. Максимов вскинул пистолет, целил в щель на уровне колена. Два выстрела — и он бросился вперед. Краем глаза отметил, что из косяка выбило шепку, значит, один выстрел он сорвал. Но вторая пуля вошла в щель, как нитка в игольное ушко.
Он из-за собственного дыхания и громкого стука сердца, ухающего в ушах, не сразу расслышал крик. Только подлетая к двери, обратил внимание, что она поехала ему навстречу. Все быстрее и быстрее, толкаемая изнутри какой-то силой.
Из распахнутой настежь двери вывалился мужчина в белой куртке. Прямо под ноги Максимову. Рот разорван в крике. Безумно вытаращенные глаза. Он падал на бок, вытягивая вперед руку с пистолетом.
Максимов с ходу ударом ноги вышиб пистолет. По инерции Максимова понесло вперед, он подбросил тело вверх и со всего маху рухнул вниз, припечатав мужчину к полу. Показалось, что упал на автомобильную шину, которая тут же лопнула от удара...

Предыдущая страница 31 Следующая страница


Оружие возмездия 32

ГЛАВА ТРИДЦАТАЯ.
ПОБЕДИТЕЛИ

СТРАННИК

Все вокруг сделалось серым. Косые полосы дождя хлестали залив. Ветер пригоршнями бросал в лицо холодные капли.
Максимов сидел на ступеньках, накинув на плечи старый бушлат. Курил, пряча сигарету в кулаке. Пальцы пахли табаком, пороховой гарью и ружейной смазкой. Войной. Привычный тревожный запах.
Максимов щурился, когда дождинки попадали в лицо. Потухшим взором смотрел на мокнущий под дождем дворик. Трупы уже собрали, затолкали в разбитую «Ниву». Странно, но «фольксваген» Максимова не зацепило, и теперь он радостно поблескивал черными боками.
Елисеев раскололся от страха, боль в простреленной ноге вполне можно было стерпеть. Но он торопливо выболтал все, что знал, стоило Максимову лишь раз ударить по ране.
Сейчас Максимов обдумывал услышанное и ждал, когда уляжется злость.
Сзади хлопнула дверь, заскрипели половицы. Дядя Миша присел на корточки рядом.
— Ты как, Максим? — тихо спросил он.
— Нормально. Угощайся.
Максимов положил на ступеньку пачку сигарет и зажигалку
Дядя Миша закурил. Достал из-за пазухи фотографию в рамке.
— Посмотри, парень. — Он наклонил снимок так, чтобы на него упал свет подслеповатой лампочки.
Фотография была старой, с желтыми разводами. Максимов с трудом разглядел десять мужских фигур на фоне разрушенной кирпичной стены. Все в военной форме времен Отечественной. У каждого полгруди в орденах и медалях. На лицах радостные улыбки. Победители.
— Это наша группа в Кенигсберге. Три дня как город взяли. Меня через день контузило. Решил саперам помочь, ну и подорвался. Девятое мая в госпитале встречал. Смотри, вот он я, гвардии старшина Нелюдов. Крабом ребята звали.Дядя Миша стал водить по стеклу заскорузлым пальцем. — Это Якут. Не смотри, что худой. Он у нас двужильный был. Это Ворон. Угрюмый какой, да? А снайпер был от бога. Вот Барсук. А это... — Он задержался на фигуре офицера с тонкими чертами лица. — Командир наш, капитан Максимов. Позывной — «Испанец». Золотой мужик был!
Закон конспирации учит не доверять первому встречному. Максимов вполне мог промолчать или отделаться ничего не значащим комментарием. Но у войны свои законы. Если человек прикрыл тебя огнем, как ему не доверять?
— Это мой отец,-сказал Максим. Нелюдов похлопал его по плечу.
— Я утром, когда на Понарте тебя встретил, подумал — мерещится. Так на Испанца похож. А сейчас уверен. Такой же артист, как и батя. — Он вздохнул, протер капельки, упавшие на стекло. — Как он?
— Погиб,-коротко ответил Максимов. Дядя Миша поморщился, прикусил губу.
— Когда все кончишь, приходи. Ребят помянем. Твоих и моих. — Он убрал фотографию за пазуху. — Есть же, кого помянуть?
Максимов кивнул и глубоко затянулся сигаретой.
— Откуда у тебя оружие?-спросил он уже другим голосом.
— Так трофейное же! — усмехнулся дядя Миша. — Как мне этот козел удостоверение показал, я сразу смекнул: кончит он меня, чтобы свидетелей не оставлять. И побежал в сарайчик. Там у меня еще заначка есть. Хватит, чтобы «Ниву» на воздух поднять так, чтобы одни колеса остались. И хоронить никого не надо. Слышь, командир, это идея! Отгоню «Ниву» в дюны, там до сих пор из песка немецкие мины выходят. Подорву как в аптеке, ты не беспокойся. На трофейной мине, никто не придерется.
Максимов усмехнулся и покачал головой:
— Вот страна! Умелец на умельце.
— Но не оставлять же их посреди двора! — нахмурился дядя Миша. — Кабы знать хоть, кто такие. По виду вроде служивые.
Максимов бросил окурок в лужу.
— Отгони машину к камышам. Замаскируй, Вечером сюда приедут люди, все зачистят.
— Во, еще что хочу спросить. Этот...Язык. - Он кивнул на дверь. — Он точно из ФСБ?
— Да. Но ты не волнуйся, ничего тебе за него не сделают. Гарантирую.
— Может, его... того? — Нелюдов провел большим пальцем по острому кадыку.
— Всему свое время. Ты присматривай, чтобы он сам себя не кончил.
Максимов встал, стряхнул с плеч бушлат. Вошел в дом.
Запах пороха уже выветрился. Сейчас остро пахло йодом и табачным дымом.
В комнате в кресле свернулась калачиком Карина, закутавшись в плед. Платье на ней успели изорвать в клочья, пришлось переодеть в какие-то обноски, что принес дядя Миша. Чтобы истерика не перешла в ступор, Максимову пришлось до красноты надавить точки на ее спине. И теперь Карина боролась с накатывающимся сном, как при-гревшийся котенок.
«Слава богу, что не зацепили девчонку, — подумал Максимов, опустившись на колено перед Кариной. — Если бы Елисеев с ней хоть что-нибудь сделал...» Он скрипнул зубами.
Взял в руку вялую кисть девушки. Карина медленно открыла глаза.

— Максим,-едва слышно прошептала она.
— Спи, малыш. Все позади.
— Ты уезжаешь? — В темных глазах Карины заплескалась неподдельная боль.
— Не бойся. — Максимов осторожно потрепал ее по голове. — С тобой останется дядя Миша. Не смотри, что он такой сердитый. Он хороший мужик. Друг моего отца.
Максимов нащупал нужную точку на запястье Карины, стал массировать плавными движениями пальца, постепенно увеличивая нажим.
— Ты скоро... — Язык у Карины заплетался, губы обмякли.
— Да. Через пару часов. Карина с трудом разлепила веки.
— Максим, папа все хранил в подвале...
— Ты уже говорила. Спи, все будет хорошо.
— Пополам! — пробормотала она. И первой улыбнулась своей шутке.
— Договорились,-кивнул Максимов.
— Максим, ты... — Она попробовала приподнять голову. — Скажи, ты хоть чуточку меня любишь?
Максимов сильнее надавил на точку, и Карина, судорожно вздохнув, погрузилась в глубокий сон.
Максимов подождал немного, осторожно подоткнул плед и вышел в соседнюю комнату. Здесь тихо плескалась вода, слабая струя вытекала из пасти морского чуда-юда и падала в бассейн.
В коридорчике, ведущем к сауне, на полу валялась окровавленная простыня. Максимов на ходу подхватил ее, рванул дверь в сауну. В тесной каморке, пахнущей остывающим жаром, на полке лежал Елисеев, надежно связанный скрученными простынями. В полумраке страшно блеснули вытаращенные глаза.
Елисеев замычал, завозился на полке, пытаясь сдвинуться хоть немного. Подальше от замершего в дверях Максимова.
— Полковник, не скули, — брезгливо поморщившись, процедил Максимов. — Хотя какой ты полковник. Куль с дерьмом, а не офицер. Будь моя воля, я бы тебя заставил погоны сожрать. Но еще не вечер, — добавил он, успокоившись.
Швырнул простыню, метя в лицо Елисееву. Захлопнул дверь, задвинул засов.
У бассейна Максимов встал на колени, зачерпнул воды, плеснул себе в лицо.
Ему еще никогда так не хотелось убить человека. Да и можно ли считать предателя человеком.

Экстренная связь Навигатору
Полковник Федор Елисеев завербован военной разведкой ФРГ в 1989 году, во время прохождения службы в ГСВГ. В Калининграде находился в связи у гражданина Австрии Дитриха Бойзека, входящего в состав немецкой поисковой группы. Елисеев передал данные наружного наблюдения за Гусевым и по заданию Бойзека произвел выемку личных вещей Гусева — носового платка и шариковой ручки. Предполагал, что целью оперативного мероприятия является компрометация Гусева по линии правоохранительных органов. К смерти Гусева напрямую не причастен. Убийство эксперта, проводившего вскрытие тела Гусева, и похищение мозга, объяснить не может, но подозревает, что это как-то связано со способом, которым был убит Гусев. Смерть Гусева оценил как у грозу собственной безопасности. Решил в ближайшее время нелегально выехать из страны.
От Евгения Корзуна ему стало известно об особо ценной коллекции янтарных кубков, подготовленной к нелегальному вывозу из страны. Предположив, что появление Бойзека в составе немецкой экспедиции напрямую связано с этой коллекцией, Елисеев решил захватить ее и использовать при торге со спецслужбой Германии. Планировал получить гарантии личной безопасности и невыдачи по требованию России.
Преступная группа Елисеева в количестве пяти человек уничтожена.
Требуется срочная зачистка.
Странник

Предыдущая страница 32 Следующая страница


33 Олег Маркеев

ГЛАВА ТРИДЦАТЬ ПЕРВАЯ.
ПСИ-ФАКТОР

«ЧЕРНОЕ СОЛНЦЕ»

Небо заволокло серыми тучами. И ранние сумерки залили город.
По лобовому стеклу змейками ползли струйки. Машина стояла под деревьями, но даже их густая крона не защищала от проливного дождя.
Больше часа они кружили по городу, пока Жозеф не скомандовал: «Стоп». Его глаза зажглись безумным огнем.
«Как у шелудивого кобеля, почуявшего след течной суки», — подумал Хиршбург.
Винер, очевидно, придерживался другого мнения. Он пристально посмотрел в лицо своему эксперту по безумию и сам распахнул перед ним дверь.
Жозеф выпрыгнул под дождь и пропал в серых сумерках.
Осталось только ждать.
Хиршбург вытряс на ладонь таблетку, проглотил, закинув голову. Поморщился, пожевал старчески бледными губами.
— Простите, герр Винер, — пробормотал он. — Но старики плохо переносят резкую смену погоды.
— Хотите воды? — предложил Винер, указав на мини-бар.
— Нет, благодарю вас, я привык. — Хиршбург неловко закинул ногу на ногу, едва не толкнув шефа.
Они сидели напротив друг друга в уютном салоне микроавтобуса той модели, что скорее походят на космические корабли из фантастических фильмов, а не на обычные машины. Микроавтобус принадлежал представительству немецкой фирмы, негласно входящей в структуру корпорации «Мебиус».
"Многие входят в «Магнус», даже не подозревая об этом, — подумал Хиршбург.
— После войны мы вложили технологии и деньги в сотни тысяч фирм по всему миру. На рейх работают даже те, кто считает себя его победите— лем. О черт! — Он сильнее сжал бедра. — Как тут заниматься высокой политикой, если по три раза за ночь бегаешь в туалет!"
— Что-то не так, Вальтер? — Винер отвлекся от своих мыслей.
— Все в порядке, герр Винер.
Винер отвернулся к матово-черному стеклу. Струйки дождя на нем казались свитыми из черных непрозрачных нитей.
«Господи, сколько же можно ждать!» — с тоской подумал Хиршбург.
— Лишь случайность подтверждает, что есть судьба, — неожиданно произнес Винер. — Парадокс? — Он усмехнулся в ответ на недоумение Хиршбурга. — Я вам расскажу, как мой дед нашел Чашу. Случайно, Вальтер, именно — случайно! Из Киева в Кенигсберг вслед за киевскими коллекциями прибыла Клавдия Гурженко. Доктор Роде сначала морщил нос, но потом вынужден был признать ее крупным специалистом по культуре Древней Руси. В имении Рихау, в котором ее поселили, она вечерами писала книгу по истории русской иконы. Показала деду некоторые, наиболее ценные, что привезла с собой. Дед заинтересовался копией «Троицы» Рублева. На ней, если знаете, изображена странной формы чаша, стоящая у ног Троицы. У чаши золотисто-янтарный цвет, она угловатая, словно выточена из плохо обработанного камня. И буквально через день, разбирая реликвии Псково-Печорского монастыря, Гурженко нашла ларец с янтарной чашей. Дед отвез чашу на экспертизу Роде и фон Андре, а сам вернулся в имение. Вечером позвонил Роде и сказал, что возраст янтаря — вы не поверите — тридцать тысяч лет! Сама чаша изготовлена не раньше шестого тысячелетия до нашей эры. Дед, бросив все, помчался в Кенигсберг. Что было дальше, вы знаете.
— Невероятно! — выдохнул Хиршбург.
— Невероятно то, что древние славяне использовали в своих ритуалах реликвию Атлантиды. В этой чаше законсервировано прошлое, о котором мы даже не можем помыслить! Если мне удастся извлечь его...
В дверь постучали.
— Да!-резко бросил Винер.
Дверь поехала в сторону, пропустив в салон мокрого до нитки Жозефа. Он сразу же плюхнулся на диван рядом с Хиршбургом, стал приглаживать растрепанные влажные кудри. Хиршбург недовольно поморщился: от Жозефа исходил кислый запах жженой травы.
— Бог мой, вы опять накурились! — проворчал он.
— Я работал! — огрызнулся Жозеф. Он обвел салон шалым взглядом. — Там, все там... Я чувствовал пустоту под ногами!
Винер бросил ему на колени блокнот, а сам откинулся на сиденье. Хиршбург обратил внимание, что кулаку молодого шефа суеверно сжат.
Жозеф наклонился над блокнотом, роняя на лист капельки воды, стал лихорадочно чертить линии.
— Вот так. И вот так, — бормотал он. — Две комнаты. Белая и черная. Из черной ведет ход. Метров пять, дальше завал. Четыре скелета. Ящик. Вот здесь, ближе к выходу. Стенка тонкая. Черная фанера. Перья павлина. Перья павлина. — Он откинул голову, глаза страшно закатились. — Черный Орел... Я вижу... Черный Орел.
— Жозеф! — Винер подался вперед и хлопнул его по мокрой щеке.
Жозеф засипел и обмяк, навалившись на Хиршбурга. Старик брезгливо оттолкнул его, и Жозеф отвалился на другую сторону сиденья.
Винер поднял упавший на пол блокнот, с напряженным лицом стал разглядывать рисунок.
— Вы же не поверили этому бреду? — насторожился Хиршбург.
Винер не ответил.
— Это же безумие! Обкурившийся мазилка...
— Прекратите, Вальтер!— резко бросил Винер.— Этот обкурившийся мазилка принес мне пять миллионов золотом. — Он откинулся назад и уже спокойным тоном продолжил: — А Дымов, оказывается, не такой уж и дурак. Согласитесь, нет ничего умнее, чем вернуть клад туда, где ты его нашел. Никто не додумается искать там, где, по логике, ничего уже не должно быть.
Винер отбросил блокнот. Закрыл глаза. Его рука легла на пульт в подлокотнике кресла. Пальцы погладили кнопку.
— Герр Винер, это безумие! — Хиршбург поперхнулся, надсадно закашлялся. — Вы все погубите... Почему именно сейчас? Дайте мне три часа, я все подготовлю. В конце концов, есть же исполнители, зачем рисковать самому?
— Молчать! — Голос Винера ударил, как кнут. Хиршбург понял, что ни убедить, ни остановить шефа он уже не сможет. Винером овладела та злая сила, что толкает на безумные поступки. И зовется она Судьбой. Еще никто не смог противостоять зову Судьбы.
Винер нажал кнопку. Черное стекло, отделяющее салон от водителя, поехало вниз. Сразу две головы сидевших на переднем сиденье повернулись к Винеру.
— Отто остается здесь. Эрих, вы сможете открыть замок?
— Да, герр Винер, — ответил крайний справа. «Еще бы! — мелькнуло в голове у Хиршбурга. — А также одним ударом убить человека, украсть мозг у трупа, уйти незамеченным и спокойно съесть обед в ближайшем кафе».
— Вы пойдете со мной, Эрих, — распорядился Винер. За ними мягко захлопнулась дверь. Хиршбург закрыл лицо руками и тихо застонал. Впервые он почувствовал себя больным и несчастным стариком.

СТРАННИК

Максимов убрал ногу с педали газа, и машина накатом вкатилась во двор.
В свете фар у дальнего торца дома, где был спуск в подвал Карины, мелькнул контур человеческой фигуры. Четко, как мишень в тире. И тут же пропал.
Острое чувство опасности полоснуло по нервам. Максимов ударил по тормозам, заглушил мотор. Выскочил из машины.
Дождь хлестал вовсю. В секунду куртка облепила плечи.
Максимов побежал под козырек подъезда, громко хлопнул дверью, но входить не стал. Прислушался. Ничего подозрительного. Обычная вечерняя жизнь.
Во дворе сгустились сумерки, яркие прямоугольники света из окон лежали на мокрой траве.
Максимов мокрым рукавом вытер горячее лицо. Достал из-за пояса «вальтер», сунул в карман.
«Пошел», — скомандовал он себе.
Пригнулся и стал красться по узкой полоске асфальта, идущей вдоль стены дома.

«ЧЕРНОЕ СОЛНЦЕ»

Окон в подвале не было, поэтому не таясь зажгли свет.
Винер стоял посредине белой комнаты, контролируя входную дверь. То и дело поглядывал во вторую комнату, иссиня-черного цвета.
«Сюда бы Хиршбурга, чтобы раз и навсегда заткнулся», — подумал Винер.
В стене черной комнаты зияла дыра. Эрих легко оторвал фанерный щит и сейчас возился в лазе. Наружу торчали только ноги.
— Что там?-нетерпеливо спросил Винер.
— Уже тащу, — прохрипел Эрих. — Тяжелый, черт. Он стал Отползать на коленях назад, пыхтя от натуги. Сначала показался сам по плечи, потом появилось лицо, красное, в грязных разводах. Руки оставались еще внутри черной дыры.
Винер бросился на помощь, вдвоем они легко вытащили ящик, похожий на те, в которых перевозят оружие.
На потемневшем от времени дереве отчетливо проступал черный контур имперского орла, сжимающего в когтях свастику.
— Знак Орла. Вот и все, — прошептал Винер, поднимаясь с колен.
— Что? — поднял голову Эрих.
— Откройте! — резко бросил Винер.
Эрих вцепился в замки. Пальцы сделались белыми от напряжения. Хрустнуло, и металлические скобы отскочили вверх. Крышка ящика приподнялась.
— Герр Винер? — раздался сзади голос. Эрих среагировал моментально: хищно оскалился, не вставая с колен, быстро сунул руку под куртку.
Грохнул выстрел, и, дернув головой, Эрих свалился на бок. На крышку ящика из распахнутого рта выплеснулась красная пена.
Винер заледеневшим взглядом смотрел, как кровавое пятно медленно расползается, заливая черный контур орла, и не мог оторваться. Животный инстинкт требовал метнуться в сторону, кричать, кататься по полу, стараясь ускользнуть от пули, но разум говорил, что ничего уже не изменить, потому что все давно предопределено, просто до этой секунды было сокрыто. И тело, привыкшее подчиняться разуму, сдалось. Мышцы сразу обмякли. И Винер остался стоять, покорно ожидая выстрела.
— Герр Винер, — без вопросительной интонации произнес человек.
Винер заставил себя повернуться на голос. На пороге, на границе белого и черного, стоял человек.
— Я-а, — с трудом выдавил Винер.
— До встречи в Валгалле.
Выстрела Винер не услышал. Ослепительная вспышка огня отшвырнула его в темноту и холод...

СТРАННИК

Максимов ногой откинул крышку ящика. В ворохе древесной стружки тусклым желтым светом отливали янтарные полушария.
Максимов опустился на колено, разворошил стружки, пересчитал.
«Один, два, три...Одиннадцать!»
Одиннадцать кубков и чаш, различных по форме, расцветке и тонкости работы. Явно относящиеся к разным культурам и эпохам. На донышке каждой маркировка Кёнигсбергского Музея янтаря. Коллекция доктора Роде, собранная по личному указанию рейхсфюрера СС. Каждая чаша, несомненно, стоила целое состояние.
Но единственно нужной среди них не было.

Предыдущая страница 33 Следующая страница


Оружие возмездия 34

ГЛАВА ТРИДЦАТЬ ВТОРАЯ.
ЧАША ОГНЯ

СТРАННИК

Злобин вошел в кабинет и первым делом шваркнул папку об стол.
Петя Твердохлебов подобрал ноги, освобождая Злоби-ну проход.
— Доложился?
Злобин уселся на свое место, долго чиркал зажигалкой, наконец прикурил.
— Как видишь, — вместе с дымом выдохнул он. .Только Злобин приехал в прокуратуру, только усадил Аллу писать все, что она знает о похождениях своего сожителя, только начал разговор с Тверд охлебовым, как прокурору срочно потребовалось вызвать Злобина на ковер.
Твердохлебов кивнул за окно, где дождь хлестал по кронам деревьев. Небо заволокло так, что казалось — на дворе осенний вечер, а не августовский день.
— Катаклизмы в природе, Андрей Ильич. Смотри, шестой час, а темно, как у негра... К чему бы это? Говорят, конец света скоро.
— Не сомневаюсь, — процедил Злобин, покусывая фильтр сигареты. — Короче, дело Гусева у меня забирают в областную прокуратуру. Завтра передам бумаги. Дятел намекнул — был звонок из Москвы.
— И он тебе целый час на это намекал? — Твердохлебов посмотрел на часы.
Ты что, Дятла не знаешь?
Твердохлебов не раз имел счастье общаться с прокурором города, непосредственным начальником Злобина, и сочувственно покачал головой.

— А по Черномору?-спросил он.
— В отдельное делопроизводство. Сказал, со смертью Гусева никак не стыкуется. Вернее, пока не видит признаков. — Злобин передразнил занудные интонации прокурора. — Кстати, где Алка?
— Ей срочно домой приспичило. Не волнуйся, я с ней Павлушку послал. С минуту на минуту вернутся. — Твердохлебов потянулся к соседнему столу, взял стопку испи-санныхлистов. -Держи, она тут роман тебе настрочила. Маринина отдыхает, я тебе говорю!
— Читал? — Злобин перебрал листы, сплошь покрытые по-детски круглым почерком.
— Слушал. И делал выводы. — Твердохлебов помялся. — Андрей Ильич, я тебя уважаю. И все такое прочее. Но можно начистоту?
— Нужно.
— Ты брось эти бумажки в сейф и никому не показывай.
— Это еще почему? — прищурился Злобин.
— Дохлый номер потому что! Пока Дятел тебе по мозгам долбил, я все Алкины показания пробил. Прямо по телефону, не сходя с этого места. — Твердохлебов принялся загибать пальцы. — Евгений Корзун, который якобы заказчик убийства Дубанова, так нажрался в «Земландии», что упал мордой в салат. Сейчас ему в вытрезвителе клизмы с марганцовкой ставят. К утру оклемается. Но будет все отрицать, а брать его не на чем. Значит — дохлый номер. Остается Елисеев. Слышала голос в предбаннике — ну и что? С чего ты взял, что это был именно Елисеев? Бесконечная его в глаза не видела.
— Есть источник.
— Надеюсь, он свечку в бане держал. А в другой руке — диктофон. Ты же понимаешь, не могу я по таким показаниям брать фээсбэшника в разработку. И последнее. Шефа службы безопасности Дубанова я на всякий случай предупредил. Но он сказал, что Дубанов в девять вечера летит в Москву. Даже если его и грохнут, тьфу-тьфу-тьфу, то не на нашей территории.
— Ясно, тушим свет, сливаем воду, — подытожил Злобин. — Может, это и к лучшему.
— Правильно, Андрей Ильич! — подхватил Твердохлебов. — Будто у нас других проблем нет. По делу Черномора уже человек двадцать задержали, кто по описаниям подходит. Нужно через сито пропускать, а я здесь стул одним местом давлю!
За окном трижды бибикнул автомобиль. Твердохлебов вскочил, прошел к окну, оперся на подоконник.
— О, твоя красавица вернулась. Все, я побежал. Он развернулся на каблуках.
Посмотрел на угрюмо молчащего Злобина.
— Андрей, не переживай ты так! В другой раз посадим.
Злобин хмыкнул. Расплющил окурок в пепельнице. Твердохлебов поскреб коротко стриженный затылок.
— Слушай, может, я по простоте душевной что-то недопонимаю? Ты так и скажи.
— Я сам, Петька, уже ничего не понимаю, — вздохнул Злобин.
Распахнулась дверь, и на пороге возникла Алла. С короткого плащика на пол капала вода. Волосы растрепанные и мокрые, словно только что из-под душа. В руках она держала черный пластиковый пакет, в котором лежало что-то тяжелое округлой формы.
— Можно? — Она едва переводила дух.
— Аллочка, тебя я рад видеть в любое время и в любом месте,-сострил Твердохлебов.
Алла презрительно фыркнула.
— Я к вам, Андрей Ильич.
— Так проходи, чего стоишь! — Злобин указал на стул. Прикурил новую сигарету.
— Все, я побежал! — Твердохлебов махнул рукой на прощание и, громко бухая бутсами, выскочил из кабинета. Алла поставила на стол пакет.
— Вот.
— Что это? — Злобин поднял усталые глаза. Алла набрала побольше воздуху и скороговоркой затараторила:
— Я за дела Гарика отдуваться не хочу. Мне криминал в квартире не нужен. Вот, забирайте и делайте что хотите. — Она придвинула пакет. — Забирайте, забирайте, гражданин начальник! Сдаю добровольно, я так и написала. — Она ткнула наманикюренным пальчиком в стопку бумаг. — Хорошенькое дельце: наживала добро, каждую копейку отработала, а этот пузан под конфискацию чуть не подвел. Вот пусть теперь из этой миски баланду хлебает, если она вам не нужна.
— Да помолчи ты! — не выдержал Злобин. — Что ты тут мне принесла?
— Я же написала! Гарик дал взаймы денег этому фотографу... Как его? Ваньке Дымову! А в залог взял вот эту миску. — Алла трясущимися руками стала доставать из пакета то, что она называла миской. — Черт, не лезет! Я ему говорю, зачем в дом принес, краденая же! А он: молчи, коза. Представляете, в каком кошмаре я жила! А вещь ценная, сразу видно.
Злобин разорвал пакет по шву.
— Ого! — Перед ним оказалась странной формы чаша из янтаря. Ее он вид ел утром на столе у Гарика.
— Я ему говорю, ты за эту миску конфискацию получишь, — не унималась Алла, в голосе уже слышались истеричные бабьи нотки.
— Подожди в коридоре! — Злобин указал Алле на дверь.
— А? — осеклась она. От испуга прижали ладонь к груди.
— Я сказал, выйди. Мне позвонить надо, Алла попятилась к двери.
— Я написала, все отдаю добровольно, — пролепетала она.
Злобин сделал такое лицо, что Алла, пискнув, выскочила за дверь. Злобин набрал номер. Пока ждал соединения, осторожно поглаживал неровные края чаши. Несмотря на мутный свет за окном, казалось, что чаша наполнена ровным солнечным светом.
— Алло? Злобин говорит. Я сейчас у себя в кабинете. — Он постарался построить фразу так, чтобы Странник понял его без лишних слов. Мобильную связь прослушивают все кому не лень. — Слушай, из того, о чем мы говорили. Тебя интересует такая штука из янтаря. Неправильной формы. Очень грубая работа... Да. Сейчас прямо передо мной. Минуту.
Злобин прижал трубку плечом. Взял чашу в руки, она оказалось тяжелой, килограммов пять, не меньше. Поднял, посмотрел на донышко.
— Да, есть маркировка. Орел.
В этот момент произошло странное.
В чаше стало нарастать золотистое свечение. Все ярче и ярче. От чаши по рукам потекло тепло. Хлынуло в тело. Показалось, что стоишь под горячим водопадом. Только жар этот был нежный и пронизывающий, как от полуденного солнца.

«Истина в том, что небесный Огонь выплавил сок благородного Дерева, Ветер остудил сок, капля у пала в Воду, она превратила мягкую каплю в Камень. Волны выбросили на берег Камень, в котором живет небесный Огонь. Человек придал Камню форму, чтобы собирать в него Силу. Реши эту загадку — и ты обретешь Чашу Огня. И помни, Чашу нельзя найти, она сама придет в руки своего избранника».

СТРАННИК

Максимов выскочил из подвала и замер пораженный. Все вокруг было залито ярким золотым светом. Темное серое небо вспороли острые, как клинки, лучи солнца, вонзились в землю. И от горизонта до горизонта над городом загорелась радуга.

* * *

Экстренная связь
Навигатору
Объект поиска обнаружен и укрыт на объекте «Лида». Группа зачистки приступила к работе. Принимаю меры по прикрытию действий Странника.
Сильвестр

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • ПРОЛОГ (Страница 2)
  • ГЛАВА ПЕРВАЯ.
    ЗОВ КРОВИ И ОГНЯ     (Страница 3)
    • Германия, Гамбург, август 1998 года (Страница 3)
    • «ЧЕРНОЕ СОЛНЦЕ» (Страница 3)
    • СВЯЗЬ ВРЕМЕН.
      Восточная Пруссия, юго-западнее Кенигсберга, 26 августа 1944 года       (Страница 3)
    • ОСОБЫЙ АРХИВ.
      Дневник Рейнхарда Винера       (Страница 3)
  • ГЛАВА ВТОРАЯ.
    НЕВИДИМЫЕ ХРАНИТЕЛИ     (Страница 4)
    • СТРАННИК.
      Москва, август 1998 года       (Страница 4)
    • ОСОБЫЙ АРХИВ.
      Дневник Рейнхарда Винера       (Страница 4)
  • ГЛАВА ТРЕТЬЯ.
    МЕЖДУ ПРОШЛЫМ И БУДУЩИМ     (Страница 5)
    • СТРАННИК.
      Калининград, август 1998 года       (Страница 5)
    • ОБРАТНЫЙ ХОД ВРЕМЕН.
      Вентспилс, 1990 год       (Страница 5)
    • СТРАННИК (Страница 5)
  • ГЛАВА ЧЕТВЕРТАЯ.
    «...ТЕМНЫЙ УЖАС ЗАЧИНАТЕЛЯ ИГРЫ»     (Страница 6)
    • СТРАННИК (Страница 6)
  • ГЛАВА ПЯТАЯ.
    РУССКИЙ ЧЕЛОВЕК НА РАНДЕВУ     (Страница 7)
    • СТРАННИК (Страница 7)
    • СТРАННИК (Страница 7)
  • ГЛАВА ШЕСТАЯ.
    ХОЗЯИН ИГРЫ     (Страница 8)
    • «ЧЕРНОЕ СОЛНЦЕ» (Страница 8)
    • СТРАННИК (Страница 8)
    • «ЧЕРНОЕ СОЛНЦЕ» (Страница 8)
  • ГЛАВА СЕДЬМАЯ.
    ДИТЯ ПОДЗЕМЕЛЬЯ     (Страница 9)
    • СТРАННИК (Страница 9)
  • ГЛАВА ВОСЬМАЯ.
    НЕЗНАЧИТЕЛЬНОЕ ПРОИСШЕСТВИЕ, НЕ ПОПАВШЕЕ В СВОДКИ     (Страница 10)
    • СТРАННИК (Страница 10)
  • ГЛАВА ДЕВЯТАЯ.
    ИСКУССТВОВЕД В ШТАТСКОМ     (Страница 11)
    • СТРАННИК (Страница 11)
  • ГЛАВА ДЕСЯТАЯ.
    «НАС УТРО ВСТРЕЧАЕТ ПРОХЛАДОЙ...»     (Страница 12)
    • СЕРЫЙ АНГЕЛ (Страница 12)
  • ГЛАВА
    ОДИННАДЦАТАЯ. РИКОШЕТ     (Страница 13)
    • СЕРЫЙ АНГЕЛ (Страница 13)
  • ГЛАВА ДВЕНАДЦАТАЯ.
    ПРЕЗУМПЦИЯ НЕВИНОВНОСТИ     (Страница 14)
    • СЕРЫЙ АНГЕЛ (Страница 14)
  • ГЛАВА ТРИНАДЦАТАЯ.
    КОФЕ В ПОСТЕЛЬ     (Страница 15)
    • СЕРЫЙ АНГЕЛ (Страница 15)
    • СЕРЫЙ АНГЕЛ (Страница 15)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ.
    ФИНАНСЫ И РОМАНСЫ     (Страница 16)
  • ГЛАВА ПЯТНАДЦАТАЯ.
    БЛАЖЕННЫ ИЩУЩИЕ     (Страница 17)
    • СТРАННИК (Страница 17)
    • «ЧЕРНОЕ СОЛНЦЕ» (Страница 17)
  • ГЛАВА ШЕСТНАДЦАТАЯ.
    ЕЩЕ ОДНО ПРОИСШЕСТВИЕ, НЕ ПОПАВШЕЕ В СВОДКИ     (Страница 18)
    • СТРАННИК (Страница 18)
  • ГЛАВА СЕМНАДЦАТАЯ.
    ЧИСТЫЙ МИЗЕР     (Страница 19)
    • СЕРЫЙ АНГЕЛ (Страница 19)
  • ГЛАВА ВОСЕМНАДЦАТАЯ.
    НЕЖНЫЙ ВОЗРАСТ     (Страница 20)
    • СТРАННИК (Страница 20)
  • ГЛАВА ДЕВЯТНАДЦАТАЯ.
    ТАЙНА СЛЕДСТВИЯ     (Страница 21)
    • СЕРЫЙ АНГЕЛ (Страница 21)
  • ГЛАВА ДВАДЦАТАЯ.
    СУДЬБА РЕЗИДЕНТА     (Страница 22)
    • ОСОБЫЙ АРХИВ.
      Дневник Рейнхарда Винера       (Страница 22)
  • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ.
    ЖЕРТВА ПЕШКИ     (Страница 23)
    • «ЧЕРНОЕ СОЛНЦЕ» (Страница 23)
    • ОБРАТНЫЙ ХОД ВРЕМЕНИ.
      Вильнюс, зима 1991 года       (Страница 23)
  • ГЛАВА ДВАДЦАТЬ ВТОРАЯ.
    МЕРТВЫЙ ДОМ     (Страница 24)
    • СЕРЫЙ АНГЕЛ (Страница 24)
  • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ.
    СУЕТА СУЕТ И ТОМЛЕНЬЕ ДУХА     (Страница 25)
    • СЕРЫЙ АНГЕЛ (Страница 25)
    • ОСОБЫЙ АРХИВ.
      Дневник Рейнхарда Винера       (Страница 25)
  • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ.
    БАННЫЙ ДЕНЬ     (Страница 26)
  • ГЛАВА ДВАДЦАТЬ ПЯТАЯ.
    АРИТМИЯ     (Страница 27)
  • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ.
    СОЛНЕЧНЫЙ ЛЕВ     (Страница 28)
    • СТРАННИК (Страница 28)
    • СТРАННИК (Страница 28)
  • ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ.
    КАМЕНЬ ТРЕЗВОСТИ — АМЕТИСТ     (Страница 29)
    • СЕРЫЙ АНГЕЛ (Страница 29)
    • ОБРАТНЫЙ ХОД ВРЕМЕНИ.
      Москва, октябрь 1993 года       (Страница 29)
  • ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ.
    АРИТМИЯ-2     (Страница 30)
    • СЕРЫЙ АНГЕЛ (Страница 30)
  • ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ.
    МАЛЕНЬКАЯ ВОЙНА     (Страница 31)
    • СТРАННИК (Страница 31)
  • ГЛАВА ТРИДЦАТАЯ.
    ПОБЕДИТЕЛИ     (Страница 32)
    • СТРАННИК (Страница 32)
  • ГЛАВА ТРИДЦАТЬ ПЕРВАЯ.
    ПСИ-ФАКТОР     (Страница 33)
    • «ЧЕРНОЕ СОЛНЦЕ» (Страница 33)
    • СТРАННИК (Страница 33)
    • «ЧЕРНОЕ СОЛНЦЕ» (Страница 33)
    • СТРАННИК (Страница 33)
  • ГЛАВА ТРИДЦАТЬ ВТОРАЯ.
    ЧАША ОГНЯ     (Страница 34)
    • СТРАННИК (Страница 34)
    • СТРАННИК (Страница 34)


Олег Маркеев

Оружие возмездия

Цикл: "Странник" - 3

 Читать книгу

Аннотация

«Оружие возмездия» — роман о сегодняшнем дне, нити в который протянулись из далеких военных лет.Разведчик, командир отряда Максимов в те годы не мог и предположить, что полвека спустя его сын найдет в архиве документы, добытые разведгруппой отца. И сын услышит великий зов крови. Зов, который вершит судьбу.Новый роман писателя является продолжением сюжетной линии уже известных читателю романов «Угроза вторжения», и «Черная Луна».

Создание книги: ASliva@inbox.ru (www.smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


[1] | В древнегерманской мифологии — рай для героев, павших с оружием в руках. С поля битвы их души уносят крылатые девы — валькирии. В Валгалле герои пируют, дожидаясь часа Дикой Охоты, когда бог Один спустится в мир для последней битвы со Злом.
[2] | Знаменитый «район красных фонарей» в Гамбурге.
[3] | Здесь обыгрывается название книги Герберта Уэллса, посетившего Россию в первые годы после революции. Ленин в ней назван кремлевским мечтателем.
[4] | Биржа информационных технологий и высокотехнологичных компании.
[5] | Генерал абвера (военной разведки вермахта), после капитуляции рейха к суду не привлекался, стал создателем и первым главой разведки ФРГ, в которую с негласного согласия американцев привлек многих ветеранов абвера и СД. «У него был ум профессора, сердце солдата и чутье волка», — написал о Гелене первый шеф ЦРУ Ален Даллес.
[6] | Институт «Наследие предков» создан в 1933 году, входил в состав Ордена СС, изучал и предпринимал попытки возродить и использовать древние магические знания и технологии. Финансирование «Аненербе». сопоставимо с затратами США на создание атомного оружия.
[7] | Доктор Альфред Роде, директор Собрания искусств Кенигсберга, крупный специалист по янтарю, принимал непосредственное участие в хранении и сокрытии культурных ценностей, захваченных на оккупированной территории СССР; погиб при загадочных обстоятельствах после взятия города советскими войсками. Профессор фон Андре — штандартенфюрер СС, декан Кёнигсбергского университета, принимал участие в эвакуации и сокрытии культурных ценностей; после войны стал профессором Гёттингенского университета. Профессор Хармьянц (Harmjanz) — Франкфуртский университет, член НСДАП и обычных СС, руководитель отделения обучения и исследований по германской традиции и документам института «Аненербе».
[8] | Примерное соответствие между чинами СС и общевойсковыми чинами вермахта: унтерштурмфюрер — лейтенант, оберштурмфюрер — обер лейтенант, гауптштурмфюрер — капитан, штурмбаннфюрер — майор, оберштурмбаннфюрер — подполковник, штандартенфюрер — полковник, бригаденфюрер — генерал майор, группенфюрер — генерал лейтенант, обергруппенфюрер — генерал рода войск; рейхсфюрер СС и начальник полиции рейха — великий магистр Черного Ордена Генрих Гиммлер.
[9] | В Славском районе Калининградской области стоят обелиски геройски погибшим членам разведгруппы «Джек»: капитану Крылатых — позывной «Джек», Иосифу Зварике — позывной «Морж», Шпакову — позывной «Еж». Это крайне редкий случай, когда место гибели каждого бойца из состава одной разведгруппы отмечено отдельным памятником. На подавление группы «Джек» были брошены пехотный полк вермахта и силы местного ополчения. За четыре месяца непрерывных боестолкновения, потеряв половину состава, группа совершила пятисоткилометровый рейд по тылам фашистов и соединилась с советскими частями на территории Польши.
[10] | Наиболее известный приказ ГКО времен Отечественной войны № 270 от августа 1941 года устанавливал жесткие карательные меры за уклонение от исполнения воинского долга: сдача в плен, оставление позиций без приказа, утеря личного оружия и членовредительство карались расстрелом. В исключительных случаях приговор заменялся направлением в штрафной батальон.
[11] | Не нужно мне радости,
[] | Пока не увижу Грааль...
[] | Да станет это единственным стремлением
[] | Всей жизни моей. (нем.)
[] | «Парцифаль». Вольфрам фон Эшенбах
[12] | Перстень с изображением мертвой головы — знак посвящения в Орден СС. Этого знака удостаивался член СС, доказавший свою воинскую доблесть и преданность Ордену. Вручался прошедшему посвящение лично Великим Магистром Гиммлером. По приказу Гиммлера любой ценой перстень снимался с руки погибшего и доставлялся в Вевельсбург — центральный замок Ордена. В конце войны тысячи перстней, хранившихся в гигантской гранитной чаше, были взорваны. Считалось, что магическим очищением через огонь память о погибших воинах Черного Ордена стала достоянием вечности.
[13] | «Гномы» — (Karst Wehrtrupps) — спецподразделения СС, предназначенные для обороны карстовых пещер; участвовали в боевых действиях в горах Северной Югославии и Южной Австрии. Доктор Бранд — член войсковых СС, руководитель отделения фортификационных сооружений СС (в г. Эйзельфельсе), возглавлял отделение по исследованию карстов и пещер института «Аненербе». Предположительно имел отношение к созданию тайных хранилищ ценностей рейха и систем подземных инженерных сооружений.
[14] | Повель Л., Бержье Ж. Утро магов. София, 1994. Книга посвящена эзотерике и тайным обществам. Наибольший ажиотаж вызвала четвертая глава, в которой выдвигается версия, что третий рейх был создан по плану и при непосредственном участии ариософских тайных орденов. Ариософия — философское течение, популярное в Западной Европе в начале XX века, — оперировало понятием «раса», наделяя его сакральным смыслом. Как Россия стала полигоном для воплощения в жизнь теории классовой борьбы Маркса и строительства «Царства Божьего на земле», так рейх стал «алхимической лабораторией» для выведения «расы господ» — ариев и магического переноса в «золотой век», ко временам мифической прародины ариев — Атлантиды. «Нацизм был одним из тех редких моментов в истории нашей цивилизации, когда приоткрылись врата в Иное...» — писал Повель.
[15] | Штандартенфюрер СС Вольфрам Зиверс в 1935 году назначен на должность генерального секретаря «Аненербе», возглавлял административное управление, отвечал за организацию всех заседаний «Аненербе». Повешен по приговору Нюрнбергского трибунала. Кроме его показаний трибуналу, сохранился отчет о допросе Зиверса, произведенном отделом дознания штаба американской армии, в котором он подробно освещает структуру и деятельность «Аненербе».
[16] | «Посвящение — это врата, ведущие в тайные общества. Прежде чем неофит займет достойное место в иерархии тайного общества, он должен разорвать все связи с родной культурой, стать внутренне отчужденным к своим родным и близким, стране и народу. Он должен испытать прикосновение могущественных сил нечеловеческой природы, которые необратимо изменят его. Перестав быть обычным человеком, он вместе с оккультной властью обретет реальную власть над людьми. Он станет по ту сторону добра и зла и если дойдет до конца, то превратится в сверхчеловека...» (цитата из книги А. Жеребцова «Тайны алхимиков и секретных обществ». Вече, 1999).
[17] | Управление курировало диверсионные и добывающие агентурные сети шестнадцати военных округов, четырех групп войск, четырех флотов, сорока одной армии и двенадцати флотилий.
[18] | Здесь: Третье отделение УФСБ по Калининградской области — военная контрразведка.
[19] | Поле вращения в физическом вакууме. Наличием торсионного поля объясняют многие феномены парапсихологии, так как сигнал в таком поле распространяется практически мгновенно и не экранируется ни одним материалом. Генераторы торсионных полей используются в качестве базовых излучателей психотронного оружия.
[20] | Незаживающая и периодически кровоточащая рана, характерная для психозов на религиозной почве, редкий вид психосоматических расстройств.
[21] | Поиск Грааля рассматривается в эзотерике как мистерия Посвящения, в которой каждому этапу соответствует свой символ:
[] | ворон — перст судьбы, знак того, что посвященный вступил на путь обретения Грааля;
[] | павлин — бесконечные возможности, раскрытие богатства внутреннего мира;
[] | лебедь ритуальная смерть, готовность к самопожертвованию;
[] | пеликан — растворение в других, переход из ранга ученика в статус учителя;
[] | лев — сила, обретение мощи через связь с духом нации и ее прошлым;
[] | орел — могущество, раскрытие сверхчеловеческих способностей, знак благосклонности высших сил, полная готовность к участию в судьбах мира.
[22] | «Да здравствует смерть!» (исп.) — лозунг фашистов, впервые прозвучавший во время гражданской войны в Испании. Авторство приписывается создателю Иностранного испанского легиона генералу Хосе Миллану.
[23] | «Бранденбург 800» — элитная диверсионно разведывательная часть, в ее состав входили национальные батальоны — бельгийский, французский, арабский, украинский — «Нахтигаль», чеченская рота «Бергманн», «Черногорский легион». Батальон фон Кенинга провел ряд успешных операций в Африке, отказался подчиниться приказу о капитуляции африканской группировки вермахта в 1943 году, переправился в Италию и продолжил участие в войне. В 1944 м дивизия была реорганизована в мотопехотную и вошла в состав корпуса «Великая Германия». Диверсионные группы «Бранденбурга» перешли в подчинение Отто Скорцени.
[24] | Информация от внутрикамерной агентуры или полученная от подследственных, проходящих по другим делам.
[25] | Статья 159 УК РФ — мошенничество.
[26] | Статья 88 УК СССР — «Незаконные операции с валютой и иными ценностями». Была призвана обеспечить экономическую безопасность страны, пресекая оборот ценностей вне государственной финансовой системы и поддерживая монополию рубля как единого платежного средства внутри страны.
[27] | Организованная преступная группа
[28] | Статья 210 УК РФ — «Организация преступного сообщества».
[29] | Информация от внутренних источников. Позволяет получить значительное преимущество в конкурентной борьбе. Использование инсайдерской информации на Западе официально считается запрещенным приемом ведения бизнеса.
[30] | Элитное подразделение коммандос Эфиопии; проводило контрпартизанские операции против сил провинции Эритрея. В подготовке бойцов «Афана» принимали участие инструкторы спецназа Советской Армии и контрразведчики «Штази» ГДР.
[31] | Наиболее полный перечень версий о месте захоронения Янтарной комнаты и историю ее поисков можно найти в книге Виталия Аксенова «Дело о Янтарной комнате». «ОЛМА ПРЕСС», 2000.
[32] | Статья 174 УК РФ — «Легализация денежных средств, приобретенных незаконным путем».
[33] | Организация украинских националистов — антисоветская националистическая организация, несет ответственность за массовые казни и террор против мирного населения Украины. Сформированный ОУН батальон «Нахтигаль» воевал на стороне Германии. Лидеры ОУН, включая Степана Бандеру, ликвидированы в результате спецопераций органов НКВД.
[34] | Заградительные отряды НКВД по охране тыла входили в состав войсковых соединений первого и второго эшелонов фронта, предназначались для подавления паники и пресечения оставления позиций без приказа, выполняли задачи по охране особых объектов, системы связи и транспорта тыла, вели борьбу с десантными и диверсионными группами противника. Согласно справке за подписью начальника особого отдела НКВД комиссара госбезопасности 3 го ранга Мильштейна, с начала войны по 10 октября 1941 года особыми отделами НКВД и заградотрядами войск НКВД задержано 657 364 военнослужащих, отставших от своих частей и бежавших с фронта, арестовано 25 878 человек, остальные сформированы в части и отправлены на фронт. Из арестованных по постановлению особых отделов и по приговору трибунала расстреляно 10 201 человек, из них перед строем — 3321. Читатель может сам составить пропорцию оставивших позиции и осужденных за это трибуналом.
[35] | Дело оперативного наблюдения.
[36] | Третье главное управление КГБ — военная контрразведка; Первое главное управление — разведка; Пятое главное управление — идеологическая контрразведка, впоследствии Управление "З" — защита конституционного строя.
[37] | Спецслужба ФРГ.
[38] | Слова принадлежат трагически погибшему генералу Рохлину.
[39] | Рейнхард Гейдрих, группенфюрер СС, считался наследником рейхс фюрера СС Гиммлера. Погиб в Праге в результате теракта, проведенного чешскими партизанами. В ответ на это фашисты полностью уничтожили пражское гетто.
[40] | Лев — символ силы, получаемой через связь с духом нации и ее прошлым. В мистерии поиска Грааля образом льва обозначают предпоследнюю ступень Посвящения.
[41] | Об этих событиях читайте в романе «Черная Луна».
[42] | Штаб квартира Службы внешней разведки на юго западе Москвы.
[43] | Стихи А. Шитовой.


Олег Маркеев - Биография

Олег Маркеев

На основную страницу

Биография

Олег Георгиевич Маркеев - родился в 1963 году. Окончил Пограничное училище по специальности референт-переводчик. В недалеком прошлом он кадровый офицер пограничных войск. Вероятно, служба на границе повлияла на его увлечение переводами. Так и началась его профессиональная литературная деятельность - с переводов зарубежных романов, причем преимущественно эзотерических и мистических. Как следствие, произведения Олега Маркеева отличает синтез политического детектива, остросюжетного триллера и мистического триллера.