Олег Маркеев - Дигитал

1 Олег Маркеев

От автора

Лет десять назад, как сейчас принято выражаться - в прошлом веке, этот роман, с местом действия - Россия, вряд ли мог быть бы написан. И не только потому, что лично меня тогда волновали совершенно другие проблемы и были интересны совсем иные темы. Просто время серьезного анализа проблем виртуальной реальности и цифровых технологий тогда еще не пришло. Персональные компьютеры, если кто еще помнит, в те времена были предметом спекуляции, и не более того. Их ввозили вагонами и вагонами же перепродавали. Они были предметом престижа, как подержанная иномарка, костюм от Версаче и мобильный телефон. Мало кто из тех, кто их мог себе позволить купить в личное пользование персональный компьютер, полностью отдавал себе отчет: а зачем, собственно говоря, он нужен. А Интернет существовал для нас, как каналы на Марсе. Где-то далеко и под большим вопросом.
За какие-то десять лет все изменилось. Выросло новое поколение, не представляющее себя без компьютера и мобильного телефона. И при этом еще живы те, кто помнит первые ламповые телевизоры с водяной линзой и репродукторы-тарелки на стене. Новые технологии изменили мир, но они же круто изменили и человеческое сознание. Кто-то еще по старинке верит "Итогам" и передовицам в газете "Завтра", а некоторые скачивают через Интернет гигабайты альтернативной информации по всему спектру интересующих их проблем. Вокруг умерших заводов-гигантов социалистических пятилеток умирают целые города, а пятнадцатилетний московский хакер шутя взламывает секретные коды компьютерной сети Сити-банка. Изношенные трубы коммунальных служб обрекают на вымерзание целые регионы, а по оптиковолоконным кабелям в квартиры круглосуточно и бесперебойно течет информация со всех континентов. Фантастика и реальность одновременно, отечественный технотриллер!
Бронепоезд очередной российской революции лбом таранит рубежи двадцать первого века, а хвостовые вагоны еще болтаются на стыках века девятнадцатого. Технологический разрыв между поколениями и отдельными слоями населения столь очевиден, что государственные мужи и дамы с еще не забытыми ими комсомольским задором, профсоюзной обстоятельностью и обкомовским любомудрием предлагают ограничить, взять под контроль, лицензировать, а в отдельных случаях и вообще запретить то, чего толком не знают что. Над ними смеются лолиты сексуальных чатов, петрарки сетевых журналов и че гевары хакерской герильи. И продолжают жить дельфинами в море мировой Сети, вольно, дружно и самодостаточно. Возможно, они и есть - самые свободные жители нашей самой демократической в мире страны.
Хотим мы того или нет, но компьютеры и цифровые технологии необратимо стали частью отечественной реальности. И большинству читателей, уверен, не стоит разъяснять смысл слова "дигитал". Из компьютерного сленга оно все прочнее входит в новояз повседневности. Потому что оцифровывается сегодня все: от фотографий до биографий. Если на вас не заведен файл и не присвоен кодовый номер (ИНН например), то для компьютеров различных ведомств:от социальных до карательных, вы не существуете. Это раньше человек существовал в теле и, если верил в Бога, - в Духе. Много спорили, но почти никто не мог отрицать, что у человека есть еще и душа. К изначальной триаде: Тело - Душа - Дух отныне следует добавлять - Цифра. Ибо, не существуя в цифровой виртуальной реальности, человек перестает существовать в материальном мире. Ни кредита тебе, ни справки с места работы, ни приговора суда. Тебя нет, если ты не учтен и не о ц и ф р о в а н.
Мне нравится, как звучит слово "дигитал". Чуждо, страшно, бесчеловечно. Вряд ли исконно русское слово способно передать тот ад, Ничто, инферно, что скрывается за ним. Дигитал - это магическое заклинание новой Каббалы.
На десятый год тотальной компьютеризации страны этот роман, уважаемый читатель, не покажется вам фантастикой, вымыслом или сказкой о светлом будущем человечества. Работая над романом, я использовал подлинные факты из достоверных источников, по мере необходимости перемешивая их с собственными версиями и фантазиями. Доля вымысла не превышает необходимую для создания качественного "фантастического" чтива, но позволяет с полным основанием заявить, что любые совпадения с реально существующими организациями и лицами случайны и непреднамеренны. Впрочем, о степени достоверности и вероятности описанных событий судить Вам, уважаемый читатель.
Итак, добро пожаловать в виртуальную реальность и реальный ад!

Нельзя сказать, что современный человек способен на большее зло, чем древний человек или человек античных времен. Он просто обладает несравненно более эффективными средствами воплощения в жизнь своей склонности творить зло.
Карл Густав Юнг

1 Следующая страница


Дигитал 2

Глава первая
Install.exe

Плечи девушки покрывал бронзовый морской загар. Золотистый пушок ручейком сбегал со стриженого "под мальчика" затылка к верхней кромке топика и прятался в глубокой ложбинке между лопатками. Выныривал из-под края топика и золотыми искорками растекался на узкой талии.
Леша Колесников вдруг отчетливо осознал, что еще одно лето промелькнуло мимо него. Как девчонка, спешащая на свидание, даже не посмотрев в его сторону. Обидно. Через пару недель в Москву войдет осень, серая и муторная, как ночное дежурство.
Не выдержал и протяжно, как усталый мерин, выдохнул. Золотистый пушок пригнуло, как ковыль ветром. Девушка брезгливо дрогнула плечами, но не оглянулась. Одну руку она наполовину просунула в амбразуру ларька, и оттуда раздался нервный цокот ноготков по пластиковой тарелке.
- А побыстрее можно? - раздраженно поинтересовалась девушка у продавщицы.
Внутри ларька бухнула об пол коробка.
- Ай, зурна! - с восточным напевом негромко выругалась продавщица. - Женщина, вы какие сигареты просили?
- "Собрание - слимс", - отчетливо, как для слаборазвитой, произнесла девушка.
Продавщица, видимо, уже ориентировалась в московском интернациональном новоязе, уточняющих вопросов не задала и активнее стала шаркать коробками по полу.
Леша решил воспользоваться паузой.
- Девушка, я вас мог видеть в этом году в Анталии? - подпустив в голос плейбойевской хрипотцы, поинтересовался он.
Она оглянулась, скользнула по нему взглядом. Сразу все поняла и повесила бирку: "Товар продается со скидкой, обмену и возврату не подлежит".
Лето Леша провел в Москве, без экспертизы было ясно. На пляже побывал только раз, по служебной необходимости, да и то ночью. Капризное московское солнце тронуло только то, что торчало из рубашки: руки, шею и лицо. Как говорят, классический офицерский загар.
- Я отдыхаю на Ибице, это в другой стороне от Турции. А ты рубашку не гладишь, потому что круто? Или утюг сломался? - спросила она.
Смотрела при этом прямо в глаза, а на губах играла по-детски невинная улыбка.
Леша тоже все про нее понял: девушка из другой жизни. Сделанной по спецпроекту и обустроенной по евростандарту. Там круглый год море и лето, там бессонные ночи в удовольствие, там потеют только в спортзалах и нет задержек зарплаты. Интуиция и кое-какой накопившийся опыт подсказывали, что милая незнакомка вошла в этот райский оффшор не через чью-то спальню. Не чувствовалось внутренней надломленности и подспудного страха, что сказка в одночасье может кончиться. Совершенно очевидно, что за спиной у нее стоял не толстый папик, а солидный папа.
- Я в этой рубашке сплю, - признался Леша.
- Как это мило! - изогнула бровку девушка.
Он не стал уточнять, что завалился на диван после двух суток без сна и сил хватило только чтобы снять джинсы.
На ремне у Алексея протяжно запиликал мобильный. Девушка проследила за путешествием потрепанного "сименса" от чехла к уху Леши, наморщила носик и потеряла всякий интерес к обладателю электронного секонд-хэнда. Отвернулась, вновь подставив на обозрение обласканную испанским солнцем спинку.
Леша мимоходом глянул на определитель номера и в немой мольбе закатил глаза. Высветился номер Пенькова, для краткости обозначенного как "Пень".
- Колесников, ты где? - начал с сакраментального вопроса Пеньков.
- На подходе, - не уточняя ответил Леша.
До родного отделения оставалось минут десять ходу, но заму по розыску об этом знать необязательно.
- Можешь не спешить. Дуй в Авиационный переулок, дом два, подъезд тоже - два. Там тебя труп дожидается.
- Егор Викторович, у меня по плану встреча! - Алексей сделал вялую попытку уклониться от прямых служебных обязанностей.
- Колесников, твою мать! Ты единственный из угро сегодня дрых до обеда. Вот иди и работай! Со свежими, так сказать, силами.
Судя по тону, Пень был искренне убежден, что для молодого опера восьмичасовой сон есть высшее поощрение. Ничего выдающегося не совершил, просто взял ирода, придушившего в неудачной попытке изнасиловать семилетнюю девчонку. Не медаль же за это давать.
Двое суток без сна и отдыха весь райотдел рыл носом землю, дело стояло на контроле в высоких кабинетах. А взял эту сволочь Леша. По чистой случайности, если честно.
Просидев сутки в засаде в загаженной квартире гражданина Дронова, бросившегося в бега, и осоловев от монотонного стука капели в прохудившемся кране на кухне, Леша, сменившись, сразу же двинул к близлежащему ларьку. До одури хотелось пива, но решил купить шоколад, все же какая ни есть, а калорийная еда, для организма безвредная. Пиво покупал гражданин Дронов. Согласно позже данным показаниям после совершения преступления находившийся в глубоком запое.
Смотрел он на раннее утро безгрешными, мутными от пьянки глазами и не подозревал, что его уже два дня ищут черти в аду и опера на земле. Леша не стал его вводить в курс дела. Молча и что есть силы замочил кулаком в знакомую по фотороботу рожу. Гражданин Дронов растянулся на земле и до приезда оперов признаков жизни не подавал.
- Мне из сейфа кое-что взять нужно. Тут идти-то пять минут! - Алексей решил использовать последний аргумент.
При этих словах Алексея девушка повела ушком, прислушиваясь. Уточнять при ней, что в сейфе ночевал его "макаров", и личному оружию тоже не мешало бы заступить на службу вместе с хозяином, Алексей не захотел. Велика честь пред такой кралей красоваться.
- И до места пять минут. А если бегом - так одна! - отфутболил Пеньков. - Все, дуй в адрес, оттуда отзвонись. Прокуратура уже там, твой дружок тебя дожидается.
Продавщица наконец нашла нужные сигареты. Тонкая пачка шикарно пастельных тонов вынырнула из амбразуры. Грубые пальцы с ярким лаком на изломанных ногтях передали ее ухоженным пальчикам с непролетарским маникюром. В амбразуру полетела смятая сторублевка.
- На сдачу билет домой купи, урючина! - бросила обладательница загара, привезенного с острова, славного вольными нравами и доступностью легких наркотиков.
- Девушка, - окликнул ее Алексей.
- Да? - Она посмотрела так, будто была до крайности удивлена, что это сопящее ничто еще тут.
- Девушка, а у вас "экстази" не найдется? Чисто взаймы. Я вечером отдам, клянусь.
Наглость неотразима и как правило ведет, если не к сердцу женщины, то... В общем, куда надо ведет.
На секунду в карих глазах незнакомки загорелся огонек интереса. Но вынесенный приговор пересмотру не подлежал. Губы ее дрогнули в иронической улыбочке.
- А пивом, сердешный, не пробовал лечиться? - спросила девушка-евростандарт.
- Нельзя. От пива у меня газы, - печально вздохнул Леша.
- Идиот! - не особо возмутившись, фыркнула она.
Алексей проводил девушку взглядом. Спортивной танцующей походкой она шла к элегантной спортивной машине. Не оглянулась. За темным матовым стеклом белела головка подружки.
- Мы с Тамарой ходим парой, мы с Тамарой - санитары, - задумчиво произнес Леша. - Может, в этом вся проблема? Не сошлись ориентацией.
Девушка по возрасту могла учиться на втором курсе института. Но стопроцентно не в медицинском. И не на юрфаке, мысленно добавил Леша. На его факультете таких красоток не водилось. Впрочем, институт за два года он уже прочно забыл. Теперь проходил совсем другие университеты.
Он сунул в окошко десятку.
- "Яву".
Обычная "Ява" нашлась гораздо быстрее, чем пафосные разноцветные сигаретки. И даже сдача осталась. Ее, пересчитав, Леша аккуратно сунул в нагрудный карман. Под красную корочку удостоверения.

* * *

Алексей, не спеша, шел по своей "земле", дымя "Явой".
Конечно же, он не ощущал себя здесь полновластным хозяином. Хозяев без него хватало, и они явно не горели желанием брать в долю опера Колесникова. Во всяком случае, до сегодняшнего дня таких предложений не поступало. Леша шел по улице, как егерь по вверенному ему участку леса. Зная все стежки-дорожки, какое зверье тут обитает, где чьи норы и кормежки. Кругом все было знакомо, но сердцу не мило.
Остановился у стеклянного теремка. Магазинчик через подставную фирму принадлежал заместителю префекта. И все, кого это касалось, об этом знали. За прилавком работала Галя, тридцатилетняя белорусская красавица, по данным из одного источника - любовница зама, по данным из другого - в ночную смену принимающая деньги на хранение у стайки проституток, работающих у обочины Ленинградского шоссе.
Девчонок, насколько знал Алексей, никто не "крышевал", уже месяц они партизанили на свой страх и риск. И хотя отстегивали всем согласно таксе и по очереди давали нарядам прямо в уазике, все равно они стояли в первой очереди на показательное задержание с последующим выдворением в родную Украину. Может, даже по телевизору покажут. Ославят и прославят бесплатно. Но пока звонка не поступало, все делали вид, что ночных тружениц на вверенном участке в упор не наблюдается.
Через переулок находился компьютерный салон "Линк". Кто хозяин салона, докапываться не хотелось. Особенно после слов начальника отделения, что в "Линк" он разрешает входить только "на труп". Менты районного масштаба ходили вокруг салона, облизываясь, как шакалы на быка, но понимали - не по зубам. А сколько там полезного для службы можно было взять по дружбе! Пачки мелованной бумаги, например. Вечный дефицит в любой бюджетной конторе, между прочим.
Дальше по переулку находились киоск на колесах и офис фирмы в подвале. Фирма, особо не конспирируя этническое происхождение ее владельца, называлась "Арарат" и занималась мелкооптовой торговлей продуктами питания на Ленинградском рынке. Фирму на предмет регистрации сотрудников и прочих мелких нарушений опекал лично участковый. Злые языки и надежные информаторы донесли, что Фомич в канун пенсии решил прокрутить "крышевые" деньги в торговле. Для чего ИЧП "Иринка" поставила киоск на колесах в двух шагах от офиса "Арарата". Ирой, как нетрудно было установить, звалась сестра жены участкового. "Арарат" снабжал киоск продукцией по возмутительно низким ценам, но на заранее согласованную с участковым сумму. Получалось крышевание по бартеру: ты мне покой, я тебе - макароны по три рубля.
"Доживем, доживем и мы, товарищи опера, до того светлого дня, когда и наш человек будет брать взятки исключительно борзыми щенками. Потому что все остальное у него уже будет. И усадьба, и землица, и людишек душ эдак тысяча. Сытый человек ленив, а потому тащит мало и недалеко. Верьте, еще увидим золотые времена, когда богатство не станет вызывать зависть, а бедность - стыд. Когда МВФ будет давать нам кредиты под честное слово, потому что "пилить" мы их будем по уму, а не по понятиям. Знай же, берущий сегодня макаронами, воздастся детям твоим щенками завтра! Стяжающий злато сегодня, в мире ином принужден будет стать спонсором. Ибо, как верно заметил классик, все течет и меняется, но нельзя войти в реку, не замочив задницы, потому что все возвращается на круги своя".
Алексей захохотал над ахинеей, влетевшей в голову, и понял, что окончательно пришел в себя. Такими текстами он до колик доводил мужиков на маленьких сабантуйчиках в отделе. Таким, балагуром и хохмачом, его привыкли видеть. Таким он и сам себя любил.
Он щелчком отбросил окурок и сошел с тротуара. Предстояло преодолеть переулок и войти под арку слева от крыльца салона "Линк". На середине пути он краем глаза заметил, что с Ленинградского шоссе на приличной скорости входит в поворот джип, а по переулку несется черный микроавтобус. Бортовой компьютер в Лешкиной голове моментально вычислил, что лобовое столкновение произойдет именно там, где на секунду замер он, Лешка.
Ноги сами собой перешли с шага на галоп.
До спасительного бордюра оставался один прыжок, когда ситуация обострилась до крайности. Из арки показался еще один участник предстоящего ДТП. Он летел, словно ставил рекорд на стометровке. И, естественно, ничего не видел, кроме финишной ленточки... Которая по злой иронии проходила по груди Алексея.
Парень был самого что ни есть растаманско-коноплянного вида, как машинально отметил Алексей. И скорее всего укуренный донельзя. А в коноплянной нирване, как известно, тормозов нет.
Бортовой компьютер в голове у Алексея уже в точности нарисовал кривую, по которой полетит его собственное тело после столкновения с наркошей. Точка касания с асфальтом находилась прямехонько под колесами джипа. Или микроавтобуса, что не такая уж разница.
Леша отчаянным прыжком выскочил на тротуар. Ударил, гася скорость, правой ногой по асфальту. Левой тут же провел заступ вперед, тело превратилось в наклонную плоскость, принявшую на себя наркошу. Едва почувствовав на себе чужую тяжесть, Леша пружинисто свернулся вокруг своей оси, слегка подхватив за талию наркошу, и произвел шикарный бросок через бедро. Обалдевшего растамана впечатало в асфальт.
Но чистый "иппон" [1] не прошел. Сила инерции была такова, что Лешу тоже бросило на землю.
"Зато не на проезжую часть", - констатировал бортовой компьютер, перед тем как вырубиться от сотрясения.
После жесткого приземления Алексей соображал с трудом. Даже, показалось, время стало тягучим и липким, как растаявший комок жвачки. Но что делать, он отлично помнил: встать на ноги, пару раз долбануть наркошу по безмозглой башке, вызвать наряд и сдать бегуна в "обезьянник". Позже, улучив свободную минутку, провести воспитательную беседу и выбить из дурной башки остатки коноплянного угара.
Алексей приподнялся. В этот момент наркоша отчаянно завизжал, вскинулся и вцепился в волосы Алексею. Из распахнутого рта в лицо Алексею ударила кислая вонь. Алексей дернулся, пытаясь порвать захват, но тонкие пальцы парня оказались жутко сильными. Наркоша притянул Алексея вплотную к своему лицу. Так близко, что невольно вспомнилась детская игра: притрешься носами друг к другу - и увидишь, что у напарника только один глаз. Огромный, в пол лица.
Именно такой неестественно огромный глаз и смотрел сейчас в Алексея. Прямо, казалось, в мозг. И был этот глаз страшный, безумный, с рубиновым кровяным подтеком.
В голове Алексея вдруг все поплыло, уши заложило, как в воздушной яме. Он почувствовал, что сначала проваливается в темноту, а потом летит в ней, летит на жуткой скорости, выписывая совершенно немыслимые зигзаги. Ощущение тела пропало, осталось только движение. Из никуда в никуда. В полной кромешной тьме. Но почему-то это было не страшно. Совсем не страшно.
Из эйфории нокаута выщелкнул характерный звук снятого с предохранителя пистолета и тупая холодная боль в затылке.
- Не двигаться! - Голос прорвался сквозь муть, плескавшуюся в голове.
Но хотелось именно движения. Рефлексы, приобретенные на татами, просто рвали мышцы, так им хотелось движения, отчаянного рывка и победного сокрушающего удара. И опыт, приобретенный в нескольких задержаниях, когда все было всерьез и без дураков, подсказывал, что даже в самой безнадежной ситуации надо дергаться до конца.
Только шансов ему не оставили никаких. Ствол - к затылку, колено в поясницу, правая кисть в мертвом захвате, вторая бесцеремонно вжата тупорым ботинком в асфальт.
Вокруг замерли еще три пары ног. Все обуты, несмотря на погоду, в крепкие ботинки.
От их костоломского вида по ребрам прошелся сквознячок.
"Ку-ку, приехали!" - Алексей зло усмехнулся.
- Вы чьи будете, ухари? - спросил он, даже не надеясь на ответ.
Реакция последовала незамедлительно - и вполне ожидаемая. Тупой и весьма чувствительный удар в затылок. Потом чьи-то пальцы профессионально обшарили одежду. Судя по ощущениям, работали, как тайские массажистки, в две руки.
- Чистый! - отрапортовал тот, кто шмонал нижнюю часть тела.
Второй выудил из нагрудного кармана удостоверение Алексея. Подхватил под подбородок, подставляя лицо для опознания. Закинул так, что по позвоночнику выстрелили трассеры боли.
- Я сотрудник отдела уголовного розыска УВД "Аэропорт". Колесников Алексей Павлович, - представился Алексей, морщась от боли в спине, и добавил, когда боль стала нестерпимой: - Суки!
Никакого впечатления страдания, ругань и должность не произвели. Лицо, склонившееся над Алексеем, продолжало оставаться застывшим и спокойным.
"Лет тридцать пять. Острое, скошенное книзу, раздвоенный подбородок, губы тонкие, широкие, нижняя чуть выступает, нос прямой, с небольшой горбинкой, лоб высокий, на правом виске шрам сантиметра в два, глаза..."
Глаза у неизвестного были хищной птицы: холодные, цепкие и безжалостные.
Рядом дружно ухнули, как грузчики, и мимо Алексея проплыло тело наркоши. Безвольное, как тряпичная кукла.
- Отбегался, Арлекино хренов! - вполголоса прокомментировал кто-то из несущих.
Алексей не успел составить до конца словесный портрет. Рука в черной перчатке легла ему на глаза.
- Не пытайся меня запомнить. Ты меня не видел, нас тут не было. Иди куда шел. И все забудь.
Голос у мужика был под стать лицу: холодный и безжизненный.
Освободили Алексея, как и брали. Сноровисто и моментально. Разом ослабили все захваты и отскочили. Но перед этим кто-то ткнул стальным пальцем в подреберье, и от боли свет померк в глазах Алексея.
А когда прояснилось, вокруг уже никого не было.
Алексей, кряхтя, поднялся на ноги, осмотрелся и с досадой констатировал, что даже случайных свидетелей нет. Переулок в двух шагах от запруженного Ленинградского шоссе, казалось, вымер.

* * *

На кухне понятые со смурными лицами сосредоточенно читали протокол, в коридоре топтались двое с носилками. Алексею сразу стало ясно, попал под занавес, можно не суетиться. Он наскоро осмотрел с порога комнату, кивнул следователю прокуратуры Косте Щербакову, присевшему на корточки перед трупом молоденькой девчонки, и шмыгнул в ванную.
Труп принадлежал девушке лет восемнадцати на вид. И, судя по содержимому полочек в ванной, жила она одна. На стеклянной полочке и зеркале сально отливали черные овальные пятнышки - эксперт-трассолог прошелся кисточкой с графитовой пылью.
Алексей открыл кран, смочил руки и принялся стирать пыль с джинсов.
- На правой штанине, в области коленной чашечки, обнаружена потертость, диаметром пять сантиметров, овальной формы. Предположительно, возникшая при волочении тела по земле, - пробурчал он себе под нос, пытаясь развеселить сам себя.
Шутка не прошла, на душе было тревожно и пакостно, как ночью в засаде.
Вдруг накатила такая волна тошноты и слабости, что он едва успел ухватиться за край раковины. Судорога свернула желудок в комок. Вырвало мучительно, желтой пеной.
Алексей едва перевел дух, как новый спазм скрутил живот, и изо рта полезла липкая желчная пена.
Дверь открылась. Алексей успел в зеркале рассмотреть вошедшего Костю и вновь опрокинулся над раковиной.
Костя присел на край ванны, пристроив на коленях папочку.
- Блюем-с, господин офицер? Раньше за вами такого, сэр, не замечалось, - скучным голосом произнес он. - Ты от вида трупешника так блюешь?
Алексей не смог ответить, был полностью парализован новым приступом рвоты. Качал головой из стороны в сторону от боли, как телящаяся корова, что Костя понял по-своему.
- Значит, съел чего-то не то, - заключил он.
- Пошел ты! - отдышавшись, выругался Алексей.
Костя Щербаков был чистым и опрятным мальчиком из приличной семьи, даже очки носил. Среди шпанистого вида оперов он смотрелся полным "ботаником", а очень хотел сойти за своего. Поэтому вечно острил, подражая Алексею. Получалось у него, как у Петросяна, - натужно и ходульно. Не было чертовщинки и бесшабашности, потребной для здорового хохмачества. Зато были порядочность и профессионализм. За это его уважали, приняли в свою кампанию и прощали косноязычный юмор.
- Ты прочишай желудок, не отвлекайся, - продолжил Костя, - а я тебе пока последние новости доведу. Новость первая, как полагается, хорошая. Крестник твой, гражданин Дронов, уже признательные показания накатал. Берет на себя еще пять эпизодов. В Зеленограде, в Химках, два по Северо-западному округу и один в Южном.
Леша насторожился.
- Не, без недозволенных методов, все чисто, - успокоил его Костя. - Приступ совести у мудака. Попросил бумагу в камеру и накорябал триллер, Стивен Кинг отдыхает. Пять эпизодов за два года, все малолетки. Почерк похож - нападение в лифте. Шманцы-обжиманцы, трусы сниманцы и прочие развратные действия. С последующим удушением. В Южном месяц назад у него сорвалось, девчонка жива осталась. Ей уже фотомордию этого урода предъявили. Опознала. Так что получается, серийного мы взяли.
- Угу, мы пахали! - Алексей стал плескать водой в лицо.
- А кто тебе подсказал, что он стопроцентно на хату свою завалится? - напомнил Костя. - Я тебе сразу сказал, что мужик - псих. А нормальный псих после случки час отсыпается в кустах, а потом бухает сутки до полной стерильности сознания. Все напрочь забывает, потому и идет прямиком домой.
- А кто в том клоповнике двое суток парился?
- Ну, братка! - протянул Костя. - Разделение труда согласно интеллектуальному уровню: один думает головой, второй топает ножками.
- Очки сними. Дам в глаз, треснут, - беззлобно пригрозил Алексей.
Костя зашелся громким крякающим смехом.
Алексей смахнул влагу с лица, встряхнул ладонями, вытер их о колени. Сел на край ванны и достал мобильник.
- Дежурный? Привет, Саня! Колесников беспокоит. Доложи Пню, что я в адресе. Уже смотался? Ну, как приедет, доложи. Да, вот еще. - Алексей покосился на притихшего Костю. - Сань, тебя случаем не ставили в известность, что на нашей "земле" будут операцию проводить. Кто, кто? "Соседи", муровцы, чоповцы какие-нибудь... Нет? Да, так я... Лубопытствую. В ЦРУ надо недельный отчет посылать, а мне писать нечего. Почему сразу - шпион? Я честный мент. Просто баксы нужны. - Алексей отодвинул телефон от уха, чтобы в голове не булькало от ржания дежурного. - Ну, пока.
Костя, рассматривая коленкоровый узор на папочке, тихо обронил:
- Проблемы?
- Ерунда.
Костя кивнул. Раскрыл папочку.
- Тогда вернемся к нашей овечке. Потерпевшая - Ирина Викторовна Одинцова. Так-так, родилась, крестилась, училась... Это я тебе потом подробно доложу. Родители на отдыхе в Испании, старшая сестра в Питере, с ней уже через соседку связались. Завтра примчится. Главное не это. - Он многозначительно посмотрел на Лешу. - По кое-каким признакам вырисовывается сериальчик.
Леша выдохнул тяжко и обречено, как верблюд, принявший на горб последнюю соломинку.
Серийные преступления были пунктиком Кости Щербакова. Как знал Леша, все ночные дежурства, если не было экстренных вызовов, Костя проводил за штудированием сводок Информационного центра ГУВД. Все искал серию в чехарде смертей и тяжких телесных, фиксируемых по Москве. А сложив цепочку из схожих преступлений, прямиком шел к начальству и докладывал, что вычислил сериальщика. Начальство от такого служебного рвения впадало в легкий ступор, потом вежливо посылало Костю... служить дальше и тщательнее следить за сроками следствия. Подставляться никто не хотел. К тому же и без Костиных инициатив образовался хронический недосып и некомплект личного состава.
- Начальство в курсе? - на всякий случай поинтересовался Алексей.
- Ага, - безо всякого энтузиазма в голосе ответил Костя.
- Послали? - с затаенной надеждой уточнил Алексей.
- Напротив, рекомендовали копнуть глубже.
- Бог в помощь.
- Тебе, братка. Я тебя на отработку этой версии поставлю.
Алексей скорчил жалобную гримасу.
- Костя, я что тебе плохого сделал? На мне и так восемь дел, включая грабеж гражданки Нечепорюк. Пять пар французских трусов вырвали из ее натруженных рук. Угрожая ножиком, между прочим. Дело тухлое, легче свои отдать, чем супостата найти.
Костя гыгыкнул, оценив шутку. Повернулся к Алексею, посмотрел в лицо и вдруг тихо присвистнул.
- Что у тебя с глазом?
Алексей приподнялся, глянул на себя в зеркало. Левый глаз заливало красным. Смотрелось весьма неэстетично, особенно толстая кровяная жилка, вспухшая от угла к зрачку.
- Хрен его знает! - Леша вспомнил столкновение с наркошей и последующий качественный захват. Получить мог только тогда. Час назад, когда брился дома, ничего подобного в зеркале не наблюдал.
- Га-га! Спиртом прижги и врачу покажись обязательно, - посоветовал Костя.
Встал, распахнул дверь.
- Пойдем, брат. Сейчас труп увозить будут. Тебе лучше самому увидеть, чем мне сто раз объяснять.

* * *

Гражданку Одинцову Ирину Викторовну, девятнадцати лет от роду, студентку института связи, проживавшую в квартире, доставшейся по наследству от тетки, жившую тихо и без эксцессов с соседями, два труповоза с унылыми непохмеленными лицами грузили на носилки.
В комнате, судя по всему, служившей молодой студентке, чем-то вроде кабинета, наблюдался относительный порядок. Во всяком случае ничего не говорило о том, что здесь методично наносили тяжкие телесные или лишали жизни при активном сопротивлении жертвы. На теле, насколько увидел Алексей, тоже не наблюдалось явных признаков насильственной смерти.
Костя присел на корточки у носилок, дал знак санитару приподнять простыню, прикрывавшую лицо мертвой.
- Полюбуйся.
На трупы Алексей насмотрелся достаточно. Но тут вдруг сердце бухнуло и вразнобой заколотилось в груди.
Прежде всего поразил кровавый подтек на склере левого глаза жертвы. Точно такой, как у него.
И лишь потом Костя добавил, что лицо девушки исказила такая предсмертная гримаса, что уже невозможно угадать, была ли гражданка Одинцова при жизни красивой или страшной, как страдающий алкоголизмом Квазимодо.
Машинально отметил, что рука девушки, безжизненно выпавшая из-под грязной простыни, покрыта загаром. Значит, свой кусочек лета на пляже в Серебряном бору она захватила. Кто же знал, что это ее последнее лето в жизни.
- Других наружних повреждений нет. - Костя указал пальцем на висок трупа. - Если не считать вырванных на висках волос. Тут характерные покраснения кожи.
- Рвала не сама. В пальчиках волос не нашли, - подал голос медэксперт, строчивший протокол. - Полагаю, удерживали за голову. Кстати, добрый день, Леша!
- И вам того же, Лев Семенович. И каким макаром ее заколбасили?
Эксперт, пожилой оплывший нездоровым жирком мужчина, пожал круглыми плечами.
- Смерть наступила не более часа назад. Покойница еще теплая. Предварительно - закрытая травма правой лобной доли.
Леша кивнул на труп и повел плечом, как боксер перед ударом.
- Засветили, вроде, в левый глаз.
Лев Семенович покачал головой.
- Потому и подтек на левом глазе, что поражено правое полушарие. Смею предположить, что вскрытие покажет картину обширного инсульта.
- В ее возрасте? - усомнился Леша.
Эксперт снова пожал плечами и склонился над бумагами.
Леша посмотрел на Костю, с интересом разглядывающим потек на глазу мертвой. Не хотелось говорить при посторонних, но не удержался, никаких позывов к работе не ощущал, а слабость и тошнота не проходили.
- Костя, кажется, типичное "два-четыре". Отсутствие события преступления. Или я что-то не догоняю?
- Лев Семенович, у вас все? - спросил Костя.
- Можно увозить, - кивнул тот.
Костя дал отмашку санитарам, дождался, когда они вытащат носилки, крикнул в коридор наряду, чтобы покурили в подъезде, только после этого, когда в квартире установилась тишина, обратился к Леше.
- Соседка слышала истошный крик жертвы. В квартире был посторонний. Некто в свободного покроя штанах с карманами, цветастой майке и длинными кудрями. Но мужского пола. Рост выше среднего, худощавый. Подробнее не разглядела. Выскочил, оставив дверь открытой. Соседка вошла - и увидела свежий труп. Сразу же вызвала милицию. - Костя присел на тахту. - С соседкой сейчас Вадик работает. Возможно, удастся выспросить подробности.
-Ну-ну, - с саркастической улыбкой кивнул Алексей. - Сейчас она оклемается и такого наплетет, что мы три года разбираться будем. Нет, я предпочитаю соседей, которые ничего не видели, не слышали и не подозревали. Кто у нас лучшей всех врет?
- Свидетель, - с ходу ответил Костя.
Они, проработав на своих должностях по два года, уже на своей шкуре убедились в этой классической истине. Преступление всегда неожиданно и скоротечно. Не успевает сознание человека угнаться за фатальным течением событий, плюс психологический шок и подсознательный протест против жути происшедшего. Иногда и вспомнить-то нечего, а надо. Вот и врут, точнее, фантазируют из искреннего желания помочь следствию. И поди еще разберись, путается свидетель сам или сознательно пудрит мозги следователю.
"Вот, спроси меня, что я запомнил? Кроме морды лица того мужика, - подумал Алексей. - Ничего. Ни номеров машин, ни точного количества людей, ни их действий. Налетели, разложили на асфальте, ствол к башке... Кстати, был это ствол или имитация, доподлинно неизвестно".
В затылке, как раз на том месте, куда утыкали ствол, образовалась горячая точка. Алексей пощупал ее и обнаружил болезненный желвачок.
"А где гарантия, что вы вчера эту шишку себе на даче не поставили? - спросил он сам себя, как должен спрашивать следователь, пробуя фактуру на излом.
Фактура покорно хрустнула и рассыпалась.
"То-то и оно, - констатировал Алексей. - Ничего не было, потому что недоказуемо".
- Трассолог что сказал? - спросил он.
- "Пальчики" чужих в квартире, конечно же, имеются. Ножками тоже хорошо потопали. Дня два назад потерпевшая пропылесосила квартиру, так что трассы следов ног у нас, будем считать, почти идеальные. Картина, примерно, следующая. - Костя указал на компьютер на столе за спиной у Алексея. По монитору друг за другом носились цветные ящерки. - Девушка сидела в кресле, лицом к монитору. Неизвестный развернул ее, схватил за волосы. Жертва закричала, что слышала соседка, и померла, что обнаружила та же же десять минут спустя.
- Физического насилия и сексуальных контактов не было, - подал голос эксперт.
Алексей обвел взглядом комнату. Мебель, доставшуюся по наследству, куда-то сплавили, заменив самосбором из "Икеа", и теперь здесь жила неформалка с техническим уклоном. Плакат с Че Геварой на двери, постеры рок-групп на стенке, полки с чтивом и компьютерной литературой, лазерные диски повсюду. Два стеллажа книг. Толстобрюхий Будда, выкрашенный в экстатические растамановские цвета украшал собой рабочий стол. Принц Гаутама, ожиревший, как депутат второго срока, служил пресс-папье. Повсюду куда не посмотри, еще куча вской эзотерической дребедени из магазина "Путь к себе". И легкий запах сандаловых палочек в воздухе.
- Сплошной ашрам [2], - подвел итог Алексей.
- Вместе они провели около двух часов, - сказал Костя. - Взял грех на душу, посмотрел без эксперта, когда запускался компьютер. В девять утра с минутами. Кофе попили. Кто-то из них покурил. Сели за компьютер. На все про все часа два получается. Спала одна, утром, как ты слышал, контакта не было, - упредив вопрос Алексея, добавил он.
- А это тогда зачем? - Алексей пощелкал пальцами по огромных размеров бокалу, заполненному упаковками презервативов "Sico". Бокал стоял на самом виду в центре полки в качестве элемента дизайна, но так, что его содержимое оказывалось в пределе досягаемости.
- Ноу глав, ноу лав, [3] - улыбнувшись, ответил Костя.
- Чего? - нахмурился Алексей.
- Без "резинки" - ни-ни, - вольно перевел Костя. - Как темному человеку поясню, что фирма - одна из лучших. Кстати, тоже показатель. Несмотря на неформальный прикид, девочка отличалась разумностью.
- Ага. При жизни.
Алексей шагнул к арке, ведущей в спальню. Заглянул. Увидел встроенный шкаф во всю стену и бесстыжих размеров лежбище. Подушка действительно была одна, с характерной выемкой от головы. В углу стояло плетеное кресло, увешанное девичьими тряпочками. Над ним - огромный плакат. Компьютерной графикой некто качественно и натуралистично изобразил дьявола, насаживающего на чешуйчатый член инфернальных размеров грудастую красотку. Девушка сладострастно изгибалась и явно не испытывала никакого дискомфорта от неестественного акта.
- Есть над чем поработать, - произнес вслух Алексей, оценив формы фотомодели.
- И я о том же, - бодро подхватил Костя. - Седьмой эпизод за год!
- В смысле? - Алексей развернулся.
- Леша, давай я поясню. Тут мой грех, если честно, - вздохнул Лев Семенович.
Он отложил ручку, скрестил руки на животе, закрутил большими пальцами.
- Дело в том, что дочь, а она, дурочка, пошла по моим стопам и стала врачом, на курсах повышения квалификации прослушала лекцию некого расстриги от нейрохирургии, - солидно сопя, начал он. - Текста не имею, излагаю в вольном пересказе. Итак, как-то вскользь был упомянут некий компьютерный вирус "VS-Raptor". Сразу оговорюсь, в компьютерах я - полный неандерталец, за что купил, за то и продаю. В общем, этот вирус заставляет мигать монитор на определенной частоте, что сначала приводит к гипнотическому трансу, а потом развиваются необратимые процессы в мозгу, приводящие либо к эпилептическому припадку, либо к инсульту. С точки зрения нейрофизиологии это реально, как сделать это технически - увы, не знаю. - Он развел руками. - Но только по СНГ, если верить лектору, за пять лет отмечено сто четырнадцать случаев со смертельным исходом.
- А в Москве семь за год, - вставил Костя. - Этот - восьмой.
Лев Семенович укоризненно покачал головой.
- Черт меня за язык тянул! - Он повернулся к Леше. - С дуру рассказал этому энтузиасту. Свободного времени у него, судя по всему, предостаточно, вот и вычислил, шельмец, семь похожих случаев.
Костя самодовольно крякнул.
- Если точно, то двадцать два. Но стыкуются по возрасту жертв, образу жизни, обстоятельствам только семь. Остальные происходили на рабочих местах, в офисах - в присутствии свидетелей. Все списали на смерть от естественных причин. А вот так, - он обвел рукой комнату, - без свидетелей в запертой квартире - семь. Точнее, уже восемь.
Алексей потер занывший висок.
- Да какой, на хрен, у них образ жизни! - Он ткнул пальцем через плечо, указав на спальню. - Секс, наркотики, рок-н-ролл и Че Гевара форевер. Вместо того чтобы похмеляться, как нормальные люди, они траву, не умывшись, шмалят!
- Разделяю ваше возмущение, Леша, - полил бальзама на рану Лев Семенович. - Кому охота делать дурную работу? Лично мне - нет. Но дело в том, что по просьбе Костика я навел справки у коллег. И вот за эту информацию ручаюсь полностью. - Он выдержал многозначительную паузу. - У всех семи жертв отмечены характерные поражения склеры левого глаза. Как и у нашей клиентки.
Костя выудил из кармана пластиковый пакетик и торжественно продемонстрировал Леше пластмассовую карточку в нем.
- Знаешь, что это?
- Моя карточка "VISA" с миллионом долларов. Вчера потерял, - мрачно пошутил Леша. Он уже понял, что неуемный Костик обнаружил еще одно пересечение.
- Членская карточка клуба "Стеллаланд".
- Ничего не говорит, - покачал головой Леша.
- Темный ты человек. Это алмазная вольница старателей в Южной Африке [4]. И соответствующего пошиба клуб в Москве. Место сбора хакеров. Много шушеры, но, по моим данным, костяк составляют серьезные ребята.
- Итак, все семеро погибших были членами клуба, - констатировал Леша. Догадался без труда, стоило только взглянуть на сияющее лицо Кости. - Что, кстати, с их делами? Неужели так "висяками" и остались?
- Закрыты по статье двадцать четыре, часть один, - не смутился Костя. - За отсутствием события преступления.
- Во! И это, к бабке не ходи, захлопнут на том же основании. Тоже мне - преступление в сфере высоких технологий! Если бы ей системным блоком голову проломили или, например, шнуром от "мышки" придушили - тогда все понятно. И мне. И начальству. - Леша намеренно добавил еще одну ложку дегтя. - Тебе уже, кстати, мозги вправили?
Но не подействовало. Костя продолжал светиться, как кастрюля фирмы "Цептор".
- Не-а! - улыбнулся он. - Тут до тебя отметился мой шеф. Дал добро на покопать как следует.
- И с чего его так переклинило?
- А он завтра в отпуск уходит!
Костя захохотал своим крякающим смехом.
Леша терпеливо подождал, когда он отсмеется.
- От ФАПСИ [5] давно люлей не получал? - с мрачным садизмом поинтересовался Леша.
- От них еще нет. - Костя продолжал нагло улыбаться. - А ты, что, мандражируешь?
- Да так...
В отместку Леша решил пока не говорить, что некоторое время назад впечатал в асфальт кое-кого, весьма подходящего под описание друга потерпевшей.
Они были с Костей погодками и однокашниками, только после юридического Лешу черт дернул пойти в уголовный розыск, а Костя устроился в прокуратуру. Как ни крути, а на уровень выше, хоть и работали на одной "земле". Из прокуратуры легко уйти в адвокаты. А куда деваться оперу? Как завещал товарищ Сталин: "У работника органов есть только два пути: или на повышение, или в тюрьму". Само собой, на нары Леша не хотел, а повышение не светило, пока по отделению расхаживал подполковник Пень.
- Сколько точно прошло с момента смерти? - спросил Леша.
- Если брать за отсчет крик, который слышала соседка, прошло полтора часа. Она время точно запомнила, как раз сериал кончился. Наряд приехал в десять двадцать, то бишь через пять минут.
- И такое иногда бывает, - задумавшись, обронил Леша. - По горячим следам в розыск дали?
- Само собой, - кивнул Костя. - И само собой - нулевой результат. Приметы типовые, и метро близко.
"Это точно, - Леша вспомнил своего наркошу. - Маловероятно, что это он девочку грохнул. Больше часа тусовался по району с такими умельцами на хвосте? Маловероятно".
При воспоминании о хватких действиях неизвестной опергруппы желвачок на затылке выстрелил жгучей болью.
- Задание уже себе представляешь? - спросил Костик.
- Представляю, но радости не испытываю. Если наша жертва входила в банду хакеров, можно представить, какие бабки и какие интересы в игре. - Он устало опустился в кресло, покатался на колесиках. - Предлагаю пока не поздно переоформить все как доследственную проверку, это беру на себя я. А ты, Костя, организуешь "отказник" ввиду смерти от естественных причин. Подполковник Пеньков будет несказанно рад, что "висяк" на отдел не повесили, а твоему шефу, как я понял, перед отпуском все по барабану. Как мысль?
- Я решил вынести постановление о возбуждении уголовного дела по признакам сто пятой статьи УКа, - тихо, но твердо произнес Костя.
Леша от удивления присвистнул.
- Интересно, дружище, из чего ты собираешься убийство лепить?
Костя наклонился, выдвинул из-под журнального столика коробку, доверху забитую всякой всячиной, изъятой в качестве вещдоков, достал из нее толстый блокнот.
- Вещдок номер раз, - как фокусник, объявил он. - Дневник потерпевшей.
- О господи, началось! - Леша скрестил руки на груди. - Каждой Лоре Палмер по агенту Куперу [6].
- Прошу без комплиментов. - Костя раскрыл заложенную страничку. - "Погибли все: Ланс, Призрак, Эрик, Блад, Скунс. Осталась только я. Выхода нет. На пятый уровень одной не пробиться. Назад не выпустят. Значит - смерть", - прочитал он и перелистнул несколько страниц назад.
- В "Дум" детки играли, игра такая компьютерная есть, - вставил Леша. - За это уже сажают? Вон у нас весь отдел в нее рубится, и чего?
- Угу! - Костя достал из внутреннего кармана пиджака крохотную записную книжку. - Я на всякий случай выписал даты смертей тех хакеров из "Стеллаланда". Смотрю в дневник барышни и вижу: Призрак, рядом крестик и дата. Пятое мая. Смотрю в свою книжечку и вижу: Караваев Дмитрий Евгеньевич, двадцать два года, студент МАИ. Умер пятого мая. - Он перелистнул несколько страниц в дневнике. - Вот еще совпадение. Скунс, он же, как я думаю, - Павел Черемицын. Тринадцатого марта сего года.
- Остальные тоже совпадают?
- Увы и ура. Осталось только получить фотографии погибших и установить прямую связь с нашей покойницей. Чем ты и займешься. Работы на два дня, максимум. - Костя поднял взгляд на Лешу. - Что нахмурился?
У Леши действительно настроение упало до нуля.
- Решил у нашего любимого Льва Семеновича проконсультироваться. Пока есть время и возможность. Лев Семенович, можно?
- Слушаю тебя, Костя, - с готовностью отозвался патологоанатом.
- Скажите, когда голову прижизненно отрывают, это больно? - с серьезным лицом поинтересовался Алексей.
Лев Семенович хмыкнул.
- Ребята, вы тут спорьте, сколько хотите, я мне обедать пора. - Он вытащил грузное тело из кресла. - Кто со мной?
Леша под пристальным взглядом Кости отрицательно покачал головой.
Лев Семенович кивнул на прощанье и вышел из комнаты.
Костя достал сигареты, молча предложил Алексею. Минут пять они в полной тишине пускали дым.
- Чего ждем? - не выдержал Леша.
- Сейчас эксперт по компьютерам подбежит. Эдик из НИИ прокуратуры, ты его знаешь.
- И с какого Эдик сюда примчится, как подорванный?
- Я попросил. По дружбе, - с мягкой улыбкой ответил Костя.
Леша не удивился; при всех своих антикампанейских чертах - пить и острить Костик не умел абсолютно, - дружить он умел, как полагается, - круглосуточно и всепогодно. Многие могли нырнуть за ним в огонь и в воду. Леша в том числе.
Леша отвалился на удобную спинку кресла, закинул руки за голову.
- Шустрый ты, Кость. Как вода в унитазе. И как тебя начальство терпит?
- А оно не терпит. Оно считается с моими недостатками, которые есть продолжение моих достоинств.
Костя закудахтал, как тетерев. От его резкого курлыкающего смеха в правый висок Леши вонзилась каленая игла.
"Ботаник, блин! - поморщился Леша, прикусив фильтр сигареты. - Вот возьму больничный по сотрясению мозга, тогда узнаешь, сколько километров в день стоят твои версии".
Но Леша ничего вслух не сказал. Версия Кости была с м е р т е л ь н о опасной.

Предыдущая страница 2 Следующая страница


3 Олег Маркеев

Глава вторая
Startgame.bat

...черная машина вползала в кадр медленно и неуклюже, как танк в немом кино. Солнечные блики прозрачными потеками скользили по полированному металлу, дробились на решетке радиатора, стылым серебром горели на хищно вынесенных вперед противоударных дугах. Выпученные глаза фар смотрели тупо и яростно, как у атакующего носорога. Камера крупно, так, что стали видны прилипшие бисеринки грязи и масла, показала номер машины: М 993 ГИ 77.
Взлетела вверх, взяв вертикальный ракурс, и в кадр въехал микроавтобус. Затормозил, едва не уткнувшись тупой мордой в стальные бамперы джипа. Из микроавтобуса и джипа выскочили люди в полувоенной одежде. В замедленной съемке их движения выглядели подчеркнуто выверенными, лаконичными и слаженными. Четверо разбежались в стороны, взяв под охрану сектора, четверо других бросились к двум телам, лежащим на асфальте...

Алексей вздрогнул, почувствовав толчок, и кино кончилось так же неожиданно, как и началось.
- Извини, зацепил, - обронил на ходу Костик.
Алексей встряхнул головой. Оказалось, он сидит в кресле, а Костя наискосок меряет шагами комнату, как раз закончил разворот и направляется назад. Алексей подтянул ноги.
- Что-то надумал? - спросил Костя.
- В смысле?
- Да ты вдруг притих. Я подумал, тебе мысль дельная в голову пришла, решил не мешать.
- Правильно сделал.
Сонливая вялость медленно покидала тело, голова почти очистилась от мути, и в сознании четко всплыл регистрационный номер джипа. Алексей был абсолютно уверен, что увидеть его в момент происшествия не мог, и тем не менее - увидел. В странном бредовом сне.
- Так, что мы имеем? - спросил Костя, встав за спиной у человека, сидевшего за компьютерным столиком.
Из-за спинки кресла Алексею были видны только покатые плечи и круглая голова с ранней проплешиной на макушке. Несколько секунд Алексей пытался вспомнить, кто это и как появился в квартире погибшей гражданки Одинцовой.
- Эдик, не тормози! - окликнул незнакомца Костя.
"Черт, вот склероз!" - выругался Алексей, до боли покарябав висок.
Все сразу же стало на свои места. За компьютером сидел Эдик Молчанов, в пожарном порядке привлеченный в качестве эксперта. Где и на какой почве пересеклись пути Эдика и Кости, Алексей толком не знал, но дружили они давно и плотно.
Эдик жил двумя интересами - любовью к компьютерам и к женщинам. Компьютеры отвечали ему взаимностью, а женщины на старомодные ухаживания Эдика отвечали улыбками Джоконды и предлагали остаться друзьями. Как ни странно, Эдик не воспринимал это как вежливый отказ и действительно дружил, превращаясь для каждой несостоявшейся пассии в поверенного, посыльного и жилетку для рыданий. Иногда - в мальчика для порки. Но Эдик покорно терпел, молча страдал и на что -то надеялся.
Алексей был глубоко убежден, что страдания Эдика не вечны и счастье обязательно ему улыбнется, но попозже. И все с той же двусмысленной улыбкой Джоконды. Когда подруги, подустав от вольной жизни, решат, что пора замуж, ставки на Эдика подпрыгнут до небес, как доллар в дефолт. И еще начнется жуткая конкуренция. Добрый, рыхлый, безвредный мамин сын, с собственной квартирой и хорошей зарплатой, способный сутками сидеть, уткнувшись в монитор, - это ли не мечта любой барышни, желающей остепениться и при этом сохранить возможность находить яркие, но необременительные приключения на стороне.
Леша посмотрел на круглую проплешину на макушке у Эдика, вздохнул и отвел глаза. Вскоре после свадьбы, он был уверен, на умной Эдика голове появятся ветвистые роговые образования, кустистые и мощные, как у оленя-секача. Профилактических и просветительных бесед Алексей с ним на эту тему не проводил. Эдика проще было родить заново, чем выбить из головы всю заумь по женскому вопросу, что заложили туда родная мамочка и великая русская литература. И вообще, вопреки общепринятому мнению, Алексей давно пришел к выводу, что в дружбе действует священный закон "омерта", как в итальянской мафии: молчи, если не хочешь погубить друга, потому что дружба дороже правды.
Эдик азартно простучал по клавиатуре, выдав длинное стаккато; сидел он, как все компьютерные гении, развалясь в кресле, пристроив клавиатуру на коленях, всем видом демонстрируя панибратские отношения с умной техникой.
- Итак, мужики, кое-что интересное я нарыл, - удовлетворенно заключил он. - Сколько лет было девочке?
- Девятнадцать, - подсказал Костя.
- Недурно, - глубокомысленно промычал Эдик. - Понимаешь, мой племяш, отрок одиннадцати лет, на пару со своим дружком на компе вытворяют такое, что я скромно помалкиваю и делаю умное лицо, хотя уже ни фига не понимаю. Другое поколение, что ты хочешь! Я всему учился, а они, паразиты, с этим родились. Я могу чего-то не знать, потому что в свое время не выучил и уже не узнаю, потому что времени нет. А они знают буквально все. Как птичка знает про полет все и в сто раз лучше Туполева. Понял мысль?
- Допустим. Но не понял, к чему это ты ее родил. Только, умоляю, короче! - Костя присел на угол стола, лицом к Алексею, и послал ему выразительный взгляд, полный немой муки. Грузить на компьютерные темы Эдик умел по полной программе. И просветительскую миссию исполнял с жаром и истовостью библейских пророков, не обращая внимания, что просвещаемые от избытка информации медленно и неотвратимо сатанеют.
- К тому, что мои фундаментальные знания на порядок ниже их навыков. И с каждым днем этот разрыв увеличивается. - Эдик занес руку над клавиатурой, как пианист перед финальным аккордом. - Но в данном случае я еще что-то могу. Ну, что, крэкнем?
- Погоди! - остановил его Костя. - Что ты собираешься сделать?
- Как ты заказывал - взломать ее компьютер.
- А до этого ты чем полчаса занимался?
Эдик хохотнул. Развернулся вместе с креслом. Поднес к губам бутылочку "Пепси" и, глюкая, перелил в себя половину. Алексей вдруг ощутил дикий приступ жажды, но попросить глоточек не успел. Эдик, переведя дух, заглотил остатки и с мордой сытого кота стал наслаждаться ощущениями в желудке.
- Мужики, можете занести в протокол, что девочка вела двойную жизнь, - выдал он, облизнув влажные губы.
Алексей с Костей переглянулись, после чего Костя, как находившийся ближе, ткнул Эдика в плечо.
- Полегче! - ойкнул Эдик. - Я попрошу без недозволенных методов. Все сам расскажу, только не бейте, менты позорные! Итак, что вы видите? - Он указал на системный блок под столом, с которого зачем-то снял защитный кожух. - Один комп. А на самом деле их - два. Ну что вы так на меня смотрите, темные вы люди! У нее стоит программа-эмулятор. По сути, еще один компьютер, в него можно установить любые программы и работать, как на обычном. Только он виртуальный. Если не знать, что он есть, обнаружить невозможно. Я присвоил себе права администратора, высветил скрытые директории и нашел эту программку. Это к тому, чем я занимался полчаса. Кстати, Костик, имей в виду, к ее компу имел регулярный доступ кто-то более опытный. И скорее всего, мужского пола.
- Откуда знаешь?
- Почерк. Ты же можешь на бумаге отличить мужской почерк от женского. А я могу по программе определить, писал ее парень или девчонка. - Эдик указал на полки. - Судя по книжкам, дальше системного администратора средней руки она не поднялась. А тут работал юниксоид [7] со стажем. Не моего уровня, но все же. У девочки стоит "Линукс" вместо обычных "Виндов", что само по себе уже показательно. Так вот, "Линукс" отлажен, как швейцарские часы, и еще куча самопальных программок.
- А на фига ей еще один компьютер? - спросил Алексей.
- А на фига людям счета на подставных лиц? - ответил вопросом Эдик. - Для конспирации.
Костя поправил на носу очки в тонкой оправе, в них он еще больше походил на аспиранта из провинции.
- Как эта фишка работает? Только коротко и самую суть, - потребовал он, пристроив на колене блокнот.
Эдик тоже водрузил на нос очки с такими стеклами, что глаза сразу же сделались рыбьими. Он не знал, что ребята за рыхлый и умильный вид, особенно с косо сидящими очками, прозвали его Сынулей, как артиста из ОСП-студии.
- Ну, если уж совсем для "чайников", - Эдик одарил присутствующих улыбкой. - Это потайная комната с отдельным выходом. Если влезть в комп через сеть или, как я, взломав винчестер, то на диске ничего интересного не найдешь. Типовой "Линукс", переписка с друзьями, пара курсовиков, фотоальбом и прочие невинные мелочи. А за трехуровневой системой защиты находится еще один фрагмент жесткого диска. Фактически, это еще один смонтированный диск, "Линукс" такое позволяет. Не поняли? Ладно, неважно. Кстати, если нет возможности осмотреть "железо", как сделал я, подлинного объема винчестера никак не узнать. Диск разбит на фрагменты, и при запросе высвечивается та конфигурация, которую ты хочешь показать. В данном случае мы фактически имеем винт на четыре гигабайта, а при запросе показывает только полтора. Почти два "гига" - закрытый фрагмент. И работает он как отдельный компьютер. Вот на нем может быть все, хоть программа по расчету полета баллистической ракеты. Как ни долбись через Сеть, никаких следов расчетов в компьютере не найдешь.
- И нечто подобное в машине есть? - спросил Костя, еле успевая делать заметки в блокноте.
- Еще не знаю. Крэкать надо. Да, кстати, еще одна фишка. В Сеть можно выходить по двум независимым каналам, как с двух разных машин. И никто это не установит.
- Зачем ей это?
- Он же сказал - как подставной счет. Можно подумать, ты не знаешь, что такое "черная бухгалтерия"- вставил Алексей. - Крути-верти, что хочешь, а потом сотри программу - и концов не найдешь.
- Умница! - похвалил его Эдик. Занес руку над клавиатурой. - Ну что, крэкнем, помолясь?
- Погоди. - Костя покусал губу. - Чем рискуем?
- Почти ничем, - пожал плечами Эдик. - Даже если там какая-нибудь "бомба", в чем я сомневаюсь, полностью стереть информацию невозможно.
- А если там все-таки какая-нибудь подлянка... - с сомнением начал Костя.
- Да не заморочивайся ты на ерунде! - нетерпеливо перебил его Эдик. - Есть там "бомба" или нет, не твоя проблема. Ну не получим целиком, я тебе все потом по фрагментам соберу. Не все, конечно, но общую картину восстановлю. Короче, фирма гарантирует клиентам стопроцентное удовлетворение.
Костя, ища поддержки, посмотрел на Алексея.
- Ботаники, когда найдете, кого ловить, дайте знать. - Он поднялся на ноги, с неудовольствием ощутив странную немоту в мышцах. Будто отекли после серьезной пивной пьянки. - Я на кухню. Костя, с твоего разрешения я в холодильник загляну? Какой-нибудь безалкогольный вещдок на себя оформлю. А то этот гад всю воду вылакал и не поделился.
- С чего это у тебя трубы горят? - поинтересовался Костя, хитро прищурившись.
- От предвкушения, - огрызнулся Алексей. - Вы тут намудрите всласть, а мне потом две недели, высунув язык, бегать. - Уже стоя на пороге, он добавил, показав Косте кулак:
- Только скажи что-нибудь про разделение труда, умник!
- И в мыслях не было, - хохотнул Костя.

* * *

Судя по содержимому холодильника, питалась Ирина Одинцова, как райская птичка - по крошке в день и исключительно деликатесами. А пила какую-то гадость.
Леша с брезгливостью посмотрел на батарею бутылочек с силуэтом бегуна. Стоила каждая, как три бутылки пива, но худшей гадости не придумаешь. Один раз - больше запивать было нечем - он хлебнул этого "энергетического" напитка. Но никакого прилива энергии , вопреки утверждению рекламы, не ощутил. Во рту потом долго стоял вкус средства для мытья унитазов и прогорклых апельсинов.
"Может, у молодняка со вкусовыми рецепторами проблема? - подумал он. - Хотя нет. Пиво, вроде бы, тоже сосут. Черт, кто их поймет?"
Он взял с полки пакет апельсинового сока. Понюхал. Сок, оказалось, прокис с неделю назад.
- Дегенераты! - проворчал Алексей и захлопнул холодильник.
Налил в кружку воды из крана. Встал у открытого окна. Пришлось притиснуться плечом к углу проема, половину площади кухни занимал стол. На белой столешнице остались черные пятнышки, словно зверушка наследила лапками. На самом деле - дактилоскопист поработал. Из суеверия Алексей и не стал садиться за стол.
За окном в послеобеденном зное спал двор. Идиллию московской сиесты нарушала суета на заднем крыльце почты. Под понукание грудастой тетки двое грузчиков вяло сгружали бумажные мешки. Грузчики, даже с такого расстояния было заметно, были приезжими со Средней Азии.
Алексей машинально запомнил бортовые номера их пикапа.
В памяти всплыли другие цифры. Увиденные в странном бредовом полусне-полуобмороке.
- Да, кстати, это мысль! - прошептал он в кружку. - Пробьем-ка мы номерок.
Оглянулся. На стене висел телефон. Трубка тоже в черных пятнышках дактилоскопического порошка.
Он уже было потянулся к телефону, как оконное стекло вдруг сделалось матовым, будто на улицу обрушился лондонский туман, и начало быстро тускнеть, пока не превратилось в иссиня-черную непрозрачную пленку. Мгла покачнулась и поползла к глазам. Алексей покачнулся, вмиг ослепленный, попытался вцепиться в стол, но почувствовал, что летит спиной вперед в гулкую темноту...

...Джип затормозил в глухом переулке. Слева - глухая стена завода, справа - выселенный дом. С пассажирского места ловко выскочил человек. Смазал взглядом окрестности. Дал знак водителю. Вдвоем они сноровисто и почти синхронно заменили номера спереди и сзади.
Камера медленно наехала на задний бампер и крупно показала номер: М 239 УД 77.
Отлетала вверх, обогнула машину и прилипла к лобовому стеклу.
В кабине на заднем сиденье, зажатый между двумя здоровяками, сидел молодой человек с длинными растрепанными волосами. На бледном, безвольно смазанном лице жила только улыбка. Кривая и дерганая, как наполовину раздавленный дождевой червь. С сизых губ тонкой ниточкой сочилась слюна...

В голове вразнобой били колокола. Тугая, упругая боль пучила виски. Белесый туман медленно рассеялся, и Алексей обнаружил себя стоящим посредине кухни. Правую ладонь жутко жгло. Он с трудом разжал пальцы, и на пол посыпались глиняные черепки. Он посмотрел сначала на скрюченные судорогой пальцы, потом на осколки кружки на полу.
"У мастера спорта по дзюдо хватка должна быть, но не настолько же, - заторможено подумал Алексей. - Такой кружкой башку пробить можно. А я ее - крэк-с!"
- Ты что там за шум, Леха? - услышал он как издалека голос Кости.
- Да я это... Кружку коцнул!
Костя невнятно выругался.
- Иди сюда, слоняра! - скомандовал он.
Алексей на вялых ногах поплелся в комнату. Добрел до дивана и тяжело плюхнулся на подушки.
Компьютер, судя по всему, ответил Эдику взаимностью. Из принтера, покорно шелестя, выползали листы бумаги. Костя вытащил нижний, протянул Леше.
- Держи. Пробей всех по списку.
Пока Леша, с трудом наведя резкость, прополз взглядом до середины столбика с фамилиями, кличками и адресами, Костя расписался на бланке и бросил на диван рядом с Лешей.
- Поручение на снятие показаний, - пояснил он. - Чтобы все под протокол. Это очень важно.
- К чему такая спешка?
Костя поманил его пальцем. Нехотя Алексей поднялся. Встал, опершись на спинку кресла. Эдик закинул голову и подмигнул.
- Ты-то что веселишься, Сынуля! - Леша вернул его голову в исходное положение.
- Покажи ему, - распорядился Костя. Голос его был абсолютно ледяным.
Эдик быстро пощелкал клавишами.
На мониторе всплыла фотография. Труп на лестничной клетке. Мужчина лет тридцати. В пальто.
- Эдик говорит, снимали цифровиком, - прокомментировал Костя.
- Фуфло, всего полтора мегапиксела, - кивнул проплешиной Эдик.
Костя достал из коробки с вещдоками мобильный телефон "самсунг".
- В этом навороченном мобильнике есть фотокамера. Эдик берется установить, не ею ли снимали.
- Попозже, попозже, - пробормотал Эдик, чуть отодвигая кресло.
Алексей отстранился и едва не потерял равновесие.
- Да не елозь, ты! - Он шлепнул Эдика по плечу.
И сразу же пришлось вцепиться в плечо Сынули, да так, что тот жалобно пискнул.
На мониторе возникла следующая фотография. Труп мужчины в кресле. Судя по заднику, произошло все в офисе. Характерная полоса на шее. Сработали удавкой.
И следом еще и еще. Трупы, мужчин и женщин. Разного возраста, одетые под разные сезоны, несколько вообще без одежды, распростертые на всклокоченных постелях. Как отметил, Алексей, убитые без садизма, четко одним выстрелом или ударом, или задушенные без признаков сопротивления.
- Двадцать три эпизода. Согласно списку, что я тебе передал, - произнес Костя, когда экран перестал демонстрировать ярмарку смертей.
- Откуда они у нее? - выдохнул Алексей.
- Есть основания считать, что это ее работа. Или ее команды. - Костя вынул из пачки распечатки один лист, поднес к глазам. - "Скунс - пять, Ланс - пять, Эрик - четыре, Блад - два, Призрак - один, Ванесса - шесть. Итого, двадцать три. "Терминаторы" - горите в Аду. "Сантерос" рулят!" - прочитал он. - Что, по-русски говоря, - круче всех. Вот такая команда. Бригада киллеров, можно сказать. Эдик, кстати, как услышал про клуб "Стеллаланд", сразу выдвинул мысль, что нормальные хакеры живут в Сети и в реале, как правило, не встречаются. Тусуются только "чайники".
- Ты же ее видел, Костя. Сопля соплей. Какой из нее киллер!
- Я и это вижу. - Костя указал на фото на мониторе. Три трупа на дне мелкой ямы.
В полной тишине Эдик продолжил щелкать клавишами.
- Нет, без толку, - вздохнул он, сняв очки. - Ничего не получиться. Вся переписка шифровалась.
- А я слышал... - начал Костя.
- А я знаю! - оборвал его Эдик. - Я точно знаю, что, когда запустили в обращение шифр с "открытым ключом", восемь месяцев лучше программисты бились, чтобы его взломать. Ну взломали, да. А что толку? Коллективным усилием прочли сообщение в одну строчку! Если на каждое "мыло" тратить столько времени, то больше ничем в жизни заниматься не будешь. Ты только прикинь, какой поток информации идет по Сети! Миллионы сообщений в секунду! И по году на расшифровку каждого. Уловил?
- Ясно, жизни не хватит. А чем тогда ФАПСИ занимается? - спросил Костя.
- Волосы у себя на одном месте рвут. Вот как изобрели "открытый ключ", так и рвут от зависти. - Эдик закинул голову, посмотрел на Алексея. - Ну, пытаются работать комплексно. Опера, типа тебя, помогают. Ножками топают по адресам, откуда исходит шифрованная корреспонденция. Прокачают адресат на предмет возможного участия в преступной деятельности и успокоятся. Шифрует Маша, что любит подругу Сашу, да и бог с ней. Пусть любит, лишь бы на Аль-Кайду не работала. Ну а если засекут подозрительную активность, бросают в разработку в полный рост. По всему комплексу оперативных мероприятий, включая негласное проникновение в хату и крэк винчестера на месте.
- Не учи ученых! - оборвал его Костя. - Адреса "почтовых ящиков" скачал?
Эдик молча указал пальцем на жужжащий принтер.
- Только мало что это даст, - добавил он. - Зарегистрировать бесплатный "почтовый ящик" - два раза "энтер" нажать. Вот у этого, с "ником" Вуду, с которым она последние дни активно переписывалась, "ящик" на MNS. Это сервер "Майкрософта". Убожество, конечно, но соваться туда я не буду. Как говорят, не тронь говно, оно не и воняет. Ну, нафиг, еще засудят.
- Костя, пошли меня в командировку в Америку, я согласен! - вставил Алексей.
- Да иди ты! - отмахнулся Костя.
- Сам иди!! - неожиданно для себя сорвался на крик Алексей.
Вернулся на диван, сел, вытянув ноги.
Костя поправил очки, пожевал губами.
- Что-то ты злой, как с бодуна. А запаха вроде нет, - с примирительными интонациями произнес он.
Алексей уже успел взять себя в руки, усмехнулся.
- Как говорят малолетки, не все грибы одинаково вставляют.
Первым шутку оценил Эдик. Зашелся булькающим смехом со всхлипами.
Костя выдавил кислую улыбку.
- Ты действительно плохо выглядишь, брат.
- Спасибо на добром слове. Ты мне уже больничный выписал. - Леша показал бланк поручения.
- Оцени доверие.
Как раз о мере доверия Леша и хотел поговорить. Но вспомнив упоминавшуюся отнюдь не всуе контору, блюдущую электронную безопасность страны, решил отложить беседу, пока не окажутся в более подходящей обстановке.
Он провел взглядом по комнате.
- Костя, ты квартиру хорошо обшмонал?
- Даже анашу в Будде нашел, - ответил Костя.
- А это? - Алексей потрогал пальцем мочку уха.
- Визуально "прослушки" не обнаружили. Потом поищем специально.
- Значит, звонить отсюда по телефону я не буду. Береженого Бог стережет.
- С мобилы звякни, - подсказал Костя.
- Не катит, - покачал головой Алексей. - Ладно, доберусь до рабочего места, тогда и пробью номерок. ДТП один урод мне устроил. Надо бы с него на новые джинсы бабок стребовать.
Эдик развернул кресло, наклонился и достал из сумки ноутбук.
- Темные вы, просто пещерные троглодиты! - проворчал он, включая ноутбук. - Слушаю вас и припухаю. Диск же в любом киоске у метро продается. Сто рублей стоит. Нет, вам все звонить надо, девчонок на пульте от кроссвордов отвлекать.
Дисковод всосал лазерный диск, мерно загудел мотором.
- Говори номер, - обратился Эдик к Леше.
- Их два. М 993 ГИ 77 и М 239 УД 77. Второй типа свидетеля будет, - подумав, добавил Леша для конспирации.
- А нам без разницы. - Эдик выбил на клавиатуре бойку морзянку. - Момент... Первая тачка - "жигули" третьей модели, числится за гражданином Ивашкиным П. С. Второй аппарат... Леша, извини, украинский "запор" типа "Таврия". Принадлежит гражданке Кожухарь Татьяне Филипповне. Тачки не в угоне. Доволен? Установочные на хозяев пробить?
- Обойдусь.
Костя, увидев лицо Алексея, резво встал, подошел к дивану.
- Братка, ты мне ничего не хочешь рассказать? - спросил он, не спуская взгляда с Алексея.
У Алексея на языке вертелся встречный вопрос: кто навел Костю на это дело?
В версию об амбициозном прокурорском следователе, заранее накопившем информацию и случайно получившем на своей "земле" нужный труп, он уже не верил. Точнее, хотел не верить. Пусть уж лучше Костик сошелся с большими людьми, играющими в серьезные игры. Черт с ним, пусть даже с мифической "Белой стрелой" связался. Только бы не лез в эту компьютерную мясорубку по собственной инициативе и глупости. На войне солдат имеет шансы уцелеть, если сам не трус и командир не полный дуб. В составе армии воевать веселее и безопасней. А один в поле не воин. Из одиночки быстро делают труп неустановленного лица в глухом перелеске.
- Позже, - ответил Алексей, выдержав пристальный взгляд. - Ты мне уже задачу нарезал. Копну немножко, тогда и поговорим. У тебя на сегодня какие планы?
- Заброшу вещдоки в контору. Потом с Эдиком сгоняем к ее провайдеру, изымем данные по трафику. А дальше - дежурным в ночь. Можешь после восьми подъехать в прокуратуру.
- Договорились.
Алексей встал, собрал с дивана бумаги, аккуратно свернул, сунул в барсетку.
На изнанке входной двери квартиры красовался постер, чуть приличнее, чем тот, что украшал спальню. Накачанный анаболиками демон и голливудских стандартов красавица изображали из себя мухинскую рабочего и колхозницу. Вместо серпа и молота дружно демонстрировали неприличный жест с оттопыренным средним пальцем. У демона палец был стальной и крючковатый. У девицы с садистским маникюром. За их спинами на фоне огня пылала надпись: "Welcome to hell".
Алексей, возясь с замком, находившимся под левой грудью плакатной девицы, подумал, что еще неизвестно, где он - Ад. Здесь, в квартире с еще не выветрившимся запахом смерти, или там, за дверью.
- Погоди!
Костя быстрым шагом вышел в коридор. Помог открыть замок.
Молча протянул коробочку с лазерным диском. На обложке красовалась мулатка. Наклонив породистую лобастую голову, изображала крайнюю степень тоски и задумчивости.
"Скин Флэшвундс", - разобрал английские буквы Алексей. Ни группы, ни певицы с таким именем не слыхал. Его музыкальные пристрастия дальше "ДДТ" и "Наутилуса" не пошли. Этно-заумь и техно органически не переваривал.
- На фиг она мне? - спросил он.
- Другой коробки не нашел. - Костя наклонился, прошептал ему в ухо:
- Копия содержимого винчестера погибшей. Оцени меру доверия.
Алексей оценил не только меру доверия, но и степень риска. Так просто вещдоки по разным нычкам не прячут. Последние сомнения пропали. Костя был в игре. Одним из правил которой было припрятывать убойную информацию, как козырный туз. Или как последний патрон.
- Только не надо из меня дурилку картонную делать, - тихо произнес Алексей.
Костя вдруг самодовольно усмехнулся.
- А ты не в форме, братка. Совсем нюх потерял, - прошептал он. - Кто был на третьей по счету фотографии?
Алексей ответил недоуменным взглядом.
- Бобриков Сергей, он же - Бобер.
- Из казанских "слонов" [8]? Так он же в розыске лет пять!
- Как ты сам видел, уже можно не искать. Вот такие хакеры у нас.
Алексей покачал головой.
- Елки-палки, уж лучше бы они просто коды взламывали.
- Думаешь, дольше бы прожили?
Костя толкнул его через порог.
- Давай, братка, пыли ногами. Все подробности вечером.
Алексей суеверно сжал кулак. Потом им же поводил перед носом у Кости. Тот почему-то рассмеялся.

Предыдущая страница 3 Следующая страница


Дигитал 4

Глава третья
Pause-Break

К метро шел плотный поток пешеходов, сжатый с двух сторон шеренгами торговцев. На продажу предлагали все - от газет до нижнего белья. Алексей отошел в сторонку, чтобы не мешать движению народа и рыночным отношениям, и занял наблюдательный пост за киоском. У ног поставил две бутылки пива. Купил не для себя, хотя отчаянно хотелось выпить. Пиво предназначалось добровольным помощникам. Ввиду вновь открывшихся обстоятельств Алексей решил закрыть дело об ограблении гражданки Ничепорюк, для формальной процедуры подрядил двух постовых.
Сержанты из отделения по охране метрополитена медленно, как сытые коты, приближались к жертве. Грудастая тетка, монументально возвышающаяся над ящиком с мятыми помидорами, не подозревала, что приговор вынесен и обжалованию не подлежит.
"Прости меня грешного. Не со зла и не из подлости дело твое закрываю. Просто надо выбирать из двух зол большее, - подумал Алексей. - Посуди сама, зачем мне "висяк", когда убийство на меня повесили? Так что, милая, прости".
Торговка его мысленной мольбы не услышала.
Галина Нечепорюк во всей малороссийской красе и дородности стояла у своих помидоров так, словно покорила Москву и теперь ждет делегации от всех сословий для торжественного вручения ключей от города.
В принципе так оно и было. Большинство ее товарок работали в Москве вахтенным способом: копили с потом и унижением заработанные деньги, плакали с тоски в подушки и мечтали поскорее уехать назад, к детям, огородам и окончательно отбившимся от рук мужьям. Галя, едва ступив на перрон Киевского вокзала, хозяйским глазом оценив московский гламур, сразу же решила, помрет, но этот город она возьмет. Либо штурмом, либо планомерной осадой. Но возьмет обязательно. Потому что дивчине в тридцать пять лет со спившимся мужем, цвета мужненого носа паспортом с золотым трезубцем и дипломом мелиоративного техникума советского образца терять уже нечего.
За три года, тремя наездами по девять месяцев каждый, Галя Нечепорюк добилась того, чего менее пробивные и застенчивые добиваются десятилетиями. У нее появились связи, имя и капитал. Даже регистрация на полгода у нее была. Регистрацию два раза подряд безропотно делал гражданин Соколов, тихий алкоголик с отдельной двухкомнатной квартирой в двух шагах от Ленинградского рынка. За два этих несомненных достоинства Галя решила сделать его своим мужем. Соколов о таком счастье даже не мечтал, поэтому попытался отбрыкаться. Но быстро сдался. А что было делать, если сватом выступал капитан милиции, с которым будущая новобрачная активно сожительствовала в снимаемой ей комнате?
Свадьбу решили сыграть, как положено, на Красную горку. К этому времени Галя планировала развестись с украинским мужем и привезти в Москву шестнадцатилетнюю дочку. Девочка лицом, телом и темпераментом удалась в маму, поэтому свадьбу решили сыграть сразу же после окончания школы. Жениха Галя уже присмотрела, сам ничего, малохольный такой, и квартира в соседнем доме. Квартиру можно сдать, а молодые первый годик поживут у тещи. Гражданину Соколову обещали подыскать комнату в коммуналке. Он поартачился, но в конце концов согласился. Уж больно уговаривал капитан.
В небесной канцелярии то ли перепутали карточки, то ли решили, что Гале фартит до неприличия, но планы окончательного покорения Москвы резко и необратимо дали трещину.
Для начала капитана "принял" за взятки отдел собственной безопасности. Арестовали прямо на рабочем месте, взяли чисто - на меченых деньгах, поймав за измазанную люминофором лапу. Капитан от неожиданности потек и стал прямо в собственном кабинете давать признательные показания. Галя, получив такую новость, моментально вычеркнула его из памяти и из доли. Ей бы вспомнить народную мудрость, что беда одна не ходит. Но Галя на радостях, что избавилась от опостылевшего хамоватого любовника, потеряла бдительность.
Это выразилось в том, что на следующий же день неустановленный гражданин смел с ее лотка пять пар французских трусов. Галя громогласно призывала Бога и людей в свидетели. Бог гласу торговки не внял, но товарки дружно записались в свидетельницы. Причем все в один голос утверждали, что видели в руке грабителя нож. Галя во всех подробностях описала ножик в заявлении, если верить ее показаниям, таким секачом можно мамонта свежевать. Приметы напавшего, правда, получились такими расплывчатыми, что по ним можно было смело задерживать все мужское население района моложе шестидесяти лет. Но тем не менее заявление у Гали приняли.
Галя не только выкричала у дежурного талон о регистрации дела, но для подстраховки устроила истерику в кабинете у подполковника Пенькова. Сквозь нудные рыдания причитала, что продублирует заяву в прокуратуру и ГУВД. Ночные беседы с капитаном, видно, даром не прошли. Пень дрогнул. Прокуратура как раз устроила широкомасштабную проверку по поводу немотивированного отказа в возбуждении дел, а тут по всем признакам вырисовывалась статья "грабеж", и попасть под очередную кампанию полковнику Пенькову не улыбалось. Он дал команду возбудить дело. И на розыск похитителя трусов бросили Лешу Колесникова.
Леша не считал себя ни халтурщиком, ни беспредельщиком. Он всегда добросовестно тянул самые безнадежные "висяки" и презирал тех, кто ускоряет ход следствия, выбивая показания. При других обстоятельствах он, конечно же, либо сделал все, чтобы найти супостата, либо нашел подход к жертве, вежливо разъяснив ей, почему нельзя загружать милицию мелкими "висяками". Но только не в нынешней ситуации.
"Чистый карамболь, - по-бильярдному определил Алексей. - Кабы не Костины игрища, стал бы я вас бортовать, гражданка Нечепорюк? Да ни в жизнь!"
Сержанты, вспугнув наиболее нервных продавцов, вплотную приблизились к Гале. Но она даже не изменила позы. Руки в боки, ноги на ширине ящика, грудь пятого размера форштивенем вперед. Взгляд веселый и наглый, как у молодого танкиста.
Сержанты, строго глядя на груди Гали, козырнули.
Российская власть на всех уровнях и во всевозможных рангах от верноподданных ждет или пресмыкания, или хамства. И ничего больше. Правда, ничего больше и не получает.
Алексей, наблюдая из засады, не мог не отметить, что Галя в совершенстве овладела искусством общения с властью.
Галя умело балансировала на той грани, когда власть не считает себя оскорбленной чрезмерным фрондерством, но и не теряет интереса к диалогу ввиду полной ничтожности контрагента. Короче, вела себя, как представитель творческой интеллигенции на вручении ордена в Кремле: тонко шутила, мелко хамила и давала себя погладить.
Но на флирт сегодня власть не реагировала, науськанные Алексеем сержанты упорно гнули свое. Гале пришлось достать паспорт. Пока один сержант сосредоточенно изучал документ, второй, поддавая носком бутса по ящику, требовал прекратить незаконную торговлю. Долго провоцировать Галю не пришлось.
До Алексея долетел свербящий крик:
- Тай пышлы вы уси у сраку!
Сержанты дружно сделали страшные лица.
Далее общение народа с властью пошло на шипящих, злых тонах, что, как известно из школьного курса истории, приводит либо к Девятому января, либо к Седьмому ноября. В зависимости от того, даст власть слабину или нет.
У старшего сержанта хватило государственной мудрости, политической воли и чувства собственного достоинства, чтобы пресечь бунт в самом зародыше. Решительно, показательно жестоко и поучительно. Недрогнувшая длань закона порвала бумажку о регистрации и посыпала голубенькими клочками помидоры. Свершился акт гражданской казни - Галина Нечепорюк перестала существовать. Осталось только нечто, неизвестными путями проникшее в Москву и подлежащее высылке за ее границы.
Галя, до этого голосом заглушавшая поток машин на Ленинградке, онемела и сникла.
Сержанты торжественным маршем проследовали в переулок, перешли на прогулочный шаг и продефилировали мимо киоска. Алексей показал им на бутылки пива. Сержанты засветились лицами, поправили на груди автоматы и шагнули в тень от киоска.
- Молодцы, ребята! Освежитесь.
- Да нам еще до вечера служить, - с крестьянским смущением попробовал отказаться тот, что был по возрасту младше. И судя, по худобе, служил недавно.
- Я не настаиваю. Можете заныкать в кустах, после смены хлебнете.
- Прокиснет. - Старший и более упитанный сержант взял бутылку, сковырнул пробку о стальную дужку приклада. Жадно присосался к горлышку. Оторвавшись, выдохнул:
- Эту Галю надо еще на бабки поставить! Совсем оборзела. Думает, если сосет у капитана из сорок восьмого, то ей все можно.
В его голосе Алексей уловил нотку неуверенности. Как ни крути, а ребята подставились. Оказали услугу оперу угро со своей "земли", это хорошо. Но и капитан милиции, вроде, не чужой, а по неписаным правилам баб своих обижать не рекомендуется. А вдруг капитан решит буром попереть за бабу свою? На кого он наедет? Правильно, на товарищей сержантов, тварей мелких и безответных.
- Нет у Гали больше "крыши", - успокоил его Алексей. - Сгорел кэп, разве не слышал?
- А че было-то? - Глазки сержанта вспыхнули интересом.
- Спецура его на взятках приняла.
- Да иди ты! - выдохнул сержант, в суеверном страхе забыв про субординацию.
Промочил пересохшее горло жадным глотком пива. Крякнув, вытер губы ладонью.
- М-да. Не повезло, - заключил он.
При этом сержант, повернувшись, послал долгий взгляд Галине. Так тигр оценивающе и влюблено поглядывает из кустов на обреченную козочку.
Алексей выглянул из-за плеча сержанта. Галя уже пришла в себя и на двух славянских языках разом материла Москву и ее краснознаменную милицию. Соседки внимали сочувственно, даже кивали, но расстояние, как от прокаженной, все же увеличили. В стройной шеренге торговок, там, где стояла голосящая Галя, образовалась брешь.
- Все, мужики, мой выход!
Алексей сосредоточенной походкой спешащего по своим делам москвича вынырнул из переулка, уткнув взгляд в асфальт, и пошел прямо на Галю. Расчет строился на том, что именно она должна была его узнать, а не он ее.
И, конечно же, она его узнала. Бросилась из шеренги, ухватила за рукав... И попалась. Потому что нарушила третью заповедь из великой триады: "Не верь, не бойся, не проси".
- Леша! Алексей... Уж не помню, как по отчеству. Здравствуйте!
Алексей выдержал паузу, играя недоумение.
- А, Нечепорюк! Привет. Что это ты с белья на помидоры перешла? Докатилась!
Гала стрельнула плутоватыми глазами, придвинулась ближе, коснувшись высокой грудью локтя Алексея. Затараторила малороссийской скороговоркой:
- Тай, а шо остается! Гроши ж надо зарабатывать, товарищ капитан. Вы капитан или майор, я что-то не запомнила? Не майор, нет? Так будете майором. Вон какой красивый и статный. А помидоры, они хорошие, не смотрите, что мягкие. Сорт такой. Полезная вещь, витамины... - Она напустила в глаза влаги, всхлипнула. - Что ж ваши это творят, Леша, а? Как хотят, так и измываются.
- Кто? - строгим голосом спросил Леша.
- Да двое тут только что ходили. - Она смазала себя по плечу двумя пальцами. - С лычками, не знаю, как то звание называется. Но не офицеры, нет. Говорят, давай денег. А что я им дам? Много на тех помидорах проклятых сделаешь?! Я им говорю, завтра за два дня отдам, а они - давай сейчас.
- А-а! - разочарованно протянул Алексей. - Я думал, тебя опять грабанули.
- А что, нет? - возмутилась Галя. - Тогда тот ирод чуть ножом не изувечил. На триста гринов товару унес. Тай, вы же заяву мою читали, я всю правду написала. Трусы те, тьфу, срам один - резинка да кружева лоскуточек. А стоят такие деньжища! Франция, родные, ага. С этикеткой и сертификатом, все по-честному. Триста долларов на круг получается, можете у кого хотите спросить. Ага, Арсен потом говорит, отрабатывай, как хочешь. Представляете, мне, честной женщине, такое сказать!
- Отработала?
Галя тяжко вздохнула, грудь угрожающе натянула кофточку.
- А что оставалось делать? Поехала с ним в баню. Тю, в сауну... Три дня потом плевалась. - Для пущего эффекта она сплюнула себе под ноги.
- Вот какие детали всплывают! - подсек Алексей. - В заявлении писала, что товар твой, а получается - Арсена.
- Ой, Леша! - Натруженная ладонь легла под левую грудь. - Ты меня уморишь. Так этот урод черножопый сразу сказал, пиши кому хочешь, а меня в ментовские, простите, дела не втягивай. Я и написала, что товар мой. Думала, вы того гада быстро заарестуете. Товар вернет или денег с него снимем. Я бы и с Арсеном рассчиталася, и вас всех отблагодарила. А вон как оно вышло. - Галя всхлипнула. - Арсен выгнал. Как отработала, тьфу, чтоб он сдох, так и послал. Говорит, иди к своим ментам. А что вы мне, родня? Помидорами, вот, теперь торгую. Не свои, нет. Подругу подменяю. А тут еще регистрацию эти говнюки порвали.
- Вот так взяли и порвали? - вполне натурально усомнился Алексей.
- Ну, а я что говорю! - добавив в голос склочных ноток, воскликнула Галя. - Порвали сволочи! Шоб им повылазило! Говнюки проклятые. Говорят, катись отсюда. А я им - куда я отсюда пойду? А они - на фиг! И порвали.
Она протянула на ладони четыре дольки голубого бланка.
- А кто это видел?
Алексей посмотрел по сторонам. Брешь между Галей и соседками сама собой увеличилась.
- Свидетели есть? - чуть громче спросил Алексей.
Не без злорадства констатировал, что в брешь между Галей и соседками теперь может свободно проехать машина.
Он ждал, пока Галя не изобразит на лице полную покорность судьбе и воли представителя власти. Ладонь ее свернулась, как лист под палящим солнцем, спрятав голубые обрывки временного пропуска в московский рай.
- Ну чего страдаешь? Бери своего жениха, тащи в паспортный, пусть новую регистрацию сделает. Делов-то на пять минут. А ты тут вой на весь район поднимаешь.
У Гали на лице проступила готовность завыть белугой. Но, сориентировавшись, она сменила смертную тоску на заговорщицкую улыбочку.
- Тай, какой там жених, Леша! Одна видимость, - отмахнулась она. - Он же что у меня учудил? Выпил с дружками какой-то политуры, чи шо, я не знаю. Будто я ему, поганцу, нормальной водки не даю. Вот ж сволочь! В больнице сейчас. В этой, Боткинской. Это вон там, на двадцать третьем трамвае.
- Где Боткинская, я знаю. А что соколик наш допился, первый раз слышу.
Весь фокус был в том, что Алексей прекрасно знал, что два дня назад гражданин Соколов перекрыл своим испитым телом движение на Планетной улице. Шоковая терапия в виде пинков разгневанных водителей и активных действий наряда "скорой помощи" результата не дала, и Жора Соколов был доставлен для спасения его забубенной жизни в реанимационное отделение Боткинской.
- Ой, Лешенька! - затянула Галя. - Меня же к нему не пускают. Я одним глазком в палату заглянула. Лежит, гадина, белый весь, один нос сизый из простыни торчит. Чисто труп. И трубки отовсюду торчат. Врач, молодой такой мужчина, мне так и говорит: Галина, прогноз неутешительный, готовьтеся, говорит, к худшему. Ну не гадина, а? Допился, подлюка подзаборная. Вот как, Леша, мне жить, а?
Леша сделал задумчивое лицо, как президент на встрече с ветеранами. Галя терпеливо ждала, когда власть, загруженная проблемами народа, просветлеет умом и укажет-таки народу путь к светлой жизни.
- Да, Галина, не знаю, чем тебе помочь. Баба ты хорошая, а так не везет, - прочувствованно выдал Алексей. - Из Москвы уезжать не охота, так я понял?
Галя икнула. То ли от нервов, то ли потому, что заглотила закинутый Алексеем крючок до самого желудка.
- Допустим, я мог бы попросить мужиков из паспортного. - Он выдержал паузу, дождавшись соответствующего выражения глаз Галины, и тут же немилосердно подсек: - Но они меня первым делом спросят, а кто мне Галя Нечепорюк? И что мне ответить?
Галя сообразила быстро, но чисто по-женски. Глаза сделались черешнево сладкими, манящими и погибельными. Все ее либидо, созревшее в ведьмаковской духоте малороссийских ночей и так и не растраченное в постылой Москве, поднялось из глубин естества, и Галя вдруг так налилась жарким соком жизни, что Алексей слегка запаниковал. Почему-то вспомнился хапуга-капитан. Галя явно метила Лешу на освободившееся место бодигарда ее знойного тела.
Алексей счел за благо отступить на полшага назад.
- Мне нечего им ответить, Галя, - с холодком в голосе произнес он. - Ты - потерпевшая по делу, которое висит на мне уже неделю. За которое меня дрючат каждое утро. И если я это скажу мужикам, они ржать будут дня три. Потому что даже идиот знает, нет человека - нет дела. А я не хочу быть идиотом. Даже ради такой красивой бабы, как ты.
Галя сначала нахмурилась. К таким дипломатическим тонкостям в общении с милицией она была явно не привычна. Уж больно мудрено выражался опер, одно слово - офицер с высшим образованием. То ли дело сержанты: давай бабки - и все дела. Потом она озарилась счастливой улыбкой.
- Ой, Лешенька, родный! Так кто про то дело помнит? Тьфу на него, да растереть. С Арсеном я все решила, у него претензий нема. Шоб его рожу черную перекривило... А у меня какие претензии? Нету их у меня. Гада того не ищите, хрен с ним, с проклятым. Сама, как увижу, измордую так, что мама родная не узнает. И никакой милиции мне для этого не надо. - Она подбоченилась, круто выставив грудь. - Сама управлюсь.
- Погоди, как не искать? А заявление куда я дену?
- Выброси. Вот возьми - и выброси!
- Нет, Галина, так нельзя. Документ, все-таки. - Алексей покачал головой. - Надо официально.
- А я могу и официально, - с готовностью откликнулась Галя. - Что делать-то надо?
Алексей закурил, выдерживая паузу.
- Во-первых, на меня ссылаться не надо. Ни в коем случае, ясно? Я тебе никто - не брат, не кум и не сват. Узнаю, что козыряла моим именем, очень разозлюсь. Поняла?
Галя часто-часто закивала. При этом еще прижала кулачок к губам. Вышло убедительно.
- Во-вторых, - продолжил назидательным тоном Алексей. - Сейчас бросаешь свою торговлю и идешь к нам в отделение. В моем кабинете спросишь опера, ты его видела, мясистый такой, чуть ниже меня. Зовут Владимир Иванович Волков. Обращаться только по отчеству, учти! Скажешь, что пришла забрать заявление. Он все тебе подскажет и расскажет. Кстати, почему решила забрать заяву?
- Ну, с Арсеном я разобралась... - неуверенно, как двоечница у доски, затянула Галя.
- Правильно! Похищенный товар фактически принадлежал гражданину Балаяну, заявления он не подавал, урон тобой компенсирован. Только не вздумай описывать, как именно. Милиции все равно, давала ты или брала, главное, что он остался доволен. Наезжать на тебя за утерю товара он не будет, значит, и смысла просить защиты у органов у тебя больше нет. Мотив обращения в милицию был один - боялась Арсена. А гопника того ты не запомнила, поэтому ничем помочь следствию не можешь. Что-то в этом роде. Да, и ножа у него не было! Со страху соврала. Что еще? Можешь добавить, что по ошибке указала не ту стоимость товара. Трусы были не французские, а... Какие они бывают?
- "Марица", белорусы по лицензии шьют. Оптом по пятьдесят рубликов пара.
- О! Соображаешь. Так и напиши - белорусские.
- А с регистрацией? - подсказала Галя.
- Потом Владимир Иванович отведет тебя в паспортный. Думаю, что там отнесутся с пониманием.
- А что нести надо?
- Галя, ты как маленькая! Что, не знаешь, что надо нести в милицию? - Алексей указал взглядом на бабку в зеленой кофте и платочке с люрексом, терпеливо ждущую покупателей двух бутылок молдавского коньяка. - Кстати, вопрос на засыпку: как ты умудрилась бланк порвать?
Галя эту задачку решила в секунду.
- Так Соколов, подлюка, по пьяни все в хате рвать стал. Ось так, ухватит и рвет, и рвет. Газеты там, книжки, скатерку на кухне. Все рвал. И бумажка моя ему под руку подвернулася. Я выдирать, да его, собаку, разве остановишь? Он хоть и дохлый, но по пьяни - ого-го! Чисто конь с яйцами, а не бухарик заморенный. И откуда силища такая берется, не пойму. - Галя часто задышала в приливе благородного возмущения. - Ось так и порвал. Я ору, шо же ты, подлюка, робишь, это же документ, а он...
- Стоп, не катит! Он два дня в реанимации, - осадил ее Алексей.
- Так два дня назад оно и было, - не смутилась Галя. - Все порвал и свалил к дружкам. Пока он лютовал, я у соседки отсиделась. Прихожу - все вверх дном. Только убираться начала, дружки прибежали, ага, говорят, мужайся, Галина, Соколов твой помирает. Я зараз в в больницу, сутки там у палаты просидела. Сегодня пришла, убираться начала - вот тебе раз! Гляжу, всю регистрацию мне, нехристь, попортил.
Алексей старательно погасил улыбку.
- Ну, это уже лучше.
Для себя решил, что, когда расхлебает эту бодягу, информатора из Галины он лепить не будет. С таким талантом к вранью на голубом глазу надо двигать в политику, а не в агенты.
Достал мобильный, набрал номер отдела.
- Вован? Колесников на связи. Минут через пятнадцать к тебе подойдет гражданка Нечепорюк. Да, та самая. - Алексей не стал воспроизводить для Гали те восемь эпитетов, что с ходу впарил по ее адресу Волков. - Горит желанием забрать заяву. Что значит, вот так новость? Осознала гражданка... У меня к тебе просьба, Вова. Помоги ей в этом благородном деле. Сам не могу, мне в два адреса разом успеть надо. По делу на Авиационном. Все вопросы к Костику. Что положено, она принесет. Да, потом отведешь ее к Голоштану. У нее какая-то проблемка с регистрацией. Вова, надо. И ему скажи, надо. На его долю она тоже принесет. Угу. Молодец, что так быстро сообразил.
Он отключил связь, сунул мобильный в чехол на ремне.
- Ну, что ты, Галя, на меня уставилась? Беги, пока все не переиграли.
Галя суетливо стала собирать вещи. Наклонившись над коробкой с помидорами, вдруг замерла, вскинула голову.
- Лешенька, а как я в отделение войду? Ведь заарестуют без регистрации.
Алексей долго выдохнул.
- Глупая ты женщина, Галина. И глупость твоя меня уже достала. Скажешь, что идешь к начальнику отдела уголовного розыска Владимиру Ивановичу Волкову, - Подумав, что не стоит скромничать в столь благородном деле, как снятие "висяка" с родного отдела, добавил: - Идешь по делу, которое ведет старший опер Колесников. Пропустят обязательно.
Леша достал из нагрудного кармана солнцезащитные очки, встряхнул, распахнув дужки, и водрузил на нос. Очки были так себе, сторублевой имитацией культовых "Police". Но, тем не менее, основную функцию - создавать крутой имидж - выполняли не хуже фирменных. Алексей проверил эффект на своем отражении на стеклянной стене цветочного магазина. Да, черные стекла, наглухо закрыв глазницы, превратили лицо в бесстрастную маску партизана кибернетической войны из фильма "Матрица".
Леша повернул голову и растянул губы в резиновой улыбке. Галя Нечепорюк нервно сглотнула.

* * *

Полдень в Москве - пожар в муравейнике. Потная суета, бессмысленная сутолока, першение в горле, липкий зной и вязкий асфальт. Молишься о ливне, а на выгоревшем небе ни облачка, а между небом и землей - сизая смоговая пелена, а по земле ползут стада раскаленных машин, исторгая удушливую вонь, и снуют телеса в мерзкой испарине.
Леша не прошел и ста шагов, как почувствовал, что с него хватит. Накатило такое отвращение к пришибленному жарой городу и к себе самому в нем, что захотелось лечь и умереть. Прямо по среди улицы. Свербил желвачок на затылке, разъеденный потом, легкие забило смогом, как тухлой ватой, ни продохнуть, ни откашляться, очки ни черта не спасали от острых лучей солнца, да еще душный ветер, поднимаемый несущимися по Ленинградскому шоссе машинами, зашвырнул под стекло песчинку, и теперь левый глаз истекал соленой слизью.
Остановился. Перевел дух. Смахнул с лица очки, промокнул глаз, выдавив из-под века горячую струйку. Без очков на залитую солнцем улицу было смотреть просто невыносимо. Леша поспешно вернул очки на место.
В тяжелой голове ворочалась нерешенная задача: тащиться в отдел или съездить на рекогносцировку в клуб "Стеллаланд". В отделе можно было переждать жару, отпиться водой из холодильника и вкусить мимолетной славы. Как-никак, а за сутки избавил город от насильника гражданина Дронова, а показатели отдела от потерпевшей гражданки Нечепорюк. Но, Леша по опыту знал, спокойно помозговать над делом Кости ему не дадут. Непременно выдернут на срочный вызов или еще что-нибудь случится, не в городе, так в самом отделении. Нагрянет внеочередная проверка бдительности например. По случаю очередного заявления очередного неистребимого "полевого командира" о готовности взорвать что-нибудь в Москве.
При мысли о поездке в метро на другой конец города к горлу подступила тошнота. В подземке летом стоит запах прошлогоднего дерьма и свежевыжатого пота, слегка разбавленный перегаром дешевых духов. Леша представил себя зажатым в месиве горячих, влажных тел и брезгливо передернул плечами.
В эту секунду в голову влетела огненная дробинка, лопнула, ослепив фейерверком искр...

...Он почувствовал, что асфальт сделался пластилиново мягким. Ноги стали вязнуть в чавкающей горячей жиже, с каждым судорожным движением увязая все глубже и глубже. Не веря в происходящее, он не решался закричать, пока ноги по колено не ушли в теплую топь, а когда захотел, то не смог, горло сдавил стальной обруч. Борясь с удушьем, он забыл про разверзшуюся под ногами асфальтовую топь. И обмер, когда мягкая, плотная масса, промяв грудь, коснулась подбородка. Ногами он чувствовал лишь всасывающую, тугую пустоту. Выпростал руки, попробовал опереться о зыбкую пленку асфальта, но ладони, хлюпнув, провалились. Он откинулся назад, пытаясь лечь спиной на топь и хоть на несколько мгновений отдалить тот страшный миг, когда в рот и ноздри полезет теплая, воняющая гарью кашица. И провалился глубже, с головой уйдя в темноту. Последним отчаянным рывком он попробовал вырваться, но так и не смог увидеть света...
...Кругом была мгла, теплая, полная копошащейся невидимой жизни. Он тонул в ней, и жадная необоримая сила тянула вниз, в еще более кромешную мглу, в холод, в смерть...
...То, что вблизи казалось выпуклым боком шара из мутного оникса, плавно удалившись, превратилось в глазное яблоко. Расширенный черный зрачок, сосущий и холодный, как жерло высохшего колодца. В его бездонной глубине ничего не было: ни мысли, ни тепла, ни жизни.
Лицо дряблое и безвольное, с застывшим выражением тихого безумия. На резиново тугих, слипшихся губах липкая слизь высыхающей слюны. Влажные подтеки на подбородке, покрытом прозрачными подростковыми волосками, еще не узнавшими бритвы.
К голове в проплешинах среди растрепанных скрученных локонов присосались черные груши, из тонких хвостов которых в темноту уходят разноцветные провода.
Худое тело с длинным костяком и слабо развитыми мышцами ремнями приторочено к длинному лежаку. Кожа восково светится под ярким светом софита.
Низко и тихо гудит мотор, и лежак плавно ползет вперед. Мертво лежащий человек по плечи скрывается в круглом зеве большого диска, выкрашенного в стерильно белый цвет...
...В комнате через стеклянную стену виден круглый диск с наполовину въехавшим в него лежаком.
Человек в белом халате, пробежав пальцами по клавишам, вызывает на монитор цветную картинку. Белые контуры человеческого черепа заполнены цветными разводами, они дрожат, меняя очертания и цвета.
Долгое время слышно только жужжание самописца и тихое урчание приборов.
- Картина примерно ясна, - говорит человек в белом халате, обращаясь к кому-то за спиной. - Нейронные связи в подкорке полностью разрушены. Полное переформатирование.
- Перед нами растение, - заключает тот, что скрывается в полумраке за спиной человека в белом халате.
- Как вам будет угодно, - пожав плечами, произносит белый халат. - Но даже растения реагируют на окружающую среду. А у него электрическая активность мозга без всплесков, ровный, стабильный фон.
- Признаки угасания есть?
- Еще рано говорить о какой-то динамике. По прошлому опыту, в таком состоянии пострадавшие могут находиться сколь угодно долго. При соответствующем уходе, конечно.
- Он в вашем полном распоряжении.
Человек в белом халате поворачивается. У него морщинистое лицо умудренного жизнью и знаниями человека. Глаза под кустистыми бровями смотрят пытливо и пристально.
- Это ликвидация или очередная попытка выйти из игры? - помолчав, спрашивает он.
Собеседник держит паузу.
- К пятому уровню они все созревают не для одного, так для второго. В данном случае - это попытка выйти из игры. "Спрыгнуть с игры", как они выражаются. Девушка, последний боец команды "Сантерос", погибла на месте.
- Где она?
- В четвертом морге. Материалы вскрытия мы получим.
Белый халат потеребил нижнюю губу пальцами.
- Они использовали химию или очередную "глюкалку"? - спрашивает он.
- А что они еще могут придумать?
Белый халат поворачивается к собеседнику спиной.
- Все, что угодно, - глухо роняет он. - В их положении это вполне очевидно.
- Из игры выхода нет, - замечает собеседник. - И вы это знаете отлично. Раз попав в "Ругнарек", назад не выйти. Ни им, ни нам..
Белый халат закрывает монитор...

Неожиданно бездна исторгла его наружу, под слепящий солнечный свет. Алексей ощутил себя лежащим ничком. Разбитым, полузадушенным и измочаленным. Щеку корябал асфальт, угарно пахнущий горелой покрышкой. Горячий. Твердый.
"Слава богу, твердый", - подумалось Алексею.
Он закатил глаза и вновь провалился в бездну.

Предыдущая страница 4 Следующая страница


5 Олег Маркеев

Глава четвертая
Checking system

Запах, мерзкий и тягучий, как пивная отрыжка, плотно забил носоглотку. Пахло хлоркой, мочой, сырыми бычками и старыми бушлатами. Короче, пахло ментовкой.
Алексей, удивленный, потянул носом, слоистый запах слизью промазал по рецепторам, и в мозгу еще четче вспыхнуло: "Ментовка".
Он чихнул, распахнул глаза и обшарил взглядом помещение.
"Так и есть, я - дома", - вяло подумал он.
До родного отделения он не дотянул. Со стены, покрашенной когда-то в дремучий синий цвет, а теперь еще и размалеванной ржавыми разводами, на него смотрели портреты отличников службы. Среди колхозного типа рыл, с трудом придавших себе державный вид, знакомых не было. Но головы их покрывали форменные фуражки, а плечи украшали погоны. Какие ни есть, а все - свои.
Судя по положению стен и потолка, Алексей понял, что лежит на спине, под ней что-то плоское и твердое, но не пол. Попробовал пошевелиться, тело не слушалось.
- Лежите, лежите, - раздался сбоку встревоженный голос.
Алексей машинально отметил, что, если в чужой ментовке к нему обращаются на "вы", личность уже установлена. Скосил глаза и увидел крысиную мордашку сержанта. Показалась знакомой. Пока вспоминал, сержант представился сам.
- Младший сержант Зарыкин. Вы нас просили хохлушку эту напрячь, Нечепорюк. Помните?
- Помню, брат, - вздохнул Алексей. - А дальше что было?
- А дальше вы упали. Мы как раз с Федором за вами следом шли. Глядим, а вы валитесь. Как пьяный.
- Я ж не пил.
- И я видел, что не пили. Потому сразу подбежали, сграбастали и сюда принесли.
Алексей сопоставил факты и сам сделал вывод:
- Второе отделение метрополитена?
- Ну, - радостно кивнул сержант. - Станция "Аэропорт".
- То-то я гляжу, места до жути знакомые. - Алексей с трудом подтянул ноги, на этом силы кончились. - Вот зараза! - слабо прохрипел он.
Решил смазать испарину с лица, уж больно щипала. Касание ладони к виску причинило неожиданно жгучую боль.
- Что за хрень? - Он отдернул руку.
- Асфальтовая болезнь, - подсказал сержант. - Слегка протерлись.
- Ни фига себе - слегка! - Ладонь была в липкой сукровице. - Похоже, я там всю кожу рожи оставил.
- Не, только лбом мальца и щекой. - Сержант выставил в улыбке мелкие зубы. - Бывает и круче.
- Спасибо, брат, на добром слове.
В коридоре забухали шаги. Издерганный голос спросил:
- Ты с кем там базаришь, Зарыкин?
- Со мной! - громко ответил Алексей.
Вошел капитан в расстегнутой почти до пупа рубашке. Фуражкой он обмахивался, как веером. Тяжелым взглядом уставился на Алексея.
- Очухался?
- Дим Димыч, привет! - вялой рукой помахал ему Алексей. - Ты почему по такой погоде не на даче?
Капитан усмехнулся.
- Леха, блин, ты на своих поминках и то шутить будешь.
- И разливать, - подсказал Леша.
Капитан перевел взгляд на сержанта.
- А ты что лопухи развесил? Не ясно было сказано, всю пьянь и срань из метро пендалями гнать!
- Так я...
- Бегом, бля! - взревел капитан.
Сержант по еще не утраченной армейской привычке резво сорвался с места. Загрохотал сапогами по коридору.
- Пятерых сюда, на нары. А остальных - вон!! - послал ему вслед капитан.
Тяжело отдуваясь, присел на угол столика в ногах у Алексея.
Алексей уже достаточно пришел в себя, чтобы сориентироваться и понять, что лежит в левом крыле отделения, на скамейке в тупичке. В изголовье "обезьянник", в ногах - туалет. Вправо по отвилке - кабинеты оперов.
- Урод какой-то на Молодежной на рельсы упал. Сейчас позвонили, приказали очистить метрополитен от психов и алкашни, - пояснил он.
Алексей ощутил мощный позыв встать. Знал, через минут десять стараниями брошенных на аврал сержантов закуток забьют под завязку личности в разной степени упитости и запаршивленности. Но тело, разбитое странной вялостью, принять вертикальное положение отказалось.
Капитан участливо наблюдал за вялыми трепыханиями Алексея. Когда тот, окончательно обессилев, откинул голову, понизив голос спросил:
- Колесников, скажи честно, ты не того?
Леша, скосив глаза, увидел, что капитан тычет оттопыренным большим пальцем себе в вену.
- Иди ты на фиг, Дим Димыч! - что было сил возмутился Алексей. - Солнечный удар чистой воды. И не выспался ни черта.
- Ну, и слава богу. А то знаешь, как бывает. Хочешь как лучше, а ненароком подставишь человека. Что ты на меня уставился? Запаха же от тебя нет. Вот я и подумал...
- Что не все грибы одинаково вставляют?
- Чего-чего?
- Проехали!
- Ладно. - Капитан азартно поскреб себя за ухом. - Леха, а правда, ты лично этого гада взял? Ну, кто малолетку удушил.
- Было дело.
- И не прибил его на месте?
- Да как-то не сложилось. Просто дал в рог, он с копыт в момент слетел. А добивать как-то ни рука, ни нога не поднялись. Будто выдохся. Я ж тогда не знал, что за ним еще пять эпизодов.
- Да ну! - удивился капитан.
- Именно. - Алексей прислушался к себе. Сквозь слабость все равно ощутил жгучую и бесцветную, как огонь сухого спирта, ненависть. - Знал бы, удушил при попытке бегства.
Капитан согласно кивнул и почернел лицом. Помолчал, вертя в руках фуражку.
- У меня внучка, ровесница той... Убитой, - глухим голосом произнес он. - Да еще живет в соседнем доме. Как ориентировка пришла, я кобылу, мамахен ее, на ключ запер. Сказал, увижу внучку во дворе, порву всех, как грелку. И сутки на дежурстве себе места не находил. Раз пятьдесят домой звонил. А эта... кх-м... Она, прикинь, мне еще пи... в трубку: "Папаня, что вы дергаетесь, дома мы, дома!" Стерва безмозглая, блин!
- Устрой ей экскурсию в морг. Может, поумнеет.
Капитан нервно забарабанил фуражкой по колену.
- В общем, молодца ты, Леха, - прочувственно выдохнул он.
Леша перевел взгляд на гнойно-желтый потолок. Похвала из уст Дим Димыча была, конечно, приятной. Но уж больно болючие глаза были у капитана.
- Ладно, полежи пока. - Капитан, скрипнув столиком, встал. - Когда срань приволокут, мы тебя в кабинет перебазируем.
- Да я сейчас встану.
- Лежи! - Капитан удержал его за плечо. - Только не шевелись, Леха. Сейчас врачи приедут.
- Нафига мне врачи?
Капитан нагнулся, заглянул в запрокинутое лицо Леши.
- Ты пятнадцать минут трупом пролежал. Сначала бился, будто тебя электрошоком дрючили, сержанта по яйцам ногой лягнул, потом вскрикнул и вырубился. Я думал, помер. Еле пульс нащупал. Так что, парень, лежи тихо. Врачам виднее, что там с тобой стряслось.
Леша от услышанного онемел. Сердце сжалось в комок.

* * *

Из отделения его вывели под руки сержант и медбрат. После укола ноги сделались ватными, но главное, никакого желания шевелить ими, перемещая тело в пространстве, не возникало. Да и само тело оставалось тряпичным и безвольным. В пустой голове осенними мухами роились редкие мысли. Очень хотелось спать - закрыть глаза и погрузиться в бездумное забытье.
Во дворе, несмотря на тень, было жарко и душно. На скрипучих качелях болтался ребенок, молодая мамаша пила пиво на скамейке. На школьном дворе, отгороженном стальным частоколом, трое подростков, дурно вопя, колошматили мячом в стену.
При появлении Алексея милицейский люд, куривший в теньке у дверей, молча расступился. Практически все отвели глаза. Едва прошли, как за спиной Алексей с неудовольствием услышал гул растревоженного улья. Захотелось обернуться и сказать что-то обидное, типа, все так кончат: не в тюрьму свезут, так на больничную койку.
Врач, молодой парень в светло-сизом балахоне, толкнул вбок дверцу машины.
- На носилочки ложимся, - скороговоркой пробормотал он.
- Куда едем, док? - спросил Алексей, остановившись.
Врач одарил лучезарной улыбкой. Глаза, правда, остались врачуганскими: пытливыми и внимательными.
- Прямо в Сочи, - ответил он.
- Я серьезно, - уперся Алексей. Он почему-то решил, что будет правильно, если сержант услышит адрес.
- Если серьезно, тут недалеко. Больница МПС.
- Я же не железнодорожник!
- А им без разницы. Лишь бы страховка была.
Алексей покосился на сержанта. Трудно было ручаться, уж больно туповатое лицо, но даже одной извилиной такой адрес запомнить можно.
С помощью медбрата Алексей поднялся на подножку. Покачнувшись и с трудом поймав равновесие, развернулся и сел на лежак.
- Ложимся, не стесняемся. Ножки вытягиваем, - через открытую дверь рядом с водителем протараторил врач.
- Я так поеду.
Медбрат, в отличие от своего дипломированного коллеги, улыбчивостью и словоохотливостью не отличался. Был он могуч, молчалив и угрюм, как витязь, пропивший копье, кольчугу и коня. Он положил могучую длань на колено Алексея, второй слегка надавил в плечо, осторожно поддерживая и разворачивая, - и перевел пациента в горизонтальное положение.
Алексей почти не сопротивлялся. Только мимоходом отметил, что у медбрата до белых наростов набиты костяшки на кулаках. К оказанию первой помощи такая примета отношения никак иметь не могла. Скорее, наоборот, после соприкосновения бойцовского кулака с телом телу могла потребоваться "неотложка".
Хлопнули двери, застучал стартер, и машина, качнувшись, тронулась с места.
Судя по направлению движения, врач не соврал, машина, выкатившись из переулка, влилась в поток машин, идущих по Ленинградке в сторону области.
Потолок над Алексеем мерно покачивался, вызывая приливы тошноты, плоский плафон лампочки, на котором он пытался сфокусировать взгляд, то и дело расплывался в глазах и выскальзывал из поля зрения. Лекарство, впрыснутое в кровь, медленно и необоримо делало свое дело, воля таяла, как мороженое на асфальте, теплые бархатные щупальца сна обволакивали мозг.
Он решил бороться с наступающим забытьем до тех пор, пока машина не доедет до места. По расчетам Алексея, путь до больницы МПС мог занять не более пятнадцати минут.
Но вдруг в салон, пробив белесую пленку на окне, ворвался яркий луч света, залепил слепящим маревом глаза. Алексей охнул и зажмурился. Под веками заплясали клинописные огненные знаки. Зачем-то он попытался читать их. Разобрал только несколько раз мелькнувшую английскую "R". И провалился в забытье...

* * *

Прямо в зрачок били яркие вспышки света. Очередями, как из пулемета. После них в голове на краткий миг образовывалась гулкая пустота, а под веками начинали бешено сновать верткие светляки. Едва он в беспорядочном мельтешении начинал видеть угловатые, резаные знаки, как снова следовала очередь вспышек прямо в мозг.
Алексей с ужасом почувствовал, что вязкая каша, исхлестанная световыми вспышками, начинает закипать, - и под черепной коробкой медленно и страшно нарастает жар.
Он застонал и попробовал отвернуться. Но резиновые ремни больно стиснули кожу на лбу.
- Терпение, молодой человек. Уже заканчиваем, - услышал он голос из-за бликующего круга, который оставили после себя погасшие вспышки.
Снова начали бить в глаза огненные дробинки. Но уже не так яростно и колюче. И были они не прозрачно-белыми, а тепло-розовыми и округлыми, как жемчужины.
- Смотрим, смотрим, глаз не отводим, - бубнил голос. - И дышим. Глубоко, глубоко дышим!
Алексей покорно смотрел и дышал. Жар под черепной коробкой резко спал, теплые жемчужины, проникая в мозг, дарили умиротворение и покой.
На последнем вздохе он не удержался и глубоко зевнул.
- Правильно, - всплыл голос. - А теперь задержим дыхание!
Алексей замер на полувдохе с распахнутым ртом. Приступ зевоты выдавил из утомленных глаз жгучие слезы. В голове померк жемчужно-розовый свет, и сделалась тьма...
...Тьма сменилась мягкими сумерками. Его несла сквозь них невидимая, сонная река. Убаюканный плавным, едва ощутимым течением, он расслабленно вытянулся на плоской доске и приготовился погрузиться в легкое, счастливое забытье.
Неожиданно под доской заурчал мотор, она дрогнула и поползла вперед.
Алексей испуганно распахнул глаза. Увидел над головой купол из матово-белой стали. Доска затягивала его в жерло большой трубы. Он дернулся, пытаясь вскочить, но лишь натянул ремни, которыми был намертво приторочен к доске.
- В чем там дело? - спросил усиленный динамиком раздраженный голос.
- Сейчас, Олег Иванович, - отозвалась женщина где-то совсем рядом.
Приподняв голову, насколько позволил ремень на лбу, Алексей не смог увидеть женщину, но зато разглядел стеклянную стену, исходящий из нее приглушенный свет и был единственным источником освещения в большом помещении, погруженным в полумрак. По другую сторону стекла четко вырисовывался контур фигуры человека в белом халате.
Мягкая прохладная ладонь, пахнущая лекарством, легла на лоб Алексея, слегка надавила, принуждая опустить голову. Взгляд его опять уткнулся в стальной свод, на память тут же пришли все мыслимые средневековые пытки.
- Успокойтесь, Леша, - голосом, мягким и прохладным, как ее руки, прошептала женщина. - Ничего страшного. Сейчас сделаем компьютерную томограмму мозга. Это вовсе не больно. Просто лежите и думайте о чем-нибудь хорошем.
Он хотел спросить, где он, как здесь оказался и откуда она его знает. Но прохладная ладонь соскользнула со лба, пропала, потом мягко легла на сгиб локтя.
Алексей ощутил укол, практически безболезненный, только неприятно треснула кожа, принявшая в себя иглу. По вене пошел пузырящийся холодок. Прислушиваясь к новым ощущениям, Алексей незаметно для себя погрузился в сон, прозрачный и невесомый, как рассветный воздух...

* * *

...Прозрачная прохладная струя ласкала лицо. Бодрящая свежесть воздуха, казалось, через ноздри проникает прямо в мозг, выгоняя обморочную хмарь и тяжесть. Алексей набрал полные легкие этой живительной прохлады, энергично выдохнул и открыл глаза.
Белый потолок, светло-зеленая стена, матово-белый плафон светильника, панно со стальными краниками и штепселями.
Повернул голову, оказалось, ничто не мешает, приподнялся на локте, тоже получилось. Осмотрелся.
Обстановка напоминала номер гостиницы: журнальный столик, два мягких кресла, кремово-абрикосовые шторы, пастельный пейзаж на стене. Не хватало телевизора. Зато была ваза с хризантемами.
Если золотистые и белые тона интерьера можно было принять за прихоть дизайнера, то кровать, на которой лежал Алексей, стопроцентно больничная, с барьерчиком и колесами, безусловно, была необходимым элементом и служила узлом композиции. Она достаточно недвусмысленно давала понять, где и зачем человек находится.
"Ну, если так у нас лечат железнодорожников, понятно, почему такие дикие цены на билеты", - подумал Алексей.
Еще раз осмотрелся и прислушался. Если он и находился в больничном корпусе, то в каком-то изолированном боксе. Ни единого признака присутствия других больных.
Он развернулся и посмотрел на дверь. Ключа в замке не было.
В этот момент дверь бесшумно распахнулась и в палату вошла девушка в белом халатике. В руках у нее был чехол для одежды. Алексей только успел заметить, что за дверью есть тамбур и еще одна плотно закрытая дверь.
- Как себя чувствуете, Алексей? - с приятной улыбкой спросила девушка.
Он узнал ее голос. Он был такой же мягкий, только гораздо теплее.
- Не сложилось спросить, откуда вы знаете, как меня зовут?
- В удостоверении прочла. - Когда улыбалась шире, верхняя губка ее забавно подворачивалась, обнажая ряд мелких, но идеально ровных зубов.
- А как вас зовут?
- Наташа.
Алексей приподнялся.
- Наташа, а где мое удостоверение? Без него я, как голый.
- А вы и так почти голый, так что не вставайте, - с беличьей улыбкой ответила она.
Алексей с неудовольствием ощутил, что лежит под плотной простыней и на нем, действительно, кроме куцей больничной рубашечки, едва прикрывающей то, что принято прикрывать, ничего нет.
Наташа прошла в комнату, распахнула створки встроенного шкафа. Продемонстрировала чехол.
- Здесь ваша одежда. Все выстирано и высушено.
- Сервис однако! - удивился Алексей.
- А то!
Она через плечо послала ему улыбку и принялась сноровисто доставать из чехла его одежду и развешивать ее на плечиках.
- Как шикарно живут железнодорожники! - забросил удочку Алексей.
Ответом была только улыбка.
Наташа прошлась по палате, на ходу поправляя цветы в вазе, разглаживая складки на чехлах кресел, расправила ногой сбившийся ковер. Раздвинула шторы. За окном наливался синевой вечер.
Впившись взглядом в ее фигурку на фоне густо-зеленой листвы и прозрачной синевы неба, Алексей против воли вспомнил все порнофильмы с "медицинским" сюжетом. Самое странное, что никаких вызывающих поз Наташа не принимала. Но самое ее присутствие в пределах досягаемости вызвало реакцию, как выражается известный политик, однозначную.
Алексей поправил простыню.
Наташа оглянулась.
- Свет вам не мешает?
- Напротив, очень приятно.
- Если хотите, можете принять душ. - Она указала на дверь. - В тамбур и налево.
Алексей по пейзажу за окном уже установил время, но никак не мог сориентироваться по месту. Таких тихих больничных парков в районе Волоколамского шоссе много.
- А если через тамбур вперед и дальше по коридору на выход? - спросил он, не спуская с девушки взгляда.
- Если Олег Иванович разрешит.
- Очень мило. А как сделать, чтобы он разрешил?
Наташа вдохнула, но не успела ответить.
Дверь распахнулась, и в палату энергичной походкой вошел седовласый мужчина в белом халате. Был он высок и крепок телом, в молодости испытавшим изрядные физические нагрузки.
"Боксер или штангист", - мысленно прикинул Алексей.
Мужчина скользнул по Алексею оценивающим взглядом, улыбнулся, расправив морщины на лице. На вид ему было около шестидесяти, но глаза выглядели гораздо старше. Словно мудрый, уставший смотреть на этот мир старик спрятал лицо за маской улыбчивого, уверенного в себе состоявшегося мужчины.
- Наш друг уже торопится нас покинуть? - обратился он к Наташе.
- Кажется, да, Олег Иванович, - тихим голосом ответила она, спрятав руки за спину.
- И как вы можете такую красавицу бросить! - Он повернулся к Алексею. - Эх, молодость, молодость! Все кажется, что все впереди и найдешь лучше. А куда уж лучше? Натаха, хочешь за него замуж?
- Олег Иванович! - смущенно протянула девушка.
- Не слушай ее, хочет! - отмахнулся Олег Иванович. - Нормальная баба должна хотеть замуж за умного, сильного и доброго. И детей от него должна хотеть. Минимум трех. Остальное - тараканьи бега в отдельно взятой голове. Как специалист говорю. Первый вопрос любой женщине должен быть прост: "Замуж хочешь?" Если жмется или начинает волынить, беги галопом от такой. Ибо она - одна видимость. Химера, морок и стерва. Если глянулась, тащи к психологу, чтобы мозги на место вставил, а потом уже в ЗАГС. И чтобы она через месяц уже с животом ходила, ясно? Только в такой последовательности. А то сейчас взяли в моду заезжать в ЗАГС по дороге в роддом. Сам-то ты не женат?
- Пока нет. - Подавленный напором, Алексей с трудом поборол смущение.
- Ага! - радостно воскликнул Олег Иванович. Потер руки. - Натаха, ну-ка брысь отсюда. Сейчас тебя сватать буду.
- Олег Иванович! - взмолилась Наташа.
- Цыц! Потом еще спасибо скажешь!
По ковру мягко простучали каблучки. Алексей проводил взглядом ноги, практически на всю длину выбивающиеся из разреза халатика. Подумал, что если бог даст залечь здесь надолго, то... Чем черт не шутит.
Хлопнула дверь.
Олег Иванович подмигнул Алексею.
- Огонь-девка. Да и ты - молодец. - Он вдруг перешел на серьезный тон. - Как специалист говорю, если больной не заглядывает под юбку медсестре, пиши - безнадежен.
- И в какой отрасли медицины работаете, Олег Иванович?
- Психиатрия, Леша, - со вздохом ответил врач. - И психотерапия. Доктор медицинских наук, если вам угодно. Олег Иванович Барановский.
- Попал! - Алексей откинулся на подушку.
- В известном смысле недурно попал.
- В каком смысле? - опять вскинулся Алексей.
Олег Иванович отступил к креслу, сел, закинув ногу на ногу. Пошарил в кармане халата, выбросил на столик пачку сигарет и зажигалку.
- Если хочешь курить, пожалуйста.
Алексей пошевелился, курить, действительно, вдруг захотелось до одури. Но вспомнив про куцую рубашечку, остался лежать.
- Ой ты, господи! - поморщился Олег Иванович. - Иди, не стесняйся. Кому твои причиндалы интересны? Я же психотерапевт, а не гинеколог. Меня волнует, что у тебя здесь, - он постучал себя пальцем по виску, - а не то, что между ног болтается.
Алексей сначала сел на кровати, свесив ноги. Тело слушалось отлично, только слегка кружилась голова, но она была совершенно ясной и чистой, как небо за окном. Осторожно перенес вес тела на ноги. Ступни плотно и упруго вжались в пол, слабости в коленях не ощущалось.
Под пристальным взглядом Олега Ивановича Алексей, все же завернувшись в простыню, прошел по палате и опустился в свободное кресло, лицом к окну.
- Как самочувствие? Светлячков в глазах нет? - поинтересовался Олег Иванович.
- Порядок, живем дальше, - в меру бодро ответил Алексей.
Олег Иванович придвинул к нему сигареты и зажигалку. Алексей закурил.
Дым показался ему неприятным, с каким-то тухлым привкусом, будто сигареты сырыми пролежали в каком-то гнилом мешке. Затягиваться больше не хотелось. Пепельницы на столе не было. Он положил руку на колено так, чтобы дым не лез в нос.
- Итак, Леша, начнем прояснять ситуацию. Прежде всего, где? Ответ: в реабилитационном центре МЧС. - Олег Иванович вскинул ладонь, останавливая Алексея. - Почему ты и МЧС? Во-первых, потому что наше министерство причисляют к силовым. Некоим образом мы коллеги. Во-вторых, недавно наш центр был включен в реестр больниц неотложной помощи. Как правило, везут к нам пациентов при ликвидации ЧС в городе или если пациент имеет отношение к силовым ведомствам. Условия, как ты видишь, отличные, но мест, увы, не хватает.
- Но для меня нашлось, - вставил Алексей.
- Случайное совпадение: удостоверение в твоем кармане и наличие у меня свободной палаты. Из всех вариантов госпитализации, поверь, тебе выпал самый лучший.
- А мне сказали, везут в больницу МПС.
- Ловишь на противоречиях? Молодец, - усмехнулся Олег Иванович. - Мы на территории больницы МПС. Их министр нашему что-то задолжал, и нам достался двухэтажный особнячок. Ремонт и оборудование, естественно, за свой счет. Зато самое лучшее и современное. Ну, еще опыт вашего покорного слуги. Нет "горячей точки" и райна ЧС, где я бы не побывал. И пользовал ребят из всех органов и ведомств. Начал с матросиков на подлодке "Комсомолец", а заканчивал спецназом после Кизляра. Уже сбился со счета, сколько через меня прошло оперов, спасателей, прокуроров и фээсбэшников.
Алексей через силу затянулся. Не так хотелось курить, как отвести взгляд от пристальных прозрачно-голубых глаз.
На стол лег листок бумаги.
- Тебе вместо пепельницы, - сказал Олег Иванович.
Алексей кивком поблагодарил, стряхнул пепел на листок.
- Ты кто по образованию? - спросил Олег Иванович.
- Я - опер, - разглядывая красный уголек сигареты, ответил Алексей.
- Скорее, юрист, нет?
- Нет, юрист - он в галстучке и с портфелем ходит. А я бандюганов выслеживаю и давлю.
Олег Иванович кивнул.
- Хороший ответ. Показательный.
- В смысле - показательный?
- Показательный - и все. Девяносто процентов моих пациентов именно так и отвечают: я - опер, я - прокурор, я - спасатель. - Олег Иванович придвинулся ближе, понизил голос. - Открою тайну, именно из-за такого взгляда на себя они здесь и оказываются. Внедряют себе в сознание установку, что они лишь ф у н к ц и я, человек-профессия, незаменимый профессионал, на котором все держится. Но человек - не киборг на службе закона. У него должны быть вполне очевидные человеческие потребности и простительные человеческие слабости. И ресурс прочности и живучести у него меньше, чем у табельного "макарова". Вашему начальству легче и проще вдалбливать вам в голову мысль о некой вашей исключительности и играть на чувстве долга. "Промывка мозгов" всегда дешевле, чем забота о полноценном отдыхе и адекватном развитии личности и психики подчиненных. Человек, считающий себя всего лишь и только опером, прекрасный подчиненный и функционер, но обречен как биологический объект. Как человек. Что собственно произошло? Леша Колесников, двадцати пяти лет, вместо того, чтобы выспаться и провести день на пляже и ночь с молодой здоровой женщиной, сцепив зубы, тащится на работу. И падает в обморок посреди улицы.
- Солнечный удар, - пробурчал Алексей.
Олег Иванович пристально посмотрел ему в глаза.
- Травмы головы, сотрясения мозга были?
Алексей, подумав, пожал плечами.
- Как без них? Я дзюдо занимался. Дважды в серьезных захватах участвовал. - Вспомнив мизерные познания в медицине, добавил: - Но удары в голову прошли без потери сознания.
Олег Иванович удовлетворенно кивнул.
- Картина примерно ясна.
- И каков диагноз, доктор?
Олег Иванович помедлил с ответом, оценивающе взглянул на Алексея.
- Диагноз - это факт. Весь вопрос в реакции на него. Вечер на улице - факт. - Он указал на окно. - Можно либо готовиться ко сну, либо будоражить себя предвкушением свидания.
Взглянув на сумерки за окном, Алексей невольно вспомнил о договоренности с Костей и едва совладел с нахлынувшим беспокойством.
- Ты, как я вижу, понял мою аллегорию.
Алексей затушил окурок. Вытер пальцы.
- Я готов выслушать диагноз.
- И принять его, как должно мужчине принимать вызов судьбы, - продолжил за него Олег Иванович.
Алексей, внутренне собравшись, как перед прыжком в воду, утвердительно кивнул.
Олег Иванович медленно провел ладонью по столешнице, словно стирая пыль. Алексей невольно проследил за движением его руки. Странно, но внутренняя пружина, которую он так старательно взвел, ослабла, и по телу разлилась приятная теплая слабость.
- Тогда держись... Еще раз повторю, тебе повезло. Соотношение плохого и хорошего во всем произошедшем в твою пользу. Никакой иронии. Голый факт. Который надо признать и принять как должное. - Ладонь вновь прочертила по столешнице плавную дугу. - Во-первых, ты не брякнулся головой об асфальт, а довольно аккуратно прилег. К тому же на виду у своих, которые быстро доставили тебя в отделение, уложили в тихом месте и как могли купировали припадок. Во-вторых, тебя доставили в один из лучших диагностических центров Москвы. Без утомительной госпитализации и очередей всего за несколько часов мы провели комплексное, весьма подробное обследование. Картина достаточно ясна. - Ладонь на секунду замерла, потом продолжила свой путь по столешнице. - Опухоль мозга, инсульт, височная эпилепсия, дистония, диабетический или гипертонический криз как возможные диагнозы отпали. И это отлично. Причина потери сознания и эпилептоидного припадка, как мне представляется, в черепно-мозговой травме, осложненной стрессовыми нагрузками и длительной интоксикацией.
Олег Иванович указал на окурок.
- Никотин - это яд для мозга. Хотя и неплохое седативное средство. Кстати, другим успокоительным оперов - водочкой - ты не злоупотребляешь. Сужу по состоянию печени. Но особо не обольщайся. Чем крепче физиология, тем больше страдает психика. С такой печенью, как у тебя, есть шанс допиться до алкогольных психозов. - Он мягко улыбнулся. - А лучший способ сбросить стресс - это восьмичасовой сон после часового секса. Ты когда, кстати, последний раз на бабе возлежал?
- Это так важно? - насупился Алексей.
- Судя по данным сканирования твоей простаты, весьма. - Олег Иванович медленно, гипнотизирующе медленно, сжал пальцы в кулак. - Итак, диагноз - черепно-мозговая травма с вышеперечисленными осложнениями. Если убрать негативные факторы, последствия ее могут больше не сказаться. Во-первых, бросить курить и пить.
Алексей внутренне похолодел.
- И бросить работу? - проглотив ком в горле, сипло произнес он.
- Вывод логичный, - кивнул Олег Иванович. - Но трудный. Даже, скажу, саморазрушительный для человека, считающего себя опером и никем другим.
- Вот так все запущено? - через силу улыбнувшись, спросил Алексей.
- Увы. Статья "шесть - б", если тебе угодно. С такой статьей служить запрещено. Но жить можно. И весьма неплохо. Потому в число ограничений входит: избегать стрессов, регулярно питаться, заниматься физкультурой, спать всласть, работать только в удовольствие и не наизнос, и много любить женщин. Но не по Шекспиру, а чисто физиологически. Лично я считаю, что это рай на земле. А ты?
- Со статьей?
- Для тебя так важна запись в бумажке? Через пять лет, если обмороки не повторятся и не начнутся нестерпимые головные боли, статья отпадет сама по себе. Если к тому времени сохранится желание вернуться в строй, милости прошу.
Алексей задумался.
- А если я опрокину ваш диагноз? - спросил он.
Олег Иванович, казалось, был готов к этому вопросу. Ответил с ходу.
- У тебя будет такая возможность. Я, как того требуют правила, проинформировал твое руководство. Завтра тебя отстранят от работы и направят на военно-врачебную комиссию для определения степени годности к службе. Учти, это госпитализация минимум на месяц в психо-неврологическом отделении. Будешь качать права и нарушать режим, припаяют какой-нибудь психоз. Типа эпилептоидно-паранойяльного. Я, конечно, передам данные наших обследований и на консилиуме, если на таковой пригласят, буду отстаивать свой диагноз. Считаю, что он точен, раз, и максимально корректен по отношению к личности пациента, два. Если говорить примитивным языком, то тебя просто заездили. При полном, кстати, на то твоем согласии. Будешь служить дальше, периодически будешь биться головой об асфальт, пока не расколешь черепушку. Потому что, как мне представляется, в ней живет внутренний протест против того, с чем ты сталкиваешься каждый день.
Алексей отвел взгляд. Обшарил глазами стену и уткнулся взглядом в пастель: рыбацкие лодки, раскрашенные яркими полосами, отдыхают на песке, песок кристально белый, с матовыми пятнышками следов человеческих ног, с моря наползает розовый рассветный туман. Полный покоя и неги пейзаж вдруг так ярко и глубоко проник в сознание, что Алексей почувствовал даже запах моря, сырых сетей, просмоленного дерева, умытых росой зарослей магнолий и ощутил кожей прикосновение первых лучей летнего солнца, пробившихся сквозь молочно-розовую кисею тумана.
И тут же вспомнилось другое. Из пропахшей карболкой, никотиновой смолой, бомжами и шинелями жизни...
...За дверью глухо бухало, словно бревном по воротам, после каждого удара сквозь щели прорывался утробный вой, время от времени слышался свистящий, надсадный сип надорвавшегося человека.
Алексей стиснул зубы, постарался не обращать внимания и идти своей дорогой, но ноги сами прилипли к протертому ковру. Он вдруг понял, что еще шаг - и станет фатально другим, тем, кем запретил себе становиться, едва получил корочки опера.
Он пнул дверь. Слава богу, оказалась не запертой, иначе снес бы замок к черту.
Картина соответствовала звуковому сопровождению: задержанный на полу, словно скрюченный приступом аппендицита, с белым, забрызганным испариной и кровью лицом, расхристанный опер в состоянии крайнего ража и служебного рвения над ним, нога занесена для удара. Гулкий звук мог исходить при судорожных соприкосновениях патлатой головы парня с боковиной стола. О происхождении других тоже догадаться труда не составляло: зверем выл хозяин головы, сопел, словно бревна таскал, хозяин кабинета.
- Твою мать, Жека! Совсем охренел? - выдохнул Леша.
Женя Любимов, опер ОБНОНа [9], удивленно оглянулся.
- А, это ты. - Женя утер трудовой пот с лица. - Какие проблемы?
Он не видел ничего странного в катании ногами по полу живого человека. И Леша, по его понятиям, ничего против иметь не должен.
- Мудак, даже на улице слышно! - зло процедил Алексей.
- Понял, не дурак.
С таким аргументом Женя не мог не согласиться. Длинно выдохнул, кивнул и опустился задом на угол стола.
Подследственный, молодой парень в кожаных штанах, стоптанных казаках и порванной на спине черной рубашке, замер в позе эмбриона, закрыв голову руками. На пальце правой кисти серебром светился перстень в виде разлапистого листка анаши.
- Дурак у нас вон кто. - Доставая сигарету, Женя успел слегка ткнуть парня носком ботинка. - Взяли с пятью "чеками" героина на кармане. Как человека прошу сдать барыгу. Ни в какую. Слышь, урод! - Новым пинком он обратил на себя внимание задержанного. - Ты мне, срань, нафиг не уперся. Торчи на игле дальше, пока не сдохнешь. Мне барыга нужен. Сдашь его, пойдешь домой. Не сдашь - в камеру. Что не ясно? На тюрьме, между прочим, баланду не из маковой соломки варят. Ее на капусте гнилой варят. Капуста вставляет плохо, авторитетно тебе заявляю. Никакого прихода от нее, кроме поноса. На такой диете ты, чмо, через день от ломки загнешься. Будешь собственную мочу в вену колоть и поминать барыгу добрым словом. Ну, что, устроить тебе программу "Детокс" за счет государства, или говорить начнешь?
Женя выдохнул дым, стряхнул пепел на спину парню.
- Клиент доводам рассудка не внемлет, - ровным голосом констатировал он. - Придется продолжить объяснения при помощи ног. Руки, мразь, я об тебя марать не собираюсь.
Он спрыгнул с угла стола. Парень вздрогнул всем телом.
Женя, перекатив сигарету в угол рта, усмехнулся.
- Погоди! - почти выкрикнул Леша.
Из-под перемазанной сукровицей ладони снизу на него уставился глаз. Огонек надежды быстро погас, стоило парню разглядеть, что остановивший пытку одного возраста и явно с одного поля ягода с мучителем. Зрачок снова затопил мутный страх.
Леша отстранил Женю, все же принявшего позу футболиста перед штрафным ударом, сгреб под мышки парня, толкнул на стул. Тот заелозил, морщась, кое-как нашел положение тела, доставляющее минимум боли. Сидеть получилось только полубоком, наклонившись вбок, вес тела держа на предплечьях, упертых в колени.
Леша опустился на стул напротив. Руки тоже упер в колени, придвинувшись как можно ближе к парню. В ноздри сразу ударил кислый запах пота, несвежей одежды и страха. Запах страха, как бульдог, Алексей не мог спутать ни с каким другим и различал даже за плотным шлейфом парфюма.
По редким усам и бороденке парня ползла кровавая слизь. Из взлохмаченных волос, космами упавшими на лицо, торчал острый нос с синей горбинкой и зыркали два черных зрачка.
Мимоходом Алексей отметил, что парень физически гораздо сильнее субтильного Женьки и в других обстоятельствах, скажем, в темной подворотне, мог без проблем пересчитать и раздробить ему все косточки. Если Женька до сих пор считает, что можно отмахаться ксивой или прикрыться формой, то жизни так и не видел. Леша видел. И знал, что даже со стаей "металлических" торчков, типа этого парня, разделается, как медведь с фоксами. Конечно, не без труда, но уложит всех. Всех до единого на асфальт. Головой в асфальт.
Он вперил пристальный взгляд в два уголка глаз, сверкающих в густых космах волос. И отчетливо себе представил, что именно бы делал, схлестнись они с парнем один на один в темном укромном месте. Именно там, а не в кабинете с сержантами за дверью. В кабинете легко быть крутым. А там - в темноте и без свидетелей на голый понт никого не возьмешь. Если кишка тонка, ее ножиком быстро вспорят.
Парень учащенно задышал, глаза налились кровью. Алексей не отпускал мертвой хватки своего взгляда. Бурил и карябал им, как каленой спицей.
С минуту накал схватки не ослабевал. Потом парень сбился с ритма, глаза дважды вильнули в сторону. Он спохватился, еще раз попытался войти в клинч, но быстро сдался.
Дыхание сделалось затаенным, едва слышным, теперь только слабые, незаметные струйки воздуха тревожили кровавые бусинки, повисшие на редких усиках. В глазах мутной плесенью плавала покорность. Только губы еще кривились в вызывающей ухмылочке. Вскоре и она исчезла.
Парень, не выдержав торжествующего взгляда Алексея, отвернулся. Подхватив его за перемазанный подбородок, Алексей вернул его голову в исходное положение.
- Адрес? - тихо, без нажима произнес Алексей.
Взгляд парня заметался, потом замер. И умер. Глаза сделались стеклянными.
- Улица Лавочкина, третий дом от остановки. Четвертый этаж. Квартиру не помню. Слева от лифта, - безжизненным голосом произнес он.
- Они, блин, как чукчи в тайге, живут, по ориентирам, - вставил из-за спины Женька.
Алексей отмахнулся: "Не встревай".
- Поедешь и покажешь.
Парень мотнул головой, но вырвать бороденку из цепких пальцев Алексея не смог. Сразу же сник.
- Поедешь и покажешь, - повторил Алексей. - Сколько там герыча?
Парень помялся и выдохнул:
- Пятьдесят грамм.
- Не врешь?
- Кислый сам хвастался. Они у него в магнитофоне заныканы. В коробочке от киндерсюрприза.
Женька за спиной восторженно охнул.
- Очень хорошо. Как зовут?
- Меня? Юра.
- Кислого как зовут?
- Кислый и зовут.
Он дрогнул плечами, ожидая удара в живот. Удара не последовало. Алексей даже не пошевелился. Давил взглядом.
- Сейчас с твоих слов Евгений Семенович оформит агентурное сообщение. Для проверки информации мы поедем в адрес. Ты войдешь в хату, скажешь, что все чеки уже сбыл, клиенты еще просят. Купишь еще столько же. Деньги мы тебе дадим.
- Меня же порежут! - слабо трепыхнулся парень.
Алексей отрицательно повел головой.
- Купишь и уйдешь. Мы войдем следом и примем барыгу, как полагается. На меченых деньгах и Евгении Семеновиче в виде подставного покупателя. Так будет записано в протоколе. Думаю, Кислый возражать не станет. Хату обшмонаем в присутствии понятых, извлечем героин из тайника. И законопатим твоего Кислого хорошо и надолго. Ясно?
Судя по глазам, парень начал соображать.
- Это не все. За то, что Евгений Семенович внесет в протокол свою фамилию вместо твоей, ты, Юра, ему должен. Должен раз в неделю приходить и в милых интимных подробностях рассказывать все: кто что куда колет, кто что толкает и где хранит. Ясно?
Алексей разжал захват, и парень откинулся на спинку стула.
- Я не слышу ответа "да", - с растяжкой произнес Алексей.
Парень свесил голову, сальные патлы упали до колен.
- Да, - еле слышно выдохнул он.
Алексей встал. Вдруг до одури захотелось в душ, смыть, соскрести с себя невидимую слизь. Никакой радости или удовлетворения от раскола клиента он не чувствовал. Хоть и не замарал рук мордобоем, а на душе все равно дерьмово. Как ни крути, а сыграл роль "доброго следователя", вытирающего сопли и кровь у запуганного насмерть "злым". Чем тут гордиться?
Женька вылетел следом за ним в коридор. Чуть не прыгая от восторга, заглянул в лицо.
- Леха, ты артист! Блин, Броневой в роли Мюллера. За минуту до жопы расколол! - застрекотал он. - Рассказать - не поверят. Да чтобы Юра-Кич своих сдал, такого не в жизнь не было. Сколько его по полу ни катай. Все, все, братишка, держи пять. Как барыгу закроем, с меня стакан.
Он стал совать узкую потную ладошку.
Алексей, скрипнув зубами, до хруста смял ее в своей. Притянул Женю к себе, процедил в побелевшее, искаженное болью лицо:
- Знаешь, куда водяру себе налей?! Еще раз, сука, услышу хоть писк из твоего кабинета, самого по полу прокачу. Неделю кровью ссать будешь. Ясно?
Он оттолкнул оторопевшего Женьку. Сделав два шага, оказался у своего кабинета, пинком распахнул дверь и пинком же закрыл за собой...

* * *

...Олег Иванович не отпускал взгляда с лица Алексея. Чуть покачивал головой, кивая тому, что сумел в них прочитать.
Дождался, когда Алексей вернулся из прокуренных, отравленных болью и страхом кабинетов ментовки, в бело-розово-золотистый рай палаты. Вернулся совершенно разбитым, больным и постаревшим, показалось, на пятьдесят лет.
Перехватил беспомощный взгляд Алексея, брошенный в окно, где уже до фиолетовых теней загустел вечер.
Олег Иванович гугукнул и отвалился на спинку кресла.
- Проблема не в том, что тебе нельзя выйти. Твоя проблема в том, что тебе некуда идти.
Алексей прислушался к себе. Гнетущая, удушающая правда действительно состояла в том, что идти было некуда и жить незачем.
- Но это так тебе кажется, - продолжил Олег Иванович. - Потому что еще считаешь себя опером. Правда, смирился с тем, что перегрузки выбили тебя из седла. Думаешь, влезешь в седло и все станет на свои места? Нет, Леша. Только кардинальная смена образа жизни, другого пути у тебя нет. Я могу помочь тебе. Обязательно помогу. Не ты первый. Увы, не ты последний. Главное, не считай, что сломался.
- И в мыслях не было, - не совсем уверенно произнес Алексей. Поморщился от того, что так неловко соврал.
- Спортом занимался? - неожиданно сменил тему Олег Иванович.
- Дзюдо. Мастер спорта.
- Здорово. Красивая борьба. Завидую, черт возьми. - Голос его звучал вполне искренне. - А я начинал вольником. Крестьянская борьба. Одно сопенье да пуканье, никакой эстетики. Потом штангой занялся. Юрия Власова знаешь?
Алексей кивнул.
Олег Иванович просиял лицом.
- Власов - это же ого-го! Легенда, кумир, герой молодежи моего времени! Мечта человечества. Интеллектуал, поднимающий над головой штангу в двести кило. Мудрец с фигурой титана! Люди штурмом брали кассы, чтобы попасть на соревнования, когда он выступал. Какой там, к черту, Филя Пугачев в Олимпийском. Тьфу! Власов - это аншлаг, полный зал. И никаких гормонов, стероидов и прочего дерьма. Все чисто, честно, открыто. Подошел к штанге, подумал, поднял, улыбнулся, бросил. Чудо! Благодаря Власову я в тяжелую атлетику и пошел. Просто заболел. Но! - Он вскинул палец. - Дошел до кандидата в мастера спорта и понял - все, предел. И ушел. Ушел здоровым. А кто дальше корячился, все кончили травмами позвоночника и разрывами связок. На сколько сокращается позвоночник при олимпийском рекорде, знаешь?
- Нет.
- На пять сантиметров! И возвращается в исходное положение спустя несколько часов.
- К чему это вы клоните?
- К тому, Леша, что всему есть предел. И почувствовав его, надо уметь отступить. Мой кумир Власов тому печальный пример. Сейчас это насквозь больной человек, перенесший не одну операцию. А я, кого он научил быть сильным, здоровым и умным, сижу перед тобой. Сильный, здоровый и умный. Имеющий силы, знания, опыт и возможности помогать другим.
Олег Иванович поднялся из кресла одним мощным рывком, встал у окна, заложив руки за спину. Помолчал, разглядывая парк. Между деревьями уже зажглись фонари, хотя небо было еще светлым.
- Прими душ, Леша. У тебя в волосах гель. Когда энцефалограмму делали, измазали. - Он развернулся. - Потом оденься и иди на вахту. Получи барсетку, документы и мобильник. Можешь ехать домой.
- Я думал, что вы меня на месяц закрыли.
- Нет. Госпитализируют тебя перед комиссованием, скорее всего, в ведомственную больницу. Сюда ты придешь, если станет невмоготу. Я помогу тебе, обещаю. Новую жизнь начать не просто. Почти как умереть. Зато жить потом можно долго. Долго и счастливо.
Он подошел и положил на стол визитку.
- Звони в любое время. Второй - домашний.
Алексей покрутил в пальцах прямоугольную картонку.
Фамилия, имя и отчество, напечатанные на ней, соответствовали тому, как врач представился: "Олег Иванович Барановский". Ниже курсивом перечислялись научные степени. Бросилась в глаза строчка: "почетный член международного общества психоаналитиков".
- Можно вопрос, доктор? - Алексей поднял взгляд. Постарался, чтобы он не выглядел чересчур ментовским, а голос звучал нейтрально.
- Конечно.
- У вас очень странная клиника. Интересно знать, почему все процедуры проводились в бессознательном состоянии больного?
Олег Иванович хохотнул и растянул губы в улыбке. Вполне органичной и искренней, как показалось Алексею.
- Да, парень, трудно будет тебя на пенсию выпихнуть. Опер он и есть - опер. - Он провел пальцами по лицу, сминая морщины. - В бессознательном состоянии находился ты сам, без нашей помощи. Обычная защитная реакция организма на чрезмерный стресс. По сути, отсыпался за все годы службы. Честно говоря, нам было удобно, хлопот меньше. Спишь ты или нет, комплексному анализу крови, по которому мы можем установить четыреста болезней, без разницы. Рентгенту и томограмме - тоже.
- А это откуда? - Алексей показал след от укола на сгибе локтя. - И главное - что? Одни вкололи в отделении, второй - у вас.
Лицо Олега Ивановича стало серьезным.
- Леша, первое, умерь свой следаковский пыл, или ночью уйдешь в такой криз, что на стену бросаться станешь. Второе, "скорая" сделала инъекцию седуксена. Слабенький седатив. Всего "кубик". Для такого быка как ты это пять капель валерианки. В моем журнале, кстати, врач "скорой" оставил соответствующую запись, можешь проверить. У нас тебе сделали инъекцию "жидкого серебра". Стопроцентно безвредный укол. Входит в процедуру снятия компьютерной томограммы мозга. Сейчас пописаешь и все из организма выведешь.
- А унитаз в темноте светиться не начнет? - с ернической улыбкой спросил Алексей.
Олег Иванович коротко рассмеялся.
- Нет, не надейся. Кстати, таким ты мне нравишься. А то сидишь, как геморройный дед на толчке. Угрюмый и злой на весь свет.
Он протянул раскрытую ладонь. Судя по хватке, не врал, пальцы знали, что такое гриф штанги. Алексей постарался, чтобы и его пожатие не было дряблым и безвольным.
Олег Иванович удовлетворенно гугукнул. Потрепал Алексея по коротко стриженным волосам. Заглянул в глаза.
- Кстати, если не воспользуешься случаем и не возьмешь у Наташки телефончик, напишу диагноз "психосоматическая импотенция". Вот тогда ты у меня и получишь курс из ста уколов. Прямиком в причинное место.
Он прошел к двери, взялся за ручку. Оглянулся.
- И мой телефон не теряй. Удачи! - бросил он, взмахнув рукой.
Вышел, плотно прикрыв за собой дверь.

Предыдущая страница 5 Следующая страница


Дигитал 6

Глава пятая
Scan C: for viruses

Алексей вышел на крыльцо, осмотрелся. Получалось, особнячок стоял в самом дальнем углу больничного городка. Путь к воротам лежал по длинной аллее мимо корпусов с ярко горящими окнами. А в особнячке царил полумрак. Только тусклым сиреневым светом прорисовывались квадраты окон на втором этаже.
Ветер щекотал еще не просохшие волосы. И это было приятно. Особенно радовало то, что стоило оказаться на улице, как моментально выветрилась вся больничная хмарь.
До сего дня медицинские учреждения Алексей посещал раз в полгода для обязательной диспансеризации. Потолкавшись в очередях страждущих, он еще полдня ощущал себя больным. Как человек, в силу молодости не имеющий проблем со здоровьем, подобных мест он инстинктивно чурался. И даже мысли не возникало залечь на больничную койку, как бы ни уставал на службе.
Единственный больничный лист он оформил у хирурга, серьезно растянув ахиллесово сухожилие. Но всю неделю провел на рабочем месте - стоял обычный аврал перед полугодовой проверкой. Леша с головой погрузился в бумажную работу, на которую никогда не оставалось времени. Чтобы сгоряча не гнали на экстренный вызов, забинтованную ногу демонстративно выложил на стул. Странно, но условный сигнал не действовал. Так всю неделю мимоходом и орали: "Леха, бегом с нами!" И еще удивлялись, когда не обнаруживали его рядом с собой в машине.
Леша не выдержал и повесил на стену позади себя больничный лист. Эффект получился обратный ожидаемому. Через час чья-то рука приписала на бланке больничного: "справка об условно-досрочном освобождении". Такой вот юмор у боевых товарищей.
Он еще раз проверил содержимое барсетки: права, паспорт, записная книжка, распечатки, что дал Костя, и лазерный диск были на месте. Остальное барахло тоже. Судя по всему, никто в сумке не рылся. А если да, то очень аккуратно. Удостоверение, как только получил назад, он сразу же вернул на место - в нагрудный карман. И теперь книжечка из плотного коленкора приятно грела сердце.
Алексей засунул в паспорт сложенный вдвое больничный лист. В отдельный кармашек - визитку Олега Ивановича и вырванный из блокнота листок, на котором четким почерком Наташа вывела свой телефон. Дала не ломаясь, восприняв подкат Леши как должное.
Алексей вспомнив угрозу Олега Ивановича заколоть до смерти, если не возьмет телефон у Наташи, усмехнулся. В голову влетела мыслишка, что у этого демонстративного жизнелюба хватит ума и беспардонности поинтересоваться, звонил ли Алексей. И даже спросить, имел ли разговор приятное продолжение.
- Наверно, все психоаналитики чуть-чуть с прибабахом на этом деле, - пробормотал он.
В глубине души он не мог не согласиться, Олег Иванович был прав. Грубо, как сама жизнь, прав.
Он защелкнул замок. И, помахивая барсеткой, пошел по аллее.
Приказал себе ни о чем не думать, пока не дойдет до ворот.
Надо было просто идти, бездумно радуясь тихому вечеру, шепоту листвы и свежему ветерку. Десять минут - это так много, чтобы прийти в себя. И так ничтожно мало в том мире, куда он возвращался.
Неожиданно воздух стал плотным, осязаемо вязким и густым, как вода в омуте. Шепот листвы стал отчетливым, серебристым и трескучим. Свет фонарей вспыхнул ярче, тени налились чернотой, четче обрисовались контуры крон.
Алексей замер на месте, оглушенный своими ощущениями. Все чувства обострились до болезненного предела. Он слышал, как попискивает трава, вытягивая острые влажные стрелы из земли. Слышал копошение маленьких зверьков в траве. Их частое дыхание и мельтешащую дробь крохотных сердец. Слышал, как птицы встряхиваются во сне. Скребут перепончатыми лапками по веткам. Какофония звуков болезни вырвалась из больничных корпусов, налетела, закружила степным бураном, забилась в уши, рот, нос, просочилась в нутро, бредовым многоголосием завыла в голове. Он ясно слышал каждый скрип, скрежет, стон, чавканье, всхлип, сдавленный выдох, мольбу, вскрик, шарканье ног и сучение рук по жесткой больничной простыне... Все. Порознь и одновременно.
Миллиарды запахов опутали невидимой паутиной. Он узнавал их, но не мог вспомнить названий. Несколько явных, опознанных первыми, быстро сменились незнакомыми или давно забытыми. Он пил их носом, тянул, смакуя, как странное старинное вино, с невероятно богатым букетом, состав которого, сколько ни пробуй, останется тайной. И от этого голова шла кругом.
В какой-то миг он ощутил, что весь мир, все его краски и богатства, с миллиардами его обитателей, их снами и надеждами, болью и смертью, любовью и отчаянием, принадлежат ему, существуют, живут и вращаются вокруг одной оси, которая он сам.
Он - разбросавший руки крестом на перекрестке темных аллей. Он - один, навсегда и необратимо один. Один на всей земле, и нет никого между ним и небом. Он, т олько он один есть - альфа и омега, центр и ось, путь и цель, начало и конец. Он - есть. И он есть - все.

...Олег Иванович чертит по оконному стеклу змеевидные знаки.
- Наш новый знакомый не решается уйти? - спрашивает голос из глубины комнаты.
Олег Иванович качает головой. Отвечает, не обернувшись:
- Он слушает Бездну.
- О, так вы - поэт!
Олег Иванович одергивает руку от стекла, сует ее в карман халата.
- Могу выразиться прозаично: наблюдаю за последствиями назальной инъекции семакса [10], - помолчав, он продолжает напрочь лишенным эмоций голосом:
- В обычном случае семакс вызывает обострение внимания. Как выражаются пациенты, хмарь из головы выходит. Что творится в его голове, судить не берусь. Ибо - страшно. Примерить на себя страшно. Нельзя примерять на себя чужое безумие.
- Некоторые врачи прививали себе болезнь, чтобы изучить ее течение. У вас не возникало желания привить себе "Ругнарек"? - подначивает голос.
- Я не самоубийца. К тому же такой способ исследований давно вышел из моды. Вы слышали про врача, привившего себе СПИД? И я - нет.
Из глубины комнаты доносится глухой смех. Резко обрывается.
- Научившись у вас азам психоанализа, Олег Иванович, я не могу не заметить, что оговорка про СПИД не случайна. Я прав?
Олег Иванович резко разворачивается.
- Да! Ваша игра стала заразной, вот, что я хотел сказать.
- Уточните, пожалуйста.
Олег Иванович заводит руки за спину, опирается на подоконник. До хруста выворачивает плечи, напрягая все мышцы пресса и груди. Сбросив напряжение, мотает из стороны в сторону головой.
- Надо сделать массаж, - бормочет он. - Застоялся как конь.
- Так в чем наша очередная проблема? - напоминает ему голос.
Олег Иванович замирает.
- "Ругнарек" теперь способен внедряться в сознание без технических средств. Фактически, теперь это обычный вирус. Как эбола, СПИД, чума. И с этой проблемой, боюсь, нам не совладать. - Олег Иванович через плечо указывает на окно. - Там стоит первый больной "чумы ХХI века". Остановите его, пока не поздно.
- Отбросим эмоции, оставив яркие клише журналистам. На чем основаны ваши выводы?
- До столкновения с этим мальчиком... Как его?
- Сетевой "ник" - Вуду, - подсказывает голос. - Боец шестого уровня. Двенадцать успешных ликвидаций.
- Мне не важно, сколько он убил, главное - шестой уровень, - отмахивается Олег Иванович. - Шестой! И полная амнезия в финале. Нейронные связи напрочь разрушены. Словно кто-то размагнитил дискету. - Он переводит дыхание. - Так вот, Алексей Колесников до случайного контакта с ним был полностью стерилен. Ручаюсь, никаких следов, ни единого фрагмента "Ругнарека" в его мозгу до этого не было. А сразу же после контакта развилась картина первичного инфицирования.
- Предпочитаю термин "инсталляция программы", - вставляет голос.
- Как вам угодно, - кивает Олег Иванович. - Но за несколько часов при ярковыраженных симптомах первого уровня произошло то, чего никто и никогда не предполагал. Последняя томограмма показала четвертый уровень! А начали обследование мы еле-еле со второй. Практически на наших глазах прошел процесс, на который, как мы считали, уходят годы. И динамика перестройки нейронных связей неуклонно возрастает. Она идет по экспоненте, характерной для развития вирусной инфекции. Вот что страшно!
Олег Иванович отворачивается к окну. Говорит в стекло:
- Я не знаю, кто там сейчас стоит. Боюсь, он сам уже не знает.

* * *

Все кончилось. Мир отхлынул, оставив после себя загаженный парк, иссеченный просеками аллей, больничные корпуса, цвета тающего рафинадного кубика, муть фонарей и равнодушие лилового неба.
Он, опустошенный, раздавленный, с содранной кожей и раздробленными костями, стоял, безвольно уронив руки, вперив взгляд в серый растрескавшийся асфальт, на который ему суждено через мгновение рухнуть, чтобы уже никогда больше не встать. Потому что незачем рвать жилы, отжимая от груди тяжесть земли, если тебе по ней некуда идти. Так и лежи, давясь болью, пока не хрустнет пружинка в груди, и лишь за миг до конца ты обретешь блаженный покой.
Алексей едва доплелся до скамейки. Рухнул на нее, больно ударившись лопатками о жерди спинки. Голова кружилась, будто только что спрыгнул с карусели. До ворот больницы оставалось каких-то сто метров, но не было сил даже на пару шагов.
"Торкнуло не слабо, - подумал он. - Все-таки, суки, вкололи какую-то гадость".
Он вспомнил название лекарства, больше подходящее для элитной водки, - "жидкое серебро". Сейчас было такое ощущение, что это самое серебро давно перегорело, и по венам сочится черная вязкая жижа.
"Ладно врать, рылом в асфальт ты зарылся без посторонней помощи. Пусть солнышко темечко напекло. Но не кололи же! Это потом было, потом", - прошептал внутри мерзкий голосок.
Перед глазами вдруг отчетливо всплыло перекошенное, мертвенно-бледное лицо наркоши, рот разорван криком, а в глазах безумие и кровь.
"А вот это уже горячее, - проблеял голосок. - Дохлый, а так врезал, что ты кубарем на асфальт. Чистой воды сотрясение мозгов. И без томограммы ясно. Ку-ку, Леша, приплыли. С вещами - на выход!"
Леша осторожно погладил висок. Под душем пленка коросты намокла и теперь, высыхая, больно тянула кожу.
Апатия и вялость в секунду сменились оптимизмом. Даже кровь забежала по венам быстрее, тугими, нервными толчками.
- Ладно, больной - еще не мертвый, - прошептал он. - Сдаем дела и живем дальше.
Достал мобильник. Машинально глянул на циферки - восемь сорок семь.
Набрал номер Кости. В трубке сначала долго булькали длинные гудки. Потом откликнулся незнакомый голос:
- Слушаю.
Леша от удивления крякнул.
- Это я тебя, братка, слушаю. Чего чужой трубой пользуешься?
- С кем я разговариваю? - официальным тоном поинтересовался голос из трубки.
- С Лехой Колесниковым. А я на кого центы трачу?
- Колесников, - повторила трубка, и вдруг в ней сделалось глухо. - Леша, привет, - вновь ожил голос. - Это Серега Мельников.
Сергей Мельников делил кабинет с Костей.
- О, привет! Богатым будешь, не узнал. Что-то вам, прокурорским, полюбилось на работе ночевать. Где Костя?
В трубке вновь образовалась непроницаемая тишина.
- Але, гараж! - попробовал пробиться сквозь нее Алексей.
- Леша, ты сейчас где? - спросил Мельников.
Алексей бросил взгляд на ворота и легко соврал:
- Иду по Волоколамскому. Слушай, ты мне Костю дай!
- Костя погиб. Ты можешь сейчас подъехать в прокуратуру?
Сердце Алексея тяжело бухнуло в груди и замерло.
- Леша, ты слышишь меня? Але! Приезжай немедленно!
Разбуженное голосом из трубки сердце ожило. И зашлось в быстром, злом ритме.
Алексей вскочил на ноги и побежал.
Он несся по аллее, вцепившись взглядом в решетчатую арку ворот. Как ни ускорял бег, все казалось, что она, то и дело пропадая в дрожащем мареве, приближается слишком медленно. Дразнит, словно мираж. И никогда эти чертовы ворота не пропустят его сквозь себя.

* * *

Алексей наискосок перебежал Волоколамское шоссе. Поток в центр только покатился от светофора. Машины казались стадом лупоглазых приземистых тварей, уносящих стальные лоснящиеся шкуры от степного пожара.
Вперед вырвались расплющенные иномарки. Пронеслись мимо, обдав тугим ветром.
Алексей вскинул руку навстречу накатывающему потоку. Сразу же наметился кандидат в извозчики. "Жигуленок" цвета протухшего яичного желтка завилял, подрезав возмущенно забибикавших соседей, выскочил из второй полосы и, скрежеща тормозами, покатил вдоль бордюра. Затормозил точно рядом с Алексеем.
- Привет, командир! - бросил Алексей в приспущенное стекло и сразу же ухватился за ручку.
Дверца поддалась с великим трудом. Алексей плюхнулся на сиденье, хлопнул дверцей. Потом еще раз со всей силы, чтобы все-таки закрылась.
Снаружи вид у машины был достаточно задолбанный, а в салоне оказалось еще хуже - масляно и убого, как в кабине колхозного трактора. Кисло воняло перегретой трансмиссией, еловым освежителем воздуха и дешевым табаком.
За рулем сидел помятый гражданин, как принято выражаться в сводках и газетных статьях, "кавказской национальности".
- Командир, вперед и быстро! - скомандовал Алексей.
Водитель пошевелил кустистыми бровями. Рука на рычаге коробки передач не дрогнула.
Алексей достал из кармана удостоверение, сунул под клювастый нос водителя.
- Быстро и бесплатно!
Водитель закатил глаза, что-то пробормотал невнятное и грубое, со скрежетом врубил первую скорость. Попинав по педалям, переключился на вторую.
- Что такое лицо сделал, а?! День сегодня такой - всем не везет.
- Да я разве, против? - тягуче произнес водитель. - Катайся себе на здоровье. Далеко надо?
- В прокуратуру. Дорогу покажу.
- Так бы сразу и сказал!
Водитель нажал на педаль, хрустнули шестеренки в коробке передач. Машина, позвякивая, постукивая и поскрипывая всем своим изношенным нутром, резко набрала скорость.
Алексей осмотрелся. Шансы у колымаги добраться до места были минимальные. Самой новой деталью были четки, болтающиеся на зеркале.
- Ты на какой помойке этот агрегат откопал? - спросил он.
Водитель пожал плечами.
- Почему на помойке? За деньги купил. Первая модель, самая надежная.
- Ну-ну.
Алексей, скрипнув креслом, уселся удобнее.
Сердце, растревоженное бегом, билось вразлад, точно так же, как разболтанный мотор разбитого "жигуля".
"Соберись и работай!" - приказал себе Алексей.
Расстегнул барсетку. Достал лазерный диск. Внимательно осмотрел пластиковую коробку. Волосок, который он приклеил на стык еще тогда, в подъезде убитой, был на месте. Стараясь не сорвать "контрольку", Алексей сунул диск на место.
Развернул листы распечатки. Пробежал глазами столбики фамилий и имен. Рядом с несколькими стояли непонятные английские аббревиатуры. Но каждая строка заканчивалась крестом и датой. Долго думать не надо - дата смерти.
Алексей еще раз прошелся взглядом по списку. Двадцать три смерти. В течение двух лет. Капля в море насильственных смертей, случившихся в стране за этот срок. Пять компьютерных деток, взявших двадцать три смертных греха на душу. Поверить в такое мог только Костя. Если бы не он, все казалось бы бредом. Если бы не Костя...
Машина влетела колесом в колдобину, взбрыкнула и повела задом, водитель вахнул, вцепился в руль. Проклокотал горлом что-то резкое и страшное, чем на его родине осаживали взбеленившихся коней.
Свет фонарей дрогнул и поплыл в глазах Алексея. Он на секунду зажмурился. Сквозь розовую марь под веками вдруг отчетливо проступили буквы и цифры. Точная фотокопия только что прочитанного текста.
На память Алексей никогда не жаловался. Конечно, слышал и читал про "фотографическую" память. Но даже не предполагал, какое это чудо.
Текст читался, как с листа. В любом направлении, хоть задом наперед.
Алексей распахнул глаза. В лобовом стекле навстречу катилось шоссе, летели щиты рекламы и трассерами мелькали гирлянды цветных лампочек.
Он з а х о т е л и у в и д е л текст. Четко и ясно, словно держал его перед глазами. Получилось еще лучше, чем в первый раз.
Нервно усмехнувшись, прикрыл глаза, помял пальцами переносицу.
- Куда дальше? - отвлек его водитель.
Алексей сунул лист в барсетку. Щелкнул замком.
- На светофоре направо, прямо до второго поворота. Там я выскочу.
Машина завалилась в правый поворот. Алексей вцепился в дужку над дверцей.
По оперовской привычке он сделал то, что в попыхах на успел: смазал взглядом карточку техосмотра на лобовом стекле.
Фамилия и инициалы водителя, номер машины, дата прохождения техосмотра, крючковатая подпись инспектора ГИБДД без всяких усилий с фотографической точностью каждой буковки и линии намертво впечатались в память.

Предыдущая страница 6 Следующая страница


7 Олег Маркеев

Глава шестая
Eject cdrom

В пустом коридоре прокуратуры стояла гулкая тишина. На косяках дверей темнели пластилиновые блямбы печатей. В застоявшемся воздухе все еще стоял запах присутственного места, лишь слегка разбавленный сквозняком из приоткрытой двери в туалет.
Алексей сбавил шаг, выравнивая дыхание. Из-под последней двери сочился свет и мутной лужей расплывался по шершавому паркету.
В кабинете Кости гудел низкий мужской голос. Оборвался, когда шаги Алексея остановились у двери.
Алексей, постучав, распахнул дверь.
В кабинете, скупо освещенном настольной лампой, было двое: Сергей Мельников и незнакомый мужчина представительного вида, "явно не районного уровня", как определил Алексей.
Сергей Мельников, сосед Кости по кабинету, всегда ассоциировался у Алексея с запахом лавандового дезодоранта.
В прокуратуре Мельников работал пятый год, два последних посвятил непримиримой борьбе с курением. Начал с себя, сходив в китайский центр "Дунфан", где ему по тайной методе императоров Поднебесной вставили иголки в уши. Неделю он ходил, терпя боль и насмешки, с крохотными лоскутками пластыря, под которыми на разных "точках" в ушных раковинах были ввинчены в кожу пружинистые кнопочки. То ли китаезы что-то перепутали, то ли уши у русского человека устроены чуть-чуть иначе, чем у мандаринов, но вместе с отказом от курения Сергей заработал стойкую аллергию на табачный дым. В итоге не только бросил сам, но всех скопом решил загнать в безникотиновый рай. И это в конторе, где дымят на нервной почве все без исключения участники уголовного процесса: и следователи, и потерпевшие, и свидетели, и подследственные. Мужики объявили ему бойкот и устроили маленький Ипр [11].
Осатанев от безуспешных попыток оздоровить атмосферу и направить всех на иголки к китайцам, Сергей сначала установил перед своим столом китайского же производства вентилятор, а потом, когда лицензионный ветродуй выявил свою полную неспособность разгонять стойкий табачный дух, заполнивший задние от подвала до чердака, стал отгораживаться от окружающих плотным облаком дезодоранта. Из всей гаммы запахов, предлагаемых соседним магазином "Все для дома", Сергей почему-то предпочел тягуче-пьяную лаванду. Такой вот пунктик у в общем-то неплохого следователя.
Само собой, вскоре из Мельника Сергей был перекрещен в Горную Лаванду, в память о песенке Софии Ротару. Автором нового прозвища был Алексей, чего, естественно, не афишировал. Просто вырвалось как-то в ответ на жалобы Кости, хронически отравленного лавандовым запахом. Вырвалось и прилипло намертво.
- Привет, Леха! - Лаванда указал на стул напротив своего стола.
Стоявший на пути Алексея мужчина посторонился, протянул руку.
- Андрей Ильич, - представился он.
Рукопожатие оказалось крепким и мужественным, как и вся внешность этого человека, ладно и надежно сработанного для длительного использования в экстремальных условиях.
Фамилию он назвал как-то невнятно - то ли Смолин, то ли Волин, то ли Злобин. Алексей не стал переспрашивать, потому что вслед прозвучало "управление собственной безопасности Генпрокуратуры".
"Тот самый случай, когда не человек красит место, а оно его. Хоть, Мусин-Пушкин, хоть Пуськин-Кац... Если ты из такой "конторы", любым примут и по полу к ручке приползут, - подумал Алексей, усаживаясь на стул, в дневное время предназначенный для терпил и свидетелей.
Мужчина, назвавшийся Андреем Ильичом, сел за стол Кости, за спиной Алексея.
Пришлось Алексею развернуться вполоборота, чтобы держать его в поле зрения.
"Костя заигрался... Или "крыша" с опозданием заявилась?" - подумал он, ловя на себе изучающий взгляд Андрея Ильича.
Сергей сунул в рот пастилку жвачки, помял челюстями, выдохнул мятную волну. Аккуратно смахнул со стола крошки и бросил в урну сальную полиэтиленовую пленку.
- Водички хочешь, Леха? - Он достал из-под стола початую бутыль "Аква минерале".
- Нет.
- Вы, Андрей Ильич?
- Спасибо, у меня кофе еще есть.
Сергей налил себе в стакан шипучую воду, долгими глотками выпил до дна. Крякнул, утер рот платочком, затем тщательно разгладил и сложил в ровный квадратик, и только после этого спрятал его в карман.
- Как тебе известно, Костя погиб, - начал он официальным тоном.
Алексей болезненно поморщился.
- Слушай, Серега, Костя был твоим соседом, а мне - другом. Ясно? И допросы я сам проводил не меньше твоего. Так что давай без прокурорских понтов. Что случилось?
Сергей переглянулся с Андреем Ильичом. Управление собственной безопасности кивком дало добро.
- Леха, мы тут все до сих пор в шоке, - начал Сергей. - Сразу скажу, ты вне подозрений. Алиби у тебя, как у космонавта, непрошибаемое. Где ты болтался на момент преступления, всем известно. Кстати, забыл спросить, ты себя нормально чувствуешь?
- Где, когда и как? - оборвал его Алексей. - И главное - кто?
Сергей расцепил пальцы, побарабанил ими по столу.
- В пятнадцать сорок. В офисе фирмы "Мобилком". Это название тебе что-нибудь говорит?
- Нет. Кто?
- Эдик Молчанов, - сухо обронил Сергей.
- Сынуля?! - выкрикнул Алексей. - Ты чего лепишь?
- Почему вы назвали его Сынулей? - ровным голосом спросил Андрей Ильич.
Алексей развернулся всем корпусом и наткнулся на спокойный, немного отстраненный взгляд.
- Да потому, что он и есть Сынуля! Рыхлый, домашний, весь такой мамин. И еще с прибабахом. В смысле - дока по компьютерам.
- Вы его хорошо знали? - задал вопрос Андрей Ильич, не меняя интонации.
- Пересекались пару раз. Это Костика контакт. Что их связывало, в подробностях не знаю. Но дружили. - Алексей потер ссадину на виске, собираясь с мыслями. - Сынуля, в смысле - Эдуард Молчанов, абсолютно неагрессивный и неаффективный тип. Он даже таракана раздавить не смог бы.
- И тем не менее, - произнес Андрей Ильич, отодвигаясь в тень.
Вступил в разговор Сергей:
- Следствием установлено, - он перешел на официальный тон, - что именно Эдуард Молчанов нанес Константину травмы, не совместимые с жизнью. Как показали три свидетеля, сотрудники фирмы "Мобилком", Молчанов поодшел сзади к Константину, сидевшему в кресле, захватил шею в сгиб локтя и резко провернул вверх и вбок. В результате ударного воздействия произошел перелом подъязычковой кости и при ротации - разрыв межпозвоночного диска в районе второго и третьего позвонков. Смерть наступила моментально. Так указано в протоколе осмотра трупа.
- Уже вскрыли? - спросил Алексей.
- Да, куем железо... Дело на контроле даже не у московской прокуратуры, а у Генеральной. - Сергей кивнул в сторону молчащего Андрея Ильича. - С картиной преступления полная ясность. При свидетелях, в офисе... В мотивах - полный туман. Свидетели утверждают, что все произошло моментально, без предварительной ссоры и хоть чего-нибудь, что указывало на возможность такого исхода. Константин проводил опрос сотрудников, Молчанов находился за его спиной у стола с компьютером. Неожиданно развернулся и...
- А Сыну... В смысле, Эдик... Он что говорит?
Сергей помялся.
- Эдик до сих пор в коме. По-простому говоря, сто кило живого веса и ни грамма мозгов. На звук, свет и прочие раздражители ни хрена не реагирует. Врачи от любых прогнозов отказываются. Говорят, может таким пролежать месяц, а может всю жизнь. Такие дела, Леха, - заключил он, тяжко выдохнув.
Алексей достал из кармана сигареты, непослушными пальцами чиркнул зажигалкой.
- Леха! - взмолился Сергей.
- Потерпишь! - отмахнулся Алексей, жуя фильтр раскуренной сигареты.
Словно в поддержку ему в темном углу за столом Кости вспыхнул язычок пламени, погас, а на его месте затлел алый уголек.
Сергей с видом праведника, по ошибке угодившего в ад, зажал нос, но от высказываний воздержался.
Алексей мысленно представил, как все произошло. Ему, мастеру спорту по дзюдо, это труда не составило. Захват с одновременным ударом по горлу, жертва временно парализуется приступом удушья и боли, следом резким рывком твоя ладонь уводит подбородок противника вверх и вбок. Хруст - и на руки давит мертвенная тяжесть тела противника.
Но как такое взбрело в голову Сынуле, представить не мог. Пусть даже тысячу раз видел этот прием в кино, решиться на такое может не каждый. Для начала стоит попробовать свернуть шею птенцу. Усилия физические минимальны, как спичку переломить. Но так адски трудно решиться и разрешить себе убить. Даже птенца. А тут человек. К тому же - друг.
- "Мобилком" - это интернет-провайдер погибшей гражданки Одинцовой, - сквозь зажатый нос произнес Сергей. - Костя пришел туда собрать данные о ее трафике. Как я понял, Молчанова он привлек в качестве эксперта. Что было в квартире потерпевшей? Леха, можешь вспомнить?
Алексей пожал плечами.
- Обычная текучка. Будто сам не знаешь. Осмотр, кстати, Костя без меня закончил.
- Молчанов пришел при тебе?
- Да. В двенадцать тридцать, примерно. Сразу стал насиловать компьютер. Я на кухне сидел. Все равно ни фига в этом не рублю.
- Ссор не было, конфликтов?
- Упаси господь!
Сбоку скрипнуло кресло.
- Какую версию выдвинул Константин? - спросил Андрей Ильич.
Алексей хотел было ответить, что никакой. Но вовремя вспомнил, что генерировать идеи Костик начал еще при судмедэксперте. Со Льва Семеновича, стопроцентно, показания уже сняли. Возможно, он сам и осматривал труп Кости.
- Считал, что это разборки или зачистка банды хакеров, - ответил Алексей.
- И ты с этим согласился? - спросил Сергей.
- О-о-ох! - Алексей повернулся к нему лицом. - Это вы, следаки, версии выдвигаете, а я бегаю. Мое дело - собачье: бегать и не тяфкать.
- Особого энтузиазма не слышу, - усмехнулся Сергей, подтолкнув к нему пепельницу.
"Точно: Льва Семеновича допросили", - подумал Алексей.
- Я ему, если честно, сказал, что, если бы ей башку системным блоком проломили, было бы преступление в сфере компьютерных технологий. А так - "висяк". Даже причина смерти толком не ясна.
Он покосился на темный угол. Огонек сигареты, описав плавную дугу, вернулся на место. В свет лампы вкатился клуб дыма, потек, туманом размазываясь по столу.
- Но у Кости были основания для такой версии? - продолжил мягко давить Сергей.
Алексей вспомнив все, что происходило, говорилось и о чем лишь намекалось в квартире, ответил:
- Об основаниях он хотел поговорить сегодня в восемь вечера. Не сложилось... Со слов Кости, он доложил свое видение прокурору, тот якобы дал добро на отработку по признакам сто пятой статьи. Все вопросы - к прокурору. Мне же Костя сказал, что работаем по убийству, я и щелкнул пятками.
- Какую задачу он тебе поставил?
- Отработать связи погибшей в интернет-клубе "Стеллаланд". - Алексей хмыкнул. - Как ты знаешь, ни черта не успел. А теперь и не смогу. На комиссию меня отправляют.
- Ого! - плохо сыграл удивление Сергей. - Так все серьезно?
Алексей провел пальцем по ссадине на виске.
- Выглядит, конечно, неаппетитно, - констатировал Сергей.
- И внутри не очень.
Алексей раздавил окурок в пепельнице. Сергей, поморщившись, тут же убрал пепельницу со стола.
- Во сколько ты вышел из адреса? - как бы мимоходом задал вопрос Сергей.
- Тринадцать тридцать - тридцать пять. Во всяком случае, у метро был без четверти два. Перетер с гражданкой Нечепорюк, она терпилой по делу проходит. Дальше... - Рука сама собой скользнула к виску. - Дальше все, уверен, уже запротоколировано.
Сергей кивнул.
- Чем Костя занимался, когда ты уходил? И что планировал?
- Компьютер насиловали. Эдику удалось его крэкнуть. В смысле, взломать защиту.
- Там была защита?
- Со слов Эдика, - корректно ответил Алексей.
- И что Костик планировал делать дальше?
- Сказал, заброшу вещдоки в контору и пойдем с Эдиком к провайдеру. Как я понял, в эту самую фирму "Мобилком".
Сергей вперил взгляд в темный угол, словно ожидая оттуда команды. Но ее не последовало. Только было слышно, как тихо поскрипывают сочленения и колесики кресла.
- Он не заезжал в прокуратуру, - тихо произнес Сергей. - Такие дела.
- Быть не может! Там вещдоков полная коробка была, сам видел. Да еще компьютер.
Алексей посмотрел в угол комнаты у двери, куда обычно сваливали коробки с несерьезными вещдоками. Обычно это были книги и диски, изъятые на месте преступления, и прочая ерунда, по которой можно было составить хоть какое-то представление о внутреннем мире потерпевшего. Мог ошибаться, но показалось, что после последнего посещения кабинета коробок прибавилось.
- Нет. Я весь день здесь допросы проводил. - Сергей отрицательно покачал головой. - Не приходил он. И в ЗИЦ ГУВД ничего не передавалось, я проверил. Ни коробки, ни компа.
- Вон та похожа. - Алексей указал в угол. - От монитора "Синкмастер". Костя в такую же барахло собрал.
- Она и есть. Только ее уже я привез, повторно осмотрев квартиру.
Алексей полез за второй сигаретой. Отвел взгляд, чтобы не видеть немой укор в глаза Сергея. Сунул сигарету в рот, чиркнул зажигалкой.
- Твою губернию! - вместе с дымом выдохнул Алексей. - Он что, на себе компьютер в фирму попер?
Сергей бросил взгляд в угол, где тихо раскачивался в кресле Андрей Ильич, и, получив ответный сигнал, произнес:
- Компьютер остался в квартире. С него просто сняли жесткий диск. Думаю, с подачи Молчанова. Ход уж больно профессиональный. Пальчики на пыли внутри компьютера принадлежат Молчанову. - Сергей взял тонкую папку и демонстративно стал разгонять дым. - Итак, вся информация осталась на диске. Он пропал. В личных вещах Кости и Молчанова диск не обнаружен.
Папка с тихим шлепком упала на стол. И в кабинете установилась гробовая тишина.
Алексей сосредоточил взгляд на горящем кончике сигареты, все плыло и бликовало в глазах, в ушах нарастал тихий гул, слышимый как через вату. Он понял, если удержит взгляд на бусинке, сочащейся огненно-красным цветом, то не свалится в обморок.
Откуда-то издалека, пробившись сквозь плотные слои ваты, долетел голос:
- Колесников, вы меня слышите?
- Да, - заторможенно произнес Алексей.
- У Константина был тайник?
- Не знаю. - Язык плохо слушался, вышло почти по слогам.
Проскрипели половицы, тень застила свет лампы.
- Алексей, вы нам хотите помочь? - Голос обрушился откуда-то сверху, совсем близко.
Алексей потряс головой. Комариный писк, поселившийся в ушах вслед за эхом голоса, затих.
- Я не слышу ответа?
- Хочу, конечно, - кивнул Алексей.
- По показаниям соседей, Константин и Молчанов покинули адрес через сорок минут после вас. Офис "Мобилкома" на Лесной. Это две остановки на метро, десять минут на машине, максимум полчаса пешком. Они прибыли в офис в три часа с минутами согласно показаниям охранника. Почти час на дорогу! Вывод очевиден. Либо на маршруте, либо по близости от адреса у Константина имелся тайник. Причем заложил в него он только диск. Протоколы и прочая процессуальная мелочь осталась в папке, ее мы изъяли. - Андрей Ильич сделал паузу, выровнял дыхание. - Алексей, вы очень нам поможете, если скажете, где тайник Кости.
Алексей заторможено покачал головой.
- Я не знаю.
- Алексей, завтра с утра по маршруту пойдут опера. Будут отрабатывать каждое отделение банка, где есть сейфовые ячейки. Офисы, конторы, кафе, любую точку с сейфом, где по личному контакту Костя мог организовать тайник. Обойдут каждый двор, куда в промежутке между двумя и тремя часами дня могла зайти такая приметная пара: партикулярного вида высокий молодой человек в сопровождении низкорослого толстяка в мятых джинсах и рубашке навыпуск. Да что я вам рассказываю, вы прекрасно знаете, как мы умеем искать, если захотим! А сейчас именно такой случай. У меня на руках органайзер и записная книжка Константина. По ним я вычислю адрес, уверен. Квартира это или офис. Но время, время! Завтра на дежурствах будут другие смены. Это без разницы в офисах, где есть система видеонаблюдения. А если нет? Придется отрабатывать охранников по домашним адресам. Ну а сколько сил и времени уйдет на то, чтобы частой гребенкой прочесать жилой сектор, вам объяснять не надо.
Окурок обжег палец Алексею. Боль прогнала из головы хмарь. Чертыхнувшись, он раздавил окурок о каблук, точным щелчком послал сплющенный окурок в корзину.
- Ничем не могу помочь. Не знаю!
Андрей Ильич отодвинулся, и свет лампы метнулся в глаза Алексею.
- Хорошо, сформулируем иначе. У Кости м о г быть тайник?
Алексей д е р ж а л лицо. Знал, в него, освещенное лампой, сейчас впились два взгляда, ловя малейшее движение мышц и проблеск любой затаенной мыслишки в глазах.
- У меня нет оснований для таких предположений.
- А что могло бы послужить основаниями? - без промедления спросил Андрей Ильич.
Алексей пожалел, что свет мешает разглядеть лицо этого человека. Тоже бы не мешало увидеть, что мелькнет в глазах и пробежит по лицу.
- Наличие у Кости сильных покровителей или могущественных врагов.
- Здравая мысль, - обронил Андрей Ильич. - У него они были? Покровители или враги?
- Мне он не докладывал.
- Не доверял?
- Просто дураком не был. И я не дурак в чужие тайны лезть.
- Хорошо сказано. Помогите прояснить еще один момент. - Голос Андрея Ильича потерял стальную твердость. - Вы неплохо знали Константина, не раз работали вместе. Это в его стиле закрыть и опечатать квартиру, оставив там второстепенные вещдоки, и бежать в фирму?
Алексей задумался. Труднее всего оказалось не сконструировать ответ, а думать о Косте в прошедшем времени.
- Костя... Костя был решительным, по-хорошему авантюрным парнем. Умел принимать решения и брать ответственность на себя. Не то что некоторые. - Алексей покосился на Сергея, тот сделал вид, что весь превратился в слух. - Помню случай. Один кадр хату взял, бабку спеленал, вещи вынес, а старушку развязать забыл. Померла старушка. Во-от. Ну, получили мы агентурные данные, что разыскиваемый проник в квартиру своей любовницы, чтобы уничтожить улики. А мы как раз его квартиру обыскивали на предмет тех самых улик. Костя со мной и еще одним опером галопом понеслись в адрес.
Влетаем на этаж. Дверь закрыта. Какой-то шум в квартире послышался. Потом тишина. Костя мне: "Ломай, нахрен, дверь!" Я ему, а кто, мол, в тюрьму пройдет за незаконное вторжение? Вдруг там его нет. Или вещдоков не найдем. Как потом оправдаемся, что в чужой дом вломились. Или хата вообще чужая? Хватит какую-то левую бабку кондрашка, когда мы дверь снесем, сядем хором на "ментовскую" зону. Дискутировали, как понимаете, чисто на жестах, чтобы клиента не вспугнуть.
Короче, Костя молча достает бланк, пишет постановление и сует его мне под нос. "Имея основания предполагать, что по такому-то адресу в запертом помещении в отсутствие хозяев находятся вещи убиенной старушки, постановил произвести их изъятие, вскрыв помещение". Короче, все беру на себя.
Андрей Ильич хмыкнул, а Сергей сделал кислое лицо.
- А когда у меня задница бумажкой от прокуратуры прикрыта, что мне стоит дверь снести, если здоровье позволяет? Практически ничего. - Алексей пошевелил борцовскими плечами. - Короче, разбежались мы и сшибли ту дверь. Улетела с петель и с замка одновременно. Хлипкая оказалась. На вид солидная, а на слом - туфта. Схалтурил тот, кто ставил. Короче, повалили дверь, сами сверху грохнулись. Лежу, чувствую, что-то не так. Высоко лежу. Поднимаемся, заглядываем под дверь. А под ней - наш клиент. Временно без сознания. С двумя сумками барахла, что ранее вынес из квартиры убитой им гражданки. Собирался уже в бега кинуться, а тут мы подоспели. Он, дурак, за нами в глазок наблюдал.
Андрей Ильич коротко хохотнул.
- Из вашей байки я делаю вывод, что Константин мог принять решение и, бросив все, пойти по следу. Так?
- А как иначе? Первые двое суток решают все.
- Правильно. Сам додумался или научили?
- Учили в институте. А потом жизнь доучивала.
- Занятно... Итак, след связан с компьютерной техникой, Интернетом и прочими цифровыми технологиями. Иначе бы он не взял с собой Молчанова.
- Вполне вероятно, - кивнул Алексей.
- Что он нашел на диске? - четко, как удар в солнечное сплетение, впечатал вопрос Андрей Ильич.
В этот момент Сергей демонстративно зашелестел бумажками в папке.
Алексей поразился, как быстро может просчитывать варианты его голова. Куда там компьютеру. И еще он, наконец, дошло, что же испытывали его клиенты, прижатые к стенке. Цыпленок табака в духовке чувствует себя уютнее. Он с трудом подавил панику.
На память разом пришло все, что он знал о компьютерах, мозг с молниеносной скоростью отбросил ненужное, оставив жизненно необходимое. Принтер... Принтер имеет собственную память. Алексей не раз тихо ругался, когда вместо первого листа новой распечатки выползали последние листы предыдущей. Кто-то, сейчас неважно кто, объяснил, что в памяти принтера может остаться часть информации.
Мог такой въедливый мужик, как этот Андрей Ильич, не выпотрошить принтер? Нет.
"Ладно, начальник, твоя взяла", - чуть не выдал Алексей вслух.
Он поднял с пола барсетку. Расстегнул. Достал сложенные вдвое листы.
- Здесь поручение Кости на снятие показаний. Мне оно, как я понял, больше ни к чему. Ну и две распечатки. Данные на лиц, которые он просил отработать. Один список - дружеские связи погибшей гражданки Одинцовой. Второй - не знаю, кто. Еще не успел пробить.
Андрей Ильич взял из его руки листки. Пробежал глазами.
- Ого! - тихо воскликнул он. - Даже гражданин Бобриков, он же Бобер, имеется. Бригадир казанских "слонов" и московская студенточка. Занятно, занятно... Из компьютера потерпевшей, говоришь?
- Да. На ее принтере распечатано. Можете экспертизу провести.
- Голова у тебя варит нормально. Несмотря ни на что.
- Она у меня крепкая. Нервы, как выяснилось, ни к черту.
- Не сказал бы... - Андрей Ильич по столу толкнул бумажки к Сергею. - Приобщи к делу, оформи добровольную выдачу, - распорядился он.
- Что же ты раньше не сказал, Леха! - возмутился Сергей.
Алексей пожал плечами.
- Ну, думаю, мы сами виноваты, - снисходительным тоном произнес Андрей Ильич. - Мы же сходу не предложили ему сдать всем имеющиеся материалы, так? К тому же... Передав распечатку Алексею, Константин сорок минут провел в адресе. И только после этого сорвался с места. Значит, дело не в этих фамилиях. Так, Алексей?
- Кто ж знает?
- И я не знаю. Я только предполагаю, что за это время Костя получил некую дополнительную информацию. И предполагаю, что получил он ее с диска компьютера потерпевшей. Логично?
- Вполне, - согласился Алексей.
Он хотел, до жжения в пальцах хотел захлопнуть барсетку, но боялся, что под пристальным взглядом Андрея Ильича сорвется, выйдет все суетливо, нервно, трусливо.
- Проблема в том, что мы мыслим рационально. А действия преступника зачастую находятся вне логики и здравого смысла. Да что там преступник! Поведение обычного человека спонтанно, иррационально и необъяснимо, только мало кто себе в этом отдает отчет.
Андрей Ильич замолчал.
- Можно посмотреть?
Его пальцы так быстро нырнули в барсетку, что Алексей даже не успел среагировать.
Андрей Ильич повертел в руках коробочку лазерного диска.
- Скин Флэшвундс, - по слогам разобрал он с английского. - Что-то не слыхал. Хорошая музыка?
Алексей почувствовал себя стоящим на краю пропасти. Бездна манила, кружила голову. И он шагнул в нее. Зачем? Оставшимся на обрыве не понять и не объяснить.
- Ничего себе. На любителя, - произнес он.
И понял, что обратной дороги нет.
Прокрутив назад всю беседу, - или допрос, кто тут разберет? - Алексей подумал, что более профессиональной работы он не видал. Такого, как этот Андрей Ильич с невнятной фамилией, лучше иметь в качестве "крыши". Надежней не придумаешь. И упаси господь, получить такого во враги.
Андрей Ильич тянул время, словно давая последний шанс отыграть назад. Осмотрел плоскую коробочку со всех сторон, долго разбирал сопроводительный текст на обложке.
- Занятно, занятно, - протянул он. - Дочка у меня современной музыкой увлекается. Без словаря, когда про нее говорит, не понять. Все по-английски. Я кроме наших старых казачьих песен ничего и не люблю. Такой вот динозавр.
Удавка уже лежала на шее Алексея, но затягивать ее Андрей Ильич не спешил. Все ждал, бросая исподлобья быстрые испытующие взгляды. А может, прицеливался. Алексею из-за света лампы было не разобрать.
Андрей Ильич протянул диск Сергею.
- Поставь, послушаем. Может, что и путное. Там медленные мелодии есть? - обратился он к Алексею. - Или громыхалки одни?
- Всякие там, - сглотнув комок, ответил Алексей.
- Тогда нормально. Минорное как раз под настроение. Не до веселья. - Андрей Ильич провел ладонью по лицу. - У тебя какой дома проигрыватель?
- Обычный сидюк. Плейер с наушниками.
- Вот, а моя дочка выкричала такой навороченный чемодан с колонками, закачаешься. Жена на ее сторону встала, а кто двух баб переспорит. Не родился еще такой мужик. Одна отрада, "чемодан" - китайский. Не так дорого, - и, получается, рыночный коммунизм в братской стране строить помогаю.
Сергей уже вставил диск в дисковод, и теперь с умным лицом щелкал "мышкой".
"На крайняк сыграю дурика, - пришла Алексею мысль. - Тут помню, тут не помню. Я же, как - никак, шибзданутый на всю голову. Даже больничный есть. Ну а нажмут, скажу правду - хотел в частный сыск поиграть, потому что никому не верю".
Он расслабленно отвалился на спинку стула.
Андрей Ильич не спускал с него взгляда.
И тут из динамиков потек тягучий и сочный, как сок тропического плода, голос. Женщина пела о любви, даже без перевода было понятно.
Алексей прикрыл глаза.
"Вот это да... Костик, Костик, земля тебе пухом, заигрался ты, хуже некуда".
Он вдруг до жути захотел упасть в обморок. Лицом в пол. И не вставать больше. Лучше уж превратиться в растение, как Эдик, чем вслед за таким ударом получать еще и еще.
Громко и настойчиво затрезвонил телефон. Его трель буравчиком прошила мозг.
Алексей распахнул глаза.
- Да. Работаем. Сейчас узнаю, - произнес Сергей в трубку. Зажал микрофон ладонью, обратился к Андрею Ильичу: - Петр Иванович, зам прокурора, спрашивает, мы закончили или нет. Просит подойти к нему в кабинет.
- У тебя к Алексею вопросы есть? - спросил Злобин.
- Нет.
- И у меня - нет.
- Закончили. Сейчас подойдем, Петр Иванович, - с умеренным служебным пылом отрапортовал Сергей.
Опустил трубку на рычаги. Завозился, сметая папки со стола в сейф.
Алексей с трудом поднялся на ноги. Оказался лицом к лицу с Андреем Ильичом. Только сейчас удалось его хорошенько рассмотреть.
Грубо выточенное мужественное лицо, глубокие резкие линии морщин от носа к губам. Раздвоенный подбородок - признак властности и воли. Взгляд прямой и твердый. Но, если присмотреться, чуть отстраненный. Будто из каких-то потайных глубин идущий.
Они пожали друг другу руки.
- Спасибо за помощь, Алексей, - без всякого намека произнес Андрей Ильич.
- Чем мог...
- Не вешай нос, парень. Жизнь продолжается. Желаю удачи. Тебе она, чувствую, очень понадобится.
Он выпустил руку Алексея из цепкого захвата и пошел к двери.
- Извините, не запомнил вашу фамилию.
- Злобин, - коротко ответил Андрей Ильич. И перешагнул через порог.
Сергей грохнул дверцей сейфа, побренчал ключами в замке. Достал из-под сейфа цилиндр дезодоранта, выпустил в воздух струю лавандового тумана.
- Пока, Лаванда! - махнул ему Алексей.
- Погоди, Леха! Вот бумага, коротенько, не растекаясь мыслью, напиши, что ты тут говорил. Для дела надо, - скороговоркой затараторил Сергей. - Чистая формальность. Учить не надо, надеюсь?
Он вылез из-за стола. Протиснулся мимо Алексея.
- Погоди. А с этим делом можно писать? - Алексей погладил себя по виску. - Вдруг не зачтется.
- Блин, Леха! - сморщился Сергей. - Ты как маленький, ей-богу. У нас даже по дороге в морг показания снимают. И ничего, катит. Я тебе музычку оставлю. Сиди и слушай!
Он засеменил к дверям.
Алексей потянул носом набирающий силу лавандовый дурман. Сразу же подступила тошнота.
- Ты еще перни на прощанье, чмо! Для пущего комфорта, - достаточно громко проворчал он.
Сергей с перекосившимся лицом выскочил из кабинета.

Предыдущая страница 7 Следующая страница


Дигитал 8

Глава седьмая
Send all processes the TERM signal

Он никогда не предполагал, что звук можно видеть и ощущать на вкус.
Из динамиков сочился голос цвета рома со жженым сахаром, растекался по полу, вспыхивая язычками бесцветного пламени, застывал кофейно-черными лужами в углах и полз вверх по стенам густо-оливковыми змейками, чтобы выкрасить потолок в прозрачно-золотистые цвета и опасть пластами переливчато-матового тумана.
Под языком образовалась вяжущая сладость незнакомого тропического фрукта и пахучая горечь корицы. Он глотал этот странно будоражащий вкус, не ощущая жжения, но медленно и необратимо пьянея, как от теплого сладкого рома. Голова шла кругом, но хотелось еще и еще лить в себя эту невесомую огненную влагу, дарящую покой и забвение.
Голос, взлетев на рвущую сердце высоту, вдруг оборвался. Шмелинно жужжа, компьютер выдавил из себя дисковод. Мираж бесстыдной и томной алабамской ночи развеялся, разом погасли краски, вокруг все сделалось стылым, убогим и мертвым. В дверь вполз унылый и мерзкий, как проснувшийся бомж, запах присутственного места, покинутого его измочаленными обитателями.
В дверях замер человек.
Алексей медленно, еще окончательно не стряхнув с себя отупления, повернул голову.
- А, Вован! Ты-то какого хрена здесь ошиваешься?
- Братка, а я тебя сразу не признал. Богатым будешь, - с наигранным весельем отозвался Вовка Волков. - А я тут боевую задачу получал. И все прочее к ней прилагающееся. Лаванду в коридоре встретил. Ха-ха! Пожаловался, что ты ему воздух в кабинете испортил.
- Сам он говно порядочное, - проворчал Алексей.
Формально Владимир Волков был непосредственным начальником Алексея. Но были они на "ты" и, споря по делу, в выражениях не стеснялись. По негласному раскладу Алексей считался правой рукой Волкова, и Волков постарался, чтобы с этим считались все, даже больше отслужившие опера.
У них за плечами были несколько достаточно опасных задержаний, когда клиенты не на шутку отмахивались чем попало, а один даже высадил всю обойму, правда ни в кого не попав. Были тягомотные дни и нудные ночи, когда отсыпались на столах в кабинете. Было многое, плохое и хорошее, просеянное из серого песка будней и отложенное в дальние уголки памяти, о чем никогда не упоминают вслух, но что дает основание не оглядываться и твердо знать, в трудную минуту плечо именно этого человека окажется рядом.
- Не, раз я сразу не узнал, быть тебе олигархом!
Алексей кисло улыбнулся. Отодвинул от себя исписанные листы. Все, что знал и считал нужным доложить, уместилось на двух страницах.
- Непременно! Я тут банк присмотрел.
- Пациент шутит, пациент - не безнадежен.
Владимир прошел через кабинет и присел на угол Костиного стола.
- Слушай, обрыдло мне тут уже. - Алексей бросил ручку в черный стакан с карандашами. - Передай бумаженции Лаванде, пусть подотрется.
Владимир был на пять лет старше Алексея, тоже из спортсменов, но уже начал наливаться мужиковской тяжестью. Правда, резкости не растерял.
Он нырнул корпусом, выбросил руку и смел бумаги со стола. Откинулся, поднес странички к глазам. Быстро, явно наискосок, прочитал. Положил рядом с собой.
То, что он умеет делать непроницаемое лицо и изводить этим юлящего и исходящего потом и словесами клиента, Алексей знал. Но стало неприятно, что именно с таким выражением сейчас Волков уставился на него.
Алексей решил молчать.
- Есть еще что сказать? - первым не выдержал Волков.
- Нет.
- И зацепок никаких?
- Это не ко мне. Вон у того дяди с мордой спартанца спрашивай.
- У кого? - удивился Волков. - А! Мистер Двое Суток.
- С чего это его так окрестили?
- Знаменитость. Перевели к нам из Калининграда. Не успел чемоданы распаковать, взял под арест останкинского прокурора. Может, помнишь, убийство их следователя? За двое суток раскрутил!
Алексей, конечно же, не мог не знать истории, наделавшей немало шума в узких кругах. Прокурор заказал своего следователя, сунувшего нос в прокурорские делишки. Как выяснилось, сам прокурор давно и не без выгоды сотрудничал с бандой, на сто процентов состоявшей из старших офицеров спецслужб. Куда делись все члены банды, сведений не имелось. Но руководитель всплыл в Лондоне и из-за спины опального, но не посаженного олигарха строил фиги Генпрокуратуре.
- Да и бог с ним! Орден генералиссимуса Сутулова ему на грудь, с закруткой на спине, - устало прокомментировал Алексей. - Ладно, с вами хорошо, а дом еще лучше. Пойду.
Он приготовился встать.
- Погоди, Леха, - остановил его Волков.
- Ну что еще? - Алексей опустился на стул. - Только ты не мытарь, с меня Лаванды хватило. Ничего о Костиных делах не знаю! Ну не посвящал он меня в свои планы, что тут такого? Как саперы живем, по минам ходим, а на говне подрываемся. Никто никому не верит, все друг за другом пасут и закладывают через раз.
Волков вскинул ладонь, успокаивая.
- Мне-то ты веришь?
Алексей усмехнулся.
- На глупый вопрос даю умный ответ: частично.
Волков бросил на него быстрый взгляд и отвел глаза.
- Леха, насчет тебя разговор. - Он потыкал каблуком по боковине стола. Стол отозвался гулким звуком. - Пенькову насчет тебя уже звонили. Пня ты знаешь. Разорался, как баба в бане во время артналета. Вобщем, зассал он, Леха. Я пытался отговорить, но бесполезно. Предлагал в отпуск тебя отослать, пока... Ну, с диагнозом пока все не прояснится. Хрен там два! Пень он и есть - пень. - Рука Владимира нырнула за отворот куртки. - Приказ на тебя. Отстранение от работы и направление на комиссию.
- Ну, Пень! - покачал головой Алексей. - Оказывается, когда надо - шустрый, как электровеник.
- Не то слово. - Волков протянул сложенный вдвое листок. - Ознакомься и подпиши.
Алексей вытащил из стаканчика ручку, резким движением поставил подпись. Расстегнул барсетку, достал больничный, вместе с приказом вернул Волкову.
- Пню от меня. На память, - произнес он, давя ком в горле.
Сергей, пробежав глазами больничный, вернул Алексею, остальные бумаги сунул во внутренний карман куртки.
- Когда дела сдавать, Вован? - спросил Алексей.
- Я уже все по мужикам растолкал. За Нечепорюк отдельно спасибо. - Он подмигнул, но глаза при этом остались болючими.
- Кушайте, хлопчики, горилку на здоровье, цэ вещь полэзна, - подражая хохляцкому голоску потерпевшей, ответил Алексей.
- Кстати, как насчет этого дела? - Волков изобразил мизинцем и большим пальцем поллитровку. - Чисто почучуй.
- Надо бы, да врачи не велят, - вздохнул Алексей. - Сказали - только здоровый секс и долгий сон.
- Я тоже так хочу! - улыбнулся Владимир.
- Подставляй голову, обеспечу.
Улыбка сошла с лица Волкова. Он ждал. И Алексей знал чего. Просто не мог решиться. Никогда не предполагал, что это произойдет именно так.
- Ладно, резать так резать, как говорят кастраты папской капеллы. - Он сунул руку в карман рубашки. Со шлепком выложил на стол удостоверение. - Держи.
- Леха... - начал Волков.
- Я не маленький, не заплачу. Ну, что, на свободу с чистой совестью? - Алексей встал. - Ты только скажи честно, Вован. С приказом специально сюда примчался?
Волков болезненно поморщился.
- Мудак ты! - выдавил он. - Теперь верю, что башкой трахнулся. Пень мне хвост накрутил, чтобы приказ до тебя сегодня же довели. По-любому. Я его в карман сунул, думал дома тебя отловить. За стаканом оно легче переносится. А тут сюда выдернули. План оперативных мероприятий по Косте высиживают уже битых три часа. Случайно это, Леха, случайно.
- Извини.
Алексей перегнулся через стол, вытащил из дисковода свой диск, положил в коробочку и спрятал в барсетку.
- Ладно, чужого не взял, своего не забыл. Прощай. - Он протянул руку.
Владимир спрыгнул со стола.
Они пожали руки и заглянули друг другу в глаза.
- Не поминай лихом, Вован. - Алексей наклонился к уху товарища. - Только для тебя информашка. Врач сказал, на службе надо ставить крест. В лучшем случае светит статья "шесть-б". Типа сотрясения мозгов. И то если правильно себя вести буду.
Он отстранился. Перешагнул через стул.
- Погоди, Леха.
Волков зашарил в кармане.
- Тут такие дела... - Он замялся. - Я в финчасть заходил. Там насчет зарплаты - болт в солидоле. Только не отказывайся. Потом отдашь.
Он быстро достал и сунул в нагрудный карман Алексею бумажную трубочку долларовой окраски.
Алексей машинально потянулся к карману. Волков накрыл его ладонь своею.
- Бери и не выеживайся!
Алексей посмотрел ему в лицо. Уронил руку.
Он знал, по слухам и агентурным данным знал, откуда у Волкова иногда появлялись зеленые бумажки. Но здесь, он рассудил, не важно, где взял, а важно, как распорядился.
- Спасибо, брат, - тихо прошептал он. - Встану на ноги, отдам.
Развернулся и стараясь держать спину, пошел к дверям.
Он закусил губу, чтобы то, что сейчас плескалось внутри, не выплеснулось наружу раньше, чем он окажется на улице.
Подальше от этого проклятого дома.

Предыдущая страница 8 Следующая страница


9 Олег Маркеев

Глава восьмая
Charge the battеries

Жизнь, суетная, исступленная, несмотря ни на что, продолжалась. В окнах горел свет и мелькали человеческие силуэты, гротескно жестикулирующие и аляповато заляпанные светом.
Сразу из нескольких окон в вечер долбилась музыка. Не та, из алабамской ночи, а примитивно-слезливая и тупо-веселая, московский римейк всего на свете. Музыка портвейна и пива, а не жидкого ромового огня. Из первого подъезда заходилась попсовым плачем звездуля, потерявшая мужа-коротышку и не нашедшая пока ничего приличнее. В окне шестого этажа пьяно-эстетично дебоширил "Ленинград", в дальнем конце из черного квадрата окна скупой пацанской слезой капал на мозги лесоповальный шансон.
За домами устало гудело шоссе. Машины, перекликаясь клаксонами, везли седоков в ночь.
Этот двор, укрытый дырявым шатром листвы, был плохим убежищем для одинокого человека. Но лучшего Алексей не стал искать. Не было ни сил, ни желания. Уж он-то, истоптавший сотни километров по московским дворам, знал, что усилия не окупятся. Все худо-бедно приличное давно огорожено заборами с видеокамерами. А то загаженное, запустелое и трущобное, что осталось в коллективном пользовании, надо принимать, как судьбу, родителей и родину, не кривя рожу.
Вот он и вошел в первый же темный двор, куда привели ноги, и сел на первую же скамейку, у которой они отказались волочиться дальше. Осмотревшись, понял, что совершил ошибку. По привычке сел, как нормальный, задом на сиденье, ногами на земле. А, судя по зашарканным и заплеванным доскам, сидеть полагалось ногами на сиденье, задницей - на верхней жердочке спинки.
- Гиббоны, блин! - проворчал Алексей.
Сковырнул пробку зажигалкой, теплая пивная пена облепила пальцы. Закинул голову и влил в себя первый глоток. Оторвался перевести дух.
И тут же в голове закружила радужная карусель. Подхватила, запеленала яркими лентами, вздернула вверх, в самое небо...

...Сверху, сквозь рваную дерюгу листвы, он увидел одинокую фигурку на скамейке, не больше муравья на былинке, крохотную и жалкую в своей малости. А он, другой, тот, что был несравнимо сильнее и свободным, тот, что был наделен даром полета, устремил себя вверх, пробил слой смога и испарений, накрывший погружающийся в дурной сон большой город, увидел этот город гигантской светящейся медузой, кисельно растекшейся меж семи холмов, с такой высоты ничего человеческого уже было не различить, что уже само по себе неплохо, но он не стал долго любоваться видом, доступным каждому прилипшему носом к стеклу иллюминатора идущего на посадку самолета, а, вытянувшись, устремился еще выше, прямо в черноту неба, где зрели алмазные ягоды звезд; скорость стала нарастать, словно чернота тянула, засасывала в себя, и в какой-то момент он почувствовал, что превратился в размазанный сгусток ярко-фосфорного огня, кометой несущейся между звезд...

...Падение со звезд было мгновенным и оглушительным. Медленно вернулось ощущение тела и вместе с ним похмельная разбитость и тоска.
Алексей пошевелился, и тут же в грудь уперлась тупая боль.
Гнусавый голос что-то произнес. Совсем близко. Опасно близко.
Алексей открыл глаза.
На фоне окон дома отчетливо проступили два мужских силуэта.
- Что надо, гоблины? - спросил Алексей, пытаясь отлепить спину, но в грудь уперлось что-то твердое, и тупая боль вдавила назад.
- Сиди, пьянь, и не рыпайся! - прогнусавил голос.
- У тебя документы есть? - спросил другой, принадлежащий более крупному мужчине.
- Или бабки, - сократил беседу до минимума гнусавый.
Алексей присмотрелся. Над головами мужчин чернели нимбы фуражек.
Все сразу же встало на свои места. И новое место в жизни Алексею чрезвычайно не понравилось.
Один, слегка выпивший, в чужом дворе, на чужой "земле". Даже если есть паспорт, а в нем треклятая регистрация. Что дает тебе краснокожая паспортина российского гражданина? Ничего. Думаешь, взял тебя под свои крылья распятый державный орел? Фиг там два! Ты есть никто, и звать тебя "электорат", если нет у тебя Удостоверения. Не паршивого паспорта, ничего, кроме рожи твоей, не удостоверяющего, а Удостоверения! Маленькой такой книжечки, где четко прописано, что ты не тварь дрожащая, а право имеешь.
"Дурак Раскольников, бабку зарубил, чтобы что-то там себе доказать. Надо было со своими комплексами в охранку идти: там ему бы выдали не топор, а служебный наган, ксиву и - Право. Право карать и миловать на отдельном пятачке Империи, порученном тебе к охране и отведенном к кормлению. Быстро бы откормился, набил кулаки о "контингент", и было бы всем хорошо. И бывшему студенту, и Империи", - не к месту и не ко времени подумалось Алексею.
- Дубину убери, - как можно вежливее попросил он.
- Ты глянь, он уже права качает! Очухался, что ли? - Гнусавый явно получал чисто эстетическое удовольствие от власти. - А если дубиной по хребту, а? За сопротивление.
У второго к власти отношение было практичное, как у борова к кормушке.
- Проверь, что у него в кармане. В барсетке нифига нет.
- Там паспорт есть, - подсказал Алексей. - Вы, вообще, из какого отделения?
- Тебе какое дело? В отделение захотелось? Счас организую.
Гнусавый занес палку над головой.
Алексей чувствовал, что ничего не случится. Не посмеет ударить. По сценарию не катит. И дергаться не надо, еще есть шанс разрулить ситуацию.
Он заставил себя расслабиться и посмотреть на все происходящее отстранено, как бы со стороны. Обычно помогало - и в борцовском зале, и в жизни.
И вдруг обрушился вихрь фосфорного огня...
...Алексей почувствовал под ногами землю. Она слегка покачивалась, как палуба в шторм, но вырваться из-под ног и опрокидываться не собиралась.
Он потряс головой. Огляделся. Двор как двор. Нормальный, среднестатистический. Только что он в нем делает, Алексей вспомнить не мог. И откуда взялись два тела у его ног - тем более.
Одно из тел подавало признаки жизни, сучило ногами и издавало хриплый стон. Второе валялось мешком с картошкой, грузно и неподъемно.
Память и осознание себя вернулись моментально, будто вынырнул из вязкого дурного сна.
Алексей тихо охнул и потер висок.
- Ни фига себе, погорячился, - пробормотал он.
Первой, рефлекторной реакцией было установить рекорд бега на короткую дистанцию.
Он отчетливо осознал, что переступил черту. Дважды за день. Был опером, человеком с табельным стволом и ксивой. Стал никем, рядовым гражданином, манекеном для ментовской дубинки и сапога власти. И, не задержавшись на нижней точке бытия, на которой живет и пытается быть счастливым большинство, шагнул дальше. В полное ничто.
"Срок, как с куста, - холодно констатировал Алексей. - Даже справка из дурдома не поможет".
И вслед за этой ясностью обреченного в нем всплыл кто-то новый, бесстрастный и бесстрашный, плевавший на любые законы и правила. Он обладал несокрушимой волей и яростной жаждой жизни. Это новое, что пробудилось, ощущалось, как медленно дышащее фосфорное свечение в области пупка. И свет тек по венам холодным переливчатым огнем.
Алексей спокойно проверил содержимое барсетки и карманов. Доллары вытащить из нагрудного кармана не успели, а диск и рублевую мелочевку в качестве трофея оприходовали. Паспорт был на месте, его даже не трогали.
Поднял с земли диск. Вывернул карманы у сержантов. Набрали они за смену рублей семьсот на двоих. Забрал свои двести тридцать. Остальные запихнул в ширинку того, кто гнусаво мычал, медленно выползая из нокаута.
Проверил пульс на шее у второго. Пульс имелся, нитевидный, но вполне четкий. Появился соблазн пережать эту трепещущую ниточку жизни.
Алексей убрал руку. На секунду задумался. Оставлять блюстителей порядка в таком виде не хотелось.
Он "с мясом" сорвал погоны с гнусавого, потом, для симметрии и по справедливости, с напарника. Сунул их им в нагрудные карманы рубашек. Каждому его пару.
Сдержался, иначе бы черезчур наследил, и не увенчал фуражки смачным плевком.
На скамейке так и стояла недопитая бутылка пива. Помня о "пальчиках", Алексей взял ее, кстати, удивившись, что выпил так мало, а окосел до белой горячки с последующим мордобоем.
Чувствуя, что пиво в горло не полезет, Алексей уже собрался вылить остатки, но тут в голову пришла мысль.
Он раздвинул дряблые губы гнусавого, влил в рот, сколько вошло. Гнусавый, хоть и в нокауте, продукт в себя принял и даже благодарственно рыгнул. Напарник пить отказался, очевидно, потому что ничего не соображал. Пришлось умыть и залить грудь теплым пивом. Конечно, бедняге не полегчало, но амбре пошел качественный. С таким не грех пред светлые очи начальника показаться.
А чтобы до приезда начальства гоблины в синих рубашках не смогли привести себя в прилично-уставной вид, Алексей достал из чехла на поясе у гнусавого наручники. Одно кольцо защелкнул на его кисти. Второе... Для воплощения задуманного мешкообразного напарника требовалось подвинуть ближе.
И Алексей передвинул. Поразившись, как легко это у него получилось. Просто подцепил за ремень центнеровую тушу милиционера, и на одних пальцах, без кряка и усилий, перенес по воздуху на нужное место. При этом в глаза вновь плеснуло фосфорным огнем.
Кольцо, клацнув, защелкнулось. Напарники оказались прикованными друг к другу и оба вместе - к скамейке.
Алексей обрывком газеты протер поверхность наручников. Пряча пальцы в бумаге, отстегнул рацию с пояса гнусавого, положил ему на грудь.
Выпрямился. Осмотрелся. Запустил бутылкой в кусты.
На треск отреагировал склочный голос в окне первого этажа.
- Гады! Весь двор засрали! Щас милицию вызову.
- Не ори. Отдыхает милиция, - усмехнувшись, прошептал Алексей.
Переступил через растянувшегося в блаженном забытьи гнусавого, он, таясь в тени деревьев, выскользнул из двора.
Через минуту он ловил частника на Дмитровском шоссе.
Как оказался в этих краях, так далеко от дома, старался не думать.
Решил все происходящее принимать как должное. Иначе можно действительно тронуться умом.

Предыдущая страница 9 Следующая страница


Дигитал 10

Глава девятая
Home

Тропический ливень сменился моросящим осенним дождем. Сначала бодрящая прохлада освежала и возвращала покой, как прозрачный сентябрь после угара августа, но спустя минуту-другую вдруг сделалось постыло и одиноко, как под последним ноябрьским дождем.
Алексей подкрутил кран, и сверху вновь хлынул африканский, парной ливень.
По мягкому удару сквозняка в спину он понял, что Марина открыла дверь и, стоя на пороге, любуется им. Была у нее такая привычка. Возбуждения своего не таила. Но Алексеевы водные процедуры почему-то называла "Купаниями красного слона".
Из-за гудения стиральной машинки и плеска воды он не разобрал, что она сказала.
Оглянулся. Она скользнула по нему взглядом, и ее глаза до краев заполнил кофейный ликер.
Марина вернулась полчаса назад, принеся огромный букет, кошачью негу в глазах и запах кофейного ликера на губах. Алексей не стал говорить, что видел коробчонку, на которой приехала лягушка-царевна. Владельцы "ниссан-альмеро", как известно, извозом не подрабатывают. А спешащие домой девушки не сидят со случайным водителем целых двадцать минут в интимной темноте салона.
Марина протянула ему трубку телефона.
Алексей не стал ее спрашивать, кто звонит. Еще в начале совместной жизни отучил Марину узнавать имя абонента. Мало ли кому потребовался опер Колесников. В любое время суток. И вторым пунктом негласных правил стояло: не спрашивать, куда и к кому после звонка срывается Леша. По умолчанию считалось, что по служебным делам. Так оно, кстати, и было.
Он выключил душ, стряхнул руку и взял трубку.
- Спасибо, Мариша.
Она вышла, неплотно прикрыв за собой дверь.
- Слушаю, Колесников.
- Леха, это Вован Волков. Как ты?
- Погоди. - Алексей потянулся и выключил низко урчащую машинку.
Подумалось, а что бы сказал такой матерый волчара, как Волков, увидев ночную стирку и пару кроссовок, до блеска отмытых, стоящих на сушилке? Ничего бы не сказал, только прищурился на секунду да повел носом. А потом бы стал аккуратненько нарезать круги, подбираясь к жертве на бросок.
Потому что в их практике такой случай уже имел место. Пришел мужик с работы, вкалывал гастербайтером, то есть всем сразу, будучи в Москве никем, квартиру делил еще с тремя такими же бедолагами. Вымыл кроссовки, выстирал джинсы и рубашку. А утром за ним пришли Леша с Волковым. Увидев сохнущие вещи, переглянулись. Только и спросили, во сколько вчера пришел. Услышав, что в полпервого, защелкнули на натруженных руках гастербайтера наручники. И все потому, что его подругу нашли забитой до смерти, как утверждал эксперт, смерть наступила между девятью и десятью часами вечера.
Когда-нибудь, оттеснив Марининых и клонированных Донцовых со Степанцовыми, войдет новый Куприн и положит на стол редактора новую "Яму". Только "ямой" в этой книге будет вся страна. Кто хочет, пусть надеется, что заглянув в ту помойную яму, страна ужаснется, очистится и покается. Скорее всего, снимут по книге очередной сериал, и будет страна замыленным глазом смотреть на свое отражение в экране телевизора, медитируя, как бомж на слюдяной бок немытой бутылки. Впрочем, не будем спорить, поживем - увидим. Если доживем.
А пока приходится довольствоваться милицейскими сводками с глумливыми комментариями борзописца из "МК".
Итак, жили-были в Москве армянский чернорабочий и украинская красавица. Он своим горбом поднимал лужковскую стройиндустрию, она торговала на рынке. Так, во всяком случае, первое время говорила. Потом призналась, что основное время работает на Манежной площади. Но не в шикарном торговом центре, а на ночной толкучке дешевых тел. Московские морозы и суровая столичная жизнь уже успели остудить восточный пыл возлюбленного, интернациональный союз двух одиноких сердец устоял даже после такого удара. Решили жить дальше, махнув на принципы, и строить свой раек посреди гигантской помойки. Встречались, когда совпадали графики работы, гуляли и строили планы. Потом проститутку нашли забитой до смерти.
Армянин сначала все отрицал, но алиби никак не выстраивалось. А подружки убитой, вместе снимали квартирку в Чертанове, дружно топили армянина, мол, ссорились и угрожал. Через неделю тюремного житья армянин вдруг начал каяться. Правда, путано и как-то неуверенно в деталях.
Дело вел Костик, пусть земля ему будет пухом. Мог бы по счету раз отправить дело в суд, а армянина на северные стройки. Но Костя в детстве читал правильные книжки и вырос правильным парнем. И он стал рыть носом землю.
По своим каналам установил, что на армянина в камеру пришла "малява", после чего два уголовника с молчаливого согласия "смотрящего" стали прессовать бедолагу по полной программе. Вот и вся причина "приступа совести". Узнав это, Костя жутко оскорбился. А вот что особо насторожило: дружный коллектив путан экстренно убыл из столицы. Не сами, а милиция отловила и выдворила через приемник-распределитель. Проявили, так сказать, служебное рвение в нужное время и в нужном месте, оставив следствие без свидетелей. Один на один с кающимся обвиняемым.
Костя угостил Алексея пивом и в приватной обстановке пивняка поставил боевую задачу: отловить и прессануть сутенера. Найти бывшего владельца шести хохляцких тел труда не составило, эта мразь особо не конспирируется.
Показания с сутенера Алексей снимал без свидетелей. Весь гонор вышиб с двух ударов. Из сутенера полезло такое дерьмо, что срочно пришлось вызванивать Костю. Вдвоем, кому же довериться в таких раскладах, на коленке набросали план оперативных мероприятий. И сутенер, размазывая сопли и кровь, вызвал на встречу "крышу". Врал, но складно, что получил повестку из прокуратуры. Просил защиты и совета. "Крыша", оставив свой номер на дисплее мобильника, проворчала, что едет.
Место регулярных встреч сутенерчика с "крышей" Алексею совершенно не понравилось. Три проходных двора на подходе, одинокая скамейка, не просматриваемая из окон, обрыв, рощица внизу, цинковые полусферы складов за ней, дальше - тылы Ботанического сада. Для полноты картины не хватало лежалого трупа. Сутенерчик оценивающего взгляда Алексея не понял, зато Костя, перехватив его, согласно кивнул.
Сутенерчика оставили в качестве живца на скамейке, засунув передатчик в потное от страха причинное место, а микрофончик закрепив под рубашкой. Сами сели в засаде.
Точность - вежливость королей и мечта оперативных работников. Ровно в назначенное время на встречу прибыл... капитан ОМОНа. Правда, без формы, но явно при оружии. Иначе зачем ясным июньским вечером напяливать на себя кожаную куртку? Краткий диалог капитана с сутенером полностью подтвердил показания: "крышевал", отнимал деньги, пользовался девочками, хохлушку забил до смерти, проводя разъяснительную беседу о необходимости профилактики венерических заболеваний. Анализы пострадавшей в деле имелись, оставалось получить их у капитана.
Брать его Костя планировал на рабочем месте на следующий день. Но у капитана были свои виды на собственную судьбу. Он вдруг врезал сутенеру по уху, да так, что у Алексея затрещало в наушнике. И, заломив ему руку, поволок худосочного мелкого торговца живым товаром в рощицу.
Алексей без команды рванул спасать свидетеля. Успел вовремя. Капитан уже закончил пересчитывать ребра, и до добивающего удара с последующим измочаливанием лица оставалось совсем чуть-чуть. Капитан так разошелся, что не услышал подкравшегося Алексея.
На окрик: "Стоять, милиция!", капитан ответил неправильно. Бабахнул из табельного на звук.
Пришлось прострелить ему ногу. Но капитан раненым кабаном попер в последний бой. Конечно, потоптались, посопели, ветками похрустели, но капитана Алексей взял.
Утром Костя подписал постановление на освобождение из-под стражи армянина. Говорят, тот час стоял у ворот Бутырки и плакал.
Рассказать байку можно за пару минут, а в реальности чалиться на нарах армянину пришлось полтора месяца. Обидно, конечно. Но по сравнению с "десяткой" лет, что светила, сущая ерунда.
Вывод? Не надо, граждане, стирать вещи в неурочный час. Это подозрительно и чревато. Или заведите себя правило, стирать каждый вечер. И сделайте так, чтобы все про это знали.

* * *

Алексей первые полгода мучился, вечерами чувствуя убогий запах ментовки, пропитавшей за день одежду. Потом, чувствуя, что зарабатывает нервозный пунктик, разорился и купил машинку-автомат. Это было уже при Марине. Так что свидетель гарантирован. "Да, гражданин следователь, приходит и, как идиот, сует в машинку, а потом достает полусухую одежду. Правда, гладит не всегда, утром не успевает".
И, получается, стирает не потому, что следы избиения двух ментов уничтожает, а по привычке и из природной склонности к чистоте.
- Слушаю, Вовка, - пробормотал Алексей в трубку, усаживаясь на край ванны.
- Я тебя не разбудил?
- Нет. Еще не ложился. А ты что маешься?
- Домой ноги не шли. Заскочил в один адрес. Но и здесь не спится.
У Волкова, как знал, Алексей, дома имелся полный комплект баб: жена, теща и две дочки. Само собой с такой жизнью заведешь "адрес", где женщина присутствует в единственном числе.
- Я насчет Кости, - глухим голосом произнес Волков. - Псих этот, Молчанов, помер. Остановка сердца. Позвонили, когда ты ушел.
Алексей размазал по лицу влагу.
- Дело закрыто ввиду смерти подозреваемого, так? - спросил он.
- Да. На кого же вешать? - В трубке раздался тихий булькающий звук. - Но этот... Понимаешь, о ком я? Вот волчара! Дело по смерти девчонки выдернул себе в порядке надзора. А по эпизоду с диском будет тянуть служебное расследование.
- Флаг ему в руки, барабан на грудь и попутного ветра в спину, - проворчал Алексей. - Как я понял, мы в этих раскладах - побоку.
- Да, именно так и сказал. Завтра задействует своих оперативников, нам можно отдыхать, - Вовка вновь чем-то забулькал. - Радоваться бы надо, что от "висяков" избавились. А тут камень на сердце. Костю жалко. Ни за фиг мужик погиб. Уже подписали постановление на выдачу родным тела. Дня через два будут хоронить. Блядская жизнь... Мать его в реанимации, отец еле держится. Ты меня слышишь?!
- Да, - мертвым голосом ответил Алексей.
- Слушай, я тут бухаю потихоньку. В одно рыло. Больше не могу. Вот и дернул тебя. Извини.
- Ничего, Вован. - Он отчетливо представил себе Волкова на чужой кухне. Издерганного, беспомощного и жалко-пьяного.
- Тебе нельзя, я знаю. Давай так, чисто символично. - Волков поцокал чем-то стеклянным по трубке. - Я здесь, ты - там. Не чокаясь. Скажи что-нибудь, Леха.
Алексей зажал болевой шарик на затылке. Опять проклюнулась свербящая боль.
- Что молчишь, Леха?
Алексей закрыл глаза и с силой провел по мокрым волосам. Теплые струйки поползли по щекам, защекотали шею.
Он вдруг почувствовал себя пловцом, выбравшимся на берег ночной реки. Все позади, все в прошлом, все теперь - без него. Между ним и прошлым - жидкая текучая мгла. И он не дал ей, холодной и непроглядной, утащить себя за собой. Он - на другом берегу. Один. Во всем новом, сумрачном, необжитом мире, где еще ни разу не всходило солнце, он - один.
- Леха, ты что молчишь?
- Я не молчу. - Алексей глубоко вздохнул. - Костя был настоящим мужиком. Земля ему пухом!
- Поехали! - выдохнул Владимир.
В трубке образовалась глухая тишина. Наверное, на том конце провода Волков зажал микрофон ладонью.
Алексей нажал на кнопку, и в трубе забились короткие нервные гудки.
Он уперся взглядом в свое отражение в запотевшем зеркале. Сквозь белесую муть на него смотрели чужие глаза. В левом глазу плавала кровяная медуза.

* * *

На кухне Марина читала журнал. На появление Алексея отреагировала, убрав ноги, вытянутые на свободный стул и закрывающие путь Алексею. Ноги у нее были красивыми, и она это знала. Поэтому сразу же вернула их на место. Мини-юбка и черный ажурный лифчик - все, что осталось от делового костюма, строгого покроя жакетик был небрежно наброшен на спинку стула.
Алексей подхватив падающее с бедер полотенце, устало опустился на свое место - спиной к окну. Через распахнутую створку вползал тухлый московский сквознячок. Но спину он все же холодил, и это было приятно.
Под приглушенным кухонным светом представленное Мариной на обозрение смотрелось весьма соблазнительно. Она успела ухватить свой кусочек лета, кожу покрывал нежный золотистый загар. Не средиземноморский, но все же. Где, когда, с кем загорала, точно неизвестно. Вернее, не стоит допытываться.
Они прожили вместе полтора года. Тройной срок среднестатистической молодой пары. Не расписываясь и не строя совместных планов на будущее.
Будущего Алексей не хотел, ему хватало настоящего. Честно спрашивая себя, отвечал, что никакой жизни, кроме оперовской ему и не надо. Свыкся, пообтерся и понял - мое. Так век бы и топтал "землю". Предел мечтаний уйти в МУР. Но и то, на пути к мечте калечить себя и затаптывать конкурентов не собирался.
У Марины сначала тоже не было никаких планов. Единственная дочь мамы-литературоведа, папа, выполнив биологическую функцию, больше по близости не появлялся, получила от мамы все, что можно: интересных знакомых, иногда остававшихся ночевать в маминой спальне, чтение вслух Гесса, Цветаевой и Бродского, воспитательные истерики, хорошие манеры, легкий невроз и путевку в педагогический институт. На филологический факультет, естественно. Который и закончила в год знакомства с Алексеем. На четвертом курсе она уже предпринимала попытку вырваться из маминых коготков, что выразилось в скоропалительном браке с отчаянным и бесшабашным молодым человеком в кожаной "косухе", рассекавшем по ночной Москве на грохочущем "Урале" собственной конструкции. Ко всем своим неотразимым достоинствам молодой человек еще и пел. Что-то сатанинско-металлическое.
Брак распался не из-за козней интеллигентной тещи. И не по инициативе молодой жены, Марина год металась в сатанинском любовном треугольнике: "она любит его, а он любит героин" и окончательно потеряла себя. Просто есть Бог на небе и его скромные слуги на земле. Металлическая рок-группа, в которой солировал молодой человек, в полном составе угодила под облаву в наркопритоне. Все находившиеся на хате перенесли появление милиции с наркотическим благодушием, только солист вел себя плохо. Так плохо, что перебил переносицу одному оперу и сломал палец другому. Чем обеспечил себе срок по полной программе.
У Марины хватило ума развестись с ним до суда. Наверно, решающую роль сыграло то, что буйный и скорый на руку супруг все время находился под стражей. И проломить ей голову, как не раз грозился, не имел возможности.
Затравленного воробышка Алексей мимоходом увидел в отделении, Марину с месяц тягали на допросы, в квартире молодых нашли героиновые заначки, и девушку прощупывали на предмет соучастия в хранении и сбыте наркотиков. Потом, когда все улеглось и забылось, встретил на улице. Узнал, улыбнулся. Она робко улыбнулась в ответ. И амур не промахнулся.
После двух свиданий стали жить вместе. Ей жить было негде, а Алексею уже осточертела могильная пустота необжитой квартирки, доставшейся после разъезда с родителями.
- Кофе хочешь? - спросила она, перелистнув глянцевую страницу. - В холодильнике у тебя только лед.
- Может, сходим в ночной? - безо всякого энтузиазма предложил Алексей. На "у тебя" решил не реагировать, но оговорка больно царапнула слух.
- Не-а. - Марина мотнула головкой. - Я устала.
Поправила челку, упавшую на глаза, и углубилась в чтение.
Что вычитывают с умным видом женщины в своих журналах, Алексей никогда понять не мог. Даже кроссворды в них решаются за минуту. А пятистрочная заметка о новом муже кинозвезды уж никак не требует философских осмыслений.
- Трудный день? - спросил он.
- Не то слово. - Марина не подняла головы. - Полдня убила на переговоры с этими дятлами из "Интекса". Потом собачилась с "Персоной", в последнюю минуту умудрились запороть рекламу. Все жилы вытянули. А вечером шеф потащил весь топ-менеджмент в "Анкор".
- А там что было?
- Ай, обычная презентуха, - отмахнулась Марина.
Последние полгода процесс психологической реабилитации пошел такими бурными темпами, что Алексей уже не успевал реагировать на изменения, происходящие с Мариной и вокруг нее. Казалось, совсем недавно "презентация" произносилась с легким придыханием и вдруг сменилась пренебрежительной "презентухой".
Прошлой зимой приходилось встречать обмороженного воробышка у метро и чуть ли не на руках нести домой. Обладательница диплома педвуза проходила все ступени адаптации к рынку: рекламный агент, риэлтер на побегушках, редактор-надомник, репетитор для особо бестолковых школяров, потом опять рекламный агент. Все бы кончилось неизбежным нервным срывом, но неожиданно повезло: как снег на голову свалились неплохие деньги.
В привычной роли Деда Мороза выступил Алексей. Не без содействия Кости, он подработал частным детективом по одному закрытому делу. Не столько ради денег, сколько из чувства справедливости и профессиональной гордости. Все обошлось без криминала, чистый личный сыск и обычная аналитическая работа. Заказчики остались довольны. На гонорар, равный полугодичному окладу, Алексей купил для себя стиральную машину, остальное отдал Марине.
Как выяснилось позднее, деньги пошли на какие-то супер-пупер курсы топ-менеджеров всего на свете и приведение себя в адекватный вид. Через месяц затюканный птенец стал приобретать черты офисной жар-птицы. А потом уже стало поздно что-либо менять.
Алексей придвинул к себе чашку кофе. Заглянул в нее. Из проруби пузырчатой пены на него уставился черный глаз.
- Есть хочу, - сказал Алексей в чашку.
- Сходи в магазин, - отозвалась Марина. - Только готовить я не буду. Возьми что-нибудь покусочничать.
Алексей отодвинул чашку. Поднял взгляд на Марину. Знал, сейчас у него глаза с таким же потусторонним непроницаемым отливом, как у того, что плавал на поверхности остывшего кофе.
Марина, почувствовав на себе этот мертвящий взгляд, подняла голову.
- Что ты так смотришь? - слегка наигранным тоном произнесла она.
И осеклась.

Ему показалось, что к глазам поднесли перевернутый бинокль. Кухня изогнулась и вытянулась, превратившись в темный эллипс, в самом дальнем конце которого сжалась сгорбленная фигурка полуголой женщины. Совершенно чужой, неинтересной, бог весть как попавшей в это искаженное пространство.
Себя он ощутил неимоверно сильным, способным одним движением руки плющить, мять и лепить вновь бесконечное множество таких вот вытянутых мирков. Это не требовало никаких усилий. Но и интереса не представляло.

- Сейчас ты встанешь, соберешь вещи и уйдешь отсюда навсегда, - произнес он чужим голосом. Глухо и монотонно.
- Вот это новости! - Аккуратно выщипанные бровки взлетели вверх. - И все из-за того, что я устала и не могу быть домохозяйкой?
Алексей медленно покачал головой.
- У меня началась другая жизнь. И тебе в ней нет места.

Он слышал, как звуки гулкими шарами катятся по искаженно-вытянутому пространству. И ему было абсолютно наплевать, увернется ли кукольная женщина от тугих ударов его слов или шары прокатятся по ней, ломая пластмассовые косточки.

Журнал шлепнулся на пол. От резкого звука Алексей пришел в себя. Стены стали на место и больше не плющились.
- Ах, вот оно что! Очень мило. - Она развернулась, забросив ногу на ногу. - Можно узнать подробнее?
- Я отстранен от работы, - тихо, своим обычным голосом произнес Алексей. Прислушался, никакого гула камнепада и трубного эха.
- За что?
- По здоровью. Минимум месяц прокантуюсь в госпитале. Потом - с вещами на выход.
Стервозное выражение на ее лице улетучилось, сквозь боевой офисный макияж проступило лицо прежней Марины.
По молчаливой договоренности она никогда первой не заводила разговор о синяках и ссадинах, с которыми он периодически заявлялся с работы. Считалось, что ее это касаться не должно, жив - и слава богу. Но глаза все равно выдавали тревогу.
- Это из-за этой фигни? - Она, вытянув руку, указала на размокшую ссадину на его виске.
Он отстранился.
- Да.
- Так все плохо?
- Хуже, чем выглядит.
С секунду в ней шла внутренняя война, победила новая Марина, офисная стервочка.
- Интересно, почему ты решил, что я должна остаться в стороне? В конце концов, ты столько для меня сделал, что было бы непорядочно...
Она осеклась, со смесью недовольства и ужаса наблюдая за Алексеем.

А он и сам не знал, что с ним происходит. В голове медленно поднималась мутная волна. И вдруг эту непрозрачную муть вспорола яркая вспышка фосфорного огня. Раз, потом еще и еще. Фосфорно-слепящие молнии хлестали черную воду. Ломались, извивались и на миг застывали в угловатых линиях неведомых каббалистических знаков.

Алексей сжал ладонями виски.
- Рейс Москва - Ремини, вылет шестого числа в четырнадцать тридцать. Место восемь "А", бизнес класс, - произнес он невесть откуда взявшиеся слова.
Марина издала сдавленный сиплый крик. Вскочила. С грохотом рухнул на пол стул.
- Ты... Ты... Ты - мент поганый, - наконец, выдавила она. - В сумочке шарил, да? Может, тебе еще трусы предъявить? Ненавижу, как же я тебя ненавижу!!
Алексей поднял взгляд.
Такой он ее еще не видел. Напрочь чужой человек. Мерзкий в своем страхе и злобе.
Холодно отметил, что раскол произошел стопроцентный, как говорят опера, до самой задницы. Марина даже и не пыталась скрыть ни возмущения от покушения на личное, ни отчаяния от того, что до такой степени вывернулась наружу. До самого потаенного уголочка. Все кончено. Прежней не стать, не наиграть себя заново; раз увидев ее такую, в другую не поверит.
- Собирайся и уходи, - глухо произнес Алексей.
Марина с треском сорвала жакет со стула и выскочила из кухни.

Он мысленно выбросил ее из сжатого и искореженного пространства. Слепящие всполохи в голове вдруг погасли. Сделалось холодно и пустынно, как ночью в горах...

За стеной забушевал ураган с ласковым женским именем Марина. Грохотали створки шкафа, с визгом выдвигались и со стуком возвращались на место полки, посыпались стопки журналов, разнокалиберным перезвоном отозвались сметаемые в пакет флакончики. И все это под резкие выкрики женщины, которой уже не нужно таиться и утруждать себя правилами приличия.
Алексей слушал какофонию урагана, но мысли его были заняты другим.
Он не мог понять, откуда в него вошло безошибочное и убийственное в своей точности знание. Обычных оперовских навыков, которые он, кстати, запретил себе использовать против Марины, хватило бы на сопоставление десятиминутных посиделок в джипе со свежим блеском помады на губах. Вывод прост - подкрашивалась уже в лифте. Ну добавить к этому слишком долгое разглядывание одной и той же страницы в журнале. При этом глаза закатывались влево, что говорит о работе аналитического полушария, - характерное рефлекторное действие подследственного, лихорадочно выстраивающего в уме линию поведения. Ну еще парочка деталек, на основе которых можно было рассчитанными вопросами раскачать на откровенность или на откровенную ложь. Но не так же. И не с таким результатом!
Он на секунду прикрыл глаза и отчетливо увидел книжечку авиабилета "Трансаэро". Все дело в том, что в ее сумочку не заглядывал, даже и в мыслях не было.
Алексей сделал глоток остывшего кофе.
В дверях появилась Марина. Все еще возмущенная и растрепанная. Но во взгляде уже появилась слабинка. Запал прошел, и теперь не хватало ни ярости, ни отчаяния, чтобы сделать последний шаг.
- Ты идиот, Леша. И подлец к тому же. - процедила она. - Развел такой бардак, а из-за чего? Из-за обычной служебной командировки?! Так до нее еще две недели. Еще все триста раз переиграют! Поэтому и не стала тебе говорить.
Алексей дунул в кружку. Пустота отозвалась коротким гулким эхом.

Звук, нарастая и густея, заполнил собой все вокруг. Мир опять превратился в вытянутое, уходящее в бесконечность сферическое пространство.
И в нем опять ожил тот, другой, всесильный, бездушный и беспощадный. Он знал все. Не гадал, не процеживал факты, не строил версии, не копал наобум. Просто - з н а л.

Он саркастически усмехнулся.
- Что ты скалишься, идиот! - выкрикнула она.
- Командировка первым классом?
- Что ты в этом понимаешь?
- Ничего. - Он придвинул к себе Маринину кружку. - Летишь вместе с хозяином "Русиктура". Он обещал назначить тебя представителем в Италии. Две недели будет инспектировать свои агентства, выкинет того, кто плохо работает, а ты примешь дела. Две недели прощальных потрахушек. Потому что спишь с ним с мая. Чисто бизнес, ничего личного.
Кружка, прочертив крутую дугу, ухнула в раковину. Кракнула. Из раковины брызнули осколки фарфора и жгуты кофейной жижи.
- Девочка, предавать нужно, как убивать, моментально.
- Ты - псих! - завизжала Марина. - На всю голову трахнутый!
- Именно поэтому ты сейчас уйдешь.

Он медленно поднялся. Почудилось, что не хватит места, голова упрется в потолок, а плечи раздвинут стены.

Марина попятилась. Рот ее приоткрылся, но так и не выдавив из себя ни звука, она отпрянула в прихожую.
Через секунду залязгал замок. Скрипнули петли. В квартиру ворвался ветер. Грохнула, захлопнувшись, дверь.
Осела вздыбленная сквозняком штора.
Алексей прошел в комнату.
Поразительно, но Марина сумела собраться, как десантник по тревоге. Ничего не забыла. Ничего не оставила. Легкий беспорядок не в счет.
Только букет торчал из вазы. Кораллово-красные головки роз уютно лежали на бумажном кружеве.
Алексей, не чувствуя боли от уколов, сгреб букет, вышел на балкон.
Фигурка на пустой остановке с высоты двенадцатого этажа показалась совершенно игрушечной.
Куколка, сломавшись в талии, нагнулась к окну притормозившей машины. Выпрямилась. Закинув голову, бросила взгляд на окна дома. Подхватила спортивную сумку, через заднюю дверь втиснула ее в салон. Сама нырнула в машину через переднюю.
Красные габаритные огни машины поплыли над серым полотном дороги. Мигнув, исчезли за поворотом.
Цветной парашют, шелестя бумагой, ухнул в ночь.

Предыдущая страница 10 Следующая страница


11 Олег Маркеев

Глава десятая
Sysadmin

Он надеялся, что, рухнув на постель, тут же отключится, сбежит от самого себя и от сошедшего с ума мира в забвение без сновидений.
Но сон все не шел. Морок бессонницы терзал мозг и гонял по мышцам тугие комки спазмов. От ощущения всесилия не осталось даже воспоминания. Он превратился в того, кем его так упорно делали весь день, - в измочаленное, забитое и вышвырнутое за ненадобностью существо. Пока, по странной случайности, еще живое. Не добитое.
Осатанев от невыносимой пытки бессонницей, он уже решился на последнее, не раз проверенное средство: стиснув зубы, одеться, дотащить себя до ночного магазинчика, купить чекушку водки и две бутылки "Клинского"; водку, свинтив зубами податливую металлическую пробку, залпом опрокинуть в себя, выдохнуть тошнотный перегар сивухи, осадить пивком, тремя глотками прикончить бутылку, продрейфовать к дому, усугубляя накатывающий дурман сигареткой, последние затяжки сделать у двери подъезда и сплюнуть окурок с уже дряблой губы; перевалив через порог, с глупой ухмылкой дать гробу лифта вознести себя на самый верхний этаж, повоевав с непослушным замком, отпереть дверь, на шатких ногах ввалиться в квартиру, протопать к дивану и, снимая с себя одежду, хлебать пиво из второй бутылки, а когда тело в пьяной неге разваренным слизняком растечется по постели, прижать скользкое горлышко к непослушным губам и последним глотком оправить себя в глухое забытье. Уф!
И к черту врачей с их проповедью здорового образа жизни. Что они могут предложить, чтобы окончательно не спятить от такой жизни? Таблетки и микстуры. Дурь по рецепту. Нет, лучше уж лечиться народными средствами. Бабах стакан - и в улет. Не поможет, тогда можно и на таблетки перейти. Один черт помирать.
Он собирался с остатками сил и копил злость. Чувствовал, что хватит лишь на то, чтобы встать, натянуть на себя одежду и вывалиться за порог.
Алексей приподнялся, приготовился перевернуть налитое тяжестью тело. И тут включенный во всей квартире свет погас.
Сделалось темно и жутко. Темные змеи теней метнулись на бледный потолок. Четко проступил черный квадрат окна.
Он машинально отметил, что в доме напротив по-прежнему горит одинокое окно. Значит, свет вырубили только в его доме. Или... Только в его квартире.
В замке тихо заскребся ключ.
"Маринка ключи не оставила. Сучка. Надеется отыграть назад", - зачем-то пришло в голову, хотя он был твердо уверен, что это не она. Слишком уж было бы банально и глупо.
Визит непрошеных гостей, между прочим, тоже не оригинален. Но зато точно по сюжету.
"Конечно... Данные с жесткого диска!"
Алексей рванулся... И остался лежать, как парализованный.

Тело медленно тонуло в вязкой, быстро твердеющей смоле. Через два лихорадочных вдоха он оказался намертво прикованным к постели, не то что руки не поднять, даже пальцы не слушались. До зуда в горле захотелось заорать. Но и это не получилось. Вышел только сип придушенного зверька.

Мягко клацнула собачка замка. Дрогнула от сквозняка штора.
Прошелестел ковер под легкими шагами.
В кресле, сгустившись из сумрака, возникла мужская фигура.
- Я не очень перестарался? Дышать можете? - совершенно спокойным голосом поинтересовался человек.
Тяжесть свалилась с груди, Алексей с облегчением всосал полные легкие воздуха. В голове чуть-чуть прояснилось.
Первым делом он попытался рассмотреть руки человека. Оружия не было. Это не означало, что оружия при нем нет вовсе. Но сам по себе знак неплохой. Значит, молча не грохнет. И на том спасибо.
Человек сидел в свободной расслабленной позе, выложив белые кисти на колени. Словно угадав мысли и направление взгляда Алексея, пошевелил пальцами.
- Не волнуйся, летального исхода не будет. Паралич - обычная в таких случаях мера предосторожности. Глупо рассчитывать на радушный прием в столь неурочный час. Даже обычный человек при моем появлении способен наделать много шума. А мастер дзюдо и подавно. Согласны?
- Ты кто такой? - сквозь спазм в горле выдавил Алексей.
- Сисадмин. Если полностью и точно - системный администратор. Ты теперь пользователь в моей сети. И я в некотором роде отвечаю за тебя перед сообществом.
В голосе не чувствовалось ни иронии, ни улыбки, ничего вообще.
Сисадмин ждал, плавно шевеля белыми пальцами. Очевидно, ждал, когда до Алексея дойдет смысл сказанного.
- Какой "ник" ты себе придумал? - первым нарушил молчание Сисадмин.
Алексей почувствовал, что ситуация становится до головокружения ирреальной.
То ли в комнате посветлело, то ли глаза стали лучше видеть в темноте, но он с удивлением обнаружил, что незнакомец одет, как мим в цирке, в обтягивающий черный костюм и белые перчатки. Фигура у него, надо отдать должное, была атлетически поджарая, как у циркача. В неподвижном теле таилась гибкая пружинистая сила. Лица было не разглядеть. Присмотревшись, Алексей не без труда различил темно-серые пятна на лице незнакомца. Четко выделялись только губы и впадины глаз.
- Это маска, - словно угадав мысли Алексея, произнес Сисадмин. Провел белой ладонью над лицом. - Сисадмина никто не должен знать в лицо. Это одно из правил игры. Друг друга игроки должны знать только по "никам". Поэтому я жду, когда ты его себе выберешь. Ну, например, "ронин" [12]. Очень подходит.
- А мне пофигу! - Алексей попробовал приподняться, но тонная тяжесть вдавила тело в диван.
- Значит, остановимся на "ронине", - равнодушно заключил Сисадмин. - Ты как себя чувствуешь, Ронин?
Алексей попытался бороться с тяжестью, но быстро сдался.
- Если честно, сейчас кишки через рот полезут, - дрожащим от натуги голосом произнес он.
- Извини. Кажется, переборщил.
Белая перчатка проплыла в воздухе, сдвигая невидимую бетонную плиту, придавившую Алексея.
Стало заметно легче дышать, кровь отхлынула из головы, но мысли от этого менее путаными не стали, все суетились и вяло умирали, как тараканы под струей дихлофоса.
- Итак, я должен посвятить тебя в правила игры, - начал Сисадмин.
- С чего ты взял, что я буду играть в какие-то долбаные игры?
- У тебя нет выбора. Ты уже в игре. Вспомни ментов.
Память тут же услужливо выдала картинку: два мента, толстый, как боров, и худой, как туберкулезник, пристегнутые наручниками к ножке скамейки.
- Следил?
- Это одна из обязанностей системного администратора - контроль за игроками. У тебя очень сильное поле. Очень сильное для новичка. И это меня немного тревожит.
Что-то щелкнуло в голове Алексея, будто тумблер переключили, и показалось, что к глазам приставили окуляры прибора ночного видения: тени стали густо черными, освещенные поверхности матово-зелеными, а в кресле четко, горящими фосфорными линиями прорисовался контур фигуры человека.
- Да, да, примерно, так я вижу, - произнес Сисадмин. - Только у тебя внутри тела клубиться фосфорное облако. Это энергия. Ее очень много. Но она пока не усвоена. Или она разорвет тебя изнутри, или сделает чрезвычайно сильным. Я бы уточнил: чрезвычайно опасным игроком. Время покажет.
Щелкнул тумблер, и прибор ночного видения отключился. Все опять стало серым и черным. Только, как рыбки в аквариуме, неподвижно застыли две белые кисти рук.
Алексей отдышался, постарался улыбнуться. Сначала не получилось, но как только удалось растянуть губы и удержать их в некоем подобии улыбки, стало значительно легче. Юмор - лучшее средство против безумия.
- Слушай, клоун, давай считать, что я сплю и ты мне приснился.
- А жизнь и есть сон, - не смутившись, выдал Сисадмин. - Реальна только игра.
"Я сойду с ума", - отстраненно подумал Алексей. Та часть сознания, что упорно сопротивлялась и отказывалась признать все происходящее реальным, неудержимо сдавала позиции и готовилась выбросить белый флаг.
- Черт с тобой, давай про твою игру.
Сисадмин расслабленно отвалился в кресле. Белые бабочки перчаток, вспорхнув, улеглись на подлокотники.
- Игра типа "Дум", но гораздо интереснее. Правила просты: ты перемещаешься в пространстве и времени и убиваешь, чтобы выжить. Вот и все. Разница с компьютерными "стрелялками" в том, что все происходит в реале. И еще, это немаловажно, в нашей игре нет "запаса сил", "дополнительных жизней" и нельзя перезапуститься на сохраненный уровень. Иными словами, если убьют, то один раз и навсегда.
Белая бабочка вспорхнула вверх, зависла, распластав крылья.
- Вопросы позже, - произнес Сисадмин.
Алексей покорно кивнул.
- Не убивать или выйти из игры по собственной воле ты не сможешь. У тебя здесь, - бабочка коснулась крылом головы Сисадмина, - живет программа. Извлечь ее из сознания невозможно. Некоторые пытались, но безуспешно. Скажем так, это самый надежный способ добровольно выйти из игры. После "переформатирования" ты либо труп, либо растение. Так... Почему ты не сможешь не убивать, это ты хотел спросить? Ответ прост: программа активизирует работу центральной нервной системы. В обычном состоянии человек использует лишь десять процентов возможностей мозга и всего тридцать процентов мышечной энергии. Программа позволяет тебе взять столько, сколько нужно. Хоть все сто процентов! О, предвижу банальность. Нет, это не наркотик, нет. Это - круче! Наркотик обманывает тебя, нашептывая, что ты - Бог. А наша программа д е л а е т тебя Богом. Всесильным, грозным и самодостаточным в своем величии.
Вспорхнули белые бабочки, черный мим резко подался вперед, неяркий свет размазался по буграм маски, в черных дырах глаз сверкнули зрачки. Живые, бешеные.
- Вспомни, тебе уже есть что вспомнить, - прошептали кривящиеся черные губы. - Разве, это не блаженство - ощущать себя с и л ь н ы м?
Услужливая память тут же подсунула картинку: двое избитых ментов, прикованных к стальной ножке скамейки. Алексей едва сдержал стон.
- И разве это не кайф - чувствовать, обонять, слышать - в с е? Как будто ты сам сотворил этот мир.
"Парк больницы... Я чувствовал каждый атом в воздухе и каждый спазм жизни на километры вокруг. Так ярко, четко, болезненно ясно. Боже, неужели не врет!"
Сисадмин зашелся тихим, крякающим смехом.
- Хо-хо-хо! Видел бы ты себя со стороны, Ронин. - Он отвалился в кресле, белые крылышки бабочек легли на колени. - Как я понял, объяснять тебе, что такое быть Богом, не надо. Осталось втолковать, почему ты должен убивать. А чем еще занимались боги? Вспомни школьный курс истории. Боги Олимпа, боги Асгарда? Все боги без исключения блудили и воевали. Потому что всесильному грех размениваться на мелочи. Воевать и любить - вот удел и забава бессмертных богов. Воевать желательно с себе подобными, а влюбляться и похищать прекраснейших из женщин. Некоторые глупо мочат человеков и лезут под юбки к дешевым мочалкам. Таких мы презираем, но терпим. И убиваем в первую очередь. Запомни, это война между своими, за первенство среди равных. Это и есть Последняя Битва - Ругнарек. Боги пытаются отнять бессмертие у богов. Ставка в игре - жизнь, главный приз - право владеть миром. Вот и все!
Он мягко хлопнул себя по коленям и тут же вскочил на ноги. Подтянутый, широкоплечий, словно весь вылепленный из черных бугров, он еще больше напомнил циркового гимнаста.
- Так, повторю главное. Обзаведись компьютером и оружием. И то и другое должны быть высокого класса. Боги не терпят суррогатов. Завтра ровно в одиннадцать я впущу тебя в игру. Наслаждайся. Да, тебе наверняка предложат войти в команду. Мой совет - соглашайся. Или сколоти свою. Одиночки долго не живут. По моему опыту, не более трех месяцев. И дальше седьмого уровня не пробились.
Алексей почувствовал, что силы постепенно возвращаются, теперь можно было приподняться на локте.
- А как проходят на новый уровень? - спросил он.
Больше всего он хотел, чтобы Сисадмин углубился в объяснения и хотя бы на секунду утратил свою пружинистую настороженность. Тогда появлялся шанс бросить себя ему в ноги, провести захват... А дальше... А дальше?
Алексей приказал себе расслабиться. Шансов в ближнем бою с такой грудой тренированных мышц не было никаких. Выйдет позорище сплошное и ристалище на помоище, как у толкиенистов.
Сисадмин плавно скользнул на полшага вбок, увеличив дистанцию ровно на столько, чтобы сделать любую попытку атаки бессмысленной.
- На новый уровень проходят после удачного выполнения миссии. Или задания, если тебе будет понятнее.
- Кто дает задания?
- Только не я. Я - Сисадмин. Веду подсчет очков и слежу за порядком в сети. Ты сам почувствуешь, что на тебя возложена миссия. И не сможешь ее не выполнить. Точнее, сделаешь все возможное. А можешь ты многое. Просто еще не знаешь своих истинных возможностей. Миссия помогает тебе раскрыть свой потенциал. Все достаточно просто.
Он скользящей, абсолютно беззвучной походкой прошел к балконной двери.
Тихо скрипнули петли. В комнату ворвался порыв теплого ветра.
Алексей перевернулся на грудь. В этот миг стопудовая тяжесть легла между лопаток. Ни вдохнуть, ни поднять головы.
- Да, самое-то главное я забыл, - донесся голос Сисадмина. - Святое правило номер раз: в Сисадмина не стрелять! Глупо и опасно. Некоторые тебе нашепчут, что на десятый уровень можно прорваться, грохнув Сисадмина. Не верь. Полная чушь. К тому же я один сильнее, чем любая команда. Пока, Ронин! Встретимся в Сети!
Стукнула створка балконной двери, и умер ветер.
Алексей с трудом отжался. Подтянул ноги и сел на постели. Тяжесть в теле еще была, но она была с в о е й, от скованных мышц идущая, а не внешняя, бетонная, необоримая.
Он отдышался. В голове гудело так, будто все-таки сходил за бутылкой "паленой" водки. И вкус во рту был соответствующий.
Сквозняк всосал штору в щель балконной двери, и теперь белый клок бился на ветру.
Алексей, покачиваясь на непослушных ногах, добрел до двери. Распахнул.
На балконе никого не было.
В доме напротив на чьей-то кухне все еще горел свет. Тень женщины скользила по шторе. Маячила туда-обратно, туда-обратно, монотонно и бестолково, как челнок в станке.
Алексей потряс головой. Оперся о перила.
Внизу мирно спали машины. По пятнистой от света фонарей дороге бежал одинокий пес.
"Двенадцатый этаж, между прочим", - как-то вяло подумал Алексей.
Справа резко вжикнуло.
Алексей оглянулся.
В метре от перил, прилипнув ногами к стене, висел человек в черном трико. Лицо закрывала резиновая морщинистая маска.
Падать на пол, звать на помощь было поздно. В правой руке Сисадмин сжимал пистолет. Гораздо навороченнее, чем табельный "макар" Алексея, но выглядел пистолет вполне правдоподобно. Ствол смотрел на Алексея черным зрачком. Такие же зрачки чернели в прорези маски: непроницаемые и холодные.
- Я же говорил, Ронин: ни "дополнительной жизни", "ни запаса сил", никаких примочек, ничего. Все - по-честному. И только один раз.
Пистолет дернулся.
Алексей рефлекторно рванулся с линии прицеливания. Тупой удар врезался в грудь, смел с ног. Он спиной вперед влетел в комнату, гулко рухнул на пол. Дыхание сбилось, легкие, выплюнув весь воздух, не смогли всосать новую порцию. Из левого плеча по всему телу расплескалась кипящая лава.
"Если чувствую боль, значит, еще жив", - подумал он.
И в следующий миг утонул в адском багровом водовороте...

Предыдущая страница 11 Следующая страница


Дигитал 12

Глава одиннадцатая
Setting hostname - RONIN

Если сон - это репетиция смерти, то пробуждение с большого будуна сродни родам с наложением щипцов: череп трещит в стальном обруче, тебя куда-то жестоко тянут, вытягивая слабенькие шейные позвонки, кому-то очень надо, почему-то до зарезу надо вырвать тебя из ласкового тепла и беспечной неги в их холодный и неуютный мир, живым или мертвым. И чем дольше тянут, яростно и жестоко, как сгнивший зуб, тем больше на собственной шкуре понимаешь, что главное для них не помочь тебе родиться, а именно выпростать, с кровью вырвать тебя из утробного тепла и швырнуть в холод. Как некогда вырвали и швырнули их самих.
Необратимо абортированный из сна в реальность, Алексей долго осознавал, кто он, где и что делает. Получилось: кто - полное дерьмо, где - дома, (уже не плохо!), что делает - лежит. На спине. Раздет догола. Странно.
Телесная оболочка была в наличии, а внутри нее гнила помойка. Особенно дерьмово было в голове.
Содержимое головы выстрадало мысль, что весь мир - бардак. Как бы в подтверждение и продолжение банальности, солнце, поднявшись над крышами, вжарило именно как этот самый фонарь. Безжалостно и тупо, прямо в глаза. Для полноты картины не хватало представительницы слабой половины человечества.
Алексей скосил глаза. В поле зрения вплыла соседняя подушка. Скомканная, как забитый до смерти футбольный мяч. Определить, спал ли кто рядом по ней не представлялось возможным. Но вероятность нахождения где-то поблизости представительницы слабого пола была довольно высока. С чего бы он разделся догола? Или кто раздел?
Мысли, как трудоголики-муравьи, засновали в голове, разложили все по полочкам. Выстроились в цепочку и двинулись маршем в колонну по одному.
Все события от столкновения с наркошей в арке дома до ссоры с Мариной отслеживались в деталях и прямой последовательности. Но явно не хватало чего-то важного. Возможно, самого важного. От чего вся цепочка событий обрела бы законченность и смысл.
Дрелью в мозг ввинтился телефонный звонок. Успел взбить в томатную пену содержимое черепной коробки, пока Алексей не нащупал скользкую холодную рыбью тушку телефонной трубки.
- Да, Колесников, - прошептал он в сито микрофона.
- Леша! Слушай, это правда, что ты мне вчера говорил? Я звонила тебе в отдел, сказали, ты на больничном. И надолго. Лешенька, я вся извелась. Звоню, звоню, а ты трубку не берешь...
Ее скороговорка, ничего кроме приступа брезгливости, не вызвала.
- Марина, пошла ты... - Алексей коротко выдохнул адрес.
Трубка выскользнула из пальцев.
Едва отдышался, телефон вновь зашелся протяжной трелью.
- Убью сучку! - скрипнув зубами, решил Алексей, потянувшись к телефону. У Марины была чудесная особенность, когда надо, делать вид, что ничего не произошло.
- Алексей Павлович? - Голос был женский, но не Маринин.
- Он самый.
Алексей потянул носом, показалось, что из микрофона идет медицинский запашок.
- Вас беспокоят из поликлиники ГУВД. Моя фамилия Фонина. Как вы себя чувствуете, Алексей Павлович?
- Лучше не бывает.
- Головные боли не беспокоят? Тошноты нет? Рези в глазах?
Все перечисленные симптомы имелись, но Алексей решил отшутиться:
- Все нормально. Особенно - стул. Просто загляденье.
В трубке хмыкнули.
- На вас пришло направление на госпитализацию, - чересчур официальным тоном объявила Фонина. - Но проблема в том, что госпиталь МВД перегружен. Койко-место в неврологическом отделении освободится в конце недели. Вы меня слушаете?
- Да. А в гинекологии места есть?
- Алексей...
Он мысленно закончил за нее, назвав адрес, по которому ему нужно было срочно проследовать.
- Извините, это я так. На нервной почве.
- Вобщем, оставайтесь дома. У вас постельный режим. Спиртного не употреблять, физические нагрузки исключить, не нервничать. Телевизор лучше не смотреть. При ухудшении состояния вызывайте нашу "неотложку", телефон у вас на пропуске. А мы вам будем звонить, проверять, как вы себя чувствуете. Возможно, удастся получить койко-место раньше. И мы тогда сразу же вас госпитализируем.
- Товарищ Фонина, сколько вам лет?
По голосу - не больше двадцати пяти.
- Неприличный вопрос, во-первых. А во-вторых... Алексей, я замужем.
- Какая досада.
- Не унывайте! Я еще позвоню.
- Буду ждать.
Алексей уронил трубку. Вяло, как тюлень после теплового удара, перевернулся на живот.
Подмял под щеку подушку. И окончательно проснулся.
"Вспоминай, вспоминай, - тормошил он себя. - Прежде всего вспомни, шарился вчера за водкой или нет. Не гыгыкай, это многое объясняет. Провалы в памяти например".
Конечно, проще было бы дотащиться до кухни и удостовериться. Но тело перемещаться в пространстве отказывалось. Оно хотело лежать и не шевелиться.
Алексей поболтал рукой. В промежутке между полом и диваном ничего не звякнуло и не покатилось.
"Придется идти на кухню, - вздохнул он. - Заодно в туалет".
Тело, наскоро проверив соответствующие органы, нехотя согласилось.
Он привстал. Оказалось, не так уж все плохо. Голова не скатилась с плеч и арбузом не загугукала по полу.
И тут запиликал мобильный, старательно на трех нотах выводя гимн Советского Союза.
Алексей осмотрел комнату. Гимн загубленной перестройкой страны сочился из-под кресла. Обычно на подзарядку Алексей ставил его на кухне.
- Бывает и хуже, но реже, - пробормотал он.
Тюленем на отбитых ластах пополз к креслу. Между боковиной столика и креслом лежал черный электронный уродец. В руки дался с трудом. Согласно программе, после трех звонков включился вибратор.
Номер на дисплее не определился. Для бестолковых так и написали кривыми буковками: "Неизвестный номер".
- Да, слушаю. - По мобильному Леша свою фамилию не называл. Особенно "неизвестным".
- Доброе утро, Ронин. - Голос ровный, с едва проступающей наглецой.
Захотелось моментально послать, но вспышка памяти заклинила слова в горле.
Алексей привстал на коленях.
- Привет.
- Дыхание у тебя нормальное, Ронин. Если достал мобильный, значит, можешь двигаться. Итак, одиннадцать. Как обещал, звоню поздравить - ты в игре.
Алексей ощупал себя. Ни сквозных ранений, ни даже мелких ссадин на левой половине груди. А ведь бабахнул, клоун гребаный, почти в упор.
- Чем ты меня вчера?
- Шокер последнего поколения. Слабый заряд блокирует альфа-активность мозга. Отключает на десять минут. Очень удобно, если возникают проблемы с игроком. Есть время решить, что делать дальше. Рекомендую при случае прикупить такую же штуковину. Так, с этим закончили... Теперь о деле. Сегодня же открой на "Яндексе" почтовый ящик. На свой "ник". Я проверил, "Ronin" у них еще никто не использовал. Проверяй каждый день. Найдешь там массу интересного. Номер мобильного не меняй. Ты меня слышишь?
- Жаль, что не вижу.
- И больше никогда не увидишь. Так... Я видел у тебя на столе покет Дашковой. Ты, кстати, почитываешь?
- С меня работы хватает.
- Ха-ха-ха! Открой книжку. Там для тебя подарок.
Алексей потянулся, разворошил потрепанный томик. Выпала пластиковая карточка. Солнечный лучик размазался по сусальному золоту.
"Членская карточка клуба "Стеллаланд", - гласило тиснение. Другие данные, надо думать, содержались в штрих-коде и полоске магнитной ленты. На обратной стороне наискосок шел, многократно повторенный, слоган: "Digit'em all" [13].
- Как подарок?
- Загляденье.
- Удачной игры, Ронин, - совершенно серьезным голосом пожелал Сисадмин.
В трубке запел сигнал отбоя.

* * *

Пупырышки на коже выступили такие, хоть морковку три. Зверский колотун сотрясал тело, коленки влажно клацали друг о друга, мышцы задубели настолько, что он едва смог поднять руку. Трясущимися непослушными пальцами он зацепил дужку переключателя, свернул влево до упора.
Чудо немецкой сантехники, хлюпнув, исторгло из себя струю парного дождя. По обмороженному телу прокатилась волна сладкой истомы, мышцы потекли, судорожная дрожь сменилась тягучими спазмами. Кайф длился недолго, прокачав теплую воду, пистолет душа обдал чистым огнем кипятка.
Алексей закусил губу. Показалось, по коже ползли жалящие сороконожки, оставляя после себя разваренную плоть и обнаженные нервы. Терпел до тех пор, пока в горле не застрял крик. И лишь тогда ткнул рычаг смесителя, затаился, дожидаясь конца пытки, и с облегчением выдохнул, поймав на грудь хлесткие холодные струи. Тело быстро выжало из себя жар, кожа сделалась резиново-упругой.
Он выключил душ, перешагнул через край ванны. Стер испарину с зеркала. Придирчиво осмотрел свое отражение.
Увиденное понравилось. Хоть сейчас на обложку "Men's health".
Он резко хлопнул себя по животу, под кожей четко обозначились четыре тугих бугорка.
- Меня зовут Алексей Павлович Колесников. А не какой-то там Ронин Мицуевич Хакамада-сан. Ясно тебе?
Парень в зеркале изогнул бровь, подумал и согласно кивнул.
- То-то, брат!
Алексей, завернувшись в полотенце, вышел на кухню.
Кофейные разводы на кафеле успели поблекнуть. Алексей выгреб фарфоровые черепки, бросил в ведро. Бросил пару пригоршней воды на стенку, губкой замыл следы вчерашней ссоры.
Произвел осмотр холодильника. Марина была не права - кроме льда в холодильнике обнаружились масляно-желтый кусок сыра и один пельмень. Белесый комок теста спикировал в ведро, сыр приземлился на стол. Судя по звуку, сыр успел обрести крепость силикатного кирпича.
Пока закипал чайник, Алексей успел расковырять пластмассово-твердую корку сыра до рыхлой сердцевины. Расколупал брусок на угловатые дольки. Сунул одну в рот. Морщась, стал жевать.
- Жалко, мышей нет. Классная морилка для мышей, - прошепелявил он с набитым ртом.
Веселить было некого, а самому почему-то не смеялось.
Он заварил кофе. Пришлось вытрясать со дна банки последние гранулы.
Отхлебнул. Кофе вышел водянистым и безвкусным.
- Все-таки, пойдешь в магазин, - сказал он сам себе.
Мысленно произвел ревизию финансов. Считая заначку, на генеральную закупку могло хватить.
- Елки зеленые! - Он хлопнул себя по лбу.
Пробежал в ванную. Распахнул иллюминатор стиральной машинки. Рубашка и джинсы свалялись в один еще немного влажный ком.
Вытащил рубашку, обшарил карманы. На ладонь легли три мятых катышка. Все, что осталось от спонсорской помощи. Казначейство США явно не рассчитывало, что доллары в России будут подвергать стирке по полной программе с последующим отжимом и сушкой.
Он раскатал один комок. С поблекшей бумажки уныло скосил глаз Джорж Вашингтон.
- Гуд бай, Америка. In God we trust. Полный дефолт, бля! - простонал Алексей.
Пнул ни в чем не повинную машинку.

* * *

Последняя сигарета. Последняя затяжка. Окурок размозжил горячую голову о засыпанное прахом дно пепельницы. Пукнув напоследок сизым облачком, отдал концы. Все, конец.
Пальцы пахнут никотиновым дегтем. Под веками жгучая влага. Открывать глаза нельзя. Вновь увидишь исторгнувший тебя мир - и умрешь.
"Мир может без тебя обойтись, ты без него - нет. Он просто еще раз плюнет тебе в рожу. И еще раз размажет плевок стальным сапогом. Он это сделает легко и просто, с вальяжной ленцой. Но ты, ты этого еще раз не переживешь. Что-то окончательно надломится внутри - и конец. А ему наплевать, копошишься ты у его ног с разбитой харей или уже затих с переломанным хребтом. Для мира тебя уже нет. Надобность в тебе отпала. Можешь быть свободен. Пшел вон, тля!"
Постукивала балконная дверь, как клапан, порциями, впуская звуки улицы. Там жизнь продолжалась. Здесь - кончилась.
Алексею пришло в голову, что появись сейчас в проеме двери Сисадмин в своем клоунском трико, с кибер-панковской волыной в руке, он, Алексей, даже не дернулся бы, только попросил бы прижать шокер прямо к пульсирующему виску, чтобы раз и навсегда выжечь все до единой мысли, зелеными мухами роящиеся в тесном шаре черепа.
Такую бездну отчаяния и полную свою ничтожность перед ней он испытал лишь раз, много лет назад, и унизительное это состояние с тех пор хранил в самом дальнем чулане памяти.

* * *

Шел девяносто второй год, а ему было шестнадцать. Впереди был выпускной, возможно - поступление в институт, а скорее всего - пьяные проводы на призывной пункт. Слезливо-натужно-веселые. Как репетиция поминок. Вероятность которых неумолимо переваливала за пятьдесят процентов, если учесть, что отмазать от армии Лешку было некому. Дома медленно умирал парализованный отец, мать едва таскалась в школу, где с восковой бледностью на непроницаемом лице упорно сеяла разумное, доброе, вечное. В грязь и болото старших классов. Денег в семье не было. Семью инженера "оборонки" родина мучительно убивала голодом.
Поздно вечером Леха брел домой. День выдался бестолковый и пустой. Тусовались компанией по центру. Чему-то радовались и над чем-то ржали. В животе булькало поллитра пива. Друг, покупая себе, не спрашивая, заказал и для Лехи. О закуске тоже не спросил.
Сорок "клинских" килокалорий были единственными, что растущий организм потребил за день. Завтрак из тонкого бутерброда со вчерашней вермишелью в счет не шел, он перегорел почти моментально.
Жрать Леха хотел отчаянно. Именно ж р а т ь. Уписывать, молоть челюстями, проталкивать в себя что-то горячее, жирное, сочное. Бесконечно долго. До отвала. И чтобы завтра еще и еще. Минимум три раза в день.
Запах шашлыка, прилетевший их палатки, врезал в голову нокаутирующим ударом. Все в глазах поплыло и помутнело.
Чтобы хоть как-то приглушить голод, Лешка сунул в рот сигарету. Последнюю. Чиркнул зажигалкой. Сигарета тянулась с трудом, в рот проник только тухлый запашок тлеющего табака. Леша чертыхнулся.
Вдоль сигареты тянулся длинный надрыв, как лезвием полоснули. Попытка скрепить края слюной ни к чему путному не привела. Сигарета превратилась в мокрую гнутую фиговину. Только и осталось что смачно растереть ее по асфальту. Но не полегчало. Наоборот, стало в сто раз хуже.
Он вдруг увидел себя со стороны, точнее, откуда-то из равнодушной выси. Маленький, отчаявшийся, униженный голодом. Посреди заплеванной и захламленной улочки, ведущей от шикарно блистающего витринами шоссе в темные дворики "спальных" многоэтажек. Кому ты тут нужен? Ляг и умри, только утром подберут. Равнодушно сунут в воняющую карболкой труповозку. Спустя некоторое время в такую же машину сунут мать. Отца, если переживет, ему легче всех, он уже год как отключился от реальности, увезут на другой - в стерильное равнодушие хосписа, последнее чистилище перед оплаченной родиной печкой крематория.
Тогда он зажал ладонями глаза. Вдруг, понял, если он даст жгучей влаге хлынуть по щекам, она смоет все, что еще осталось от пацана по имени Леша.
Ком невыплаканных слез распирал горло. А пустой желудок сжался в тугой болезненный узел. Леша понял, что, если не засунет в него хоть что-то нибудь съедобное, просто не хватит сил доплестись до дома.
И в этот миг в темноте вспыхнул прямоугольник света. В нем возникла мужская фигура, качнулась, сломалась пополам, выставив вверх тяжелые полушария ягодиц.
Лешка размазал по векам горячую слизь, проморгался и увидел, что стоит в десяти шагах от тонара - ларька на колесах, под потолок забитым всяким съедобным барахлом. Хозяин или кто там, судя по звукам, скреб веником пол.
"Вот и решение всех проблем!" - шепнул голос сверху.
Ноги сами двинулись к цели. Крадущимся, рысьим шагом.

"Пендаля ему в зад. Со всей дури! Чтобы рулом вперед улетел, - нашептывал голос. - Влететь следом, дверь захлопнуть. Ногой, чмо, рука отпечатки оставляет. Еще раз - с носка в копчик - на! Упасть коленом на поясницу, вжать в пол. Сцапать за волосы. Ага, правильно, зажигалку - к затылку. "Молчать, падла, башку отстрелю! Бабки давай, живо! Что? Не звезди, что хозяин кассу снял. Открой, посмотрю. Рожей не верти, бля! Что так мало? Где держишь бабки? До трех считаю. Раз-два!". В почки ему - кулаком. Пока не скажет. Ага, в пустом блоке "Мальборо". Сколько там? Солидно смотрится. За пазуху. Ткни его рылом в пол. Пару раз. Пока не заскулит. "Что, черножопый, не нравится? А баб наших пихать понравилось? Теперь плати, падла". И - по почкам. Не расходись! Последний раз - кулаком под жирную складку на затылке. Вырубился? Все, на ходы. Дергай во дворы. Стоп! Пачку сигарет. Сорвать пленку, вытащить все, сломать под фильтр, растереть. Табаком все обсыпать. И уходить,, кроша на след. Пусть ментовские псы приторчат!
Нет, не так... Захват под колени, плечом - в зад. Он - рылом в пол. Удержать ноги, задрать вверх. И со всей дури - по яйцам. Херак, херак, херак! Пока не вырубится. Ноги бросить, прыгнуть на спину. Коленями! Сграбастать за патлы и еще раз - херак харей об пол. Дверь закрыть. Амбразуру окошка - коробкой. Где бабки держат? Касса, пустые блоки из-под сигарет... Ага, в ведре под мусором. Мудачье! Мусор на башку айзеру, бабки - за пазуху. На месяц хватит. Что еще? Блок сигарет. "Мальборо"? Нет, спалишься. "Петр Первый". Нормально. Хрен с ним, еще и "Мальборо". Шоколад. Плиток десять. Одну, нет, две схавать по дороге...
Блин, как же жрать охота! Что у них тут из жратвы? Колбаса, должна же быть колбаса. Есть! Все бери. Консервы. Рыбные. Бычки в томате - нахрен. Горбуша. Сто лет не ел. Берем! И это, и это. Сгущенка. А с какао есть? Да. Три, нет, пять банок. Блин, нести не в чем. Где у них хоть что-нибудь? Сумка, спортивная, типа "мечта оккупанта". Ура! Все туда. И торт вафельный. Печенье все. Кофе, дома кофе нет. Отцу нельзя. Чай? Только в пакетиках, ну и хрен с ним. Падла зашевелился? В затылок ему бутылкой! Еб-с, еб-с. Брызги по стенам! Пива взять. Лучше в банках, меньше звону. Шпроты! Новый год... Пять, нет - все! Сок. Какой? Томатный, ананасовый, яблочный... Все хочу. Пей, давись. Колбасы откуси. Класс! Где у этого мудозвона нож? Вот, открывашка. Сойдет. Пальцами в шпротины. Блин, умру!"

Он тогда едва остановил себя, поняв, что уже сходит с ума. В глазах плясал красный туман пополам со слезами, в перекошенном болью желудке плескалась желчь. Он мучительно з н а л - нельзя. Это "нельзя" было намертво, стальным гвоздем вбито в голову. И вытащить это "нельзя", пока жив, было невозможно.
А откляченная задница была уже так близко, что не попасть в нее ногой было невозможно. И из призывно распахнутой двери шел одуряющий дух сладостей.
Он навсегда запомнил это бесконечный миг перед первым ударом, после которого уже ничего и никогда не отмотать назад.
Нет, тогда он не влетел через порог ларька на плечах у нокаутированного болью человека. Пронесло.
Обладатель внушительной, по-бабьи округлой задницы вздрогнул. Вековой инстинкт мелкооптового торговца подсказал, что за порогом, кутаясь в ночь, стоит извечный враг всякого собственника - голодный двуногий зверь.
Армянин - или бог знает кто там был, Леха, как большинство москвичей особо не заморачивался, скопом окрестив всех кавказцев "черными", - заторможенно выпрямился и развернулся. В правой руке подрагивала грязная метелка. Левая прижалась к нервно вздрагивающему пузу.
Неизвестно, какой из своих кошмаров он рассчитывал увидеть, но и Лехиного вида ему хватило. Бледнолицый, на дрожащих ногах, с вытаращенными глазами, в которых плескалось отчаяние, этот звереныш был страшен именно своей слабостью. Такие не щадят, они грызутся не за добычу, а за жизнь.
Оплывшие щеки кавказца нервно дрогнули. В черных глазах на секунду всплыла воловья готовность к закланию. Левая рука отлепилась от бурдюка живота, скользнула на столешницу, сгребла что-то, Лешке не видимое. Судорожно выпросталась вперед, ткнулась хоботом ему в карман рубашки. Теплым рылом кулака мягко оттолкнула.
На всю улицу хлопнула дверь, лязгнул засов.
Леша ощутил в кармане твердый брусок сигаретной пачки.
Кавказец медведем заворочался в ларьке. Сначала по-бабьи причитал на своем языке, потом сквозь непонятный клекот и вздохи проклюнулись русские слова:
- Ай, я же тебе уже дал! Иди домой, парень. Мамой твоей заклинаю, иди! Не надо... Всем только хуже сделаешь! Пять детей кормлю... Маму вспомни и иди себе. Не надо здесь стоять. Уходи!
И Алексей пошел. И долго еще в глазах плавал отпечаток распахнутой двери.
В августе он поступил на юрфак. Возможно, из всей абитуры он знал, что выбор сделал от противного. "Нельзя", накрепко вбитое в голову, никогда не даст переступить через порог. Преступника из него не выйдет. Значит, Бог его сделал ментом.
"Но зачем тогда эти адовы круги? Семь лет псу под хвост. Зубрежка, тренировки, практика, зачеты и диплом, пьяная "прописка" в отделе, кураж и лямка службы. Зачем все? Чтобы опять оказаться с пустым брюхом и карманом у того же порога? Только уже не сопливым мальчишкой, получившим первый раз от жизни с носка под дых. А взрослым мужиком. Обученным, натасканным, сто раз испробованным в деле... Выжатым до последнего и выброшенным за ненадобностью. Как там этот клоун тебя окрестил? Ронин... Именно. Никому не нужный, ничего, кроме паскудного своего ремесла, не умеющий делать. Полное ничто".
Алексей еще крепче вдавил пальцы в веки.
Под веками на фоне сизой мути заплясали красные пиявки. Ломаясь и дергаясь, принялись вычерчивать такие же ломаные, угловатые линии. Раз за разом. Одно и тоже. Слово.
"Rugnarek", - прочитал Алексей.
И в голове вдруг сделалось пусто. Рой звенящих мыслей опал, испарился без следа.
Осталась только одна: "Свободен!".

Предыдущая страница 12 Следующая страница


13 Олег Маркеев

Глава двенадцатая
Start kill all

Стеклянный теремок магазина на перекрестке являл собой верстовой столб на пути к новому русскому капитализму. Для Алексея эта торговая точка давно стала маркером и символом происходящих с его родиной перемен.
Во времена робких кооперативных экспериментов на перекресток привезли и водрузили, как дот для обороны столицы, стальной короб киоска. О, чудо, работавшего по ночам! Правда, бравшего десятипроцентную наценку за столь невероятный для тогдашней Москвы сервис. Но это было так свежо, ново, демократично и, черт возьми, по-европейски, что дотообразный уродец быстро стал местной достопримечательностью.
Киоск, конструкции убогой и доморощенной, как "новое мышление" Горбачева, простоял с год. Однажды среди ночи он полыхнул Рейхстагом и простоял черным молчаливым укором бандитскому этапу накопления и перераспределения до позорного возвращения Горбачева из форосского отпуска. Ельцин, войдя во власть, медвежьей лапой дал отмашку брать, сколько заглотишь. Имел в виду суверенитет, но кому он нужен без капитала.
При Ельцине киоск отреставрировали, завезли гуманитарку, нацепили рукописную рекламку: "Покупаем ваучеры, доллары, золото и др.", и пошла свободная торговля. Периодически у киоска отмечалась следственно-оперативная группа, да подозрительно часто менялись владельцы. Но свободную торговлю было уже не остановить.
Потом пришел Лужков. Долгоруковской дланью смел стальных уродцев, сомнительных по виду и происхождению, как городские дворняги, и повелел строить стеклянные теремки. Полная лепота, благообразие и санитария оплачивались самими торгашами. Сопротивлявшихся и сабатировавших переход к цивилизованному рынку ловили на контрольных закупках или хватали за торговлю водкой без лицензии. Мэр, побывавший в целях обмена опытом на немецких пивных фестивалях, дал указание: "Чтобы было, как в европах: по одному магазину, сиречь - мини-маркету на восемьсот душ населения!". Работники столичной свободной торговли с непередаваемым кавказским акцентом ответили: "Будэт сдэалано!" И дали денег.
Теремок на перекрестке принадлежал бывшему бакинцу дяде Алику. Он был последним владельцем достопамятного киоска. Считалось, что накопленные трудовые он и вложил в санкционированное властями стеклянное чудо. Также считалось, что мудро управляя капиталом, он расширяет дело, пристраивая все новые прозрачные параллелепипеды к базовой пирамиде. В одной пристройке помещалось кафе-шашлычная, во второй торговали овощами, третья использовалась как склад.
Никого не настораживало, что в кафе, как на посту, сидит целый майор милиции. Считалось, что он родственник дяди Алика. Судя по характерной внешности, майор, действительно, был родом из солнечного Азербайджана. Но как, на каком киселе он, располневший и явно с высшим образованием, был родственником худому, неразговорчивому и малообразованному дяде Алику осталось тайной личной жизни. Общественное мнение умилялось даже тогда, рядом со стеклянным теремком сводный отряд родственников дяди Алика начал отстраивать нечто восточное из кирпича и бетона, постепенно приобретающее контуры будущего ресторана. По умолчанию считалось, что дядя Алик решил окончательно пустить корни в московскую землю, им же облагороженную.
Алексей, не верящий россказням теоретиков от экономики, осторожно навел справки у местных оперов. Получил вполне ожидаемый ответ: героин. Добрая сказка о трудяге-иммигранте, под сердобольной опекой властей торящем дорогу из чистильщика сапог в короли Уолл-стрит, разлетелась как дым от трубки Хасбулатова. И осталась кондовая, как обуглившаяся арматура киоска, реальность. Дядя Алик работал зиц-председателем Функом [14] на точке по отмыву и освоению героиновых денег.
То ли пожелавшие остаться в тени покровители и акционеры решили не прокалываться на ценах, то ли дядя Алик в основном бизнесе доли не имел и кормился из кассы магазина, но ценники приятно удивляли. До отвисшей челюсти.
Алексей пробежался взглядом по полкам. Подумалось, что в горах случился неурожай мака, раз цены за месяц уперлись в потолок здравого смысла. Не любимая, но куримая Алексеем "Золотая Ява" стоила у дяди Алика на восемь рублей дороже, чем в среднем по Москве. И все равно пришлось брать. Дальше тянуть без никотиновой дозы было невмоготу. Но тратить еще хоть рубль из оставшихся восьми сотен Алексей не собирался.
Решил, что перекурив, потащится на оптовый рынок. Китайская вермишель по два двадцать спасла от голодной смерти не одну православную душу. На трех пачках в день, калорийно, перчено и сытно, можно продержаться бесконечно долго. До лучших времен, конечно не дотянуть, но до случайного заработка - вполне.
Новенькая продавщица, - то ли по причинам сексуального, то ли - конспиративного свойства, они тут надолго не задерживались - с унылой мордашкой потыкала пальцем в кассовый аппарат, оторвала выползший чек, прижала рублем сдачи и вместе с пачкой сигарет протянула Алексею.
- Следующий, - вялым голосом произнесла она.
Следующий за Алексеем боднул его тугим пузом в спину.
Алексей обернулся, приготовился сказать что-нибудь короткое, но емкое.
- Га, Леха! - радостно расплылся нетерпеливый гражданин. - Вот так встреча!
Алексей помедлил и ответил:
- Привет, Бандерас.
Лицезреть рядом с собой лоснящегося от пота и сала Бандераса, в миру - Степана Назаренко, в прошлом - бывшего опера, в настоящем - не пойми что, особой радости не доставило. Если призадуматься, то и вовсе примета - хуже бабы с пустым ведром.
Алексей отступил на шаг, уступая место. Бандерас тут же заполнил освободившееся пространство сотней кило сальных отложений.
- Красавица, "Святого источника" мне. Только без газов. Я от газов - того... Га-га! - затряс двойным подбородком Бандерас.
Первоначально Степана прозвали Бандерой, за хохляцкие корни и отвязанные манеры. Потом переквалифицировали в Бандерасы. Степа тренькал на гитаре, вот и вся аналогия с жгучим Антонио Бандерасом. Весьма далекий от латинской стильности и брутальной авантажности, Степа был обыкновенным жлобом в фуражке. Пока служил.
Ушел из органов подозрительно быстро и без особых причин. И органы, несмотря на вечный недокомплект, за Степу не цеплялись. Потом покатился слушок о темных делишках бывшего опера районного угро. Но подобное эхо по коридорам и курилкам гуляет всегда, стоит ушедшему боевому товарищу хлопнуть дверью.
На вольных хлебах Бандерас прописался в каком-то ЧОПе. Чем именно занимался - коммерческая тайна, на которую всем было наплевать. А потом, когда в ЧОП из райотдела перекочевала вся команда Бандераса, поползли слухи, частично подтвержденные оперативной информацией, что Бандерас окончательно оборзел и активно желает перейти в категорию "БСМ" [15].
Якобы Бандерас и компания бывших оперов отметились в налетах на подпольные бордели. Ментовской развод шел по полной программе: контрольная закупка девочек, вышибленные двери, ксивы в нос, протоколы, сопли-слезы, склонение к получению взятки, благосклонное принятие оной, назначение сроков и размера последующих платежей.
Ничего удивительного, все так делают. Но то, что извинительно по безденежью сотрудникам милиции, то запрещено гражданам, не состоящим на службе в органах. А Степа уже не состоял. И ксива у них была одна на всех, и то - липовая. Только бланки протоколов настоящие. Да еще ментовская нахрапистость и показное служебное рвение. Так лох не сыграет.
После появления упорных слухов самые разумные из оперов старались о Бандерасе даже не упоминать. Кто из брезгливости, кто из осторожности.
Алексей проследил, как стольник из солидно пухлого кошелька Степана перекочевал в ладошку продавщицы, как не пересчитанная сдача комком была засунута в задний карман приличных, но широченных, как на слона шили, парусиновых штанов. Чтобы сунуть руку в карман, Степе пришлось отодвинуть плоскую сумку, болтающуюся на ремне. С такими ноутбуковскими сумками с умным видом дрейфуют по городу офисные мальчики.
Алексей отвел взгляд.
- Леха, айда шашлычка зажрем! - Степан присосался к бутылке. - Уф. Как мысль?
- На диете. Мяса нельзя, - ответил Алексей.
С одутловатого лица Бандераса сошло привычно наглое выражение, он как мог изобразил сочувствие.
- Слышь, Леха, тут слушок пошел, - пробормотал мокрыми губами Бандерас. - Ну, типа, тебя на улицу выкинули. Правда?
Алексей усмехнулся.
- Частично.
- В смысле?
- До асфальта я еще не долетел.
- А! Го-го-го! - затрясся Степан.
Хлопнул по плечу.
Алексей пошел к выходу. Степан, сопя, как самовар, пристроился следом.
На крылечке Алексей, кивнув дяде Алику, менявшему пакет в урне, приготовился водрузить на нос черные очки.
Но не успел. Острый лучик, сорвавшись с лобового стекла припаркованной в переулке машины, больно кольнул в глаза. На какой-то миг все подернулось красной пленкой. В голове что-то щелкнуло.
Степан, слоном скатившись со ступенек, что-то бормотал, обращаясь к Алексею.
- Не понял, что ты там бубнишь, Бандерас?
Дядя Алик предпочел удалиться из зоны слышимости. По каким-то своим каналам, он выяснил, кто такой по жизни Алексей. А кто Бандерас - видно невооруженным глазом.
Алексей спустился вниз, встал рядом. Роста они были примерно одного. Но Бандерасу лучше бы заниматься сумо, в дзюдо таких жировиков не держат.
- Говорю, может к нам в офис закатимся? - повторил Бандерас.
- У тебя уже и офис есть? - сыграл удивление Алексей.
- Он и сразу был, что мы - лохи несерьезные? Мы себе тут новый уже напутанили. Все там сейчас, Нинка, Джони, Карась, Леня. Свои ребята, что меньжуешься?
Бандерас переманил к себе всю банду из РОВД: Нинка служила дознавателем, Джони и Карась операми под началом Бандераса, а Леня Абрамов, покрутившись с год в ОБНОНе, ушел в адвокаты.
Ходили упорные слухи, что в РОВД они поставили на поток возбуждение-закрытие уголовных дел, за что и попросили их всех на выход.
Делалось все просто: по возбужденному делу, - допустим поножовщине с несмертельным исходом, - принимался совершенно левый гражданин, заведомо ни в чем не виновный; Нинка мурыжила его допросами, Джони и Карась склоняли к сотрудничеству со следствием и пачками носили изобличающие материалы; гражданин упаковывался в камеру, куда к нему приходил Леня Абрамов и популярно объяснял, что содержание под стражей до суда есть прямая путевка на зону, суд всегда учитывает сей факт, руководствуясь элементарной логикой: "За следствием сидел? Вот пусть и сидит дальше". Но наши гуманные законы предусматривают, что необходимость ареста нужно доказать в суде. Суд же у нас... Короче, пять тысяч долларов. Немаловажный факт: изначально имелись установочные данные о платежеспособности клиента.
Лох платил и выходил на свободу. Опера получали мешалкой за некачественную работу, обещали исправиться и к вечеру привозили настоящего виновного, который, скрипя пером и сердцем, писал явку с повинной. Все оставались довольны: начальство, суд, опера, адвокат и даже клиент, выплюнутый на волю мясорубкой правоохранительной системы.
Слухи о бригадном подряде стали циркулировать так настойчиво, что Бандераса чуть-чуть попрессовала служба собственной безопасности. Но кончилось все ничем. Бандерас сам уволился из органов, а следом потянулись и остальные подельники.
- В раю климат, в аду - приличное общество, - прошептал Алексей
- Что ты там все бормочешь? Поехали, за жизнь побазарим. Может, что и придумаем. Я на колесах. - Степан указал на приличного вида "фольксваген пассат".
Бизнес Бандераса явно процветал, а недобрые предчувствия его явно не мучали.
Алексей посмотрел на свое отражение в стеклах "фольксвагена".
Бледное вытянутое лицо, ромбики теней на скулах, бликующая антрацитом полоса очков, шрам плотно сжатых губ.

* * *

За мутным стеклом сидел человек с бледным вытянутым лицом. Шрам плотно сжатых губ, ромбики теней на скулах. Глаза прятались за антрацитово-черными стеклами очков.
На коленях человек держал объемистую спортивную сумку. Белая ладонь отбивала неравномерный ритм по серому боку сумки.
Так-так... так-так-так... так-так...так.
Словно почувствовав на себе взгляд Алексея, человек приподнял подбородок и растянул губы в резиновой улыбке...

Алексей все еще продолжал улыбаться, а сердце ухнуло и сбилось с ритма.
Так-так... так-так... так-так.
Он глупо улыбался собственному отражению в темном стекле вагона, а за стеклом тянулись из темноты во мрак стальные удавы кабелей.
Полупустой вагон метро. Мертвый свет. Характерный запах перенаселенного подземелья. Рекламные липучки зазывали что-то срочно купить, изучить за три месяца, подключиться, посетить, присоединиться и выгодно поиметь. Но не здесь, а там, наверху. В мире, где светит солнце.
Алексей заторможенным движением снял с глаз очки. Пульсирующий свет ламп тупо вдавился в зрачки.
Он опустил взгляд. Сумка. Чужая. Невесть откуда взявшаяся. Битком набитая чем-то угловатым и тяжелым.
Алексей медленно потянул за ушко зиппера. Со скребущим звуком приоткрылась щель.
Первое, что он увидел, была еще одна сумка-компьютерный кейс, точно такая же, как у Бандераса.
Испуганно стрельнул взглядом по сторонам. Пассажиры самоуглубленно пялились на свои отражения или читали.
Рука нырнула в щель. Приподняла плоский кейс, нашарила под ним тугие бумажные бруски. Много, не меньше десятка. Отчетливо прощупывались резиновые нити, крест-накрест перетянувшие бруски.
Алексей поднес один брусок к свету. Доллары. Следующая - рубли, тысячные купюры.
Под пачками денег лежало еще что-то. Холодно-металлическое.
Он выдернул руку. Машинально поднес к носу. Пальцы пахли ружейной смазкой.
Вжикнул зиппер. Ладонь плотно легла на сумку. Пальцы забарабанили нервную дробь.
Так-так-так... Т ак-так-так... Так... так... так.

* * *

- Так, так, так, Олег Иванович, вот до чего вы договорились! "Убийство делает свободным". Даже на воротах концлагерей писали нечто иное.
- Мне нет дела до идеологических клише. У нас в лагерях висели транспаранты "Мы придем к победе коммунистического труда", что с того? Клише в коллективном сознании - не моя тема. По мне, это чистой воды шаманство. Я изучаю клише или матрицы в нейронных структурах мозга, это вполне научно. Исходя исключительно из своих знаний, я и сделал вывод: убийство делает свободным. Не ясно, почему это вас шокирует.
- Да не шокирует он меня, а забавляет. Вернее, пафос с которым он произнесен. Ну что тут конгениального, Олег Иванович? Человеческое сообщество, чтобы сохраниться и не впасть в самоуничтожение, было вынуждено отнять у индивида право убивать себе подобного, когда это заблагорассудится. Разрешалось убивать только чужаков - отсюда и войны. Сиречь, драка стаи на стаю за самок и жратву. Своих убивали исключительно через ритуал, снимающий грех нарушения табу на убийства себе подобного. Суд - это ритуал признания соплеменника чужаком, не ведающим закона племени. Признали - и камнем по темечку. Или еще один вид разрешенного убийства - жертва богам. С богов-то какой спрос? Зато племя насладилось видом кровопускания без всякого греха. Одного-двоих закласть, чтобы остальные не поубивали друг друга, это, согласитесь, с точки зрения психологии нормально. Компьютеров и кино тогда не было, про виртуальную реальность слыхом не слыхивали, вот и резали в натуре. Сейчас легче, сходил на ужастик, полистал детективчик - разрядился. Иди, любезный, на работу и в семью.
- Согласен, табу на убийство в коллективном сознании присутствует. Равно как и в коллективном бессознательном законсервирована тяга убивать. Но и вы согласитесь, что в сознании нет ничего, что бы не имело бы своего материального воплощения во внешнем мире.
- Глупо спорить. В конце концов, мы с вами оба изучали марксистско-ленинскую философию. Правда, в разных учебных заведениях.
- Иногда это чувствуется.
- Что?
- Что в разных.
- Ха-ха-ха! Только сейчас делаем одно дело.
- С разных подходов. Я - с научного. А вы?
- Какая разница? Мотивы интересуют только прокурора. И то, как я думаю, из чисто ритуальных соображений. Чтобы не мучила совесть за смертный приговор. Вы говорили о матрицах, Олег Иванович.
- Да... Устойчивые нейронные связи существуют, я их называю - матрицами, и это непреложный научный факт. По сути, это электрическая цепь, соединяющая несколько возбужденных нейронов. Причем установлено, стоит возбудить один нейрон, включенный в устойчивую цепь, как включатся все остальные. Как лампочки в гирлянде.
Любой навык, любые рефлексы, любые слова и образы - суть матрицы нейронных связей. Работу мозга можно образно представить в виде сферической гирлянды, на которой с частотой в миллионы герц вспыхивают те или иные комбинации. Самое интересное, что число комбинаций ограничено. И равно числу букв в алфавите того или иного этноса. В мифах практически всех народов утверждается, что письменный язык - дар богов. Например скандинавский бог Один, распявший себя на Древе мира, выловил камешки с рунами из Тьмы. Письменный знак - это символ. Но чего? Одного из состояний реальности. Комбинация всех возможных состояний зашифрована в алфавите.
- Как в И-Цзин у китайцев?
- Как и в таро, и в рунах, и в клинописи шумеров, в иврите... Даже наша якобы кирилло-мефодиева азбука - тоже набор матриц. Но боги тут ни при чем. Просто человек перенес на камень, глину, бересту то, что уже существовало в нем самом. Если точно, спроецировал свои нейронные связи на материальный объект. Вот и вся магия!
Мы же можем составлять психологический портрет индивида по почерку. Вот и алфавит то же самое, только применительно к этносу. Любая буква или комбинация их - прямо и беспрепятственно воздействует на мозг. Непосредственно, как словесные образы при гипнозе. Только мало кто это осознает. Слово "ругнарек", которое так нравится нашим игрокам, - всего лишь комбинация матриц, отпечатанная на их мозге программой. Устойчивая нейронная цепочка, диктующая правила поведения.
- Это я знаю не хуже вас. Но при чем тут убийства и свобода?
- При том, что создание нейронной цепочки требует энергии. Когда мы учим ребенка писать, мы должны его хорошо кормить и следить, чтобы он не отвлекался, то есть не уводил энергию в другие цепочки, отвечающие за уже освоенные им навыки. Например на ковыряние в носу.
А где находится резерв энергии? В табуизированных зонах бессознательного. Снимите блокировку в сознании, и вы получите неизбежный всплеск психоэмоциональной энергии. Спектр проявления: от эйфории до крайней агрессии. А что у нас заблокировано, что запечатано семью печатями? Прежде всего - убийство себе подобного. Снимите запрет на убийство, накачайте дополнительной психической энергией через марши и патриотические речи, укажите врага - и из богобоязненного законопослушного обывателя вы получите героя. Героин и герой - слова одного корня. Священное опьянение саморазрушением через убийство себе подобных - вот что такое героизм с точки зрения психолога. Хотим мы того или нет, но внедрив в мозг игрока матрицу "Ругнарек", мы тем самым выжгли на нем тавро богоподобной бестии.
- Бог мой, сколько высокой патетики! Скажите уж как специалист, просто и ясно, что мы научились создавать социопатов с классическим шизоидно-параноидальным комплексом. "Ругнарек" - это всего лишь сценарий, по которому развивается данный комплекс.
- Ругнарек - Война Богов, черт возьми! Ничего лучшего не придумали, великолепный сценарий, нечего сказать. Мало вам, что научились штамповать параноиков, так еще подкидываете им миф, который они воспринимают как единственную и неоспоримую реальность. Вы что, хотите, чтобы они разнесли наш мир в клочья? Дождетесь, я вам обещаю!
- Скажите, Олег Иванович, вы так расстроились из-за последнего игрока? Как там его теперь величают? Ронин, если не ошибаюсь.
- Не делайте вид, что вам не страшно! Когда мои люди инициировали его, мы рассчитывали максимум на грабеж магазинчика. Все начинают с мелкого грабежа, как с нарушения табу на чужое. Но не сразу же на чужую жизнь! Да еще таким образом. Пять идеально исполненных убийств за раз!
- Вас впечатлило количество или способ?
- Исполнение, черт возьми! Это, безусловно, восьмой уровень сложности. Восьмой! Не прошло и суток с момента внедрения программы, а он уже на восьмом уровне! В игру вошел идеальный игрок - это факт. И второй факт, который надо иметь смелость признать, состоит в том, что его личная матрица удачнее, полнее и жизнеспособнее, чем та базовая, что мы рассчитали на своих компьютерах. Что вы улыбаетесь?
- У вас есть шанс получить Нобелевскую премию.
- Идите к черту!

* * *

Он очнулся, когда поезд опять тронулся. Вагон наполнился людьми, шла суетливая толкотня за свободные места.
Попытался сложить из мелькавших за стеклом букв название станции. Удалось ухватить только окончание - какая-то "...ская".
Напротив устроились две размалеванные мочалки лет по пятнадцать. Обе в декоративно растерзанных джинсах и коротких маечках. В складках жирка на пупке утонули бусинки пирсинга. Обладательница марганцовочного цвета волос сразу же вперила взгляд неандертальца в свое отражение и ритмично задвигала дегенеративной челюстью, прессуя жвачку. Ее подруга, выкрасившая волосы смесью фиолетовых чернил с тушью, потеребила сережку в ноздре конопатого носика и принялась нагло разглядывать Алексея.

Он мысленно представил, как пуля входит в покатый лобик чуть ниже чернильной челки, а через мгновенье на стекло выплескивается жирно-красная жижа. Вторая пуля входит в чавкающий рот, крошит зубы и в труху разрывает позвонок. Голова закидывается на плечи, из горла выстреливает красная пена...

Девица захлопала ресницами. Блошинка туши упала на щеку. От лица отхлынула кровь. Взгляд сделался затравленным, ждущим неминуемого удара.
Алексей опустил глаза. Провел ребром кроссовки по полу. Вслед за резиновой рифленой гранью потянулась влажная бордовая полоска.
"Пятно бурого цвета, возможно, кровь, - пришла на ум штатная фраза из протоколов. - Интересно, где это я вляпался?"
И тут же перед глазами замелькали кадры ускоренной съемки...

...Бандерас, распахнув рот, медленно опадает на колени... Нинка, мелькнув белыми ногами, перебрасывает себя через стол... Джони замер в позе вратаря... Удар опрокидывает его назад в кресло. Джони круто выгибается, но, словно внутри лопнула пружина, сломанной куклой разбрасывается в кресле. Карась тянется к стальному кубу с карандашами, вздрагивает всем телом и распластывается на столешнице... Леня бросается в дверной проем, замирает... И плашмя падает на пол... Нинка бьется в щели между столом и стенкой. Закрывается рукой... Удар вминает ее в угол. Она сучит ногами, одна туфелька слетела. Дрогнув, свешивает голову на грудь. Застывает в нелепой позе раздавленного таракана. По лацканам сиреневого пиджачка ползет красное пятно...

Мигнули лампы, поезд толчком замедлил ход.
Алексей надел очки, встал, забросил сумку на плечо.
На стекле двери, чуть ниже надписи "не прислоняться", дрожало отражение бледного личика в обрамлении черных косм. Мочалка цвета чернил распахнула лягушачий ротик и выкатила стальные шарики глаз.
Алексей поднял над плечом кулак с оттопыренным средним пальцем. Мочалка правильно приняла жест на свой счет, круто развернулась, уткнув лицо в плечо подруги. "Марганцовка" продолжала жевать жвачку, на панику соседки внимания не обратила.
За стеклом вспыхнул свет и замелькали колонны станции.
По барельефам он узнал - "Динамо".

* * *

Часы у зева тоннеля, куда с грохотом ушел поезд, показывали тринадцать восемнадцать.
"Почти час полного провала во времени" - отметил Алексей.
Самое странное, что внутри он ощущал лишь отрешенную уверенность, что все так и должно быть. Ликвидация банды Бандераса, сумка с трофеями и час времени, от которого не осталось даже воспоминаний, чужие голоса бубнящие в голове - все было так естественно, что не вызвало ни оторопи, ни ужаса, ни паники. Лишь в каком-то дальнем уголке сознания колотилась мыслишка, что он явно сошел с ума.
Алексей холодно усмехнулся, поправил ремень сумки на плече и механической походкой двинулся к эскалатору.
От нечего делать стал считать цилиндры светильников. Если присмотреться, то высотой они были примерно с метр и донышко одного находилось на уровне крышки другого. Если пересчитать все светильники вдоль эскалатора, получишь глубину залегания станции. Задачка для первого класса шпионской школы.
На двенадцатом он остановился. Пришла в голову мысль, что хоронят на три метра вглубь, как ни упражняйся в счете, а все равно получается, что часть дня москвичи проводят ниже уровня покойников.
По эскалатору слева вниз плыли люди. Он вскользь разглядывал каждого и всякий раз приходил к выводу, что там им и место: в гулких, воняющих потом и сыростью норах подземелья.
В левом глазу защипало, будто ветром задуло соринку. Он приподнял очки, провел пальцем по веку.

Что-то произошло со зрением. Свет вдруг померк. Только вверху тоннеля тускло вспыхнуло фосфорное облачко. Вытянулось и заскользило вниз. Чем ближе оно подплывало, тем четче становился силуэт фигуры человека. И тем сильнее давило чувство неминуемой опасности.

Алексей тряхнул головой. Светильники вновь вспыхнули ярким мертвенным светом.
Сверху по эскалатору быстрой рысью бежал парень - весь в черной коже. Длинные вьющиеся волосы ритмично взлетали над плечами. Солнцезащитные очки, приплюснутые в узкую полоску, делали острое лицо хищным и непроницаемым, как у ястреба.
Алексей почувствовал на себе взгляд глаз, спрятавшихся за очками.
Показалось, что они давно знают друг друга. И знают как смертельных врагов.
Парень начал замедлять бег. Правая рука скользнула за спину, под куртку. Левой он все еще в такт шагам похлопывал по резиновому поручню эскалатора. На всех пальцах блестели острыми гранями серебряные перстни. Если сжать кулак - получится хороший кастет.
На правом плече у Алексея висела сумка, ладонь лежала на поручне. Пальцы левой перебирали мелочь в кармане. Свободная поза обычного пассажира подземки. И никаких шансов увернуться. Стоишь на эскалаторе, как бык на транспортере. Покорно и тупо.
Алексей не спускал взгляда с приближающегося парня и вдруг остро почувствовал холодное жжение в груди, куда в ближайшие три секунды неминуемо влетит пуля. Откуда пришла такая уверенность, он не знал. Но ни на секунду не сомневался, парень будет стрелять.
Левая рука сама вынырнула из кармана, пальцы щелчком выстрелили монеткой.
Дальше он все видел, как в замедленной съемке.

Монетка, прочертив бликующий лучик, цокнула в стекло очков. Парень откинул голову, левая рука оторвалась от поручня, потянулась к лицу. Он сначала повел тело назад, выгибаясь в пояснице, потом вдруг круто бросил себя вперед. Споткнулся. И пропал из виду. Над черным поручнем проплыли остроносые сапоги. Всплыла и пропала растрепанная голова. Потом опять сапоги, лучик света вспыхнул на серебряной пряжке. Вновь выскочила голова, в волосах уже блестела красная слизь. Мелькнули согнутые ноги и пропали. Над поручнем выплеснулся красный султанчик. Алые жирные дробинки замерли в воздухе и медленно опали, рассыпавшись по гладким панелям.
Грохот катящегося по ступеням тела проплыл мимо. Алексей, медленно поворачивая голову, проводил его взглядом. Из тоннеля за спиной стал подниматься женский вопль и разноголосый гул.
Мужчина на ползущем вниз эскалаторе дрогнул от удара, вцепился в поручень, потом нагнулся, пытаясь поймать что-то на ступенях. Не удержался и тоже покатился вниз.

Загудел репродуктор, дежурная проголосила команду, и эскалатор с лязгом замер. Стоявшие на нем люди кукольно дернулись.
Бабий истошный крик догнал Алексея, дрелью ввернулся в мозг.
Он отключил слух, поднял лицо к светлой арке вверху. Оттуда приятно сквозило свежим воздухом.

Предыдущая страница 13 Следующая страница


Дигитал 14

Глава тринадцатая
Delete all persоnal info

По дорожке с озабоченным видом пылил Вовка Волков. Папочка под мышкой, на правом боку куртку топорщила кобура. Выглядел Волков, как и полагается выглядеть оперу в знойный полдень: непохмеленный, невыспавшийся и злой, как собака.
Алексей решил не уворачиваться от встречи, хотя ничего не стоило свернуть за угол и войти во двор своего дома.
Вовка шел опустив голову и едва не налетел на него.
- О! - воскликнул он, затормозив. - Это ты, братка!
- О дураке вспомнишь, он и появится, - ответил Алексей.
Вовка немного смутился, чем себя выдал. Какие мысли загрузили его голову, неизвестно, но что одна-две имели отношение к Алексею, было совершенно очевидно.
Волков оперовским взглядом обшарил Алексея.
- Ты откуда?
- Да так. Деньги твои мальца потратил. - Алексей поправил на плече сумку. - Пожрать купил, кое-что из шмоток. А то хожу, как обсос. Подумал я и решил, Вован, свою "шестеру" продать. Сейчас пожру и в гараже засяду. Пока аркан не накинули, проведу предпродажную подготовку рухляди.
- И почем отдавать будешь?
- За сколько возьмут. Не в моем положении торговаться, первое время бабки будут нужны, пока работу найду.
- На машине можно бомбить, - подсказал Волков. - Полштуки в день, не нагибаясь.
- Ага, только не на моей. Дядька на ней картошку пять лет возил, что не отвалилось, мне подарил. Смерть на дороге, а не машина. И еще неизвестно, что мне врачи впаяют. - Алексей постучал пальцем по виску. - Может, с их справкой за руль нельзя. Тоже учитывать надо.
- Понятно.
Тема беседы была исчерпана, можно было бы и разойтись своими дорогами. Но Волков все медлил.
- А ты что такой задолбанный? - выручил его Алексей.
- Опять ЧП местного значения. - Волков немного замялся. - Ты Бандераса помнишь?
- Естественно. То еще чмо.
- Грохнули его только что. Со всей гоп-компанией. Нинку, Карася, Лешку-адвоката, Джони. Пять трупов, как с куста.
Алексей присвистнул.
- Не хило. И каким образом?
Вопрос был по ходу дела, отвечать на него надо было так же, не задерживаясь. Но Волков вновь чуть замялся. Алексей был своим. Но именно б ы л, в прошедшем времени. Хоть и прошли всего ночь и полдня с момента отстранения от службы, но уже многое в прошлом. Был - свой, теперь - чужой. Пройдет еще немного времени, и при встрече придется изображать дружбу по старой памяти и таить служебную информацию, предназначенную исключительно для с в о и х.
- Кто-то вошел в офис и с порога начал их класть одного за другим. - Волков поморщился. - Твердым тупым предметом, сечением до двух сантиметров, ограниченным по длине. Предположительно обломком ручки от швабры. Не избивать, а мочить. Пять ударов на всех. Бац-бац-бац. Всем по проникающему ранению с разрывом внутренних органов. И - ку-ку! Работал один.
- Просто ниндзя какой-то, - ровным голосом прокомментировал Алексей.
Волков посмотрел ему в глаза, но они были надежно закрыты черными стеклами.
- Все хохмишь?
- Ну не плакать же. Мы-то с тобой знаем, что Бандерас рано или поздно допрыгался бы. С таким пухом на рыле долго не живут.
Волков кивнул.
- Кстати, я Бандераса сегодня утром видел.
- Да ну!
Волков умело сыграл удивление. Возможно, на лоха, впервые оказавшегося на допросе, этого бы и хватило. Но Алексей не раз видел его в работе и оценил старания Волкова на "троечку". Скорее всего, лучше и не мог, что-то глодало Волкова изнутри.
- Дядя Алик, хозяин магазина, может подтвердить. Я у него сигареты покупал, там с Бандерасом и столкнулся.
Алексей достал сигарету, сунул в рот. Волков поднес свою неизменную бензиновую зажигалку.
- И дальше что?
Алексей был уверен, что Волков уже след у магазина вынюхал, только не решил, бежать по нему, истекая слюной, или нет.
- Сватал, - выдохнул дым Алексей. - Кто-то уже растрепал, что меня выкинули. Вот Бандерас и стал медом истекать. Склонял к сожительству, в офис звал. Посылать сразу было некультурно. Решил запрячь его, с поганой овцы, так сказать, хоть что-нибудь урвать. Подвез он меня к "Динамо". Там я мягко его послал. И потопал по своим делам. Сколько он еще прожил?
- Смотря, во сколько вы расстались.
- На "Динамо" я был без пяти двенадцать. Точно. Там часы на столбе висят.
Глаза Волкова скользнули влево.
- Получается, не больше получаса. Офис на первом этаже жилого дома. Соседи крики слышали.
- И кого видели?
- Ни фига они не видели. - Волков покусал губу. - Он ушел подвалом. Через дыру.
- Тогда не ниндзя, а граф Монте-Кристо, - усмехнулся Алексей. - Дырку в полу заранее пробил?
- Дырка до этого была пробита. Шкафом прикрыта. На случай захвата отход готовили, так я думаю.
- Ну, с учетом опыта ребят и тем, чем они занимались...
- А чем они занимались?
- Вован, не строй из себя целку. Все у нас про всех знают.
Волков опустил голову.
Алексей знал, Вовка сейчас уткнулся взглядом в его кроссовки и прокачивает в уме, каким бы макаром узнать, не эти ли наследили в офисе и подвале. Отпечатки пальцев в машине на пассажирском месте покажут, что в ней был Алексей. Ну и что? Сам же сказал, что воспользовался машиной Бандераса.
А кроссовки? Хе-хе, кроссовки... Те, с кровью на подошвах, путешествуют сейчас малой скоростью в кузове самосвала. А те, на которые уставился Волков, близняшки сданных в утиль, только что куплены на динамовском рынке. И нигде еще наследить не успели. Алексей всегда выбирал неброские и не навороченные, чтобы при надобности можно было незаметно подменить.
- Такие дела, - вздохнул Волков, подняв взгляд. - "Висячок" с тухлой перспективой.
- И не говори.
Алексей со смешанным чувством удивления и самодовольства понял, что стоит только Волкову заикнуться насчет содержимого спортивной сумки, он, Алексей, снимет ее с плеча, раскроет, достанет первый же попавший в руку пистолет и всадит пулю в бывшего коллегу и иногда, под настроение, друга. Завалит посреди двора и пойдет дальше. Своей дорогой.
Напряженную паузу оборвал мобильный, коротко пиликнувший на поясе у Алексея.
Алексей мельком взглянул на дисплей, тревожил некто не определившийся, прижал трубку к уху .
- Да, слушаю.
- Подтверждаю "deletе", - вырвался из трубки голос Сисадмина. - Пятеро левых, один игрок. Неплохо для начала. Вопросы есть?
- Нет.
- Тогда - пока. Фотки вышлю "мылом".
Алексей сунул мобильный в чехол. Поправил ремень сумки.
- Я пойду, Вован.
- Погоди. - Волков, быстро просчитав в уме варианты, на что-то решился. - Не в службу, а в дружбу. Поработай по району. Носом землю рыть не обязательно, но вдруг что-нибудь всплывет. Сразу же дай мне знать.
- Я-то могу подписаться, а что на это начальство скажет?
- Это личная просьба, Леха.
Алексей щелчком запулил окурок в направлении урны. Не попал.
- Вован, там точно дырка в полу была, или ты меня на понт берешь?
- Она и сейчас там есть. Только это - тайна следствия.
Если Волков и играл, то за гранью фола. Разводить на доверии, прием старый, но разглашать служебную тайну при этом вовсе не обязательно.
- Не учи. - Алексей закинул голову, посмотрел на облака в небе. - Так, так, так... Тебя интересуют подозрительные типы, которые крутились вокруг и теоретически могли контролировать киллера?
Волков утвердительно кивнул.
- Хочешь копнуть глубже, чем разрешат?
Волков помедлил и опять кивнул.
Алексей поправил очки.
- Я - пас, Вова. Грех это - подставлять психа. А я - псих, только без справки.
Волков такого ответа явно не ожидал. Нервно сморгнул.
- Зачем ты так? Ты все не так понял!
- Какая разница, что я понял, а что нет? Главное, что я сейчас сделаю.
Алексей помахал рукой и, развернувшись, твердым шагом пошел в свой двор.

* * *

Спустя полчаса он убедился, что Бандерас давно стоял одной ногой в могиле. Новостью было то, что Бандерас сделал все, чтобы превратить ее в братскую.
Алексей выпустил дым в экран ноутбука. Белый клуб ударился о плоскую панель, стек на клавиатуру и размазался по столу.
Познания Алексея в компьютерной технике сводились к базовому минимуму: "включил - напечатал - сохранил - выключил". Но не потребовалось никаких хакерских примочек, чтобы влезть в файлы в ноутбуке. Даже странно, что Степа-Бандерас не удосужился защититься кодом доступа.
- Или малый не дурак, или дурак не малый, - пробормотал Алексей.
Мысленно поставил ноутбук перед следователем прокуратуры. Или, что почти одно и то же, на стол оперу управления собственной безопасности. Гарантировано, что после приступа служебного оргазма любой взглянувший на монитор, погрузился бы в легкую задумчивость с последующим погружением в глубокую депрессию.
Покойный Бандерас скрупулезно вел бухгалтерский учет: кому, за что и сколько заплачено.
Например Вовке Волкову как оклад платил по пятьсот в месяц, плюс по двести за разовые поручения. В "ведомости" числился и следователь Лаванда, так, кстати, и обозначенный. Тоже пятьсот долларов ежемесячно. И, например, тысячу в мае сего года за какую-то услугу. Столбик с услугами состоял из шифрованных индексов, но труда не составило установить, что это файлы из другой директории. Юмор у Бандераса при жизни был кондовый, директорию с детальным описанием услуг он назвал "Cosa Nostra".[16]
Алексей пробежал глазами по столбику с фамилиями и кличками. С большей частью деловых партнеров фирмы "Бандерас и Ко", оказалось, был знаком, если не лично или шапочно, то на слух. Все свои, милиция и прокуратура. До уровня Генеральной и МВД Бандерас мордой не вышел, но на городском уровне окопался плотно.
Был ли Бандерас лишь маклером, или даже менеджером среднего звена на черном рынке ментовских услуг, он явно считал конспирацию излишней. Очевидно, решив, что прятаться глупо, когда в деле только свои, проверенные и повязанные. С таким компроматом, что накопил Бандерас, даже тюрьмы можно не бояться. Не довезут до тюрьмы. Свои же и придушат по дороге.
В стиральной машине пропел мелодичный сигнал, и сразу же замер мерно урчавший барабан.
Алексей допил кофе, кофе был отменный - "Черная карта" бразильского помола, откусил бутерброд с красной рыбой и пошел в ванную. Достал из машинки теплую, чуть влажную одежду. Немецкое чудо техники смыло все следы с джинсов, носков и рубашки. Второй раз за сутки.
Повесив одежду на сушилку, Алексей вернулся в комнату.
Взгляд сразу же уткнулся в трофеи, разложенные на журнальном столике. За истекший час он уже свыкся с мыслью, что они реальны, осязаемы и вполне функциональны. И, безусловно, принадлежат ему. Теперь уже казалось немного странным, что так долго обходился без них. Оружие, деньги и информация - три кита, на которых стоит сумасшедший мир. Сатанинская троица, триада власти.
По странному совпадению каждая из трех частей триады состояла из трех элементов. Оружие: стильный импортный "вальтер-ПК", т-образный уродец "стечкин" и кондовый и бесхитростный, как советский танк времен Второй мировой, тяжелый "ТТ". Деньги: три вида валюты - вездесущий, как тараканы, доллары, закомплексованные на державности рубли и новоявленные евро. Всего сто двадцать тысяч в пересчете на доллары. Информация: ноутбук и пара навороченных мобильных марки "Самсунг" со всеми цифровыми примочками.
К деньгам Алексей относился без спазматической икоты, к оружию без фанатизма, к компьютеру без предубеждения, но с опаской. Если задуматься, то все оттого, что до сего дня ни своих денег, не зарплаты - а д е н е г, ни оружия, ни информации у него не было. Если, что и было, так все - служебное. Не свое, не для себя.
Трофеи оказались первым признаком начала новой жизни. Принадлежащей только ему одному. Пусть и ненадолго. Но зато - полностью.
Алексей отхлебнул апельсиновый сок прямо из пакета. Достал из пачки "Кэмела" сигарету, прикурил. Поправил полотенце, обернутое вокруг бедер, и вышел на балкон.
В слепящей патоке тонули рафинадные кубики домов, между ними муравьями сновали люди, легионы стальных букашек-машин ползли по липким тропинкам дорог. Мушка-самолетик искоркой таял в мутно-белом небе.
Залитый солнечной карамелью город покорно лежал у его ног.

Колдовская страна! Ты на дне котловины
Задыхаешься, льется огонь с высоты,
Над тобою разносится крик ястребиный,
Но в сиянье заметишь ли ястреба ты? [17]*

"Мама, мамочка, о чем ты думала, когда подсовывала сыну книжки сверх школьной программы? На что рассчитывала, на что надеялась? Ведала ли ты в своем педагогическом раже, что единственный твой сын, надежда и вера, встанет по пояс голый на балконе, прочтет наизусть из твоего любимого Гумилева и окинет твой родной город, где тебе пришлось столько унижаться и страдать, ястребиным, холодным взглядом. И не будет в его глазах ни умиления, ни сострадания, ни прощения".
Он решил, что сейчас совершит два совершенно непредсказуемых поступка. Непредсказуемых для тех, кто плавится там, внизу. И парит свои мозги и задницы в кабинетах со щитом и мечом на стенке.
Первое, он сотрет к чертям все файлы с компроматом. Второе - ляжет спать. Положив под подушку "вальтер".
- С днем рождения, Ронин!
Окурок смертельным кульбитом устремился вниз.

Предыдущая страница 14 Следующая страница


15 Олег Маркеев

Глава четырнадцатая
Firewall

Только во сне чувствуешь такую свободу. Во сне все настоящее и все только в настоящем, нет ни прошлого, ни будущего, есть только здесь и сейчас. Главное, ничему не удивляться, ничего не пугаться, не пытаться ничего избежать. И пусть все идет своим сумасшедшим чередом. Все равно ничего не изменить. Не ты выбираешь кошмар, кошмар выбрал тебя. Смотри и умирай.
Ронин смотрит на часы. Двадцать два тридцать две. И сорок одна секунда.
Он ждет одиннадцать секунд и толкает стальную дверь.
В глаза бьет психоделический фейерверк красок. Коридор слеплен из размывов и разводов цветных, живых, сочных, растекающихся пятен. Змеящиеся полосы, усмехающиеся кубы, беременные пирамиды, танцующие цветы и плачущие черепа. Заклинания и проклятия на всех мертвых и еще не придуманных языках. Виселицы хищного готического шрифта слагаются в девиз войны эпохи милленимума: "Digital'em all!"
Дрожащий свет люминисцентных ламп, закрытых изрешеченными пулями трубами.
- Digital'em all. Оцифруй всех! - шепчет Ронин.
Он улыбается резиновой улыбкой. Он в нужном месте и в самое подходящее время.
По ковру из акрилово-оранжевых змей идти не опасно, но очень неудобно. Кажется, что змеи расползаются и ботинок неглубоко проваливается в изумрудную ряску.
Тупик из бронзовых корней, заляпанных розовыми лепестками и костным мозгом.
Он протягивает руку. Она повисает в пустоте. То, что издалека казалось стеной тупика, вблизи обернулось лестницей, круто уходящей вверх.
Ронин нащупывает ногой первую ступеньку. Левая рука нашаривает поручень. Правая оглаживает ребристую рукоять пистолета, торчащую из-за ремня.
Сверху сыпятся осколки нервной, техно-эпилептичной музыки.
Девять ступеней наверх - и он тонет в темноте.
Глаза медленно привыкают к сумраку. Проступают мигающие прямоугольники мониторов. Бледно-сиреневые овалы лиц. Стальные фермы под потолком. Пунктир из фосфорных стрелок на полу.
Ронин идет по ним. Несколько лиц поворачиваются ему вслед.
Арка, забранная ржавой решеткой. За ней сиреневое пульсирующее облако. Тугие волны нервной, обморочной музыки. Пахнет потом и духами. Слышны возбужденные голоса.
Толчок. Скрипят петли.
Выстрел света справа. Стробоскоп печатает очередь вспышек в сетчатку глаз. Силуэты тел, бьющихся в трансе, тонут в облаке пылающего тумана.
Ронин отворачивается. Правая кисть, сведенная судорогой, расслабляется. Пистолет остается на своем месте.
Он шагает дальше, прочь от зала с пляшущими тенями.
Темные ниши. Вспышки улыбок. Тихий шепот. Овалы лиц, освещенные свечными огарками. Орхидеи ладоней греются над ними. Стаканы с разноцветными полосками жидкости в кольцах бледных пальцев.
Цок-цок-кракс - трутся друг об друга льдинки.
Ронин чувствует на себе взгляды, вылетающие из ниш. Недоуменные, равнодушные, насмешливые, прощупывающие.
Пунктир стрелок ведет к обломкам космического челнока, косо застрявшего в большой нише.
Стойка бара - груда искореженного алюминия. Слюда расплющенных иллюминаторов, пульсирующие блошки лампочек. На высоких табуретах в застывших позах сидят пятеро. Локти на стойке, унылые спины. Блики стробоскопа поджигают волосы.
На всю стену за стойкой плоский экран. По застывшему лицу Такеши Китано скачками ползут титры чата [18].
Balda >Ничего страшного не происходит, просто живем дальше.
RedderiK > Модератор этого чата - отстой и огрызок. :-((
Stenka > Ау, Gluk! Если ты здесь, беги в приват. Kiss-s-s-s-s-ses!
Bbking > Есть домик в Барселоне. Десять койкомест. На круг - по пятьдесят с носа. Мы с Lada, Popik + Ulitka заселяемся в сентябре. Желающие классно затусить шлите мыло на ulitka@yandex.ru
GALa > Угадай, что сейчас на мне? Ни- ча - во! :-0
Такеши Китано [19] поднимает пистолет. Следующий кадр: двое в креслах на фоне синей стены. Взрываются головы. По синему текут красные хризантемы.
Титры чатового бреда равнодушно прыгают по пятнам крови.
Луч прожектора высвечивает фигуру девушки у бара. Оранжевый всполох волос над узкими плечами. Белый шелк горит ослепительно-фосфорным огнем. Свободный штырь табурета рядом.
Ронин выбирает цель, беззвучно приближается. Забирается на табурет. Оглядывается.
В сиреневом облаке тонут дергающиеся силуэты. Азбука пляшущих человечков. Сэмплированные стоны из динамиков; музыка, осязаемая и гипнотизирующая, через поры проникает в тело.
Столешница стойки бара - черное зеркало. Под правым локтем отражение женского лица: азиатские скулы, капризный рот, черные провалы глаз, ореол оранжевого огня над головой. На свое отражение Ронин не смотрит.
Над стойкой всплывает лицо. Скалит зубы в улыбке. Приближается.
Мулат или латинос. Смоль волос и глаз, кожа цвета кофе с молоком.
- Привет, - читает Ронин по темным влажным губам.
- Водки, - отвечает Ронин. - Сто.
Тайфун музыки выдыхается, затухающие удары прибоя катятся от стены к стене.
Ронин отчетливо слышит вопрос:
- Ты хорошо подумал?
Беззвучно работает проектор цветомузыки. По лицу бармена ползет зеленое пятно света, стирая радостное выражение. Теперь на округлом лице написана смертная тоска.
Губы пляшут, выплевывая глухие булькающие звуки:
- Мэн, подумай лучше над этим: одного китайского чувака, когда он медитировал над образом бабочки, торкнуло так, что он уже не понимал, кто он: то ли чувак, заморочившийся на бабочке, то ли бабочка, медитирующая над образом китайского чувака. Мэн, клянусь, я сам это видел: седого китаезу и бабочку у него на ладони. Это было очень давно, когда я умел быть и бабочкой, и даосом одновременно. А потом полковник Квантунской армии, умирая от жажды, попросил меня помочь ему совершить обряд сэппуку [20]; кругом была горящая степь, а в ней только русские танки и гниющие трупы людей и сусликов, и мне пришлось согласиться. Он доверил мне свой родовой меч-катана, которому в тот самый день исполнилось пять веков, мэн, пять веков безупречного служения, это что-то да значит, полковник сказал, что смерть легче пушинки, а долг тяжелее горы, и я не стал спорить, он готовился уйти к своим предкам, добавив к их пяти столетиям воинского стажа свои тридцать семь, а я был лишь стариком, умеющим играть в бабочек. Я отмахнул ему голову в тот самый момент, когда лезвие малого меча закончило свой мучительный путь от левого ребра к правому и кишки полезли наружу, но полковник еще мог осознавать боль, именно в этот священный момент я и нанес свой удар милосердия. Ни взмаха крыла бабочки раньше, ни бесконечностью позже! Мэн, именно тогда, оказав последнюю услугу моему случайному другу, я четко увидел твое лицо. Не кем ты был, а кем ты еще не родился. Потребовалось три жизни, мэн, три жизни: жизнь гейши в публичном доме Гонконга, жизнь норвежского подводника и жизнь собирателя красных муравьев в амазонских лесах, чтобы колесо сансары бросило меня сюда и сделало тем, кем ты меня видишь, чтобы я смог опять увидеть тебя и сказать: "Аригато, сэнсей!" Мэн, я рад, что тебе удалось продраться через горящий гоалинь, убежать от русских танков и не замерзнуть в сибирских лагерях. Прими это в дар, мой случайный друг. Пусть она напомнит тебе ту бабочку, что ты согрел в своих ладонях.
Закончив бредить, бармен ставит на стойку высокий стакан, наполовину заполненный золотистой жидкостью. Разжимает ладонь и всыпает в стакан пригоршню алмазов. Внутри жидкости преломляется свет и распускаются крылья тропической бабочки. Зеленая соломинка, погрузившись в стакан, протыкает ее насквозь.
Ронин пальцем подбирает со стойки не попавший в стакан бриллиантик. Острый кристаллик обжигает кожу. На глазах превращается в выпуклую каплю. Ронин слизывает ее. На языке вкус горного льда.
- "Золотая бабочка Замбези". Фирменный коктейль. За счет заведения, - произносит бармен булькающим голосом. - Добро пожаловать в независимую республику старателей и охотников за черепами.
- Амстердам, - хрипло выкрикивает обладательница оранжевых волос.
Руки бармена ныряют под стойку, выставляют подставку с лабораторными колбами. Внутри них колышется изумрудная жидкость.
- Коктейль "Амстердам". Одна ошибка - и тебя нет, - с милой улыбкой шутит бармен.
- Пошел ты, - роняет оранжевоволосая.
Указательный палец с черным, хищно заостренным ноготком плывет над пробирками. Клюет крайнюю.
Динь-динь-динь.
- Ты хорошо подумала, Эш? - с притворным страхом спрашивает бармен.
Кивок оранжевой головы.
- Скажи волшебное слово, детка.
- Фак, - четко артикулирует Эш.
Бармен скалит зубы. Насыпает в колбу пригоршню ледяных алмазов. Вытаскивает из подставки, толчком придвигает к девушке.
- Счастливого пути в Амстердам, милая. Передай привет Ван-Гогу и всем нашим! - напутствует бармен.
Девушка хмыкает и тянется губами к краю наклоненной колбы. Изумрудная змейка вползает в приоткрытые губы.
Тонкую шею намертво обхватил кожаный ошейник. Дрожит и пускает искорки стальное колечко.
Ронин отворачивается. Взглядом притягивает к себе бармена.
Молча выкладывает на черное зеркало золотую карточку.
Взрыв музыки; вой, визги и ухающие звуки пробуют стены на крепость.
Бармен беззвучно шевелит губами.
Ставит на стойку перед Ронином крохотный ноутбук. Сует карточку в щель.
"Введите ваш код", - вспыхивают буквы на черном экранчике.
"RONIN", - печатает одним пальцем Ронин на бубочках клавиатуры. На экране вспыхивают пять звездочек.
"Авторизация прошла успешно", - сообщает экран.
Бармен разворачивает ноутбук экраном к себе. Кивает. Достает карточку, кладет перед Ронином.
Оранжевоволосая косится на карточку. Поднимает взгляд на Ронина. Залп двух лазеров глаз способен прожечь тоннель в айсберге.
Ронин растягивает губы в улыбке и смахивает карточку со стойки. Прячет карточку в нагрудный карман рубашки. Пальцы, нырнув под куртку, натыкаются на ремень "стечкина". Твердая кожа, гладкая сверху, бархатистые катышки на изнанке.
Рука ложится на стойку, скользит к бокалу. Ронин прячет золотую бабочку в ладони. Тонкое стекло приятно холодит кожу.
Бармен наклоняется к оранжевоволосой. Что-то шепчет, тщательно артикулируя звуки.
Ронин сосет золото из стакана, во рту распускаются бутоны тропических цветов и заживо сгорают в напалме. Сладкий спирт лавой течет в горло.
На экране в офисе Такеши Китано шесть трупов. Человек - его показывают сверху и со спины - не торопясь выкладывает из трупов иероглиф "смерть".
Оранжевоволосая придвигается к Ронину. Острый ноготок царапает мякоть его правой ладони.
"Пойдем", - читает он по ее развратным губам.
Она сползает с табурета и тонет в пульсирующем водовороте неона.
Ронин ныряет следом. Он видит только оранжевое свечение волос и яркий силуэт белой майки. Его руку находят холодные пальцы, сжимают, тянут за собой.
Под ногами - россыпь фосфорных звездочек. Лучше не смотреть: кружится голова и кажется, что в любой миг провалишься в ледяную прорубь космоса.
Они подходят к плотной стене тумана. Дальше пути нет.
Оранжевоволосая откидывает полог тумана. Шуршит полиэтиленовая пленка, отрывая вход в темноту.
Дверь с ликом Билла Гейтса. Наискосок по постеру толстым фломастером в стиле граффити выведено три перекошенные буквы: KAV. Клеймом смерти [21]. Черная метка городской герильи.
Несмотря ни на что, Билл Гейтс улыбается сальной улыбочкой успешного мажора. И продолжает улыбаться, получив шлепок ладонью по носу. Дверь открывается.
За дверью пустой коридор. Светильник из изрешеченной трубы. Потеки света на голых кирпичных стенах.
Цокающий звук шагов оранжевоволосой. Скрип тяжелых армейских бутсов Ронина.
Еще одна дверь. Кодовый замок.
Оранжеволосая вставляет в прорезь свою карточку. Поворачивается к Ронину. Протягивает ладонь.
Ронин кладет в нее свою карточку.
- У тебя помада на шее, - отвернувшись к замку, произносит Эш.
Ронин рук из кармана не достает. Ладони греют запасной магазин для "стечкина" и ребристую рукоятку "макара".
Под одеждой у Эш оружия нет. В верхнем зале мешал стробоскоп, теперь Ронин четко видит прозрачное фосфорное облачко, поднимающееся над ее острыми плечами и коконом окутывающее голову.
"Дигитал [22] пятого уровня, - шепчет Ронину внутренний голос. - Смертельно опасен даже в рукопашной схватке".
Клацает собачка электронного замка.
Эш оборачивается. Одаривает улыбкой.
- Не поверил про помаду?
- Нет.
- Еще есть время испачкаться. Меня зовут Эш.
Язычок скользит по темным губам. Помада цвета пьяной вишни.
Он ждет не шелохнувшись.
- Добро пожаловать в "Стеллаланд", - произносит она.
Уступает Ронину место. Он первым переступает через порог.
Винтовая лестница, ведущая вниз. Запах подвала.
Гулкий водопад шагов, мерная вибрация перил, кружение ступеней.
Стоп. Последняя чугунная ступенька. Через два шага выкрашенная черной краской дверь. Мутное слюдяное оконце.
Легкий толчок в плечо.
Ронин подходит к двери. Вставляет в щель замка свою карточку.
Окошко вспыхивает сиреневым светом.
"Введите ваше имя".
- Напиши пальцем на экране, - подсказывает Эш.
"RONIN"
В двери клацает электронный замок.
Ронин, не оглядываясь, берется за ручку двери.
- Удачи, Ронин, - произносит ему в спину Эш.

* * *

Шаг через порог. И сразу - холод ствола утыкается в висок.
- Закрой глаза! - требует глухой голос.
Ронин подчиняется.
За спиной клацает дверной замок.
Руки обшаривают одежду. Достают оружие. С щелчком выплевываются магазины, звонко цокают о бетонный пол.
- Еще есть? - спрашивает другой голос справа.
Ронин отрицательно поводит головой, заставляя прилипший к виску ствол двигаться вслед.
Толчок в спину. Три шага по инерции, и Ронин оказывается в середине комнаты.
- Открой глаза! - раздается за спиной.
Подвальное помещение затоплено густым малиновым светом, льющимся из светильника под потолком. Такая же, тягучая и томная, как малиновый ликер, музыка плавает в прокуренном воздухе. Вяло крутятся лопасти огромного вентилятора за решеткой в стене, скручивая сигаретный дым в толстые дряблые канаты.
Мигает большой плоский монитор в углу. В его лучах застыл остроносый профиль.
Восемь низких, густо-красных кресел полукругом. Заняты все. Люди в черной коже, свободные, раскрепощенные позы. В центральном кресле двое: мужчина и девушка у него на коленях.
На штанге, идущей от стены к стене, закреплен большой ЖКЛ-монитор. На лицах людей играют бледно-серые отсветы.
Девушка встает, перешагивает через низкий стеклянный столик, заставленный стаканами и бутылками с разноцветной жидкостью. Кожаный долгополый плащ на ней распахивается, обнажая длинные точеные ноги в черной крупной сетке чулок.
Она подходит ближе. На голове - черная фуражка с высокой тульей. Козырек прячет глаза в тень. Бледный кокаиновый макияж, черно-сливовые сочные губы. Под распахнутым плащом - кожаная жилетка, туго стиснувшая большие груди, в глубокой ложбинке лежит амулет - серебряная ладошка с алмазным глазком в центре.
Улыбка обнажает два ряда идеально ровных, сахарно-белых зубов. В прорезь между ними просовывается малиновый кончик языка. Подергиваясь, скользит из уголка в угол.
На плечо Ронина ложится тяжелая ладонь. Тугая боль утыкается в поясницу. Жесткий пинок под колени.
Пол больно бьет по коленным чашечкам. Ронин упирается ладонями в пол. Бетон холодный, пористый и грязный, как московский лед.
В волосах копошатся чужие пальцы, острые ноготки скребут кожу. Рывком задирают лицо вверх. В ноздри бьет запах разогретой телом кожи и дурман духов.
Девушка высоко вскидывает ногу и медленно опускает острый каблучок сапога на плечо Ронина. Стальная шпилька мнет впадину под ключицей.
С хищной грацией профессиональной стриптизерши она изгибается, приближает свои глаза к лицу Ронина. Пьяный взгляд шарит по замершему лицу в поисках признаков боли.
Сталь шпильки вращается в болевой точке. Ронин в ответ растягивает губы в улыбке.
Из-под эсэсовской фуражки девушки пробивается бледно-хлорное свечение.
"Третий уровень. Полное ничто", - шепчет внутренний голос.
Прищурившись, чтобы из глаз не выплеснулась боль, Ронин обводит взглядом людей в креслах. Все из породы дигитал. Великолепные убийцы.
Он отчетливо видит дрожащие контуры фосфорного света над их фигурами. Уровня от пятого до седьмого. Только вожак залит странно пульсирующим облаком энергии восьмого уровня.
"Фикция, пустышка, голые понты, - глумливо шепчет внутренний голос. - Он крапленая "шестерка". Только и держится на шестом уровне за счет кокаина. Хватило ума создать свою сеть. За каждым из этой команды закреплены по пятерке недоделок нижестоящих уровней. Бригадиры сосут энергию у своих рабов, а он - у бригадиров. Просто паук, нанюхавшийся кокса. Опасны только стаей, один на один - полное ничто. Как эта трехнутая на садо-мазо девка".
- Добро пожаловать на независимую территорию Стеллаланд, - резким голосом произносит вожак. - Зови меня Тэйлор. Сучку, что показывает тебе свою мокрую штучку, зовут Зингер. Догадайся, почему?
Девушка заливисто хохочет.
- Нет, не угадал, - продолжает Тэйлор. - Ничего сексуального, хотя она и трахается, как заведенная. Наша Зингер любит вкалывать иголки. Сначала под ногти. Потом в висок. Через восьмикубовый шприц откачивает мозговую жидкость. Совершенно не больно. Ни до, ни после. Только потом мозг начинает стучать по стенкам черепа, контактики замыкаются сами по себе, и человек превращается в сбрендившего робота. То в обморок упадет, а то часа три отплясывает джигу и ржет конем. Котенок, на котором экспериментировала Зингер, умер в судорогах через день. Последний человек, которого Зингер трахнула в мозги склеил ласты через... Зингер, сколько он протянул?
- Хи-хи-хи. Он жив до сих пор. - Скалит зубы Зингер. - Мочится в простыни пятнадцатой психбольницы.
- Повезло чуваку.
Тэйлор поворачивает голову из строны в сторону, над плечами взлетают длинные локоны. Он ждет поддержки от соседей. Но они молчат с застывшими лицами. Кто-то пыхтит маленькой трубкой, окутываясь густым пахучим дымом.
Крайний слева встает. До этого, держась в тени, он казался Ронину темнокожим. Оказалось, действительно негр. Огромный и крутой, как Майк Тайсон. Гладко выбритая голова, белые шарики глаз, жемчужная многозубая улыбка.
Негр заводит руки за спину, выгибает грудную клетку пловца, хрустят суставы. Буграм мышц становится тесно в узкой майке. Негр шумно выдыхает. Расслабляясь, встряхивает руками.
- Тебе скучно, Блэк Джек? - спрашивает Тэйлор.
- А-ах! - Негр разевает пасть и смачно зевает. - Еще как. Пойду наверх. Сниму пару обдолбанных мочалок. Все интереснее. Лично меня его худая задница не вдохновляет.
Мимо Ронина скрипят огромные бутсы.
- Расслабься и поймай кайф! - гудит голос негра.
Шлепок тяжелой пятерней по заду. Ронин еще больше суживает глаза.
Скрип двери. Хлопок. Клацанье замка.
- Наш друг к нам еще присоединиться, - обещает Тэйлор. - Если мы не сумеем найти точки соприкосновения.
Ронин не слышит в его голосе уверенности. И облачко энергии Тэйлора опадает до презренного третьего уровня.
Тэйлор наклоняется над столом, сует в нос трубочку и со свистом втягивает в нее воздух.
Крякнув, откидывается в кресле. Зажимает нос пальцами и закидывает голову.
Ронин видит, как, пульсируя, нарастает свечение ауры Тэйлора.
- Ха! - резко выдыхает Тэйлор. Теперь его голос вновь звучит резко, как раздираемая жесть. - Я знаю про тебя все. Ты тот самый левый чувак, которого инфицировал Вуду. В нашей колоде ты - подкидной джокер. Сам по себе - круглый дурак и пости труп. Выхода у тебя нет. На тебе пять трупов живородящих и один "цифровой". Проблема в том, что ты замочил моего солдата. Паук был плохим солдатом, если дал себя убить. Но он был моим, улавливаешь? А я не люблю терять своих. Это дело принципа. Но ты мне нравишься больше, чем Паук. Ты его заменишь. Зингер, тебе он нравится?
Зингер смазывает ладонью Ронина по лицу, больно царапнув по ссадине на виске.
- Красавчик!
Тэйлор шумно сморкается в бумажную салфетку. Скомканную бумажку бросает за спину.
- Присоединяйся к моей команде, парень. Мы теперь рулим в Стеллаланде, разве ты еще не понял? "Сантеросы" сгинули, остались мы. Остальную мелюзгу мы раздавим, как тараканов.
Острый шип каблука требовательно колет Ронина под ключицу.
- Еп-с! - вскрикивает бледнолицый у монитора. - Опять внешняя атака!
Все дружно оборачиваются.
В сиропную муть музыки вклинивается цокот клавиш.
- Мэй Дэй, помоги! - через силу выдавливает бледнолицый.
Из кресла резко встает бесполая, худая и негнущаяся, как спица, фигура. Быстрое стаккато каблучков по бетону. В свете монитора появляется голова с ершиком обесцвеченных волос. В зубах - крохотная трубочка. Мэй Дэй пыхтит и окутывается густым дымом.
На клавиатуре в четыре руки выбивают нервный ритм.
- Алес капут, Тейлор! - хмыкает Мэй Дэй. - Они все-таки пробили файервол и оставили яйцо кукушки у тебя на голове [23].
- Кто? - петухом вскрикивает Тэйлор.
Мэй Дэй стучит по клавишам. Отворачивается от монитора.
- Я запустила программу считывания следа. Так, на всякий случай. Но по почерку ясно, что работали "Сантеросы".
- Совсем укурилась? "Сантеросов" больше нет! - бросает Тэйлор.
- Спроси об этом нашего гостя. Пых-пых. - Лицо Мэй Дэй закрывает облако дыма.
И снова только горячая патока музыки. Больше ни звука. Все взгляды скрестились на Ронине.
А он улыбается застывшей улыбкой.
- Диск с компа Ванессы. Или шуточки Сисадмина, - подсказывает Мэй Дэй. - В первом случае нас выпасает спецура. Во втором...
- Заткнись! - рявкает Тэйлор.
В динамиках раздается шелест. Заглушив музыку, гремит голос негра:
- Тэйлор, у нас проблемы! Здесь "Ассасины". И только что подвалили эти ссаные "Коты".
Тэйлор закидывает голову, обращается к дисплею:
- Сколько их?
- На всех хватит.
- Как себя ведут?
- Хуже некуда. Через минуту я завалю кого-нибудь из них прямо в зале.
- Покажи мне зал, Жужу, - бросает Тэйлор через плечо.
Бледнолицый щелкает клавишей.
Все поднимают лица к большому экрану.
Тэйлор тянет паузу. Он вожак, и в последние секунды, когда всем все уже ясно, он дает стае понять , что окончательное решение все равно за ним.
- Мы идем, Блэк Джек!
Тэйлор резким толчком выбрасывает себя из кресла. Из-за пояса достает навороченный пистолет. Рисуясь, передергивает затвор.
- Если ты привел этих пожирателей конопли, дружок... - Он наводит ствол в голову Ронина. - Ты будешь умолять, чтобы я вышиб тебе мозги, клянусь!
Он прячет пистолет на место.
Остальные поднимаются нехотя, потягиваясь и хрустя суставами.
- Дамы остаются. Это мужская работа. Робби, ты с нами. - Тэйлор тычет в одного из охранников за спиной Ронина.
Мэй Дэй зло пыхтит трубкой, плюхается в кресло.
- Крошка, я мигом, - машет рукой Тэйлор.
Зингер посылает ему воздушный поцелуй.
С Тейлором выходят четверо мужчин. Уходят через потайную дверь в стене. За каменной кладкой низко гудит лифт. Звук удаляется, и в комнату возвращается тягучая музыка.
- Что будем делать, девочки? - спрашивает Мэй Дэй.
Она закидывает ногу и выбивает трубочку о каблук высокого ботинка на шнуровке. Две ее соседки безучастно смотрят на экран.
- А не поиграть ли нам мальчиком? - предлагает Мэй Дэй.
Зингер начинает трястись от нервного смеха. Острый каблук плющит болевую точку, Ронин стискивает зубы.
В следующий миг он взрывается. Кажется, что фосфорное пламя выстреливает из глаз.
Выброс ноги назад, туда, откуда слышалось сопящее дыхание последнего охранника. Ронин точно знает, где он стоит в момент удара, и пятка без промаха вонзается под коленную чашечку охранника.
"Толчок руками от пола. Подхват Зингер за голень. Рывком вскочить на ноги. Толкающее движение руками, будто отпускаешь птицу в полет", - мелькают в голове очереди команд.
Полы плаща Зингер распахиваются крыльями черной бабочки. Мелькают ноги в черной сети чулок. Зингер крутит сальто, все выше поднимаясь в воздух. Срывает траекторию и согнутой спиной рушится на стеклянный стол.
Взрыв осколков. Тело Зингер подскакивает, инерция вращения продолжает крутить его, ноги тряпично забрасываются за голову, и тело перекатывается на приготовившуюся вскочить Мэй Дэй. Распахнув руки и разбросав ноги, Зингер вминает Мэй Дэй в кресло.
Ронин, вращаясь, резко приседает на правой ноге, левая, прямая, летит над полом, едва касаясь бетона мыском ботинка. На ее пути оказываются ноги охранника. Сокрушительный удар сбивает охранника на пол. Ронин уходит в кувырок через плечо. Катится мимо распростертого охранника. Гасит скорость, воткнув кулак в незащищенное горло. Фонтан крови из распахнутого рта. Левая рука Ронина вырывает у охранника пистолет.
"Еще кувырок. Прыжком встать на колено. На всякий случай передернуть затвор".
Пистолет выплевывает неотстрелянный патрон и, клацнув затвором, встает на боевой взвод.
Ронин ведет стволом. На мушке - Зингер. Два выстрела. Пули рвут кожу жилетки, выпуская наружу фонтанчики крови.
Белесая голова Мэй Дэй вздрагивает при втором выстреле. Ронин поднимает ствол чуть выше. Мягкий нажим на спуск. Отдача задирает ствол вверх. Из головы Мэй Дэй вырывается алый султанчик.
Из второго справа кресла кувырком выкатывается бесполое существо - двойник Мэй Дэй. Полы плаща хлещут воздух. Ронин жмет на спуск. Бесполое существо продолжает кувырок, но уже с пулей между лопаток. Распластывается на полу, гулко ударив тяжелыми ботинками по бетону.
Последняя из банды сидит в кресле манекеном. Нога закинута на ногу. Свет бликует на пряжках ботфортов.
Ронин сваливается в кувырок на мгновенье раньше, чем у правого бедра манекена вспыхивает яркий цветок выстрела.
Дважды жмет на курок. Манекен выгибается, закинув голову, и опадает в кресло сломанной куклой.
Остается бледнолицый у компьютера. Он уже распахнул в крике рот. Вскидывает тупорылый автомат.
Косая, трусливая очередь поперек комнаты. Вой рикошета и град кирпичного крошева.
Ронин жмет на курок. Выстрела нет.
Коротко вскрикнув, Ронин кистевым броском швыряет пистолет в цель. Бледнолицый пытается удержать автомат, вырвавшийся из рук, и теряет драгоценные мгновенья. Пистолет врезается в яркий прямоугольник монитора. Хлещет сноп электрического огня и осколков. Бледнолицего вместе с креслом на колесиках отбрасывает к стене. Гулко падает на пол автомат.
В медовой музыке тонут слабые стоны. Пороховой дым тянется к лопастям вентилятора.
Ронин медленно подходит к скрюченному в кресле бледнолицему. Теперь лица его не видно, парень спрятал его в окровавленных ладонях.
Выгнутый хребет под синей майкой. Между выпирающими лопатками, натянувшими ткань, подрагивает логотип фирмы "Майкрософт". Ронин поднимает с пола автомат, переводит на огонь одиночными выстрелами. Втыкает ствол в логотип.
Выстрел - и пуля рвет "Майкрософт" в кровавые клочья. Парень дергается и безжизненно плюхается лицом в колени. Руки свешиваются плетьми.
Ронин обходит комнату. На каждый басовый аккорд из динамика нажимает на спуск.
Н-дах. Н-дах. Н-дах. Н-дах. Н-дах.
Последним контрольный выстрел получает охранник.
На большом плоском экране изображение с камер видеонаблюдения: бар, коридор с нишами, зал дискотеки, компьютерный салон и входная дверь клуба. В сером свечении мелькают человеческие фигуры и вспыхивают яркие звездочки выстрелов. В компьютерном салоне полный разгром, дискотека превратилась в место уличного побоища; что творится в коридоре и баре - не ясно, слишком часта рябь ярких вспышек.
Ронин собирает с пола свое оружие. Пистолеты сует за пояс, "стечкина" вешает на грудь.
Подходит к двери. Отжимает собачку электронного замка.
Пинает дверь и вскидывает автомат.
За порогом никого.

* * *

Ронин распахивает дверь в зал и вступает в ад. В нос лезет запах горелого пороха. Истеричный многоголосый вой залепляет уши.
Рэйв-парти в клубе в полном разгаре. Музыка хлещет, как горящая нефть из скважины. Стреляют из-за барной стойки в зал дискотеки, в ответ шквалом летят пули. Всполохи выстрелов и цветомузыки плещутся по стенам.
Полиэтиленовая занавесь иссечена мелкими пробоинами, как капустный лист, измочаленный градом. За ней пульсирует неоновый дым.
По барабанным перепонкам бьет удар помпового ружья. После него очереди автоматов кажутся стаккато, выбитым по дну кружки. Глухие взрывы пистолетных выстрелов.
Ронин поводит плечами, выжимая из шейных мышц напряжение. Отбрасывает полиэтиленовый полог и скользящим шагом вступает на паркетный пол бара.
Сразу же обнаруживает первый труп. Негр из банды Тэйлора. Только вместо лысой головы у него теперь кровавый оковалок. Сахарно-белый скол черепа. Огромная черная лапа продолжает сжимать рукоять пистолета.
Ронин улыбается.
Присев на корточки у трупа негра, обводит стволом пространство перед собой. В секторе обстрела оказывается только искореженный пулями обломок космического модуля. Остальное пространство скрыто за углом.
На барной стойке все еще помигивают цепочки крохотных лампочек.
С экрана в зал смотрит непроницаемое лицо Такеши Китано. Он даже не обращает внимания на то, что весь заплеван черными пятнами выстрелов. Лик Китано пропадает с экрана, его сменяет безмятежный вид тропической лагуны. С экрана вниз на стойку струится голубой свет.
С позиции Ронина отлично видны несколько сгорбленных фигур с тыльной стороны стойки.
Один из обороняющихся вскакивает и не целясь посылает очередь в зал.
Ронин ловит его на мушку. Срезает короткой очередью. Второй, длинной, до последнего патрона окатывает стойку и всех, кто прячется за ней. Отбрасывает автомат. Срывает с груди "стечкина", туго захлестывает ремень вокруг правой кисти, уже на бегу взводит затвор.
Двенадцать шагов до стойки. Восемь, семь, шесть, пять.
Короткая очередь - проверка "стечкина" в работе. На последнем шаге Ронин взмывает в прыжке. Плашмя падает на стойку. Инерция волочет его по черному стеклу. Он скользит, как по льду, быстро и без усилий.
В правой руке, поднятой над стойкой, бьется "стечкин". Пули по косой входят в темноту, забитую человеческими телами. Взрывам выстрелов вторят чавкающие звуки, будто ногой давят помидоры.
Ронин рыбкой соскальзывает со стойки, катится по полу. Тормозит. Вытягивает руку и посылает оставшиеся пули в месиво тел за стойкой. Перекатывается к стене. Отсюда отлично просматривается часть прохода с нишами. В их густой темноте отчетливо видны фосфорные тени.
Ронин меняет магазин. Тремя короткими очередями гасит фосфорные облачка.
Катится к стойке. Там, где он лежал секунду назад, пули вгрызаются в стену. Стена хрустит, и отваливается гипсовый блин. В дыру врывается свежий ветер.
Ронин вползает в нишу за стойкой. Узкий проход на мойку завален трупами. Из под груды разорванного пулями мяса по пояс высунулся бармен. Рубашка у него мокрая от крови, но на спокойном лице застыла улыбка, глаза закрыты. Только между бровями бордовая пульсирующая бусинка.

"Потребовалось три жизни, мэн, три жизни: жизнь гейши в публичном доме Гонконга, жизнь норвежского подводника и жизнь собирателя красных муравьев в амазонских лесах, чтобы колесо сансары бросило меня сюда и сделало тем, кем ты меня видишь..."

Ронин отворачивается.
Под стойкой распластались тела в кожаной одежде. Некоторые еще судорожно дергаются.
Ронин приподнимается на локте. И нос к носом сталкивается с бледным лицом Тэйлора. Всклокоченные лохмы блестят от крови. Глаза испуганно вытаращены.
- Ты-ы-ы-ы? - тянет Тэйлор.
С дрожащих губ свешивается струнка слюны.
Ронин выбрасывает руку, втыкает ствол в этот слюнявый рот и нажимает на спуск.
Глухой удар выстрела. Голова Тэйлора разрывается спелым арбузом.
- Й-а-алла! Й-а-алла! И-а-алла! - врывается в какофонию музыки стройный хор голосов.
И следом шквал пуль обрушивается на стойку.
Ронин вжимается в пол, усыпанный гильзами и кристаллами стекла. Из-под одного кристаллика натекла прозрачная лужица. Ронин слизывает ледяной кристалл, рот наполняется студеной водой с запахом горного ветра.
Пальба вдруг стихает. Пол вибрирует под ударами бегущих ног.
Ронин вскакивает, выхватывает из-за пояса пистолеты. Поднимает их на уровень глаз и жмет на спуск, выводя дугу перед собой. Стволы одновременно плюются пламенем. Вспышки слепят глаза.
Ба-у, бах, ба-у, бах, ба-у, бах,ба-у, бах,ба-у, бах. Ба-у. Ба-у. Бах Бах.
Несколько раз он слышит характерный "чпо-о-унк", когда пули входят в человеческое тело. Минимум пять раз.
Атака захлебывается. По полу катятся раненые и уцелевшие. Палят в слепую.
Ронин ныряет за стойку. Взгляд падает на приклад ружья, торчащего из-под судорожно подрагивающего тела. Ронин выхватывает помповик, вскидывает ствол вверх, передергивает затвор. Поднимается над стойкой.
Тугой, оглушительный взрыв, длинный язык огня из ствола. Шрапнель стальным градом бьет по всем, кто уцелел после атаки. Перезарядка. Залп в крики и стоны. Перезарядка. Третий залп - в зал. Вой шрапнели гасит набирающие силу хлопки выстрелов. Перезарядка - залп. Перезарядка - залп. Ронин парой выстрелов окончательно растерзывает тела, копошащиеся и неподвижно лежащие перед стойкой.
Отбрасывает помповик, припадает на колени. В три движения меняет магазины в пистолетах.
Несколько пуль клюют сталь стойки. Цокают по стене. Ронин не отвечает.
Он крадется к краю стойки. Скорее чувствует, чем успевает увидеть, что там, у пробоя в стене, густеет облачко фосфорного света. Рука сама собой вскидывает пистолет. Двойной выстрел. Дважды пули издают "чо-унк", ныряя в мягкое, вскрика не последовало.
"Насмерть".
Ронин бросается вперед. Перекатывается, падает рядом с вдавленным в стену телом.
Молодой парень, длинные волосы по плечам, жидкая бородка на щеках. Арабский платок жгутом повязан на шее. Камуфляжная куртка. Два липких темных пятна на груди. На тонкой кисти болтаются шарики четок.
"Точно – ассасин [24]".
Грохот, визги, скрежет, писк и стоны - музыка, место которой только в забитых серой ушах обкуренного хакера, вдруг обрывается. В расстрелянный неоновый туман, пахнущий порохом и развороченной плотью, вползает тишина.
Ронин настораживается. Чутким слухом ловит каждый звук, проклевывающийся в вязкой тишине. Хруст стекла, копошение, тихий стон, лязг затвора, катящаяся гильза, булькающая жидкость, сиплый вздох.
- Йя-алла! - тянет срывающийся голос.
- Йя-алла! - отвечает ему другой из глубины дискотечного зала.
- Йя-алла! - откликается третий из-за пробитой пулями полиэтиленовой занавеси.
- Йя-алла!
- Йя-алла!
Ронин прикрывает себя телом ассасина и тоже тянет:
- Йя-алла!
На восьмом перекличка кончается.
Снова давящая, душная тишина. Только хруст стальных частей стойки и журчащий звук вытекающей влаги из опрокинутых бутылок.
Ронин наводит ствол на тень за полиэтиленовой мутью. Первая пуля полетит туда. Остальные на бегу - в зал.
"Дальше... Дальше найти запасной выход из бункера Тэйлора. С меня хватит, наигрался".
Беззвучные всполохи цветомузыки неожиданно гаснут.
Ронин прикрывает веки, давая глазам привыкнуть к темноте.
Вновь поднимает пистолет. Тень за пленкой сдвинулась.
И в этот миг взрывается слепящими импульсами стробоскоп. Из динамиков вырывается визг, будто кто-то водит пенопластом по стеклу. Визг вкручивается в мозг, достигает ультразвуковой частоты и взрывается под черепной коробкой миллиардом крошечных искр...
...Ронин медленно приходит в себя. Уши залеплены вязкой тишиной, к зрачкам прилипла непроглядная темнота.
Тук-тук. Тук. Тук. Тук.
Глухие редкие удары подбираются ближе.
Ронин уверен, что это контрольные выстрелы. Но ничего поделать не может. Тело разбито параличом. В голове гулкая пустота. Машинально пытается считать выстрелы.
"Семь, восемь, девять... десять... одиннадцать..."
Сознание соскальзывает в обморочный сон.

* * *

...Он, вздрогнув, просыпается все в том же сне.
Из пробоины в стене в лицо бьет струя ветра. Пахнет ночным дождем и мокрым асфальтом.
Алексей обводит взглядом разгромленный бар. Черные кули трупов. Под ними - блестящие черные лужи, залившие фосфорные звездочки на полу. Тускло светится металл стойки.
На ее краю на корточках сидит кто-то в черной обтягивающей одежде. Белые кисти рук, морщинистая кожа маски на лице.
- Ку-ка-ре-ку! - Сисадмин тихо смеется. - Пора просыпаться.
- Уже, - ворчит Алексей. Пытается сдвинуть с себя тело ассасина.
Правая рука Сисадмина взлетает вверх. Длинный ствол с цилиндром глушителя направлен точно в голову Алексею.
- Правило первое: в Сисадмина не стрелять. - Сисадмин сияет улыбкой. - Даже не думай об этом. Лучше посмотри в дырку.
Алексей поворачивает голову. В амбразуру с рваными краями хорошо видна улица. Всполохи огней милицейских машин. Блуждающие прожектора телекамер выхватывают лица из плотной толпы. Ветер доносит возбужденные голоса и повизгивания раций.
- Они предложили всем выйти, подняв руки. Я не стал говорить, что сдаваться некому. Пообещал, как водится, расстрелять заложников. Теперь они совещаются, - комментирует Сисадмин. - Сейчас сформируют штаб и будут скрипеть мозгами и врать журналистам. Дня три минимум. Потом пойдут на штурм. Героически зальют здесь все свинцом. Мертвых спишут на чеченских террористов. Благо соответствующе одетые персонажи у нас тут есть.
- Ты с ума сошел?
Сисадмин пожимает плечами.
- А как иначе объяснить пальбу в центре Москвы? Чеченцы - это просто и понятно. Главное, привычно. Думаешь, российские граждане и их чекистские паханы поверят, что одна банда хакеров разбиралась с другой? Ага, навалив при этом три десятка неповинных трупов! И причина всему - вирус в мозгах некоторых несознательных граждан.
- Меня имеешь в виду?
- Ага. Ты - последний дигитал, остальных я зачистил. Полное переформатирование путем выбивания мозгов вот этой колотушкой. - Сисадмин покачивает стволом и снова наводит его на Алексея. - Не напрягайся. Учти, я читаю твои мысли. Еще раз подумаешь о выстреле, я выстрелю первым.
Алексей усилием воли расслабляется. Получается. Только мешает дышать тяжесть мертвого тела ассасина.
- Как я понял, это ты все организовал?
Сисадмин кивает.
- Одна из моих обязанностей - блюсти баланс сил в сети. После гибели последней из "Сантеросов" банда Тэйлора возвысилась до статуса полубогов. Пришлось натравить на них "Ассасинов" и "Диких котов". Союз временный, чисто ради разгрома Тэйлора. Потом ребята неминуемо схватились бы за власть над "Стеллаландом". Я бы держался в стороне. Кто бы не победил, сил подчинить себе сеть у них бы не хватило. Минимум года два спокойной жизни мне бы гарантировались. Я же ленивый до жути.
- А при чем тут я?
- Неучтенный фактор, нарушивший баланс сил. По сети прошел слушок, что из ниоткуда появился дигитал восьмого уровня. И каждая армия лилипутов захотела перетянуть нового Гулливера на свою сторону. Тэйлор обрадовался, когда тебя увидел?
- Я бы не сказал.
- Ну, он психанул из-за того, что я позволил атаковать его систему.
- Я слышал, что в ход пошли данные с диска "Сантеросов".
Сисадмин издает короткий смешок.
- Забавно слышать умные слова от профана. Жаль, что у тебя уже не будет возможности подучиться. Ладно, пора прощаться. Вдруг у ФСБ хватит ума посмотреть проектную документацию на дом. Выяснят, что на втором этаже раньше были витринные окна. Долбанут "Мухой", и весь гипсолит рухнет нам на головы. А потом в дыры бросят гранаты с "черемухой". Ненавижу запах хлорпикрина. А если честно...
Левый глаз Сисадмина вспыхивает рубиновым огоньком.
- Хантер?! Отморозок проклятый! - Шипящий шепот Сисадмина разносится по мутной тишине зала. - Я же чувствую, что это ты.
Алексей даже с такого расстояния чувствует, как нервно дрожат напряженные мускулы Сисадмина.
В зале мертвая тишина.
Рубиновый огонек сползает на висок Сисадмина.
- Держи руки на виду и не шевелись, клоун, - доносится из темноты мужской голос.
- Ты забыл правило: в Сисадмина не стрелять! - шепчет Сисадмин.
Стреляет Алексей.
Пуля врезается в подбородок Сисадмина, подбрасывает гуттаперчевое тело в воздух. Сисадмин плашмя рушится на стойку. Второй выстрел из темноты насквозь прошивает ему грудь. Сисадмин переваливается на бок и мертво скатывается вниз.
Гулкий удар тела об пол.
Алексей пытается приподняться на локте и выпростать руку с пистолетом из-под тяжелого тела ассасина. Но не успевает. Красный лучик втыкается прямо в глаз.
В мозгу взрывается сноп алого огня, и Алексей чувствует, что за спиной разверзлась бездна, и обморочно проваливается...

* * *

Винтовая лестница еще гудит, сохраняя вибрацию от их шагов.
Он наскоро пишет свой ник на стекле окошка:
"RONIN".
"Авторизация прошла успешно", - отвечает экран.
- А я - Хантер, потому что - охотник, - замечает из-за его плеча Хантер.
Щелкает замок.
- Не удивляйся, я тут немножко постебался в духе Такеши Китано, - предупреждает Хантер.
Шаг через порог в липкий малиновый свет.
Трупы на полу сложены в иероглиф "смерть".
Из динамиков выползает медово-сладкий блюз. Бинты сизого дыма тянутся к решетке вентилятора. Медленно машут стальные крылья.
Хантер проходит вперед. Через его плечо перекинута девушка. Оранжевые волосы болтаются на уровне пояса Хантера. Ношу свою Хантер несет легко и небрежно.
- По-моему, стильно получилось. А что, им можно играть в "Бойцовский клуб" и "Нижний мир" [25], а нам нельзя заморочиться на Китано-сане? Несправедливо.
Хантер разворачивается.
Лицо волевое, в резких морщинах. Слишком старое и умудренное, чтобы играть в "Ругнарек". Коренастый, широкоплечий, с жилистыми сильными руками. Седой бобрик жестких волос; похож на отставного моряка дальнего плавания или военного с мелкими звездами на погонах, уволенного за дискредитацию высокого звания российского офицера.
Только Алексею кажется, что Хантер свое лицо взял у кого-то в займы, слишком уж не вяжется облик трепача, анархиста и бабника с плотной аурой фосфорного света. Такой он еще ни у кого не видел. Уровень Хантера не угадать, но если даже Сисадмин испугался насмерть, то можно быть уверенным - уровень запредельный.
Хантер показывает в улыбке крепкие зубы.
- Что вылупился? Влюбляться в меня не надо. Это ее привилегия. - Он шлепает по попке, туго обтянутой джинсами. - По-японски шпрехаешь? - Он указывает на инсталляцию их трупов.
- В кино видел.
- Это головоломка для ФСБ. Если они, конечно, сюда доберутся. А вот и они, герои невидимого фронта. Посмотри на экран.
На экране картина полного разгрома в клубе: искореженная мебель, разбитые мониторы, всюду темные кули трупов. На сегменте, показывающем вход в клуб, - три фигуры в бронежилетах и касках-капсулах. Один копошится в замке, двое страхуют, обшаривая тыл толстыми стволами винтовок.
- Ясно дело, штурмовать решили. Сейчас дверь взрывом снесут - и ура! А мы им поможем. Нажми-ка на пульт два раза. А то у меня руки заняты.
Он протягивает Алексею плоскую коробочку с единственной кнопкой.
Алексей безропотно принимает пульт. Поднимает взгляд на экран. И дважды жмет на кнопку.
Экран гаснет. По потолку, кажется, прокатывается большегрузный грузовик. Мерзко дрожат стены. Вниз по лестнице катится грохот, в шели двери вползает облако пыли.
- А это ответы на все вопросы ФСБ, - с улыбкой произносит Хантер. - Чечен с пластитом [26], что обезьяна с гранатой. Что-то не так законтачили, ба-бах - и никого. Ни заложников, ни подсудимых. Все плачут, журналисты брызжут слюной, а самые умные сверлят дырочки под ордена.
- Ты о чем?
- Сисадмин правильно рассудил, лучше все списать на чеченцев. Он всех добил, а потом наляпал сырники их пластита по всему залу. Я хотел его завалить, когда он детонаторы втыкал, но решил потерпеть. И получил массу удовольствия. Особенно, когда ты ему башню снес. Ну да и хрен с ним! - Хантер показал в улыбке крепкие зубы. - Теперь над нами сто тонн битого кирпича. Неплохо, чтобы отрезать себя от прошлого. Как тебе, кстати, нравится быть бессмертным?
- Зачем я тебе?
Хантер пристально смотрит в глаза Алексею. Потом снова широко улыбается.
- Если не знаешь, зачем ты сам себе нужен, я расскажу, зачем мне нужен ты. Но не здесь и не сейчас. Прими на секундочку.
Он перекладывает свою ношу на плечо Алексею.
Подходит к стене. Обшаривает ладонью кладку. Вдавливает один кирпич.
За стеной с глухим скрежетом оживает поворотный механизм.
Хантер надавливает ладонью на кирпичную кладку.
Длинная щель медленно расширяется, постепенно приобретая контуры дверного проема.
В лицо ударяет влажный подвальный сквозняк. Хантер шагает через пороги растворяется в темноте.
Вынырнувшая из темноты рука манит Алексея за собой.
Алексей встряхивает головой, щиплет себя за руку. Чувствует боль, а проснуться никах не удается. Паучьи лапки сна намертво вцепились в мозг, впрыснув свой липкий яд.
И тогда он понимает, что кошмар теперь никогда не кончится. Отныне и до самой смерти блуждать ему в лабиринтах этого мучительно реального сна.

Предыдущая страница 15 Следующая страница


Дигитал 16

Глава пятнадцатая
Request for comment

Миллиарды крохотных светящихся глазок щурились на него из темноты. Жадные кровососы не решались приблизиться, им, наверняка, до одури хотелось вонзить свои острые зубки в горячую, сочную плоть, но страх был сильнее голода.
Алексей смотрел на огни ночного города и твердо знал, никогда больше он не подпустит к себе никого, никому больше не позволит жить за счет его жизни. Отныне и навсегда между ним и миром будет лежать хорошо просматриваемое и простреливаемое пространство. Мертвая зона. Так, как сейчас.
Они сидели на верхнем этаже недостроенного цеха, а между ними и ближайшими домами лежала темная полоса пустыря шириной с километр. Пахло умершей стойкой и вянущей травой. Ветер доносил слабое эхо звуков, исторгаемых измученным бессонницей городом.
Хантер пристроился на корточках на самом срезе бетонной плиты. Его, казалось, совершенно не волновало, что пропасть внизу заполнена стальным строительным хламом и ящиками с разгромленным оборудованием. И то, что случайный знакомый стоит всего в шаге от него. Легкий хлопок в спину - короткий полет - смерть.
С любым другим Алексей уже давно бы покончил, но только не с этим странным человеком.
Останавливало не то, что Хантер вывел его из ада "Стеллаланда", провел преисподней московских подземелий и открыл свое тайное убежище. Алексей чувствовал, что Хантера отделяет от него такая же "мертвая зона", плотная и осязаемая граница, перейти которую лучше не пытаться. И тем неменее, через эту полосу смерти между ними протянут тонкий провод связи. Алексей с первой секунды, как только увидел Хантера, отчетливо ощутил, они существа одной крови.
Контур фигуры Хантера был обведен ясно видимой полосой фосфорного свечения.
Алексей посмотрел на свою руку. Кожа светилась фосфорным налетом. Будто искупался ночью в море. Ущипнул себя, почувствовал боль.
"Значит, не сплю", - отрешенно подумал он.
- Я вчера такую забавную сценку наблюдал, - заговорил, не меняя позы, Хантер. - Идет папа с малышом, показывает ему летящую звездочку на небе и говорит: "Смотри, сынуля, спутник!" А сын задрал нос, посмотрел и так авторитетно заявляет: "Глупый ты папа, это же НЛО!" Прикинь, четыре года отроду, а уже такие вещи знает! Ты, кстати, в НЛО веришь?
- Нет.
- Напрасно.
Хантер бросил взгляд на часы, поднял лицо к звездам.
- Ты ничего не чувствуешь? Ну, типа, кошки на сердце скребут.
Алексей прислушался к своим ощущениям. Внутри медленно нарастала тревога, без причины и повода, будто слышишь гул, приближающийся из темноты.
- Смотри - вот он! - Хантер вскинул руку, указав на излом Кассиопеи.
В небе вспыхнула яркая точка. Она летела гораздо ниже звезд и была похожа на обычный спутник. Неожиданно точка распадалась на две, потом каждая половинка разделилась пополам. Четыре ярких шарика полетели по одной траектории, образовав маленький тетраэдр [27]. Прочертив половину неба, шарики сошлись, как ртутные, слились в один. Он еще немного пролетел, опадая к горизонту, и погас без следа.
- Чем тебе не НЛО? - спросил Хантер.
Алексей обшарил взглядом небосклон. Оставшиеся звезды вели себя, как им положено. Висели на своих местах и холодно подмигивали острыми лучиками.
- Что это было? - спросил Алексей. Тревога, пружинкой давившая изнутри, ослабла.
- Салют в твою честь, - крякнув смешком с кулак, ответил Хантер. - Я не шучу, кстати. Это - сканер на базе дисколета с разделяющимися сегментами. В каждом сегменте вмонтирован прибор сферического обзора. Разойдясь по четырем углам тетраэдра они позволяют получить абсолютно точную картину местности, без "мертвых", непросматриваемых зон. Спрятаться от него невозможно. При этом сканируется электромагнитное излучение в широком диапазоне: от километровой длинны волны до гамма излучения.
- И на кой черт это нужно?
- Как тебе сказать... Наверно, приятно "видеть" все радиостанции, мобильники, телевизоры, спутниковое оборудование, оптически активные и радиоактивные объекты, источники шумов промышленной частоты. Чувствуешь себя богом. Только представь себе, весь город у тебя под "колпаком"! Сканер передает данные в режиме реального времени на большой комп в одном Большом доме. Например, если в момент пролета сканера трепаться по мобильному телефону, сканер передаст координаты куда следует, и через полчаса жди в гости людей в партикулярных костюмах. В принципе сканер может сам послать на разыскиваемый мобильник код "поиск сети", мобильник без твоего ведома пошлет ответный сигнал - и ты сгорел.
- А если не пользоваться мобильником?
Мобильный телефон по настоянию Хантера Алексей отключил еще под землей.
Хантер цокнул языком.
- Думаешь, они не знают, как "фонит" дигитал? У всех нас совершенно отличный от простых смертных фон работы мозга. И чем выше уровень, тем фон выше. Лучшую "радиоактивную метку" [28] придумать невозможно. Ни смыть, ни сорвать.
- Интересно, почему ты до сих пор жив? - усмехнулся Алексей.
- Знаю много, - совершенно серьезно ответил Хантер. - Знаю, что сканер нашим подарили американцы. Влез в систему АНБ [29] и узнал его летно-технические и прочие характеристики: сколько взлетов-посадок он может совершить в сутки, сколько способен продержаться в воздухе на одной точкой, какой тип двигателя использует и как часто требует технического обслуживания. Знаю коды доступа в комп института космических исследований, куда сканер транслирует сигнал. Знаю, что вон там, - он указывает на россыпь огней города, - Курчатовский институт, а его радиационный фон языком тянется сюда. За спиной у нас крупнейший железнодорожный узел в Европе - Краснопресненская пересылка. Техногенный фон - будь здоров! Слева - ТЭЦ, электромагнитный фон - убийственный. Здесь поля накладываются друг на друга, получается "мертвая зона". А бетонная решетка этого цеха полностью непрозрачна для сканера, это уже я постарался. Здесь можно чувствовать себя в полной безопасности. А вообще, мой юный друг, как только учуешь вот тут холодок... - Он скребет себя по груди. - Бросайся в метро или вставай под линию электропередач. Проживешь долго, почти, как я.
- А сколько тебе лет, Хантер?
- Какая разница? - Хантер положил ладони на край плиты и без усилий встал на руки. - Какая разница, если используешь свой мозг и тело на сто процентов? Я тут в журнальчике прочитал, как определить свой биологический возраст. Написали, встаньте на одну ногу и разведите руки в стороны, закройте глаза. Если простоишь две минуты, тебя двадцать лет. Не пробовал?
- Нет. - Алексей не удержался и посмотрел за край плиты. Глубоко внизу из темноты выступали шипы труб и арматуры.
- А я, дурак старый, попробовал. - Хантер перенес вес тела на одну руку, освободившийся указал за спину Алексею. - Вон, видишь, недоделанная колонна торчит. На нее залез, встал на арматуру и проторчал два часа с закрытыми глазами.
Хантер толчком вернулся в нормальное положение. Подошвы без хлопка коснулись бетона.
Алексей все еще разглядывал колону в центре зала. До потолка она не доставала метров десять. Столько же было от ее неровного среза до пола.
- Два часа на одной ноге, как журавль, это круто, - пробормотал Алексей.
- Ирония понятна, - охотно согласился Хантер. - Идиотизм чистой воды. Потому что получилось, если верить журналу, что я еще не родился.
Он заразительно засмеялся, показав крупные, крепкие зубы.

* * *

Логово Хантера находилось в самом центре лабиринта умершего завода. Пришлось пробираться по узким коридорам, заваленным хламом, спускаться и подниматься по решетчатым лестницам, протискиваться в проломы, нырять в люки и балансировать на трубах с развороченной теплоизоляцией.
- Как в Сталинграде, только что не бомбят, - сказал Хантер, остановившись на втором ярусе и обводя рукой свои владения.
Мертвые механизмы, остывшие печи, вывороченные кабели, ржавые тросы. Сверху через пролом в потолке на это кладбище станков лился погребальный лунный свет.
- Хоть фильм ужасов снимай, - поддакнул Алексей.
- Ага, "Perestroika now" [30], - кивнул Хантер.
- Не боишься, что тут реконструкция начнется?
- Не-а, промышленная революция России больше не грозит, дай бог остаться аграрной страной с нефтяными вышками. К тому же это мой заводик.
- В смысле?
- Мой, купил я его.
Алексей недоуменно посмотрел на Хантера.
- Ну да, купил на подставное лицо. Разве не знаешь, как это делается? Берешь паспорт бомжа, регистрируешь на него фирму. Фирма становится соучредителем другой, и так по цепочке до оффшора. Оффшорка инвестирует деньги в другую бомжатскую фирму, которая прокупает производственные мощности. "Откат" заинтересованным лицам идет со счетов одной из фирм в цепочке. Бомж банкротится, а заводик по наследству достается оффшорке, которая по цепочке соучередителей принадлежит первому бомжу. Это и называется капитализм на базе общенародной собственности. У нас же весь народ - бомжи на бомже, вот и капитализм такой же - босяцкий.
- А деньги откуда?
- Из оффшора, я же сказал.
Хантер погасил улыбку. В глазах появился стальной отлив.
- Мне потребовалось надежное убежище, и я его получил. И таких у меня несколько. Если у тебя фантазия не идет дальше, чем прятаться по квартирам друзей, считай себя трупом. Не веришь, посмотри туда.
Он ткнул пальцем в пролом на крыше. В большой дыре поблескивали звезды. Одна звездочка сдвинулась с места, ярко вспыхнула и разделилась на четыре ртутных шарика. Мышеловка сканера плавно поплыла в ночном небе.
- Ты должен быть умнее, хитрее и профессиональнее тех, кто выдумывает такие штуки, - веско произнес Хантер. - Согласен, это труднее, чем замочить два десятка неформалов. Но теперь ты в высшей лиге, и бить тебя будут без дураков. Насмерть.
Он взялся за рукоятку щитовой двери.

* * *

Спуск по гулкой стальной лестнице закончился на дне сырого подземелья.
Хантер отлично ориентировался в темноте, а Алексей старался не упускать из вида четкий фосфорный силуэт коренастой фигуры.
Они прошли метров сто по отводной трубе, свернули в пролом и оказались в нише с тяжелой бетонной дверью.
- Не удивляйся, у меня бардак. Гостей, как понимаешь, не жду, - сказал Хантер, проворачивая колесо запирающего механизма.
В тамбуре за дверью еще было сыро, слякотно и мрачно. Стоило открыть следующую дверь, и Алексей опешил.
На расстоянии вытянутой руки находилась еще одна дверь, обычная дверь из полированного дерева с глазком. И даже коврик перед нею имелся. Тускло горела подъездная лампочка под белым плафоном.
- Ноги вытирай, - предупредил Хантер.
Алексей заторможенно поскреб заляпанными бутсами по коврику.
Возле двери на стене имелась даже кнопка звонка. Ее нажал Хантер, и за дверью мелодично пропел звонок.
- Сейчас, сейчас, - раздался из-за двери женский голос.
Алексей недоуменно посмотрел на Хантера. Тот хитро подмигнул.
Открыла дверь оранжевоволосая Эш.
- Все вопросы потом.
Хантер толкнул Алексея через порог.

* * *

Кожу пощипывали острые струйки вертикального душа. Насыщенный озоном пар растворял тяжесть в мышцах и хмарь в голове.
Алексей закрыл кран и вышел из стеклянной кабинки. Кафельный пол приятно грел стопы. Как объяснил Хантер, под убежищем проходил паропровод, проблем с теплом в подземном логове не возникало.
Сауна была оборудована по образцу подпольных бордельчиков: приглушенный свет, импортная сантехника, эвкалиптовые панели, кафель под туф и самодельная мебель.
Алексею подумалось, сколько же народу пришлось завалить, чтобы оборудовать такой раек. Конечно же, поболее, чем для подпольной сауны "для начальства", что имеется на любой уважающей себя фирме. С учетом того, что строить пришлось глубоко под землей в глубокой конспирации.
Вслух он спрашивать не стал. Показалось не солидным лезть в чужие дела. Особенно после того, как сам не хлопотно, но кроваво решил проблему денег, оружия и оргтехники.
Хантер в образе мелкого барина-самодура млел на массажном столике под опытными руками Эш. На Эш был короткий шелковый халатик, распахнувшийся на груди до самого пупка. Девушка, не прерывая массажа, оценивающе осмотрела Алексея, подарила поощрительную улыбку.
Алексей завернулся в простыню и опустился в мягкое кресло. Поднес к губам стакан с травяным чаем. В нос ударил пахнущий мятой пар.
Хантер повернул к нему лоснящееся от удовольствия лицо.
- Наслаждайся, парень. Мы же не крысы, а хомо, блин, сапиенс! Пусть и под землей, но не в норе же жить. Один раз живем, чего уж там.
Алексей хмыкнул в кружку. Хантер играл директора собственного заводика, отдыхающего от бизнеса в обществе молоденькой любовницы, но немного переигрывал.
- Знаешь, чем ты отличаешься от "Сантеросов", "Бригады Тэйлора", "Ассасинов", "Диких котов" и прочих мудазвонов, пусть кирпичи им будут пухом?
- Ну?
- Потому что я от тебя не услышал ни разу "вау", "уп-с", "клево", "отстой" и прочих обезьяних воплей. Ты спокоен, как танк на консервации, что тебе ни покажи и ни расскажи. А они же все - латентные психопаты, расторможенные эмбицилы с дурной наследственностью. В армии их бы забили табуретками, но автомата не дали бы.
- Сейчас всем дают. Шиза - не отмазка от священного долга. - Алексей с чашкой в руке откинулся на спинку кресла.
- Ха! - коротко хохотнул Хантер, подхватив мысль. - Армия вам это не что-то там! Это атомный котел половой энергии молодежи. Вот оно - наше главное и стратегическое оружие. Два года воздержания без суда и следствия! Слабо, да? Как отцы ваши и деды, мать вашу... И эту школу тюремной и дурдомной жизни у нас по конституции обязан пройти каждый. И никаких отмазок от призыва! Армия не баба, можешь - не можешь с ней не пройдет. Сказали "надо", пошел и умер героем. Армия, она чему учит? Сначала порядок, а потом уже кино и газетки читать. Только так. А если не хотят там всякие, то мы им такой конституционный порядок наведем. Десантным полком, бля! Мало будет, весь Северо-Кавказский округ бросим! Дембельским сапогом, бля, задолбим демократические ценности в головы. И чтобы явка на выборы была, как утром в сортир. Стопроцентная!
Хантер теперь превратился в отца-командира, парящегося в тайном закутке полковой бани в приятном обществе барышни-сержанта с узла связи.
- Вот ты в армии кем был? - ткнул он в Алексея пальцем.
- Я воров и бандитов ловил, пока другие заборы красили и на елки листья клеили, - нехотя ответил Алексей.
- Воров он на гражданке ловил! - зашелся в праведном гневе Хантер. - Да у нас в армии их - как мышей на складе. И с бандитами некомплекта нет. Нет, ему Москву подавай. Эх, потому и дурдом в армии, что все умные от армии шлагнуют.
Эш пригнула ему голову, осторожно стала мять пальцами бугорок мышц на плечах. Послала Алексею заговорщицкий взгляд и подмигнула бедовым глазом.
- А кем был Сисадмин? - спросил Алексей.
- Клоуном, - коротко и серьезно ответил Хантер. Помолчав, добавил: - Клоуном, который считал себя режиссером-постановщиком.
- Конечно, лучший режиссер - это ты. Просто Станиславский!
Хантер стрельнул в него острым взглядом через прищуренные веки.
- Я - Хантер - охотник за головами. Поэтому не теряй головы, иначе ты станешь мне не нужен.
Алексей отхлебнул чай, отставил чашку. Положил руки на колени. Постарался расслабиться. Удалось улыбнуться. Как только губы растянулись в улыбке, сразу же стало легче. В солнечном сплетении заклокотал горячий родничок, по мышцам потекла тугая волна силы.
- Предупреждение? - спросил он.
- Просьба.
Эш неожиданно всхлипнула, спрятала лицо в ладонях.
Хантер пружинисто соскочил с лежака. Отвел руку Эш, заглянул ей в глаза.
- О, плохи наши дела, - вкрадчивым баритоном проворковал Хантер. - Пойдем-ка, девочка, на вязку. А ты, красавчик, пока попарься.
Он за руку вывел Эш из сауны.

* * *

Алексей нашел в шкафчике флакон с антисептиком, обработал мелкие царапины на локтях и голени. За исключением их, да разве еще глубоко вдавленного синяка от каблука в подключичной ямке, никаких травм в клубе не заработал. Что было достаточно странным.
Впрочем, ирреальным было все, буквально все, что происходило, что он видел вокруг себя и в чем принимал участие последние сутки. Но самым странным было то, что сознание ничуть не противилось, ни разу не отказалось верить и не разу не восстало против столь вопиющего смешения всего и вся и полной несуразности и вопиющей запредельности событий. Казалось, что сознание превратилось в бездонную пропасть, зияющая пустота которой, как космос, способна без остатка вместить в себя все. Буквально - все.
Он присел на массажный стол. Потом, устав ждать, растянулся в полный рост и закрыл ладонью глаза.
Время текло в такт редкой капели из плохо закрытого крана. Слышались какие-то невнятные шумы, потрескивания и низкая вибрация. Один раз он различил стон, именно стон, исторгнутый измученным существом.
Но стон не повторился, и Алексей приписал его слуховым галлюцинациям, вызванным глубиной и недавним шоком от ультразвукового удара. От вспышки света, которой Сисадмин отправил всех оставшихся живых в нокаут, на дне глазных яблок сохранился ожог, и теперь перед закрытыми глазами плавали два багрово-огненных пятна, постепенно выцветая и наливаясь по краям тяжелым ультрафиолетом.
Он почувствовал движение и вскочил раньше, чем Хантер распахнул дверь.
- Расслабляешься? - ощерился Хантер. - Не облизывайся, массаж делать некому. Пойдем, перекусим. Халатик вон тот можешь накинуть.
Сам Хантер явился в образе Луки Мудищева, слетавшего по профсоюзной путевке в Японию. Развратно черное шелковое кимоно: куцые штаны и курточка с драконом, облегало разгоряченное скорой и бурной любовью плоть, об удачно завершенном привычно-сладком акте говорил жаркий румянец на лице и сиропная пленка в глазах.
Алексей снял с вешалки махровый халат с дворянской монограммой на нагрудном кармашке, сунул руки в рукава, туго затянул пояс.
Хантер вывел его в коридор, повел к арке, тускло светившейся голубым светом.
Алексей отметил, что коридор и помещения, мимо раздвижных дверей которых они проходили, имели обжитой вид, никаких признаков убогости бомбоубежища или запустения подвала. Странно, но в воздухе плавал острый запах озона.
Алексей потянул носом. Да, пахло хвойной древесиной и озоном.
- Люстра Чижевского, - не оглядываясь, прокомментировал Хантер. - Насыщает воздух положительными аэронами. Полезно для здоровья. И вообще - приятно.
Скользящая на роликах дверь в комнату, судя по приглушенному бордовому свету - спальню, была полностью открыта. Хантер не успел, а может, не захотел ее закрыть. И Алексей, бросив взгляд в интимно освещенные покои, невольно остолбенел.
Хантер, уловив сбой в ритме шагов, резко развернулся.
Алексей не мог оторвать взгляда от женской фигуры, замершей у опорного столба балдахина. Сначала показалось, что это какая-то скульптура, выполненная чересчур дотошным в деталях и хорошенько сдвинутым скульптором.
Обнаженное женское тело было плотно прижато к столбу и зафиксировано в шокирующе распахнутой позе сложной узорчатой вязью шелковой веревки. Женщина по-балетному твердо стояла на одной ноге, вторая высоко поднята и согнута в колене, голень захлестнута за столб, руки, высоко вскинутые над обморочно поникшей головой, стянуты мудреной ритуальной вязью шнурка, орнаментом и ритмом схожей с той, что покрывает длинные рукояти японских ножей. Шнур разрезал тело на правильные ромбы, глубоко впившись в матовую кожу, груди выдавлены, с болезненно набухшими сосками. Казалось, что тело слеплено из этих хирургически четко вырезанных ромбовидных сот, а потому было более чем мертвым. Но в то же время безусловно живым, болезненно манящим.
- Искусство связывания расцвело в средневековой Японии в период феодальных междоусобиц, - услышал Алексей тихий голос Хантера. - Как и все у японцев, от утилитарного значения быстро выросло до вершин эстетики. Ритуальное связывание - это и казнь, и обездвиживание пленника, и довольно радикальный способ лечения, и элемент любовной игры.
- Ни фига себе игра! - Алексей разглядел, что один конец шнурка, вынырнув из разведенной промежности, поплутав по плетенке узлов, удавкой обвивает шею. Каждый узел и каждая петля не позволяли женщине ни на миллиметр изменить вызывающе беззащитную позу.
- В данном случае - это терапия, - совершенно спокойным голосом произнес Хантер. - В Японии мужья не таскали своих жен за волосы и не дубасили, чем под руку подвернется, как принято у нас. Когда в женщину вселялись бесы, они попросту связывали их на несколько часов. А чтобы женщина лучше ощутила свою суть и сущность, ее телу придавали самые откровенные позы и обнажали самые сокровенные места.
- Зачем?
От Хантера ощутимо пахло любовной испариной и горько-сладким ядом извращения. Но глаза были стылыми, усталыми глазами врача.
- Крайность, конечно. Но объяснимая. Во-первых, чем быстрее зафиксированный ощутит свою полную беззащитность, тем быстрее разовьются тормозящие процессы в мозгу. Во-вторых, сама поза, как в йоге, обладает психофизиологическим эффектом. Положение тела непосредственно влияет на процессы в подкорке. И, в-третьих, чисто эстетическая сторона, производная от философии дзен-буддизма. Вместо того, чтобы собачиться с бабой, лучше сесть в уголке и предаться тихому созерцанию.
Отстраненность - вот чему учит связывание. Жертва и палач должны пересечь грань животного секса, всех этих поступательно-толкательных движений, сопения, копошения и жарких влажных спазмов, всего потно склизского что по ошибке зовется соитием. Их соединение происходит за тонкой, но непреодолимой для смертных гранью, где в холоде вечной ночи и вечном огне звезд сосуществуют гениальность и безумие.
Связывание - это полнота обладания без обладания. Это наслаждение покорностью при абсолютном контроле над собой. Это насилие, обращенное на себя самое. Слияние неотвратимости и невозможности, что распахивает врата Дзен.
Алексей, слушая монотонную речь Хантера, поймал себя на том, что не может оторвать глаз от фигуры женщины. Показалось, чем дольше смотрит, тем все шире и шире приоткрывается в нем самом какая-то потайная дверца. А за ней копошится что-то мохнатое, темное, жадное. Но это скотское отродье прочно и жестко удерживается на поводке кем-то другим, способным к отстраненному, потусторонне-холодному восприятию столь непотребно распятой наготы.
Он не мог не признать, что от обреченной, упаднической красоты столь беспощадно распластанного тела, трепещущего каждой клеточкой в ожидании неотвратимого, губительного, но желанного насилия, исходит ощутимая, плотная аура, размывающая границы сознания и ввергающая его в совершенно новый мир, страшный своей запредельной и мучительной красотой.
Он приказал себе отвернуться, но мышцы отказались повиноваться.
- И от чего ты лечишь Эш?
- От нее самой, - ответил Хантер. - Пойдем, ужин ждет. Оп!
Он резко и больно хлопнул Алексея по плечу.
Алексей очнулся от наваждения.
Успел бросить последний взгляд на Эш. Показалось, хотя ручаться не мог, что погибшим бутоном свесившаяся головка пошевелилась; раздвинулись оранжевые пряди, и в полуоткрытых веках влажно перекатились зрачки. И со вздернутых веревкой плеч по телу скатилась и морщинистой лужицей опала на пол пелена бледно-фосфорного свечения.

* * *

Столовая напоминала рубку подводной лодки "Наутилус". Круглые иллюминаторы аквариумов лили ровный рассеянный свет. Яркие рыбы, раздвигая водоросли, лупоглазо пялились на людей, сидящих за низким столиком. Бурлила вода в стеклянных колоннах по углам комнаты, насыщая воздух запахом моря и водорослей.
Блюда тоже были морскими: кусочки и рулончики рыбного мяса, устрицы, лангуст и масса салатов из морских трав. Приправы, густые и пахучие, были поданы в изящных чашечках.
Есть пришлось палочками. Алексей с непривычки несколько раз не доносил еду до рта.
- Очень легко научиться, если вспомнить, что столь достойный муж, как Конфуций, обходился без ложки с вилкой, - прокомментировал Хантер. - Или подумать, что сопливый малец в трущобах Киото работает палочками куда лучше тебя. Чем ты хуже?
- Я не хуже, я - другой! - Алексей удачно поддел кусочек тунца и отправил в рот. - Эш так и будет там стоять?
- Да. Она уже спит, и ей, поверь, хорошо. Лучше, чем тебе.
Алексей хмыкнул.
- Сомневаюсь.
- Поверь на слово. Она сейчас далеко, очень далеко. А ты - весь здесь.
Хантер промокнул губы салфеткой.
Он переоделся в рубашку цвета красного вина с высоким воротом и свободного покроя брюки, и с гладко зачесанными назад седыми волосами стал напоминать капитана Немо: много видевшего и многое познавшего. Правда, поговорить последние сто лет капитану Немо было не с кем. Как легла лодка на грунт, так и не всплывала со всеми своими богатствами, научными открытиями, тайнами и скелетами в шкафах.
Алексей не удивился, когда Хантер, пригубив какого-то особенного вина, настоянного на травах, спросил:
- Рассказать одну историю?
Получив в ответ утвердительный кивок, Хантер сел удобнее на кожаном пуфе и начал:
- Жил-был один научный работник. Предметом его интереса была виртуальная реальность, хотя тогда такого термина еще не изобрели. Если точно, был он психиатром и изучал шизофрению.
Алексей отложил палочки. Хантер удовлетворенно кивнул.
- Интересно? Так вот, "виртуальная реальность", "состояние измененного сознания", "управляемое сновидение" - это фиговый листок, которым пытаются прикрыть шизоидные состояния. А почему не назвать вещи своими именами? Потому, мой друг, что страшно. А страшно потому, что до сих пор не известно, что вызывает шизофрению. Болезнь есть, симптомы и клиническая картина известны, а возбудителя за две сотни лет исследований обнаружить не удалось! Чуму победили, вирус СПИДа обнаружили, а с шизофренией справиться не можем. Вот и решил тогда еще никому не известный и еще молодой научный сотрудник расколоть орешек, который оказался не по зубам самому Карлу Густаву Юнгу. У Юнга есть статья, она так и называется "Шизофрения", в ней он высказывает надежду, что рано или поздно будет обнаружен токсин, вырабатываемый организмом в ответ на специфическое раздражение, приводящее к расщеплению сознания, что и есть шизофрения.
Он скрестил руки на груди.
- Давай разберем по порядку. Разум делится на сознание и подсознание. Сознание обрабатывает информацию о реальности, соотносит с имеющимися матрицами ее восприятия: всеми этими "что такое хорошо, что такое плохо", заложенными в нас через воспитание и образование, и выдает набор реакций. Бессознательное - это чулан, в котором хранится все, что накопилось за тысячелетия эволюции, плюс утиль и вышедшие из моды вещи. Время от времени из чулана можно достать дедушкин виц-мундир или каменный топор пращура. Зачастую, они сами не ко времени вываливаются оттуда, и тогда их приходится поспешно прятать.
Сбой взаимодействия сознания с бессознательным порой приобретает комичные формы. Вспомни всех ряженых, что вывалили на улицы в перестройку: казаки, белогвардейцы, дворяне, сатанисты-металлисты, катакомбные христиане, кришнаиты и соколы-сталинисты. Жизнь круто поменялась, сознание требует - меняйся: думай быстрее, учись новому, ищи себя, добейся теплого места в новой жизни - иначе окажешься в кювете. Так ведь нет! Напялил папаху и штаны с лампасами - вольный казак. И денег еще просит за защиту правопорядка в державе. Дед в той папахе под пулеметы шел, а он с нагайкой в сапоге - у метро бабок гоняет. А по глазам видно - плутует. И слава богу, значит, еще не клинический больной. Потому что играющий в дворянина безработный или механизатор без трактора, объявивший себя атаманом, отличается от Наполеона в палате дурдома только степенью запущенности. Пока еще осознает, что что-то в его поведении не так - невротик. Время от времени с пеной у рта доказывает окружающим, что он велик, как Наполеон, поэтому не может сидеть за трактором, когда державу от жидо-масонов спасать надо, - это уже психопат. А если верит на все сто, что он батька Махно, да так, что на стуле скачет и шваброй, как шашкой машет, то это уже классический шизофреник.
И вся проблема в том, что есть нечто в окружающем нас мире, некий образ, который действует на сознание, как лимонный сок на устрицу. Раз - и сжалась в комок.
Только фокус в том, что без сознания личность не существует. Личность без сознания - как голый человек в приличном обществе. Одно дело элегантно обнажить экстерьер, что делают женщины в поисках самцов. Другое - заявиться вообще голым. Это нестерпимо стыдно и холодно. И наше "я" лихорадочно напяливает на себя все, что успеет найти в чулане. И на свет рождается новый человек. Как говорят звезды эстрады: " Я сменил имидж". Был приличным мальчиком, стал - лохматым рокером. Торговала в киоске на вокзале в Урюпинске, стала женщиной-вамп и запела хриплым сопрано. Хорошо, если переодевание прошло удачно и на ура воспринято окружением. А если нет - госпитализация. Потому что не важно, как ты себя позиционируешь, важно, как тебя воспринимает мир.
- И этому психиатру удалось переплюнуть Юнга?
- Более чем. Только мир этого не признал. - Хантер, пригубив вино, добавил: - Он не дал миру шанса.
- Лег на дно?
- В некотором роде.
Алексей не удержался и обвел комнату взглядом. Дизайн настолько стилен, что уже неприлично спрашивать, откуда деньги.
- Похоже на сон? - усмехнулся Хантер.
- Есть немножко.
- Ну так проснись.
- Не хочу.
Хантер издал короткий смешок.
- Продолжаем лекцию?
Алексей кивнул.
- Итак, вся проблема в том, что у человека разум разделен на два части: сознание и подсознание. И в этом уникальность хомо сапиенса. Видел мартышек в цирке? Так вот, обезьяна в юбочке, которую учат грамоте, - дебил по человеческим меркам. Но и человек, заблудившийся в джунглях, для обезьян - сошедший с ума дегенерат. Вместо того, чтобы сидеть на ветке, жевать банан и ловить блох, как нормальный примат, он бредет черт знает куда, и при этом голова его забита всякой всячиной, не имеющей никакого отношения к данному месту, времени и обстоятельствам.
Большая часть спасенных при кораблекрушениях сошли с ума раньше, чем начали умирать от голода. Почему? Потому что грезили, строили планы, изводили себя воспоминаниями и планами на будущее. То есть их сознание продолжало функционировать в полном отрыве от реальности.
Итак, человек - это сошедшая с ума обезьяна. И жить мы можем только в своем мире, созданном в результате работы нашего сознания. Но в мире дикой природы, где нет личности, а есть вид, где действует иррациональный закон выживания, отдельный человек и его отдельный разум обречены.
Человека свести с ума очень легко. Но что лишило разума обезьяну? Вернее, что расщепило ее разум на две части: сознание и подсознание? Вот в чем вопрос. И он стоит Нобелевской премии. Ответь на него, и ты поймешь, почему человек болеет шизофренией. И найдешь тот самый сигнал, условный раздражитель, что стопроцентно расщепляет сознание.
- А что это даст? Кроме Нобелевской премии, конечно? - спросил Алексей.
Хантер выставил вперед челюсть и набычился. Могучие бицепсы вздулись каменными буграми. В этот миг он стал очень похож на Бенито Муссолини.
Дуче держал паузу, впитывая внимание публики, как аромат цветов.
- Власть! - по-бульдожьи рявкнул он. - Власть, которая не снилась ни одному диктатору. Только представь себе, не нужен аппарат подавления: суды, армии, милиция, КГБ. Нет нужды кормить Агитпроп, всех этих непризнанных гениев перетолмачивания Маркса - Ленина и слагателей исторических мифов. Представь себе, что ты, как Гудвин способен создать Изумрудный город по индивидуальному проекту для каждого или один Бухенвальд на всех. Ты можешь являться в каждый дом неопалимой купиной или вещать на всех подданных разом с облака. Твои слова будут высекать на скрижалях и тысячи секущих себя кнутами адептов будут носить их по улицам городов, носящих твое имя. Каково, а?
- Невкусно. - Алексей отодвинул плоское блюдечко с остро пахнущими шариками, густо присыпанными травами.
Хантер снял с себя маску Великого Отца нации. Вздохнул.
- Вот и нашему психиатру показалось, что открытие попахивает, как больничный халат маниакального параноика. И самое страшное состояло в том, что идея лежала на поверхности. Странно, что до ее не подобрали раньше.
- А потом нашего друга нашли и сделали предложение, от которого он не смог отказаться.
- Нет, его не нашли. Но открытие сделали другие, это было неизбежно. И как опасался, от чего и бежал наш психиатр, открытие сразу же досталось спецорганам. У них просто тяга к высокоэффективным методикам управления человеком. Сами биороботы идеи Государства и всех хотят превратить в свое подобие! - Хантер брезгливо поморщился. - Пакость в том, что все очень просто: блокируешь сознание и лепишь из подсознательных образов нужную тебе личность. Причем, как при крайней форме шизофрении, человек уже не отличает виртуальную, навязанную реальность от действительно существующей. Вот, например, ты уверен, что находишься в подземном раю, наслаждаешься японской кухней и умной беседой, а не пьешь тухлую водку в канализационном колодце с мрачным бомжом. Уверен? А вдруг я дам тебе таблетку, и мираж рассеется, и ты действительно окажешься на помойке?
Алексей потыкал ладонь палочкой для еды.
- Не доказательство. - Хантер покачал головой. - Тактильные ощущения, боль и в клубе "Стеллаланд" были реальны. Но все казалось тебе дурным сном. Слушай, а может, ты до сих пор спишь у себя дома, а? Или до сих пор валяешься в обмороке на асфальте у метро "Аэропорт"?
Алексей промолчал. Ответа у него не было.
- Ладно, не напрягайся, - улыбнулся Хантер. - Иначе, продолжая логическую цепочку, мы дойдем до того, что ты еще спишь в маминой утробе. Все дело в том, что реальность - это то, что мы все вместе согласились считать реальностью. Социально одобренная иллюзия, коллективное добровольное помешательство - вот что такое реальность. Типа всенародных выборов очередного спасителя отечества. Отечество - это иллюзия. То, что отечество находится в опасности - еще одна иллюзия. Ну, а то, что отечество спасет очередной кремлевский квартиросъемщик - уж совершенная иллюзия. Для личности реальна только она сама, у отдельно взятого человека - есть биография, но нет истории. Мир - это то, что отразилось в моем сознании. А мое сознание - это то, чем и как меня научили видеть мир. Ты хоть что-нибудь понял?
- Только то, что мы все сошли с ума, когда еще были обезьянами.
Хантер коротко хохотнул.
- Уже кое-что. Потому что именно в этом и состояло открытие. Расщепление единого разума на аналитически-ассоциативную часть - сознание, и рудиментарную - подсознание произошло в раннем неолите, до этого мозг нашего предка ничем не отличался от мозга других гоминид. И рост лобных долей мозга произошел взрывообразно, за какую-то тысячу лет, что по сравнению с предыдущими этапами развития - мгновенье. И память об этой эволюционной катастрофе, выкинувшей человека из лона природы, навсегда с нами. Как первородный грех.
Кстати, библейский миф прямо указывает, что люди познали Добро и Зло, то есть научились расщеплять единое на составляющие, то есть анализировать реальность. Отсюда наши наука, техника, законы - все, что мы построили, чтобы оградить себя от Природы.
Хантер замолчал. Прощупал взглядом Алексея. Осмотр, очевидно, его удовлетворил.
- Но вернемся к бедной обезьяне, сошедшей с ума, - продолжил он. - Только представь, это дигиталу труда не составит, что в тебе появилась еще одна личность, еще одно сознание, посвоему видящее мир. Допустим: опер и серийный маньяк. И так, у всех животных - один разум, а у тебя - два. Плохо это или хорошо? Плохо, если они воюют друг с другом. Отлично, если разделить их по специализации: одно пусть отвечает за анализ реальности согласно общественным нормам, а второе будет хранить прошлый звериный опыт, так, на всякий случай. Все идеально, но страх, рудиментарный страх о родовой психотравме остался. Человек, кем бы себя ни мнил, для подсознания так и остался сумасшедшей обезьяной. И она, дикая, коварная, всеядная тварь, скрытая в темных безднах нашей родовой памяти, обшаривает реальность в поисках того знака, образа, раздражителя, что свел ее с ума. Находит, или ей кажется, что нашла, и мы получаем нового клиента в психбольнице с диагнозом шизофрения.
Хантер покопался палочками в тушке рыбы, отделил один позвонок, поднес белый цилиндрик к глазам Алексея.
- Вот он - знак, условный сигнал, первопричина всего. Не библейское яблоко, а позвонок стал причиной катастрофы.
Алексей свел глаза на белом цилиндрике позвонка. Ничего пагубного не разглядел.
-Чем питались гоминиды? - задал вопрос Хантер и, как лектор, тут же ответил сам:
- Эти твари жрали все подряд. Но выжить могли только поедая трупы. Человек произошел от падальщика. Он не мог конкурировать с крупными хищниками, но стае гоминид было вполне по силам отогнать стаю шакалов и первыми дожрать остатки. Только мяса, само собой, оставалось мало. И гоминиды научились раскалывать камнями кости, чтобы высосать костный мозг. Вот он тот труд, что по Марксу якобы сделал из обезьяны человека. Труд падальщика над трупом! А чтобы ты знал, энергетическая ценность костного мозга в восемь раза выше, чем мышечной ткани. Трусливые падальщики питались исключительно деликатесами! И при этом ничем не рисковали и не расходовали массу энергии, как хищники-охотники.
Он медленно повел палочками, сжимавшими позвонок перед глазами Алексея.
- А теперь представь себе ситуацию, когда твой мохнатый предок высосал из позвонка мозг, заглянул внутрь, луч солнца прошел сквозь позвонок и прожег сетчатку, а внутри в это время ухнул энергетический взрыв от тысячи калорий, моментально расщепившихся в желудке. - При этих словах, Хантер сделал так, что свет прошел сквозь дырочку в позвонке, и Алексей отчетливо увидел яркий кружок на темном прямоугольном фоне и ауру лучей света вокруг. - Да, надо заметить, что малое по объему, но высококалорийное питание прежде всего полезно мозгу и ведет к его гиперфункции. Можно предположить, что такой энергетический удар на фоне удовольствия мог привести к временному коллапсу сознания? Вполне. Нечто подобное оргазму, если уж быть совсем точным.
Итак, допустим, отдельная особь в стае на мгновенье сошла с ума. Но стая гоминид была единым организмом! С единым разумом на всех. Мы такое состояние можем ощутить только в возбужденной толпе. Для нас это жуткое переживание утраты индивидуального "я" ради обретения коллективного "мы". А для гоминид это было нормальным повседневным состоянием. И в рассматриваемом нами гипотетическом случае сумасшествие одной особи моментально вызвало умопомешательство всей стаи. Так клич "бей жидов, спасай Россию!", брошенный в наэлектрилизованную толпу, превращает отдельных законопослушных обывателей в стаю гоминид, охваченных паранойей.
И с этой стаи обезьян-шизофреников и началась история человечества. Потому что пришлось учиться понимать друг друга, вырабатывать согласованный язык образов, постоянно учитывать то, что две особи по-разному видят одно и то же. Да что там две! На первом этапе даже одна особь, я уверен, видела мир то одной половинкой сознания, то другой. Как наши клинические больные в стадии циклотимии: то Вася здоров, то опять щами умывается и считает себя Колумбом.
Думаю, процесс очеловечивания пошел так быстро, что наиболее непонятных или непонятливых просто тюкали камнем по темечку. Выжившие в ходе дебатов учредили родо-племенной строй, где все одной крови, одного образа мыслей и образа жизни. А камнем по темечку разрешалось тюкать только соседей, потому что они говорили, мыслили и одевались иначе. Так родились войны как способ утверждения своего видения мира, а замирения врагов и обряды братания дали начало международной политике. Внутренняя политика с тех самых времен сводится к введению и насильственному сохранению единомыслия и одобряемого большинством миропорядка.
- И все пошло от позвонка? - иронично усмехнулся Алексей.
Хантер пожал плечами.
- Почему нет? Долго думали, что от яблока, которое принес змей. А Еву сделали из ребра, заметь, той же костной ткани. И тех, кто в это не верил, жгли на кострах.
Он уронил позвонок в плошку. Еще влажной от сока палочкой начертил на салфетке круг, вписанный в квадрат.
- Вот наш позвонок во фронтальной проекции. По-умному, называется - мандала. Во всех мировых эзотерических доктринах этот символ означает единство Земли и Неба. Знак высшего совершенства! В христианской традиции - Град Небесный и Град земной; когда они соединятся, наступит Царство Божие. Задолго до христиан задачу квадратуры круга решали в Древней Греции.[31] - Он провел диагонали в квадрате. - А вот из мандала, которая послужила матрицей для графического начертания знаков многих алфавитов: рунического и кириллицы в том числе. Может быть слышал, что количество геометрической фигур, образуемых нейронными цепочками в мозгу совпадает по количеству и написанию с буквами алфавита? Это научный факт. Иными словами, мозг анализирует реальность по азбуке. А азбука - это вариации изначальной мандалы, что свела с ума обезьяну.
Хантер отложил палочки, положил подбородок на сцепленные пальцы.
- Отсюда до идеи создать виртуальную реальность для отдельно взятого разума - один шаг. На компьютере просчитываем цепочку потребных нейронных связей, оцифровываем, кодируем по базовой мандале, подаем на излучатель, - самый простой вариант - динамичный фильтр перед лазерным лучом, - облучаем глаз клиента, через глазной нерв закачиваем код прямиком в мозг - и получаем в худшем случае больного в состоянии полной каталепсии, в случае удачи - существо, живущее в особой реальности и крайне опасное для окружающих. Как у нас выражаются - дигитала.
Алексей чуть не захлебнулся от волны фосфорного огня, полыхнувшего внутри. Усилием воли заставил себя палочками подцепить кусок рыбного рулетика, обмакнул в соус, отправил в рот. Прожевал и сглотнул. Облизнулся. Разлепил губы в улыбке.
- Это ты придумал "Ругнарек"?
Хантер не успел ответить.
В следующий миг кулак с торчащими из него палочками взрывным ударом полетел в цель.
И тут же адской силы вихрь сорвал Алексея с места, поднял в воздух, перевернул и жестоко обрушил на пол. Боль в вывернутом плече взорвалась огнем. И следом второй взрыв боли - в голове - разметал сознание в клочья...

Предыдущая страница 16 Следующая страница


17 Олег Маркеев

Глава шестнадцатая
Wired

Мучнисто-белая, колыхающаяся парусина наконец перестает волнообразно пучиться, разглаживается, затвердевает и далается потолком. Идеально ровным, цвета светлой фисташковый кожуры. До половины потолка лежит штриховка от китайских жалюзи, закрывающих окно. За окном ярко горит солнечный свет, но в комнату через мелкую сеть тростинок пробиться не может. Как и звуки. Слышен только слабый мерный гул.
Уютно пахнет косметикой, свежим постельным бельем и мандариновой мякотью.
- Проснулся? - мяукает справа голос.
Он скашивает глаза.
Девушка лежит совсем рядом, подмяв под грудь подушку. Гладкая, молодая кожа, тронутая загаром, аккуратный носик, монгольские скулы, припухшие губы, нижняя капризная и чувственная, верхняя - более сдержанная, с едва заметным пушком, чуть прищуренные глаза, криминальный и развратный взгляд сытой кошки. Всклокоченные оранжевые лохмы горят в просеянном свете.
- Хочешь? - спрашивает Эш.
Выталкивает языком изо рта мандариновую дольку, зажимает во влажных губах.
- Нет, - отвечает он.
Эш дергает плечиком, давит губами дольку, прячет в рот. Темно-розовый язычок медленно слизывает с губ оранжевый сок.
- Который сейчас час? - спрашивает он.
- Одиннадцать было точно, - отвечает она. - Потому что раньше я не просыпаюсь. Вот число я знаю точно. Точно - не первое сентября. Иначе я была бы в универе.
- Мне нравится ход твоих мыслей.
- И это все, что нравится?
- Пока - да.
Он поднимает руку, разглядывает ее, медленно поворачивая.
- Але, Нарцисс, хватит собой любоваться! - Эш подается вперед, влажные горячие губы скользят по его плечу, находят мякоть, острые зубы слегка прикусывают кожу.
Он чувствует боль. И понимает, что это не сон. Роняет руку. В тугом матрасе дрожат пружины.
- Где мы?
Эш вскидывает голову, щурит кошачьи глаза.
- У тебя провалы в памяти на почве спермотоксикоза? - сделав серьезное лицо, спрашивает она.
- Типа того, - абсолютно серьезно отвечает он.
- Между прочим, предлагал руку и сердце.
Он недоуменно косится на нее.
Эш взахлеб смеется, тычется лицом ему в грудь. Поднимает голову, сдувает упавшую на лицо прядь.
- Серьезно ничего не помнишь?
Он помнит все, вплоть до попытки убить Хантера, дальше - провал. Но хочет знать, что запомнила она. Поэтому не отвечает, ждет.
- Эк тебя торкнуло, - с кислой улыбкой начинает Эш. - Короче, познакомились вчера в "Стелле". У меня там стрелка с подругой была, но она продинамила. Решила я конкретно напиться. У стойки увидела тебя. Поняла, мой тип, вечер даром не пройдет. Но у тебя какие-то дела были с Тэйлором. Я проводила тебя в бункер.
Ее рука крадется по его груди. Он накрывает ее пальцы ладонью.
- И что дальше?
- Поколбасились на дискотеке и завалились ко мне. Если честно, как добрались, я напрочь не помню. Но раз здесь, значит, на автопилоте, но долетели. Потом... Потом был чистый кайф. - Ее ноготок начинает просяще царапать ему ложбинку под левой грудью. - Тебе в подробностях изложить?
- Кто такой Хантер?
- А-а, и ты туда же! - разочарованно тянет она.
Переворачивается. Голову пристраивает ему на живот, выпрастывает из-под простыни ноги, закидывает вверх. Тянет носки и шевелит пальцами. На плоских квадратных ноготках черный лак.
Он ждет. Пальцы машинально теребят оранжевый шелк ее волос.
- Хантер - это глюк, - наконец, произносит Эш.
- А поточнее?
- Глюк, я же сказала. У хакеров, что окончательно заморочились, есть пуля, что Хакер приходит к тому, кто самый типа умный и крутой. И больше этого кекса никто не видит. Типа ему работу предлагают за бешеные бабки за бугром. Чуть ли не в Силиконовой долине. Секретность, супер-пупер-компы и все такое... Короче, гониво чистой воды.
- А ты в это веришь?
- А мне как-то фиолетово. - Она продолжает болтать ногами в воздухе. - Я же не хакер с хаером. В Сети початиться, ну там над озабоченными постебаться, "мыло" разослать, рефераты скачать, просто чего почитать, ну картинки всякие не детские посмотреть - это плиз. А заморачиваться по полной, ну его нафиг. У меня был на первом курсе один такой ботан. Еле спровадила. Как вспомню, так вздрогну.
Он слушает, внимательно ловя каждую модуляцию ее голоса. Эш говорит правду. Она, святая невинность, - вне игры.
И тут же в его памяти само собой и неизвестно откуда всплывает:
" >Nikname: ASH
>Password: &Ash_WOOd_23ca #
>Date of Rugnarek installation: 2000-10-07
> Startgame: PASSED 2000-10-09
> Personal info: Access denied
>Role: free warrior
>Last level: 5
>Actions: 4 - all succeed
>Actions info: DELETED
> Team: No
> Current status: TERMINATED 2001-05-05
> Terminated by: HUNTER"
Он приподнимает голову. Не видит ничего, кроме закинутых ног, живота, прикрытого скомканной простыней, и двух темно-коричневых сосков, задорно точащих в разные стороны.
- Эш! - окликает ее он.
Она выгибается, поворачивает голову, подставляет лицо под его взгляд. В глазах лишь нега пригревшегося котенка. На губах плавает улыбка девочки-подростка, без разрешения посмотревшей папину видеокассету.
Она ничего не знает об одиночной воительнице по кличке Эш, вступившей в игру в девятого октября двухтысячного года, достигшей пятого уровня с четырьмя успешными ликвидациями и ликвидированной пятого мая игроком по имени Хантер.
- Я тебя придавила? У тебя такое лицо...
- Какое?
- Сам посмотри.
Она указывает большим пальцем за спину.
Он поворачивается. Всю стену слева от входной двери занимает встроенный шкаф с зеркальными дверцами. Одна распахнута, обнажая полки, плотно заставленные книгами и коробками, обклеенные бледно-розовой бумагой в цвет обоев. Своего отражения он не видит. Придется вставать или сгибаться пополам.
Он решает встать и проверить кое-что еще.
Осторожно сдвигает голову Эш. Рывком вскакивает на ноги. В голове гулкий звон, словно в колоколе заблудился ветер.
Он подходит к окну. Сует в жалюзи палец и выглядывает наружу через щель в плотном полотне соломинок.
Снаружи под лучами солнца плавится улица. Насколько может судить, где-то в старой Москве. Пешеходы и машины выглядят самыми настоящими. Дом напротив затянут зеленой строительной сеткой. На лесах прохлаждаются гастербайтеры. Майки они сняли и чалмой намотали на головы.
Он разворачивается. И видит свое отражение в зеркале.
- Опа! - тихо роняет он.
- Головка бо-бо? - улыбается Эш, глядя на него снизу.
А он не может оторвать глаз от чужака в зеркале.
Нет, тело осталось прежним. Только покрыто плотным темным загаром. И лицо. Волосы выгорели до белизны. Острижены коротким бобриком. Даже брови - белые.
От всего, что он помнит, остался только черный глубокий синяк в подключичной ямке. Будто нещадно вдавили острым штырьком.
Он медленно прощупывает синяк. Под пальцами медленно оживает комок боли.
- Клянусь, это не моя работа, - выдает Эш. Она, ничуть не смущаясь ни своей наготы, ни его продолжает его разглядывать. - Мне можно инкриминировать только царапины на спине. Остальное на себя не возьму, хоть пытайте!
Он на неестественно твердых ногах идет к двери.
Дверь украшает парадный плакат партии СПС. Три богатыря демократии: пузатенький Федоров, стервочка Хакамада и кудлатый пудель Немцов старательно изображают думу о народном благе, ясное видение перспективы и верность идеалам. Игривой рукой, прошедшейся по плакату ядовито-синим маркером, партийная аббревиатура СПС расшифрована как "Случайные Половые Связи". Ниже другим почерком и на другом языке добавлено:"Forever".
Ронин резко распахивает дверь.
Обычная прихожая обычной квартиры. Здесь пахнет кухней и чувствуется характерный запах подъезда.
- Туалет направо, первая дверь, - подсказывает Эш.
- Кто-то еще дома есть?
На полу две пары обуви. Женские и мужские кроссовки.
- Ноу бади ин, фэллоу! - по-эллингтоновски пропевает Эш. - Подруга укатила в свой Минск голосить против Лукашенко. Она же у меня, того, активная феменистка. К универу обещала объявиться. Если менты белорусские не свинтят.
- Оно ей надо? - спрашивает он.
- Так активисты, что их для дебошей вербовали, каждому бесплатный билет до Минска дали. А Манюха свою мамку второй год не видит, вот и купилась.
- Мне бы, девки, ваши проблемы, - бормочет он, почесывая занывший висок.
На полу, кроме кроссовок, еще комом лежит одежда. Получается, с себя все сняли, едва переступили порог.
Он ногой шевелит кучу. Одна пара джинсов и рубашка, на глазок, ему в пору, но таких он не помнит. Не помнит и армейскую куртку, разбросавшую рукава в сторонке. И армейского образца сумку у двери.
Переступает через одежду. Заглядывает в дверной глазок. Вид через рыбий глаз на лестничную клетку достаточно безрадостен: мрачно и пусто. Дверь напротив открывается, выпуская мальчишку с лохматым псом. Оба выглядят вполне натурально.
Организм требует своего, и Ронин идет по адресу, указанному Эш. Потом - в ванную.

* * *

Теплый дождь омывает кожу.
Он уже не чувствует своего тела, уже не различить, где он сам, где она - скользкая, упругая, гибкая. В голове - звон, снизу накатывает жар, вот-вот взорвется яркой вспышкой.
- Замри! - Он издалека слышит ее голос.
На секунду ощущение тела возвращается, и он чувствует ее пальцы, впившиеся в плечи.
Огненная дуга замыкается, одновременно пронзив обоих. В глазах темнеет.
Хрипло вскрикнув, она закидывает голову. Пальцы скатываются с его плеч вниз, оставляя за сбой полосы сладкой боли.
Он осторожно дает ей осесть на белое дно. Стоит, ловя ртом щекочущие струйки душа.
Она ловит его пальцы, тянет вниз, к себе.
Он наклоняется, становится на колени между ее разбросанных ног. Одну руку заводит ей под голову, осторожно приподнимает, другой бережно разбирает оранжевые мокрые нити, залепившие лицо.
Ее обморочное лицо в мелких крапинках воды. Высокие монгольские скулы, припухшие губы, под полуоткрытыми веками тусклый отсвет зрачков цвета мутно-коричневого оникса.
Он чувствует внутри себя прилив огня, но не жаркого, багрово-красного, а мертво-фосфорного, холодного и испепеляющего.
И смотрит ей в глаза. Сквозь зрачки. Еще глубже.
Смотрит, пока на склере ее левого глаза не появляется крохотная красная медуза.
Эш выгибает гибкое тело, словно через него пропустили ток, руки скребут по дну ванны. Она распахивает рот, в горле уже клокочет, но Ронин ладонью гасит крик. И продолжает жечь ее мозг своим взглядом. Глубже, глубже, еще глубже.
А медуза на матово-фарфоровой склере все растет и растет, медленно распуская лепестки щупалец...

* * *

Он лежит поперек матраса, уткнув лицо в сгиб локтя. Эш, сложив ноги по-турецки, сидит в изголовье, прижавшись спиной к стене. Теперь ее мокрые волосы цвета шкуры пантеры и также отливают холодным черным огнем. На этом настоял Ронин. Время оранжевых одуванчиков и розовых соплей кончилось. Началась война. Время цвета вороненой стали.
- Зачем ты это сделал, зачем ты это сделал? - заторможенно шепчет Эш. - Я думала, что все уже кончилось.
Ронин приподнимает руку, смотрит на Эш. Ее лицо мокро от слез и капель, стекающих по волосам.
- "Думала"! Думала, что пришел добрый дядя Хантер и стер твою память? Дурочка, он просто заблокировал те зоны, что инфицированы "Ругнареком". И открывал, когда ему требовалось.
- Какая разница, кто тобой управляет - Сисадмин или Хантер? - пожимает плечами Эш.
- Согласен. Если тобой управляют, то уже без разницы - кто.
- Анархист! Ты еще хуже моей Манюхи. Она зациклилась на свободе, бегает по митингам и рубится с ОМОНом. А ты...
- А я хочу свободы только для себя и готов завалить за это любого. - Он закрывает лицо.
- Тогда непонятно, зачем тебе я?
- Одному скучно. И еще одно соображение: вдруг я размножаться захочу?
Она фыркает. Утирает лицо.
Он переворачивается на живот. Смотрит на свое отражение в зеркале. Медленно ощупывает щеки, брови, ежик волос, привыкая к новой внешности.
- Как себя чувствуешь? - спрашивает он.
Эш ложится на матрас, свернувшись в клубок.
- Как после групповухи.
- Образно и точно.
- Дурак ты! - Эш подтягивает колени к носу. - Будто мозг кипятком облили. Еще не решила, кого я больше ненавижу, тебя или Хантера.
- Лучше уж его.
- Да что с него взять? Озабоченный папик, если разобраться. Кризис среднего возраста: молодые не дают, а сверстницы уже не могут. А гормон играет - ого-го! Я сейчас вспоминаю, что он со мной вытворял... Порнуху полноформатную снять, миллионершей стану. В главной роли - Мисс Эш. Звучит, да? И главное, самой все было в кайф.
Ронин разворачивается так, чтобы видеть ее лицо.
- Ты это серьезно?
- Нет, сублимирую недотрахит! - Эш судорожно вздыхает. - И нафига ты мне память вернул, благодетель косорылый! Жила бы себе дурой дальше и горя не знала. "Тут помню - тут не помню". А теперь что мне делать? И "Ругнарек" помню, каждого, в деталях: чем, как, когда... И Хантера с его сексотерапией.
- Эрос и Танатос, - подумав, произносит Ронин. - Гениальная мысль!
- Чего-чего ты там бормочешь?
- Я сказал, Любовь и Смерть. Даже не я, а Фрейд так сказал. Ну, вроде как человеком движут эти два начала. Допустим, "Ругнарек" снимает блокировку на убийство себе подобного. А что у нас еще под вечным запретом? Секс. Его общество разрешает только в одобряемых и безопасных для него формах. Помнишь, как одна партийная дама орала, что в Союзе секса нет? Подразумевала, что вся половая энергия должна расходоваться по линии Госплана. Как там? "Армия - это атомный котел половой энергии, вот оно - наше главное и стратегическое оружие".
- Что-то подобное я уже слышала, - настораживается Эш. - Только не могу вспомнить...
- Не мешай, - отмахивается Ронин. - М-да. Клин клином... Свободу убивать себе подобных можно затормозить только свободой секса. Без правил и ограничений. Если зарядить по мозгам что-то типа Камасутры, то вполне можно пережечь все схемы, созданные "Ругнареком". Гениально! Получается, что Хантер не за просто так тебя имел.
- Ах, какая радость! Сейчас уписаюсь от восторга, ага! Чтобы ты знал, по сети ходила муля, что Хантер переводит лучших на верхние уровни. Когда он ко мне в "Кофемании" подсел, солидный такой дядечка, и сказал: "Хочешь выйти из игры? Я могу, я Хантер", так я чуть до потолка не подпрыгнула.
- Надоело играть?
- Надоело куклой на ниточке быть! Вечно на измене, вечно ждешь, что тебя торкнет в самом неподходящем месте, очнешься черт знает где, а потом Сисадмин фотку пришлет с новым трупом. А ты - ни бельмеса не помнишь!
- Неправда, отлично помнишь, - твердо говорит Ронин.
- Ладно, помнишь, - соглашается Эш. - Только как кошмар, бред и глюк. Не хочешь верить, что это ты кого-то заколбасила на самом деле. Я, если честно, только последнего отчетливо помню. По карнизу девятого этажа прошла, влезла в окно - и в затылок, спящего. Шилом. Ужас!
- А Тэйлор, "Ассасины", "Коты"?
- Отморозки, бандосы обычные. Им в кайф людей мочить.
- Было, - поправляет ее Ронин.
- Что - "было"?
- В прошедшем времени. Все три команды терминированы. Вчера в "Стеллаланде".
Эш садится на колени, зажимает голову в ладонях. Плотно сжимает веки.
- Я сойду с ума, - шепчет она. - Я сойду с ума... Если не вспомню, я сойду с ума. Только не мешай! Хантер приказал прийти в клуб... Описал тебя... Я тебя узнала... Бармен попросил провести к Тэйлору... Я приняла таблетку.
- Какую?
- Хантер дает. Позвонил на мобильник, спросил про тебя, я ответила: " На месте". Он сказал: "Прими "колесо" и жди меня". А дальше...
Она роняет руки на колени, распахивает глаза.
- Слушай, я же тебя у Хантера видела! - заторможенно шепчет она. - Что-то я нифига не пойму.
Ронин холодно улыбается.
- Вот, у нас уже появилось что-то общее. И я тебя там видел. И тоже не пойму, как мы тут оказались. Квартира точно твоя?
- Блин, ну я же еще не совсем клюкнулась! Конечно, моя. Мы ее с Манюхой на пару снимаем. Шмотки мои, ее - в той комнате. Кухня, ванная... Нет, так глючить не может. Да не смотри ты так, идиот! Моя, точно моя.
- Сумка и куртка в прихожей чьи?
- Твои. Наверное. Разве нет?
- Принеси, пожалуйста.
- А сам - развалишься? - щурится Эш.
Ронин смотрит на нее долгим взглядом.
Она пожимает плечами, встает, кошачьей походкой выскальзывает из комнаты. На ней мужская рубашка, едва прикрывающая тугие ягодицы. Ронин уверен, что она знает, куда направлен его взгляд.
Первой в распахнутую дверь влетает куртка. Ронин успевает ее поймать, откладывает, готовясь ловить сумку.
Эш втаскивает ее волоком, небрежно держа за ремень. Рывком подгоняет к ногам Ронина.
- Характер, - как диагноз, произносит он.
- А то! - усмехается Эш.
Сначала Ронин проверяет содержимое сумки. Ноутбук, тот самый, Бандераса, пачки денег, два ствола: "макаров" и "вальтер". Вычищены и снаряжены. По три магазина к каждому.
В нагрудном кармане куртки - конверт, в нем два паспорта и два краснокожих удостоверения. Первый паспорт на имя гражданки Пепловской Маргариты Давидовны, с фотографии строго смотрит Эш. Второй - на имя Доронина Алексея Викторовича. На фотографии Ронин в своем новом загорело-блондинистом обличии.
"Эка невидаль! При современном уровне техники сработать такую фотку - два раза "кликнуть" мышкой, - думает Ронин. - В "Фотошопе" отретушировал и вывел через принтер на фотобумагу. Пять минут работы. А вот паспорта - высший класс".
Он сразу парой разворачивает удостоверения. Доронин А. В. и Пепловская М. Д., оказывается, служат в информационном управлении Совета национальной безопасности.
Порывшись в конверте, Ронин достает сложенный вдвое листок.

"Мой дорогой друг! По вполне понятным причинам ты не можешь показаться у себя дома. Я взял заботу о твоих вещах на себя. Надеюсь, ты не в претензии. Что касается меня, я не в претензии за то, что ты, как я предполагаю, попытался украсть у меня мою игрушку. Если тебе удалось ее не сломать, поздравляю. Лично у меня не хватило бы духа на такой эксперимент. И тем не менее, будь осторожен. Она не только хрупкая, но довольно опасная штучка. Желаю удачи. И до скорой встречи!
P.S. Согласись, что магия - это кибернетика плюс психология. И не забывай смотреть на звезды!"

Подписи нет.
Ронин поднимает глаза.
Зрачок ствола смотрит прямо в лоб.
Эш стоит в недосягаемости, крохотный браунинг держит двумя руками. И улыбается облизывающейся улыбкой кошки, отрезавшей мышке путь к норке. Правый глаз прищурен. В левом, прицельном, плавает красная медузка.
Ронин не опускает взгляд. Ждет.
Улыбка гаснет на лице Эш.
- Зря ты это сделал, Ронин. Я теперь все-все помню. Откровенно говоря, погано, но попробую как-то с этим прожить. Быть дигиталом я согласна. Но я больше не хочу убивать.
- Все равно ты будешь убивать, - разлепив плотно сжатые губы, произносит Ронин. - В этой игре правило одно: хочешь жить - убей.
- Я больше не играю. Ни какой Сисадмин, ни Хантер, ни ты, даже сам Хозяин игры не влезут больше мне в мозг и не прикажут убивать.

Что-то происходит со зрением, стены выгибаются и сворачиваются, превращая комнату в длинный темный тоннель, в самом конце которого едва различима в круге света фигурка женщины.
Ронин слышит, как его низкий голос заполняет собой гулкую пустоту тоннеля, и вторя словам утробно вибрируют стены:
- Ты будешь убивать, чтобы остаться свободной.
- Нет! - слабое эхо в ответ.
- Да. Сейчас ты впервые хочешь убить сама, без приказа. И отныне так будет всегда: хочешь - стреляй, хочешь жить свободной - убей.
Свернутое в трубу пространство хлопком разворачивается, стены, пол и потолок прилипают на положенные им места.

Эш судорожно дышит, не в силах пошевелиться. Ствол начинает чуть заметно дрожать.
Ронин с резиновой улыбкой на губах ждет, когда ее руки, сжимающие пистолет, безвольно опадут вниз.
Он отчетливо видит ровное зелено-голубое свечение, обволакивающее фигурку Эш.
- С возвращением в игру! - шепчет Ронин.

Предыдущая страница 17 Следующая страница


Дигитал 18

Глава семнадцатая
Loading new mission, please, wait!

Оказалось, у Эш при всей ее кажущейся беззаботной и тотальной маргинальности внутри жила крепкая, как справная подпруга, хозяйственная жилка. Оценив изобилие рублевой и долларовой наличности у Алексея, она решила создать "неприкосновенный запас" на случай ухода в глубокое подполье, что по ее разумению предполагало забаррикадироваться в квартире, залечь на страстно пружинном двуспальном матрасе и совершать короткие перебежки к холодильнику и обратно.
Так как у Эш в холодильнике было, как на зимовье в Арктике, много льда и чуть-чуть консервов, пришлось совершить набег на супермаркет, торговавший всем подряд по относительно низким ценам.
Эш, окинув торговый зал взором полководца, объявила:
- Пожалуй, сначала позаботимся о душе.
В перечень необходимого и жизненно важного в качестве духовной пищи были включены си-ди со всеми фильмами Такеши Китано, романы обоих Мураками, альбом Бредслея и... коробка презервативов "Sico".
На вопрос, зачем в таком наборе "Sico", да еще в таких количествах, Алексей получил ответ, что лучше умереть от пули, чем от СПИДа. Вопрос о количестве был уничтожен встречным вопросом: "А чем еще настоящий мужчина должен заниматься в ожидании пули?" Спорить Алексей, по вполне понятным причинам, не стал.
- Как выражается один мой знакомый, это активная защита для активных людей, - добила Эш и водрузила коробку "Sico" поверх покупок.
Загрузившись товаром для ума и сердца, отправились за съестным.
Алексей следовал за Эш по торговому залу, выписывая шумахерские повороты тележкой. Модернизированная проволочная авоська принимала в свое объемное нутро все новые и новые упаковки. Эш со стороны смотрелась удачливой охотницей за брачным счастьем, решившей откормить заарканенного живьем иноходца. Выбирала продукты подчеркнуто долго и привередливо, подолгу проводя в уме сложные арифметические действия с ценой, массой и калорийностью.
Говоря языком рекламы, самого себя Алексей позиционировал молодым бизнесменом, спонсирующим отпускную пассию остатками отпускных фондов. Внешний вид обязывал.
Он несколько раз ловил свое отражение в зеркале: подтянутый, раскованный, загорелый. Над созданием нового имиджа Алексея потрудилась Эш, не забыв и о себе, естественно. В ее доме находился бутик, чьи вешалки и полки изрядно опустели после их визита, а как выразилась Эш, "позорный прикид" Алексея прямиком отправился в бутик для бомжей - в мусорный контейнер.
Новый облик - свободный костюм из чистого льна и такая же, на полтона светлее, рубашка, невесомые туфли из плетеной кожи - Алексею нравился.
Нечего и говорить об Эш, подобравшей к своим теперь черным волосам защитного цвета рубашку, невесомую широкую шаль, в темных тонах, расписанную индийским поклонником Дали, и просторную длинную юбку конопляного цвета. Алексея очень позабавила бирка к юбке: "Изделие изготовлено из экологически чистого волокна конопли, но не может быть использовано в качестве наркотического средства". Подразумевалось, что сворачивать из лоскутков юбки "косяки" бесполезно.
И при этом Алексей чувствовал, что тот, другой, властный, холодно жестокий и отрешенно смелый, никуда не делся. Он следил за Алексеем, выступающим на публике в новой роли, как опытный режиссер за игрой любимого актера. Если задуматься, то получалось, что Алексей следит сам за собой. Одной своей половиной за другой. Но "заморачиваться", по точному определению Эш, на собственной двойственности не хотелось, даже малейшей потребности в этом не было.
Свое второе "я" Алексей теперь воспринимал как естественную , неотъемлемую половину единой сущности. Насколько мог судить, с Эш происходило то же самое, в элегантной девушке никто, даже она сама, не могли заметить притаившегося оцифрованного монстра - дигитала. Свое возвращение в мир братоубийственной игры Эш отметила кратким дождиком слез. Которые вскоре высохли без следа.
На боку под пиджаком Алексей ощущал приятную уверенную тяжесть оружия. Для одной половины, все еще помнящей о милицейском прошлом, носить с собой ствол было безумием, для другой - нормой. В сумме получалось терпимо.
Эш остановилась у длинного контейнера, из которого поднималась дымка холодного испарения. Поворошила упаковки пельменей.
- Мэн, ду ю вона рашэн нэшинал фаст-фуд? - коверкая язык, спросила она. - В смысле, какие берем?
- Бери любые.
Эш окатила его взглядом мамы, уставшей воспитывать дауна.
- Я зачем тебя сюда привела? Чтобы ты учился экономить, пока деньги есть. Когда их нет, никакая экономия уже не поможет.
- А вы, молодые люди, не ссорьтесь. Там все равно мяса нет, - раздался за спиной Алексея скрипучий старческий голос.
Алексей отступил и оттянул за собой тележку, молча предлагая советчику ковылять дальше и желательно на максимально возможной в его летах скорости.
Дедок в белой бейсболке, уставной рубашке и в парусиновых бесформенных штанах вволок за собой в образовавшийся зазор свою тележку и плотно, явно надолго, застрял между Алексеем и Эш.
Приподняв очки с толстыми линзами, он вперил мутные подслеповатые глазки в ряд ценников. Просматривая ценники, дедок жевал губами и издавал тихие возмущенные назальные звуки. Чего-то там в носу у него скопилось достаточно, он полез в карман, выудил сморщенный платок, сунул в него вислый нос, со следами неразделенной любви к алкоголю, и по-слоновьи самозабвенно и громко, не таясь, протрубил. Закончив продувку пазух, он тем же платком промокнул глаза и, стрельнув ими в Алексея и Эш, пробормотал:
- Молодежь пошла. От всего нос воротят, - заскрипел дедок. - А мне бы таких пельмешков тогда... в Нарыме. У-у! Все бы отдал за пельмешки горяченькие. Да со стопочкой чтобы. Так ведь и сейчас не дадут. Ни тогда, ни сейчас. А на том свете разве пельмешками кормят? Там... етой... амброзии полстакана в день поднесут - и гуляй, Вася. Пой оссану кому положено. А с чего ее петь, с полстакана, да? Много ты с полстакана напоешь!
Эш, временно находясь вне видимости деда, послала Алексею выразительный взгляд и покрутила пальцем у виска.
- Да-да, склеротические изменения, усугубленные алкогольной интоксикацией, - другим голосом произнес дедок.
И в тот же миг, ровно на миг, его облик изменился, пропали дряблые складки вокруг глаз, сами глаза очистились от склеротической мути, разгладились морщины, нос перестал походить на квелый огурец, губы стали полнее, сложились в волевую складку. На Алексея глянул Хантер - охотник за головами. Глянул, как стрелок из засады, и пропал.
Хантер невероятно быстро вернул себе прежний облик, но голос не изменил:
- Не хватайся за ствол, дурик, - властным, яростным шепотом произнес он. - Себя погубишь и нас спалишь.
Он чуть сдвинулся ближе к Эш, превратив Алексея в одиночно стоящую цель. Для опытного стрелка завалить ее, не зацепив соседних, теперь труда не составляло.
Алексей расслабил руку, действительно, приготовившуюся нырнуть под пиджак. Просканировал взглядом зал. Нормальные люди вовсю передавались покупательскому кайфу. Ни одного облачка фосфорного свечения в круговороте тел вдоль витрин и в очереди у касс Алексей не засек.
- Хорошо выглядите, ребята. Так и надо, дорого, но не броско. Любые неформальные прибамбасы: косухи, армейские куртки, куртки-бомберы выдают вашего брата с головой. Чем маргинальнее вид, тем быстрее вычислят. Дигиталу надо одеваться скромно, тогда жить будет долго. А загар тебе к лицу, - глумливо усмехнулся Хантер.
- Как сделали? - ровным голосом спросил Алексей.
- Таблетки "консервированное солнце". Французский шик. Две штучки - и под ультрафиолетовую лампу. Час - и как-будто месяц провел на Ривьере. - Хантер подергал козырек бейсболки. - А ты быстро взял себя в руки, молодец.
Алексей попробовал вычислить, кому Хантер подал сигнал, но безуспешно.
- А где же команда? - прямо спросил он Хантера.
- А должна быть? - хитро прищурился тот.
- Несомненно. Без помощников трудно доставить два тела в адрес. Без ассистентов такие фокусы не показывают. Да и вообще, стаей на стаю интереснее.
- Соображаешь. Только нет здесь команды. Жалко ребят. Ты им теперь не по зубам, порвешь, как тузик грелку. А я их поштучно подбирал, с умом и смыслом.
Хантер прощупал взглядом Эш.
- Ясно. Отобрал-таки мою любимую куколку. Отобрал и не сломал. Как, непонятно. Завидую, завидую, что скрывать... Ладно, научную конференцию по сему поводу мы потом устроим. А теперь у меня к вам вопрос, красавица и чудовище. Как дальше жить будете? - Он обмерил взглядом Эш, затем Алексея. - Уточняю, тебя в розыск дали сразу по двум эпизодам. По подозрению в причастности к пяти трупам в каком-то офисе. И за "Стеллаланд". Наружка засекла, как ты туда входил, но, как сам понимаешь, не видела, как ты ушел.
Алексей с Эш переглянулись.
- Ищут так, что загар не поможет, - хмыкнул Хантер. - Судя по вытянутости ваших лиц, детки, новость вам в душу запала. А здравых мыслей нет. Поэтому предлагаю свой вариант: документы, деньги и любую страну по выбору в обмен на одну услугу. Повторяю - одну!
Алексей пожалел, что никак нельзя всадить пулю в бок "пенсионеру" и прорваться к выходу. Из магазина, положим, выскочить можно. А дальше куда?
Хантер терпеливо ждал, для конспирации копаясь в покрытых инеем упаковках, наводил линзы очков на ценники, вздыхал и шевелил губами, производя в уме сложные подсчеты. При этом со стороны смотрелся самым обычным пенсионером, пытающимся сэкономить даже на низких ценах супермаркета "Авоська".
Алексей поймал себя на мысли, что даже наметанный глаз опера не смог бы вычислить во въедливом дедуле особо опасного преступника.
- Слушай, как у тебя это получается? Ну, маскировка такая? - спросил он.
- О! - Хантер почесал вновь ставший огуречным нос, - Знания - страшная сила. Когда знаешь, какие существуют психотипы, знаешь, что действует не человек, а его психотип, и воспринимают, как по одежке, не то, что ты о себе думаешь, а что ты предъявляешь на обозрение, поверь, труда не составляет подделаться под любого. Конечно, Мэрилин Монро я не изображу, да и зачем?
Из восьмидесяти четырех базовых психотипов мне по возрасту и конституции подходят девять. Вот ими я владею в совершенстве. Ну как в совершенстве? Серьезной проверки в амбулаторных условиях личина, может, и не выдержит, но для улицы вполне сойдет. Как ваши паспорта. Наряд ментов купится стопроцентно, а вот бюро криминалистической экспертизы может что-то заподозрить. Кстати, тебе я удостоверение СНБ справил потому, что как ни одень - мент ментом! Единственный тебе известный имидж. Да еще его альтер-эго - бандитский. Так что, парень, учись, пока я живой. - Он по-старчески закрякал в кулак. - Уф, ну что? Как мое предложение?
Алексей пожал плечами.
- Выхода нет. Говори, кого завалить?
Хантер опять зашелся крякающим смехом. Отсмеявшись, вытер слезящиеся глазки пальцем, запустив его под стекла очков.
- На этот раз взять живым. Непременно живым. - Очки свесились с носа, и поверх мутно-толстых стекол на Алексея глянули строгие холодные глаза. - А самим уцелеть. Работаете в паре.
Эш поджала губы. Алексей перехватил ее взгляд, брошенный в тележку, заполненную снедью. Так дети смотрят на игрушки, которыми им не играть.
- Когда и где? - задал вопрос Алексей.
- Через час. Торговый комплекс "Арка".
Алексей нахмурился.
- А что я могу поделать? - хитро ощерился Хантер. - Понимаю, что на твоей "земле", где тебя любая собака даже в таком прикиде узнает. А что делать? Делать-то нечего! Другого случая не будет и другого места я тебе не подберу.
- Ладно, проехали. Кого?
- Сам увидишь. Вернее, почувствуешь.
Хантер покачал тележку, резко скрипнули колесики.
- Да, чуть не забыл! Эш, деточка, посмотри, что там показывают. - Хантер крючковатым пальцем указал на мониторы, висевшие над рядами касс.
На плоских телевизорах синхронно шел рекламный ролик. Лицо мужчины рассыпалось на множество ярких квадратиков, они складывались в новое изображение: оранжевый квадрат, вписанный в красный круг. Квадрат начинал вращаться, сначала медленно, потом все быстрее и быстрее, пока его изображение на размазывалось в оранжевый круг. И тогда возникал логотип неизвестной компании: "KAV".
Эш поморщилась.
- Фигню всякую там показывают.
- Ты тоже так думаешь? - обратился Хантер к Алексею.
Алексей по наитию прикрыл веки, и тут же каким-то особенным зрением увидел в ролике, воспроизведенном памятью покадрово, череду угловатых знаков поверх основного изображения. Особенно много этих изломанных червяков ползало в кадрах с превращающимся в круг квадратом.
Алексей распахнул глаза. И встретился с пристальным взглядом Хантера.
- Это саб-мэссидж, кодовый сигнал в мозг каждому дигиталу на твое уничтожение, - отчетливым шепотом произнес Хантер. - С утра транслируется по всем каналам телевидения, с рекламных мониторов и мобильными лазерными излучателями. Всех "оцифрованных" зомбируют на твое убийство. - Он перевел взгляд на Эш. - Тебя это, милая, тоже касается. Ручка не чешется?
Эш презрительно фыркнула.
- Если саб-мэссидж на тебя не действует, то и слава богу. - Он вновь навел свои пронзительные глаза на Алексея. - Снимаю шляпу, Ронин. Тебе удалось то, о чем я только мечтал.
Эш, прошептав что-то невнятное и злое, неожиданно пнула тележку. Ручка вырвалась из пальцев Алексея, и тележка, скрипя колесами, пронеслась по проходу и, ударившись о витрину, замерла, опасно накренившись. С такой тщательностью выбранные покупки едва не высыпались на пол.

* * *

Торговый комплекс "Арка" стеклянной подковой двухъярусной галереи накрыл спуск в подземный переход.
В последнее время в Москве такие стеклянно-ажурные чудные конструкции стали возникать все чаще и чаще, зеркально-хромовым сиянием резко контрастируя с окружающими их поизносившимися зданиями.
Появляются они сказочно быстро и так походят на грезы кухонных диссидентов о Западе, словно джинны, работающие по договору с мэром, переносят их из дальних сказочных стран, управляемых мудрыми визирями, ни разу не задержавшими зарплату своим бюджетникам.
Или строит их жена-искусница, Варвара-краса, желая оберечь любимого мужа от неприятностей на царской службе - и чтобы рейтинг его в народе колом стоял. Махнет правой - из рукава высокопрочный бетон пургой сыплется, махнет левой - синь небес в стекло отливается и сама в рамы вставляется, хлопнет в ладоши - скатерть-самобранка в торговом зале расстилается: налетай, народ, гуляй! А хошь, из ничего, из водопроводной воды и двутавровых балок чудо-дворец с волнами морскими, пляжами и пальмами построит. Мужу - славу, семье - достаток, детишкам на молочишко... Налетай народ, сигай в воды подогретые, наводи загар на телеса белые, отдыхай на песочке кварцевом. А кругом - город, снегом занесенный. Ну чудо же, чудо!
В "Арке", как и во всех ему подобных супермаркетах, осколками волшебного зеркала воткнувшимися в тело столицы, жизнь текла импортная, пафосная и по ценам запредельным. Два этажа под крышу забили стеклянные соты бутиков. Мимо их элегантного, стильного и высококачественного содержимого следовало идти, нет, плыть по гладкому мрамору пола, шествовать с солидной непринужденностью президента великой державы в исторический момент инаугурации, брести вальяжно рассеянной походочкой молодой акулы НАСДАКа [32]. И каждой клеточкой тела источать ауру успеха и виагровой финансовой потенции. Иначе вид нездешнего изобилия и цены на него размазывали тебя, сирого и нищего, по тому же мрамору пола, как биг-мак, упавший на асфальт в час-пик.
В этом мире торгового Зазеркалья случайный посетитель с ментальностью и содержимым кошелька уроженца Средне-русской возвышенности чувствовал себя полным и окончательным ничтожеством. Он по определению не попадал в избранную "тарджет групп" [33], кому с гигантских плакатов, сексуально раздвинув губы в улыбке, адресовали свои мэссиджи женщины нездешней красоты и на кого устремляли манящий взор авантажные мужики с торсами античных богов. Не ему, чьи вкусовые рецепторы привычны к квасно-борщовым ароматам родины, предназначались волны тонких парфюмов, облагородивших стерильный воздух. Не его слух услаждала приглушенная и приглаженная музыка. Из всего множества иностранных слов, горящих, мелькающих, излучающих солидное свечение и тускло отсвечивающих гламуром, как бы ненароком, но продуманно цепляющих взор чужаку адресовалось только краткое "Exit" на дверях. Ступай, мол, милый, жертвам нет места на пиру победителей.
В этом аквариуме для золотых рыбок, обладательниц золотых карточек "VISA", Ронин чувствует себя своим. Странное ощущение, своим и чужаком одновременно.
- Что такая напряженная?
Эш обводит взглядом зальчик кафе: итальянский стиль, много искусственного винограда, арочек и лепнины, пять зеркальных столиков с плетенными стульями вокруг, в витринные стекла стен видно муравьиное копошение на первом этаже. Они единственные посетители.
Эш морщит лоб, как при головной боли.
- Не знаю... Раньше как во сне все было. Очнешься в нормальной жизни и даже убеждать себя не надо, что кошмар приснился. А сейчас... - Она пожимает плечами. - Так четко и ясно, что даже страшно.
Ронин отодвигает чашку кофе.
- Для нас нет ничего хуже, чем пытаться стать обычными людьми, - произносит он.
- А если попробовать?
- Лучше не надо.
- И что тогда делать?
- Жить.
Он отворачивается к стеклянной стене. С минуту разглядывает покупателей, снующих по мраморному полу. Прозрачная капсула лифта плавно всплывает над залом.
Эш достает из сумочки, лежащей на столе, сигарету, прикуривает. Ее глаза закрыты темными очками, на круглых стеклах плавают отражения экрана телевизора. Телевизор висит над стойкой бара, звук приглушен, чтобы не отвлекать единственную пару посетителей, бармен и скучающая официантка с ничего не выражающими лицами смотрят на экран, где идет репортаж о взрыве в клубе "Стеллаланд". В кадре трехэтажное здание, наполовину разрушенное взрывом. По грудам колотого кирпича ходят спасатели и какие-то люди в партикулярных костюмах с пакетиками для вещдоков в руках.
Ронин прячет улыбку.
- Что смешного? - Эш вскидывает подбородок.
- Так... Подумал, что Хантеру мало "Стеллаланда", если в этом аквариуме стрелку забил. Прикинь, во сколько встанет Лужкову бардак, который здесь можно устроить. Кстати, ты упоминала о Хозяине игры. Почему бы Хантеру не быть Хозяином? Масштаб и почерк соответствуют.
Эш мотает головой.
- Не знаю. Скорее, не уверена. Не похоже на него.
- Тебе лучше знать.
- Да не знаю я его вовсе! Я с ним вот так же познакомилась, в кафе. Сидела, думала, кого бы склеить типа тебя, упакованного на все сто и нежадного. С Манюхой уже затрахались копейки считать, решили обзавестись спонсорами. Подсел такой папик весь из себя солидный, но озабоченный, аж капает. Я решила: а и хрен с ним. То-се, слово за слово... И вдруг он прямо в лоб спросил: "Хочешь выйти из игры?" И глазищами своими ледяными прямо в мозг...
Ронин поворачивается к ней лицом.
Эш опускает взгляд, старательно стряхивает пепел, водит кончиком сигареты по ободку пепельницы, пока он не превращается в алый конус.
- Ну?
- Оглобли гну! - морщит лоб Эш. - Меня аж пот прошиб. Никто про мои глюки не знал. Сама себе боялась признаться, а уж другому и подавно. Начнут сплетничать за спиной, потом в глаза скажут: "Мать, шиза тебя скосила!" А чуть психанешь на публике, с кем не бывает, так сразу дурку вызовут. Повяжут и полную задницу аминазина накачают. У нас так одну девчонку на курсе сосватали. Сначала прикалывались над ней, потом открыто травить начали, а когда она в буфете одному кексу поднос на голову опрокинула... У-у! Так еще, гады, психиатрам стучали, какая она ненормальная. У нее еще по-божески, от большой неразделенной любви глюк пошел. Таких джульетт в дурдоме - два отделения. А мне что сказать? Что вижу во сне, как по крышам бегаю и людей мочу, а потом в криминальной хронике о них читаю?
- Короче, Хантер появился, когда ты уже на пределе была?
Эш дергает губами.
- Хуже. Мне это начало нравиться.
Ронин смотрит ей в лицо.
- Дальше что?
- Я сказала "да". И все как рукой сняло. - Эш затягивается сигаретой и отворачивается. - Только такая порнуха пошла, мама не горюй! Идешь по улице или на лекции сидишь, вдруг торкнет - и будто в темноту провалилась. Очухаешься в другом месте, а ощущения - будто тебя рота солдат поимела. Страшно до пота холодного. И сладко одновременно. Кошмар, короче. Так почти месяц или больше... Помню только, что снег лежал, когда я стала Хантера видеть. Ну, когда, понимаешь...
- Он ни разу не приказывал тебе убивать? - понизив голос спрашивает Ронин.
- Нет. Я для него, как резиновая кукла была. Привезет к себе домой или я сама туда еду - и пошло-поехало. - Эш давит сигарету в пепельнице. Растирает пальцы. - Короче, будет что в климаксе вспоминать.
- Где его дом?
Она молчит.
- Где его дом? - повторяет Ронин.
- Не знаю, - медленно шевеля губами, отвечает Эш. - Странно... Обстановку помню, а где дом - нет. Почему так?
- Значит, умеет, - холодно усмехается Ронин. - Почему бы ему с такими способностями не быть Хозяином игры?
Эш неуверенно качает головой.
- Возможно... Правда, среди дигиталов фенька ходила, что Хозяин игры это типа Бога, который все создал. Ну, грохнешь Сисадмина, вырвешься на другие уровни, а там, как в обычном квесте [34], мочишь всех подряд, пока на верхнем уровне не сталкиваешься с Хозяином. Мокнешь его - ты свободен. И еще главный приз отгребешь. По логике, Хозяин показываться никому не должен, так?
- Складно. А Хантер кто в таком случае?
Эш пожимает плечиком.
- Ну, типа, охотника за головами шибко умных, кто код на другой уровень пытается подобрать.
Ронин кивает.
- Или еще проще. Сисадмин раздает задания, а Хантер зачищает киллеров, когда на них слишком много трупов повиснет. Потом настает черед Сисадмина.

...Рубиновый огонек сползает на висок Сисадмина.
- Держи руки на виду и не шевелись, клоун, - доносится из темноты голос Хантера.
- Ты забыл правило: в Сисадмина не стрелять! - шепчет Сисадмин.
Стреляет Алексей.
Пуля врезается в подбородок Сисадмина, подбрасывает гуттаперчевое тело в воздух. Сисадмин плашмя рушится на стойку. Второй выстрел из темноты насквозь прошивает ему грудь. Сисадмин переваливается на бок и мертво скатывается вниз.
Гулкий удар тела об пол...

- Ну, а потом по законам жанра кто-то выносит приговор самому Хантеру, - добавляет Ронин. - Если он не Хозяин, то жить ему осталось недолго. Вот и мечется.
Эш заметно бледнеет.
- И нас тоже зачистят? - шепчет она.
- А чем мы лучше других? - Ронин несколько секунд смотрит на ее растерянное лицо. Резко подается вперед, сжимает ее запястье жесткими пальцами. - Ну-ка соберись! Мы - лучше, ясно тебе?! Мы - лучше всех!
- С чего ты взял?
- Мы - другие. Я это чувствую.
Эш освобождает руку.
- А я еще нет, - упавшим голосом отвечает она.
Ронин замирает. Прислушивается к своим ощущениям. Правая рука быстро ныряет под пиджак.
- Соберись, Эш. У нас проблемы.
Он откидывается на спинку, стул издает слабый скрип. Правая рука что-то прячет под столом.
За стеклом мелькает черный силуэт, и почти сразу же, обдав их запахом кожаной одежды, на свободный стул усаживается парень. Встряхивает гривой черных волос, хищно усмехается. Ронин видит свое изогнутое отражение в стеклах его черных очков.
Ронин без труда различает бледно-фосфорную дымку, заклубившуюся вокруг головы парня. Слишком разорванную и кисельную, чтобы говорить о силе. И тем не менее наглый незнакомец - дигитал немалого уровня.
- Привет, Ронин!
Парень непринужденным движением распахивает куртку-"косуху". Между кожаной жилеткой и ремнем из мотоциклетной цепи торчит рукоятка пистолета.
- Побазарим или сразу тебя завалить?
Ронин машет рукой официантке, отлепившейся от стойки, и девушка остается на месте.
- Насчет чего базар? - спрашивает Ронин.

...Под стойкой распластались тела в кожаной одежде. Некоторые еще судорожно дергаются.
Ронин приподнимается на локте. И нос к носом сталкивается с бледным лицом Тэйлора. Всклокоченные лохмы блестят от крови. Глаза испуганно вытаращены.
- Ты-ы-ы-ы? - тянет Тэйлор. С дрожащих губ свешивается струнка слюны.
Ронин выбрасывает руку, втыкает ствол в этот слюнявый рот и нажимает на спуск.
Глухой удар выстрела. Голова Тэйлора разрывается спелым арбузом...

Ронин тяжелым взглядом смотрит за темные стекла очков, пытаясь пробиться через зрачки в мозг.
И тут же в его памяти само собой и неизвестно откуда всплывает:
" >Nikname: Godzilla
>Password: To_6_ra_90_bora_X^^
>Date of Rugnarek installation: 1999-01-10
> Startgame: PASSED 1999-01-10
> Personal info: Artur N. Pavlov, 23 years old, 45-176 Vernadskogo av. Moscow, Russia
>Role: warrior
>Last level: 6
>Actions: 8 - all succeed
>Actions info: Access denied
> Team: Talor Batallion
> Current status: free warrior
> Terminated by: NO"
- Годзилла из команды Тейлора, вошедший в игру десятого января девяносто девятого, игрок шестого уровня, восемь успешных акций, - металлическим голосом перечисляет Ронин. Он не без садистского удовольствия отмечает, как гаснет и стынет на губах парня самоуверенная улыбочка. - Что ты мне хочешь сказать? Что ты крут, как сто вареных яиц? Допустим, я это вижу. Дальше что?
Годзилла нервно сглатывает. Кивает на Эш.
- Пусть твоя телка погуляет, базар серьезный будет.
Ронин отрицательно качает головой. Эш, фыркнув, тянется к сумочке, достает сигарету. Годзилла скашивает глаза на ее руку. Резко поворачивается.
- Ты - тоже? - спрашивает он, всматриваясь в лицо Эш.
- Она тоже дигитал, - отвечает за нее Ронин. - И она со мной. Все, тема закрыта.
- Ладно, твои проблемы. - Годзилла по-конски встряхивает головой и откидывается на спинку стула. - Ты в курсе, что на тебя заказ вывесили?
Ронин кивает. Годзилла, очевидно, ждет более бурной реакции, но лицо Ронина остается каменным.
- Твое счастье, что я умею держать себя в руках. Мне эти мэссиджи пофигу. Не захочу, не грохну. А вот салаги трехуровневые уже слюной пузырят. Сам видел.
Ронин левой рукой подносит к губам чашку кофе, делает маленький глоток.
- Давай без понтов, Годзилла. Кого ты там видел, мне без разницы. Посмотри лучше туда. - Ронин указывает пальцем на телевизор, и Годзилла послушно поворачивает голову к экрану. - Это я замочил Тэйлора со всей братвой и еще две команды до кучи. Тебя, как понимаю, в "Стеллаланде" вчера не было. Повезло дураку. Теперь ты один. А одному - страшно. Я тебе нужен, и ясно зачем. А зачем ты мне, я не знаю. Но готов выслушать. - Ронин ставит чашку на стол. - У тебя минута.
Годзилла скалит зубы. Растянутые губы нервно подрагивают. Правая рука скользит по ремню к рукоятке пистолета.
Ронин качает головой. Под столом раздается характерный щелчок вставшего на боевой взвод пистолета, и ладонь Годзиллы, едва коснувшись металла рукоятки, опадает на бедро. Ронин холодно усмехается.
- В твоем положении резкие телодвижения противопоказаны, - предупреждает он. - Но губами шевелить разрешаю. Только быстро, ты мне уже надоел.
- Ладно, предлагаю договор, - сдается Годзилла. - Короче, так... Ты меня ставишь на место Тэйлора, а сам будешь держаться в тени. Доходы пополам.
- Откуда деньги?
- Хакеров будем доить. Они же ботаны полные, крэкают все подряд чисто по дури. А ведь это бабки серьезные. И серьезных людей можно крепко обидеть. Улавливаешь?
- Значит, будем крышевать хакеров, да?
Годзилла встряхивает сальными кудрями.
- Т ы не понял. У Тэйлора свои были, штук десять. Как их найти, знаю только я.
- Что скажешь? - обращается Ронин к Эш.
Эш, зажав сигарету в губах, кладет сумочку на колени, роется в ней, достает зажигалку. Несколько раз чиркает, но огня высечь не получается.
- Эй, гарсон, дай даме прикурить! - грудным голосом просит она.
Годзилла, стрельнув взглядом в Ронина, вытаскивает из кармана куртки бензиновую зажигалку "Зиппо", щелчком отбрасывает крышку, чиркает колесиком. С первого же раза фитиль вспыхивает голубым пахучим огнем.
Эш, придерживая кисть Годзиллы, приближает огонь к сигарете. Левая рука Эш плотно прижимается к груди Годзиллы прямо над вырезом жилетки.
Раздается резкий щелчок. Годзилла вздрагивает всем телом. Пальцы Эш намертво вцепляются ему в запястье. Крупная дрожь проходит по телу Годзиллы, слышно, как скребут его бутсы по полу.
Ронин втягивает носом невидимое облачко порохового дыма.
Эш прикуривает от подрагивающего язычка пламени, выпускает дым в лицо Годзилле. Разжимает пальцы, и Годзилла безвольно откидывается на стуле. Из разлепившихся губ на подбородок выползает густая струйка крови.
- Полный отстой, - поморщившись, произносит Эш, пряча дамский браунинг в сумочку. - Нафига он Хантеру живым сдался, не пойму.
- Это не тот, кто нам нужен. И зря ты так быстро. Я хотел расспросить его о хакерах.
Ронин прячет пистолеты под пиджак, берет салфетку и тщательно стирает отпечатки пальцев со своей чашки.
- У-гу! - Эш выдыхает облачко дыма. - Во, он бы тебе наплел, представляю! Он же под "глюкозой" был, неужели не понял? С год назад ребята из "Керосинки" [35] нахимичили препарат. Говорили, что если принять "глюкозу", то никакой мэссидж не берет. Только бред это все. На него подсаживаешься, как на наркотик, без дозы жить не можешь. Раз в два часа надо "колесо" глотать. И все равно без толку. Месяцами можно держаться вне игры, а потом вдруг срываешься и мочишь всех подряд. Всех, кто под руку подвернется. Прикинь, клево, да? Типа , норму добираешь.
Она тоже протирает салфеткой свою чашку.
- Пора делать ноги. - Эш гасит сигарету в пепельнице. - Подожди меня на выходе. Я на секундочку.
Она встает, с пепельницей в руке и сумочкой на плече направляется к стойке. Бармен и официантка поворачивают к ней головы.
Ронин смотрит, как соблазнительно двигаются две выпуклости под ее юбкой. Потом на подтек кровавой слизи на подбородке Годзиллы. Встает и выходит на галерею.
Здесь слоистый шум супермаркета звучит мощнее, отчетливее и гуще. Ронин впитывает в себя звуки шагов множества ног, всплески разноголосой речи, какофонию игровых автоматов, обрывки мелодий, доносящиеся из разных концов огромного зала, музыкальные проигрыши перед объявлениями и речитатив рекламы. В этом бурлящем потоке звуков незаметно и без следа, как два камешка в глубокой воде, тонут два сухих щелчка, вырвавшиеся из неплотно прикрытых дверей итальянского кафе.
Ронин кладет локти на перила балкона, наклоняется и смотрит вниз.
Люди, снующие этажом ниже кажутся беззащитными и беспечными идиотами. Ни один не задрает голову, ни один не чувствует на себе холодного целящегося взгляда.
Эш незаметно встает рядом, прислоняется к перилам, глядя в свое отражение в стеклах кафе, поправляет волосы.
- Я завалила официантку и бармена.
- Я так и понял, - кивает Ронин.
Сумочка Эш касается его бедра. Он чувствует стальную тяжесть, спрятавшуюся в ней.
- Взяла ствол Годзилы? - спрашивает Ронин.
- Ага. Конкретный "магнум", гораздо лучше, чем моя маломерка.
- А свой браунинг сбросила?
- Пока нет.
- Правильно сделала. Сейчас потребуются оба ствола. Посмотри вниз.
Эш поворачивается. Ронин обнимает ее, мягко, но настойчиво заставляет перегнуться через перила. Со стороны они кажутся парочкой влюбленных, убивающих время в престижном супермаркете.
- Вот он. Наш билет на последний уровень.
Ронин взглядом указывает на центральный проход нижнего яруса.
В хаотичном движении людских фигур, как ударная группа во главе с авианосцем среди сампанов аборигенов, прокладывает курс чиновного вида человек в сопровождении трех охранников. Охрана подобрана со вкусом, смыслом и на все случаи.
Рядом с охраняемым объектом вышагивает двухметровый гориллообразный монстр, на создание которого природа потратила двести килограммов костно-мышечных тканей и минимум мозга. Горилла одет в приличный на вид, но жутко мешковатый костюм, перекатывается на полусогнутых ногах, непривычных к элегантным ботинкам сорок последнего размера. По всему видно, что человеческий облик ему все еще в диковинку, ему проще и привычнее ходить в шкуре и с дубиной в руке.
Вперед выставлен молодой, гибкий и верткий парень, покрой костюма предназначен для молниеносной и костодробительной схватки в стиле кунфу. Парень принимает на себя зазевавшихся покупателей, неуловимым кошачьим движением вытесняет их с курса движения группы, руки при этом чутким пробегом карманника успевают обшарить одежду. Кто увернулся от парня, попадают под накат гориллообразного монстра, а уж увидев его, отпрыгивают к стеночке сами.
Замыкает шествие стрелок в полной форме СОБРа, рука на спусковом крючке "Кедра", разгрузочный жилет полон всякой человекоубийственной всячины.
Охраняемый клиент, заключенный в эвклидовом треугольнике трех видов легального насилия, чувствует себя вольготно и в полной безопасности. По всему видно, что он давно привык к сопровождению, присутствие охраны его не сковывает и не смущает. Он идет неспешно и с достоинством, когда надо и хочется, делает остановки у витрин, разглядывая товар.
- Точно он? - шепчет Эш.
Ронин чувствует, как под ладонью начинает мелко подрагивать ее плечо.
- Уверен.
Ронин не знает, каким ветром сюда занесло Олега Ивановича, психиатра из загадочной больнички МЧС, почему он щеголяет в хугобоссовско-труссардиево-версачевском прикиде российского чиновника, за какие заслуги ему полагается такой эскорт, как и чем он связан с Хантером и почему Хантер навел именно на него. Всего этого Ронин не знает и знать не хочет, он чувствует только одно - это цель, и цель захвачена в прицел. И уже ничего на свете не сможет его остановить.
Он целует Эш в пахнущий теплыми духами висок. Шепчет:
- Прикрой.
Отстраняется. Глаза Эш прячутся за стеклами очков, но Ронин чувствует, что под веками у нее копится горячая влага.
И в эту секунду он краем глаза засекает фосфорный шлейф на нижнем ярусе. Пальцы Эш больно стискивают его запястье.
- Вижу, - кивает Ронин.
На второй торговой линии в толпе мелькает фигура человека, окруженная фосфорным свечением, и скрывается в бутике модной обуви. Человек проходит магазинчик насквозь и возникает в дверях, выходящих на перекресток линии.
Прилично и неброско одетый мужчина средних лет, ничего подозрительного и из ряда вон выходящего. И между тем - дигитал. Судя по плотной ауре - высокого уровня.
Олег Иванович с эскортом неудержимо приближаются к перекрестку. Дигитал следит за ними сквозь витрины.
Когда кавалькада вот-вот должна появиться из-за угла, дигитал резким движением бросает в противоположную стену крикетный мяч. Отразившись под острым углом от стены, мяч на дикой скорости по прямой летит точно в морду горилле. Охранник сбивается с шага, шлепком припечатывает огромную ладонь к обожженному болью лицу.
Дигитал выскальзывает из-за угла, свободно проникает в зазор между гориллой, замершей на подкосившихся тумбообразных ногах, и передовым охранником.
Олег Иванович даже не успевает повернуть головы, как мощный толчок швыряет его к противоположной стене. Точно в дверь, из которой за секунду до этого вышла девушка в униформе администратора.
В подсобке еще не утих грохот от падения тела Олега Ивановича, а дигитал уже заканчивает гигантский прыжок и приземляется за порогом. Проделал он его с такой молниеносной скоростью, что в воздухе хвостом кометы размазался шлейф ауры.
Собровец успевает среагировать только на выстрел захлопнувшейся двери. Он вскидывает автомат, синхронно передергивая затвор. Передовой охранник, даже не оглянувшись, с шага уходит в кульбит и, четко зафиксировав стойку на одном колене, выхватывает из-под пиджака пистолет. Ствол рывками рыскает в поисках цели.
Раздается глухое "чо-унк", и собровец лицом вниз валится на пол. Еще один "чо-унк", короткий вскрик, и прилипшая к стене девушка оседает, оставляя на белой крошке покрытия алую полосу.
Оставшийся в живых охранник кувырком откатывается в сторону и вновь изготавливается к стрельбе. Откуда прилетели две пули, он не засек, и страшно кричит, шаря вокруг себя стволом.
Люди начинают двигаться, как шарики на доске, подброшенные ударом, - лихорадочно, нервно и безумно. Внизу медленно нарастает многоголосое: "А-а-а-а!", оно плотной волной, глуша остальные звуки, всплывает вверх и жаром окатывает Ронина.
Ронин видит удаляющееся по линии облачко фосфорного газа. Второе такое же висит над кучкой людей у стойки администратора.
Он шлепает Эш по плечу.
- Двое в зале. Прикрой!
Эш коротко всасывает воздух сквозь сжатые зубы.
Ронин быстрым шагом двигается по линии туда, где ниже этажом, по его расчетам, должна находиться подсобка. Слышит одиночный выстрел и сухой треск; охранник наконец сообразил, что надо пробить замок и если не спасти клиента, то хотя бы спрятаться самому.
Ронин врывается в магазинчик женского белья. Скучающая кассирша и девочка в красном пиджачке администратора удивленно вскидывают выщипанные бровки.
На балконе громом взрываются три выстрела "Магнума". Ронин оглядывается через плечо. Эш, сжимая тяжелый пистолет двумя руками, скользит к арке запасного выхода. В кого целится, не видно.
Мимо стеклянных створок, захлопнувшихся за спиной Ронина, крадущимся шагом пробирается парень в армейской камуфлированной куртке, на шее арабский платок. Глаза наведены на Эш. Рука в кармане, ствол вздыбливает полу куртки.
Еще раньше, чем разглядел слабую фосфорную ауру над его плечами, Ронин молниеносно выхватывает пистолет. Парень, словно почувствовал опасность, резко разворачивается. И получает девятимиллиметровую пулю в грудь. Всплеснув руками, он манекеном переваливается через перила. Из-под балкона вверх взлетает многоголосый истошный крик.
На стекле остается круглая дырочка в ниточной снежинке трещин.
Ронин разворачивается к продавцам. У обеих девушек рты и глаза одного диаметра.
- Тихо, барышни, - произносит Ронин. - Я уже ухожу.
И стреляет в углы оконной витрины. Стекло пластами рушится вниз.
Ронин разбегается и прыгает в пустоту.

* * *

Падение со второго этажа кажется плавным полетом. Так бывает только во сне. Ронин смотрит на медленно приближающийся асфальт и понимает, что, если захочет, может затормозить падение или одним желанием направить себя в любую сторону. Полная свобода.
И все же он опускается на землю. Еще окончательно не умершие рефлексы простого смертного требуют перекатиться кувырком, гася инерцию падения. Но тот, новый, что теперь завладел телом, решает этого не делать.
Он твердо впечатывает подошвы в асфальт и распрямляется, нечеловечески сильный и уверенный в неуязвимости.
Замирает и ждет, пока глаза, привыкшие к неоновому свету супермаркета, не адаптируются к мягким сумеркам. Улица живет своей суетливой жизнью, хаос, взорвавший аквариумный мир "Арки", еще не успел выплеснуться наружу.
Прямоугольное окошко в подсобку открыто. Оно довольно высоко над землей, но выбраться через него наружу целым и невредимым труда не составляет даже для обычного человека. Для дигитала тем более.
Ронин различает тонкую кисею фосфорного свечения. Она тянется к задам супермаркета. Ронин втягивает носом щекочущий ионный запах. Мозг моментально обрабатывает полученную информацию и выдает результат:
" >Niсkname: Colonel Kurtz
>Password: &appo*_ca%LIP$$
>Date of Rugnarek installation: 1997-08-01
> Startgame: PASSED 1997-08-01
> Personal info: Robert S. Stenton, 33 years old, 1263 Magnolia Way, San Diego, CA, USA
>Role: Knight errant
>Last level: 10
>Actions: 32 - all succeed
>Actions info: Access denied
> Team: NO
> Current status: On mission
> Terminated: NO
Дигитал с таким послужным списком вряд ли мог завалить задание.
Словно в подтверждение мыслей Ронина за стеной раздается грохот сорванной с петель двери и почти сразу же визгливый мат охранника.
Стекло на окне, мигнув бликом, поднимается, и в щель высовывается голова охранника. У него, действительно, лицо азиата, скуластое, с острыми щелочками глаз.
Ронин кладет две пули точно в лоб охраннику, тот рушится вниз, оставив на стекле желто-серую кашицу и кровь.
Пустой магазин падает на асфальт, снаряженный щелчком встает в паз на рукоятке.
Как собака по верхнему следу [36], Ронин бежит вдоль глухой стены. Витринные окна второго этажа дрожат, едва сдерживая крики и рев сирены, беснующиеся внутри здания.
Слева за изгородью колючих кустов асфальтовая полоса, ведущая к паркингу на задах магазина. Там ставят машины те, кто приходит в "Арку" совершать шопинг долго и обстоятельно. Кто заскакивает мимоходом, паркуются перед фасадом.
Трещат кусты, и на пути Ронина возникают три молодых человека.
Ронин обрывает бег. Между ним и парнями остается пять метров мертвого пространства.
Парни старшего школьного возраста одеты с мятым шиком закостенелых рэйверов. Одинаковые широкие штаны с огромными накладными карманами, куцые курточки, только головные уборы разные: у одного цветной вязаный берет, у другого инфантильного вида панамка, третий в кепке, козырьком назад.
От молодежи подобного вида не принято ждать уважения к старшим. Но у троицы, оказалось, совсем нет ничего святого. Они, переглянувшись, дружно выхватывают оружие.
Три фонарика, зажатые под стволами пистолетов, скрещиваются на лице Ронина. В глаза лезут слепящие лучи, но он все равно успевает рассмотреть три вытянутых фосфорных облачка. Слабые и жидкие ауры третьего уровня.
- Стоять, нечисть! Мы - "Ночной дозор"! - выкрикивает обладатель растамановского берета.
- Совсем офигели! - ворчит Ронин.
Змеей выскальзывает из сектора огня, успевая выложить пять пуль в одну линию.
Мультяшно взмахнув руками, все трое "дозорных" шлепаются на спины. Двое молча, обладатель берета с хриплым криком.
Проходя мимо, Ронин жмет на спуск и впечатывает пулю в берет, закрывший лицо "дозорного".
Ронин на ходу меняет наполовину израсходованный магазин на новый.
Он поворачивает за угол, сбавляет шаг, обшаривая взглядом ряды неподвижных машин.
Площадка залита светом витрин. Из дверей супермаркета уже выкатилась первая волна перевозбужденных людей. Размахивая руками, рассыпая вокруг себя мат и визгливые восклицания, спешат к своим стальным коням. Машины приветствуют своих седоков радостным пиликаньем сигнализации.
Ронин еще может различить тонкий шлейф бледно-фосфорного свечения, плавающий над паркингом, но не в силах определить, в какой из машин укрылся дигитал по кличке Полковник Куртц.
Две машины, запихнув в салон хозяев, зажигают фары и срываются с места. Хлопают дверцы и оживают моторы еще десятка машин.
Ронин едва успевает отскочить от пролетевшей на большой скорости "феличии". За рулем сидит женщина с белым лицом. Она скашивает глаза на Ронина, очевидно, успевает схватить взглядом пистолет в его руке, машина виляет задом, сбивает правым боком оградительный столбик, охранник стоянки тарзаном взлетает в воздух, уворачиваясь от потерявшей управление машины, хозяйка по женской традиции путает педали тормоза и газа, ревут покрышки, сдирая протекторы об асфальт, машина рывком вырывается на проезжую часть, круто уходит в поворот. За углом ранеными слонами ревут машины, следует глухой удар и треск сминаемого металла.
В первом ряду крайний справа пикап начинает призывно мигать фарами.
Ронин бросается вперед. И сразу же слышит дружный топот за спиной.
Он прибавляет скорости, топот немного отстает. Но зато в спину летит крик:
- Колесников, стоять, милиция! Не дури, Леха, бросай ствол!!
Ронин узнает голос и останавливается. Медленно разворачивается.
Бегущие, человек восемь, все с оружием, вытянулись клином, в острие которого крупный парень в распахнутой куртке.
Ронин поднимает пистолет.
Все дружно тормозят и замирают, как на моментальном фотоснимке.
Ронин плавно поводит стволом, на дальность прямого полета пули очерчивая границу мертвой зоны между собой и людьми. Никто не решается сократить полсотни метров, разделяющие их, хотя бы на шаг.
- Леха, не дури, бросай ствол! - выдыхает Вовка Волков. Свой пистолет он держит в опущенной руке. - Никому не стрелять! - бросает он через плечо.
Все взгляды наведены на Ронина. И все зрачки стволов смотрят на него.
Никто не обращает внимания на деда в защитного цвета рубашке и белой бейсболке на голове. Дед вырулил из-за ограждения стоянки, волоча за собой сумку-тележку. С секунду он рассматривает немую сцену.
- Сынки, вы чего бандитствуете? - интересуется дед.
- Иди на... - откликается кто-то из ментов.
С радикулитной заторможенностью дед наклоняется над сумкой на колесиках. Достает из нее тупорылый АКМСУ, присоединяет магазин, ударом ребра ладони передергивает затвор. И дает длинную очередь от живота.
Шквал пуль сминает и швыряет людей на землю.
Ронин, как в замедленной съемке, видит их катящиеся тела, вскинутые руки, перекошенные лица. Из груди Волкова вырываются алые султаны крови, он, качаясь от каждой новой принятой в себя пули, мелкими шагами отступает назад, резко проседает на ногах, падает на колени лицом вниз.
Хлесткий удар очереди по выгнутой спине, и Вовка Волков мертво валится набок.
У деда магазин по-афгански спарен, "рожки" расположены "валетом" и соединены изолентой, расстреляв тридцать патронов, дед ловко проворачивает отстегнутый магазин, щелчком вгоняет в паз вторую порцию и свинцовым градом сечет распростертые на асфальте тела. Стреляет одной длинной очередью, выжимая из "калашникова" все пули до финального холостого клацанья затвора.
Ронин наводит ствол в голову Хантеру.
- Ты чего? Игра еще не закончена! - хохочет Хантер и отшвыривает автомат.
Справа раздается визг тормозов. Между растерзанными телами и Ронином замирает пикап. Боковая дверь распахнута.
Ронин чувствует толчок в спину и по инерции делает шаг к машине.
- Шевелись! - шипит ему в ухо Хантер.
Он первым прыгает на подножку, рывком втаскивает за собой Ронина и тянет по полозкам дверь. Громкий щелчок замка. Машина тут же срывается с места, и они с грохотом валятся на пол.
В полумрак салона из кабины врывается голос Эш:
- Вы там живы?
- Порядок! - кричит в ответ Хантер. - Девочка, ты его взяла?
- Да!
- Живой?
- Как заказывал. Посмотри рядом.
Скрипят тормоза, пол опасно накреняется. Ронина швыряет к стене. Он натыкается на что-то упругое. Какой-то тюк, скрученный веревкой.
Пол рывком накреняется в другую сторону, Ронин перекатывается в центр салона, длинный тюк, перевернувшись, оказывается рядом и попадает в полосу света.
И тогда Ронин видит, что это не тюк и не ковер, а жестоко связанный человек с пакетом на голове.

Предыдущая страница 18 Следующая страница


19 Олег Маркеев

Глава восемнадцатая
Are you realy want to quit? - YES

Раздается глухое "чо-унк", и собровец лицом вниз валится на пол. Еще один "чо-унк", короткий вскрик, и прилипшая к стене девушка оседает, оставляя на белой крошке покрытия алую полосу. Оставшийся в живых охранник кувырком откатывается в сторону и вновь изготавливается к стрельбе. Откуда прилетели две пули, он не засек и страшно кричит, шаря вокруг себя стволом...
Мультяшно взмахнув руками, все трое шлепаются на спины. Двое молча, обладатель берета с хриплым криком. Проходя мимо, Ронин жмет на спуск и впечатывает пулю в берет, закрывший лицо "дозорного"...
Шквал пуль сминает и швыряет людей на землю. Из груди Волкова вырываются алые султаны крови, он, качаясь от каждой новой принятой в себя пули, мелкими шагами отступает назад, резко проседает на ногах, падает на колени лицом вниз. Хлесткий удар очереди по выгнутой спине, брызги разорванной плоти, Вовка Волков мертво валится набок...

Алексей распахнул глаза, но видение смерти все плескалось перед глазами, дерганое и искромсанное, как бестолковый видеоклип.
Он почувствовал тепло другого тела рядом с собой. И окончательно очнулся.
Вокруг плотным пологом висела темнота. Она пахла дурманом тропических цветов. Запах был теплым и бархатистым, с острыми струйками озоновой свежести.
Бледное пятно медленно всплыло вверх, приобретая очертания лица.
- Пора, - прошептала Эш влажными от поцелуя губами.
Он притянул ее к себе, нашел ртом ее теплые губы, задохнулся в долгом поцелуе.
Эш, гибко выгнувшись, оторвалась. Покачала головой, царапнув его лицо прядями волос. Это ее волосы пахли райскими цветами.
- Не надо, Леша. Наше время кончилось.
- В смысле?
- Хантер сказал, препарат действует три часа.
Эш потянулась через голову Алексея, щелкнула тумблером, и по периметру спальни загорелись рубиновые светильники, на потолке вспыхнули фосфорные точечки звезд.
Она села верхом на него, развела руками.
- Сад Эдема. Извини за пошлость, у кое-кого на большее фантазии не хватило.
Алексей приподнял голову, осмотрел столбы, поддерживающие балдахин.
- Узнаю интерьерчик. - Он откинулся на подушку. - Как мы тут оказались?
- Нашел у кого спрашивать! Мне Хантер тоже укол сделал. Сначала тебе, а потом мне. Помню, как тормознули в каком-то переулке. Он шприц достал, ну такой, под давлением работает. Нам таким прививки в школе делали. Дальше - полный провал.
- И ты вот так добровольно подставилась?
Эш помяла предплечье, на котором алело пятно от недавней инъекции.
- Он сказал, иначе мы друг друга убьем.
- М-да, против такого аргумента не поспоришь. - Алексей провел ладонью по своему правому предплечью и обнаружил болезненную точку. - Что хоть вколол, сказал?
Эш пожала плечами.
- Мне - не знаю. А тебе, точно, какую-то виагру. Если бы Хантер снимал порно с нами в главных ролях, давно бы стал миллионером. Правда, правда! У меня до сих пор между ног маленький Гондурас: жара под сорок и влажность восемьдесят процентов.
Она фыркнула, увидев выражение его лица.
- Ты что, ни черта не помнишь?
- Я его убью, - прошептал Алексей.
В центре балдахина, где узлом свивались четыре крыла прозрачной занавеси, ожил динамик:
- Ха-ха, у тебя еще будет шанс, парень, - произнес голос Хантера. - Одевайся и давай ко мне в лабораторию. Прямо по коридору, мимо столовой, направо.
Эш закинула голову, посмотрела на узел и ткнула в него оттопыренным средним пальцем.
- Камеры в другой стороне, девочка! - раздалось из динамика.
Эш по очереди на все четыре стороны свете показала палец.
Динамик хмыкнул и издал мягкий щелчок.
Эш с коротким стоном ничком свалилась на постель рядом с Алексеем.
- Знаешь, кем я себя чувствую? - прошептала она.
- Догадываюсь.
Алексей скатился с высокой кровати. Пружинисто выпрямился.
Его одежда валялась на полу, с первого взгляда было ясно, что ее лучше сразу выбросить, чем пытаться привести в приличный вид.
В ответ на его немой вопрос сами собой распахнулись потайные дверцы, открыв нутро шкафа с одеждой.
- Сервис, - проворчал Алексей.
Половину вешалок занимали мужская одежда, половина была отдана под женские тряпочки, элегантные и даже на вид жутко дорогие.
- Он решил, что мы здесь будем жить? - спросил Алексей.
- У него и поинтересуйся.
Эш лежала, свернувшись калачиком, обхватив себя за плечи.
- Что с тобой?
Эш пожала плечами.
- Не знаю... Странно как-то. У тебя было такое чувство, что в твоем теле живет кто-то чужой? Огромный такой и сильный, как боевой слон.
Алексей, натягивая джинсы, замер. Внимательно посмотрел на Эш.
- Он не чужой, просто часть тебя. Надо привыкнуть.
- Понятно... Значит, от тебя подхватила. Спасибочки!
Эш потянулась за подушкой, зажала ее между ног и затихла.

* * *

Дверь в лабораторию оказалась бронированной, с круглым иллюминатором.
Алексей постучал по стеклу, ощутив его неестественную толщину. Выпуклое стекло искажало изображение, казалось, что смотришь внутрь лаборатории сквозь сильную линзу.
В двери клацнул замок.
Алексей потянул за ручку. Дверь не поддалась.
- Погоди секундочку! - раздался из-за двери глухой голос Хантера.
Зашипели поршневые присоски, и тяжелая дверь сама поехала на петлях.
Алексей перешагнул через высокий порог и оказался в ярко освещенном помещении. Пахло больницей, хирургический светильник под потолком больно резал глаза. Стены и потолки, облицованные крупной белой плиткой, были непривычно круглыми, создавалось ощущение, что вошел внутрь большой керамической бочки.
- Да-да, угадал! - закивал Хантер. - Приспособил отводную трубу парогенератора. Убого, конечно, но что поделаешь. Но если призадуматься, Диоген таким хоромам ох как бы обрадовался.
На Хантере был хирургический костюм, марлевая маска болталась на груди. Бледно-зеленый фартук заляпали бурые пятна. Перчатки на оттопыренных пальцах тоже лоснились от бурой пленки.
- Иди, поможешь, - он поманил Алексея за ширму.
За ширмой находился резекторский стол, рядом с ним стояли столики на колесиках, на стеклянных столешницах сталью блестели инструменты и матово отливали бока разномерных плошек, заполненных массой всех оттенков красного.
Алексей замер, уставившись на труп, распластанный на столе. Грудная клетка была распахнута, в потеках сукровицы страшно белели ребра. Лица у трупа не было, вместо него морщинистый ком кожи, стянутый с голого черепа до подбородка. Вокруг стола витала плотная, липкая и осязаемая утробная вонь.
- И кем он был при жизни? - спросил Алексей.
- Американцем, Леша, - с деланной грустью вздохнул Хантер. - Спешу обрадовать, что электрический стул в самой демократической стране мира нам гарантирован. Не думаю, что их Верховный суд примет к сведению, что при жизни покойный был не совсем человеком. Дигиталом он был, и весьма серьезного уровня.
- Что значит "кнайт ерант"?
Хантер бросил на Алексея острый взгляд, потом усмехнулся.
- С учетом твоего произношения и моего знания английского... "Knight errant" значит - "странствующий рыцарь". Само собой, он такой же рыцарь, как ты бродячий самурай. Это просто уровень в американском варианте игры. Думаешь, зачем я его распотрошил? Это все от тяги к познанию. Страсть неуемная и всепоглощающая. Исследования в психофизиологии надо доводить до логического конца. Протестировал психосферу, проверил физиологию, надо, брат, и морфологию тканей посмотреть. Иначе смысл теряется. Вон какой мозг у него. Любо-дорого! - Хантер покачал в руке плошку с жирно-серой горкой кашицы. - У нормальных людей два симпакса, то есть отростка нервной клетки, а у него - четыре. Представляешь? Как бы тебе объяснить, ну, вроде еще одной телефонной линии в доме. У всех одна - у тебя две. В два раза выше качество и надежность связи. У тебя, между прочим, такая же картина. Но об этом поговорим чуть позже.
Он прошел к изголовью, засуетился у стеллажа.
- Куда я эту гадость задевал? Черт, совсем памяти не стало! Здесь же стояла.
Он принялся передвигать на полках банки и бутыли с латинскими надписями.
- А, вот ты где!
Хантер достал банку, похожую на обычную кофейную, только этикетка была белая с непонятной аббревиатурой на английском. Поставил у вскрытого черепа трупа. Бросил Алексею пачку одноразовых перчаток.
- Помоги-ка, а то я все один да один. Как-будто мне больше всех надо. Хантер то, Хантер се, перекурить некогда. Надень от греха. И сзади себя подними чехольчик.
Алексей натянул на кисти перчатки, осмотрелся, "чехольчиком" оказался пластиковый мешок для трупов.
Хантер тем временем продолжил балагурить, изображая из себя морговского жизнелюба.
- Странный народ ученые. Что ни сконструируют, обязательно оружие получится. Ну, если на оружие массового уничтожения ума не хватит, так индивидуального, так сказать, действия всегда пожалуйста. - Он потыкал пальцем в крышку банки. - Вот, например, порошок для утилизации дерьма. Содержимое одной банки превращает содержимое одной выгребной ямы, тонн пять дерьма, в мелкие твердые гранулы и чистую воду. Три процента сухих твердых гранул, а остальное - вода. Гениальное открытие! Круче, чем динамит Нобеля. Особенно для России, где нужник с дыркой в доске, - это наше все.
Я слышал, ООН решила ввести новый критерий развития страны. Будут строить по ранжиру в зависимости от качества кладбищ и общественных туалетов. Согласен, происки врагов и очередная попытка унизить нашу великую страну. И даже, я бы добавил, попытка бросить тень лично на первое лицо государства. Потому что по этому критерию мы выше Бангладеш никогда не поднимемся, сколько выборов ни проводи. И как сказал мне один американский программист, посетив туалет на станции Бологое: "Непонятно, зачем вам, русским, компьютеры".
- Что с мешком делать? - оборвал его треп Алексей.
- А? Сунь в него ноги трупа, а верх передай мне. - Приняв свой край, Хантер продолжил:
- Самое смешное, что порошок продает легальная фирма с доставкой на дом. Я когда рекламный буклетик их получил, чуть в обморок не упал. Это же надо какой сервис! Стопроцентно надежный способ избавиться от трупа. И всего - полторы тысячи рублей за банку.
Он открыл крышку и стал обильно посыпать труп желтоватым порошком. Сочащаяся плоть быстро плавила мелкие кристаллики, покрываясь прозрачной студенистой пленкой.
- А подействует? - с сомнением спросил Алексей.
- Фирма гарантирует, - веско ответил Хантер. - Через восемь часов получим сто литров воды и горстку твердых окатышей. Проверено не раз. Говорят, каждый врач имеет свое тайное кладбище, где лежат залеченные пациенты. Горжусь, что у меня его нет. В канализацию - и все дела.
Он с треском затянул зиппер на мешке.
- А меня когда в канализацию? - спросил Алексей.
- С тобой вопрос окончательно не решен, - глядя ему в глаза, ответил Хантер.
Он снял фартук, измазанный в сукровице, содрал с рук перчатки, бросил все поверх черного мешка. Потянулся к выключателю на стене.
Под потолком погас софит, в резекторской загустела непроницаемая темнота.
Что-то металлически скрипнуло. Вспыхнул прямоугольник неяркого зеленого света.
- Пойдем, - раздался голос Хантера. - У нас осталось минут десять на все про все.
Четкий контур его фигуры возник в прямоугольнике света. Алексей с оторопью отметил, что Хантер вдруг сделался сутулым и изможденно дряблым.

* * *

В маленькой комнатке-пенале, превращенной в кабинет, уместился только длинный стол и пара кресел. На стеллажах, еще больше сжимавших узкое пространство комнаты, плотными рядами стояли папки, книги и реторты со склизскими комками, плавающими в мутной жидкости. Свет давали панель с изображением карты мира, исчерканной угловатыми линиями, и планшет с крупноформатными рентгеновскими снимками черепов.
В неярком, рассеянном свете на лице Хантера залегли глубокие борозды морщин и нездоровые сине-зеленые тени. Он выглядел жутко постаревшим и совершенно выдохнувшимся.
Непослушными стариковскими пальцами он достал из коробочки пилюлю, сунул в рот. Жалко морщась, как старый мим, нацедил из термоса пахучий травяной отвар, трясущимися руками поднес пиалу к блеклым губам, шумно сербая, отпил. Откинулся на спинку кресла.
Алексей внимательно следил за ним, со смешанным чувством жалости и отвращения понимая, что Хантер не играет. Теперь он - настоящий. Старый, издерганный, больной.
- Уф, - Хантер вытер испарину со лба. - Чуток полегчало. Думаешь, легко в моем возрасте за три часа двух человек обследовать, а третьего полностью препарировать?
Он выдавил слабую улыбку.
- А ты думал, что я за вами с Эш подсматриваю. Бред собачий! Некогда, да и не за чем, если честно. У девочки повышенное либидо. Все ей от укола пригрезилось.
- Зачем укол? - спросил Алексей.
Хантер хмыкнул.
- Мне скучно было бы общаться с тобой, как компьютером типа "Дип Блю". Каспаров с этой супер-машиной в шахматы играет. Потому что умный. А мне за тобой уже не угнаться. Вот и пришлось на время выключить твой суперкомпьютер. - Хантер постучал себя по морщинистому лбу. - Через десять минут возобновится процесс перерождения тканей мозга, и наш диалог выльется в общение пьяного с телевизором. Каждый о своем.
Он выставил на стол песочные часы, перевернул, пустил тонкую струйку с верхней колбочки в нижнюю.
- Итак, время пошло.
Алексей отметил, что Хантер усилием воли собрался и стал напоминать отставного генерала, вопреки болячкам и унижению опалы сохраняющим достоинство.
- Тебе предстоит ответить на гамлетовский вопрос: быть или не быть, - произнес Хантер, выложив на стол руки со сцепленными в замок пальцами. - Именно так: быть или не быть. Тебе лично. Значит, тебе и решать. Я могу ответить на любые твои вопросы, кроме этого. Поехали, время не ждет!
Алексей сидел в низком кресле, часы со струящейся ниточкой песка оказались прямо пред глазами. Он не без труда оторвал взгляд от гипнотизирующего ощутимого бега времени.
- Кто ты, Хантер? - спросил он.
- Охотник за головами, - незамедлительно последовал ответ. - Исследую изменения в структуре психики и морфологии мозга под воздействием вируса "Ругнарек".
- Почему я не могу считать твои данные? Даже америкоса считал. А тебе - нет.
- Я - не игрок. - Хантер усмехнулся. - Если точно - я вне игры.
- Хозяин игры?
- Увы, нет. Но такой человек существует. Когда закончится перестройка нейронных связей, ты без труда получишь доступ к его файлу. А если по каким-то причинам не получится... - Хантер потянулся, не глядя снял с полки тонкую папку, шлепком бросил на стол. - Тут установочные данные на основных фигурантов. Два десятка персоналий. Как и у любой компьютерной игры, у "Ругнарека" есть творческий коллектив создателей: дизайнеры, программисты, сценаристы, консультанты, генераторы идеи и продюсеры. Здесь все основные "умные головы" русского "Ругнарека".
Он кивнул, упреждая новый вопрос. Указал на карту мира, исчерканную линиями черного маркера.
- Да, есть английская, американская, паневропейская и азиатские сети. Весь мир играет в эту игру. Национальная сеть разделена на подсети, они в свою очередь на локальные, контролируемые своими сетевыми администраторами. Иногда, запросив разрешение у модератора национальной сети, можно выехать на охоту в чужую сеть. Откуда бы тогда взялся в Москве дигитал с американским паспортом?
Он придвинул к Алексею синюю книжечку паспорта и мобильный телефон "самсунг" последней модели.
Роберт Стентон, судя по фото на паспорте, при жизни был типично улыбчивым америкосом. Фото на дисплее "самсунга" показали результаты охоты дигитала. Тело Олега Ивановича было снято в трех ракурсах и под различным увеличением, так, чтобы ни у кого не осталось сомнения, что человек на электронных фотографиях гарантированно мертв.
- Непонятно, зачем ему было убивать психиатра? - с сомнением протянул Алексей, отключив мобильный и положив его на край стола.
Хантер сделал глоток отвара и хмыкнул в пиалу.
- Хи-хи, думаю, ему самому было не понять. Типичный наведенный психоз. Приехал к нам на охоту за одним, а убил другого. Накладка вышла. Кто-то взломал защиту его бортового компьютера, то есть влез в голову и чуть-чуть подпортил программу. И сэру "бродячему рыцарю" жутко захотелось убить именно господина Барановского. На самом деле он убил двух зайцев за раз. Преподнес тебе наглядный урок о структуре сети, ну и я кое-кому тем самым щелкнул по носу.
- "Стеллаланд" тоже был наглядным пособием?
- А как же! Как иначе можно было быстро и доходчиво объяснить тебе, что нет неформальных группировок, а есть группы пользователей локальной сети, выражаясь на компьютерном жаргоне? Кто-то считает всяких металлистов, готов, панков и прочих ряженых обычными городскими сумасшедшими. Любой мент скажет, что они без внешнего антуража и прибамбасов есть банальная криминальная клоака, живущая по законам первобытной стаи. И будет прав. Но дойти до мысли, что им насильственно навязали стереотип поведения, искусственно удерживают в измененном состоянии сознания, подкидывают промышленно производимые атрибуты, позволяющие идентифицировать себя как члена клана, это, мой юный друг, требует значительных интеллектуальных усилий. И главное - фактов. Неопровержимых и доподлинных. Думаю, ты их получил.
Он устало отвалился от стола.
- Знаешь, над чем бились лучшие умы двадцатого века? - прожевав блеклыми губами, продолжил он. - Нет, не над тайной атома. Атомная бомба - это лишь ответ на массовый характер войны. Массы... Мир впервые столкнулся в этим феноменом в двадцатом веке. Раньше сто-сто пятьдесят тысяч кадровых военных решали судьбы стран и всей Европы, а в последние две мировые войны миллионные массы столкнулись в смертельной бойне. Массы!
Именно масса, перевозбужденная толпа, предоставленных самим себе малообразованных индивидуумов, и есть продукт и проклятие двадцатого века. Венцом истории оказался не богочеловек, а человек толпы.
И что прикажешь делать с этой трусливо агрессивной и безумно жадной толпой? Умные головы придумали разбить толпу на отдельные группы, изолировав их друг от друга самодельной идеологией, самодельным языком и самодельным мировоззрением. Ну и промышленно изготовить для всех тотемы в виде рокеровских "косух", хипповских нарядов, костюмов толкиенистов и простыней кришнаитов. Разумно? Нет. Эффективно? Да. Трижды - да.
Америка в шестидесятых стояла на грани социального краха, системный кризис наложился на войну во Вьетнаме. Молодежь не хотела ни воевать, ни встраиваться в костные структуры общества, где надо не только потреблять, но и вкалывать до кругов под глазами. Так вот, если бы ни "Битлз", легкие наркотики и свободный секс, что слилось в идеологию движения хиппи, кердык настал бы Америке еще тогда.
Запомни, не было никакого движения "детей-цветов", а была канализация социапатических настроений, умело осуществленная под эгидой крупнейших научных центров по изучению психологии и психиатрии. Раз - и в канализацию. Что не утонуло, то плавает до сих пор, зарабатывая приличные деньги на своих песенках.
- А "Битлы" причем? - Алексей не мог пересилить глубоко укоренившуюся любовь к "ливерпульской четверке".
- Эти лабухи ни при чем, если тебя это волнует, - с сардонической усмешкой ответил Хантер. - В их ближайшем окружении постоянно находился человек, получивший специальную подготовку в Тавистокском университете [37]. Под его влиянием и пошли все эти "сю-сю-пусю, ай лав ю", закончившиеся обучением кришнаизму в Индии. Они ничего не создали, кроме моды на розовые сопли и полную социальную пассивность.
Мода - вот новый опиум для народа. Раньше была религия, а теперь - мода. Любая субкультура создает свою моду, как племя создает свою религию и тем отличается от соседей. Мода субкультурных групп - это псевдореальность, которая существует только до тех пор, пока в ее значимость верят. Мода преходяща, а потребность человека верить в иную реальность, где он значим, любим и счастлив, - вечна. Трудно и глупо верить в загробную жизнь и райские кущи. Но очень просто оторваться по полной на дискотеке, на несколько часов погрузившись в неоновый рай. Просто, дешево и эффективно.
А компьютер - это вообще чудо техники по созданию иллюзий. Персональный компьютер создает персональную иллюзию. Играешь в "Квейк" - чувствуешь себя непобедимым воином. Кстати, гормональный фон подскакивает до критического уровня, и игрок просто купается в море эндорфинов и адреналина. Море удовольствия, а в реальности ни одного реального трупа. Все политики и генералы - ненаигравшиеся дети. Испорченные дети. Вырастая, они бросают в пекло не оловянных солдатиков, а живых новобранцев с оловянными от страха глазами. Компьютерная игра как виртуальная реальность избавляет самого игрока от невроза, а других людей - от проблем общения с невропатом. Скажем так: если до ряби в глазах наиграться в авиастимулятор и на час почувствовать себя асом, то нет нужды становиться президентом, чтобы полетать на истребителе.
В верхней колбочке песка осталось на треть.
- Кто ты, Хантер?
Хантер остановившимся взглядом уставился на текущий в часах песок.
- Я тот, кто ответил "нет" на гамлетовский вопрос, - севшим от усталости голосом произнес он. Помолчал, прикрыв веки. - Помнишь, я рассказывал тебе о позвонке как средстве, сведшем с ума обезьяну и сделавшей из нее человека? Так вот, в семьдесят первом году, как сейчас модно выражаться, прошлого века молодой аспирант ответил "нет". Он сменил тему диссертации, а потом и вовсе ушел из аспирантуры. Все посчитали, что он чуть-чуть сдвинулся от учебы. В чем-то они были правы. Когда находишь способ лечить или погружать в шизофрению, трудно остаться в здравом уме.
Но у него хватило этого самого здорового рассудка, чтобы утаить открытие и удовольствоваться ролью простого врача в городской поликлинике. И ждать, готовиться и ждать. Давить в себе "эго", бороться с соблазном славы, почета и престижа, приспосабливаться, мимикрировать и ждать. Копить знания, тренироваться, познавать себя и ждать.
- Чего ждать?
Хантер распахнул глаза.
- Когда техника созреет для реализации его открытия. - Он свел кисти и сложил из пальцев цилиндр. И безжизненно уронил руки на колени. - Это же так просто. Просчитать требуемую структуру по матрице и вложить ее в мозг. Для этого нужен только большой компьютер с колоссальным быстродействием и сотня подопытных кроликов. Конечно, наш бывший аспирант не имел доступа к данным исследований, но он знал, что искать. Запомни, простая выборка даже минимума информации по верным маркерам способна открыть самые страшные государственные тайны.
Как только "Майкрософт" наводнил мир системой с графической средой, я насторожился. Следом шквалом пошли компьютерные игры. Это уже было начало. А в девяностом году Конгресс США прекратил финансирование исследований в области парапсихологии. Алхимия, астрология и ведьмовство, конечно, ерунда на постном масле, если не забывать, что Юнг считал всю заумь средневековых каббалистов лишь проекцией бессознательного, на чем и выстроил свою школу психоанализа. А против Юнга Конгресс не спорил. Вывод? Он прост: что-то было уже создано. Не в голове и на клочке бумаге, а в чертежах и в "железе".
И тут же появился фильм "Матрица" [38]. Вот тогда я понял, свершилось! Идет зондаж коллективного бессознательного. Кто-то пытался вычислить "иных", спровоцировать их через привитие определенной моды. Тогда и родился Хантер - охотник за головами. Полный кретин, если честно. - Хантер грустно усмехнулся. - Лучшие люди науки, самые светлые головы планеты бьются насмерть, жрут друг друга, со свету сживают, чтобы их мечта, их иллюзия истины стала реальностью. Пусть даже в виде атомной бомбы. Лишь наш Хантер, социопат и агностик, не хочет ничего. Чтобы ничего не было - ни бомбы, ни средства от безумия. Потому что одного без другого не бывает.
Тридцать лет подполья, тридцать лет в полном ничто, чтобы ничего не было. Чтобы никто не смог облагодетельствовать мир компьютерным видением рая или создать "железные батальоны" и "дикие дивизии" из человекообразных обезьян. Одурманенных и зомбированных, выдрессированных убивать и выживать. Согласись, недурная цель, чтобы оправдать десяток-другой препарированных "кроликов" с вирусом в мозгах.
В верхней колбочке на тающей поверхности песка образовалась маленькая воронка, ниточка, свисающая до вершины песчаного конуса в нижней колбе, стала нервно подрагивать.
- Никак не научусь говорить быстро и о самом главном. Наверное, сказывается одиночество, поговорить не с кем. А может, уже маразм. Старческая болтливость - первый признак.
- Что-то я сомневаюсь, что ты все время был один. В одиночку против такой системы...
Хантер остановил его, вскинув палец. Медленно поводил им перед глазами Алексея.
- Упаси господь тебя создать организацию! Только подумай о собственной банде - и ты погиб. Лучше всего "органы" умеют вычислять организации. А если нет, то придумывают, чтобы зря хлеб не есть. Запомни, первое: невозможно скрыть четко оформленную структуру, как не утаить гвоздя в ботинке. Второе: любая организация - живой организм. И прежде всего она хочет жить. Еще ни одному лидеру не удалось избавиться от бульдожьей хватки им же созданной организации. Или тебя сожрут твои же соратники, чтобы сохранить организацию и себя в ней. Или расплатятся твоей головой за свои грехи. Короче, на каждого Сталина найдется свой Хрущев, а на Горбачева - Ельцин.
Алексей обвел рукой комнату.
- Ага! Можно подумать, это все сделано из воздуха и одним человеком.
Хантер покачал головой.
- Ты меня не понял. В своих целях ты можешь использовать людей, но вовсе не обязательно сколачивать их в устойчивую структуру. Гораздо безопаснее, использовав, спускать в канализацию. Или отправишься туда сам. В убежище вложен труд не одного десятка людей. Но живу я тут один. Ясно?
- Значит, использовать и выбрасывать? Как презерватив?
- А что, очень точное сравнение. - Хантер даже не улыбнулся. - Тебя, пока ты был ментом, тоже использовали по полной программе, а потом - в форточку. Не стал бы дигиталом, был бы обычным калекой. Считай, что ты родился заново, когда тебя "оцифровали".
Алексей хорошо видел фосфорную ауру вокруг тела Хантера. Только сейчас она была не такой плотной и интенсивной, какой он привык ее видеть. Хантер явно сдавал по всем статьям.
- Ты такой же урод, как и я, Хантер. Кем бы ты себя ни считал.
Хантер медленно покачал головой.
- Ошибка первая - я не дигитал. Ничего чужеродного тут, - он постучал себя по лбу, - у меня нет. За тридцать лет исследований я прекрасно научился программировать себя сам. До определенного уровня, естественно. Немного йоги, немного самогипноза, чуть-чуть химии... Ошибка вторая - ты не дигитал. В том смысле, что управлять твоим сознанием невозможно.
С самого начала произошел скачок на те уровни, на которых уже бессильны "хозяева игры". Их суперкомпьютеры просто не в силах просчитать структуру нейронных связей, у тебя она меняется слишком быстро и по неизвестной схеме. Через сутки твое бессознательное полностью и неразрывно перетечет в сознание; что родится в результате - не может представить себе никто.
Парадокс, но "Ругнарек" случайно породил свою погибель. Кем ты станешь через сутки ни я, ни они, ни ты сам, даже сам Господь не знают. Это сейчас, пока действует мой препарат, ты ведешь себя и мыслишь, как Леша Колесников, бывший мент и чуть-чуть сумасшедший серийный убийца. Через двадцать четыре часа ты сможешь сам создавать реальность. Скажешь себе, что гравитация на тебя не действует, сможешь летать. Поверишь, что можно пройти сквозь стену, - пройдешь. Фантастика, но это так.
Мы живем в том мире, в который верим, в которой нас научили верить. А ты сможешь создать в своем сознании новый мир, поверить в него сам и заставить поверить в него любого. Эш тому пример. Вот чему я искренне завидую черной завистью ученого. Не знаю как, но ты можешь формировать матрицу и транслировать ее в мозг другого. Без компьютера и излучателя. Думаю, это сродни гипнозу, но на более высоком уровне. В чем природа этого феномена, мне уже не разобраться никогда. Идеи есть, но нет времени.
Последние крупинки упали в нижнюю колбочку. Хантер замолчал. Его взгляд сделался пристальным и ощупывающим, как у врача.
- Ничего не чувствуешь? - прошептал он.
- Пока нет, - ответил Алексей.
- Скоро начнется. Надо торопиться.
Хантер с силой потер щеки, словно пытаясь стряхнуть с себя сонливость. Достал из ящика стола и положил перед Алексеем конверт.
- Здесь по два паспорта на тебя и Эш. Британские и эстонские. Чековые книжки по сто пятьдесят тысяч каждая. Две золотые "визы" с покрытием через мою оффшорку. Водительские права и страховка. На диске полезная информация: весь архив по "Ругнареку", адреса контор по продаже поддельных документов, коды доступа в системы серьезных контор и прочие хакерские штучки. Хватит, чтобы протянуть месяц. Через месяц, если не сойдешь с ума, ты получишь полный контроль над каждой мышцей тела и сможешь задействовать каждый нейрон мозга. И тогда все для тебя станут дебильными пигмеями. Белокурая бестия русской сборки. Ницше перевернется в гробу!
- Кое-кто мне это уже обещал, - усмехнулся Алексей.
- Сисадмин? Они всем это говорят, а потом ликвидируют, как только поднимешься выше десятого уровня. Им гении не нужны, они играют с марионетками. Что еще? Ах, да! - Он достал из стола лазерный диск. - Возвращаю. Это тот самый, что пропал у тебя в больнице. Не делай такие глаза! Агентура сработала.
- Не медсестра случаем?
- Да, Наташенька-душечка, кому же еще? Медсестры вечно суют нос, куда не следует... Между прочим, жесткий диск у твоего друга изъяли по команде Хозяина. Твой друг его очень напугал, слишком резво взяв след.
Алексей хищно прищурил глаза.
- А подробнее?
- Ванесса, ну такой "ник" был у той девчонки, додумалась, как взломать центральный компьютер. Вуду, мальчик, что сбил тебя с ног, ей ассистировал. У ребят все получилось, только не учли, что на каждую хитрую попу заранее готовят кое-что с левой резьбой. Сработала защита. Шарахнуло по мозгам так, что Ванессу - насмерть, а Вуду еще полчаса побегал. След от хакерской атаки и, главное, ответ на нее остались на жестком диске. - Хантер постучал ногтем по коробочке си-ди. - Твой друг его и зацепил, побежал снимать данные по трафику. Пришлось срочно бросить сигнал на ликвидацию через монитор в офисе провайдера. Кто из офисных в суете взял из кейса винчестер, тот не признается, потому что просто не может вспомнить, как это ему пришло в голову и кому он передал "винт". В "Ругнареке" этот прием называется "демо". Вместо полной версии кодирующего сигнала транслируется разовая команда. Ну, типа, "встань, убей, умри!" или "возьми, отдай, забудь". Еще есть вопросы?
- Откуда ты знаешь... Ну, насчет Ванессы.
- Все осталось на диске. Будет время, посмотри. Только очень осторожно. Лично я нарвался. - Он грустно усмехнулся. - Думаешь, почему я так скис? Отвез тебя к Эш, чтобы больше на меня не бросался, а сам полез в их сеть и нарвался. Слава богу, что жив остался. Весь день на лекарствах только и протянул.
Хантер допил отвар, промокнул губы платочком.
- Когда засекли Ванессу, их бригада подвалила через полчаса. Почему они твое логово не вычислили?
- Упрекаешь, что я еще жив? - усмехнулся Хантер. - Я чуть-чуть умнее. Но я не Господь Бог и не Билл Гейтс. Чудес не бывает. Скоро они появятся. Бери Эш и уходи.
- Зачем же тогда надо было нас светить в торговом центре?
- Дурак ты, братец. Я не тебя светил, а хлопал дверью. Узнал, что у нас гость из Америки, и решил разом дать всем по морде. Нашим и заморским "хозяйчикам". Тебе спасибо за помощь. Красиво получилось, надолго запомнят!
Алексей помассировал пальцами вдруг занывший висок. В голове нарастал тихий шелест, будто по артериям шла не кровь, а пузырящийся нарзан.
- Вижу, начинается, - кивнул Хантер.
Он достал из стола пенал из полированного красного дерева. Осторожно, как хрупкую вещь, поставил перед собой.
- А теперь последнее. - Он медленно открыл пенал.
В неярком свете остро забликовал стальной клинок.
Хантер извлек японский кинжал, полюбовался на игру света на зеркале лезвия.
- Семейная реликвия. Отец привез с войны. Служил в военной разведке. Вся грудь в орденах, да! Три чемодана трофейного барахла привез, а дорожил только вот этим кинжалом. В сорок пятом в районе Синьцзина [39] подобрал рядом с погибшим японским полковником.
Представляешь, горит степь, наши танки прут, аж копоть до небес, а у дороги на коленях стоит полуголый лысый человечек и совершает обряд сеппуку. Медленно и отрешенно, будто ничего на свете его не касается, будто во всей вселенной только он и клинок, в котором живет дух предков. Страшно и красиво. Отец с танка кубарем свалился, бегом к японцу. За ним все его орлы-разведчики. Орут, автоматами машут, мат в Токио слышен... Но не успели. Рядом с ним какой-то древний китайский дед стоял. Только увидел русского, вжик мечом: голова в одну сторону, а дед - в камыши! Наши камыш очередями сгоряча покосили, но деда не достали. Ушел, как сквозь землю провалился. Отцу очень хотелось катану добыть. А пришлось довольствоваться кинжалом. Я как увидел клинок, сразу решил - мой. Спер у бати и спрятал. Всю жизнь прятал, никому не показывал. Спрячусь, вытащу из ножен и любуюсь. Есть в нем, есть что-то не от мира сего. Силища какая-то неземная. Страшная и ледяная, как Космос. Иногда думаю, может, я и выдержал все эти годы, что кинжал мне силу свою отдавал? Это же не просто острая железяка, а настоящий Майошин [40]. Ты меня слышишь, Ронин?
Ледяная молния сорвалась с клинка и ударила в глаза Алексею.

Пространство комнаты вдруг стало вытягиваться и сворачиваться в длинную трубу. Такую длинную, что не разглядеть светлого круга ее конца. Глухо и невнятно, как сквозь толщу воды, пробился голос Хантера:
- Ронин, ты слышишь меня? Ронин!

* * *

Возможно, из логова был запасной выход, но Ронин знал только тот путь , которым провел его Хантер.
Ронин приоткрыл стальную дверцу. В щель ворвался свежий ветер и приглушенный гул ночного города.
Ронин вслушивался в близкие звуки, нюхал воздух, пытаясь отыскать хоть малейший признак присутствия человека. Ничего. Только завывание ветра, заблудившегося в бетонном лабиринте разгромленного цеха. И тихое поскрипывание, мерная капель, шепот сочащейся воды в стальном скелете медленно разрушающейся технологической линии. Все это была мертвая жизнь мертвых машин. А он искал горячую, полную нервной, бурлящей энергией человеческую плоть. И мозг - светящийся фосфорным огнем сгусток квинтэссенции жизни.
Он осторожно отвел дверцу и выскользнул наружу. Темно, ветрено, пахло строительным мусором и мокрой ржавчиной.
Мелкие камешки скрипнули под его подошвами. Дальше он двигался абсолютно бесшумно. Он вдруг обнаружил, что может свободно идти, закрыв глаза, потому что на внутренней стороне век, как на экране, отлично видит трехмерные контуры препятствий.
Первый труп он обнаружил между пролетами лестницы, ведущей на верхний этаж цеха. Мужчина лежал скрючившись, неестественно заломив шею. Будто катился вниз по ступеням кувырком и умер на полуобороте, врезавшись спиной в стену. Из-под головы мужчины натекла черная лужица. В разжатой ладони лежала рукоять пистолета.
Ронин наклонился, прижал два пальца к ложбине под ухом мужчины. Пульса не было, но кожа еще не остыла.
Ствол пистолета пах оружейной смазкой, а не кислотой свежего порохового нагара; мужчина умер, так и не успев сделать ни одного выстрела.
Ронин вложил пистолет в его скрюченную ладонь. Решил, что не стоит брать чужое, непристрелянное оружие, к тому же не спасшее жизнь своему хозяину.
Второй труп он увидел на пролет выше, у самой дверной ниши, ведущей на последний этаж. Мужчина в черной униформе спецназа, широко разбросав ноги сидел спиной к стене, обильно облитой кровью. Между бутсами по бетону расходился веерный след длинной слепой очереди. С десяток цилиндриков гильз широкой россыпью рассыпались по полу. Пальцы мужчины все еще сжимали пистолетную рукоятку "Аграма", короткий ствол автомата прижался к бедру. Лицо мужчины скрывала вязаная маска, промокшая от крови. Черная блестящая слизь залепила вырезы глазниц.
Ронин втянул носом свежий запах сгоревшего пороха. Сомнений не было, спецназовец был мертв еще тогда, когда, отброшенный пулей, поливал пол очередью. Живой был там - в гулкой тишине, наполненной ветром и шепотом ночи. Ронин чувствовал в воздухе щекочущий запах фосфорной ауры, оставленной дигиталом.
Спецназовец дернулся, пальцы в обрезанных перчатках судорожно сомкнулись на рукоятке, но автомат не ожил. Соскользнувший ствол громко цокнул об пол. Раздался журчащий звук, между ног спецназовца быстро поползла по бетону прозрачная лужица. Он, шкрябая бронежилетом, пополз спиной по стене, завалился на бок. Голова откинулась, обнажив глубокую рваную рану на шее.
Ронин переступил через мелко дрожащие ноги убитого и шагнул за порог.
В открытом всем ветрам пространстве верхнего этажа было достаточно светло, чтобы разглядеть семь мешкообразных темных силуэтов, валявшихся на полу у стального остова лесов. Судя по позам, погибшие попали под беспощадный кинжальный огонь, так и не успев рассыпаться в боевую линию.
Трубы разобранных лесов поднимались почти до самых балок потолка. Через пролом в плитах потолка лился мутный свет московского ночного неба. На самом кончике самой высокой трубы балансировало вытянутое облачко плотного фосфорного свечения.
Как только Ронин навел на него взгляд, облачко сорвалось с места, вычертив в воздухе длинный шлейф тающего фосфорного огня. Тишину разорвали хлесткие удары крыльев большой птицы.
Ронин увидел летящие в него алые камешки, скользнул в сторону, горячие спирали тугого воздуха прожужжали рядом с головой, и только после этого он услышал парный взрыв выстрелов.
Черная птица, пролетев по воздухе десятка два метров, бесшумно приземлилась на краю бетонной плиты, высунувшей шершавый язык в пустоту ночи. Птица выпрямилась и обернулась женщиной в распахнутом долгополом плаще. Ронин хорошо видел контур ее остроплечей фигуры на фоне мелкого бисера городских огней.
Женщина вскинула руки, направив два ствола на Ронина.
- Хороший выстрел, Эш!
Эхо его голоса раздробилось в бетонных балках.
Эш уронила руки.
- Кто они?
- Просто люди. Ни одного оцифрованного, - помедлив, ответила Эш.
Ронин подошел к неподвижным телам, плавающим в лужах незастывшей крови. Трое были в спецназовской амуниции, остальные в гражданском. У кого-то из них под одеждой глухо и невнятно шуршала эфиром рация.
- Я подумал, ты сбежала.
- Вышла подышать воздухом. Смотрю вниз - из двух машин у ворот выбираются они и бегут сюда. Как стая собак на запах. Нас выследили, да?
Ронин, опустившись на колено, пошарил в одежде того, кто на его взгляд мог быть старшим группы. Достал удостоверение.
- Только не смейся, Эш. У него , как у нас, тоже удостоверение Совета национальной безопасности. Считай, коллегу завалила.
- Не смешно.
- Ему тоже.
Пол лица мужчины смято пулей на входе, затылок разорван на выходе. Единственный уцелевший глаз вывалился из глазницы, страшно косит остекленевшим зрачком.
Ронин раскрыл красную книжечку удостоверения. Лицо на фотографии показалось знакомым.

Лицо, склонившееся над Алексеем, продолжало оставаться застывшим и спокойным.
"Лет тридцать пять. Острое, скошенное книзу, раздвоенный подбородок, губы тонкие, широкие, нижняя чуть выступает, нос прямой, с небольшой горбинкой, лоб высокий, на правом виске шрам в сантиметра два, глаза..."
У неизвестного были глаза хищной птицы: холодные, цепкие и безжалостные.
Рядом дружно ухнули, как грузчики, и мимо Алексея проплыло тело наркоши. Безвольное, как тряпичная кукла.
- Отбегался, Арлекино хренов! - вполголоса прокомментировал кто-то из несущих.
Алексей не успел составить до конца словесный портрет. Рука в черной перчатке легла ему на глаза.
- Не пытайся меня запомнить. Ты меня не видел, нас тут не было. Иди куда шел. И все забудь.
Голос у мужика был под стать лицу: холодный и безжизненный.

Ронин сунул удостоверение в карман убитому.
- Надо уходить, Эш. Скоро здесь будет людно и шумно.
В воздухе проплыл шелест кожаной одежды, словно ворон вспорхнул с куста.
- Опусти стволы, Эш, - мертвым голосом произнес Ронин.
Он краем глаза заметил, что Эш вновь вскинула руки. Стволы пистолетов были наведены точно ему в голову.
- Хантер... Ты убил его. Да? - долетел ее шепот.

- Слушай и смотри, Ронин. Это последний урок. - Хантер прячет руки под стол. - Одно порождает два, два порождает третье, от третьего рождается все сущее. Так писал Лао Цзы и никто еще не сформулировал точнее. Пусть с натяжкой, но будем считать, что я породил тебя. Матрица, случайно впечатанная в твой мозг, сотворила чудо. Ты способен передавать матрицы своих нейронных связей непосредственно в мозг любому. Что это, божий дар или проклятие, я не знаю, решай сам. Скорее всего, это какой-то выверт эволюции, новый вид размножения, минуя код ДНК. Сливаются не молекулы ДНК, несущие информацию, а сразу два сознания двух взрослых особей. Ты был один, но теперь вас двое. Ты и Эш. Два могут породить третье, что даст начало всему. Я - лишний. И еще - я просто устал. Пора уходить.
Хантер сворачивает плечи, и зрачки медленно расширяются. Он со свистом тянет воздух через плотно сжатые губы. Замолкает, прикрыв потемневшие веки.
- Жизнь - это игра, - шепчет он. - Жизнь - это игра. Которую каждый пытается сыграть по своим правилам. Поэтому в ней нет победителей. Это не парадокс. Это единственное правило этой игры. Вот и все...
На искаженном судорогой лице Хантера выступают крупные горошины пота.
И Ронин понимает, что нож Майошин начал свое мучительное путешествие по горячей плоти от левого ребра к правому, проводя последнюю черту...

- Через восемь часов от него останутся сто литров воды и горстка окатышей.
Ронин выпрямился.
- Не шевелись! - вскрикнула Эш. - Как выяснила, я теперь не могу промахнуться. Только если очень захочу. А я хочу, очень хочу положить пулю точно в твой красивый лоб. Так что не шевелись!
Ронин закинул голову. В щербатом проломе сияла звездочка, яркая, как шарик ртути. Она рассыпалась на четыре осколка. Ромб из четырех звездочек медленно поплыл по шинельной серости неба.
- Надо уходить, Эш. У нас есть паспорта и деньги.
- Ага, самые красивые телки, самое лучшее оружие, самые дорогие тачки... Бывший убогий мент становиться Джеймсом Бондом. Такой главный приз в игре?
- Это не игра, Эш. Это - жизнь. Наша с тобой жизнь.
Ронин продолжал смотреть в пролом на потолке. Четыре звездочки радара неподвижно застыли точно в зените.
- Это - жизнь?! Спасибо, милый, что вернул в твою игру! - Она нервно хихикнула. - У меня ремиссия. Приступ памяти. "Потерпи, мозг перестроится, и ты будешь вспоминать недавнее прошлое, как детство. Ярко, но обрывками", - так Хантер говорил своей резиновой куколке. И куколка верила, что он ее спасет. Потому что в самом деле стала забывать... Знаешь, лучше уж видеть во сне голых мужиков, чем их трупы. Лучше отдаваться всем подряд, чем вышибать мозги с одного выстрела. Это я сейчас поняла. Ты чуть-чуть опоздал. Минуту назад мне так нравилось их убивать. Слушай, ну почему так все подло, а? Ну почему, почему они не создали игру, чтобы любить? Это же так просто, написал программу - и вперед, люби кого и сколько хочешь. Почему только убивать, убивать, убивать?!
- Наверно, потому что одного без другого не бывает.
- Жаль. - Эш опустила голову, но стволы по-прежнему твердо смотрели в цель.
Ронин ждал, заложив руки за спину. Пальцы нащупали рукоять кинжала, спрятанного за поясом. Он был уверен, что метнет Майошин на миг раньше, чем стволы выплюнут огонь.
- Эш, если очень хочется, стреляй! Только подумай, нас всего двое. Ты и я. Больше таких нет. Только ты и я. Другие не в счет.
Эш медленно развела руки в стороны. Разжала пальцы. Громко цокнули о бетон упавшие пистолеты. Один подпрыгнул и свалился за край плиты. Спустя четыре удара сердца раздался гулкий удар железа о железо.
- Do realy you want to quit? - пропела Эш дурацким голоском героини хентай. - Yes or no? [41]
Ронин не ответил. Пальцы соскользнули с рукояти кинжала.
- Ye-e-es! - по-птичьи вскрикнула Эш.
Она взмахнула руками, взвилась в высокий прыжок, на мгновенье зависла в пустоте, словно легла на воздух, ломко сложилась, как прыгун в воду, и...
Ронин закрыл глаза.
Эш падала вниз беззвучно. Камнем, мертвой птицей.
Прокатился гулкий удар о груду железного мусора. Протяжное эхо пролетело под потолком. Когда оно угасло, мертвую тишину тревожил лишь волчий вой сквозняка.

Предыдущая страница 19 Следующая страница


Дигитал 20

Глава девятнадцатая
Are you realy want to quit? - NO

В "спальных" районах не спят, в них живут. А в душные летние ночи жизнь в них бьет ключом и пенится, как пиво из пластиковой бутыли.
Ронин вышел из машины и осмотрелся. Вокруг исполинскими термитниками торчали многоэтажки, сияя неспящими окнами, а воздух пах деревней: луговыми травами, лесной прохладой и ночным туманом.
Из парка доносился плеск воды и визгливый хохот. На берегу пруда горели костерки, тянуло острым шашлычным дымком. В черной воде мелькали голые тела. Мелкая рябь на воде играла отблесками, как чешуя рыбы.
- Живут же люди, - с завистью вздохнул Ронин.
Мимо медленно протащился милицейский "уазик". Сидевший рядом с водителем мент прижимал к животу огромный арбуз. Наряд свернул к пруду, скорее всего, уничтожать оброк, взятый с бесправных "арбузников", и растрясти на что-то более существенное разгулявшихся шашлычников. На чужака в черном с сумкой на плече внимания не обратили. Очевидно, из-за светлых волос.
Ронин неспешным шагом двинулся вдоль строя домов.
Поднял взгляд к небу. Вызвездило, как в деревне или на берегу моря. Небо было иссиня-черным, совершенно немосковским, все усеяно россыпями ярких, ясно видимых звезд. Между созвездием Кассиопеи и Большой Медведицы плыла низкая, яркая, со стальным отливом, звезда.
Ронин остановился. Прямо над головой проходила высоковольтная линия. Новый район, предмет гордости и престижа мэра, питался от собственной ТЭЦ, три трубы которой мигали алыми лампочками невдалеке.
Звезда легко, как шарик ртути, разделилась на четыре маленькие звездочки.
- Не повезло, ребята, - Ронин подмигнул звездочкам радара.
- И я говорю, американцы все небо засрали! Смотреть тошно, м-ля, - раздался испитый голос.
Зашуршала трава. На четырех конечностях на тротуар выбрался мужичонка в спортивных штанах и болтающемся на голом теле пиджаке. Не без труда перевел себя в вертикальное положение. При этом стал напоминать своего далекого предка австралопитека: голова маленькая, сутуленький, руки чуть ли не до колен. Колени тоже слабенькие, с остро выступающими коленками.
- Слышь, командир, дай рубь на пиво, - пробормотал австралопитек так, словно только вчера научился членораздельной речи. - Или сразу "чирик". Я тады себе водки куплю.
Ронин молча сунул в протянутую лапку комок банкнот, все, что частник дал сдачей с пятисотки.
Австралопитек тупо уставился на деньги. Долго и старательно шевелил низкими надбровными дугами. Наконец родил мысль:
- Я же помру!
- Уж постарайся, - усмехнулся Ронин.
Обошел крепко задумавшегося представителя местной фауны и двинулся дальше.
Надо было найти логово. Свое. Логово Хантера сейчас, наверняка, уже выгорело дотла.
Ронин знал, что в недрах юго-запада Москвы укрыт целый подземный город, многоуровневый бункер на сто тысяч человек строили на случай ядерной войны. Там есть все: жилые отсеки и производственные помещения, силовые установки, резервные системы связи, запасы провизии и оружия. Конечно, за давностью многое далеко от идеального состояния, но все же лучше, чем ничего. Главное, что в бетонных лабиринтах можно скрыться от радара и охотников. Одному протянуть в казематах не проблема. Но можно попробовать прожить и целой армией. В конце концов, именно для этого бункер и строился.
Из подземного города можно выйти на поверхность через тысячу замаскированных люков. Один такой Ронин знал.
Год назад в роще на окраине новостроек бывший сокурсник "накрыл поляну" по случаю командировки в Чечню. Был он из местных, квартиру дали от райотдела, на что и купился, и как старожил показал достопримечательность - обычный канализационный колодец, почему-то торчащий прямо в голом поле. С пьяных глаз полезли, прошли метров десять по трубе и наткнулись на бронированную дверь. Гидравлический замок на двери кто-то до них уже попробовал на слом. Дверь поддалась с полпинка. Но входить в совсекретный коридор не решились, слишком мало выпили для такого приключения. Но отчетливо запомнилось, что воздух в коридоре был сухим и теплым.
Знакомый из Чечни не вернулся. Остальные участники проводов были людьми случайными, за давностью никогда не вспомнят, с кем пили. Значит, быстро вычислить логово не смогут. А через неделю, когда он освоится в новом для себя мире, будет уже поздно.
За год район заметно разросся. Улица недостроенных домов, освещенных прожекторами, вытянулась до самой рощи. Пустые глазницы окон смотрелись бойницами, из которых на чужака уставились сотни целящихся глаз. То и дело зловеще вспыхивали бенгальские огни электросварки. Стальные цапли кранов, повизгивая лебедками, сновали между остовами башен.
Ронин посмотрел на вывеску универсама. Ниже желтой луны с логотипом светилась цифра "двадцать четыре". Долго думать не надо - круглосуточный. У входа, в импровизированном кафе под открытым небом, пьяно и громко гульбарила местная молодежь.
Он размышлял, стоит ли заскочить в последнюю торговую точку на пути в подземный мир, и если да, то что именно купить в дорогу, и краем глаза зацепил еще одну рекламу в глубине двора уже заселенной многоэтажки.
В темноте помигивали оранжевые буквы:
D I G I T A L.
Ронин поправил сумку на плече. В сумке тихо клацнул металл.
Универмаг назывался тоже не по-русски - "Патерсон". Из двух чужеродных слов он выбрал то, что ближе и понятней. И свернул с тротуара во двор, густо заставленный спящими машинами.
На детской площадке кипела любовь: скрипели качели, сопели, гудели и громко охали, кто-то тонко повизгивал в беседке.
- Люди, а что там такое? - обратился Ронин к смутно видимым фигурам.
- Интернет-кафе, - после паузы ответил ломкий голос.
Непонятно почему остальные обитатели беседки развязано заржали. Больше всех старались девчонки.
Ронин подошел к ярко освещенному крыльцу. На двери, действительно, висела табличка - "Интернет и кофе". В окнах, за плотно закрытыми жалюзи плавали тени.

* * *

В крохотном баре тихо играла музыка и интимно светились бра на стенах. В том, что проектировалось как однокомнатная квартира, едва уместились стойка и три столика. Вдоль окна тянулся полукруглый диван. На нем с вытянутыми лицами и поблескивающими от выпитого глазами сидели три молодые мамаши, явно одиночки. Видимо, уложив детей спать, прибежали культурно скоротать вечерок и по-быстрому с кем-то познакомиться. Судя по тоске на лицах и количеству пустых стаканов, вечер на заладился. Знакомиться было не с кем. Единственный посетитель, кавказской наружности господин в адидасовском костюме, клевал носом за отдельным столиком.
Бармен был не в счет. Он, подперев кулаком щеку, уткнулся в телевизор. На экране игроки в красном гоняли по полю игроков в белом. Мяч летал между ними сам по себе.
Три пары женских глаз уставились на Ронина. Три подруги уже дошли до состояния хорового исполнения девичьей печальной: "Вот кто-то с го-о-рочки-и-и спустился-а-а!" А тут на деревню явился некто высокий, плечистый, с бобриком выбеленных волос да еще в защитно-штурмовом комбезе. Самая изможденная несложившейся личной жизнью мамка нервно икнула.
Ронин, чувствуя на спине и ягодицах покусывающие взгляды, прошел к стойке. Сел на высокий табурет, сумку положил на соседний.
Бармен оторвал взгляд от экрана.
- Какой счет? - поинтересовался Ронин.
- Лучше не спрашивай, - печально вздохнул бармен.
- Тогда наливай.
Бармен изобразил на сонном лице ожидание.
- Амстердам, - почти по слогам произнес Ронин.
Брови бармена поползли вверх.
- Амстердам?
Ронин, опустив веки, кивнул.

- Амстердам, - хрипло выкрикивает обладательница оранжевых волос.
Руки бармена ныряют под стойку, выставляют подставку с лабораторными колбами. Внутри них колышется изумрудная жидкость.
- Коктейль "Амстердам". Одна ошибка и тебя нет, - с милой улыбкой шутит бармен.
- Пошел ты, - роняет оранжевоволосая.
Указательный палец с черным хищно заостренным ноготком плывет над пробирками. Клюет крайнюю.
Динь-динь-динь.
- Ты хорошо подумала, Эш? - с притворным страхом спрашивает бармен.
Кивок оранжевой головы.
- Скажи волшебное слово, детка.
- Фак, - четко артикулирует Эш.
Бармен скалит зубы. Насыпает в колбу пригоршню ледяных алмазов. Вытаскивает из подставки, толчком придвигает к девушке.
- Счастливого пути в Амстердам, милая. Передай привет Ван-Гогу и всем нашим! - напутствует бармен.
Девушка хмыкает и тянется губами к краю наклоненной колбы. Изумрудная змейка вползает в приоткрытые губы.

Бармен расплывается в улыбке.
- Командир, я о таком только слышал.
- И что ты слышал? - безжизненным голосом спрашивает Ронин.
- Прикол такой. Подают двенадцать колб с ликером шартрез, водкой и тоником. В одной колбе растворяют таблетку экстази. Если угадал, тебя конкретно торкает. Ну и колбасишься по полной чисто на халяву. Если не угадал, выбирай еще. Но опять из двенадцати. Типа спортлото. Можешь, в принципе, все сразу бабахнуть.
- А в чем прикол?
Бармен еще шире расплывается в улыбке.
- После третьей колбы тебе так вставит по шарам, что уже никакого экстази не надо. Есть он там, нету, тебе уже, брат, все по барабану.
В дряблом животе бармена забулькал смех.
Ронин разлепил в улыбке резиновые губы.
- Тогда давай сто. Виски.
Он выложил на стойку пятисотрублевку.
Бармен удовлетворенно хмыкнул.
- Это по-нашему. Чистый спирт. Сорок градусов. Беспонтово и надежно.
Он потянулся к бутылкам. Оглянулся на Ронина. Тот кивнул, когда пальцы бармена коснулись темного штофа "Баллантайн". Бармен сделал понимающее лицо и чуть выпятил губы.
Ловко подхватил бутылку, скрутил пробку.
- Льда, воды, запивочки не надо, - без вопросительной интонации скороговоркой произнес он. Тонкой струйкой стал лить золотистую жидкость в стакан. - Я клиента вижу сразу. Глаз - алмаз. Только на пороге человек встанет, а я уже знаю - клиент. Пьет со вкусом и себя держит.
Он придвинул стакан к Ронину.
- Прошу.
Сбоку появилась худосочная мамашка. Сигарету она держала на отлете, по ее мнению, грациозно изломив локоть.
Мамашу шарахнуло об стойку. Ронин, не повернув головы, резко шлепнул ладонью по дрогнувшей сумке. Успел.
- Извините, мужчина, я ничего такого не хотела, - светским тоном пролепетала мамашка. - Арнольд, - обратилась она к бармену, - поставь Танюху Овсиенко.
Бармен сглотнул, похлопал глазами и спросил:
- Может, тебе еще Бабкину с хором Армии врубить?
На курином личике проступило оскорбленное выражение. Мимика осложнялась ранее выпитым.
- Я не поняла, Арнольд... Я что, фантиками здесь плачу? Я нормальными деньгами плачу. И хочу слушать нормальную музыку.
- Иди домой, Жанна, у тебя киндер пятый раз уже обоссался.
- Что ты сказал? - с неподражаемой интонацией работника прилавка протянула мамашка.
- Закругляемся, девочки! - громко объявил бармен. - Здесь бар, а не завалинка. Сюда люди приходят конкретно выпить, а не семечки лузгать.
- Я не поняла, мы мало заказали, ты хочешь сказать?
- Не, взяли нормально, но плохо пошло. Закругляемся, девочки, - отрезал бармен. - Или слушаем "Наутилус".
Он отвернулся к плейеру и вставил новый диск.
- Арнольд, какой же ты не чуткий, - с фирменным придыханием Ринаты Литвиновой произнесла мамашка.
Старательно ставя стопы "елочкой" и покачивая костлявым тазом, как топ-модель на подиуме, она двинулась к подругам.
- Курятник без петуха, - проворчал бармен. - Ты "Нау" любишь?
Ронин чуть наклонил голову.
- Наш человек, - удовлетворенно улыбнулся бармен.
Из динамиков ударили первые аккорды, трепещущие и неровные, как спазмы подранка, обречено падающего в камыш.

"Когда они окружили дом,
И в каждой руке у них был ствол
Он вышел в окно с красной розой в руке
И по воздуху просто пошел.
И хотя его руки
были в крови,
Они светились
как два крыла
И порох в стволах превратился в песок,
Увидев такие дела.
Воздух выдержит только тех,
Только тех,
кто верит в себя
Ветер дует дует только туда,
куда прикажет тот,
Кто верит в себя." [42]

Ронин почувствовал, как под сжатыми веками набирается жгучая влага.

Эш медленно развела руки в стороны. Разжала пальцы. Громко цокнули об бетон упавшие пистолеты. Один подпрыгнул и свалился за край плиты. Спустя четыре удара сердца раздался гулкий удар железа о железо.
- Do realy you want to quit? - пропела Эш дурацким голоском героини хентай. - Yes or no?
Ронин не ответил. Пальцы соскользнули с рукояти кинжала.
- Ye-e-es! - по-птичьи вскрикнула Эш.
Она взмахнула руками, взвилась в высокий прыжок, на мгновенье зависла в пустоте, словно легла на воздух, ломко сложилась, как прыгун в воду, громко хлопнули полы плаща, и...

"Воздух выдержит только тех,
Только тех,
кто верит в себя
Ветер дует только туда,
куда прикажет тот..."

Ронин поднес стакан к губам. Запрокинул голову.
Жидкий огонь потек в горло. Угли, что жгли сердце, полыхнули бесцветным, яростным пламенем. Вытопили из глаз жгучую влагу.
Он сдавленно выдохнул, облизнул обожженные губы. Украдкой промокнул уголки глаз.
- Во, опять "чехи" дом взорвали. Отморозки, блин...
Ронин повернулся к экрану телевизора. Поверх фотографии развалин клуба "Стеллаланд" в левом верхнем углу налепили портрет бородача в камуфляже. Закадрового текста Ронин не услышал из-за громкой музыки. Следом пошло интервью с сердито смотрящим в камеру мужиком прокурорской наружности.
"Следователь Генеральной прокуратуры Злобин А. И.", - промелькнула "бегущая строка". Злобин, судя по мимике и артикуляции говорил что-то резкое и нелицеприятное.
Репортаж закончился. Камера показала студию, в которой четыре политика, сидя в инквизиторского дизайна креслах, разом сделали умные и озабоченные лица. В углу кадра замер столбик номеров телефонов студии и адрес веб-сайта телекомпании.
В углу на диване закудахтали, а потом визгливо заржали мамашки. Бармен нервно цыкнул зубом.
Ронин поболтал остатки виски в стакане. Медленно, одним тягучим глотком влил в себя. Прикурил сигарету. Глубоко затянулся. Подождал, пока дым впитает спиртовые испарения, жгущие небо, выдохнул струю в потолок. В голове заиграли на серебряных скрипочках сверчки.
Он сделал еще две затяжки, расплющил окурок в пепельнице. Переложил сумку себе на колени.
Бармен, привычным движением полируя стаканы, искоса бросал на Ронина настороженные взгляды.
- Где тут у тебя Интернет, Арнольд? - спросил Ронин.
Бармен, не скрывая удивления, уставился на него. Крякнул.
- Ну ты даешь... Вон дверь. - Он кивнул влево от стойки. - Слышишь, розовые слоны топочут? Так это и есть интернет-салон.
- А при чем "розовые слоны"?
- Так молодняк теперь жопы отъедает сникерсами - во! - Бармен как рыбак развел руки, показывая размер. - Что пацаны, что писюхи. Жиры розовые свесят из-под маек и гоняются друг за другом.
- Там? - с сомнением спросил Ронин.
- Ага! Нам этот слонятник управа за лицензию на спиртное навязала. Типа, забота о подрастающем поколении. Мы им отдельный вход сделали, чтобы перед клиентами не мелькали. Они его в одиннадцать закрывают и тусуются всю ночь. Я через эту дверь захожу иногда, по ушам самым непонятливым надаю - и все. Чем они там занимаются, не мое дело. Правило одно - шмаль не курить и презервативы в толчок не бросать. Остальное их родителей забота. Правильно я рассуждаю?
- Более чем.
- Повторить? - Бармен указал глазами на бутылку.
- Чуть позже.
Ронин спрыгнул с табурета. Мельком бросил взгляд на экран. Страсти в студии накалились до предела парламентской этики. По заднику студии ползли строчки чата.

* * *

Ронин шагнул в виртуальный мир "розовых слонов".
В салоне решили обойтись без верхнего света. По стенам играли призрачные отсветы работающих мониторов. В полумраке, как в крысиной норке, кипела своя, непонятная чужакам жизнь. Скользили неясные тени, всплывали и пропадали овалы лиц. Слышался топот, писк колесиков кресел по ковролину, из динамиков выплескивалась сэмплированная компьютерная музыка, крики, стоны, зубодробительные удары, канонада выстрелов и гул моторов. Детки играли. И матерно комментировали происходящее.
Ронин прошелся по коридорчику, заглядывая в комнаты. Всюду гурьбой и поодиночке у горящих мониторов в разной степени азарта заходились полуночные геймеры. Возраст по голосам определить было сложно. По лексике - бывалые мужики. Мат на мате, вместо знаков препинания тоже мат и чуть-чуть сетевого слэнга. Горели огоньки сигарет. Под потолком плавали думные пласты тумана.
Из приоткрытой узкой двери сочился яркий свет. Ронин мимоходом заглянул в щель. Успел разглядеть эпизод сценки, после которой надо было следовать правилу не бросать использованные контрацептивы в унитаз.
В стеклянной коробке с надписью "Сисадмин" тоже целовались. Барышня, жирок, действительно, двумя складками свисал над поясом, оседлала худосочного паренька, крепко держала его запрокинутую голову и, как эскимо, облизывала шею.
Ронин успел ознакомиться с прейскурантом и правилами, распечатки скотчем прилепили к стеклу. Особенно умилил пункт пятый: "Ругаться матом запрещено. Пойманный будет выгнан из салона без возврата остатков неизрасходованной оплаты".
Девчонка активнее заелозила по бедрам сисадмина и так вцепилась ему в губы, что Ронин решил вмешаться, пока парню не съели пол лица.
Он постучал по стеклу. Никакого эффекта.
Тупой носок армейского ботинка, врезавшись в переборку, произвел нужный эффект. Распаленная девчонка замерла, как застуканная на месте преступления кошка. Из-за ее растрепанных волос показалось лицо администратора.
- Какого хрена? - прошлепал он влажными губами.
Осекся, рассмотрев чужака.
Ронин бросил в окошко две сотенные.
- Включи мне Интернет. В комнате, где бандерлогов поменьше.
Администратор придвинулся вместе с наездницей к столу. Повернулся к монитору. Выпростал руку, потыкал в клавиатуру.
- Восьмой. Первая налево. На сколько... вам?
- На сколько хватит. Потом добавлю.
Ронин поправил ремень сумки.
Девчонка робко оглянулась. На вид - лет четырнадцать. По глазам - мама не горюй...
Он подмигнул ее шалым глазам, развернулся и пошел искать свой компьютер.
В указанной комнате бушевало побоище. Человек пять плотно облепили единственный работающий монитор. Бился с монстрами один, остальные комментировали. На Ронина никто не обратил внимания.
Последним в ряду, у самого окна, щелкнув, зажегся еще один монитор. А у игроков погас.
- Леха, что за отстой! - взвыл истребитель монстров.
- Переходите на одиннадцатый! - донеслось из администраторской кабинки.
- Ты че творишь, урод?! Мы же не засейвились, мудель! - заголосил в потолок истребитель.
- За базар, вообще, нахрен, выкину! - строгим голосом пообещал сисадмин.
Компания с шумом и матом перекочевала в соседнюю комнату.
Ронин плюхнулся в кресло. Сумку положил у ног.
Зашел на сайт телекомпании. В чате народ бурно генерировал возмущение, предложения, соображения и полный маразм.
SonIK > Не наезжайте на господина Митрофанова. Он прав, давно пора задолбить их в каменный век.
BRAT > Хорошой "чех" - мертвый "чех".
Florist > Кто бывал в "Стеллаланде", тот знает, что там тусовался только полный отстой. Нормальных ребят там никогда не было. Одни ублюдки и торчки. Но причем тут чеченцы, я не поняла. :-((
VedrO > Пипл, вы схаваете даже кирпич. Потому что голова у вас тока для перемалывания пищи. Этот Злобин - настоящий мужик. Правильно сказал, заявления "полевых командиров", находящихся в розыске, считать правомочными нельзя. Действительны только показания в суде. Сначала поймает их, а потом слушайте, что они лепят. А если есть другие версии, надо их раскручивать, а не вешать нам лапшу. В "Стелле" вполне могли устроить разборку свои. У нас без чеченов своих бандосов полно. Злобин еще раз мужик, что подал в отставку. Чем больше таких уйдет из прокуратуры, тем быстрее эту лавочку закроют.
Ронин забарабанил пальцами по столешнице. Нервно и зло.
Краем глаза он уловил, что справа в воздухе вьется слабая, прозрачная светящаяся кисея. Сначала подумал, что так играет отсвет монитора на клубе табачного дыма.
Кисея придвинулась и сделалась фосфорно-зеленой. Дигитал стоял на расстоянии вытянутой руки...
В груди у Ронина лопнула пружина.
Ладонь нырнула за спину, под куртку, пальцы сомкнулись на рукоятке кинжала. Молния блика сорвалась с клинка, секущего воздух. В последний миг клинок затормозил свой смертоносный полет, и ледяная сталь Майошина жадно прилипла к горячей коже, точно в том месте, где туго билась аорта.
Ронин впервые почувствовал, как легко управлять Майошином, кинжал был великолепно сбалансирован и откликался на малейшее движение пальцев. Он чуть развернул кисть, и лезвие кинжала приподнялось, теперь любое движение противника вперед или назад неминуемо располосует горло.
Мальчишка нервно сглотнул. В его пальцах тоненько подрагивал австрийский перочинный ножик; мутный отблеск играл на жале лезвия.
>Niсkname: FalCon
>Password: 91Gra_8$+GCC_K
>Date of Rugnarek installation: 2001-08-20
> Startgame: PASSED 2001-08-20
> Personal info: access denied
>Role: warrior
>Last level: 1
>Actions: NO
>Actions info: NO INFO
> Team: NO
> Current status: On mission
> Terminated: NO
"Сегодня инфицировали", - отметил Ронин.
- Ну, здравствуй, Фалькон. Меня зовут Ронин.
Мальчишка обморочно покачнулся. Ронин успел подать руку вперед, и лезвие даже не поцарапало кожу на тонкой шее.
- Не шевелись, - предупредил Ронин.
Губы мальчишки дрогнули.
- Я должен тебя убить, - с мученической гримасой прошептал он.
- Почему?
- Это - приказ. По Сети передали приказ на ликвидацию. Приказы не обсуждают.
В свете монитора лицо мальчишки казалось мертвенно-бледным, в широко распахнутых глазах плескалось безумие.
- Убить не просто. Ты уже пробовал?
- Да, - выдавил он. - Я убил папу.
Ронин заглянул ему в глаза. Ничего, ни боли, ни сострадания, ни раскаяния.
Он отчетливо видел тонкую кисею фосфорного свечения. Но в то же время он видел перед собой всего лишь мальчишку в длинных шортах, майке навыпуск и огромных для его худых ногах навороченных кроссовках.
Лезвие кинжала плашмя легло на тонкую ключицу мальчишки, Ронин слегка надавил, заставляя согнуть ноги и опуститься в кресло. Мальчишка сел, безвольно уронив руки. Глаза косили на клинок, в зрачках дрожали стальные шарики бликов.
- Не врешь?
- Нет. - Мальчишка с трудом сглотнул. - Он нам мешал. Мне и маме. Он не хотел отпускать меня в Штаты. Надо было подписать бумагу у нотариуса, что согласен. А он отказывался. Без разрешения отца ребенка за границу не пускают. А здесь нам делать нечего, так мама сказала. Она с папой развелась пять лет назад. А он не хотел, чтобы я уехал.
Ронин отметил, что произношение у мальчишки странное: слова подбирает медленно, модуляции выше, чем у сверстников, и словно камешки во рту катает.
- И за это ты его убил?
- Да. Я очень хотел уехать. Там живут бабушка и дедушка. Они меня любят. А папа - нет. И его мама меня не любит. Она злая. Говорила, что мама жизнь им испортила. И еще много чего... А он сам ушел от мамы, когда бизнесом занялся. Сказал, так всем будет лучше. Он нас бросил. Мне пять лет было, когда он нас бросил... Потом появился, когда я во второй класс пошел. У него своя фирма была... И денег много. Подарки мне всякие делал... На уикэнд к себе забирал. Говорил, достроит дом под Москвой и заберет меня насовсем... А в дефолт обанкротился. И стал пить, я сам видел. И все маму ругал... Мама очень просила отпустить меня, но он не хотел. Говорил, только через мной труп... Ну, типа, пока жив, меня не отпустит.
- И как ты его? Ножом?
- Нет, "двадцать пятым кадром" [43].
- Чем-чем?
- Я украл у него диск с фильмом... Порнографическим. У него целая коллекция была, а этот самый любимый. Я сделал мультик: красный круг пульсирует с частотой пять герц, это частота работы сердечной мышцы, пульсирует, а потом взрывается. Врезал мультик "двадцать пятым кадром" в фильм, перезаписал и подложил ему. Через неделю папа умер от инфаркта за монитором. Посмотрел фильм и умер. Он тогда ночью много выпил, и с ним баба была. Она "скорую" вызвала. А диск я на похоронах поменял, чтобы никто не догадался. Сразу после похорон мы уехали. Сейчас мы с мамой живем в Los Angeles. А дедушка с бабушкой живут в Santa Fe.
Ронин протянул руку и вытащил из скрюченных пальцев мальчишки ножик. Бросил на стол.
На безразмерной майке в свете монитора белым фосфором горели английские буквы.
"Never late", - прочитал Ронин.
Решение пришло само. И все вопросы отпали сами собой. Мир стал простым и понятным. Как война.
- Знаешь, что у тебя написано? - Лезвие кинжала прочертило по буквам. - "Никогда не поздно". Это первая заповедь самурая. "Никогда не поздно вступить на путь Воина". Настоящий воин не знает приказов. Он сам по себе. И против всех.
Лезвие всплыло вверх, острый блик ударил в зрачки мальчишки.

Ронин почувствовал, что сознание затягивает в воронку, медленно и необоримо. Стены дрогнули, прогнулись, сворачивая пространство в трубу. Гулкую и бесконечную.
- Меня хотят убить за то, что я умею менять правила игры. Я отменяю приказ. Слышишь, я отменяю приказ! Я отменяю приказ! - четко и веско, вдавливая слова в мозг, произнес Ронин. - Запомни, с этой секунды ты не подчиняешься приказам. Ты делаешь только то, что решил сам. А решив - делаешь. Отныне и навсегда!
Хлопком пространство развернулось, стены приняли прежний вид. Только сердце никак не могло успокоиться...

Мальчишка, тихо охнув, отвалился на спинку кресла.
Майошин, описал яркую дугу, нырнул в ножны за поясом.
Ронин, ногой подцепив за ножку, притянул кресло вплотную к себе. Острые коленки мальчишки вдавились ему в бедро.
- Тебя как зовут?
Мальчишка шмыгнул носом. Из глаз ушла мутная поволока безумия. Теперь они были совершенно нормальными, детскими и чуть плутоватыми.
- Арсений, - прошептал он.
Ронин с тоской посмотрел на белые волосы, подстриженные в тинейджеровскую "скобку".
- И как тебе с таким именем в Штатах живется, Арсений?
- А что? Нормально живется.
- А в Москве что делаешь?
- Положено раз в два года приезжать тем, кто на ПМЖ живет. Типа оброка. Ну, билеты, валюту с собой привезти. Мама говорит, крепостное право... Мы у тети Лены в гостях. Мама сейчас в Питере... С Алексом, это ее бой-френд. Через два дня вернется, и мы улетим домой, в Штаты.
- Короче, пока мамы нет, ты тут отрываешься.
- Я с другом чатился. В Калифорнии сейчас утро.
- В компьютерах сечешь?
Арсений кивнул.
- В "железе" не очень, если честно. Но с "софтом" - ноу проблем.
- Чем ты там кино испортил? Какой программой?
Арсений заметно оживился.
- "Cinerella", под "Линуксом" ходит. Типа "Adobe Premier", только круче. Я, вообще, "винды" ненавижу. Отстойная система. "Линукс" - это вещь. Весь кайф в том, что ты свободен. Сам пишешь, сам пользуешься. И все - бесплатно. Я team вхожу. Да! Мы пишем пакет плагинов для Kaboodle. Just for fun [44].
- А если я попрошу тебя кое-что "крэкнуть"?
Арсений потупился.
- It's illegal. Это... - Он запнулся, подбирая русский синоним. - Незаконно. За это могут посадить в тюрьму.
- Парень, нас за это убить могут, - усмехнулся Ронин. - Но только так можно выжить в этой игре. Играть без правил. Я хочу выиграть. А ты?
Ронин достал из сумки два диска.
- Вот на этом содержимое винчестера компа одной девочки. Она была дигиталом. Крэкнула защиту на компе Хозяина игры, за это ее убили. Сможешь восстановить, как она это сделала? На втором диске какие-то хакерские примочки. Посмотри, могут потребоваться.
Арсений помедлил. И протянул руку.
- Обойдусь. Давай ее диск.
Ронин задержал диск в своих пальцах.
- Это опасно, парень. Серьезно, нас могут вычислить и убить.
Арсений с усилием вырвал диск из его пальцев.
- Из тебя выйдет воин. - Ронин не удержался и потрепал его по волосам. Они оказались тонкими и шелковистыми.
- Я уже воин, - твердо заявил Арсений.
Глаза мальчишки не врали; он хотел сражаться и побеждать. Аура фосфорного света сделалась плотной и яркой, отчетливо видимой в полумраке.
"Вот и первый новобранец моей армии", - отрешенно подумал Ронин.
Положил ладонь на тонкокостное плечо. Мышцы у мальчишки были тонкими, но жилисто сильными.
- Тогда - начинай.

* * *

Ронин вернулся из бара с бутылкой "Пепси" для Арсения, себе купил еще одну двойную дозу виски.
За время его отсутствия в салоне успели "взорвать" косячок, и теперь в прокуренном спертом полумраке явственно ощущался характерный запашок веселящей травы.
- Как успехи, Фалькон? - спросил он, ставя перед Арсением бутылку.
- О, спасибо. - Арсений скрутил пробку, слизнул шапочку кофейной пены. - Вообще-то, я пью "diet-cola".
- Рано на диету сел. Худой, аж за шваброй спрятать можно.
Мальчишка потянул носом и, наморщив его, покосился на стакан в руке Ронина.
- Это тоже калории, - оправдался Ронин. - Как успехи?
Арсений без особой радости объявил:
- Я уже сижу в их системе.
Ронин крякнул от удивления. Пригубил из стакана.
- Поздравляю.
- Особо радоваться нечему. - Арсений ткнул пальцем в монитор. - Вот.
Ронин из всего документа разобрал только шапку "Memorandum", мелкий шрифт на английском переводу не поддавался. Кроме предлогов и наиболее употребительных глаголов - все сплошная заумь.
- Я по-английски еще не очень.
Арсений покосился на него, пошевелил белесыми бровками и выдал короткую очередь на клавиатуре.
Изображение дрогнуло, и английские буквы превратились в русские.

" СИНЕРГИЯ ФАУНДЭЙШН"
МЕМОРАНДУМ
тема: история вопроса
кому: уровень "А - 1"
код секретности: только для чтения
В начальный период военных действий основным приоритетом является выведение из строя систем связи и управления войсками вероятного противника. Признано целесообразным нанесение комбинированных ударов, с использованием обычных видов оружия (ракетно-бомбовые удары и диверсии на заранее разведанных объектах) в сочетании с "нелетальными средствами ведения войны".
Так, в ходе учений подразделения "Дельта" успешно опробована методика комбинированных действий спецназа и хакера. Осуществив скрытное выдвижение к объекту (центру управления огнем дивизии ПВО условного противника), группа спецназа вместо классической диверсии на объекте обеспечила проникновение хакера в систему связи и внедрение вируса в компьютерную сеть. В условное время путем активизации вируса вся система была гарантированно выведена из строя, что обеспечило беспрепятственный пролет ударной авиагруппы над районом ответственности дивизии ПВО. (Детально: файл IS_123_LKJ)
...Группой исследователей из the Tavistock University (F.Jackson, L.Patrik. S.Lang) были проведены опыты по дистантному поражению центральной нервной системы (ЦНС) по методике "кодирования" с использованием стробоскопического эффекта при мелькании телевизионного экрана и эффекта "двадцать пятого кадра".
Целью экспериментов была задача доказать возможность выведения из строя операторов на пультах сложных систем управления (пусковых установок Стратегических сил, центров управления полетом Космических сил, командных пунктов, узлов связи и управления войсками). При этом рассматривалась как возможность нанесения поражающего удара по ЦНС, так и заблаговременное внедрение в сознание оператора "блокировок", препятствующих успешному выполнению боевой задачи.
В ходе экспериментов получены статистически значимые результаты по всем пунктам задания. Так, тридцатисекундное воздействие на сетчатку глаза оператора (при внедрении в компьютерную систему вируса "Fireball 1.3") провоцировало глубокий эпилептический припадок.
Гипнабельный эффект, достигаемый при получасовом воздействии вируса "Zonta 2.9", приводил к внедрению в подсознание оператора устойчивых блокировок, критически снижающих эффективность операторных действий в условиях стресса боевой тревоги. Использование кодированных сигналов (программно-аппаратная система "Kahuna MC") позволило получить устойчивые состояния наведенного временного расстройства психики: от слабовыраженных шизоидных состояний до бурных паранояльных припадков. При этом кодирование осуществлялось на основе усредненного профиля психологического портрета личности условного оператора. При возможности получения развернутого и детального психологического портрета конкретного человека, воздействие системой "Kahuna MC" достигало стопроцентной результативности. (Детально: файл ASS_891_OPF).

...Частью проекта "Babilon" стала разработка средств воздействия на коллективное сознание и коллективное бессознательное населения стран вероятного противника в целях снижения мобилизационной готовности и общего уровня пассионарности в предвоенный период и провокации массовых психических расстройств (паника, суицидальные состояния, паранояльные истерии, акты вандализма и массового неповиновения властям) в начальный период войны.
Предполагалось получить исходные матрицы воздействия по основным стратам социума, исходя из этнопсихологических, культурологических, психофизиологических особенностей. Считалось, что наибольший эффект, вплоть до полного развала социума, возможно достигнуть исключительно при комплексном воздействии средствами психологической войны по всему спектру: от изменения базовых ценностных установок, характерных для населения страны вероятного противника, используя "агентов влияния" в референтивных группах (авторитетные деятели искусства, культуры и науки) до точечного воздействия генераторами пси-полей на узкие социальные страты (религиозные, этнические, культурные и профессиональные группы).(Детально: файл BABLN/45_UYT_11/sdf_09).
...Широкое развитие СМИ, прежде всего электронных, Интернета и систем Word Wide Web сделали актуальной угрозу нанесения упреждающего удара по населению США и их союзников средствами "нелетального ведения войны", аналогичных проекту "Babilon".По линии разведывательного сообщества НАТО были получены данные о разработке в СССР комплекса средств психологической войны,использующие поражающее комбинированное психофизиологическое воздействие.
Оценка состояния исследований и конструкторских работ в данной области ( советские комплексы "Мираж", "Торос", "Ермак") вынудила присвоить им статус угрозы национальной безопасности. По мнению экспертов, СССР в течение пяти лет успешных работ в данном направлении получал возможность полностью компенсировать свое отставание в военно-технической и военно-экономической области.
...Используя оперативные возможности, открывшиеся с кризисом в СССР нами были предприняты активные мероприятия по установлению контактов с кураторами и руководителями исследовательских групп по данной проблеме. Успех мероприятий объясняется запредельным уровнем коррупции, тотальным развалом контрразведывательной системы страны, вакханалией личного обогащения и утратой моральных барьеров в среде ранее привилегированных социальных групп.
К сотрудничеству с "SINERGIA FOUNDATION", после соответствующего отбора, были привлечена группа д.м.н Барановского О. И., чьи работы в области управляемого погружения в состояние измененного сознания (СИС) легли в основу системы дистантного воздействия типа "Шайтан" (по русской классификации).
...В этот же период фиксировались факты утечки фрагментов секретных технологий и методик в криминальные и маргинальные круги. Например, анализ материалов т.н. "Белого братства" позволил с уверенностью утверждать, что в данном случае использовались фрагменты наработок проекта "СКИТ-М". Используя позиции наших русских партнеров в правоохранительных органах России удалось достаточно быстро подавить начинающуюся психическую пандемию.
Противодействие инфильтрации секты "АУМ СИНРИКЕ" осложнялось мощными коррупционными операциями, обеспечившими административное прикрытие действиям секты на самом высоком правительственном уровне. Нами были переданы материалы, изобличающие прямую связь методик данной секты с исследованиями, проводившимися в "Военно-медицинском центре" Красной армии Китая. Используя их, нашим партнерам удалось переломить ситуацию и добиться запрета на работу секты в России.
...К настоящему времени не установлено какой из сторон объединенного проекта "Filadelphia" была допущена утечка вируса "Matrix 4.11". По оценке экспертов, к 1996 году бесконтрольная циркуляция вируса в Сети привела к устойчивому поражению сознания более 5 млн. пользователей. Динамика процесса заставила поставить вопрос о пандемическом характере инфекции. Данные роста числа психических отклонений, характерных для картины поражения вирусом, зафиксированные в странах "семерки" и России - файл Trim/alert/mtr4._GF/solo.
...Как средство противодействия росту социопатии и нарастания немотивированной агрессии, с трудом канализируемой в антиглобалистское движение, было решено запустить программу "RUGNEREK", разработанную на базе комплекса "Шайтан" под руководством г-на Барановского О.М. Меморандум о согласии сторон - файл SINGR/doctrina/office/145_TROYA/780_XFL.

* * *

Арсений, словно ища поддержки, поднял взгляд на Ронина.
- Понимаешь, никакой игры нет. Они нас используют, - прошептал он.
Ронин положил руку ему на плечо.
- Что-то вроде этого я и ожидал. Иначе они не мыслят. Либо тебя имеют, либо ты подыхаешь с голоду.
- А что тогда делать?
- Играть по своим правилам.
- Разве так можно?
Ронин растрепал белый шелк на голове мальчишки.
- На войне можно все.
Арсений выбил на клавиатуре команду. На экране высветился столбик файлов. Курсор пробежал вверх по столбику.
- Сейчас я тебе еще одну фишку покажу, упадешь! - скороговоркой произнес Арсений. - Они сдали группе хакеров коды доступа... Ой!
На экране запульсировали ярко-зеленые буквы: "Stay on-line".
В динамике глюкнуло, пошел тихий шелест, стал нарастать, выходя на частоту комариного писка.
Арсений испуганно встрепенулся. Пальцы забегали по клавиатуре, высекая нервные короткие очереди команд.
- Что? Что случилось?!
- Не лезь! - огрызнулся Арсений.
На мониторе поверх текста вспыхнул оранжевый круг. В нем проступил алый квадрат, стал медленно вращаться.
- Все, нас выследили! - бессильно выдохнул Арсений.
Квадрат, вращаясь, размазался в круг. Два круга, алый и оранжевый, вразнобой запульсировали в бешеном ритме.
Мальчишка завороженно смотрел в монитор. Пальцы безвольно соскользнули с клавиатуры.
- Не смотри! - выкрикнул Ронин.
А мерзкий комариный писк, пульсируя, сверлил мозг. Алые и оранжевые спирали водоворотом вращались, засасывая в себя взгляд. На самом донышке водоворота пульсировала крохотная яркая жемчужина. Она неожиданно всплыла, залив экран слепящим жемчуным свечением...
В глазах у Ронина поплыло, экран превратился в мутное облако. Оно дрожало и переливалось жемчужным светом, холодным туманом липло в лицу, сквозь глазницы просачивалось прямо в мозг.
- Арсений, не смотри, умрешь!!
Сознание обреченно соскользнуло в глухую темень. Все умерло, остался только нудный, дрожащий, как перетянутая струна, противный писк.
Ронин адским усилием вырвал себя из гипнотического транса. Нырнул вниз, к сумке. Вырвал укороченный помповик. Рывком передернул затвор.
Пинком откатил кресло с парализованным мальчишкой. Ударом локтя сбил мальчишку на пол. Навел ствол в слепящий, бьющий стробоскопическими очередями вспышек монитор.
Грохнул выстрел. Фейерверк пламени и осколков разметал монитор на куски. Пахнуло пороховым дымом, электрическим разрядом и пластмассовой гарью.
В салоне моментально сгустилась гробовая тишина. Ронин вскинул ствол в потолок и взорвал тишину новым выстрелом.
Брызнуло крошево потолочного перекрытия. Несколько острых камушков рассекли кожу. По лицу Ронина поползли горячие змейки крови.
Он рывком поднял мальчишку с пола, поставил на ноги, притянул к себе и заглянул в расширенные от страха глаза. До самого дна...

...Не знаю, как ты оказался посреди горящей степи, заваленной раздувшимися трупами людей, скота и сусликов; холодное лезвие Майошина уже закончило свой мучительный путь в огне плоти, от левого ребра к правому, и алая волна боли вот-вот должна была перенести меня в страну предков, я балансировал на самом ее гребне и уже видел радугу над страной, куда уходят все, кто прошел свой Путь до конца, не запятнав себя позором; я ждал лишь последнего удара нашего родового меча, в тот день ему исполнилось ровно пять сотен лет, пять сотен лет безупречного служения, поверь, это что-то да значит в этом мире; я был спокоен и тверд, как полагается воину, встречающему смерть, только смерть все не шла, а сил с достоинством терпеть боль оставалось все меньше; я повернул голову, чтобы взглядом подогнать старика, которому доверил свой меч и честь, а он, презренный, все не мог решиться, хотя видел, что к нам бегут русские, и за долгое мгновенье, когда холодная молния меча летела мне в горло, я успел увидеть твои глаза, полные священного ужаса; мой рот был забит кровью, я не смог разжать губ, чтобы сказать тебе: "Жизнь - пушинка, долг - тяжелее горы"; и еще я увидел, что Тень воина, покинув мое тело, легла на твое измазанное слезами и гарью лицо, но не смог тебя предупредить, что свершилось то, что уже никто не сможет изменить; хочешь знать, почему я улыбался?, ты смотрел и видел только, как ползет кровь из моих разлепившихся губ, и, уверен, не понял, что я улыбаюсь тебе, тебе и том,что мне открылось в последний миг, когда душа уже неслась в блаженные края предков; мальчик, напуганный до смерти звереныш, потерявший себя в горящей степи, я уже тогда знал, пройдут годы и две жизни, и мы опять встретимся на пороге моей новой смерти, и лед Майошина выжжет тавро Избранника на твоем горле; знай, маленький воин, я умер счастливым, потому что мне единственному во всем мире была оказана честь увидеть твой первый шаг на великом Пути Воина...

* * *

По бледному лицу бармена ползали синие отблески милицейских мигалок.
- Да бухой он, я вам говорю. Два по сто вискаря засосал, вот башню и сорвало.
Майор с сомнением посмотрел на бармена и сделал пометку в блокноте.
- А детей сколько было в салоне? - спросил он.
- Да кто их разберет! До одиннадцати проходят через свою дверь. Тусуются там до утра... Я в их дела не лезу, с меня бара хватает.
- Значит, не знаешь, - подытожил майор.
Бармен поскреб подбородок.
- Как он из ствола второй раз жахнул, мимо меня целая стая просвистела... Пацанов десять. И пара мокрощелок... Хрен их разберет.
- Ясно. Стой здесь, с тобой отдельный разговор будет. - Майор крикнул сержантам, выстроившимся в цепь вдоль возбужденной толпы. - Безруков, ко мне! Да живее ты, урод!!
Майор зло дернул щекой. Повернулся к освещенному фарами фасаду дома. На стене плавали гигантские тени. Во всех окнах горел свет. На балконах, перегнувшись через перила, замерли черные фигурки людей.
Подбежал запыхавшийся сержант. Майор покосился на его потное, распаренное лицо.
- Безруков, лично отвечаешь за халдея, - майор кивнул на бармена. - Пропадет - сгною!
- Может, сразу - в кандалы? - Сержант потянулся к наручникам на ремне.
Майор обжег его взглядом и пошел к группе людей в форме, прятавшихся в тени палисадника.
Все активно курили, сопели и тихо матерились. Лица были смутно освещены огоньками сигарет. Майор отыскал взглядом начальника отделения.
- Петр Кондратьевич, узнал только, что он русский. В смысле, не чечен, - отрапортовал майор.
- Обрадовал, бля! - процедил начальник.
Остальные дружно закивали.
- Что башками трясете! - взвился Петр Кондратьевич. - Бараны... Счас всем задницы порвут! Бля, кто давал "добро" открыть этот кабак с Интернетом? Кто, я спрашиваю? У-у, мудачье, допрыгались!!
В рации пискнуло и ожил голос:
- Первый, вас ищут. Подойдите к машине. Первый, как слышали?

- Началось, - обречено выдохнул Петр Кондратьевич.
Он одернул кожаную неуставную куртку. Посмотрел на ноги. Спортивные штаны тоже к форме отнести было сложно.
- Фуражку дай! - потребовал он у майора.
- Так это...
- Давай, говорю! - взревел Петр Кондратьевич.
Водрузив на голову уставной картуз, по-армейски, ребром ладони по линии носа, проверив, правильно ли надета фуражка, Петр Кондратьевич тяжелым взглядом из-под козырька прошелся по лицам подчиненных. Нестройный ряд тел нервно дрогнул и расступился.
Петр Кондратьевич прошуршал по кустам в направлении машин, мигавших синими огнями за возбужденной толпой.
На полпути, около сержанта, стерегущего бармена, его перехватил статного вида мужчина в черном плаще.
- Это я вас ищу.
Он поднес к носу Петра Кондратьевича раскрытое удостоверение.
- Полковник Бодров, Совет национальной безопасности, - представился мужчина.
- Я тоже полковник, - набычился Петр Кондратьевич.
Мужчина холодно улыбнулся.
- Тогда потрудитесь, полковник, оттеснить толпу на безопасное удаление. И выведите всех жильцов из дома. На все - пять минут.
Петр Кондратьевич заложил руки за спину и вперил тяжелый взгляд в переносицу мужчины.
- Через пять минут мои рексы начнут штурм, - пояснил Бодров.
Петр Кондратьевич крякнул, позы не изменил и взгляда не опустил.
Бодров с немой тоской посмотрел поверх фуражки Петра Кондратьевича. Достал из кармана мобильный. Вспыхнул синеньким светом экранчик.
- Какой номер набрать? Начальника ГУВД или министра МВД? - поинтересовался он.
Петр Кондратьевич цыкнул зубом.
- Если такой крутой, то сразу президента.
Мужчина усмехнулся.
- Могу и президента. Только ты после звонка поедешь участковым в Урус-Мартан.
Петр Кондратьевич покосился сержанта, а тот старательно изобразил из себя глухого, немого, слепого дубового истукана, по чистой случайности оказавшегося рядом.
- Не пугай, уже бывали, - процедил Петр Кондратьевич.
- Значит, поедешь, - шире улыбнулся Бодров.
В баре, заглушив многоголосый шум толпы и подвывания милицейских сирен, забилась музыка. Нервная и обречено дрожащая, как крик подранка, замертво падающего в камыш.
- Ого, - изогнул бровь Бодров.
Бармен потоптался и громко, чтобы услышали представители власти, прошептал:
- Паскуда... Это он мой диск поставил. "Наутилус".
Бодров, прищурив острые глаза, посмотрел на темные окна бара.
Порыв мокрого ветра хлестнул по лицам. Все разом затихло.
Осталась только песня. Хриплому певцу вторил тонкий, ломкий мальчишеский голос. И от этого слова делались еще страшнее.

А полковник думал мысль
и разглядывал пыльные дни:
"Если воры ходят по небесам, что мы
делаем здесь на земле?
Ведь дети смотрят на нас свысока
и собаки плюют нам вслед
Если никто мне не задал вопрос,
откуда я знаю ответ,
Что воздух выдержит только тех,
только тех, кто верит в себя,
Ветер дует только туда,
куда прикажет тот, кто верит в себя?
Ветер выдержит только тех, только тех, кто ..."

Петр Кондратьевич дернул фуражку за козырек. Бодров поморщился, приготовился презрительно сплюнуть сквозь перекосившиеся губы.
И тут глухо и обречено, как камень в пропасть, ухнул выстрел. Один.
Толпа в страхе отхлынула. Ждали второго.
В ночь из мертвых окон летели два голоса. Догоняя друг друга, петляя, сходясь и разлетаясь вновь, как птицы на зимнем ветру.

Воздух выдержит только тех,
только тех, кто верит в себя.
Ветер дует только туда,
куда прикажет тот,
кто верит в себя
Воздух выдержит только тех,
только тех, кто...

* * *

Оперативному дежурному по ГУВД г. Москвы
Информация о захвате заложников в компьютероном салоне "Дигитал" на ул. Адмирала Лазарева д. 65 не подтвердилась.
Преступник выстрелом в голову из огнестрельного оружия покончил жизнь самоубийством. Установлена личность преступника.
Приказываю прекратить розыскные мероприятия в отношении Колесникова Алексея Павловича, бывшего сотрудника ОВД "Аэропорт", разыскиваемого по подозрению в совершении особо тяжких преступлений.

* * *

СИНЕРГИЯ ФАУНДЭЙШН
седьмое региональное отделение
тема: ситуация "R"
кому: уровень "А-1"
код: "желтый"
>Ситуация взята под контроль.
Биологические материалы объекта "Ronin" направлены с курьером в женевскую лабораторию Фонда.
Ставлю в известность, что ввиду трагической гибели г-на Барановского психологическое сопровождение групп хакеров, созданных для участия в операции "Валькирия", крайне затрудняется. Предлагаю на финальном этапе операции "Валькирия" использовать классические варианты решения проблемы утечки информации.
В настоящий момент обе группы, рассредоточенные в пятом и втором регионах соответственно, находятся под плотным оперативным контролем. Считаю целесообразным отдать соответствующие распоряжения оперативным подразделениям данных регионов.

Предыдущая страница 20 Следующая страница


21 Олег Маркеев

Глава двадцатая
Press any key to continue

Лос-Анджелес, Калифорния, США
11 сентября 2001 года

Вся фишка в том, что антивирусная программа сканирует только заголовки zip-овских файлов. При создании архива в заголовок записываются все необходимые данные о файле, включая его размер. Если указать нулевой размер файла, то антивирус не станет его разворачивать и сканировать содержимое. Это все равно, что искать книгу на пустой полке. Антивирус ничего не "видит", поэтому ничего не находит. А внутри файла-невидимки может находиться самодельная программка, которая в нужное время оживет, считает пароль администратора, действующий на этот день и час, и отключит систему защиты. Все просто. И главное, таких "невидимок" можно оставить в чужой системе сколько угодно.
Ронин полчаса назад взорвал "бомбу" в системе Международного торгового центра и, оставаясь невидимым, следил, как команда хакеров хозяйничала в системе. Прошли они другим путем. Через брешь в защите, которую заботливо держали для них целую неделю. Хакеры были высококлассными, по почерку видно, но пользоваться подсказкой... Что толку ломать голову над программой, когда кто-то, работающий в нужном офисе, может принести код доступа, нацарапанный на клочке бумажки.
"Они не знают, что такое честь", - холодно подумал Ронин.
По монитору ползли столбики команд. Со счетов со скоростью света исчезали деньги. Много, страшно много денег. Военный бюджет небольшой, но уважающей себя страны.
Ронин ждал, занеся палец над кнопкой "энтер". Хакеры и те, кто их забросил в систему, скоро получат удар. Неожиданный и беспощадный.
Ронин поднял взгляд. На мониторе, как на полочке, лежал кинжал. Черный шнурок, свитый в диковинный орнамент, украшал ножны и рукоять. Ронин протянул свободную руку и погладил Майошин.
- Пришло наше время, мой единственный друг, - прошептал Ронин.
В комнату, запахивая на мокром теле халат, ворвалась молодая женщина. К уху она прижимала мобильный.
- Врачи запретили тебе торчать за компьютером! Ты хочешь ослепнуть, да?
Ронин не пошевелился и не развернул кресло.
- И не смей играть ножом! Господи... Я не тебе, Люся! - бросила женщина в трубку. - Люська, по какому каналу показывают? По всем?!
Она, распинав книжки, валявшиеся на ковре, пробежала к телевизору.
- Как из России вернулись, так, словно с ума сошел! Ноги моей больше не будет в этой поганой стране... Да не тебе это я, Люська! Все, включила.
Она отступила на шаг от ожившего телевизора.
- Господи, боже мой! - выдохнула женщина и осела на пол.
Ронин оглянулся.
На экране исходила дымом стальная свеча "Близнецов". Диктор, захлебываясь словами, гнал сумашедший текст. Одна башня Торгового центра вдруг смялась и посыпалась вниз. Облако дыма и пыли закрыло от глаз уцелевшего "брата". Диктор захлебнулся на полуслове.
- О-о-о-й, - тихо завыла женщина.
Ронин отвернулся к экрану монитора. Столбик команд продолжали расти. Хакеры высасывали деньги со счетов офиса, находившегося в уцелевшем здании Торгового центра. Там не додумались, а, может, сознательно не отключили систему.
Ронин переложил на колени кинжал. Он нутром чувствовал, миг удара уже близок.
- Смотри, еще один!! - закричала женщина.
Ронин быстро оглянулся через плечо.
Огромный брюхатый "Боинг", заложив вираж над Манхэттеном, шел на уцелевший небоскреб.
Палец Ронина замер над "энтером".
Раз, два, три, четыре, пять, шесть... Семь!
- Мамочка-а-а! - завопила женщина.
Столбик команд замер.
Ронин вдавил палец в "энтер".
Где-то в глубинах Сети взорвалась его "бомба". По нитям "мировой паутины" побежали импульсы команд. Его команд. Коротких, точных и яростных. Как и полагается быть командам на войне.
- Ты, маленький ублюдок! - заорала женщина. - Уткнулся в свой компьютер, и тебе плевать на всех. Пусть взрывают, да? Пусть всех взрывают, да?!
Ронин развернул кресло.
- Это война, мама, - бесстрастно произнес Ронин.
Мать встрепенулась. Ошарашенно посмотрела ему в лицо.
- Арсений, что ты несешь? - в ужасе выдохнула мать.
- Это война. И она будет долгой.
Он был абсолютно спокоен. Только что он создал личный военный бюджет в полтора миллиарда долларов.
В левом глазу мальчика плавала красная медузка.
Бледные, тонкие пальцы ласкали нож Майошин.

* * *

СИНЕРГИЯ ФАУНДЭЙШН
центральный офис
тема: прямая и явная угроза безопасности организации
кому: уровень А-1
код доступа: только для чтения
> В ходе операции "Валькирия" из неизвестного источника проведена хакерская атака, приведшая к существенному нарушению финансового потока. С конечных счетов в цепочке были сняты 1,7 млрд. долларов США, что составило 10% от акцептированной суммы. Трафик отвода средств отследить не удалось ввиду вирусной тревоги на головном компьютере Фонда.
Во внутренней компьютерной сети Фонда вирусом размножено сообщение следующего содержания:
" > TORA, TORA, TORA.
RONIN".
Без сомнения, нам брошен вызов, на который предстоит дать достойный и адекватный ответ. [45]
В целях предупреждения утечки информации по операции "Валькирия" всем региональным отделениям Фонда с этого момента объявлен код "красный".

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • От автора (Страница 1)
  • Глава первая
    Install.exe     (Страница 2)
  • Глава вторая
    Startgame.bat     (Страница 3)
  • Глава третья
    Pause-Break     (Страница 4)
  • Глава четвертая
    Checking system     (Страница 5)
  • Глава пятая
    Scan C: for viruses     (Страница 6)
  • Глава шестая
    Eject cdrom     (Страница 7)
  • Глава седьмая
    Send all processes the TERM signal     (Страница 8)
  • Глава восьмая
    Charge the battеries     (Страница 9)
  • Глава девятая
    Home     (Страница 10)
  • Глава десятая
    Sysadmin     (Страница 11)
  • Глава одиннадцатая
    Setting hostname - RONIN     (Страница 12)
  • Глава двенадцатая
    Start kill all     (Страница 13)
  • Глава тринадцатая
    Delete all persоnal info     (Страница 14)
  • Глава четырнадцатая
    Firewall     (Страница 15)
  • Глава пятнадцатая
    Request for comment     (Страница 16)
  • Глава шестнадцатая
    Wired     (Страница 17)
  • Глава семнадцатая
    Loading new mission, please, wait!     (Страница 18)
  • Глава восемнадцатая
    Are you realy want to quit? - YES     (Страница 19)
  • Глава девятнадцатая
    Are you realy want to quit? - NO     (Страница 20)
  • Глава двадцатая
    Press any key to continue     (Страница 21)


Олег Маркеев

Дигитал

 Читать книгу

Аннотация

Молодой сотрудник уголовного розыска случайно оказывается на месте проведения операции неизвестной спецслужбы. С этой секунды его жизнь превращается в ад. Отныне он не обычный человек, а дигитал - "цифровой человек". Дигитал живет по иным законам, в иной реальности и играет в страшную игру на выживание, имя которой "Ругнарек" - "Последняя Битва". Никто не знает, кто написал программу "Ругнарек", невозможно извлечь из сознания компьютерный вирус и нельзя найти Хозяина игры. В виртуальной реальности все, как в настоящей жизни: сражайся или умри, потому что Бог на стороне победителя. Но "Последняя Битва" может стать последней из войн в истории человечества.Популярный писатель Олег Маркеев умело интригует читателя не столько самим сюжетом, как всегда, виртуозно закрученным, сколько сочетанием вымысла и реальности. Широко известные факты, информация из закрытых источников и авторские версии складываются в головоломную мозаику, разбираться в которой вам предстоит до последней страницы книги.

Создание книги: ASliva@inbox.ru (www.smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Иппон - бросок в дзюдо, при котором борец остается на ногах, сохраняя захват за одежду или конечность противника; за проведение чистого приема присваивается высший балл - "иппон" - "полная победа". Правило восходит к временам самурайских поединков. Брошенный на землю противник в латах после чисто проведенного приема просто не мог подняться на ноги: иногда от силы удара он получал травмы, несовместимые с жизнью. Победа в таком случае безусловно считалась полной, потому что проведший прием, сохранив боевую стойку и свободную руку, следом наносил добивающий удар.
[2] | Ашрам - в буддизме - "святое место", где обитают праведники, аналог христианского скита; Гуатама - мирское имя Будды.
[3] | "No glove, no love" - рекламный слоган, пропагандирующий среди молодежи безопасный секс.
[4] | Республика Стеллаланд (Страна Звезды) - самопровозглашенное в 1884 году образование на границе Трансильвании и Капской провинции, в райне алмазных копей. Некий авантюрист Джереми Могэн объявил себя главой государства старателей, сформировал кабинет министров и полицию, выпустил собственные деньги. Потребовал признания Стеллаландии всем государствами мира, но вместо этого Британия направила в республику карательную экспедицию, поводом для разгрома государства старателей стало убийство британского представителя.
[5] | Федеральное агентство правительственной информации, обеспечивает контрразведывательное прикрытие систем связи.
[6] | герои культового киносериала Девида Линча "Твин Пикс"; следствие по факту смерти школьницы в провинциальном американском городке превращается в фантасмагорию мистики, гротеска и ужасов. В основу сюжета фильма положен роман "Дневник Лоры Палмер", написанный дочерью Дэвида Линча.
[7] | компьютерный жаргон, от UNIX - система, получившая широкое распространение при развитии компьютерных систем связи. "Linux" - система с открытым исходным кодом, написана на базе UNIX финским программистом Линуксом Торвальдсом. Принципиальным отличием "Linux" от коммерческой системы "Windows"", кроме повышенной надежности и быстродействия, является возможность любых изменений и дополнений в программе и ее бесплатное распространение. Благодаря этому "Linux" становится самой широко используемой системой, и к разработке этого проекта присоединились тысячи программистов по всему миру. Ежедневно в сети Интернет на специализированных сайтах появляются десятки новых программных продуктов для "Linux", бесплатно скачать и использовать которые может каждый желающий.
[8] | Криминальная группировка, в 90-х годах фактически подчинившая себе Казань, отличалась дерзостью и жестокостью преступлений; в войне за влияние члены группировки уничтожали не только коммерсантов, но и уголовных "авторитетов" старой закалки. В настоящее время большая часть членов ОПГ осуждена, лидер группировки по кличке Слон находится в федеральном розыске.
[9] | Отдел борьбы с незаконным оборотом наркотических веществ
[10] | "Semax" - лекарственный препарат, в условиях нервно-психического утомления и при напряженной работе улучшает операторскую деятельность, способствует сохранению умственной работоспособности и улучшает ее восстановление, применяется назально ( в виде капель в нос) при сосудистых поражениях мозга, состояниях после черепно-мозговой травмы и нейрохирургических операций; действие разовой инъекции наступает через час и длится до двух суток.
[11] | Ипр - городок во Франции, где в ходе Первой мировой войны немецкими войсками впервые в истории было применено химическое оружие - "горчичный газ"; отравляющее вещество удушающего действия получило название "иприт". Интересно, что в ходе Гражданской войны единственной стороной, использовавшей иприт, была Красная армия; по приказу будущего маршала Тухачевского иприт применили при подавлении крестьянского восстания в Тамбовской губернии.
[12] | Ронин - самурай, лишившийся сюзерена; в традиционном средневековом обществе "ничей" самурай скатывался на самый низ социальной лестницы, оказавшись вне клановой структуры сегуната, он был вынужден либо становиться наемником, либо влиться в бандитские шайки.
[13] | "Digit'em all" - буквально - "Оцифруй всех", явный парафраз "Kill'em all" - "Убей всех".
[14] | Персонаж романа И. Ильфа и Е. Петрова "Золотой теленок"; господин Функ получал оклад директора и процент с оборота за согласие принять на себя уголовную ответственность за махинации компаньонов, годы, проведенные в тюрьме оплачивались по повышенному тарифу.
[15] | "Бывший сотрудник милиции", категория заключенных, в местах лишения свободы содержится отдельно от основного контингента на специализированных зонах.
[16] | Буквально - "Наше дело", самоназвание американской ветви сицилийской мафии.
[17] | Николай Гумилев, стихотворение "Абиссиния".
[18] | термин Интернета, от английского "to chat" - "болтать, трепаться"; технология, позволяющая обмениваться письменными сообщениями между двумя и более удаленными компьютерами в режиме реального времени. Показательно, что первый чат в истории Интернета состоялся между психоаналитиком и его пациентом. С тех пор содержание многих чатов не улучшилось.
[19] | Такеши Китано - современный японский кинорежиссер и актер, создатель образа благородного бандита-якудза в культовых фильмах "Сонатина" и"Большой брат".
[20] | Сэппуку - синоним харакири, ритуальное самоубийство самурая.
[21] | Kill as in view - буквально : "При обнаружении - уничтожить". Граффити из шифрованных сокращений часто используются подростковыми бандами в США для обмена сообщениями, что стало одним из основания для запрещения несанкционированного нанесения изображений, выполненных при помощи баллончиков с краской. Билл Гейтс - основатель и руководитель корпорации "Майкрософт", один из самых богатых людей в мире, многомиллиардное состояние нажил на продаже "самого халтурного программного продукта в истории" - операционной системы "Windows".
[22] | от английского digital - "цифровой", в данном случае человек, чье сознание перестроено компьютерным вирусом.
[23] | Firewall ("стена огня") - программа, защищающая компьютер от несанкционированного доступа через Сеть к файлам на жестком диске, "яйцо кукушки" - вирус в системе.
[24] | Ассасины - тайное общество мусульман-шиитов, основано Хасаном ибн Саббахом, называвшим себя - Старец Горы, в XI веке, резиденцией секты долгое время была неприступная горная крепость Аламут. Искусными методиками управления сознанием, включая наркотики, Хасан добивался от своих адептов полного подчинения. Ассассины фанатично верили, что погибнув по приказу Старца, прямиком отправятся в рай, поэтому не было преступления, на которое они бы не пошли по его приказу. В европейские языки слово "ассасин" вошло как синоним наемного убийцы.
[25] | "Бойцовский клуб" - культовый роман классика современной альтернативной прозы Чака Паланика, по мотивам романа снят нашумевший фильм; Райдер и Зингер - имена героев романа. "Нижний мир" (The Underworld) - фильм-триллер в стилистике готического романа о войне вампиров и оборотней, доживших до наших дней.
[26] | особо мощная взрывчатка, смесь нитроглицерина с азотной кислотой, связанная для устойчивости парафином.
[27] | Трехмерная геометрическая фигура, пирамида с треугольным основанием.
[28] | специальное средство, используемое спецслужбами для облегчения наружнего наблюдения за объектом разработки, представляет собой слабые изотопы, наносимые на одежду и личные вещи подозреваемого, отслеживание его перемещений производится при помощи направленных датчиков радиоизлучения. В годы перестройки и гласности некоторые бывшие сотрудники КГБ СССР выступали за запрещение использования "литерного мероприятия РМ" как негуманного и потенциально опасного для здоровья человека средства.
[29] | Агентство национальной безопасности США (NSA) - орган радио-технической разведки, самая мощная и наиболее законспирированная спецслужба разведывательного сообщества США; обладает сетью станций контроля и слежения наземного и космического базирования, техническая оснащенность позволяет считывать и обрабатывать информацию, проходящую по любым каналам связи, обнаруживать и сканировать работу техногенных объектов как открытого типа, так и глубокого залегания, вся перехваченная информация, в частности - телефонные разговоры, в режиме реального времени переводится с языка оригинала на английский с помощью сверхмощных компьютеров.
[30] | буквально: "Перестройка - здесь и сейчас", по аналогии с названием знаменитого фильма американского режиссера Фрэнсиса Копполы "Апокалипсис - сегодня", в оригинале: "Appocalypse now".
[31] | в герметической натурофилософии известна как аксиома Марии Профетиссы, представительницы неоплатонической школы III века, на протяжении 1400 лет задача определения квадратуры круга была объектом околонаучных спекуляций. В то же время доказано, что изображение квадрата, вписанного в круг, может служить немедикаментозным способом профилактики состояний психической дизориентации.
[32] | Биржа высоких технологий США.
[33] | термин рекламного маркетинга - от английского "target group" - группа потенциальных потребителей, определяемая по единству возраста, социальной принадлежности, вкусовых предпочтений и платежеспособности, становящаяся объектом целенаправленной рекламной кампании при продвижении того или иного товара. "Мэссидж" - буквально - "послание", стимулирующее желание совершить покупку, термин коммерческой рекламы.
[34] | Компьютерная игра; по сценарию сродни сказочному путешествию, часто с элементами боя в стиле "рыцарских" романов или боевиков.
[35] | Академия нефтихимии и нефтедобычи им. Губкина.
[36] | запаховый след в воздухе; более тонок, но сохраняется значительно дольше, чем след на твердых поверхностях, с которых он за несколько часов полностью испаряется; у собак способность к "верхнему чутью" так же редка, как абсолютный слух у человека, такие собаки чрезвычайно ценятся у профессиональных охотников.
[37] | The Tаvistock University , наряду с Гарвардским университетом указывается некоторыми авторами в качестве ведущего научного центра в разработке средств и методов психологической войны.
[38] | культовый фильм о кибернетической войне в виртуальной реальности.
[39] | в городе Синьцзин - столице марионеточного государства Маньчжой-Го, созданного японскими оккупантами на территории Китая, находился штаб Квантунской армии; клика офицеров Квантунской армии активно выступала за вступление Японии во Вторую мировую войну. Согласно ялтинским соглашениям союзников, 8 августа 1945 года СССР нанес удар по континентальной группировке японской армии, за две недели боев Квантунская армия была полностью разгромлена, 6-го и 9-го августа США нанесли ядерные удары по Хиросиме и Нагасаки, 14 -го августа император Японии объявил о готовности завершить войну на условиях противника, акт о капитуляции Японии подписан 2-го сентября 1945 года на борту американского линкора "Миссури".
[40] | Майошин - легендарный мастер холодного оружия в средневековой Японии, среди самураев считалось особо престижным совершать харакири именно кинжалом, изготовленным Майошином. Интересно, что кинжалом школы Майошин владел адмирал Колчак, крупный русский ученый и один из лидеров Белого движения.
[41] | "Вы действительно хотите закончить игру? Да или нет", - стандартный запрос подтверждения команды на выход из компьютерной игры. Хентай - японские мультфильмы, отличаются специфической компьютерной анимацией и собственной стилистикой.
[42] | здесь и далее по тексту слова песни из репертуара группы "Наутилус".
[43] | человеческий глаз способен воспринимать как непрерывное изображение с частотой двадцать четыре кадра в секунду, на чем основан кинематограф. Двадцать пятый кадр сознанием не обрабатывается, но зрительный сигнал воспринимается мозгом. Считается, что содержание двадцать пятого кадра воздействует непосредственно на подсознание. На этом эффекте базируются методики ускоренного обучения и рекламные трюки, запрещенные законом во многих странах.
[44] | Kaboodle - медиаплейер в системе "Линукс", альтернативный известному WinAmp; названия программ в "Линуксе", как правило, забавно-несуразные, в точном соответствии с философией команд добровольцев, их создавших - "Just for fun" - " Ради удовольствия" (на слэнге - "Чисто для прикола") в смысле, работаем не ради денег.
[45] | кодовая фраза, послужившая командой для атаки японских ВВС на американскую военно-морскую базу Перл-Харбор, на Гавайях. В первые со времен войны за независимость территория США подверглась удару иностранных войск. Сокрушительный и неожиданный удар по кораблям, стоявшим у причала, привел к многочисленным жертвам и стал поводом для вступления США во Вторую мировую войну.


Олег Маркеев - Биография

Олег Маркеев

На основную страницу

Биография

Олег Георгиевич Маркеев - родился в 1963 году. Окончил Пограничное училище по специальности референт-переводчик. В недалеком прошлом он кадровый офицер пограничных войск. Вероятно, служба на границе повлияла на его увлечение переводами. Так и началась его профессиональная литературная деятельность - с переводов зарубежных романов, причем преимущественно эзотерических и мистических. Как следствие, произведения Олега Маркеева отличает синтез политического детектива, остросюжетного триллера и мистического триллера.