Олег Маркеев, Александр Масленников Михаил Ильин - Демон Власти

1 Олег Маркеев, Александр Масленников Михаил Ильин

Рецензия на рукопись книги Олега Маркеева, Александра Масленникова и Михаила Ильина "Демон Власти"

Представляемая на суд читателя книга является научно-художественным исследованием самой волнующей проблемы современности - проблемы, касающейся жизни каждого читателя и иногда определяющей эту жизнь, - проблемы Власти. Поэтому читатель вправе знать правду о том, что вмешивается и определяет его жизнь. И задача помочь ему в этом - одна из благороднейших задач науки.
Два соавтора Олега Маркеева - Александр Масленников и Михаил Ильин - являются членами нашей Академии, что по вполне понятным причинам существенно осложняет работу рецензентов. Приходится сохранять объективность и беспристрастность, испытывая искреннюю радость оттого, что научные воззрения и концепции, разрабатываемые нашими коллегами, наконец станут доступными широкой аудитории. Писатель Олег Маркеев широко и хорошо известен своими детективно-мистическими книгами "Черная Луна", "Оружие возмездия", "Угроза вторжения" и другими трудами и не нуждается в дополнительных представлениях.
Творческий союз ученых и популярного писателя сам по себе заслуживает внимания, особенно когда они объединились для решения трудной задачи: исследовать феномен власти с научных позиций и при этом сделать результат своей работы доступным для самой широкой аудитории читателей.
Трудность задачи заключается в том, что в науке прочной и сложившейся концепции властительства до сих пор не существует. Идут поиски, дискуссии, выдвигаются различные концепции. Но единой, признаваемой всем научным сообществом концепции нет. В этой связи следует признать удачным выбранный авторами способ исследования и изложения острейших вопросов проблемы власти путем сопоставления и анализа уже существующих концепций Бориса Поршнева, Бориса Диденко и Григория Климова, с которыми читатели в той или иной степени знакомы. Цитирование широко известных работ из различных отраслей знания, в частности Ф. Ханцеверова, В. Казначеева, А. Зиновьева, Р. Абдеева, А. Дугина и др., позволяет авторам в своих рассуждениях опираться на уже сложившиеся читательские представления и связи понятий. Фактически, сознательно не претендуя на роль глашатаев истины в последней инстанции, авторы предоставляют читателю возможность сотворчества, соучастия в научном поиске, возможность взглянуть на известные ему факты под новым углом зрения и выработать свою, личную точку зрения на феномен власти.
Следует только приветствовать полемическое изложение с уже въевшимися и наиболее ходовыми представлениями о сущности власти. Так поступали многие известные риторы прошлого. Можно также понять стремление уйти от исторического подхода типа "теория власти в античности", "власть в средневековье" или "государство у Платона, Гоббса, Спинозы и Гегеля". Такой подход утопил бы сущность вопроса в известных цитатах. Однако, на наш взгляд, следовало бы уделить внимание марксистским клише как раз по указанным выше соображениям, поскольку, несмотря на сокрушительные заявления полемистов, мир продолжает жить по Марксу, и замена классовых представлений на социал-национальные лишь обостряет проблему внутриобщественного угнетения и властного хищничества.
Необходимо признать, что творческий союз научных работников с автором популярных романов наряду с достоинствами, неизбежно несет в себе и недостатки. Автор, Олег Маркеев, по-видимому, предвидел сложности и неизбежные издержки, проколы, промахи, трудности и диссонансы и в предисловии объяснил их появление. В нем же он сознательно дистанцировался от соавторов, отвечавших за научную сторону работы, и возложил на себя всю ответственность за стилистические провалы и излишнюю публицистичность. "Что запрещено ученому, то позволено литератору"... И здесь, как нам кажется, была допущена ошибка. Желая максимально расширить аудиторию столь непростой по своей теме книги, задеть максимально большее количество болезненных струнок, автор популярных романов порой допускает некоторое снижение общего уровня изложения.
Форма подачи материала в произведении О. Маркеева "Демон Власти" в виде художественного лейтмотива философско-литературного эссе и системы фактологических приложений за последнее время стала модным способом изложения очень серьезных проблем для самого широкого круга читателей и может относиться лишь к достоинствам книги. При таком сочетании достоинств, произведение "Демон Власти" может рассчитывать на успех.
Но в произведениях такого жанра нужно тщательно блюсти уровень изложения: научный, историчный, уровень компетентности и знаний, и чем он выше, а в данной книге он достаточно высок, тем резче бросаются в глаза эпизоды его снижения. К таковым можно отнести рассуждения о тридцать седьмом годе в СССР и вступлении США в войну с Японией. В столь деликатных эпизодах истории, вокруг которых до сих пор не утихает дискуссия, поддержать уровень достаточно сложно и приходится балансировать на острие ножа между менторством знайки и кухонными откровениями обывательской серости. На наш взгляд, в этом месте книги автор не смог удержаться на уровне предполагаемой читательской аудитории, склонной к более взвешенным и продуманным заявлениям.
Диссонансом уровня являются и соседствующие аналогии со студентом, сдающим экзамен (очень ярко и удачно написанный эпизод) и пример с поиском лидера в мультике "Винни Пух", где в лидеры попадает "перевозбужденный Пятачок" (крайне неудачный абзац).
Как мы уже отмечали, сам автор предвидел эти сложности и неизбежные издержки, проколы, промахи, трудности и диссонансы и во введении предсказал их появление.
Нельзя пройти мимо и совершенно неудачного описания "вхождения евреев во власть" на "условиях власти". Написанные в форме панегирика абзацы:
"...интеллектуально развитые, мастеровитые, предприимчивые, имеющие способности к управлению, тщательные в делах и кропотливые в расчетах. Спаянные круговой порукой и взаимопомощью. Исповедующие собственную веру и не подпускающие к себе ближе необходимого никого из аборигенов". "Единственным и давно апробированным выходом для евреев стало проникновение в контур управления..."
Они (эти абзацы) могут восприниматься частью читателей как скрытое издевательство над евреями в контексте многостраничных доказательств гнусности и полной античеловечности власти:
"Согласитесь, что-то неприятное, трупно-мерзкое остается на языке после произнесения слова "власть"".
"И люди во власти... использующие эту функцию в своих корыстных целях".
"Сколько ни идеализируй, но "инстинкт власти" существует как тяга к максимуму жизненных благ и как психофизиологический комплекс, легко обнаруживаемый обычными методами психологии". (Кстати, Бонапарт тоже попадает под определение как рвущийся во власть вследствие психофизиологического комплекса неполноценности: "Неказистый коротышка из провинциальной многодетной семьи, амбиции которого не может удовлетворить его родной островок").
"Хищность, установка на внутривидовую агрессию вплоть до убийства. Вот и причина антигуманности власти. Она внутренне отчуждена от всех. Подобная отчужденность следует из личной философии, которой придерживается киллер. Внедрить ее в сознание извне практически невозможно. Только немногие могут сами выработать в себе этот взгляд на жизнь благодаря размышлениям, основанным на личном опыте. Именно они - лучшие кандидаты в профессиональные убийцы".
Нам представляется, что сопоставительная трактовка этого вопроса нуждается в авторской корректировке.
Впрочем, желающих путем выдергивания отдельных цитат из текста найти в нем некий скрытый умысел это вряд ли остановит. Тем более что Олег Маркеев в иных разделах хлестко прошелся буквально по всем власть предержащим невзирая на национальные и исторические различия. Начиная с русских князей и заканчивая ныне здравствующими политиками.

Книга написана ярким, сочным, емким языком, с массой творческих находок, например, "бриллиантовые перья шаманов СМИ" и "Пресловутые "слезы ребенка" оставим писателям с расстроенной психикой", что еще больше усиливает воздействие на читателей. Если автор ставил перед собой задачу вовлечь максимальное их количество не только в научную, но и в политическую дискуссию, то цель, несомненно, достигнута. Мало кто останется равнодушным к столь радикальным выводам из абсолютно корректного научного анализа феномена власти.
В целом книга "Демон Власти", безусловно, представляется солидным и убедительным исследованием и настоящим событием в области как политической и социологической, так и художественно-философской литературы. Международная академия энергоинформационных наук считает целесообразным ее скорейшее издание.

Главный Ученый секретарь МАЭН Поддубный С.И.
Секретарь-координатор МАЭН Рыжков Л.Н.

1 Следующая страница


Демон Власти 2

От автора

Мой знакомый по Интернету, узнав, что эта книга готовится к печати, в нетерпении попросил меня ответить на вопрос: "Власть - это патология или норма?" Ни о концепции книги, ни об использованной информационной базе, ни об авторских подходах к рассмотрению проблемы. Нет, сразу - в лоб. О главном.
И тогда мне стало ясно, что мои уважаемые соавторы - Александр Масленников и Михаил Ильин - и я не зря взялись за эту работу. Вне зависимости от социального уровня, образования, возраста, судьбы, степени вовлеченности во властные структуры, человеку очень важно знать, что есть Власть. Причем именно главное о ней: патология ли Власть или норма?
Действительно, интересно, почему в массовом сознании укоренилась мысль, что Власть - это что-то болезненное, извращенное, тотально антигуманное? И почему мы миримся с тем, что на интуитивном уровне воспринимаем как абсолютное Зло? Когда и как в человека вселился этот демон? И почему от него нет спасения ни отдельному человеку, ни обществу в целом?
Мы не предлагаем готовых ответов на эти вопросы, мы предлагаем вам искать ответы вместе с нами.
О феномене Власти, об управлении социумом, о феномене человека, его эволюции и этапах развития общества написано чрезвычайно много. От добротных и честных работ до откровенной фальсификации и полного наукообразного бреда. Из всей обширной библиографии в книгу вошла лишь малая часть, но даже она позволяет составить представление об основных аспектах научного поиска по данной проблеме и ощутить степень накала идеологического противостояния тех, кто пытается приоткрыть завесу умолчания над тайнами Власти, и тех, кто своим талантом и интеллектом обслуживает Власть.
Мы постарались сделать основной текст максимально общедоступным. Прежде всего учитывая актуальность темы для широкой читательской аудитории. И без нашего участия данную проблему замутили наукообразным словоблудием и профессионально сработанной ложью. Нам же хотелось найти четкий и ясный ответ на поставленный вопрос: почему Власть - это насилие и патология. Но при этом не погрешить против научной корректности изложения материала. Эту часть работы взяли на себя мои уважаемые соавторы. По мере сил это им удалось.
Но, безусловно, считать книгу "Демон Власти" строгим научным исследованием нельзя. Она, образно говоря, выстраивает хрупкие "снежные мосты" из обобщений и гипотез над пропастями Незнания и Воинствующего Невежества; "мосты", очень опасные для Идущего Путем Познания, с них открывается вид на самые страшные, непонятные, сокровенные, постыдные, но закономерные проявления человеческой натуры, воплотившиеся в истории человеческого сообщества.
Что же касается нарушения основного принципа научности - субъективной беспристрастности при исследовании проблемы, в чем, возможно, нас кто-то в первую очередь упрекнет, то тут грех целиком на моей совести. Я посчитал невозможным говорить о феномене Власти, не затрагивая болезненных проблем сегодняшнего дня и не давая нелицеприятных оценок тем, кто этого, по моему мнению, заслуживает. Считайте, что я использовал свое служебное положение. Ибо что запрещено ученому, то позволено литератору.
Правда, один известный человек, заполняя анкету, в графе "профессия" тоже указывал - "литератор". Владимир Ильич Ленин. И в наше время некий "литератор" строит молодежь под черно-бело-красным стягом новой революции. Не желаю иметь ничего общего с подобного рода "литераторами".
Я и мои соавторы просим не считать нашу книгу политической агиткой и призывом срочно строить баррикады или идти на штурм цитаделей власти. Да, книга актуальна, посвящена животрепещущей проблеме. Да, как вы поймете, прочитав книгу до конца, дальнейшее существование Демона Власти ставит под сомнение выживание человечества как биологического вида. Вопрос стоит именно так: либо Демон Власти, либо Человечество. Но это еще не причина впадать в священное безумие и искать, кого бы запинать до смерти, дабы спасти цивилизацию, Россию, себя самого.
Наша книга адресована прежде всего человеку разумному, к которому, без сомнения, вы, уважаемый читатель, относитесь. А значит, вам и только вам принадлежит право выбора. Ознакомившись с нашей, возможно, спорной концепцией феномена Власти, вам самому предстоит отмерить ту толику доверия, которую мы заслужили. И самому решать, как распорядиться полученной информацией. Идти во власть, чураться ее, искать с ней компромисса, противостоять ей... Мы не даем советов и ни к чему не призываем. Работайте головой, чувствуйте сердцем, следуйте своим Путем.
И последнее. Тем, кого привлекла моя фамилия на обложке. "Бренд", как принято выражаться в издательско-менеджерских кругах. Я понимаю, что от автора "Черной Луны", "Цены посвящения" и "Дигитала" вы ждете нестандартного толкования известных фактов, раскрытия тайн мирового закулисья, прикосновения к свято охраняемым секретам и захватывающего дух сюжета. Уверяю вас, что все, столь полюбившееся вам, в этой книгесть. Пусть вас не останавливает заявленный жанр научного исследования. Все мои романы были прежде всего исследованиями, предпринятыми художественными методами. В данном случае пропорция научности больше, а литературности меньше. Только и всего. Можете смело считать книгу информационным фундаментом моих романов. И значит, приобрели и читаете вы ее не зря.
Итак, уважаемый читатель, с какими бы вы намерениями ни открыли эту книгу, готовьтесь к встрече с Демоном Власти.
И помните правило, "не ты смотришь в Бездну, а Бездна смотрит в тебя".
Удачи!

Олег Маркеев

Предыдущая страница 2 Следующая страница


3 Олег Маркеев, Александр Масленников Михаил Ильин

Глава первая.
Запах Зверя

Прежде всего определимся с объектом нашего исследования. Речь в книге пойдет не о некоем потустороннем Демоне Власти, а о вполне реальном, осязаемом и познаваемом социальном объекте. Власть как комплекс отношений властвующих с подвластными является частью социальных отношений. Проявления власти можно обнаружить в любом человеческом сообществе, вне зависимости от уровня его развития. Власть и все, что с ней связано, реально существует, а значит, может быть познано. Включая и то, что властители старательно скрывают.
Принято считать, что власть дает исключительные права в процессе управления жизнедеятельностью общества и что элита общества обладает некими качествами, необходимыми и достаточными для успешного властвования и управления. Итак, власть, управление и элита - объекты нашего исследования. Именно их мы подвергнем анализу, попробуем установить происхождение, проследить эволюцию до наших дней включительно, выявим и изучим феномен, названный нами Демон Власти, и по мере сил сделаем актуальные выводы. Поэтому не мешает дать им точное определение.
Нет ничего проще, чем открыть "Современный энциклопедический словарь", издательства "Большая российская энциклопедия" 1997 года. Открыть и ... удивиться.

"ЭЛИТА (в социологии и политологии) - высший слой (или слои) социальной структуры общества, осуществляющий функции управления, развития науки и культуры. Элиту выделяют по различным основаниям - политическим, экономическим, интеллектуальным и др. В современной социологии выдвинуты концепции множества элит (политической, экономической, административной, военной, религиозной, научной, культурной), уравновешивающих друг друга и предотвращающих установление тоталитаризма (К. Манхейм)".

Стоп! Вы не находите, что определение несколько не соответствует реальности? На двадцатом году перестройки, если считать от года избрания генсеком М.С. Горбачева, любому непредвзятому наблюдателю должно быть ясно, что элиту "не выделяют", а в нее лезут всеми правдами и неправдами, по головам и трупам. Оно и понятно. Кто же упустит шанс попасть в высший слой социальной структуры и "поосуществлять" функции управления, "поразвивать" науку и культуру. Или хотя бы "позаведовать" футболом. И "выделившись" в элиту, человек вовсе не склонен скатиться вниз по социальной лестнице. Он будет делать все возможное и невозможное, чтобы удержаться на привилегированном положении.
Если слово "выделяют" относится к исследователю, беспристрастным оком взирающему на гонку муравьев по пирамиде общества, то почему ему не бросились в глаза явные поведенческие различия между теми, кто карабкается к вершине, и теми, кто копошится у основания пирамиды? Разница не только в трудовой специализации, но и в повадках должна быть очевидной. Странная невнимательность для естествоиспытателя.
А насчет баланса элит, якобы препятствующих установлению тоталитаризма, - и этот тезис весьма спорный. Блюсти баланс в обществе - функция, конечно, благородная. Но что-то кажется, что это реверанс автора статьи в сторону новой российской элиты. Мол, не просто управляют, но и развивают демократию.
Наличие военной, экономической, культурной и прочих элит в Германии не помешало им слиться в фашистском экстазе с Гитлером. Если кто-то считает СССР тоталитарным государством, то пусть использует его в качестве примера. Демократии, как сейчас утверждают, не было. Иначе не пришлось бы проводить "демократические" реформы. Но была советская элита, многочисленная и разнопрофильная. Факт неоспоримый. Каковым является факт наличия в демократической России элиты, которую составляют люди, так или иначе принадлежавшие к элите "тоталитарного" СССР. Так при чем тут демократия или ее развитие через баланс элит?
Факт наличия элиты человеческого сообщества не привносит в систему никакого социально-политического качества, в частности - демократии. Даже к культуре элита имеет несколько касательное отношение. Что дал "золотой век" русской литературы девяноста восьми процентам тотально неграмотного населения царской России? Если и дал, то правнукам крепостных, совершивших социальную революцию и получивших доступ ко всем богатствам русской культуры, узурпированным дворянством.
Баланс элит - это, скорее, вопрос устойчивости системы власти, а не мерило демократии. В условиях демократических выборов можно не угадать, кого из кандидатов выберут, но можно со стопроцентной уверенностью сказать, кого не выберут ни при каких условиях. Например, чернокожий президент США в обозримом будущем абсолютно невозможен. Возможен ли в нынешней России новый президент, не связанный с Кремлем и "партией власти"? Нет, исключено. Появление такого кандидата, прежде всего, поставит под удар "баланс элит" - сложную систему межличностных и групповых интересов внутри властвующих - и породит нежелательное брожение умов, и посеет несбыточные надежды у подвластных. И сложится классическая революционная ситуация: низы бурлят, потому что "не хотят жить по-старому", а верхи "не могут управлять по-старому", потому что вместо управления страной остервенело грызутся между собой. Как в девяносто первом году. Будем надеяться, что власть второй раз такой ошибки не допустит, ибо страна еще одного переворота не переживет.
Элиту можно обнаружить даже у мушек-дрозофил. Но в социологическом определении элиты не делается акцента на исключительных видовых качествах отдельных представителей вида хомо сапиенс. Наоборот, определение почему-то вообще обходит стороной моральные, нравственные или физические качества, необходимые для вхождения в элиту человеческого общества. Очевидно, чтобы не поднимать вопрос о моральной, нравственной и физической деградации "элиты общества", ее неспособности решать актуальные задачи развития общества, ее склонность к предательству национальных интересов ради сохранения своего высокого социального статуса.
В истории человечества можно найти массу примеров дегенерации, политической импотенции и откровенного предательства "элиты общества". Судя по ним как по достоверным данным наблюдения, можно сделать вывод, что "элита человеческого сообщества" - это нечто противоположное элитам, наблюдаемым во всех остальных биологических видах. Просто биологический нонсенс какой-то! У зверей все по уму, и только человеческое сообщество возглавляют не лучшие по видовым качествам, а дегенераты и моральные уроды.
Итак, приведенное определение элиты полностью расходится с реальностью.
Но согласимся, что элита - управляет. А если точнее, присваивает себе право управлять. И снова заглянем в энциклопедию.

"УПРАВЛЕНИЕ - функция организованных систем различной природы (биологических, социальных, технических), обеспечивающая сохранение их определенной структуры, поддержание режима деятельности, реализацию их программ и целей".

И опять невольно погружаешься в сомнения. Про биологию с техникой пока опустим. Нас интересуют социальные системы. То есть семья, человеческие коллективы, партии и иные объединения, общество в целом и государство. Причем не абстрактное, а то, в котором нам выпало жить.
Еще раз перечитайте строчки из энциклопедии и попробуйте применить их, скажем, к деятельности элиты "эпохи" Горбачева. Или "эпохи" Ельцина. Или примените к нынешнему уровню смертности в миллион душ в год, развалу экономики, беспросветной нищете живущих за чертой бедности и лоснящемуся гламуру богатых. Не получается.

Если бы речь шла о технических системах, а не о правящей элите, то трудно было бы подобрать цензурное определение агрегату с таким КПД и выдающему результат, противоречащий ожидаемому. Причем при полной безответственности управляющих за результат, да еще в сочетании с животным наслаждением своим исключительным положением в сообществе.
В биологических системах действия элиты человеческого сообщества характерны и естественны только для кровососущих паразитов. Эти твари (не элита общества, а паразиты) до ужаса примитивно устроены, на всех уровнях биологической иерархии от простейших до животных их морфология проста: кишечник с ртом-присоской. У многих даже сенсорный и двигательный аппараты сведены к минимуму. Зачем острое зрение и быстрые ноги, когда весь принцип функционирования сведен к простой схеме: присосался к жертве - и качай кровь, пока не треснешь сам или жертва не свалится замертво? Особенно трогательно выглядит забота паразитов о подрастающем поколении. Они откладывают личинки в тело жертвы, чтобы детишкам с первых минут появления на свет не пришлось мыкаться с голода. Детишки вылупляются и сразу же, как их родители, становятся паразитами-кровососами.
Но энциклопедия говорит не о кровососущих паразитах, а об управлении одной частью человеческого общества другой ее частью. Одни люди получили право управлять жизнью других людей. И что в результате, если говорить, о России? В результате население уменьшается с динамикой, характерной только для военного времени, а уровень жизни части населения замер на точке физиологического выживания.
Закрадывается сомнение, что что-то не так. То ли определение грешит против истины, то ли не полностью описывает процесс. Или управляющие далеки от идеала, или цели управления не столь идеальны, как декларируются.
И еще раз удивимся, открыв энциклопедический словарь.

"ВЛАСТЬ - в общем смысле способность и возможность оказывать определяющее воздействие на деятельность, поведение людей с помощью каких-либо средств - воли, авторитета, права, насилия (родительская власть, государственная, экономическая и другая); политическое господство, система государственных органов".

В общем, до обидного мало, чтобы объяснить, почему в принципе неплохой человек, попав во власть, получив возможность оказывать воздействие на деятельность и поведение людей, чрезвычайно быстро развивает в себе способность властвовать: волю, авторитарность, уверенность в своем праве применять насилие. Причем так быстро, так необратимо и так разрушительно для личности, что невольно возникает мысль о некоем психическом заболевании.

Заметки на полях

Клиническая форма овладения Демоном Власти отдельным человеком: маниакальная жажда власти, усугубленная маниакальным садизмом.
"Мы должны превратить Россию в пустыню, населенную белыми неграми, которым мы дадим такую тиранию, которая не снилась самым страшным деспотиям Востока. Наша тирания в буквальном смысле слова будет "красная", ибо мы прольем такие потоки крови, перед которыми поблекнут все человеческие потери капиталистических войн.
Крупнейшие банкиры из-за океана будут работать в теснейшем контакте с нами. Если мы выиграем революцию, раздавим Россию, то на погребальных обломках укрепим власть сионизма и станем такой силой, перед которой весь мир опустится на колени. Мы покажем, что такое настоящая власть. Путем террора, кровавых бань мы доведем русскую интеллигенцию до полного отупения, до идиотизма, до животного состояния".

Л. Троцкий,
политик и государственный деятель, представитель элиты Советской России 20-40 годов XX века.

Согласитесь, что-то неприятное, трупно-мерзкое остается на языке после произнесения слова "власть". Если, конечно, "власть" для вас не рифмуется со "всласть". И люди во власти, власть предержащие, в массе своей, мягко сказать, кажутся порой не совсем адекватными. Если кто подумал, что я о Жириновском, то не только о нем. О многих. И имя им - легион. По статистике в России их, властвующих и "оказывающих воздействие на жизнь и деятельность всех", в ком еще теплится жизнь и живет тяга к делу, в три раза больше, чем в структурах власти бывшего СССР!
А нравы и аппетиты их максимально равноудалены как от "Кодекса строителя коммунизма", так и от пресловутого "партмаксимума". (Для тех, кто не изучал историю КПСС или успел ее подзабыть, поясню, что это ленинское требование, чтобы член партии, работающий в партийных структурах власти, не мог получать больше трех окладов квалифицированного рабочего.) Да что там кодексы, даже здравым смыслом не пахнет!
Не так давно в СМИ широко обсуждали стоимость часов президента. Даю справку для тех, кто пропустил такую важную новость, - часы марки "Патек Филипп" ценой в шестьдесят тысяч долларов. Готов признать, что это... аксессуар спецодежды президента. Кесарю, как известно, кесарево... На переговорах с партнерами по "Большой семерке" по вопросу долгов России надо выглядеть максимально представительным.
Но почему у арестованного в Москве инженера-сантехника ДЕЗа - об этом тоже раструбили СМИ - часов этой фирмы оказалось пять штук? Чуть дешевле, но примерно на ту же сумму. Взяли бедолагу не где-нибудь, а в международном аэропорту "Шереметьево", куда он прибыл после трехдневного шоппинга в Лондоне, имея в кармане оставшиеся после покупок десяток тысяч долларов. Дальнейшие следственные действия проходили в загородном трехэтажном особняке с лифтом, построенном инженером-сантехником.
Странно. Не энциклопедично. Должность маленькая, нефтью явно не пахнет. И вдруг такие возможности и способности оказывать воздействие на жизнь и деятельность людей, что впору объявлять "старшего по унитазам" особо опасным олигархом.
Но те, кто не согласен с энциклопедическими истинами, кто не может отделаться от ощущения нечистоплотности и паразитической сущности Власти, рискуют нарваться на жесткую отповедь либерально мыслящих социологов. Целиком с текстом можно ознакомиться в приложении к данной главе. Здесь же я приведу небольшую цитату из статьи А.С. Ахиезера в третьем томе "Социокультурного словаря".
"Существование раскола в обществе выражается, в частности, в массовом негативном отношении к Власти, в рассмотрении ее как воплощения зла, как собраний всех пороков. Например, Пикуль (первый после Пушкина и Толстого автор, составляющий гордость домашних библиотек советского человека. Кн. обозрение. 1987. Љ 17. С.4) в книге "У последней черты" (1979) изображает власть как настоящий шабаш, разрушающий все живое, вакханалию зла всех мыслимых типов, собрание корыстолюбцев, жуликов, развратников, дураков, алкоголиков, иностранцев. Все они лишены государственного сознания и используют Власть для своих гнусных целей. Власть занята распродажей России, а Распутин - игрушка закулисных сил, в первую очередь сионистов. Эту книгу ввиду ее исключительной популярности можно рассматривать как отражающую ценности массового сознания. Она как бы говорит, что нельзя серьезно рассматривать действия власти как достойную уважения ответственную деятельность, необходимую для общества, и от нее следует держаться подальше, замыкаться в локальных сообществах".
Итак, если вы, уважаемый читатель, глядя окрест себя, видите только перечисленное выше: шабаш, разрушающий все живое, вакханалию зла всех мыслимых типов, собрание корыстолюбцев, жуликов, развратников, дураков, алкоголиков, иностранцев, то знайте, это лишь отражение массового сознания. Оно неправильно по определению. Ибо правильно видеть Власть таковой, какой она себя хочет видеть. Какой ее рисует не честный писатель, а проплаченный пиарщик. Верить надо не тому, что видите, а тому, что хотят, чтобы вы увидели. Иначе рискуете оказаться в "замкнутом локальном сообществе".
А способов воздействовать на жизнь и деятельность тех, кто считает, что официально одобренное определение Власти не описывает всей совокупности наблюдаемых фактов и, страшно даже подумать, - искажает их, у Власти предостаточно. Главное, у нее есть право и возможность поступать с инакомыслящим так, как сочтет нужным.
Кстати, ход господин Ахиезер использовал психологически безупречный. Кто же считающий себя образованным, самостоятельно мыслящим, интеллигентным человеком согласится причислить себя к потной, забитой до тупости, обозленной, но покорной массе? Кто из "свободно мыслящих" разделит сознание толпы, в котором, якобы, как в кривом зеркале, преломляется божественный лик Власти, превращаясь в свиное рыло хама или в дегенеративную морду серийного убийцы? Ловко придумано. "Внушает", так
сказать...
Но запасемся терпением, будем по возможности бесстрастны, нам еще не раз в ходе исследования предстоит наступать на подобного рода психологические ловушки. Тайна Власти эшелонированно закрыта самой системой власти и на ее защиту встают все, кто так или иначе к ней причастен, сознательно или неосознанно повинуясь инстинкту самосохранения или закону стаи. Но на этом трудном пути мы найдем зарубки смелых и неподкупных искателей истины, прошедших раньше нас.
Приведу цитату из Александра Александровича Зиновьева, в чьем личном мужестве, честности ученого и человеческой порядочности не смеют усомниться даже его недоброжелатели. Я буду часто ссылаться на него в ходе нашего исследования, именно потому, что А.А. Зиновьев стоит на безупречных научных позициях при рассмотрении социальных проблем.
"В силу закона экзистенциального эгоизма люди стремятся к власти прежде всего для самих себя и во вторую очередь для подвластных. Дело обстоит не так, будто некие благородные, бескорыстные и самоотверженные личности жертвуют собою для блага подвластных. Конечно, такие личности встречаются как исключение и уклонение от нормы. Множество нормально-средних властителей образуют люди, живущие за счет функции власти и использующие эту функцию в своих корыстных целях".
В книге А.А. Зиновьева "На пути к сверхобществу", которую настоятельно рекомендуем прочитать, дается емкое, краткое, но безупречно точное определение власти - "насилие и перераспределение". И ничего более! Но прошу обратить внимание, что при всей точности и емкости определений Власти - это лишь определение, описание. Это ответ на вопрос: "Что есть власть?" А нас интересует, почему власть такова, какая она есть? В чем
причина, в чем корни, каков генезис и как протекала эволюция данного социального объекта? А также, почему во Власти сконцентрировалось все патологическое, что в ходе эволюции накопило в себе человечество?
И при первом же рассмотрении объекта нашего исследования мы вынуждены констатировать, что сущность Власти такова, что сама по себе она несет элементы тайны, порока и лжи. Судите сами. Череда заговоров, дворцовых переворотов, вероотступничество и клятвопреступления, убийства ближайших родственников и кровосмешение - все эти "железные маски", жены Генриха Синей Бороды и дети "врагов народа". Это нормальная, повседневная жизнь властителей. Жизнь пауков в банке.
А крылатые фразочки властителей, кровавыми шипами воткнутые в массовое сознание? "Тысячи должны погибнуть, чтобы Цезарь стал великим", "После нас - хоть потоп", "Государство - это я", "Россией управлять не сложно, но вовсе не нужно", "Если враг не сдается, то его уничтожают". И более свежее уточнение: "Мочить будем в сортирах".
На счет придворных нравов можно охать и ахать до бесконечности, сравнивая блуд, обжорство и пьянство в различные исторические эпохи. Не будем сводить дворцовые тайны к лишь альковным. Для нас важнее то, что на протяжении всей истории уровень секретности власти как центра управления практически остался неизменным. Он, скажем прямо, просто запредельно высок. О мотивах, технологиях и истинных целях принятия тех или иных решений внутри структур власти не посвященным во Власть практически ничего не известно. При любом типе общественного устройства, будь то диктатура, монархия или демократия, Власть утаивает свои планы, пытается исказить картину реальности, выдавая желаемое за действительное, и предпринимает судорожные попытки задним числом подчистить или вовсе переписать историю.
Немудрено, что не только в "недоброкачественном" массовом сознании, но и в отдельных образованных и квалифицированных головах некоторых исследователей прочно поселилось представление о Власти как о заговоре властителей против собственных подвластных.
Вот квинтэссенция подобного видения Власти.
"Схематически можно сказать, что начальной аксиомой конспирологии является идея о существовании тайного общества, члены которого стремятся подчинить себе весь мир и создать совершенно новый порядок, в котором они будут занимать ключевые позиции и безраздельно властвовать. При этом важно, что сам предполагаемый порядок будет не безразлично каким, а прямопротивоположным тому, который имеется сейчас или который был вчера, то есть естественному. Само тайное общество состоит не просто из плохих, но обычных людей, а из особых "гениев Зла", которые при этом имеют некую фундаментальную типовую аномалию по сравнению с нормальным, "естественным человечеством".
Итак, по пунктам:
1. В центре заговора стоят люди.
2. Эти люди скрыты под покровом тайны.
3. Эти люди принципиально дефектны в самой своей основе.
4. Цель заговора - в создании антиреальности, соответствующей антинормальности самих заговорщиков.
5. Негативная цель заговора - уничтожение естественного, нормального порядка вещей, который является преградой и препятствием, или, по меньшей мере, порабощение и подчинение нормальной реальности.
Сразу же надо заметить, что первый пункт отнюдь не является тавтологическим утверждением. Напротив, он является одной из самых фундаментальных черт специфически современной (то есть возникшей после эпохи Просвещения) конспирологии Мрака, который тянет человечество к эсхатологическому падению и разложению. В современной же конспирологии неизменно подчеркивается именно человеческий характер заговора...
И, наконец, агрессия заговорщиков против настоящего статус-кво в данном конкретном обществе - эта агрессия постоянна лишь в одном: она всегда направлена против того, что есть сейчас, и при этом, чаще всего, что же именно есть сейчас, не так уж и важно.
То, что общество заговорщиков является тайным, также следует из двойственного подхода и к пониманию механизмов истории. С одной стороны, оно скрыто от обычных глаз, как скрыты потусторонние силы Зла для верующих людей, с другой стороны, это - все же общество, то есть некая социальная структура, а не демоническая свита Дьявола и не войско Асуров в индуизме.
Точно так же и новый всемирный порядок, являющийся целью заговорщиков, мистичен, как апокалипсическое царство Антихриста, но одновременно по-человечески рационален, лишь в особой обратной, но столь же гуманистической логике. Например, вместо лучших там будут править худшие, вместо нормы там будет узаконена патология ..."
Это написал Александр Дугин в своей книге "Конспирология", весьма эрудированный в мистике и эзотерике автор, состоявшийся как пересказчик и интерпретатор работ философов-традиционалистов Рене Генона и Юлиуса Эволы. Его, скорее, можно отнести к идеологам, чем к ученым.
Но вот что пишет Александр Зиновьев в уже цитированной нами работе "На пути к сверхобществу" об одном вполне конкретном заговоре. О развале СССР.
"Не следует забывать о том, что сразу после окончания Второй мировой войны началась "холодная войнa" западного мира, возглавляемого США, против советского блока во главе с Советским Союзом. Теперь общеизвестно, что основным оружием в ней были средства воздействия на идейное, моральное и психическое состояние советских людей. И надо признать, оно было весьма эффективным. Особенно сильным оно было в отношении самой социально активной части высших и средних слоев населения, включая правящую идеологическую элиту. Она стала прозападно настроенной и возжаждала иметь для себя западные жизненные блага, сохраняя то, что уже имела. Этот фактор послужил одним из важнейших условий успеха контрреволюции...
...Советская контрреволюция явилась завершающей операцией Запада в "холодной войне" против Советского Cоюза. Именно эта сознательная и заранее спланированная операция объединила различные факторы воедино и направила их совокупное действие в одну "точку".
Выше я упоминал о случае, сыгравшем переломную роль в ходе "холодной войны". Что это за случай? Имя этому случаю - Горбачев. Горбачев не просто как конкретная личность, а как символ начала запланированной диверсионной операции, закончившейся разгромом основы советского общества - советской государственности.
...И молниеносно рухнуло все общество - первичные коллективы, экономика, идеология, культура и т. д. Такое никак не могло случиться неким естественным путем. Такое стало возможным постольку, поскольку разгром советской государственности был осуществлен самими ее руководителями под диктовку западных манипуляторов".
Если вы, уважаемый читатель, придерживаетесь иных взглядов на недавнее прошлое нашей родины, не спешите обвинять Александра Зиновьева в ангажированности и пристрастности. Во-первых, следует поближе ознакомиться с его научным творчеством, чтобы признать, что данные обвинения к нему попросту не применимы. Во-вторых, не будем здесь и сейчас устраивать идеологических баталий. Договоримся, что пока мы лишь
анализируем спектр имеющихся воззрений на проблему Власти.
Если ваш полемический задор несколько угас, обратите внимание на точное соответствие положений Александра Зиновьева с характеристиками заговора по Александру Дугину. Вполне конкретные люди, занимающие высокие руководящие посты, не посвящая общество в цели своих действий, частично по привычке на всем ставить гриф "государственной тайны", частично потому, что сами не ведали, что творили, имея некие девиации в мировоззрении и сознании, предприняли попытку переделать реальность "под
себя", уничтожив естественный и нормальный для большинства населения страны порядок вещей. Чем не заговор?
Если кому-то недостаточно пресной теории, можем привести сочный факт из книги известного телеведущего Андрея Караулова "Плохой мальчик".
"Президент Ельцин позвал в Завидово Баранникова и Грачева (министров МВД и Министерства Обороны в Правительстве России). Они боялись КГБ и Бакатина (шеф КГБ, назначенный Горбачевым вместо снятого за участие в августовском путче Крючкова), поэтому все разговоры вели на свежем воздухе, гуляя по лесу.
Речь шла только об одном - Беловежская пуща.
Устав ходить, Ельцин присел на пенек. Грачев как самый молодой побежал в гараж и собственноручно прикатил большую шину от "Волги", валявшуюся там с незапамятных времен.
Постелив газету, разорванную пополам, генералы устроились возле Ельцина.
- Операцию назовем "Колесо", - предложил Баранников.
- Почему "Колесо"? - удивился Президент России.
- А мы же на колесе сидим, - засмеялся Баранников.
Так и решили. Через месяц Советский Союз перестал существовать".

Вот это уже не логические выкладки Зиновьева и не теоретические рассуждения Дугина. Это, уважаемый читатель, чистой воды заговор с целью захвата власти. Точно по статье в Уголовном кодексе. В любом государстве, будь то в "проклятом" СССР, будь то в "демократической" России, будь то в США, даже в Верхней Вольте, уверен, вести такие разговорчики не рекомендуется. Однозначно будет квалифицировано как особо тяжкое преступление со всеми вытекающими последствиями.
А судя по цитате, о свержении действующего главы государства, о захвате власти, пусть даже ценой развала самой страны, рассуждают не подвыпившие автослесари из Завидовского спецгаража, а люди, облеченные государственной властью. Стало быть, имеющие возможность совершить данное преступление. Мотив тоже ясен - жажда Власти. Цель? И с целями у заговорщиков была полная ясность.
По словам Караулова, госсекретарь Геннадий Бурбулис, на тот момент ближайший соратник Ельцина и активный участник заговора, "был убежден, что социализм нужно вырвать с корнем, то есть - вместе со страной".

Заметки на полях

Александр Дугин утверждает, что участники заговора дефектны по своей природе. На примере Геннадия Бурбулиса, активного участника заговора по развалу СССР, легко понять, что имеет в виду философ-мистик.
"...Гена сам испортил себе карьеру. Он, как и семья Ельциных (в девяносто первом году), жил в Архангельском. Однажды выпил лишнего и в присутствии женщин - Наины Иосифовны и Тани Дьяченко - во время тоста начал материться. Потом от спиртного Бурбулису сделалось дурно, и он, особо не стесняясь, отошел в угол комнаты и очистил желудок, а затем как ни в чем не бывало продолжил тост.
Ничего подобного я прежде не видел. Женщины (жена и дочь Ельцина) окаменели и восприняли происходящее как унизительную пытку. А Бурбулис, выдававший себя за проницательного психолога, интеллигентного философа, даже не сообразил, что в этот момент вынес себе приговор".
Цитата из книги Александра Коржакова "Ельцин: от рассвета до заката".

Вряд ли запойный автослесарь докатился бы до того, чтобы "очистить желудок" в квартире начальника гаража. Участнику операции "Колесо", госсекретарю Российской Федерации, позже - первому заместителю Председателя Правительства России, а после отставки руководителю Международного гуманитарного и политологического центра "Стратегия" Бурбулису блевать в присутствии дам естественно и ничуть не зазорно.

Как шутит мой знакомый работник прокуратуры: "У всех без исключения преступников цели сугубо благородные, мотивы весьма уважительные, а оправдания безупречны".
Я готов согласиться с тем, что целями заговорщиков были демократия, свобода слова, экономическая реформа и прочие блага для народа, а не просто отнять власть у Горбачева. Согласен. В обмен на признание очевидным и не требующим доказательств факта, что одним из результатов заговора стало превращение бывшего первого секретаря обкома КПСС в одного из богатейших людей на планете. И создание прослойки сверхбогатых граждан России, служащих финансовой опорой новой власти. Что при этом помешало еще тогда "подтянуть" до прожиточного уровня Португалии остальную часть населения, не ясно. То ли цели такой не ставилось, то ли плохо старались.
А теперь пора точно определить предмет нашего исследования. Мы собираемся вычленить, изучить, проследить эволюцию именно инфернального, антигуманного, вампирического аспекта Власти. И для этого вводим понятие "Демон Власти".

"Демон Власти" - это инфернальное, патологическое, антигуманное и антиразумное, что является неотъемлемой сущностью любой формы власти в человеческом сообществе, которая проявляется на всех этапах его истории, которая несет не благо, а страдания и гибель подвластным и превращает в монстров властителей.

Начнем поиски нашего Демона Власти. Самое очевидное место, где он скрывается - системы управления. В самой "машине власти". Если "Бог в машине", так наш Демон должен находиться где-то поблизости.
Нам придется сделать краткий экскурс в кибернетику. В науку об управлении и принципах функционирования систем управления. Мы постарались не перегружать следующую главу узкоспециальными терминами и сделать ее по возможности краткой. Почему? Вы это поймете из наших выводов, приведенных в конце второй главы.

Предыдущая страница 3 Следующая страница


Демон Власти 4

Глава вторая.
Очевидное - невероятное

Неуправляемых систем в живой природе не существует. В процессе эволюции происходило совершенствование механизмов управления биологических объектов и достигло высшего уровня развития у человека. Орган управления человека - головной мозг (если точно - центральная нервная система) - на сегодняшний день самый совершенный "прибор" по обработке, хранению и передаче информации. Успехи в компьютерной технике, безусловно, впечатляют, но не стоит забывать, что в основе их лежит деятельность мозга вполне конкретных людей. Можно сконструировать компьютер, который будет в тысячу раз лучше человека играть в шахматы. Но программу для компьютера напишет человек.
Как работает "бортовой компьютер" человека? Рассмотрим простейший случай. Коснулись горячего утюга и одернули руку. В терминах кибернетики произошло следующее: субъект управления (центральная нервная система - ЦНС) по каналам связи (рецепторы и нервы) получила информацию от объекта управления (тела) о резком изменении среды (наличия поблизости источника боли). Субъект управления по каналам связи передал объекту команду на действие, целью которого является ликвидация негативного воздействия. Такой тип управления характерен для всех организмов, начиная с простейших. И акцентирован исключительно на обеспечении самосохранения. Все действия биологических объектов так или иначе направлены на избежание дискомфорта и поиск наибольшего комфорта. Как писал мудрый Лао-Цзы: "Рыба ищет, где глубже, а человек, где лучше. И никого не надо этому учить".
Вышеописанный принцип управления демонстрируют, капая кислотой на амебу. Но чем ближе по эволюционной спирали мы подходим к человеку, тем четче проявляется второй принцип управления - самоорганизация.
В случае с утюгом вы второй раз просто поостережетесь неосторожно прикоснуться к нему. В терминах кибернетики это звучит так: субъект управления по каналам связи от рецепторов (в данном случае от глаз) получит информацию о наличии вблизи предмета, который, как известно из прошлого опыта, может представлять потенциальную угрозу, и по каналам связи даст команду объекту управления (телу) на действия (движения), исключающие превращение потенциальной угрозы в реальную. Данный тип управления направлен на саморазвитие. Почему?
Потому, что требует от субъекта управления не только получать, но и хранить, накапливать, обрабатывать и обновлять информацию. Вести постоянный мониторинг внешней среды и состояния объекта управления и сверять эту информацию с накопленными данными. Реакция объекта управления на те или иные типы раздражителей усложняется. Под воздействием команд объекта управления активность субъекта управления переносится с непосредственной реакции на внешние раздражители на упреждающее действие на основе постоянного сбора и обработки информации, которая потребна объекту для эффективного функционирования. По такому типу управления функционируют все высшие животные, включая человека.
Вот пример сверхсложной работы контура управления человека.
Вам предстоит в ночное время выполнить большой объем работы, допустим, подготовиться к экзамену. Простейшие микроорганизмы и более сложные - рыбки в вашем аквариуме уже погрузились в сон. Уснул попугай в клетке. Кошка дремлет у вас на коленях. Все живые существа, в отличие от венца эволюции - человека, ответили правильной физиологической реакцией на изменение окружающей среды. Вы тоже боретесь с накатывающей сонливостью, пьете десятую чашку кофе и курите неизвестно какую по счету сигарету. И вместо прекрасного седьмого сна рассматриваете схему обобщенной модели управления для самоорганизующихся систем.
Почему вы ведете себя вопреки физиологическим потребностям? Потому что успешная сдача завтрашнего экзамена принесет в ближайшем будущем моральные дивиденды (сохранение высокой самооценки и авторитета в ближайшем окружении, бесконфликтные отношения с родителями), материальные дивиденды (не лишат стипендии); в среднесрочной перспективе гарантируют полноценный летний отдых и позволят избежать службы в армии; в долгосрочной перспективе твердые знания и диплом вуза позволят претендовать на высокий социальный статус (работу в престижной фирме с соответствующим окладом). Информация об этом хранится у вас в мозгу, неоднократно подтверждена личным опытом и анализом наблюдений за жизнью и деятельностью других. И субъект управления - сознание - принимает решение заблокировать действие рецепторов усталости и дает команду объекту управления "работать на перспективу".
А дальше начнется конфликт между объектом и субъектом управления за выработку удобной тому или иному органу программы. Тело хочет комфорта здесь и сейчас, так уж оно устроено. Мозг, кстати, тоже часть тела, и ему свойственна реакция торможения, в данном случае он тоже может рассматриваться как объект управления. Чем дольше и интенсивней будет стресс, тем активнее будет сопротивляться ему объект, а импульсы воли субъекта слабеть. Ручка все чаще станет выводить каракули, глаза слипаться, спину сводить судорога, а в голове образуется гулкая пустота, в которой без булек можно утопить всю библиотеку вашего института.
И с легкостью невероятной станут рождаться и внедряться в контур управления мысли, как компьютерные вирусы, поражающие действующую программу. "Глупо за одну ночь пытаться выучить то, что не учил целый семестр", "Лучше завтра пораньше встать и на свежую голову...", "Бесполезно - проще притвориться больным, а в следующий раз...", "Да
кому нужна кибернетика в торговой фирме!", "Такую заумь надо сдавать за деньги. У кого бы перезанять?" и прочее в том же духе.
Я не думаю, что степень отчаяния погонит вас в три часа утра сдаваться в военкомат, потому что измучившийся и окончательно сошедший с ума субъект управления решит, что два года солдатчины ерунда, по сравнению с полуночным бдением.
Скорее всего, тот же субъект управления найдет компромиссный вариант, учитывающий все обстоятельства, и выработает программу, согласно которой значимые цели будут достигнуты за счет имеющихся ресурсов сил и за отпущенное время. Например, даст команду объекту выпить еще кофе и выучить только четные билеты. А по контуру обратной связи в память субъекта управления уйдет информация как о вашем малодушном поведении, так и о том, что безделье и развлечения объекта управления в межсессионный период чреваты стрессом в ночь перед экзаменом.
Но не исключен вариант, когда дискомфорт текущего состояния настолько превысит ожидаемый в перспективе комфорт, что ваш контур управления среагирует на уровне простейших - и утром вы обнаружите себя спящим с учебником под щекой.
Обратите внимание на сложность, комплексность и внутреннюю конфликтность "акта управления" в исполнении человека. Результат деятельности является по сути производной от комбинированного взаимовлияния множества факторов, лишь часть из которых обрабатывается сознанием.

Вставка Иллюстрация

Схема является универсальной для всех саморазвивающихся систем. Но, "читая" ее, имейте в виду, что предметом нашего исследования являются социальные системы: коллектив, социум, государство.
Как мы видим, в непосредственном соприкосновении со средой находится объект управления ("управляемые"). Они на себе испытывают двойной стресс, как от непосредственного воздействия среды, так и от управляющего субъекта, отдающего команды и принуждающего к определенному типу реакции.
Управляющий субъект ("управляющие") по каналам информации получает данные о текущем состоянии объекта и по другим каналам через орган управления (правительство, бюрократическую систему) транслирует управленческие команды объекту ("управляемым"). Действует объект управления, используя не только текущую информацию, но и накопленный опыт, знания, навыки, приобретенные всей системой в целом.
В отношениях субъекта и объекта (управляющих и управляемых) постоянно присутствуют элементы принуждения, перераспределения результатов деятельности и обработка сознания (формирование мировоззрения) у объекта управления, выгодного субъекту с точки зрения критериев управления. Иначе говоря, вся совокупность приемов того, что принято называть идеологической обработкой и пропагандой.
На практике устанавливается взаимоприемлемый баланс в отношениях: управляемые согласны, что "каждый народ достоин своего правительства", а управляющие осознают ограничения качества "человеческого материала" управляемых и не требуют от них невозможного. Как выразился Сталин в ответ на жалобу Жданова: "Других писателей у меня нет, работайте с этими".
Существует два подхода к управлению. Первый, субъект управления в текущем режиме контролирует только "контрольные точки" у объекта, предоставляя ему допустимый максимум самоуправления. При этом акцент переносится на интересы дела, достижение запланированного результата при минимуме издержек. Второй, когда субъект управления контролирует каждый шаг, каждое действие объекта, корректируя процесс на каждом этапе. Как очевидно, акцент в таком случае переносится на сам акт управления, форсируются проявления властности в ущерб интересам дела. В апофеозе это выливается в копание окопа "отсюда - и до обеда" с последующим засыпанием его "с ужина - и до отбоя". Зачем? Единственный смысл - натаскивание управляемых в беспрекословном подчинении. И, конечно, в упоении властью властителем.
Необходимо сделать небольшое уточнение. Дабы избежать "стресса управления" сам объект начинает упреждающе, не дожидаясь команды, подстраиваться под изменение среды. Простейший пример народной мудрости - готовь сани летом, а телегу зимой. Никому, согласитесь, не хочется выглядеть идиотом и получить нагоняй от управляющего за то, что, увидев желтые листья на березах, самому не хватило ума понять, что через некоторое время выпадет снег и на телеге уже не поездишь. И делает это мужик не из желания облегчить жизнь управляющему, а храня прежде всего собственный покой как объекта управления.
Таким же образом управляющий субъект старается не только отдавать оперативные команды, но и по возможности компенсировать ими возможные изменения в среде или объекте. Если продолжать "аграрную" аналогию, то не просто дает команду начать жатву, но ставит задачу закончить ее к определенному сроку, ввиду неблагоприятного прогноза погоды.
Многие недостатки сложной системы управления связаны с запаздыванием реакции на изменение среды и состояния субъекта. Причина кроется в усложненной системе связи, перегруженности каналов информации, наличии разбалансированных или паразитических элементов, наводящих шум и сбои в работе системы, в использовании разных кодов информации на различных уровнях иерархии системы. В результате обработка информации органом управления и генерация команд запаздывает и реакция на внешний раздражитель оказывается несвоевременной, неэффективной или неадекватной, то есть - ошибочной. То, что народная мудрость точно и хлестко называет "бить по хвостам".
Эффективность управления в таком случае падает до нуля, а вся система оказывается на грани саморазрушения. Схема системы управления, когда управленческие команды идут "на упреждение", называется предиктор-корректор. В таком случае управленческие команды идут не как реакция на непосредственный внешний раздражитель, а базируются на прогнозе вероятного развития событий в ответ на действия системы.
Наличие предиктора-корректора у обоих элементов системы (управляющих и управляемых) приводит к тому, что у них формируется определенная картина мира (внешней среды). У объекта (управляемых) - на эмпирическом и примитивно-аналитическом уровне, у субъекта управления (управляющих) она более фундаментальная, основанная на архивах информации и подвергнутая профессиональной обработке для нужд управления.
Зачастую "видение мира" объекта и субъекта могут не совпадать, а иногда принципиально разниться. Сопоставьте мемуары маршалов и "окопную правду" оставшихся в живых солдат. У маршалов война выглядит как героическая эпопея вселенского масштаба и интеллектуальный поединок с противником, у солдат - как тяжкий, смертельно опасный и неприятный труд.
Сейчас мы не будем развивать подмеченную разницу в видении мира субъектом и объектом, детально мы ее разберем в последующих главах. Отметим лишь, что иногда уровень саморазвития объекта управления достигает такого уровня, что может сложиться впечатление, будто у него может полностью отпасть потребность в услугах субъекта.
Это не так. Самоуправление и самоорганизация объекта возможны лишь до определенного уровня, пока не наносят ущерба целостности системы. Если уж объект управления вышел на такой уровень саморазвития, что потребность во внешнем управлении у него минимальна, надо не ликвидировать субъект управления (ликвидировать как класс всех управляющих), просто надо менять сам тип управляющей программы. От принуждения переходить к сотрудничеству.
В одной поучительной китайской легенде рассказывается об императоре, который решил поучиться уму-разуму у известного повара. Император здраво рассудил, что человек, в совершенстве овладевший своим ремеслом, может дать полезный совет в ремесле управления государством. И получил ответ, что империей следует управлять, как варить суп из мелкой рыбешки. "Главное - не мешать", - пояснил повар. "Ты настоящий мудрец!" - признал император.

А теперь вернитесь к схеме саморазвивающейся системы и попробуйте отыскать в ней Демона Власти. Нашли? Правильно, нет там такого элемента. Именно поэтому мы назвали эту главу "Очевидное - невероятное".
Кибернетика - наука об универсальных законах систем управления, сумевшая уложить в удобочитаемых схемах все многообразие существующих в природе систем, на основе этой науки создаются сверхсложные технические комплексы, включая системы "искусственного интеллекта". Но почему-то, используя ее научный аппарат, нельзя понять, зачем в результате деятельности субъекта управления низводится до скотского состояния объект. Не дает кибернетика ответа на вопрос, что позволяет властителю (субъекту) заявить, что после него, хоть потоп? Как не возможно понять, почему субъект управления (власть), используя всю мощь идеологического аппарата и карательных органов, целенаправленно искажает картину мира, принуждая объект отказаться от "окопной правды" в пользу маршальских подвигов. И приказывает сеять кукурузу в Архангельской области, чтобы догнать и перегнать Америку.
Качественно отрегулированный блок управления станка не посылает станку команды работать "на разлет", а исправно руководит штамповкой нужной продукции. Волчья стая планомерно и сознательно не глумится над своими собратьями и не истребляет их. Созданная и функционирующая на основе тех же принципов кибернетики, она привычно и эффективно выполняет работу высокоорганизованного хищника. Но лишь по отношению к объекту охоты. И в лютый голод не спутает косулю с сородичем. Почему только в человеческом сообществе одним позволено убивать, насиловать, грабить и унижать других? Причем непосредственно в процессе заботы о народном благе. Глядя на схему, не найдете ответа!
В кибернетических схемах мы не нашли нашего Демона. Это не ставит под сомнение кибернетику как науку. Ее целью не является изучение машин, штампующих брак, помешанных на суициде организаций и систем информации, занятых исключительно искажением информации.
Есть правило, что Наука заканчивается там, где начинается Хаос. Хаос и сбои в систему управления привносит сам человек. Значит, есть что-то в человеческой натуре, что в системе управления проявляется как антиразумная и антигуманная составляющая Власти.
Представим себе организацию, сконструированную по всем канонам кибернетики, в которую на должность руководителя поставили дурака, на обработку и хранение информации назначили алкоголика, органы оперативного управления (правительство) укомплектовали сантехниками, дворниками и кухарками, лично преданными руководителю-дураку, финансы доверили наперсточнику, а карательные функции маньяку-садисту. Объект управления (подвластных) предварительно довели до уровня физиологического выживания и разорвали все человеческие связи внутри коллектива.
Очевидно же, что если в результате первого же управленческого действия затрещит и рухнет кибернетическая схема, то схема явно будет ни при чем. Виноваты сами люди. И те, кто управлял, и те, кто позволил таким собой управлять.
С точки зрения кибернетики, подобная кадровая политика есть абсурд. Но сколько примеров подобных антиразумных и антигуманных по своей сути организаций мы можем найти в истории или в наши дни? Сколько вы можете привести примеров хищнических, антиразумных, вампирических действий власти по отношению к подвластным и самоубийственных по отношению к самой себе? Действий регулярных, автоматических и рутинных, каким должно быть управление в любой самоорганизующейся системе. Уверен, такое количество, что невольно напрашивается вывод, что разумность и гуманность в человейнике, скорее, исключение из общего правила.

* * *

Из данной главы мы сделаем вывод, что сама конструкция системы управления универсальна и позитивна. Образно говоря, она создана и должна работать как автомат. Но наполнение ее человеческим фактором, его гипертрофированное влияние на циклы работы системы способны поставить на грань краха всю систему или принудить ее работать вопреки заложенной программе.
Человек (и коллектив) есть естественное и единственное наполнение структуры системы управления обществом и государством. Человек (и коллектив) является и объектом, и субъектом управления. Он привносит "человеческий" фактор во всю систему, он же несет на себе все издержки ее функционирования. Вывод очевиден: корень проблем управления
человеческим сообществом надо искать в самом человеке.
Значит, и Демона Власти нам следует искать в самом человеке.

Предыдущая страница 4 Следующая страница


5 Олег Маркеев, Александр Масленников Михаил Ильин

Глава третья.
Это - человек

Человек как высокоразвитая саморегулирующаяся система имеет свойство отражать (переносить) свои свойства на окружающую среду. Он единственное существо на планете, в котором это свойство развито максимальным образом.
Камень - усиление свойств кулака. Каменный топор - уже отражение принципа рычага, заложенного в конструкцию руки. Брошенный в цель камень - перенос на расстояние ударного воздействия кулака. Пуля - техническое совершенствование данного свойства.
Паровой молот - при всей сложности и мощности конструкции - в первооснове своей есть все то же отражение ударно-дробящих свойств кулака. Скребок - отражение свойств ногтя человека. Фрезерный станок - техническое воплощение свойств ногтя. Примеры можно приводить до бесконечности. Вывод будет один - человек не может создать (манифестировать вовне) ничего, что бы до этого не содержалось в нем самом.
Даже полет в воздухе, явно несвойственный человеку как биологическому виду, есть отражение работы сознания по наблюдению, осмыслению и выработке "ментальной модели" полета, в данном случае - теории Жуковского. И реализуется на практике полет в воздухе исключительно благодаря свойствам человека как конструктора и оператора.
Итак, во всем, что создано человеком, можно обнаружить те или иные человеческие свойства.
Общество и государство есть продукт исторического творчества человека. Но совершенно очевидно, что общество не могло появиться раньше государства, а государство раньше общества. Более того, сам "первый человек", от которого мы происходим, должен был обладать некими свойствами и качествами, которые, разворачиваясь во времени, привели к ныне существующим социальным системам. Сколь шокирующе это ни прозвучит, но первый человек изначально должен был быть общинником и государственником. Иначе картина сегодняшней реальности была бы совершенно другой.
Во взгляде на феномен человека сложилось представление о человеческой двойственности, дуалистичности. Без сомнений признается животный, биологический аспект человеческой натуры и с рядом оговорок привносится некий "божественный", априори чистый. Диалектическое единство и противоположность этих двух начал и служит движителем эволюции самого человека и человейника. Не будем спорить с тезисом о божественном происхождении человека. Обратим внимание на "темную" сторону. Ведь мы ищем Демона.

Заметки на полях

В ходе нашего исследования нам придется анализировать различные системы управления в человеческих сообществах на различных исторических этапах. Чтобы не путаться в терминологии и не привязываться к конкретным историческим и культурным реалиям, будем использовать термин "человейник", введенный в социологию А.А. Зиновьевым.
"Человейником я называю объединение людей, обладающих следующим комплексом признаков. Члены человейника живут совместно исторической жизнью, т. е. из поколения в поколение воспроизводя себе подобных людей. Они живут как единое целое, вступая в регулярные связи с другими членами человейника. Между ними имеет место разделение функций, они занимают в человейнике различные позиции. Человейник занимает и использует определенное пространство (территорию), обладает относительной автономией в своей внутренней жизни, производит и добывает средства существования, защищает себя от внешних явлений, угрожающих его существованию.
Эволюционными предшественниками человейников являются известные стада и стаи животных, а также объединения вроде муравейников. Слово "человейник" я вывел по аналогии со словом "муравейник".

Итак, мы возьмем на вооружение термин "человейник", но пойдем дальше, чем это делает А.А. Зиновьев. Он дает точное, образное и емкое определение человеческому сообществу - человейник. Он отвечает на вопрос: "Что это такое?" Мы же с вами будем искать ответ на вопрос: "Почему это так?" Почему жизнь в человейнике похожа на муравейник, в
который забрался муравьед?

Несомненно, человек - высокоорганизованное животное. Но он - социальное (стайное) животное. И все преимущества в ходе эволюции он получил не благодаря своим биологическим характеристикам, а именно как социальное существо. Сама история человечества - это история человеческих сообществ, а не сумма биографий отдельных индивидуумов. Но следует заметить, что человеческие сообщества, "человейники" есть не только среда обитания человека, но и результат его деятельности, продукт его "исторического творчества", как выразился А.А. Зиновьев. И как и любой результат неизбежно несет в себе черты и характеристики автора. Человек творил свой мир, свою среду обитания, свой человейник по своему образу и подобию. Очевидно, что все внутренние противоречия человейника проистекают и внутренне противоречивой природы самого человека.
Базовое противоречие феномена человека следует искать в конфликте индивидуальной программы, заложенной в человеке как в самостоятельной кибернетической самоорганизующейся системе, с функционированием индивидуума в системе человеческого сообщества - человейнике. Конфликт этот происходит между экзистенциальным эгоизмом человека и эволюционным коллективизмом, который способствует выживанию не отдельного члена, а человейника в целом.
Мощный человейник, укрепленный, имеющий ресурс прочности для противостояния агрессии извне и обладающий потенциалом для экспансии вовне, такой человейник - земной рай для человека. Другого, более совершенного, ему просто не дано. Оказавшийся в условиях дикой природы, вне социума, человек обречен. Не столько биологически, сколько социально. Это подтверждают безуспешные попытки "очеловечить" человеческих детенышей, воспитанных животными.
Но внутри самого человека постоянно идет борьба между индивидуалистическим и коллективистским началом. Общество принуждает и стимулирует его к действию как атомарного объекта социальных связей, что предполагает примат интересов сообщества, самопожертвование, труд на благо всей системы и т. д. И всеми способами подавляет индивидуалистические начала, "сбивает" личную программу поиска максимального личного комфорта и безопасности.
В результате у человека появляется единственный коридор жизнедеятельности как компромисс между эгоистичной личностной программой и интересами человейника - карьера в системе управления социумом. Согласитесь, что генерал имеет меньше шансов погибнуть от пули, чем солдат на передовой. А глава банка, если дело не дошло до конфискации имущества, от банкротства теряет меньше, чем клерк.
Восхождение по социальной лестнице требует значительных усилий, но в случае успеха приобретенные привилегии с лихвой их компенсируют. Более того, при закреплении привилегий по линии наследования (социальный статус, капитал, недвижимость, культурный и образовательный уровень) потомкам не придется повторять социальный "подвиг" отцов. Но так как количество вакансий в социальной пирамиде убывает по мере приближения к ее вершине, то, действительно, тысячи, сотни тысяч погибают или скатываются вниз, исчерпав свой жизненный ресурс. Как тут не вспомнить римскую максиму: "Тысячи должны погибнуть, чтобы Цезарь стал великим".
В обществе идет непрекращающаяся борьба за жизненные блага, предоставляемые обществом. В схеме, рассмотренной в предыдущей главе, вектор личностных амбиций устремлен к субъекту управления, потому что именно в нем находится центр распределения жизненных благ, зона максимальной безопасности от воздействия внешней среды и там же содержится минимум издержек, связанных с недостатками функционирования системы.
Для прорыва вверх по социальной лестнице формируются группы, кланы, команды, единственной целью которых является обретение максимально высокого социального статуса. Поэтому баланс элит есть, скорее, желаемое, чем реальное положение. Или кратковременное состояние.
Очевидно, что "водное перемирие" в среде рвущихся к власти долго длиться не может. Развитие системы требует определенной скорости вертикальной социальной динамики. Как только обновление человеческого материала среди властвующих снижается ниже порогового уровня, когда основная масса населения лишается перспективы подняться вверх по социальной лестнице и получить непосредственный доступ к системе перераспределения жизненных благ, назревает социальный взрыв.
Интересно, что вектор стратегии поведения человека "искать максимального комфорта и избегать дискомфорта" направлен не на окружающую среду, как этого следовало бы ожидать, а внутрь системы, на субъект управления. Но еще интереснее то, что максимальная экспансия общества и государства, захват новых сфер и переустройство среды обитания происходит в период, когда сняты барьеры для социального роста и массы новых соискателей благ устремляются вверх по социальной лестнице.
Отбросьте идеологические предубеждения и внимательно прочитайте цитату из А.А. Зиновьева.
"Почему моя мать хранила портрет Сталина? Она была крестьянка. До коллективизации наша семья жила неплохо. Но какой ценой это доставалось? Тяжкий труд с рассвета до заката. И какие перспективы были у ее детей (она родила одиннадцать детей!)? Стать крестьянами, в лучшем случае - мастеровыми. Началась коллективизация. Разорение деревни. Бегство людей в города. А результат этого? В нашей семье один человек стал профессором, другой - директором завода, третий - полковником, трое стали инженерами. Я не хочу употреблять оценочные выражения "хорошо" и "плохо". Я хочу лишь сказать, что в ту эпоху происходил беспрецедентный в истории человечества подъем многих миллионов людей из самых низов общества в мастера, инженеры, учителя, врачи, артисты, офицеры, писатели, директора и т. д.".
И сравните с сегодняшним днем. Минимум вертикальной социальной динамики, депрофессионализация властвующих как государственных деятелей, люмпенизация среднего класса бывшего СССР автоматически приводят к сокращению способности к экспансии в окружающую среду, способности оказывать на нее творческое, преобразующее воздействие.
В поиске максимального комфорта нет ничего инфернального. Так устроено все живое. Даже активная защита элитой общества завоеванных высот тоже вполне понятное и естественное явление. Как вполне понятна вечная борьба в элите за доступ к кормилу и кормушке власти. Жесткость, если не жестокость, борьбы объясняются ценностью главного приза - полного удовлетворения любых потребностей. За счет основной массы обитателей человейника, естественно.

Приведем указ императрицы Елизаветы.
"Понеже в Санкт-Петербурге наш Зимний дворец не токмо для приему иностранных министров и отправления при дворце во учрежденные дни праздничных обрядов по великости нашего императорского достоинства, но и для умещения нам с потребными служителями и вещьми доволен быть не может, для чего вознамерились оной наш Зимний дворец с большим пространством в длине, ширине и вышине перестроить; на которою постройку по смете потребно до 900 000 рублей".
(Цитируем по В. Аксенов "Дело о Янтарной комнате", М.: ОЛМА-Пресс, 2000.)

Небольшое пояснение: на празднование Нового года (тысяча семьсот пятьдесят второго) в Зимний дворец пригласили столько гостей, что в толчее и духоте никакой речи о "великости императорского достоинства" быть не могло. Царица наморщила носик и утром же издала приведенный указ.
И грянуло строительство очередного архитектурного шедевра посреди страны, где большинство ее обитателей топили избы "по-черному". Только что Петр Первый при строительстве Санкт-Петербурга угробил две трети населения северо-западных губерний, а его дочка Елизавета швырнула из казны почти миллион рублей на капремонт дворца.
Эгоизм и алчность властвующих не зависит от формы правления. Эпопею с капремонтом Кремля, затеянную для нужд "великости президентского достоинства", широко освещали мировые СМИ и женевская прокуратура. В этом и есть отличие демократии от абсолютной монархии. В демократической России подвластным дозволяется ставить вопрос о нецелевом использовании ресурсов, если точно - сколько украли, но не саму цель. Один царь построил, второй на бюджетные деньги ремонтирует, и никого из налогоплательщиков это не касается.
А что до казнокрадства как любимого развлечения царедворцев, то оно было во все времена. При Петре Первом Меншиков наворовал восемь миллионов золотом, кстати, при годовом бюджете страны в один миллион. Но это было для Петра лишь поводом сломать пару палок о спину вороватого соратника, но никак не предметом гласного обсуждения в обществе. В демократической России воруют с тем же размахом. Но и судачат об этом публично. Прогресс, так сказать, налицо.
Теннисный корт для Ельцина, с лучшим в стране покрытием, обустроенный по высшему разряду в карельских лесах Заячьей Чупы, - из той же серии примеров антиразумной эгоистичности власти. Кто же спорит, что пожилому человеку нужно меньше пить и больше заниматься физкультурой. Но то, что выстроили для физзарядки президента, согласитесь, несколько за гранью здравого смысла. Каждый хочет сытно есть, спать в тепле, иметь плодовитую самку, быть максимально защищенным в настоящем и передать завоеванную меру социального комфорта детям. Казалось бы, пресловутая ницшеанская "жажда власти" с высот метафизики низвергается в банальную физиологию. Никаких белокурых бестий и божественно жестоких заратустр, кругом милые соплеменники, пусть с отдельными, вполне извинительными и понятными недостатками: лентяи, стяжатели, казнокрады и сластолюбцы. Аппетит к жизненным благам и фантазия в удовлетворении собственных прихотей порой выходят за грань разумного. Но не звери же, в конце концов!
Откуда эта жестокость по отношению к себе подобным, превышающая разумные нормы насилия в социальной конкуренции? Откуда в человеке способность и готовность убить? Откуда эта легкость, с которой мы оправдываем себя и приговариваем к закланию другого?
Оглядываясь на путь, пройденный человечеством, мы видим горы трупов и реки пролитой крови, эшафоты и улюлюкающие толпы. Библейские города, где вырезаны все поголовно, все живое. Массовые жертвоприношения ацтеков. Бесконечную череду войн. Печи Бухенвальда и ледяные кладбища ГУЛАГа. Словно какой-то злой демон вселился в человечество и требует все новых и новых жертв.
Через груды человечины, оставленные на эволюционном пути, перенесемся сразу в предысторию человечества и рассмотрим подробнее "первого человека". Если в кого и вселился Демон, так это в него. На последующих этапах истории он в человеке уже явно был.

Предыдущая страница 5 Следующая страница


Демон Власти 6

Глава четвертая.
"Прекрасное далеко, не будь со мной жестоко..."

Из всех теорий происхождения человека для нашего исследования интерес представляет научный труд Б.Ф. Поршнева и трактовка его идей Б.А. Диденко. Почему мы выбрали именно эту теорию? Потому что она делает акцент на возникновении социальности у человека как основной эволюционной характеристики данного вида. И главное - она не обходит молчанием, а напротив - ставит во главу угла инфернальное, темное, отталкивающее в натуре человека.
Даже основополагающий тезис теории Поршнева звучит для многих шокирующе. Наш предок был поедателем падали. Да... И сразу возникает масса неприятных ассоциаций, после которых никакого труда не стоит измазать могильной землей и трупной слизью божественный лик венца Творения.
Но давайте разберемся, что же следует из такого теоретического посыла, кстати, подтвержденного многочисленными научными данными.
Сообщества протогоминидов (проточеловеков), как и все живое, были встроены в сложившиеся пищевые цепочки. Кто-то кого-то ел, чтобы самому затем стать пищей для другого. Так было, есть и будет. И в этом нет ничего демонического и антиразумного.
Исключительно растительный рацион, как у жвачных животных, для человека неприемлем. Собирательство и охота на мелких животных (крыс, зайцев, насекомых и других, неспособных оказать серьезного сопротивления) не могли удовлетворить энергетических потребностей отдельной особи и обеспечить развитие сообщества протогоминидов. Если рассмотреть "тактико-технические" характеристики протогоминида как бойца во всеобщей войне за источники пищи, то он явно проигрывал хищникам: пещерным медведям, саблезубым тиграм, волкам и прочим. Ни индивидуально, ни коллективно, протогоминид не мог в поединке противостоять крупному животному. Сами органы тела человека не предполагают нанесение мощных поражающих ударов, сопоставимых по силе с ударами крупных хищников. У нашего предка не было ни рогов, ни копыт, ни клыков, как у саблезубого тигра. Все, что имелось в арсенале, было достаточно лишь для откусывания и разрывания добычи, но не ее умерщвления. Напомним, что речь идет о временах, когда проточеловек еще не использовал копий, стрел и прочих орудий убийства. Чем же тогда питались наши предки?
А питалось сообщество протогоминидов неплохо. В пищевых ямах (помойках) у стоянок племени протогоминидов археологи находят в изобилии кости крупных животных, включая хищников. Причем каких-либо признаков специализации питания племени по останкам установить невозможно. Наш предок жрал буквально всех подряд.
Но в пищевых ямах хищников не находят останков протогоминидов. Редкие исключения бывают, но не настолько, чтобы утверждать, что предок человека был специализированным объектом охоты какого-либо хищника. Парадокс?
Заметим, что это же положение сохранилось до сих пор. Человек для забавы или из хозяйственной необходимости способен охотиться на любого животного: слонов и копытных, на пушного зверя, морских млекопитающих, вплоть до птичек колибри, перья которых шли на украшения дамских шляпок. Но на человека систематически не охотится ни один хищник.
У современного человека отсутствует ферментационный механизм, позволяющий перерабатывать падаль. Тухлое мясо вызывает у нас пищевое отравление. А сам вид трупа, именно - трупа, а не свежезамороженной туши, вызывает реакцию отторжения. Логично будет предположить, что протогоминиды тоже чисто физиологически не могли питаться падалью. Следовательно, наш пращур питался падшими животными, но он не ел мертвечину, как это делают классические падальщики - грифы и гиены.
Скорее всего, стая протогоминидов охотилась, как шакалы, - первой оказывалась у падшего или ослабевшего животного. Ярости оголодавшей стаи мелких хищников вполне достаточно, чтобы добить жертву и отогнать от добычи крупного хищника.
У сообщества протогоминидов остался очень узкий эволюционный коридор: первыми приходить к тому, кто уже не может оказать сопротивление, кто уже обречен, но еще не пал и не стал падалью. Кто источает "запах смерти". Значит, надо было развивать у себя специализированные органы чувств, позволяющие на расстоянии уловить эту специфическую ауру, названную нами "запахом смерти".
Почувствовать на расстоянии надвигающуюся смерть? Что-то из области экстрасенсорики и парапсихологии. Да, именно так.
О том, что такое возможно, говорят следующие данные. Если прикрепить две клеммы потенциометра к листу растения, то можно замерить электрические характеристики и фиксировать их колебания в ответ на изменения окружающей среды. Лист растения, кроме всего прочего, совершенно четко реагирует на приближение человека. Прибор фиксирует строго определенный сигнал, который нельзя спутать с другими. Но мало того, что растение работает как радар, как выяснилось, оно еще и способно передавать информацию другим растениям.
В ходе эксперимента ученые разместили датчики на удаленных деревьях и получили поразительный результат. Лес начинал реагировать на человека, стоило сделать первый шаг к опушке. Сигнал о движении человека упреждающе передавался от дерева к дереву, от листа к листу, и интенсивность сигнала возрастала на датчике по мере приближения к нему человека. Таким образом, можно было точно установить не только направление движения, но и точку, в которой находился человек в конкретное время.
Вывод: в живой природе все пронизано единым информационным полем, одной из составляющих которого является электромагнитное поле.
Информация о близкой смерти животного в подобном едином биополе должна присутствовать. Осталось ее только уловить.
Безусловно, это не тот запах, который можно обонять. И не изменение в окрасе шкуры, которое можно увидеть органами зрения. Но нечто связанное с близкой смертью должно происходить в окружающей среде. Что ясно и четко ощущается, как, скажем, "тяжесть атмосферы" в доме, где недавно умер человек.
Тут потребны иные органы восприятия. Экстрасенсорные, как их называют. Здесь мы невольно вторгаемся в сферу парапсихологии, биоэнергетики и многих других научных дисциплин, вызывающих дискуссии в научном сообществе и ажиотаж в массовом сознании. Дабы не привносить их в повествование, мы ограничились включением в библиографию наиболее ярких и безусловно научно корректных публикаций на данную тему. Поверьте, парапсихология и ее отечественный вариант - эниология (наука о энергоинформационных взаимодействиях в природе) давно вышла на более высокие уровни знания и представления об окружающем мире, чем можно себе представить по сенсационным статьям в "желтой прессе" и "оккультным" книжечкам, продающихся на уличных лотках.
С позиций эниологии есть достаточно веские основания утверждать, что наш предок и его сообщество экстрасенсорными органами восприятия обладало. Иначе бы просто не выжили. Исчезли бы протогоминиды, как исчезли многие виды в ходе эволюции. А "разумные обезьяны" не просто выжили, а расселились по всей планете, и мощь их экспансии оказалась такова, что, в конце концов, они заняли вершину биологической пирамиды.
Установив нишу, которую заняли гоминиды - "охотников на обреченных" - обратим внимание на то, что свойство к сверхчувственному восприятию "запаха смерти" было не привилегией отдельных членов, а способностью всей стаи как коллективного охотника.
Если доводилось наблюдать за полетом стаи птиц или стаей рыб, то сразу же бросается в глаза, что действует стая как единый организм. Особенно впечатляют повороты, выражаясь мореходным термином, "все разом". При этом до конца не ясно, как и какими средствами передается управляющая команда и почему она выполняется без какой-либо задержки. Самым вероятным объяснением являются так называемые "полевые" взаимодействия внутри стаи. (Данный феномен детально описан в статьей В.П. Казначеева, приведенной в библиографии)
С позиций эниологии стая - это объект, характеризующийся единством энергетического поля, находящийся во взаимодействии с энергетическими полями, существующими в окружающей среде. Стая это не только материя (живые особи), но и энергия (физическая сила, витальная энергия особи, умноженная коллективными усилиями и направленная на активное взаимодействие со средой), а также - информация (система связей и условных сигналов, внутренний язык знаков и образов, используемые для передачи управленческих команд и знаний). В едином энергоинформационном поле стаи, как и в приведенном нами примере с изменением энергетического потенциала растений, сигнал проходит почти мгновенно и воспринимается безошибочно.
Экстрасенсорные способности, способности к сверхчувственному восприятию использовались гоминидами для успешного функционирования в своей эволюционной нише. Благодаря им стая не только конкурировала за пищу, но сохраняла и развивала себя как живой организм. Речь у гоминидов тогда еще не была развита, а невербальный "язык тела" не всегда выручал, когда нужно было отреагировать "всем разом". Напомним, что стая наших предков насчитывала примерно пятьдесят особей разных возрастов, и вожак явно не мог бы отдать команду каждому в отдельности. Очевидно, что связь и управление в стае осуществлялись на экстрасенсорном уровне. Для их эффективности требовалось постоянно удерживать всех членов стаи в состоянии коллективного сознания.
Нам, ушедшим далеко вперед в развитии, доступны лишь отголоски того состояния, в котором пребывали гоминиды. Это состояние сродни по интенсивности массовой панике, массовому психозу, коллективному трансу в результате различного рода "радений", при исполнении ритмичных танцев и так далее, и самый пик - состояние возбужденной толпы. Для современного человека погружение в такое состояние зачастую является серьезной психической травмой.
А для наших предков это было не только нормой, но жизненной необходимостью. Сами условия жизни требовали слаженных коллективных действий. Только все, только "все разом", иначе не выживет никто. Для понимания этой очевидной истины не требовалось развитого интеллекта. А уровень внутреннего развития еще не дошел до того, чтобы отдельный член стаи осознал себя как нечто отдельно существующее, как "вещь в себе", имеющая уникальную ценность. Личностей еще не было, был единый организм стаи.
Интересно заметить, что для нивелирования индивидуальных характеристик и привития рефлекса к безоговорочному подчинению в современном обществе выработан безупречно эффективный прием - муштра. Кто хоть раз имел удовольствие на себе почувствовать, что такое многочасовые занятия по строевой подготовке, тот знает, какое по силе воздействие они могут оказать. Насколько они отупляют. И какое странное чувство растворения в единстве шагающей массы они дают.
"Сугубо штатским" для приблизительного представления, о чем идет речь, достаточно сравнить движение фланирующей публики по тротуару с маршем парадного полка. Красиво, конечно. Мощно. Но задумайтесь, какое мощное психологическое насилие нужно оказать, сколько труда и воли нужно затратить, чтобы нормальные люди стали двигаться, как заводные игрушки. И из индивидуумов превратились в печатающий шаг единый организм. Для справки, подготовка подразделений для участия в параде на Красной площади в день Седьмого ноября, длилась с начала сентября и заканчивалась в ночь на пятое ноября. Два месяца шагистики ради пяти минут марша мимо Мавзолея.
Но вернемся к нашему дальнему предку. Судя по всему, он был форменным эволюционным карьеристом. Обратите внимание, как ведет себя на стоянке стая наших ближайших сородичей - обезьян. Спят, играют, очищаются от насекомых, ссорятся. Если кто и экспериментирует с подручными средствами, пытаясь превратить их в орудие труда или оружие, то лишь эпизодически и при полной индифферентности к происходящему со стороны стаи. Короче, ведут себя как нормальные животные.
У гоминида хомо хабилиса (человека умелого) все было с точностью до наоборот. На стоянках их уже не стай, а протоплемен археологи находят груды обработанных камней. Различного рода скребков, режущих инструментов и прочего. В количестве, во много раз превосходящем потребности! По десятку на каждую пару рук в протоплемени. А в паре десятков километров на новой стоянке - еще одну. И так вдоль всего маршрута движения.
Бессмысленный на первый взгляд труд. Да и труд ли это в нашем понимании? Скорее, какой-то вечный кризис перепроизводства. Очевидно, изготовление орудий в таких количествах явно имело какое-то другое предназначение. И в нормальном, даже с точки зрения обезьяны, состоянии психики вряд ли было возможным.
Кто-то скажет, что процесс явно напоминает армейское развлечение - копание канавы "от забора - и до обеда" с последующим засыпанием ее "отсюда - и до отбоя". И будет прав! Да, эта та самая муштра. Бессмысленная и изнуряющая. Только с поправкой на историческую эпоху. И только на первый взгляд лишенная всякого смысла.
Кучи брошенных орудий есть побочный результат коллективного психофизиологического состояния, в котором находилось сообщество гоминидов. Исследователи трансовых состояний давно заметили, что действия одного человека моментально подхватываются всеми. И погруженная в транс группа действует как единый организм. Гоминиды гораздо легче, чем мы сейчас, входили в групповой транс, и интенсивность его была несравненно выше, чем может выдержать психика современного человека. Но зачем? Какая в этом эволюционная выгода?
На заре человеческой истории еще не была выработана система знаков для передачи информации (письменная речь), а устная была на низком уровне и, скорее всего, доминировало невербальное общение на языке поз, мимики и жестов. Опыт передавался имитационно, по принципу "делай, как я". При этом имитационное поведение в сообществе было коллективным ритуалом. Считается, что таким образом в протоплемени происходило не просто обучение через подражание, а "впечатывание" в память приобретенного навыка.
Отголоски того цоканья камень о камень, что звучал на стоянке гоминидов, до сих пор живут в нашем подсознании. Нас завораживает и будоражит исполнение ритмичной музыки. Нет человека, который спокойно отреагирует на военный марш, барабанную дробь или печатный парадный шаг воинского подразделения. До сих пор мы требуем от присоединившегося к коллективной работе "попасть в ритм" и "идти в ногу". Вообще ни одна работа не может быть успешно сделана, если нарушен или отсутствует ритм. Привитие полезного навыка включает в себя и привитие правильного ритма.
Ритм работы, такт ("такт-такт-такт" - в самом слове так и слышится удар камешком о камень), безусловно, погружают в особое психофизиологическое состояние. В специальной литературе для его обозначения используется термин - измененные состояния сознания.
В процессе совместной работы-ритуала протосообщество погружалось в измененное состояние сознания. При этом, с одной стороны, индивидуальное сознание каждого члена "распахивалось", позволяя усвоить новую информацию и опыт, минуя любые блокировки в сознании. Современные исследования в психологии подтверждают, что в гипнабельных, измененных состояниях сознания скорость, объем и качество усвоения информации возрастают многократно, что значительно ускоряет обучение. С другой стороны, формировалось коллективное сознание. Не как сумма индивидуальных сознаний, а как особое качество самого сообщества.
Коллективное сознание - одно из проявлений единого психополя на биологическом уровне, и формировалось оно в ходе коллективной трудовой деятельности. Здесь мы немного уточним классиков марксизма, утверждавших, что труд сделал из обезьяны человека. Описанный тип трудовой деятельности создал социальное существо, успешно функционирующее только как элемент социальной системы. Используя терминологию А.А. Зиновьева, коллективный труд создал "обитателя человейника".
Уникальность ритуального типа обучения состоит в том, что отдельный член сообщества мог реализовать, обогатить или обновить знания и опыт только через "подключение" к коллективному сознанию. По сути, "своих", "личных" знаний и опыта у него не было и не могло быть. Личный эмпирический опыт через групповое ритуальное подражание незамедлительно становился коллективным достоянием. Во времена зарождения человейника не было и не могло быть ничего личного и индивидуального, было только коллективное и сверхличностное.
С тех самых пор человек как обитатель человейника обречен жить в коллективе себе подобных. Индивидуальных знаний и опыта отдельного человека никогда не бывает достаточно для выживания. Более того, формирование сознания, передача знаний, привитие опыта возможно в силу особенностей происхождения и ранних этапов эволюции только в коллективе.
На основе накопленного опыта в коллективном сознании формировалась "ментальная модель мира", максимально адекватная реальности, позволяющая человейнику успешно функционировать.
Лидер (вожак) сообщества, находясь в положении "вперед смотрящего", на интуитивном, подсознательном уровне лучше других улавливал изменения в реальности (внутри человейника и в окружающей среде) и вносил необходимые коррективы в "ментальную модель мира". По сути, он внедрял свое видение, свое мировоззрение в сознание подвластных. Не столько ради прихоти, а исходя из требований управляемости, эффективности жизнедеятельности и целостности человейника.
В функции лидера на ранних этапах развития человейника входило погружение и удержание соплеменников в коллективных состояниях сознания. Те члены стаи, которые в силу отклонений в развитии не могли успешно подключаться к коллективным состояниям измененного сознания, а также те, чье индивидуальное сознание формировалось так, что приходило в противоречие с коллективным сознанием, подвергались безжалостной селекции. Вопрос единства и монолитности психополя стаи был вопросом выживания. Не удивительно, что человейник дал право лидеру принуждать, изгонять и даже убивать "бракованных" членов.
Безусловно, быть военным вождем, полицмейстером и шаманом в одном лице сложно. Часть функций лидера была "сброшена" на наиболее подходящих по своим качествам сородичей, которые, естественно, получили свою долю от "пирога власти". Привилегированное положение лидирующей группы (властвующих и управляющих) закрепилось в "ментальной картине мира" и сохранилось до сих пор.
В ходе эволюции стали все четче проступать и развиваться специализированные элементы системы человейника. Кто-то совершенствовался во властвовании (лидерстве), кто-то подчинялся, развивая в себе необходимые качества, кто-то специализировался на удержании соплеменников в состоянии "коллективного сознания" и тонком, экстрасенсорном взаимодействии со средой обитания.
По представлениям Бориса Диденко, (его прекрасная работа "Хищная власть" включена в библиографию к данной книге), внутривидовое разделение произошло по критерию отношения к власти. Выделились суперанималы, суггесторы и диффузники, позже появились неоантропы. Термины введены самим Борисом Диденко, для их наглядного пояснения мы подобрали соответствующие иллюстрации. Всмотритесь на типажи на картинах, и все станет ясно без лишних слов, кто есть кто. И какое имеет отношение к Власти.

Илл.

В кибернетической схеме управления человейником данные типы различаются по исполняемым функциям:
- суперанимал - специализация в осуществлении функции насилия и принуждения (власти),
- суггестор - функция хранения и передачи знаний и внедрение требуемой "картины мира" (идеология),
- диффузник - функция подвластности и непосредственная трудовая деятельность по преобразованию среды обитания,
- неоантроп - "инакомыслящий", носитель "иной картины мира", отдельные особи и целые группы, опередившие современников в эволюционном развитии.
Суперанималы и суггесторы представляют собственно власть (объект управления) Диффузники - субъект управления (подвластные) в чистом, рафинированном виде. Неоантропы смягчают трение между властью и народом, между субъектом и объектом управления. Неоантропы находятся на том уровне внутреннего развития, когда мало нуждаются во внешнем управлении и принуждении, что вызывает естественное раздражение властителей. Но с самобытностью неоантропов властвующим приходится мириться, потому что в среде неоантропов концентрируется подлинный интеллектуальный и духовный потенциал человейника, своего рода эволюционный резерв выживания. Неоантропы своей разумностью и гуманностью снижают общий уровень насилия в человейнике, повышают нравственный и интеллектуальный уровень развития диффузников.
Неоантропы это та самая интеллигенция, которую презирают и власти, и народ, но без которой ни те ни другие не могут обойтись. Без этих бессребреников и духоборцев жизнь человейника была бы постылым адом без всякого проблеска надежды, искорки Знания и атома душевного тепла.
Антрополог, наблюдая жизнь первобытного племени, сразу же выделяет сильных, агрессивных лидеров и их окружение, мудрых стариков и шаманов и агрессивно-послушное большинство. Те же специализированные группы мы можем легко выявить в любом коллективе наших современников. На протяжении тысячелетий существования человечества менялись лишь внешние формы человейников, но не их содержание и "социальные роли", которые должны исполнять люди.

* * *

А теперь немного поспорим с Борисом Диденко.
Ключевым элементом в эволюции сообщества гоминидов он ставит адельфофагию - поедание одних членов сообщества другими. Иными словами, внутривидовую агрессию как движущий фактор эволюции вида в крайней форме. Хищничество в прямом физиологическом смысле слова как истинную подоплеку Власти. Звучит страшно, тем более что теория Поршнева, на которую опирается в своих рассуждениях Диденко, имеет достаточно веские претензии на истинность.
По мнению Бориса Диденко, часть человейника была превращена в некий "пищевой резерв" на случай неблагоприятного влияния окружающей среды. И когда все животные страдали и гибли от бескомицы (засуха или заморозки), то сообщество протогоминидов просто пускало в пищу наиболее слабых. Причем, делало это регулярно, на уровне физиологического и социального рефлекса. Что, с одной стороны, дало мощный эволюционный коридор для развитии вида, с другой стороны, форсировало процесс внутривидовой специализации: выделились те, кто пожирает, те, кого "пускают под нож", и те, кто удерживает психополе стаи в спокойном состоянии, внушая необходимость, разумность и законность вопиющему акта поедания себе подобного. Дальнейшее развитие человейника несколько гуманизировало процесс адельфофагии. Вместо плоти сильнейшие (суперанималы) стали отнимать и "проедать" результаты труда покорных подвластных (диффузников). А суггесторы по мере развития сознания и форм передачи информации развили мощную и сложную систему аргументов для оправдания царящей в человейнике несправедливости. Хищность суперанималов и исключительное положение суггесторов объяснялась то "божественными законами", то закреплялась письменными кодексами и правилами, и так вплоть до современных научных политологических и экономических теорий. Свою лепту в вносили и сами страдающие диффузники, чье отравленное страхом сознание рождало такие перлы как "До Бога высоко, до царя далеко", "Закон, что дышло, куда повернешь, туда и вышло", "Всяк сверчок знай свой шесток" и прочие.
Доля истины в рассуждениях Бориса Диденко имеется. Действительно, убийства внутри человеческих сообществ происходят на протяжении всей истории человечества. Каннибализм и адельфофагия (поедание своего сородича) - в тех или иных формах существуют и поныне. От прямого поедания трупов в "диких" племенах до психопатологических проявлений у отдельных наших современников и у целых групп, например в периоды массового голода. И очевидно, что корни к способности (если не потребности) убивать себе подобных следует искать в эпохе зарождения человейника.
Но было ли все так просто? Захотел есть - взял и убил. Вряд ли... Попробуем рассмотреть эволюцию сообщества протогоминидов как становление и развитие сложной саморегулируемой системы, с течением времени развившуюся в человейник.
Очевидно, что развитие внутри стаи не могло идти равномерно: кто-то же должен был отставать, идти не в ногу или забегать вперед в эволюционном развитии. Наверняка были и дегенераты, не способные к обучению через коллективное состояние. Часть неумех и неадекватных гибла в столкновении со средой. Выбраковывалась так, как это происходит у всех животных. Но большую часть наши дальние предки уничтожали физически или изгоняли из коллектива. Что, по сути, та же смерть только в "социальном" варианте.
Изгнанник "отключался" от единого психополя человейника и тем самым лишался навыков и знаний. Выстоять в одиночку против среды обитания человек не может по определению. Это очевидно, учитывая, что он есть продукт и неотъемлемая часть человейника, сформирован и создан исключительно для успешного функционирования в системе социальных связей человейника как своей естественной и единственной среде обитания.
До сих пор у североамериканских индейцев существует обычай давать имя изгнанного первому же родившемуся младенцу и напрочь забывать того, кому это имя принадлежало раньше. Сейчас это просто дань традиции. Но восходит она к тем временам, когда изгнание фактически означало смерть.
Итак, внутривидовая агрессия была направлена на упреждающую селекцию наименее приспособленных к коллективной деятельности. Человейник "зачищал" бракованных членов раньше, чем это сделает внешняя среда.
Возможно, на каком-то этапе развития, близкого к диким животным, трупы убитых сородичей поедались. Но вряд ли часть племени когда-либо
рассматривалась исключительно как источник пищи. Иначе адельфофагия, дай она столь ощутимое эволюционное преимущество, неминуемо была бы закреплена как свойство вида на биологическом уровне. А из истории человечества видно, что был закреплен навык коллективной трудовой деятельности.
Практически во всех нам известных человейниках захваченные чужаки не поедались, а принуждались к труду. Из них делали рабов - "живые орудия труда", а не "ходячие консервы". В наше время каннибализм как социальную норму демонстрируют только "дикие" племена, обитающие в трудно доступных районах. Их низкий уровень развития говорит сам за себя. Каннибализм - тупиковый путь эволюции. А прогрессировали только те человейники, где социальной нормой стало принуждение к труду и принудительное изъятие результатов труда.

История развития человейников со всей очевидностью показывает, что грубое физическое насилие суперанималов эволюционировало в сторону более мягких и завуалированных форм принуждения: рабство сменялось экономической и интеллектуальной зависимостью. Подвластные (диффузники) не "тренировали" себя в жертвенности в буквальном смысле слова, а развивался и закреплялся признак диффузности как покорность при несправедливом перераспределении результатов коллективного труда.
Равным образом не произошло и закрепления каннибализма как физиологически необходимого акта у самих властителей.
С определением Власти как внутривидового хищничества трудно не согласиться. Весь вопрос: а чем, собственно, питаются властвующие?
А питаются они жизненной энергией подвластных. Властвующие хищнически присваивают себе большую часть результатов коллективного труда, "жируют" за счет остальной части сообщества. Но это видимая, материальная сторона. На более тонком уровне властвующие, по сути, пожирают жизненную, витальную, творческую, созидательную энергию подвластных. Но они же не питаются в буквальном смысле плотью подвластных и не пьют кровь стаканами!
Оспорить выводы Бориса Диденко можно еще одним аргументом. Допустим, что некая хищность как производная от изначальной адельфофагии закрепилась у некоторых представителей вида хомо сапиенс на генетическом уровне. Допустим, хотя материального носителя - "гена хищности" - до сих пор не обнаружено. Как нет абсолютно никаких биологических отличий у властвующих с подвластными ни на морфологическом, ни на физиологическом, ни на генетическом уровне. Наука не обнаружила у властителей некоего "органа власти".
Суперанимал, суггестор и диффузник это не только подвиды, как их подает Борис Диденко. В системе человейника - это еще и функции в системе управления, и социальные роли, которые обязательно должны быть сыграны в спектакле жизни. Любым членом сообщества, если мы хотим, чтобы сообщество сохранилось. Любым, волей судьбы и случаем занесенным на ту или иную "должность" в системе человейника.
Можно привести тысячи примеров, когда самый радужный неоантроп или серенький диффузник, оказавшийся в роли властителя или ставший только чуть-чуть причастным к власти, практически моментально превращается в то, что от него требуется по новой социальной роли - в хищника. Словно по законам театра, а не генетики, он сам начинает играть короля, и остальная труппа вовсю ему в этом помогает. Плохо или хорошо, талантливо или нет, но роль Ричарда он сыграет. Или кончит, как Гамлет.
Охищнивание, если возможен такой термин, полное перерождение личности попавшего во власть происходит с такой скоростью, что невольно закрадывается мысль о некой психической болезни, вроде наведенного психоза. Доля истины в этом есть.
У властителей легко обнаружить некие девиации в сознании, психологические особенности и отклонения, не только врожденные, но и быстро приобретаемые. Но нет никакого четко выделяемого психологического "комплекса власти". Как нам кажется, патологию следует искать в тонких полевых взаимодействиях - психоэнергетических, биоэнергетических, а не в психофизиологии. С Григорием Климовым, обнаружившим некий "комплекс Ленина" на основе гомосексуализма, мы поспорим в главе, посвященной
психологическим особенностям лидера.
Считаем, что Борис Диденко несколько перегнул палку, абсолютизировав внутривидовое убийство, возведя его чуть ли не в источник пищи для властителей. Внутривидовое убийство есть акт управления в человейнике, а не способ добывания пищи властителями. Хищничество властителей направлено на присвоение большей доли результатов коллективного труда и достижение максимального личного комфорта. Внутривидовое насилие в человейнике осуществляется не столько над телом, сколько над сознанием и духом. Так повелось, что управление в человейнике невозможно без "применения власти": подавления воли страхом смерти и внедрения в сознание управляющей команды.
На наш взгляд, собственно убийство соплеменника есть нечто большее, чем апофеоз внутривидового насилия.
А теперь, когда мы разобрались, в чем же суть внутривидового насилия в человейнике, попробуем максимально точно воссоздать картину "первого убийства" внутри зарождающегося человейника, включив в анализ тонкие полевые взаимодействия внутри стаи.
Вся стая сосредоточенно долбит камнем о камень, изготавливая тысяча первый скребок или что-то вроде того. А один особо продвинутый или деградирующий товарищ в это время считает ворон на небе или блох в своей шкуре. Вожак быстро входит в состояние аффекта и камнем пробивает ему череп. Стая во всеобщем раже с энтузиазмом заканчивает начатое вожаком. И, допустим, поедает то, что секунду назад было их соплеменником. Затем успокаивается и дружно принимается за работу.
Почему такое стало возможным? Не просто физическое насилие над ослушником, а убийство соплеменника?
Очевидно, что жертва должна была идентифицировать себя как чужак или как враг. Иначе бы вожак не бросился, а стая не подхватила бы атаку.
Вспомним, что стая - единый организм. Все, кто находится вне стаи, - чужаки, которые рассматриваются как потенциальная опасность или добыча. Стая спаяна не только узами кровного родства, но и единым психополем. И тот, кто не подключен к этому полю, кто выпадает из него, - чужак: враг или добыча.
Отключение от единого психического поля отдельного члена стаи было для всех мощнейшим шоком. Представьте себе, что рядом с вами, когда вы, уютно устроившись в кресле, читаете книгу, вдруг откуда ни возьмись, возникнет бандит с окровавленным топором в руке. Реакция ваша будет моментальной. Или бежать, или нанести упреждающий смертельный удар. (Вариант обмереть со страха и покорно ждать смерти не будем рассматривать в виду его эволюционной бессмысленности). Вот так же моментально материализовался враг в лице соплеменника, выпавшего из коллективного психополя. И поступала стая с ним соответственно.
Столкнувшись с феноменом выпадения из коллективного психополя отдельных особей, наши предки оказались перед дилеммой: либо пусть среда убивает нас, либо мы сами упреждающе убьем тех, кто мешает выживать. Сработал предиктор-корректор, и наши предки разрешили убийство. Более того, сделали его регулярным актом. Чем выиграли эволюционную гонку у близких им по развитию видов обезьян, где систематического внутривидового убийства не было и нет до сих пор.
Спору нет, убийство себе подобного отвратительно и достойно осуждения. Но эволюция живых существ не имеет понятия морали. Хорошо лишь то, что способствует выживанию.
Да, люди разрешили себе убивать себе подобных и признали внутривидовую агрессию нормой в человейнике. И что в итоге? Мы на машинах и на метро приезжаем в зоопарк посмотреть на обезьян в клетках зоопарка. Мы - в фабрично изготовленной одежде, они - всё еще в шкурах. Они едят всё те же бананы, как миллион лет назад, а мы - мороженое и пирожки с мясом. Они - по ту сторону клетки. И пребудут там во веки вечные. Потому что они не убьют своего.
Мы же сделали свой выбор тысячелетия назад, и каждый день его подтверждаем. Убивали, убиваем и еще долго будем убивать себе подобных. Поэтому мы владеем планетой и всем, что на ней есть.
Коллективная трудовая деятельность и внутривидовое убийство - вот основа цивилизации. Хотим мы того или нет, но это так. И мы такие, какие есть. Поэтому и живем так, как можем и умеем, как научились за миллионы лет эволюции. Человек - это не только звучит гордо. Порой это звучит страшно.
Животные гибнут в борьбе с окружающей средой. Человек максимально защитил себя от воздействия среды еще на ранних этапах своей истории, а потом еще выстроил вокруг человейника бастионы техногенной среды: каменные дома, мосты, транспортную систему, промышленные производства средств питания, развлечения, сохранения жизни и средств уничтожения. И стал гибнуть преимущественно во внутривидовой борьбе, бушующей внутри человейника.

Заметки на полях

За год в Москве тонет несколько десятков человек. А сколько убивают, насилуют, калечат, грабят? Несколько тысяч. По всей стране только в пьяных застольных драках убивают тридцать тысяч человек ежегодно. В два раза больше, чем за всю афганскую войну. В автомобильных авариях гибнет двадцать тысяч в год. Ежегодно в России двести пятьдесят тысяч женщин становятся жертвами насильственных преступлений. Но это бытовой "производственный" травматизм в условиях цивилизации.
Но вот еще факт. Продолжительность жизни предпринимателя в эпоху "кооперативного движения" составляла... от двух месяцев до года! Чем ближе человек подходил к первому заработанному миллиону, тем ближе оказывался к могиле. Экономическая реформа, как всегда, творилась на костях и крови. Активных и пассивных ее участников.
Молох цивилизации требует жертвоприношений. В топку прогресса человечество обречено подкидывать человечину тоннами. И исправно это делает. Под чутким и гуманным руководством своих властителей.

Предыдущая страница 6 Следующая страница


7 Олег Маркеев, Александр Масленников Михаил Ильин

Глава пятая.
Лицензия на убийство

Мы оставили стаю гоминидов у останков только что убитого ими сородича. Теперь мы имеем представление, что же произошло на самом деле и какие отдаленные последствия вызвала эта первая пролитая кровь.
Вкратце еще раз рассмотрим произошедшее под ракурсом тонких полевых взаимодействий. Один член сообщества выпал из нерушимого, незримого, но отчетливо ощущаемого каждым единого психополя, чем идентифицировал себя как чужака. Стая моментально среагировала на близкое присутствие чужака, "взбудоражив" психополе. И "ответственный за насилие в стае" суперанимал среагировал на сигнал и привел негласный приговор в исполнение. Причем не надрал холку, как принято у волков, и не надавал затрещин, как водится у обезьян, а убил сородича, чего не делает никто, кроме человека.
"Лицензия на убийство", полученная Властью, стала тем эволюционным преимуществом, благодаря которому состоялась человеческая цивилизация. Со всеми своими плюсами и минусами.
А теперь задумайтесь над следующим. Если переломать человеку кости, а потом отрубить голову, то в одном случае это считается тяжким преступлением, а в другом - одобряемым всеми поступком? Если точнее: в чем разница между садизмом преступника и работой палача? В чем разница между профессиональным солдатом, стреляющим, колющим штыком, рубящим саперной лопаткой, допрашивающим пленных и добивающим раненых врагов, и человеком, совершающим эти же действия, но по собственной прихоти или по корыстным личным мотивам?
За одно и то же деяние на войне полагается медаль, а в мирное время - смертная казнь или пожизненный тюремный срок. Получается, "лицензия на убийство" имеет какие-то негласные, но неоспоримые ограничения. Какие именно?
Несомненно, что по умолчанию одобряется только то, что идет на благо человейнику как системе, или считается, что идет на пользу всем. А так же то, что идет непосредственно на пользу властителям, уж о собственной пользе и выгоде они радеют в первую очередь.
Наличие чужака внутри системы ставит под сомнение ее целостность, а внутренняя прочность системы - залог ее устойчивости к ударам извне. В этом солидарны властители и подвластные. Только реагируют по-разному.
Бывшего "своего", конечно, жаль, но своя рубашка к телу ближе, скажет диффузник. Суперанимал-властитель посчитает, что он выполнил свою функцию, уничтожив врага, прокравшегося внутрь охраняемого человейника. А суггестор сложит миф или легенду, чтобы в доходчивой и поучительной форме донести суть произошедшего до подрастающих поколений. Неоантроп умом поймет необходимость и неизбежность происшедшего, но никогда не примет сердцем.
Есть одно принципиальное различие между "лицензированным" убийством и преступлением. Преступника, прежде чем отдать на растерзание палачу, ведут в суд, где путем сложной процедуры признают его достойным смерти. Солдата на войну провожают под торжественные речи, гром оркестров и подбрасывание в воздух дамских чепчиков. А перед тем как получить в руки оружие, солдат приносит торжественную присягу, в которой и озвучена "лицензия на убийство", а также черным по белому прописана расстрельная ответственность за отказ убивать врагов.
Подчеркнем, человечество не просто разрешило убийство как акт, оно его ритуализировало. И сделало ритуал критерием лицензионности убийства.
Чем бы ни разнились ритуалы по форме, по сути, они есть способ концентрации сознания через символ на символизируемом. Кланяются не перекрестью, а Кресту - знаку и символу определенного мировоззрения. И тем самым настраивают себя на ту гармонию, что символизирует крест. Символ может быть предельно примитивен, но символизируемое им может быть бесконечно сложно для понимания. Ритуал может быть безумно сложным, а символизировать просто смену сезона, конец одного цикла жизнедеятельности и начало другого.
Вспомним о безумном и бессмысленном, на наш просвещенный взгляд, обтачивании камней всей стаей. Мы выяснили, что скрытого смысла в действии было значительно больше, чем во внешнем его проявлении. Стая не просто часами стучала камнем о камень, а творила себя как новый вид - "обитателей человейника".
Обтачивание камней - это мистический ритуал. Настройка сознания всех на единый мыслеобраз, символизируемый процессом труда.
В известных антропологам первобытных племенах на охоту и войну без ритуальных действий не выходят. Обязательно какой-нибудь ритуальный танец да исполнят, чтобы ввести себя в соответствующее психоэмоциональное состояние. Чаще всего проигрывают, имитируют предстоящую охоту или битву. А внутривидовое убийство, получается, обошлось без церемоний? Такого не может быть.

Заметки на полях

Убийство обязательно должно было быть ритуализировано, чтобы не считаться преступлением. Каннибализм, если таковой следовал за убийством, тоже следует воспринимать как символ того, что отступник стал никем - куском мяса.
Возможно, что путь к коллективному разуму стаи некоторое время "проходил через желудок". Каннибализм в рудиментарных формах встречается до сих пор. Но только как ритуал. Победитель, поедая органы врага, присваивает себе витальную энергию поверженного. Вряд ли процесс идет на физиологическом уровне, потому что пищевая ценность печени или сердца человека не выше, чем у свиньи. Но на психоэмоциональном, биоэнергетическом уровне, - да, происходит мощнейший энергетический всплеск. Причина его в снятой блокировке в сознании.
Не только убить, но и съесть человека - это нарушение таких мощных табу, что когда рушится плотина в сознании, энергия обрушивается водопадом. Человечина не насыщает, а опьяняет, как наркотик. И сытость от обычной еды не идет ни в какое сравнение с эйфорией, в которую погружается каннибал.
Сохранились воспоминания сельского активиста, совместно с чекистами боровшегося с каннибализмом в охваченной голодом губернии. Вся борьба сводилась к регулярному обнюхиванию. Если от избы потянуло мясным наваром, значит, там кого-то убили.
"Входим, а они, как пьяные, сидят за столом. Всей семьей. На печи кастрюля. Глянули - мясо. На лавке дочкина одежда. Спрашиваем, где младшая девка? Молчат, тупо улыбаются. Говорим, пошли. Встали без возражений все. Пошли к оврагу. Там мы их постреляли и землей присыпали".

Итак, акт убийства в стае требовалось вознести до символа, возносящего к символизированному идеалу. Иначе действие теряло всякий смысл. Оно не "дотягивало" до ритуала, значит, ничему не могло научить.
Но какие надличностные идеалы могли быть у полудиких протолюдей, спросите вы? "Один за всех, все - за одного" и "пока мы едины, мы непобедимы". Вряд ли им могли прийти на ум более абстрактные идеи. Вот чему учил ритуал публичной казни отступника и "чужака". Обратите внимание, что в наши дни за идеалы "равенства и братства" и единства перед лицом внешнего врага мы недрогнувшей рукой способны уничтожить любого "чужака", затесавшегося в наши ряды.
У ритуала есть характерные черты, делающие ритуал жизненно необходимым. Во-первых, ритуал создает и удерживает коллективные психоэмоциональные состояния, потребные для выживания человейника. Во-вторых, создает эффект "круговой поруки", когда ответственность за свершившееся в ходе ритуального действия ложится на всех без исключения. Равно как и за реализацию того, что ритуал символизирует: войну, охоту, сезонные работы. Наверное, в этом содержится мотив убить или изгнать отступника. "Чужак" не только думает не как все, он хочет пользоваться результатом коллективных усилий, но не нести за них ответственность. Перед богами и людьми. А такого люди не прощают.
В романе Максима Горького "Жизнь Клима Самгина" есть прекрасная и показательная сценка из жизни русской общины, прямой производной от родоплеменного строя. Оголодавшие крестьяне решают ограбить лабаз купца. И делают это всем "миром".
Простой акт взлома замка превращают в ритуальное действо. К дужке замка привязывают веревку и берутся за нее все, от мала до велика. Все будущие едоки ворованного провианта обязаны тянуть изо всех сил. И строгий дядька бегает вдоль цепочки, проверяя, не уклоняется ли кто, чтобы потом сказать, что не участвовал в ритуале. "В краже с применением технического средства (веревки), совершенной группой лиц по предварительному сговору", говоря языком полицейского протокола.
Как дикость и несуразность воспринимает просвещенный Клим Самгин эту сцену. А крестьяне ведают, что делают все не только по совести, но и по уму. Они разрешили себе преступление ради выживания и, словно той же веревкой, связали общину круговой порукой.
Мы намеренно привели пример бескровного ритуала. Специально для тех, у кого, возможно, уже вызывает отвращение наше затянувшееся копание в человекоубийстве. Действительно, для нормального человека убийство, насилие над себе подобным есть нечто противное его природе и вызывает чуть ли не рефлекторную отрицательную реакцию. Но не стоит думать, что это исключительно наша заслуга. Да, мы так воспитаны. Но не мы одни, а целые поколения подвластных.
Изначально в человейнике одним можно было убивать, и они развивали в себе эту способность, а другим было запрещено, если не санкционировалось властвующими. Естественно, в ходе эволюции у подвластных способность к убийству себе подобного должна была неуклонно убывать.

Заметки на полях

Любой навык нужно тренировать, иначе он утрачивается. Властители тренировали навык к хладнокровному убийству, и умение бесстрастно отдать приказ пытать и лишить жизни входило в обучение подрастающего поколения властителей.
Приведем цитату из классического трактата средневековой Японии "Хагакурэ - Сокрытое в листве" - настольной книги многих поколений самураев. Пусть для кого-то самурай - идеал верности и чести. Для нас, людей здравомыслящих и неохищненных, неоанропов, самураи - биороботы, созданные для убийства и с инсталлированной в сознание программой самоликвидации. "Доберманы власти", и ничего более... Можно восхищаться их хищной статью, можно умиляться их беззаветной преданности хозяину, их боевая ярость и бесстрашие способны внушить священный ужас, но лучше все же держаться от них подальше. Нелюди они, и никого, кроме себя за людей не считают.
Итак, цитата: "Когда Ямамото Китидзаэмону было пять лет, его отец приказал ему зарубить собаку, а в возрасте пятнадцати лет его заставили казнить преступника. Раньше всем молодым людям, по достижении четырнадцати или пятнадцати лет, обязательно приказывали участвовать в казни. Когда господин Кацусигэ был молод. Господин Наосигэ приказал ему практиковаться в умерщвлении с помощью меча. Говорят, что тогда ему пришлось отсечь головы более чем десяти преступникам подряд.
Долгое время такая практика была очень распространена, особенно среди высших сословий, но сегодня в казнях не участвуют даже дети людей низших сословий, и это исключительный недосмотр.
...В прошлом году я ездил на место казни Касэ, для того чтобы испытать себя в обезглавливании, и испытал исключительно хорошие ощущения. Думать, что это может повредить душевному равновесию, - признак малодушия".

В нас, диффузниках и неоантропах, к которым относится большая часть человечества, сознательно и целенаправленно вытравлялась способность к насилию. В нашем сознании заложены мощные блокировки, препятствующие убийству себе подобного. Заложены извне. Заложены теми, для кого насилие есть социальная функция. Властью.
Снимаются эти блокировки только в аффективном состоянии, в которое нас погружают массовые ритуалы, проводимые властителями и их подручными - суггесторами. Любой войне, любой охоте на "врагов народа", погромам инородцев и травле инакомыслящих обязательно предшествуют ритуалы. Без них, как мы показали выше, ни одно коллективное действие в человейнике невозможно. А насилие вплоть до убийства - тем более.
В подвластных сохранилась и развивалась тяга к массовому одобрению истребления "чужаков". И жива она в нас до сих пор. Речь не об уничтожении оккупантов и внешних врагов. А о своих соплеменниках: "врагах народа", "предателях родины", "коллаборационистах", "космополитах", "инакомыслящих".
Вакханалии сталинских судебных процессов выплескивались из залов суда в народ. И народ в своем большинстве поддерживал истребление "право-лево-троцкистско-зиновьевско-бухаринских уклонистов и шпионов", как бешеных собак. Уже никого из тех "врагов" не осталось в живых, а в коллективном сознании все еще живет мнение, что стреляли за дело, но мало. И неплохо бы кое-кого из нынешних "врагов народа" поставить к стенке.
В гитлеровской Германии никто особо не возражал против массовых репрессий против "арийских диссидентов": священников, евреев, коммунистов и просто не особо рьяно обожавших фюрера. В одном провинциальном немецком городке с пятью тысячами жителей американцы обнаружили в архиве местного отдела гестапо тонны доносов. Свои стучали на своих. Каждый год, двенадцать лет рейха, изо дня в день. Доносчик доносил на доносителя. Тысячи доносов на каждого жителя, полки ломились от папок с кляузами добропорядочных "добровольных помощников" гестапо. И вся суть доноса - он не такой, как все, "неправильный ариец".
Допустим, это в государствах, что по определению считаются "империями зла". А что творили те, что кичатся своей демократией?
Вот пример "демократии в действии". Япония, союзник Германии, атаковала военно-морскую базу США на Гавайях, и США вступили во Вторую мировую войну. Еще не начали боевых действий, а ФБР провело массовые аресты американских граждан японского происхождения. По подозрению в возможном пособничестве врагу и шпионаже. Арестовывало, как полагается брать "врагов народа", - семьями, со стариками, с детьми. И держало их в концлагерях без суда и следствия четыре года. Американский ГУЛАГ организовали в пустынях Невады. Если муки от жары гуманнее мук магаданского холода, то Сталин - ирод, а Рузвельт - добрый дядя.
Никто из американских граждан не возмутился и не встал на защиту, когда арестовывали их соседей. Никому даже в голову не пришло сказать, что государственным мужам явно изменил здравый смысл. В стране, где все - иммигранты или потомки иммигрантов, аресты по этническому признаку - верх маразма.
Судите сами, в Европе уже который год шла война, а Италия была таким же союзником фашистской Германии, как и Япония, поэтому следовало бы сначала арестовать всех итальянцев, как потенциальных пособников врага. Потом французов, потому что Франция капитулировала в войне, а французская полиция наперегонки с гестапо арестовывала евреев и партизан. Потом поляков, потому что Польши уже не было, а там, где она была, теперь находилось генерал-губернаторство - одна из провинций рейха. По логике спецслужб, родственники на территории врага - это серьезный повод для подозрений в шпионаже. Прямая дорога в Сибирь или Неваду.
По этой логике следовало в первую очередь арестовать до полутора миллионов евреев, бежавших от Гитлера в США. Где гарантия, что среди них не было завербованных германской разведкой?
Потом можно было взяться за те нации, чьи европейские сородичи вступили в "национальные" части войск СС: французские, бельгийские, голландские, венгерские, хорватские, украинские и прочие. И так далее, пока очередь не дойдет до собственно японцев. Логика решения позволяла подвести "под статью" всех американцев, кроме коренных индейцев.
Нет, противников и здравомыслящих не нашлось. Правители и американский народ слились в патриотическом экстазе. В массовом безумии, если дать точное определение.
Через сколько лет повинились и оправдали жертв репрессий? Примерно, как и у нас, в "империи зла" - СССР. В восьмидесятых годах через суд родственники арестованных добились от правительства США денежной компенсации за незаконный арест и утрату имущества. Почти полвека на восстановление справедливости! В условиях "образцовой демократии".
Как видно, монархия, диктатура, тоталитаризм или развитая демократия - для Демона Власти все едино. Везде и всегда насилие по отношению к вероотступникам и инакомыслящим находило живой отклик в сердцах соплеменников. Уголовных преступников почему-то могут и пожалеть, но того, кто мыслит иначе, имеет мировоззрение или веру, отличные от принятых, не пощадят никогда. И такое положение сохранилось повсеместно. Стоит власти дать команду "ату его!", как человеческая стая бросается терзать своего бывшего соплеменника, ставшего "чужаком".
Самое страшное, что диффузники сами выискивают в своей среде инакомыслящих и доносят на них властителям. Хищничество Власти поддерживается латентной хищностью подвластных. Доносительство, обрекающее жертву на неминуемую гибель, подстрекательство Власти на насилие антигуманно и антиразумно. Толкать в кровавые жернова Власти соплеменника означает самому приближаться в очереди к ее оскалу. Но разве доносчик об этом думает? Он считает, что выполняет свой гражданский долг. Он чувствует себя сопричастным Власти.
Но не будем забывать, что внутривидовое убийство - один из базовых принципов, на которых основан человейник. Демон Власти прочно воцарился в человейнике и внутри каждого его обитателя. Не раба надо выдавливать из себя по капле, а изгонять Демона.

Заметки на полях

Павел Судоплатов в своих воспоминаниях "Разведка и Кремль" (М.: ОЛМА-Пресс, 2000.) раскрыл много тайн сталинского режима. В частности подоплеку "дела врачей".
По его словам, пресловутое письмо Лидии Тимошенко, в котором она информировала ЦК о недостатках работы "кремлевской поликлиники", послужило поводом лишь к "делу врачей". В Кремле шла дикая схватка за власть, которая должна была вот-вот выпасть из рук дряхлеющего Сталина. Уже раскручивалось "мигрельское дело", "ленинградское дело" и "дело МГБ". Соратники по ЦК активно копали друг на друга компромат, выясняя, кто из них больший "вредитель" и "агент иностранных разведок". Тут и всплыла кляуза Лидии Тимошенко.
Что-что, а поднимать и дирижировать массовой истерией вожди умели. Только никто из простых смертных, кто требовал покарать "врачей-вредителей" и шептался о грядущем поголовном выселении евреев в Сибирь, не ведал, что письмо пролежало в папке с доносами целых семь лет! И лишь обстоятельства политической конъюнктуры дали ему ход.
Не одна Лидия Тимошенко страдала "повышенной бдительностью", не одна сотня тысяч кляуз и "сигналов с мест" имелась в распоряжении кремлевских вождей. Уверен, что и на астрономов был соответствующий компромат в "космополитизме и вредительстве". Только не было политической потребности сажать звездочетов. Или трудно было "привязать" астрономов к Лаврентию Берии или Маленкову с Хрущевым и Булганиным. Иначе репрессировали бы астрономов, как ранее генетиков во главе с Вавиловым. Под всеобщее одобрение и праведное возмущение трудового народа, ни бельмеса не смыслящего в астрономии и генетике. Но отлично знающего, нутром чувствующего, что если есть народ, то должны быть и "враги народа".

В принципе хищническая жестокость подвластных нужна властителям только для одобрения казней и в ходе войн с другими властителями. Внутри человейника не освященное ритуалом, традицией или законом убийство, скажем так, по бытовым мотивам, а не из высших государственных соображений, жестоко карается. Допустить самочинные убийства среди подвластных Власть не может. Потому что это есть прямое посягательство на привилегии Власти и прямой путь к братоубийственной войне до полного уничтожения всего человейника.
Тем не менее "бытовое" насилие существует. Одна из причин тому, как мы убеждены, в том, что Власти необходимо поддерживать в человейнике необходимый "градус насилия". Иначе отпадет необходимость в самой Власти, а ее преступная, антигуманная сущность станет очевидной для всех.
Властители-суперанималы, раз получив "лицензию на убийство", уже никогда ее не отдали подвластным. Право применять насилие, вплоть до внутривидового убийства, узурпировано Властью навсегда. Без него - она не Власть по определению.

* * *

Мы доказали эволюционную целесообразность внутривидового убийства. Показали, как человейник через ритуал снял табу на убийство соплеменника и закрепил это право за немногими, способными убивать своих. Отметили, что акт убийства в подвластных вытеснялся на психофизиологическом уровне настолько, что иногда подвластных приходится заново учить убивать. Парадоксально, но факт - власть теперь испытывает дефицит в профессиональных убийцах. Долгое время мастерство хладнокровного убийства было закреплено в человейнике за особыми специализированными группами, например, самураями, кастой кшатриев или княжескими дружинниками. Эпоха массовых армий и "индустриализация" военной сферы привели к тому, что большая часть военнослужащих несет службу, не связанную с непосредственным контактом с противником. Хотя присяга и обязывает солдата уничтожать врага, но в близком огневом контакте, а тем более в рукопашной, без особой психологической обработки это не каждый может сделать. И от большинства это и не требуют.
Даже в современной профессиональной армии, где всем солдатам платят за ратный труд, непосредственно уничтожением врага в бою занимается четверть личного состава. Остальные - подразделения обеспечения: интенданты, связисты, техники, повара, даже официанты в офицерской столовой. Ну какие они убийцы?! Даже к военнослужащим боевых подразделений этот термин применим с трудом. Судите сами, у кого язык повернется назвать матроса, служащего на ядерной подводной лодке, профессиональным убийцей. Какое он личное, психоэмоциональное отношение имеет к сокращающей мощи баллистической ракеты и миллионам смертей, которая она способна принести?
Исключение составляет "спецназ", специфика тактики которого как раз и предусматривает личный контакт с противником и хладнокровно профессиональное его уничтожение любыми доступными средствами. Иногда - голыми руками. Почему в "спецназ" идет столь жесткий отбор? Потому что отличные физические данные должны сочетаться с повышенной хищностью, с внутренней готовностью к убийству. Отсев идет как на слабаков, не способных переступить внутренне табу, так и на патологических личностей и несостоявшихся бытовых убийц. Научно разрабатываются не только критерии отбора, но и методики тренировки психоэмоциональной устойчивости бойцов спецназа. Прежде всего - методы снятия блокировки на убийство и умения не принимать на себя моральную ответственность за содеянное.
Многие из них, кстати, позаимствованы у исторических предшественников - "профессионалов смерти", вроде, самураев. Так, журналист, а в прошлом офицер спецназа Сергей Козлов, живописал в своей статье учебное занятие с личным составом, в ходе которого бойцам предлагалось ножом убить дворнягу. Бессмысленное убийство? Но в боевой обстановке не прошедшие этот тест не смогли с близкого расстояния убить моджахедов. Пока бойцы, поставленные на посту "собирались с духом", "духи" вплотную подошли к расположившемуся на ночевку отряду. Только реакция и внутренняя готовность моментально убить "чужака" спасла бойцов отряда от полного уничтожения.

А теперь перейдем собственно к тем, кто убивал, убивает и еще долго будет убивать. С удовольствием и без всякого душевного содрогания, ибо считает, себя вправе творить насилие и лишать жизни. К слугам Демона Власти - властителям.

Предыдущая страница 7 Следующая страница


Демон Власти 8

Глава шестая.
Диагноз: лидер

К вопросу о термине. Мы сознательно решили использовать слово "лидер" как более положительно заряженное из всех возможных определений того, кто стоит во главе человейника. Таких соображений несколько. Во-первых, у подвластных накопилось достаточное количество негативных эмоций, связанных с Властью, и не хотелось бы невольно привнести их в наш анализ власть предержащих. Во-вторых, мы предпримем попытку рассмотреть лидера как необходимый элемент в человейнике, абстрагируясь от исторических реалий тех или иных эпох и конкретных человейников. В-третьих, властителям нравится, когда их называют лидерами. Сделаем небольшую уступку их гипертрофированному самолюбию. Тем более что речь пойдет о постановке диагноза.
В ходе эволюции человейника происходило формирование и развитие критериев лидерства как социальной роли и управленческой функции, так вырабатывались, совершенствовались и закреплялись за членами человейника необходимые психофизиологические качества. По умолчанию считается, что лидер - самый умный, самый дальновидный и самый волевой член сообщества. И если не он сам, то уж его "команда" суммарно наделена выдающимися способностями, что дает им моральное право управлять человейником и с чистой совестью пользоваться всеми преимуществами своего положения. Доля истины в этом есть.
Но, на наш взгляд, если и можно вести речь о некой элите в человеческом обществе, то, только применительно к весьма далеким этапам эволюции человейника. В те времена, когда стая протогоминидов только приобретала черты человеческого сообщества, члены лидирующей группировки по своим "человеческим" качествам явно превосходили остальных членов сообщества. И вполне разумно, что лучшие стали во главе зарождающегося человейника. Само собой разумеется, за дополнительную "общественную нагрузку" они получили свою долю при распределении жизненных благ. Исключительное и привилегированное положение лидера и его "команды" было закреплено в коллективном сознании как элемент "ментальной модели мира". И свято сохраняется до сих пор.

Заметки на полях

У власти свой особый склад ума. Лидер мыслит не категориями гуманности, а интересами дела. Порой они диктуют весьма парадоксальные решения.
Группа товарищей из Политбюро обратилась к Сталину с жалобой на старого большевика и соратника Ленина товарища Кржижановского. Причем в открытую называли Кржижановского дураком, которому нельзя поручить ни одного дела. Верный ленинец Кржижановский умудрился провалить все, что ему поручалось.
Сталин ответил, что товарищ Кржижановский выполняет очень важную для партии работу. Будучи дураком, он притягивает к себе таких же. В результате в организации, которую возглавляет Кржижановский, формируется руководящая группа, состоящая из одних дураков. Партия их изымает скопом, увольняя с постов, и назначает проверенных, умных, толковых и исполнительных. Таким образом товарищ Кржижановский по мере сил способствует очищению аппарата государства от дураков и никчемных работников, подвел итог Сталин. Вождь предложил жалобщикам не обсуждать глупость товарища Кржижановского, а определить, в каком наркомате дела идут из рук вон плохо, чтобы назначить на новую должность "полезного дурака".

По кибернетической схеме, которую мы рассматривали во второй главе, лидер - относится к субъекту управления. Именно он организует активное взаимодействие объекта управления со средой обитания, обеспечивает целостность и жизнеспособность человейника.
Отсюда следует, что лидеру необходимо обладать знаниями и опытом, владеть информацией об окружающей среде и внутреннем положении в человейнике, уметь прогнозировать изменения внешних и внутренних обстоятельств, предвидеть результат собственных действий, вырабатывать программу действий, доводить ее до объекта управления, используя систему команд, контролировать их исполнение и оценивать результаты. Он должен формировать сознание подвластных, обеспечивать передачу знаний и опыта, обучение и привитие новых навыков. Учить и просвещать. Не ради абстрактных высокогуманных целей, а из необходимости выживания возглавляемого им человейника.
Компетентность и профессионализм в управлении - необходимые, но не достаточные качества для лидера. Социальная функция лидера - властвовать, то есть осуществлять насилие в человейнике. В реальности лидер зачастую уступает по уровню развития интеллекта, профессиональным знаниям и нравственным качествам подвластным. Но он обладает самым главным качеством - властностью: умением навязать свое видение и принудить к подчинению. Именно от степени развития властности зависит авторитет лидера и его способность к управлению.
Очевидно, что властность как характерная черта лидера не может существовать сама по себе. Чтобы властвовать, нужны подвластные, наделенные соответствующими свойствами. Внутривидовая селекция внутри человейника осуществлялась по линии "властность - подвластность". Лидеры совершенствовались в искусстве подчинять, а подвластные учились беспрекословно подчиняться. Параллельно со способностью к внушению шло развитие и совершенствование внушаемости. Умение лидера навязывать свое видение подкреплялось способностью управляемых "распахнуть" свое сознание и безоговорочно принять "ментальную модель мира", включающую в себя исключительное положение лидера.
Гипертрофированное развитие властности, которой в меньшей степени наделены остальные члены человейника, ставит лидера в исключительное положение. Кажется, что он окружен невидимым полем, нарушить которое не решаются подвластные. С уверенностью можно сказать, что это аура страха. Тот, кто убивает "чужаков" внутри сообщества, в глазах подвластных, у которых отнято и вытравлено право на убийство, всегда будет "не таким как все" - ч у ж а к о м.
Приведем короткую цитату из описания психологического портрета профессионального убийцы:
" ...он должен быть на все сто процентов внутренне отчужден, в самом глубоком смысле этого слова. Он может иметь нескольких избранных друзей, по отношению к которым сохраняет лояльность, быть хорошим любящим мужем и отцом. Однако исповедуемая им философия, касающаяся всех людей вне этого круга, должна замораживать кровь в жилах. Профессионал обязан считать их ничего не значащими в метафизическом смысле. Они для него почти что не люди и не имеют каких-либо "прав на жизнь", о которых любят распространяться обыватели. Это просто цели для его оружия - и точка. Других категорий людей в сознании профессионала не существует.
Подобная отчужденность следует из личной философии, которой придерживается киллер. Внедрить ее в сознание извне практически невозможно. Только немногие могут сами выработать в себе этот взгляд на жизнь благодаря размышлениям, основанным на личном опыте. Именно они - лучшие кандидаты в профессиональные убийцы.
"Ключом" здесь, разумеется, является тот факт, что человек, хладнокровно совершающий убийства, не может быть замкнут в себе или "отчужден" из-за невротических комплексов или собственной слабости. Он сам должен выработать отчужденность, но одновременно сохранять также способность одаривать своими чувствами (любви, тепла, счастья) других и понимать других... но на своих условиях".

Вот и причина антигуманности властителей. Они внутренне отчуждены от всех. Они считают людьми только узкий круг приближенных лиц. Остальные для них - "объект управления", "население", "электорат", "быдло". Вся проблема в том, что Власть обязана так считать, если она считает иначе - это не Власть.
Лидер, как мы показали, с самого момента зарождения человейника обязан был решать: "человек" или "недочеловек", "свой" или "чужой". Опознание было безошибочным, а реакция - моментальной. Инстинктивной. Вот корни пресловутого "инстинкта власти"!
Хищность и агрессия лидера поддерживались и подпитывались всеми членами сообщества. Можно сказать, что инстинкт самосохранения стаи вызвал к жизни, развил и довел до абсолюта хищный "инстинкт власти".
"Инстинкт власти" находится не в метафизических высях, не в субъективных умопостроениях философов, а объективно существует как элемент в управлении человейником. Хищность, установка на внутривидовую агрессию вплоть до убийства в целях поддержания управляемости человейника есть условный рефлекс, приобретенный в ходе эволюции и закрепленный за лидерами в качестве внутривидового признака.
"Инстинкт власти" - это психофизический комплекс, который легко обнаружить методами психологии. В нем нет ничего иррационального. Это просто установка на приобретение максимума жизненных благ через насилие вплоть до убийства.

* * *

Сделаем небольшое отступление, чтобы поспорить с Григорием Климовым, автором нашумевших книг "Князь мира сего", "Протоколы красных мудрецов" и "Красная каббала".
Григорий Климов указывает на гомосексуальность как на основной признак, присущий хищникам внутри вида хомо сапиенс. В принципе верную мысль, что гомосексуализм есть признак дегенерации и напрямую ведет к вырождению и гибели вида, Григорий Климов возводит в абсолют и применяет при рассмотрении практически всех аспектов жизнедеятельности человейника. Латентная же гомосексуальность, по его теории, не реализуясь непосредственно в половой сфере, сублимируется и проявляется в отклонениях поведения, в ценностных установках, в морали и так далее, вплоть до создания революционных теорий и осуществления революций.
Внутривидовая борьба, как утверждает Климов, проходит по линии противостояния "вырожденцев" (дегенератов-гомосексуалистов) и "нормальных людей" (носителей родовой нравственности и морали). Это противостояние Климов обнаруживает не только на уровне бытовых конфликтов, но считает первопричиной политической борьбы, войн и революций. "Комплекс власти" Климов переименовал в "комплекс Ленина", заклеймив им всех бунтарей, революционеров и инакомыслящих всех времен и народов.
На совести Климова остается утверждение, что "комплекс Ленина" (латентная гомосексуальность как первопричина асоциальных умонастроений и поступков) был использован в качестве краеугольного камня для разработок средств и методов психологической войны, воплощенном в известном "Гарвардском проекте".
Основной удар "Гарвардского проекта" был обрушен на СССР. Нет сомнений, что психологическая война, развязанная Западом, стала одним из факторов, приведших СССР к краху. Интересно, что среди нынешнего научного истеблишмента России, обслуживающего военный комплекс и так или иначе причастного к разработке средств психологической войны, постулаты Климова пользуются особой популярностью.
Но на наш взгляд, Климов, намеренно или неосознанно, совершил методологическую ошибку. Спутал причину и следствие. Дело в том, что гомосексуализм есть производное от внутривидовой хищности, а не наоборот.
Никто не оспаривает факта, что проявления гомосексуальности встречаются в животном мире, и, чем ближе к человеку, тем чаще. Но наблюдения за стаями высших приматов показывают, что чаще всего гомосексуализм используется как ритуал наказания. Провинившийся самец, подставляет зад вожаку, а тот делает несколько чисто имитационных фрикций. Никаких эмоциональных всплесков, напоминающих любовные, при этом не наблюдается. Один явно унижен, второй наслаждается покорностью наказуемого, притихшая стая явно одобряет публичное унижение собрата. Что это?
Это акт восстановления иерархии и дисциплины в стае. И, собственно, к половой сфере происходящее имеет лишь косвенное отношение. Детей от такого акта, разумеется, не появится, но они будут рождаться в стае, если стая сохранит свое единство, как фактор выживания.
Все, что направлено на выживание человейника, превращается в ритуал. Но каков же глубинный смысл публичного ритуального гомосексуального акта?
Читатель, очевидно, знаком с основополагающим принципом китайской философии: о единстве и противоположности мужского и женского начал - Инь и Ян. Все многообразие мира проистекает из взаимодействия этой базовой диады. Но и без трактатов китайских мудрецов любой здравомыслящий человек знает, что есть сугубо мужское и сугубо женское, и одно никогда нельзя подменять другим. Все без исключения традиционные сообщества, происходившие из родоплеменного строя, проводили грань между "мужским" и "женским" четко и безоговорочно, что жестко закреплялось в кодексе одежды и поведения, в разделении видов хозяйственной деятельности.
Ритуальный гомосексуальный акт имеет глубинную психологическую основу. По сути, у пассивного партнера происходит "сшибка" высшей нервной деятельности. Он полностью теряет себя в мире, разделенном на мужское и женское. Рушится базовый фундамент личности - самоидентификация. Наказуемый не может ответить на важнейший вопрос - "кто я?" По половым признакам - самец, по роли в половом акте - самка, но сам акт априори не ведет к зачатию. Если отбросить внешнее, то в подоплеке обнаружим классический парадокс как психологический прием "сшибки" высшей нервной деятельности.
Если допустима такая аналогия, вожак насильственным актом останавливает работу "бортового компьютера", пораженного вирусом, форматирует диск, вновь загружает операционную систему и запускает "бортовой компьютер" провинившегося. "Вирусом" в данном случае служит асоциальное, по мнению вожака, поведение провинившегося.
Как мы уже упоминали, ритуал "распахивает" сознание, делает его сверхъемким и сверхвосприимчивым. В сознание провинившегося, временно погруженного в транс противоестественностью акта, "накачивается" информация из единого биоэнергетического поля стаи. Либо он после такой психологической хирургии станет адекватным реальности, либо будет вытолкнут из единого психополя и идентифицирован как "чужак". Со всеми вытекающими для "чужака" последствиями, вплоть до убийства.
Вывод прост. Гомосексуальный акт в первооснове своей есть "убийство" половой идентификации, что в мире, разделенном на мужское и женское начало есть превращение в "нечто" или "ничто". Можно рассматривать гомосексуальный акт как промежуточный вид публичной казни, не связанный с уничтожением биологического объекта. Это одно из проявлений "инстинкта власти", следствие, вытекающее из права власти распоряжаться жизнью подвластных, но не причина.
Образно говоря, власть насилует, когда не считает целесообразным убивать. А то, что она постоянно морально и психологически насилует подвластных, так это проистекает из ее благоприобретенного "инстинкта власти". Это латентное проявление врожденной тяги убивать. А не тяги к противоестественным половым актам или девиациям в поведении вследствие вырождения.
Гомосексуализм закрепился в человейнике как отклонение в половой сфере, но в первооснове своей он есть особый вид насилия над личностью и сознанием. Гомосексуализм следует признать особой формой проявления внутривидовой хищности как базовой характеристики самого человейника. В таком случае латентная и "явная" гомосексуальность есть "родовая травма", которая продолжает сказываться на более высоких уровнях развития человейника.
И если Климов видит в социальных процессах лишь сублимацию латентной гомосексуальности, то мы усматриваем в них хищность - тягу и способность насиловать и убивать себе подобных.

* * *

Продолжим изучение личности лидера, и добавим к его, мягко скажем мало симпатичному, психологическому портрету еще несколько штрихов.
С точки зрения современной психологии, истинный лидер - невротик. Обратите внимание, не больной невропат, а определенный психологический тип как производное от особенностей психофизиологии лидера. Быть невротиком также не зазорно, как сангвиником или меланхоликом.
Но вряд ли благодушный и уравновешенный сангвиник или печальный и подавленный меланхолик способны стать лидерами. Мудрая Сова и ослик Иа не годятся на роль лидеров. Для этого потребен шебутной Винни Пух, который считает, что "это неправильные пчелы, потому что у них неправильный мед". На худой конец сгодится вечно перевозбужденный Пятачок.
В основе личности лидера лежит невротическая дисторсия - разрыв между желаемым и действительным. И этот глубинный интрапсихический конфликт не дает спокойно жить самому лидеру и, выплескиваясь во внешний мир, затягивает в свой водоворот окружающих. Невротик живет в постоянном конфликте с самим собой и окружающей реальностью. И всю свою жизненную энергию невротик тратит на то, чтобы привести себя и внешний мир в соответствие с некой идеализированной ментальной моделью, существующей только в его сознании.
Практически невозможно встретить лидера, адекватно оценивающего себя. Как правило, самооценка собственного потенциала выше, чем имеется сил и возможностей.
Неказистый коротышка из провинциальной многодетной семьи, амбиции которого не может удовлетворить его родной островок. Что он может получить от жизни? Ничего или все, что пожелает. Все, если ни на секунду не позволит утихнуть невротическому огню, полыхающему у него внутри. Он станет военным и будет делать карьеру в пекле сражений. Он дождется своего шанса и не упустит его. Он по собственной инициативе примет командование вооруженным сбродом, отощавшим и расхлябанным, называемым Итальянской армией. Хуже во Франции не было, а перед армией стояла задача покорить Аппенины. От такой сомнительной чести ввиду полной бесперспективности кампании откажутся все карьерные "паркетные" генералы. А коротышка пойдет ва-банк и выиграет. Он обрушит на Италию молниеносный и сокрушающий удар. Первый в череде своих великих побед. Затем он покорит Египет и Европу. И заставит весь мир с трепетом произносить свое имя - Наполеон Бонапарт.
Невротик способен погибнуть в попытке реализовать свой идеал. Чаще гибнет, выдыхается, сходит с дистанции. Многие и многие невротики так и не познали опьянение успехом. Пили горькую, а об их амбициях знали только близкие, потому что всю жизнь страдали от несостоявшихся бонапартов.
Обладание собственной ментальной моделью мира, как мы указывали, является важнейшей чертой лидера. Невротик не только таковой обладает, он не может не реализовать ее в виде преобразования окружающей среды. Для него это вопрос жизни или смерти. Интрапсихический конфликт, внутренний конфликт между реальностью и ее ментальной моделью, созданной невротиком, разрешается только в акте разрушения и творческого преобразования себя и среды или саморазрушением личности невротика. Невротик рвется в лидеры, рвется к власти, чтобы получить рычаги воздействия на реальность.
Как бы парадоксально это ни звучало, все, чего достигло человечество, есть продукт реализации неврозов лидеров. Человейник, дав лидеру жизненную энергию, отсасывает ее и усваивает себе во благо. И безжалостно выбрасывает отработавших свое лидеров. На остров святой Елены, к Кремлевской стене, в подвалы Лубянки...
Психологи, работающие с лидерами, подмечают у них одну характерную особенность - полную невосприимчивость к внушению. Комплекс личности у лидера, как правило, обладает таким запасом прочности, что ценностные установки, ментальную модель себя и мира практически невозможно разрушить. В чем-либо убедить лидера может только авторитетный специалист, такой же лидер в своей сфере. Так уж устроено сознание лидера, что считается он только с себе подобными. Вспомним о внутренней отчужденности лидера как базовой установке личности. Он просто не воспринимает как личности тех, кто меньше его по масштабу и ниже по социальной лестнице.
Психологи давно знают, что убедить лидера в том, что он не прав, можно апеллируя не к совести, морали и прочему "человеческому", а только к интересам дела. Такова еще одна особенность личности лидера. Решения он всегда принимает не в пользу человека, а в пользу дела. Пусть это покажется кому-то негуманным, но такова природа лидерства. Лидер антигуманен по своей сути. Другим он быть не может ни по базовым характеристикам личности, ни по социальной функции, которую исполняет.
Мы сознательно не включаем в анализ психологических особенностей лидера психопатологические аспекты личности властителя и их проявления в социуме. История человейника изобилует примерами психической патологии вождей и просто клинической картиной насилия, творимого властью. Деградирующие носители власти, коррумпированные, дезорганизованные системы управления несут только беды и страдания тем, кто доверил им собой управлять. И страдания подвластных только преумножаются от действий тех невропатов, кто рвется к власти по горам трупов, чтобы реализовать свой идеал и облагодетельствовать им все человечество. Но уйти в психопатологию и психиатрию означало бы увести наше исследование в такие дебри, из которых выбраться было бы не под силу даже Григорию Климову.

Заметки на полях

Трудно не согласиться с теми, кто утверждает, что власть обладает какой-то особенной психосферой, как кривое зеркало, искажающей реальность. Люди власти не теряют разума, в смысле рациональности мышления. Их поступки расчетливы и рациональны. Но что-то необратимо меняется. Что-то, против чего восстает разум, не отравленный властью. Особенно когда читаешь такое:
"Накануне Нового года у Бориса Николаевича случился очередной инфаркт, и мы спрятали его в санатории в Барвихе. Всех одолевали сомнения: что делать с выборами, можно ли в таком состоянии выдвигать Ельцина? Ведь после инфаркта врачи рекомендуют полный покой, тем более если пациент далеко не молод.
А выборы - это все что угодно, но только не покой.
С Ельциным работали великолепные врачи. Они не обращали внимания на капризы шефа, на злобный тон его замечаний, на вечное нытье...
В одно из моих посещений Борис Николаевич с трудом приподнял голову с подушки и тихо произнес:
- Александр Васильевич, я решил идти на выборы.
Я тут же поддержал его:
- Борис Николаевич, мы в этом никогда не сомневались. Другого равного кандидата все равно нет. Конечно, если бы у вас был преемник, вы бы могли спокойно уйти на пенсию и знать, что он продолжит ваше дело. И мы агитировали бы за преемника. А раз его нет, не ваша вина в этом. Может, президентство - это ваш крест? Придется нести его дальше.
Мой ответ он выслушал с блаженным выражением лица".

Нет, это не сценка из пьесы абсурда. Не анекдот эпохи "застоя", про Генсека, которого переизбрали, не приводя в сознание. Это фрагмент из книги Александра Коржакова "Ельцин: от рассвета до заката". (Издательство "Интербук",1997 год.)

Да, власть очень похожа на психическую инфекцию. Так уж устроена власть, такова психосфера власти, что, попав "во власть", человек неминуемо становится "человеком власти". Он перерождается, становится тотально другим. На классический вопрос, которым мучил себя Родион Раскольников, "тварь я дрожащая или право имею?", попавший во власть дает однозначный ответ: "Имею право!" Правом повелевать жизнью и смертью подвластных "дрожащих тварей".
Но властность - не болезнь. Конечно, у отдельных властителей отмечаются явные психопатологии и психиатрические болезни, но они не вызваны самой Властью, а лишь провоцируются и усугубляются исключительным положением властителя.
Ничего патологичного и дегенеративного во внутривидовом насилии нет. Как невроз лидера еще не есть патология. Человейник состоялся как система, где насилие и убийство были нормой, более того - они обеспечивали выживание человейника и развитие человека. Весь вопрос в мере, целесообразности и, если так можно выразиться, в разумности насилия. Что же касается деградации Власти, в том числе и деградации личности властвующих, то она шла по нарастающей в ходе эволюции человечества.
Альфа-самец в стае, вождь племени, монарх или босс фирмы по сути своей и содержанию остаются властителями. Одежда и атрибуты власти меняются от эпохи к эпохе, но повадки и наклонности, приемы сохранения власти и правила властвования не меняются. И по-прежнему ограничения властителя лежат вовне, а не внутри сообщества.
Только столкновение с другим властителем и его стаей способно лишить вожака власти или ограничить ее. Заговоры внутри элиты - явление регулярное, но количество успешных явно меньше, чем те, что имели место. Вожак всегда бдительно следит за конкурентами. Либо лично, либо используя аппарат специализированных органов власти - гестапо, ЧК, ФБР и прочих.
Но удар извне опасен и порой фатален для властителя. Гитлер должен был проиграть войну Сталину, чтобы лишиться власти. Березовский и Гусинский, не имевшие реальных конкурентов в бизнесе и вряд ли позволившие кому-либо из своей команды узурпировать власть в компании, лишились большей части собственности и власти в конфликте с президентской "командой". Как говорится, нашла коса на камень.
По сути, вся история цивилизации - это заговоры и перевороты внутри системы власти и крах системы человейника в результате столкновения с другой системой.
В следующей главе мы подробно рассмотрим эволюцию человейника, в котором уже угнездился Демон Власти.

Предыдущая страница 8 Следующая страница


9 Олег Маркеев, Александр Масленников Михаил Ильин

Глава седьмая.
Золотой век

Наивно подходить с мерками гуманизма к объективным процессам, протекающим в природе. В жизненной борьбе хорошо то, что способствует выживанию вида. Вид человек разумный использовал внутривидовое убийство как одно из своих эволюционных преимуществ. Что сделано, то сделано. Грех Каина несмываемой печатью лег на человечество, и в той или иной мере его несем мы все. Чтобы адекватно воспринимать реальность, неизбежно приходится учитывать, что человек способен убить человека.
Библейская притча о грехопадении Евы повествует о познании Добра и Зла и обретении способности различать их. Библия прямо указывает, что тем самым люди покусились на божественные способности. Чтобы стать высшими существами им оставалось только обрести бессмертие.
Неизвестно, что за истина содержалась в яблоке. Но в контексте нашего повествования мы можем предположить, что мера Добра и Зла - есть мера насилия. Насилия, необходимого для удержания человейника в состоянии единства перед лицом окружающей среды. И достаточного, чтобы жизнь в человейнике не превратилась в ад.
Абстрактное зло убийства и конкретная необходимость выжить всем и успешно выполнить задачу. Выбор всегда решается в пользу последнего.
В бою офицер при первых же признаках паники обязан применить оружие против солдата, вышедшего из повиновения. Руководитель обязан применить в отношении нерадивого работника все меры воздействия вплоть до увольнения (изгнания из коллектива). Солдат, принося присягу, априори согласен, что его могут расстрелять за неподчинение приказу. Подписывающий контракт работник, априори согласен, что восемь часов его личного времени, его знания, опыт, интуиция, жизненная энергия принадлежат фирме, принимающей его на работу. Работник осознает, что будет уволен (лишен права находиться в коллективе и средств к существованию) за невыполнение своих обязанностей.
Пресловутые "слезы ребенка" оставим писателям с расстроенной психикой. В человейнике текут реки слез и реки крови. Иначе просто не может быть. Весь вопрос в мере Добра и Зла, в мере насилия, которое применяется внутри человейника, и мере агрессии, что он применяет в процессе экспансии в окружающую среду.
В истории развития человечества был период, когда такая мера была найдена. Это эпоха первобытнообщинного строя. Тогда был не просто установлен баланс "разумной достаточности" насилия, но жизнь и деятельность человейника сознательно удерживалась относительно оптимума Добра и Зла.
Демон Власти тогда уже прочно поселился в человеке и в человейнике, выделились и закрепились на своих социальных ролях группы властвующих и подвластных. Но антиразумности, самоуничтожающей и все пожирающей жестокости власти не было. На подсознательном уровне ныне живущие считают ту далекую эпоху Золотым веком, когда все было правильно, разумно. Когда жизнь в человейнике была трудной, но человечной. Когда человек жил в согласии с природой, а не насиловал ее в безумии своей хозяйственной деятельности. Эта ностальгия по Золотому веку проявляется в различного рода социальных утопиях и далеких от науки учениях вроде традиционализма.
Примерно с VIII-V тысячелетия до н. э. и вплоть до III-II тысячелетия до н. э. человечество в основном жило в условиях развитого родоплеменного строя. Сейчас мы можем составить представление об укладе жизни в ту эпоху лишь фрагментарно, по данным археологии и тем рудиментам родоплеменной жизни, что сохранились до наших дней в форме различного рода национальных кланов, тейпов, осколочным фрагментам традиционной русской крестьянской общины. Этнография дает богатый материал для исследования.
Перечислим некоторые характерные черты родоплеменного строя, важные в рамках нашего анализа эволюции систем власти и управления в человейнике.
1. Произошло окончательное выделение и закрепление функций властвования и управления.
2. Жизнедеятельность человейника базировалась на коллективной трудовой деятельности.
3. На основе трудовых навыков вычленялись и стали самостоятельно развиваться ремесла: гончарное дело, ткачество, металлургия и кузнечное дело, строительство, врачевание, воинские искусства и многое другое, что потом нашло свое воплощение в развитии техногенной цивилизации.
4. Вычленялась и оформилась идеосфера - система мифов, культов, верований; функция по формированию сознания закрепилась за специализированными группами - шаманами, колдунами и т. п.
5. В человейнике в эпоху родоплеменного строя была установлена и жестко удерживалась разделительная линия между мужским и женским, молодыми и старыми. Смешение мужского и женского, насилие над стариками и детьми не допускалось.
6. Внутри единого человейника оформились специализированные группы, принявшие форму тайных обществ.
7. Единство человейника обеспечивалось не столько насильственными мерами, сколько осознанием каждым членом своего неразрывного, кровного родства со всеми и осознанием своей полной беззащитности перед лицом враждебного окружения. Личность не подавлялась. Она была невычленяемой частью коллектива. Система коллективных обрядов и ритуалов способствовала как индивидуальной, так и коллективной настройке на циклы активности, относительно циклов природы.
8. Оформилась и стала развиваться знаковая культура как система передачи информации.
Последнее требует небольшого пояснения. Отсутствие развитой письменности не есть показатель отсутствия знаковой культуры как таковой. Это лишь показатель уровня ее развития. Где бы и когда ни обитал человек, он всегда оставляет те или иные искусственно созданные знаки. Тотемный столб имеет такую же информационную нагрузку, как и памятник Ленину. Заложенный в этих знаках скрытый смысл, апеллирующий к системе верований и мировоззрения в том или ином человейнике, будет безошибочно считан любым его членом. Стук барабанов, созывающий племя или удар вечевого колокола столь же знаков и информационен, как и телевизионный призыв принять участие в очередных выборах.
Анализ наскальных рисунков, знаков на утвари, орудиях труда и оружии, украшениях, проведенный антропологами и археологами, дает основания предполагать существование целостной цивилизации, сформировавшейся на основе родоплеменного строя. Если отбросить вариации и незначительные отличия в знаковой культуре, то можно говорить о ее фундаментальном единстве. Многое свидетельствует о том, что человечество в ту эпоху имело универсальное мировоззрение, практически одинаково воспринимало и отражало реальность на языке образов. Даже устная речь, если судить по данным новейших лингвистических исследований, была единой.
Неизбежные локальные межродовые стычки и войны, судя по всему, не мешали человеку и отдельному роду воспринимать себя как часть огромного Рода, заселившего и обустроившего землю. Конечно, ксенофобия, страх перед чужаками, существовали и тогда, возможно, даже в более острых формах, чем сейчас. Но несомненно, что человек четко осознавал: "Мы все - люди, потому что мы - не звери". И при этом ощущал себя неотъемлемой частью Природы, чувствуя свои родственные с нею корни. Как точно сформулировал Киплинг этот "закон джунглей"! "Мы с тобой одной крови - ты и я!" - звучит как пароль, как заклинание, как священный обет братства.
Очевидно, в этой ясности и четкости жизненных ориентиров, осознании кровного родства со всем сущим, в простоте и искренности чувств и мыслей и следует искать причину той бессознательной ностальгии современного человека по утраченному Золотому веку.
И тем не менее баланс был нарушен. Анализируя результаты антиразумной деятельности хомо сапиенс на планете, трудно спорить с теми, кто утверждает, что эволюция человека есть деградация, неуклонное удаление от изначальной точки оптимума. А разбалансированность системы современного глобального человейника относительно оптимума Добра и Зла, насилия по отношению к его членам и окружающей среде ставит под сомнение само существование разумной жизни на планете.
Кризис - факт. Только сформировавшись, человейник обнаружил некий порок, который фатально сказывается на протяжении всей истории человечества, разрушая один человейник за другим. Многие исследователи правильно считают, что корни кризиса надо искать именно в первобытнообщинном строе, в родовом человейнике, по нашей терминологии. До него ничего не могло быть, человек еще только выделялся из животного мира и только формировался как обитатель человейника, а все последующие исторические эпохи наблюдается нарастание разрушительных процессов, как в виде антиразумного насилия внутри человейника, так и в его повышенной хищности по отношению к природе.
Фридрих Энгельс в своей работе "Происхождение семьи, частной собственности и государства" указал на главную причину - частную собственность. Согласно взгляду марксистов первобытнообщинный строй как хорошо сбалансированная структура развил производственную деятельность до такого уровня, что производимый продукт стал превышать потребности человейника. Власть, пользуясь правом перераспределения результатов коллективного труда, стала присваивать появившийся излишек. Трудящиеся принуждались работать не только и не столько на обеспечение себя, сколько на удовлетворение растущих потребностей властителей. Якобы от этого изначально сложившегося нарушения разумности в распределении и произошел весь комплекс эксплуатации и классовая борьба, как форма протеста угнетаемых и движитель исторического процесса.
Мы рассмотрим кризис родового человейника шире, чем это делалось марксизмом. Не будем выделять единственный фактор (частную собственность), а попробуем включить в анализ их максимально большее число. Кризис носил системный характер, им были поражены буквально все сферы жизни человейника, а не только производственные отношения. Конечно же, мы не собираемся оспаривать и ниспровергать марксизм. Несмотря на его оголтелую критику и попытки вытеснить из научного и идеологического оборота марксизм остается наиболее научно корректной теорией, описывающей процессы производственной жизни в человейнике и возникающие на их базе социальные отношения. Он абсолютно верно указывает на базовое противоречие внутри человейника - антагонистические отношения между властителями, узурпировавшими право присваивать большую часть результатов коллективного труда, и трудовой частью человейника, насильственно удерживаемой в подвластном состоянии. Мы проанализируем кризис, потрясший основы родового человейника, опираясь на данные из различных отраслей науки, которыми не располагали Маркс и Энгельс.
С точки зрения кибернетики в родовом человейнике произошел кризис управления - нарушились отношения объекта и субъекта управления. Они перестали быть адекватны друг другу. Возможны несколько вариантов: либо деградировали властвующие, либо подвластные вдруг резко утратили требуемый уровень, либо, напротив, "резко поумнели" и вышли на уровень самоорганизации и самоуправления, к чему властвующие оказались не готовы. Очевидно, что произошло последнее, - подвластные вышли из-под контроля.
Трудовая деятельность сама по себе неизбежно на уровне сознания проводила границу между властью и подвластными. Получив через коллективное состояние в ходе ритуала определенные знания и мировоззрение, способствующие успешной деятельности, человек в повседневном труде их совершенствовал и обогащал. Человек (или трудовой коллектив) должен был развивать не только непосредственно трудовой навык, но и способы индивидуальной психофизиологической настройки на нее. Труд - не только физические усилия и определенный порядок действий. Без особого настроя, "погружения" себя в требуемое психическое состояние, успешная деятельность невозможна. Чтобы убедиться в том, что это так, достаточно вспомнить, как настраиваются перед подходом к снаряду спортсмены.
В рассматриваемую нами эпоху буквально все одушевлялось и обожествлялось. Любое действие предполагало обращение к "духам" неба, огня, камня. К духу животного, например, у которого "испрашивали разрешения" убить животное и к которому обращались с молитвой об удачной охоте. До наших дней этот обычай дошел в искупительной молитве при заклании животных.
Успешный труд был невозможен без личного и сверхличного отношения между орудием и тем, кто им пользовался, без контакта с "духом", живущим в оружии или орудии труда. Отсюда сохранившийся до сих пор обычай целовать оружие у военных и особенно трепетное отношение к своему инструменту у мастеров.

Заметки на полях

"Для первобытного мышления существует только один мир. Всякая действительность мистична, как и всякое действие, следовательно, мистичным является и всякое восприятие".
Л. Леви-Брюль, известный французский этнограф и психолог. (Цит. по сб.: Хрестоматия по общей психологии: психология мышления. М., 1981.)

"У архаического человека, в силу значительно большей открытости областей бессознательного, не придавленного еще толстым слоем цивилизационных норм, навыков и стереотипов и не испытавшего еще такого давления со стороны сознания, его проявления (проявления бессознательного), в том числе и в виде трансперсональных переживаний, были значительно более чистыми, интенсивными и достаточно обыденными".
Торчинов Е.А. Религии мира. Опыт запредельного: трансперсональные состояния и психотехника. СПб., 1997.

Кроме этого, человек труда неизбежно анализировал и осмыслял сам процесс труда. Как следствие формировался тип разумности на основе аналитического мышления, а опыт коллективных состояний измененного сознания все больше и больше вытеснялся в подсознание. В результате властвующие стали утрачивать контроль над сознанием подвластных.
Властвующие специализировались на получении и передаче знаний исключительно на основе измененных состояний сознания. Через ритуал и суггестию они умели воздействовать только на подсознание управляемых. Но необходимость в практике различного рода коллективных трансперсональных состояний как в способе обучения и управления неуклонно снижалась.
В сфере управления человейником произошло еще одно качественное изменение - резко возросло количество объектов управления. Если на ранних этапах эволюции человейника властвующие имели дело с единым психополем стаи, да и сама стая насчитывала всего несколько десятков особей и, по сути, была единым и достаточно примитивным живым организмом, то в родовом человейнике не только возросла численность, но и стала усложняться структура человейника. Одноклеточный организм первичного человейника стал дробиться на отдельные автономные социальные клеточки.
Подвластные стали оформляться в группы по трудовой специализации: тайные общества охотников, гончаров, воинов, ткачей и так далее. Эти первые "профсоюзы трудящихся" имели все для успешной жизнедеятельности: собственные способы психофизической настройки и коррекции - верования и ритуалы, средства производства и трудовые навыки, были спаяны коллективным психополем, ощущаемым как братские узы, и так же, как и весь человейник, изгоняли из своих рядов отщепенцев. Фактически, они стали "человейниками внутри человейника", самоорганизующимися и самоуправляемыми социальными элементами.
Кроме этого шел процесс формирования личности. Отдельный индивидуум начинал осознавать себя как уникальную и самостоятельную часть мироздания. Личность еще не вычленялась из коллективного "мы", но осмысление опыта повседневной трудовой деятельности все больше и больше приводило к пониманию "мы" как ансамбля индивидуальностей, в котором развитие личных качеств лишь усиливает коллективные способности. А коллективные состояния измененного сознания, которые вызывала и которыми умело управляла Власть, нивелировали личность во благо общему, растворяли индивидуальное сознание в коллективном бессознательном.
Можно сделать вывод, что в родовом человейнике произошел фундаментальный раскол между властью и подвластными. Самое опасное в данном расколе то, что он прошел точно по линии трудовой специализации. Властители умели только суггестировать - "давить авторитетом", шаманить, погружать подвластных в гипнабельные состояния, запугивать до смерти или убивать. На ранних этапах развития это было жизненно необходимо, но в рассматриваемую эпоху требовалось перестроить систему управления: от авторитарного типа руководства перейти к сотрудничеству, дать большую самостоятельность объекту управления. Властные умели формировать адекватную и целостную "картину мира" на основе интуитивно-образного мышления и через миф и ритуал передавать ее управляемым. Требовалось обучать этому способу познания управляемых, значительно увеличивая их самоуправляемость, самоорганизацию и эффективность деятельности. Образно говоря, властвующие должны были отказаться от статуса "первых после Бога" и стать "первыми среди равных". Только так властвующие могли продолжать свою эволюционную миссию - управлять развитием.
Если бы это произошло, Демон Власти был бы побежден, мы имели бы только управление, без примеси крови и нечистот властвования. То, что такое возможно, доказывают исследования антропологов и этнографов. В изучаемых фрагментарных остатках родоплеменного строя они обнаружили уникальное состояние баланса социальных отношений: власть существует лишь номинально, носит ритуальный и декоративный характер, а человейник внутри себя поделен на две половины, между которыми все противоречия носят условный характер, служащий объектом иронии и незлых насмешек. Браки принято заключать среди членов разных "половинок" рода, что при декларировании разности только способствует сглаживанию внутренних противоречий. Такие сообщества благополучно избавились как от Демона власти, так и от вечного поиска "чужаков" среди своих. Правда, сохранив баланс разумности, навсегда отстали по уровню развития от "цивилизованных" человейников.

Заметки на полях

В родовом человейнике регламентировалось буквально каждое действие, и каждый поступок имел ритуальный, сакральный смысл. Любое нарушение норм рассматривалось как покушение на фундаментальные законы мирозданья, как преступление против основ жизни. И кара, не за проступок, а за смертный грех, ждала любого, вне зависимости от занимаемого положения в сообществе.
Приведем пример из русской истории. Князь Игорь покусился на повторный сбор дани и был убит древлянами. Казалось бы, захотел властитель взять больше, почему же не дали? Почему, назвав хищным волком, убили, как зверя, пробравшегося в овчарню?
Ответ следует искать в сакральном смысле дани. Это не просто натуральный налог в нашем понимании. Князь и княгиня считались воплощением мужского и женского начала, той самой диады Инь и Ян. Частью ритуала была обязанность князя провести ночь со своей женой в месте сбора дани. В использовании полового акта как ритуального способа воздействия на циклы плодородия нет ничего удивительного. Долго существовал, например, обряд ритуального совокупления землепашца с женой в первой борозде. Таким образом, Род воспринимал дань как ритуальную жертву, возобновляющую цикл плодородия. И вдруг князь вернулся за новой данью. Чем тут же вычеркнул себя из системы ценностей Рода, обозначил себя хищником. И был убит, как и полагается поступать с потерявшим страх волком.
Интересно, что даже ордынские баскаки, собирающие дань со славян, четко чувствовали грань допустимого. Существовало правило выбивать дань до тех пор, пока люди плачут. Как только на требование отдать еще они отвечали смехом, - а смех в психологии считается положительной реакцией на парадоксальную ситуацию, "сшибающую" высшую нервную деятельность, - баскаки резво уносили ноги. Отсмеявшись и здравым умом рассудив, кто перед ними, члены покоренного Рода могли забить "волков" до смерти.
Нельзя не согласиться с марксизмом, утверждавшим, что отношения трудящихся и властвующих, узурпировавших право присваивать большую часть результатов коллективного труда, носят антагонистический характер. Классовая борьба как социальная битва между власть имущими и эксплуатируемыми трудящимися красной нитью проходит через всю историю человечества. Только неприкрытое насилие и манипуляция сознанием позволяют удерживать подвластных в управляемом состоянии. Узаконенные Властью принципы перераспределения антиразумны и антигуманны, что бы по этому поводу ни внушали нанятые Властью суггесторы.

За неимением достоверных данных невозможно установить в деталях, как именно протекала "перестройка" в родовом человейнике. Но с уверенностью можно констатировать, что Власть в силу экзистенциального эгоизма не отказалась от своей привилегии распоряжаться жизнью и смертью подвластных, от права насиловать разум и волю, от возможности силой и манипуляциями присваивать себе большую часть материальных благ. Что не удивительно. В истории добровольный отказ от власти встречается так же редко, как в природе - животные-альбиносы. Властитель, не желающий властвовать, дегенеративен по своей сути.
Власть, одержимая Демоном Власти, применила все доступные ей три средства: знания, ритуал и насилие для закабаления подвластных. Власть насилием и манипуляцией сознанием подвластных, вопреки реально существовавшим тенденциям, доказала свою необходимость.
Опыт подтверждал, что успешная жизнедеятельность возможна без насилия, достаточно разумного управления. Власть "вбила в головы" подвластных, что насилие и хищничество - есть универсальный закон мирозданья. "Картина мира" была дополнена инфернализацией богов. Бог Творец, Бог Вседержитель, Бог Патриарх превратился в хищного, мстительного, злобного демона-убийцу. Особенно показателен в этом смысле "перевертыш" библейского Саваофа в Ягве.
В результате "охищнивания" богов насилие, направленное вовне, получило такую мощную инфернальную подпитку, что войны и стычки между отдельными человейниками обрели характер геноцида. Война по-Клаузевицу из "продолжения экономики другими средствами" стала "библейской" - инфернальным, антиразумным действом. Она стала напоминать массовое ритуальное жертвоприношение жестокому и антиразумному демону.
Всегда считалось в порядке вещей вести войну как способ завладеть чужим имуществом, угнать скот, заполучить женщин и рабов. Но вырезать всех поголовно, включая скот, засыпать колодцы, сровнять с землей стены, саму землю перепахать и засеять солью, потому что это место проклято Богом? Это уже за гранью разумного.
Стратегия "библейской" войны до сих пор жива в сознании властителей и тех ученых, что их обслуживают. Иначе зачем им ядерное, химическое и бактериологическое оружие? Оружие массового уничтожения.
Внутри человейника властители для "закручивания гаек" также повысили меру насилия с разумной до инфернальной. И сразу же возник дефицит кадров. Нет, желающих присоседиться к кормушке власти всегда в избытке, мало по-настоящему способных свернуть в бараний рог, сломать хребет, втоптать в грязь. Человек, решившись на такое, автоматически вычленяет себя из сообщества, становится чужаком, изгоем. Его опасаются, сторонятся и ненавидят. Лишь принадлежность к Власти и угроза кары за его смерть продлевает жизнь опричнику.
Важно заметить, что внутри родового человейника правила межличностного отношения поддерживались так же жестко, как и все остальное. Поступить не по правилам, освященным традицией, по отношению к одному, означало оскорбить всех. Мы приводили пример Геннадия Бурбулиса, "очистившего желудок" в присутствии жены и дочки президента. Сошло с рук и даже разрешили продолжить философствовать. Попробовал бы он это проделать в хате семьи донского казака, где еще живы устои общинной морали. Вынесли бы вперед ногами в хлев к свиньям. И потом бы еще дом освятили.
Член человейника, воспитанный в условиях Рода, на подсознательном уровне не мог творить инфернальное насилие над своими кровными братьями. Надо было либо сломать его на уровне ценностных установок сознания, либо пригласить чужака. Последнее проще.
И возник "феномен варягов". Чужаки были удобнее властителям, потому что полностью от них зависели. И понятнее подвластным. "Потому и лютует, что чужой, выродок". Хороший управляющий в барском имении - немец, а отличный полицейский урядник - пришлый. Пример из российской действительности, как и сам термин "варяги". Но встречался он повсеместно. Во всех без исключения человейниках на протяжении всей истории отмечается особая инфернальная аура страха и почитания, которой окружало коренное население "варягов".
Как резерв внутриродового насилия власть использовала тайные кланы. "Люди-леопарды", "туги-душители", "ассасины", "ниндзя" известны нам по более поздним периодам истории, но функцию убивать своих им подобные начали выполнять еще пять тысяч лет назад. Они возвели убийство в культ и довели до уровня искусства. Потому что специализировались исключительно на этом виде трудовой деятельности. И за нее получали плату от власти, которая в свою очередь отбирала долю у запуганных подвластных.
Как мы видим, власть не только вычленила себя, но даже сбросила часть своих функций на исполнителей, ставших управляющими в человейнике. Теперь даже работу власти за нее выполняли другие.
Власть окончательно замкнулась в себе, максимально сакрализировав базовые знания о мире, записанные в мифах. Она выработала свой особенный язык знаков, которому надо было специально учиться. К обучению допускались только "свои", способные к интуитивно-чувственному и экстрасенсорному типу восприятия, способные при необходимости вводить и управлять состояниями измененного сознания, способные оказывать экстрасенсорное воздействие на подвластных. Власть стала воспроизводить самое себя, превратилась в "человейник внутри человейника". Образ кровососущего паразита напрашивается сам собой.
"Перестройка" в условиях родового строя окончилась, как и наша, полным крахом. Практически повсеместно начался процесс распада первобытнообщинного строя. Усугубило распад, вызванный внутренними причинами, вторжение кочевой цивилизации. Произошло это примерно во втором тысячелетии до нашей эры. По масштабам и последствиям его можно сравнить с нашествием Чингисхана. Кстати, источник нашествия тот же - предгорья Тибета и Великая Степь.
"Свои" властители и управляющие либо погибли, либо пошли на сотрудничество с кочевниками, активно перенимая образ жизни, веру и мировоззрение чужаков. В понятиях кибернетики произошел перехват управления. С точки зрения психологии сознанию подвластных была нанесена мощнейшая травма.
Рухнули метафизические основы бытия. Родовое сознание понимало личную свободу и кровные узы как единственный источник прав. Раб или чужак не считались людьми. Только "свой" - носитель разделяемого всеми
мировоззрения и лично свободный - мог быть членом коллектива и на равных участвовать в его жизни. Право собственности и различные заслуженные привилегии закреплялись только за обладающими личной свободой. Между жить рабом или погибнуть свободным член Рода, безусловно, выбирал последнее. Потому что в его сознании утрата свободы сама по себе есть смерть. А тут Власть, спасая себя, пошла на сотрудничество с захватчиками, мало того, она принудила подвластных подчиниться внешней силе. В глазах подвластных Власть превратилась в раба чужаков, но сохранила все свои привилегии и права по отношению к подвластным. Факт предательства элиты просто не мог уместиться в сознании Рода. Свои собственные властители стали чужаками и "варягами"! Просто так осознать это невозможно, чрезвычайно трудно смириться с тем, что твои лидеры могут легко предать. Потребовалось насилием и идеологическими манипуляциями "вколотить" в сознание подвластных эту очевидную истину.
Из более поздней истории нам известны многочисленные факты предательства элиты: русские князья роднились с ордынцами и не хуже баскаков усмиряли подвластных, китайская правящая верхушка быстро нашла общий язык с оккупантами-маньчжурами, европейские сателлиты гитлеровской Германии спешно перенимали "нацистско-арийскую" атрибутику и идеологию.
Наличие в сознании и подсознании человека возможности предательства как преступления против основ бытия, оправдываемого только экзистенциальным эгоизмом, исторический опыт предательства как целых социальных групп, так и отдельных членов человейника дал основания Александру Зиновьеву включить феномен предательства в анализ социальных процессов в человейнике. Без этого корректный научный анализ человейника невозможен.
В контексте нашего исследования, мы вынуждены сделать вывод, что власть, требуя от подвластных верности и преданности, при первой же угрозе извне способна пойти на предательство. Такова ее сущность.

* * *

Именно на этапе кризиса родового человейника, процесс занял не одно столетие, Демон Власти окончательно овладел человечеством. Он стал Князем Мира сего, которому и поклонились властители, и пали ниц подвластные. Смешение оседлой родовой культуры с кочевой, хищнической по определению привело к инфернализации насилия до возможности и потребности в тотальном, массовом уничтожении себе подобных. С этих пор Власть не только стала упиваться кровавыми ритуалами, а принуждать и приучать подвластных к активному участию в них. Не сумев или не пожелав стать адекватной объекту управления, Власть сознательно и целенаправленно стала блокировать саморазвитие индивидуального и коллективного сознания, прививать хищничество, насаждать террор и ложь как нормы жизни в человейнике. Из лидера эволюционного процесса Власть превратилась в его тормоз.
Этап родоплеменного строя стал переломным в истории человечества. Первый кризис управления привел к краху не только сам родовой человейник, но изменил характер эволюции человечества. Формула существования человейника как поиск и удержание баланса внутренней среды и рачительного, разумного использования внешней среды была изменена на повышение внутреннего насилия и хищнической агрессии, направленной на природу. Все последующие исторические формы человейников несли на себе печать первичного кризиса, воспроизводили его на новых уровнях развития.
Человеческая цивилизация не погибла. Ее вытолкнуло на новый виток развития - историю государств. Золотой век человечества закончился, начался жестокий Век Стали - век мечей и кандалов.

Предыдущая страница 9 Следующая страница


Демон Власти 10

Глава восьмая.
"Государство - это Я"

В предыдущей главе мы показали, что Власть возникла на основе специализации в системе разделения труда в человейнике. Специализации в довольно специфическом роде деятельности - в осуществлении внутривидового убийства как приеме управления человейником. Инстинкт властителей к насилию являлся обратной стороной инстинкта выживания человейника.
До известной степени и до определенного времени наличие Демона Власти способствовало эволюции биологического вида человека разумного и среды его обитания - человейника. Баланс насилия и управляемости нарушился, когда Власть вычленила себя из единого психополя человейника, обособилась и замкнулась сама в себе. При этом она, чьей прерогативой было не только обнаруживать и уничтожать "чужаков", но и организовывать и управлять, отказалась от функций лидерства, оставив за собой и насильственно закрепив право на насилие и присвоение доли коллективного труда. Власть из необходимого элемента в системе человейника превратилась в паразита.
Хищные, антигуманные и антиразумные повадки властителей, само присутствие Власти в человейнике стало источником неисчислимых страданий подвластных. Деградирующая по меркам общинной морали Власть стала источником инфернализации нравов, обычаев и морали общества. Власть в сознании подвластных уподобилась Князю Мира сего - Сатане, соблазняющему, подкупающему и отравляющему своей ложью. Заключивший сделку с Демоном Власти, "пошедший во власть", утрачивал что-то очень важное, что навсегда исключало его из сообщества подвластных.
Произошло это в период родоплеменного строя. Наметившаяся тенденция изоляции и сакрализации Власти получила свое полное и законченное развитие в Эпоху Государств. Так мы позволили себе обозначить период от конца второго тысячелетия до нашей эры вплоть до середины двадцатого века новой эры. Дело в том, что, на наш взгляд, за столь долгий исторический срок не произошло никаких существенных изменений в принципах управления человейником и во взаимоотношениях властных и подвластных. Менялись и усложнялись внешние формы властвования, но неизменной оставалась паразитарная и антиразумная сущность Власти.
Распад глобального родового человейника привел к формированию и развитию независимых эволюционных единиц - государств. Новая форма организации человейника лишь закрепила и упрочила исключительное положение Власти. Но это был естественный процесс, в котором реализовывался весь накопленный опыт. Произошел процесс отражения свойств человека на социум. Ничего иного человек привнести не мог, кроме того, что содержалось в нем самом. К описываемому моменту человек уже имел душу, сознание и тело, сформированные в ходе эволюции. Применительно к структуре управления человейником эти свойства человека выглядят следующим образом:

*Душа * *?* *Криптократия *

*Сознание * *?* *Идеократия*

*Тело * *?* *Бюрократия*

Более детальное пояснение свойств и функций данных элементов субъекта управления будет приведено ниже. А пока лишь заметим, что они представляют разные формы власти в человейнике( приводим по восходящей): административную власть, власть идеологическую и собственно власть, в данном случае, как изолированный, живущий по собственным законам мир властвующих, паразитирующих за счет собственного исключительного положения в человейнике.
Взаимоотношения между тремя уровнями власти в человейнике происходят по следующей формуле:
"Я - Власть, делаю то, что хочу, и ни за что не отвечаю. Ты - "властитель дум и инженер душ" (шаман, жрец, священник, партийный пропагандист, деятель искусств или работник СМИ) объясняешь, почему я, Власть, права. Ты - бюрократ, занимаешься непосредственным управлением человейником и имеешь с этого личную выгоду".
При всей логичности структуры взаимоотношения внутри правящего сообщества далеки от идеальных. Они, скорее, напоминают нравы в уголовной банде, где круговая порука и повязанность в преступлениях не мешают склокам и хищным схваткам за первенство. Перед остальным миром банда демонстративно выступает мощной и монолитной, всячески подчеркивая собственную исключительность. Это духовное и нравственное родство с криминальным миром подтолкнуло нас на введение в оборот термина для правящей верхушки человейника - *Триада Власти*.
Триада Власти не есть порождение инфернального мира, она выкристаллизовалась внутри системы родового человейника. Более того, диалектика развития Триады Власти стала движущим фактором эволюции человейника в принципиально новую форму социального объединения - государство.

История Эпохи Государств, по сути, есть история создания и развития, разворачивания в пространстве и времени системы институтов государственной власти.
Главная цель любого государства, что бы об этом ни вещали идеократы власти, есть обеспечение монополии на власть и удержание подвластных в управляемом состоянии. Бюрократическая машина, суды, армия, полиция, политический сыск, тюрьмы, система образования, церковь и СМИ - все это возникало как дальнейшее развитие процесса отхода властителей от непосредственного управления жизнедеятельностью человейника. И буквально все, что создано в государстве, призвано сохранять и обеспечивать развитие исключительного положения властвующих.
Государство - это новый этап проявления кибернетической модели управления, рассмотренной нами в начале книги. В человейнике более четко, рельефно, осязаемо стали проявляться социальные связи по линиям: властители-подвластные, управляющие-управляемые, внушающие-внушаемые. Управление и властвование, которые в родовом человейнике освящались Традицией как производной от мифологизированной картины мирозданья, в государственном человейнике обрели силу писаного Закона. Требование
заполнить схему управления "человеческим материалом" вызвало к жизни процесс внутривидовой селекции и специализации по качественно новому признаку - способности к жизнедеятельности в условиях государства.
А теперь рассмотрим подробнее элементы Триады Власти в условиях государственного человейника.

Криптократия

Мы назвали власть в условиях государства криптократией, то есть основанной на тайне. Давайте сразу же раскроем эту тайну.
Если говорить о криптократии как о тайной власти, не проявляющейся в повседневной жизни человейника, то следует сразу же подчеркнуть, что истинная тайна Власти - в ее одержимости Демоном Власти, в ее хищнической, паразитарной, антигуманной и антиразумной природе. Все претензии на сакральность, божественность происхождения, исключительность личных качеств, передающихся якобы исключительно по наследству и усиливающихся ритуалом "помазания на царство" или шабаша всенародных выборов, - все есть изобретение идеократов: пропаганда, суггестия и оболванивание.
Сакральность власти, ореол тайны, окружающий власть имеет под собой вполне материальное основание. В науке хорошо известно и никем не оспаривается "кирлиановское свечение", названное по имени советских ученых супругов Кирлиан, впервые зафиксировавших средствами специальной фотографии особое энергетическое поле, окружающее биологические объекты. Некоторые особо чувствительные люди, называемые экстрасенсами, способны видеть кирлиановское свечение без приборов. Предположительно на заре человеческой истории этой способностью обладало большинство членов "человейника". Подвластные видели ауру властителя, по таким характеристикам, как цвет, интенсивность, напряженность, превосходящую ауры соплеменников. Золотые нимбы над головами святых на иконах - один из наиболее ярких примеров "видения" тонких полевых структур.
Со временем, когда власть стала инфернализироваться, а подвластные, объединяясь в специализированные трудовые коллективы, стали использовать собственные методики по изменению сознания и восприятия, "аура власти" стала блекнуть и вовсе исчезать. Пришлось ее имитировать ношением различных украшений - от головного убора из перьев до золотых корон.
Тайна происхождения власти и тайна наделения властью как набором исключительных, выдающихся свойств из области магии перешла в политическую практику, но так и осталась неразгаданной. Потому что для властителей в этом не было никакой необходимости. Властвующим оказалось вполне достаточно узурпировать сам ритуал "вхождения во власть" и силами суггесторов внушить подвластным, что "всякая власть - от Бога".
В Эпоху Государств Власть выделилась, обособилась и полностью замкнулась в себе. Она выработала свой особый тип сознания, собственное мировоззрение, свою психологию, этику и мораль, тотально отличные от остальной части человейника. Власть выработала свой собственный язык знаков, понятный только "посвященным во власть".
Даже устный язык властителей порой не понятен подвластным. Слова родного языка наделяются смыслом, доступным лишь "посвященным", и порой даже общий смысл разговора уловить сложно.
Языковая и семантическая изоляция знати - это развитие феномена "варягов". Принятые во власть чужаки общались между собой на непонятном остальным языке, во-первых, обеспечивая тайность, во-вторых, подчеркивая свое исключительное положение.
Изоляция происходила не только через устную речь, но и с использованием иного языка знаков. Придворный этикет, геральдика, одежда и аксессуары, манеры поведения и бытовые привычки - все было призвано подчеркнуть исключительность положения властителей.

Текст на плашку

Иногда "языковая изоляция" доходила до абсурда. Например, в восемнадцатом веке русское дворянство в повседневном общении использовало французский язык. Причем тренинг в иностранном языке как внутривидовой признак доходил до того, что дети высшей знати учили русский как иностранный. Так, великий русский поэт Михаил Юрьевич Лермонтов до пяти лет не мог понять, о чем разговаривают дворовые мальчишки в имении его бабушки. К рубежу двадцатого века в моду вошло англофильство, и русский писатель Набоков, получив соответствующую языковую подготовку, всю жизнь разговаривал на русском с английским прононсом.
А за высшим светом тянулось мелкопоместное дворянство. Общались друг с другом на жуткой смеси "французского с нижегородским".

Тяга к исключительности приобретала антиразумный характер, ибо такова натура Власти. Властители не просто питались лучше и жили в более комфортных условиях, чем подвластные. В эпоху государств закрепилась привычка к умопомрачительной роскоши и физиологически абсурдному сибаритству властителей. Лукулловы пиры, кулинария, возведенная в ранг искусства, оргии князей Боргезе, великолепие дворцов, праздники по любому поводу, вплоть до свадьбы царского шута, охотничьи забавы, войны как распри между властителями - на все это власть тратила баснословные средства.
Если еще можно говорить об элитарных признаках особей, возглавлявших человеческое сообщество на заре истории человейника, то в Эпоху Государств можно вести речь только о нарастающей дегенерации властвующих. Не будем подменять причину следствием, как это сделал Григорий Климов. Биология идет впереди психологии. Моральное разложение, психические аномалии, сексуальные девиации есть производное от биологической паразитарной сущности властвующих, а не наоборот.
В Эпоху Государств произошло закрепление паразитарности на уровне видового признака властителей. Прозреем же и очищенным от идеологической мути взором посмотрим на историю двадцати с лишним веков. Разве не очевидно, что властители, одержимые Демоном Власти, организовали хозяйственную жизнь в человейнике таким образом, что большая часть производимого продукта шла на обслуживание властителей и машины управления и подавления - государство, а трудовой части человейника доставалась меньшая доля, обеспечивавшая лишь физиологическое существование?
Следует иметь мужество признать, что за двадцать с лишним веков развивалась и совершенствовалась трудовая, производственная, производящая часть человейника. Развивались трудящиеся и управленцы, имеющие непосредственное отношение к производственной деятельности. В процессе труда они обогащали знания, вырабатывали на их основе новые навыки, "отражали" их во все более усложняющихся технических устройствах. По сути, только они эволюционировали как биологические объекты и двигали эволюцию всего человейника.

* * *

Идеократия

Идеократией мы назвали членов человейника, специализирующихся на осуществлении идеологической власти. В широком смысле - власти над сознанием.
Идеократы, как и криптократы, создали монолитную группу внутри человейника, спаянную общностью интересов, знаниями, подготовкой, исключительностью своего положения. Идеократия имеет свою иерархию. В ней есть своя элита и свои "трудяги". Легко обнаружить разницу в социальном и имущественном положении идеократов. Резиденцию главы Церкви нельзя сравнить с домиком приходского батюшки. Секретарь по идеологии ЦК КПСС жил лучше, чем агитатор заводской партийной организации. Кремлевский политолог находится непосредственно у кормушки Власти, поэтому чувствует себя более комфортно, чем главный редактор губернской многотиражки, обслуживающий губернатора.
Но как бы ни разнились идеократы внешне, они всегда были и будут наследниками племенных шаманов. "Профессиональными бормотателями бессмысленностей", как метко окрестил их А.А. Зиновьев. Ключевой способностью идеократа является умение убедительно произносить бессмысленности.

Заметки на полях

Вся суть идеологической работы сводится к психологическому приему "сшибки" высшей нервной деятельности, погружение обрабатываемого субъекта во временный ступор, вызванный парадоксом, и закладку в его сознание выгодной властителям "матрицы восприятия реальности".
Поясним на примере. Проанализируем предвыборный лозунг: "Либо Путин, либо - хаос".
Избиратели голосуют либо за личность, либо за программу кандидата. Например, либо за Путина, либо за Явлинского. Либо за усиление роли государства, либо за либеральные реформы. Лозунг, в котором противопоставлены Путин и хаос, предлагает избирателю самому сформулировать программу кандидата: порядок, законность и все прочее, что обратно по смыслу хаосу. Прекрасная программа! Голоса избирателей гарантированы. Но как в таком контексте выглядят остальные кандидаты? Как носители хаоса, что очевидно вытекает из формулировки лозунга. Но кто же проголосует за "господина Хаоса"? Получается, что предвыборный лозунг просто исключает выбор как таковой и не оставляет никаких шансов другим кандидатам.
"Всенародные выборы без выбора" или "выборы с одним кандидатом" - это типичный парадокс, вызывающий временный ступор сознания. При этом активизируется подсознание, что позволяет, минуя критический контроль сознания, записать любую информацию.
Многократное повторение и многократное подсознательное "проглатывание" матрицы "либо Путин, либо хаос" приводит к формированию устойчивой установки: либо отдать свой голос за Путина, либо не участвовать в выборах ввиду их полной бессмысленности.
На Лужкова и Примакова, посмевших оспорить данную установку, внедренную в коллективное сознание правящей верхушки и массовое сознание населения, обрушилась вся мощь идеологической машины государственной власти, уже выбравшей себе нового главу.
Запомним, парадокс - "сшибка" высшей нервной деятельности, препятствующая осознанию реальности, апелляция к подсознанию, закладка матрицы требуемого типа восприятия реальности. Вот так и работают идеократы. За это получают свою долю со стола власти.
Желающие погрузиться в состояние измененного сознания могут помедитировать над следующими лозунгами-парадоксами: "голосуй или проиграешь", "нам нужен мэр, а не кандидат", "укрепление вертикали власти", "монетизация льгот".

Большую часть Эпохи Государств непосредственной наследницей идеологической власти шаманов родового человейника являлась Церковь.
Зародившись в недрах родовой общины, нынешняя Церковь до сих пор путается в самоидентификации: кто она есть - община верующих или иерархия духовной власти. С точки зрения нашего исследования Церковь - это замкнутый, изолированный, самостоятельный контур власти, осуществляющий функцию властвования в идеосфере человейника.
Свою иерархию, административную бюрократическую пирамиду Церковь не скрывает. В тех человейниках, где догмат веры не предполагает наличия видимой пирамиды, она существует неформально.
Церковь старается не афишировать свою хозяйственную деятельность, хотя ее результаты настолько очевидны и зримы, что Блаженный Августин, однажды войдя в монастырь, воскликнул: "Скажите мне, бедные монахи, откуда здесь столько золота?!" По эффективности хозяйственно-экономической деятельности Церковь успешно конкурирует с государством.
Об истинном экономическом могуществе Церкви, степени ее встроенности в систему трудовой деятельности человейника можно только догадываться, потому что данных на сей счет крайне мало. Речь идет не о производстве и продаже предметов религиозного культа, ритуальных услугах и психотерапевтических процедурах в виде исповеди и отпущения грехов. Не о доходах от наследования и дарения имущества и финансовых средств верующими. А о финансовых операциях Церкви и промышленном производстве, так или иначе ею контролируемом.
Базовой ячейкой производственно-хозяйственной деятельности в системе Церкви является монастырь. Монастыри с момента своего зарождения являлись трудовыми коммунами усиленного идеологического режима. Государственным человейником в миниатюре. Со своими властителями и полностью зомбированными подвластными, со своей экономикой, системой насилия, своими законами, судами и тюрьмами. При этом официально монастырь считается местом строгого соблюдения канонов повседневной жизни, уединения и духовного подвига.
Как место уединения монастырь не есть изобретение Церкви. Уединение, временная изоляция использовались шаманами как необходимое условие психофизиологической самонастройки и получения новых знаний через установление тонких резонансных связей с окружающей средой. Совершенно очевидно, что шаману, работавшему с психической энергией соплеменников, часто негативной, требовалось место и время для очищения и восстановления сил и способностей. Чтобы избежать случайных помех и ограничить доступ празднолюбопытным, шаманы накладывали табу на свои "места силы".
Сейчас установлено, что языческие "места силы" являются точками выброса геоактивной энергии, и в этих местах отмечаются различные аномалии. Практически все культовые постройки Церкви стоят именно на точках аномальной геоактивности.
От своих предшественников Церковь унаследовала основные методы психологического воздействия и контроля: ритм, ритуал и "бормотание бессмысленностей" как способы заблокировать сознание и получить прямой доступ к подсознанию. К способам психофизиологического контроля следует отнести посты и жесткую регламентацию половой жизни верующих.
Бытие, как утверждал Маркс, определяет сознание. Жестко регламентированное, ритуализированное бытие, тотальный идеологический контроль со стороны Церкви, практически исключал "поворот мозгов",
выработку иного типа сознания и мировоззрения у подвластных. Задание ритма психофизической активности через церковные ритуалы удерживало паству в состоянии измененного сознания, которое закреплялось в ходе повседневной жизнедеятельности. Вся мыслительная активность верующих от умозрительного философствования до осмысления практического опыта проходила сквозь призму религиозной доктрины. Во всем следовало искать "промысел Божий" и во всем подозревать уклонение от него.
Сама обязательность посещения церкви служила идеальным способом выявить "чужаков" среди паствы. Но и паства сама, на уровне инстинкта самосохранения отслеживала возможных "чужаков" в своей среде, и в святом раже сосед доносил на соседа. Прекрасно, кстати, зная, что ждет заподозренного в ереси в застенках Церкви. Даже в самом себе подвластный искал "чужака" и избавлялся от него через процедуру исповеди и покаяния.
Постоянное психофизиологическое напряжение нуждалось в разрядке. Далеко не по собственной воле, а под давлением обстоятельств Церковь разрешила явно языческие по своему происхождению и по сути карнавалы, "недели безумных", масленицы, рождественские святки и многие другие языческие сезонные праздники.
Более того, пришлось пойти на компромисс с язычеством даже в фундаментальных вопросах ритуала. Так, католичество в условиях Латинской Америки дало такой фейерверк "новаций", что Святому престолу пришлось закрыть глаза на то, что в храмах появились статуэтки беременных мадонн, святые с сигарами и початками кукурузы в руках, а поведение паствы в ходе богослужения очень уж напоминает языческие бдения, описанные Кастанедой.
Тотальный идеологический контроль Церкви повысил степень управляемости человейником, но нисколько не способствовал снижению хищничества и антиразумности властителей.
Череда религиозных войн, полыхавших на протяжении всей Эпохи Государств, имела вполне "земное" объяснение. Конечно же, это не теософские споры, накалившиеся до применения оружия в качестве аргумента. Это схватка властителей за место в стае хищников. Три ветви Власти решали между собой вопрос - кому быть во главе Триады Власти. Идеократы старались узурпировать светскую власть. Светские властители пытались подмять под себя власть идеократов. Тайные общества, обретя государственное могущество, как это случилось с тамплиерами, предъявляли претензии стать и Церковью и государственно-административной машиной.
Двадцать с лишним веков в стае властвующих шла война за господство над человейником и не окончилась до сих пор.
Вот в чем все три составляющие Триады Власти нашли полное взаимопонимание, так это в искоренении огнем, мечом и крестом остатков родового строя. Государство как исполнительная и законодательная власть запрещало все формы традиционных общинных отношений, связанных с дарением, наследованием и передачей имущества, собственности и заменяла их своими, написанными в государственных интересах.
Церковь вела целенаправленную психологическую войну против носителей общинного сознания, используя идеологическую власть и собственный аппарат сыска и насилия. Культ родовых богов был объявлен ересью язычества. Под страхом тотального уничтожения все, кто считал себя детьми или внуками бога своего Рода, должны были признать себя "рабами божьими". Но от рабской покорности перед Верховным Богом, поклониться которому приказывала государственная Церковь, всего один логический шаг до рабского повиновения его наместникам на земле. Ведь, как утверждает один из догматов Церкви, все от Бога, включая Власть.
Похоже, что "язычники" это чувствовали нутром, потому так отчаянно сопротивлялись обращению в "новую веру". Никто никогда не считал, сколько сгорело заживо, было замучено до смерти или просто было убито в процессе "промывания мозгов".
Что бы ни писали идеологи в сутанах о благодати, которая снизошла на подвластных в результате установления власти Церкви, они не могут отрицать факта - повсеместно государственная религия устанавливалась насильственным путем. Решение принять "новую веру" всегда и везде было инициативой властвующей группировки. Фактически административно-государственная власть принимала решение об учреждении новой, полностью подконтрольной ей системы идеократии для создаваемого государственного типа человейника.
Карл Великий крестил германские, франкские и славянские племена Европы в буквальном смысле огнем и мечом. Русский князь Владимир сначала сбросил в Днепр языческих богов, а потом мечами дружинников загнал в воду подвластных. Устроил принудительный обряд крещения, изначально поправ ритуал им же утверждаемой веры. И уж в полной мере благое миссионерство проявилось во всем своем хищном, кровавом, антиразумном обличье в Латинской Америке.
Мы привели в качестве примера христианство. Но ислам, индуизм, буддизм, конфуцианство, синтоизм в Век Государств исписали кровью не одну страницу собственной истории. В вопросах веры идеократическая власть никогда не выступала, движимая желанием донести до подвластных некую Высшую истину. Идеократия действовала исключительно в собственных хищнических интересах, подстегиваемая конкуренцией с другими ветвями власти.
Подвластные, задавленные совокупной мощью криптократии, идеократии и бюрократии, время от времени предпринимали попытки протеста. От тайного следования вере предков (на языке Церкви - ереси) до открытых мятежей и восстаний. Власть на вспышки неповиновения реагировала выборочно. Если мятеж был вызван экономическими причинами: голодные, соляные и прочие бунты, он подавлялся карательными мерами. Но если мятеж носил религиозную окраску, Триада Власти устраивала "библейскую войну", поголовно уничтожая всех.
Примеров видовых черт властвующих: хищничества, эгоизма, антиразумности и антигуманности - в истории Церкви можно обнаружить в избытке. Фактически история Церкви только из них и состоит. Отдельные исключения из общего правила самой же Церковью использовались в пропагандистских целях. Благородные неоантропы и покорные диффузники, попавшие в идеократию, канонизировались и объявлялись святыми. Как правило, после смерти, зачастую - мучительной.
Большая же часть профессиональных идеократов беззастенчиво пользовалась всеми преимуществами своего исключительного социального положения. Верхушка иерархии Церкви была поражена всеми характерными болезнями Власти. Здесь же заметим, что идеократия имеет ту же властную тенденцию к сакрализации и замыканию в себе самой. Доступ в систему идеократии строг, а вверх по иерархической лестнице поднимаются только носители ярко выраженных способностей к властности и суггестии.
Развитие социальных отношений и требования технического прогресса свели на нет роль Церкви, основанной на религиозных культах. Во многом этому способствовало то, что Церковь ослабла и сама себя дискредитировала в борьбе за монополию на власть. В западноевропейской истории, например, кризис начался в пятнадцатом веке. Эта эпоха получила название Возрождения. Декларировалось, что "возрождается" некий первозданный дух свободы, задавленный Церковью. В этом легко усмотреть протест против власти Папы, инициированный и поддержанный светской властью. Практически все идеологи Возрождения находились на содержании меценатов из числа зажиточных дворян и патрициев.
Эстафету антиклерикальной пропаганды подхватила эпоха Просвещения. И в ней непредвзятый исследователь легко установит заинтересованные властные группы: нарождающуюся буржуазию и коррумпированную ею часть дворянства. Если подвластные и участвовали в антиклерикальном движении Просвещения, то в своей обычной роли - пушечного мяса и возбужденной толпы. Просвещение умов и освобождение Духа закончилось реками крови, смывшими монархическую власть и заменившими ее властью капитала.
Свято место пусто не бывает. Изгнав религиозную идеократию, на ее месте утвердились новые "властители дум" и "инженеры человеческих душ". Такие же беспринципные, алчные и самовлюбленные "бормотатели бессмыслицы", как и идеологи в сутанах. Декларируя свой атеизм, новая идеократия вслед за Вольтером могла воскликнуть: "Если бы Бога не было, его бы следовало придумать". И они придумали его, вернее явили миру того, кому втайне поклонялись сами - Демона Власти. В идеологии восторжествовал гедонизм, эгоизм и культ наживы.
Оттесненные от корыта власти и с публичных кафедр, идеологи "старой школы" принялись обличать жрецов нового культа в профанации некой изначальной Традиции. На сей счет существует масса литературы. Изучая работы традиционалистов, следует помнить, что под ворохом мистической бессмысленности, смутных интуиций и откровенного вымысла о Традиции сокрыты всего лишь родоплеменные отношения.
В соответствующей главе мы говорили, что в родовом человейнике был найден и жестко удерживался баланс внутреннего и внешнего. Источник вдохновения традиционалистов - в подсознательной ностальгии об утраченной гармонии человека с самим собой, отношений в сообществе и отношений с природой.
Приведем цитату из книги Рене Генона "Кризис современного мира". Генон писал о кризисе государственного человейника, созданного западноевропейской цивилизацией. Но складывается впечатление, что ему было дано узреть нынешнюю Россию.
"Насколько странно выглядит эпоха, в которую людей можно заставить верить, что счастье можно получить ценой своего полного подчинения посторонней силе, ценой разграбления всех их богатств, то есть всех ценностей их собственной цивилизации, ценой насильного насаждения манер и институтов, предназначенных для совершенно иных народов и рас, ценой принуждения к отвратительной работе ради приобретения вещей, не имеющих в их среде обитания никакого разумного применения".

Заметки на полях

Сама судьба Рене Генона носит отпечаток подсознательного покаяния. Энциклопедически образованный, воспитанный на лучших образцах западноевропейской культуры, Генон имел все возможности стать заметной фигурой идеологического истеблишмента. Но он предпочел путь философа-мистика. Стержнем его научных изысканий стал поиск следов и попытка возрождения Изначальной Традиции, инверсированной и раздавленной западноевропейской цивилизацией. Основной пафос его работ - в критике западнизма как апофеоза упадка и вырождения. Духовный кризис, который ощущается в каждой написанной им строке, привел Генона к решению полностью порвать с "Царством количества", как он называл современную цивилизацию. Он поселился в Каире, принял ислам и вступил в один из суффийских орденов.
Интуитивные озарения и пафос критики Генона нашли живой отклик в сердцах далеко не лучших его современников. По определению Жака Бержье, французского исследователя оккультизма Третьего рейха, гитлеризм представлял собой "учение Генона плюс танковые дивизии СС". Имелось в виду, что Гитлер и его клика попытались силой оружия решить проблему кризиса западной цивилизации.
Заметим, что с таким же "успехом" можно сказать, что сталинизм - это марксизм плюс пятимиллионная Красная Армия. Слишком мало компонентов в определении, чтобы полностью описать многообразие социального феномена. Между тем нельзя не согласиться, что Идея, апеллирующая к глубинным архетипам в коллективном подсознании, способна создать мощный всплеск психической энергии, который двинет в атаку лавину танков.
Рене Генон одним из первых безошибочно точно указал на причину духовного кризиса буржуазной демократии - полное попрание и искажение традиционного мировоззрения, сформированного в условиях Рода. Именно поэтому те человейники, в которых сохранились мощные пласты родовых отношений, смотрят на западнизм как на смертельную болезнь, духовную проказу и умопомешательство. Для Рода западнизм - "чужак". Коварный и опасный зверо-человек, с которым нельзя общаться на равных. Его надо истреблять. Не из жажды убийства, а из инстинкта самосохранения.

В двадцатом веке окончательно завершился процесс вытеснения религиозных догм из идеосферы. Место культа Бога узурпировал культ Прогресса. Тонны религиозной литературы сменили мегатонны псевдонаучных публикаций. Институт ортодоксальной Церкви сдал свои позиции институту масс-медиа. Новая Церковь принялась за "работу с сознанием подвластных", напрямую апеллируя к гедонизму, эгоизму и стяжательству.
"Церковь масс-медиа" не имеет в своем арсенале главного средства ортодоксальной Церкви - "загробной жизни". Человеческая жизнь, утратив эсхатологический страх и надежду на возрождение, стала метафизически бесперспективной. Идеократия теперь откровенно призывает жить одним днем, жить здесь и сейчас, иметь сейчас, пока есть силы и возможности. Культ вечной жизни уступил место культу вечной молодости, культ
готовности духовному подвигу - культу перманентной эрекции, пост - сибаритством. Жизнь стала непрекращающимся карнавалом, бесконечной "неделей безумных".
Не удивляет только одно - потеряв всю глубину, свойственную религиозным учениям, "Церковь масс-медиа" исправно и вполне успешно выполняет свою функцию в Триаде Власти - объясняет подвластным, что Власть права. Масс-медиа работает с сознанием подвластных не хуже, чем племенные шаманы и проповедники. Иерархия новой идеократии исправно получает и с удовольствием потребляет свою долю от пирога Власти.

* * *

Бюрократия

Бюрократия - самая специфическая часть Триады Власти. Она единственная имеет прямое отношение к управлению жизнедеятельностью человейника. Бюрократия находится в непосредственном соприкосновении и взаимодействии с объектом управления - трудящейся частью человейника. А значит, испытывает на себе как ответное воздействие объекта, так и влияние среды, на которую воздействует объект в ходе хозяйственной деятельности.
Легче всего показать это на примере военной службы. Чем ниже в иерархии управления находится конкретный командир, тем больше он участвует в процессе, которым руководит. Он не только командует, организует, контролирует и планирует, он живет в руководимом им коллективе, разделяя все тяготы и лишения, рискуя собой наравне с другими. Успех подразделения зависит от коллективных усилий всех, но за результат персональную ответственность перед вышестоящим командованием несет командир.
И так буквально во всех сферах трудовой активности человейника. Управление любым делом означает управление людьми. А непосредственно взаимодействовать и управлять людьми, их волей и сознанием невозможно без властности: умения убеждать и принуждать. Но управление практическим делом сводится не только к формулировке "делай, как я сказал", но и "делай, как я". Без профессиональных знаний, заслуженного авторитета у трудового коллектива руководить делом практически невозможно.
Бюрократия осуществляет контроль практически за всеми сторонами жизнедеятельности человейника. Она разрабатывает законы, нормативы и правила, регламентирующие как непосредственно производственную деятельность, так и социальную активность членов человейника. Она же следит за исполнением разработанных ею законов и применяет необходимое насилие при их нарушении.
Социализация и профессиональное обучение новых членов человейника включает в себя тренинг по соблюдению законов, правил и нормативов, по которым живет и работает человейник. Бюрократия разрабатывает не только единые для всех законы и правила, но и организует обучение им по единым правилам и программам.
Важно отметить, что те нормы общежития и трудовые навыки, что передавались в родовом человейнике в виде мифов, легенд и сказаний, в государственном человейнике обрели форму письменных законов. Толкование, модернизация и выработка новых законов и правил стали привилегией бюрократии. Инициатива в законотворчестве может исходить "снизу", но облечь ее в знаковый язык управления способна только специально подготовленная бюрократия.
Бюрократия является специализированной профессиональной группой в человейнике. Группой, обособленной не только своим положением управляющих, но и системой рекрутирования и подготовки кадров, обладающей собственным языком знаков, недоступным для "чужаков", группой, спаянной корпоративными интересами и межличностными связями. Отсюда следует, что бюрократия всегда будет стремиться действовать исходя из корпоративных интересов, главный из которых - обеспечение и укрепление собственного исключительного положения в человейнике.
Бюрократы - не роботы, хотя их действия жестко регламентированы сводом правил, инструкций и наставлений. Бюрократы - живые люди, которым не чуждо все человеческое. А человек всегда стремится действовать исключительно из экзистенциального эгоизма, и ограничения эгоизму лежат не внутри, а вовне человека. Если бюрократу предоставить выбор: действовать в своих интересах или в интересах управляемых, можно не сомневаться, что он выберет своекорыстный интерес.
Коррупция, тяга к привилегиям, стремление к уклонению от исполнения своих непосредственных обязанностей, имитация деятельности и желание избежать ответственности - родовые черты бюрократии. Единственный способ избавить контур управления от негативных, антиразумных характеристик, привносимых в него бюрократией, является повышение самоуправления и самоорганизации объекта управления.
Бюрократия всегда на виду, всегда находится в непосредственном контакте с трудящейся частью человейника. Что превращает ее в заложника. Властители под давлением недовольства подвластных легко находят среди бюрократов кандидатов на роль ритуальной жертвы. Степень жестокости ритуала варьируется в зависимости от бытующих нравов. Можно сбросить на стрелецкие копья боярина, отсечь голову вельможе, расстрелять наркома или отправить в отставку одиозного премьер-министра. Криптократия идет на жертвы в Триаде Власти исключительно из инстинкта самосохранения, а не в угоду некоему "общественному мнению".
В кибернетической схеме управления бюрократия - это субъект управления. Для нормального функционирования человейника вполне достаточно бюрократии. А управленцам вполне достаточно качеств лидера, чтобы успешно руководить. Почему же тогда бюрократия не избавится от криптократии и идеократии?
С уверенностью можно сказать, что в светлых головах бюрократов такая мысль периодически возникает. За что их головы и катились с эшафотов. Зачастую жертвы среди бюрократии обусловлены не чисткой рядов от непрофессионалов, а схватками за власть внутри Триады Власти.
Двадцать столетий кровавые битвы между бюрократами-управленцами, идеократами-церковниками и криптократами потрясали государственные человейники. Накал борьбы, запутанность интриг и противоречивый характер временных союзов объясняется узурпацией Триадой Власти обеих функций: властности и управления. Так, английский монарх мог быть одновременно главой церкви и главным бюрократом-управляющим. Кардинал Франции (по профессиональной специализации - суггестор) мог присвоить себе функцию главного государственного бюрократа, оттеснив слабого короля. Рыцарский орден, призванный применять насилие в интересах государства и церкви, мог стать государством в государстве и вычленить себя из системы церковной идеократии.
Мы все стали свидетелями самой грандиозной битвы внутри Триады Власти. Партийные бюрократы второго и третьего эшелона КПСС смели криптократию Политбюро и разрушили иерархию коммунистической идеократии. "Процесс пошел" при Горбачеве и никак не закончится до сих пор. Бюрократия только набирается опыта в управлении "по-новому", идеократы все еще не могут внятно сформулировать государственную религию и максимум на что способны - на наперсточничество "политтехнологий", а криптократия только ушла в тень, но еще невольно вздрагивает, когда слышит из телевизора: "Смотрите нашу передачу, и все тайное станет явным".

Тайные общества

Наш анализ Триады Власти будет неполным без краткого упоминания о различного рода тайных обществах в государственном типе человейника.
Существует масса литературы, посвященной тайным обществам. В настоящее время книги по данной теме вполне доступны, но все публикации о деятельности тайных обществ являются либо критикой, либо апологетикой. Подлинно научного анализа феномена тайных обществ не предпринималось в силу отсутствия проверяемых и достоверных данных.
Мы дадим свое видение феномена тайных обществ и рассмотрим его в контексте проблемы управления человейником, обозначенной нами как Демон Власти. Анализ проведен без учета специфики тех или иных тайных обществ, существовавших в рассматриваемый период истории и существующих до сих пор. Мы сознательно опускаем все нюансы идеологических доктрин, специфику знаний, накопленных в системе тех или иных тайных сообществ, особенности их знакового языка и ритуалов. Мы рассматриваем тайные общества как квинтэссенцию Власти, как концентрат всех ее черт, как систему, изолированную от общих и открытых систем связи в человейнике, как эшелонированно закрытую систему, в которой Триада Власти существует в своем чистом виде, не искаженная внешними проявлениями.
Наличие тайных обществ есть необходимая и неотъемлемая черта человейника. Без них человейник просто не смог бы появиться и успешно функционировать. Как уже было сказано в предыдущих главах, тайные общества зародились на заре существования человечества и развились до необходимого и достаточного уровня в период родового человейника. Они возникли на основе специализированных трудовых групп в сообществе, замыкавшихся сами в себе ввиду специфики хозяйственной деятельности.
В тайных обществах вырабатывались собственные знаковые системы (символы, язык) и собственные ритуалы управления психофизиологическим состоянием и сознанием членов общества. Существовали собственные, отличные от остальной части человейника законы, правила и нормы, регламентирующие жизнедеятельность тайного общества. За нарушение норм и разглашение тайн отступники подвергались либо изгнанию, либо физической смерти.
Знания и навыки, их развитие и передача требовали особых коллективных состояний сознания, отличающихся от повседневного коллективного сознания человейника. В методики воздействия на сознание входил весь арсенал средств "сшибки" высшей нервной деятельности: трансовые состояния (пост, радение, экстатические танцы), дыхательные и специальные гимнастические упражнения, наркотические вещества, различные сексуальные практики, включающие групповые оргии и гомосексуализм.
Практически все ритуалы посвящения в тайные общества связаны со смертью. Ритуальная смерть и возрождение адепта символизирует его новое рождение не как члена семьи, рода, человейника, а исключительно как члена тайного общества. Стресс от тщательно срежиссированной имитации смерти "распахивает" сознание адепта. Оно становится сверхвнушаемым, легко перепрограммируемым. Человек с насильственно измененным сознанием, если можно так выразиться, с перепрограммированным биокомпьютером на уровне сознания, действительно, умирал для остального человейника, становился для него чуждым и чужим.
После посвящения всю силу, все знания и все навыки успешной жизнедеятельности адепт мог черпать исключительно в системе тайного общества. Отсюда следует вполне обоснованный вывод, что жизнь адепта фактически принадлежала тайному обществу. Утратив связь со своими "собратьями", он терял практически все, включая социальный статус в общем человейнике.
Следует отметить, что, при условии соблюдения баланса, необходимого и достаточного для нужд управления и выживания человейника, в самом факте существования тайных обществ ничего инфернального и антиразумного нет. Как может навредить родовой общине существование в нем тайного общества охотников, тайного клана воинов или кузнецов? Чем было бы Средневековье без артелей и корпораций ремесленников? По сути своей тайные общества - профессиональные объединения, и не более того.
Так было до тех пор, пока система власти не стала отходить от непосредственного управления в сторону бесконтрольного властвования. Во внутривидовой борьбе за выживание Власть сделала ставку на тайные общества, прежде всего на те, что специализировались на насилии. Она использовала их административные и силовые ресурсы, как сейчас принято выражаться. Более того, изолировавшись от системы связей человейника, Власть сама приобрела черты тайного общества. Поэтому мы и назвали ее криптократией.
Всю историю эпохи государственного человейника шел процесс конвергенции Триады Власти с тайными обществами. И дошел до того, что стало практически невозможно отличить, где кончается видимая, легитимная власть и государственное управление и начинается власть тайных обществ. Тайные общества, в которые входят высшие иерархи криптократии, бюрократии и идеократии, включая необходимое число технического персонала из аппарата властвования и управления, превратились в закрытый контур управления человейником.
Если обратиться к кибернетической схеме двухконтурного управления, то тайные общества можно представить в виде дублирующего контура управления, максимально защищенного от всех воздействий извне. Порой он более эффективен, чем видимый и легитимный. Он не зависит от существующей открытой и легальной системы назначения на должности, не связан нормами и законами, обязательными для "профанов" из числа управляющих и управляемых. Для достижения своих целей тайные общества обладают собственными силами и средствами или могут использовать государственные. Исполнительская дисциплина в иерархии тайных обществ значительно выше, чем в легальных структурах. Мотивы и методики действий тайного общества недоступны для понимания большинству населения человейника, а значит, человейник ничего не может противопоставить внедряемой программе развития. Все негативные последствия могут быть списаны на бюрократию, а истинные инициаторы и управляющие останутся в тени и будут выведены из-под удара.
В наличии дублирующего контура управления нет ничего странного и страшного. Если бы не пресловутый "человеческий фактор" и Демон Власти.
Тайные общества, так же как и Триада Власти, поражены стяжательством, коррупцией, маниакальным эгоизмом и склонностью к насилию. Как декларируют апологеты тайных обществ, духовные искания, научные изыскания и самосовершенствование составляют внутреннюю жизнь тайного общества. Возможно, что это так. Но, думается, что нравственные качества и уровень интеллекта криптократии не выше, чем у идеократии и бюрократии. С уверенностью можно предположить, что большую часть времени, сил и средств в жизни тайных обществ отнимают интриги и борьба за власть, выплескивающаяся из закулисья на арену мировой истории.
Продвинуть "своего человека" на трон, к церковному сану, на университетскую кафедру или в кабинет министров для тайного общества важнее, чем декларируемые задачи построения идеального общества по собственной модели. Бюрократ, идеократ или криптократ стремятся под сень тайной ложи или примеряют ритуальные одежды поверх служебного мундира вовсе не из тяги к запретным знаниям и в надежде достичь высот Духа. Конечно же нет. Членство в тайном обществе дает ощутимые преимущества в карьере и жизненной борьбе. Оно дает адепту сознание собственной исключительности, дает ощущение принадлежности к стае, щекочет нервы таинственностью и неотвратимостью смерти за проступок.
Тайные общества как формы самоорганизации и самоуправления в низовых звеньях человейника, как хранители традиций коллективного труда и общежития Власти были не нужны. Более того - они были опасны. Многочисленные примеры противостояния тайных обществ Триаде Власти в государственном человейнике можно разделить на два вида: уничтожение родовых тайных обществ и конкурентная борьба внутри системы власти.
Борьба, а если точнее - война на уничтожение, которую вела Триада Власти с родоплеменным строем, шла в сфере идеологии. Фактически борьба шла за право владеть умами подвластных и монополию на "работу с сознанием". Государственная религия, опираясь на совокупную мощь криптократии, бюрократии и идеократии, огнем и мечом выжигала языческую религию, называя "ересью" то, что было отражением души и духа Рода. Компромиссы с народными верованиями были тактическими отступлениями и носили временный характер. Под прессингом Триады Власти старые родовые культы вытеснялись из духовной жизни, неизбежно маргинализировались и инфернализировались. Их объявляли демоническими, и в ответ адепты языческой веры стали форсировать темный, инфернальный элемент своих культов.
Идеологическая война с древними родовыми культами, стоившая обществу неисчислимых жертв, закончилась негласным компромиссом. Правящая идеократия (Церковь) закрыла глаза на мощные чужеродные вкрапления в ритуалы и догматы, привнесенные паствой, так и не изжившей в себе остатки языческих верований, а маргинальные тайные общества, исповедовавшие древние родовые культы, включили в свои ритуалы "перевернутые", извращенные обряды, заимствованные у правящей Церкви, например "черные мессы".
Подобное притягивает к себе подобное. Именно черномагические, инфернальные и антиразумные практики, входящие в арсенал маргинальных идеократических тайных обществ, привлекали элиту и властителей. Многие функционеры Триады Власти, особо не таясь, исповедовали тайные культы или входили в различного рода тайные общества, чьи догматы и практики осуждались и преследовались официальной Церковью. Но подобного рода компромат шел в ход только в конкурентной борьбе за власть. Пока властитель оставался в силе, упрекнуть его в вопросах веры, морали и нравственности было небезопасно.
Единственное, куда Триада Власти не стала вторгаться, были тайные профессиональные специализированные группы (гильдии, цехи, ложи, кланы, коллегии, артели и т. п.). Практически все тайные ремесленные союзы Средневековья формально признали догматы правящей Церкви, сохранив собственные ритуалы как дань традиции. Им даровались некоторые привилегии и право самоуправления. Вовсе не из желания дать подвластным свободу поступать так, как они сами считают нужным. Просто очень трудно управлять полностью закрытым объектом, о внутреннем устройстве которого тебе ничего не известно, а производит он полезный и нужный властителям продукт.
Властители здраво рассудили, что подвластные трудящиеся сами разберутся, как и что производить. Самоуправление в процессе труда никоим образом не ставило под сомнение процесс перераспределения произведенного продукта. И только поэтому допускалось властителями.
Ранее отмечалось, что у "людей труда" большее развитие получало эмпирико-аналитическое мышление, в противовес интуитивно-образному мышлению властвующих. В Эпоху Государств этот процесс усилился. По мере развития ремесел и техники акцент в секретности переместился на технологии, а ритуалы как средство вхождения в состояние измененного сознания становились более формальными и уже не несли прежней психофизической нагрузки. Более того, патентование, которое стало развиваться в Эпоху Государств, кроме закрепления авторских прав на ноу-хау, являлось, по сути, декларацией того, что в технологии не используется магия. Ведь любому купившему патент, гарантировалось, что описанный на бумаге процесс может быть воспроизведен без всяких дополнительных условий.
Упомянутый нами Рене Генон видел в лишении ремесла магического компонента один из признаков общей деградации человейника. Но реальность противоречит умозаключениям традиционалистов. Упрощение трудовой деятельности стало фактором ускорения технического прогресса и существенно увеличило объем производства. Требования к психофизиологическим качествам работника резко снизились, равно как и требования к уровню профессионализма. Процесс производства больше не требовал сложных техник индивидуальной психологической настройки. Стало возможным без особых потерь в качестве разбить на отдельные звенья непрерывный технологический цикл, которым владел и который на уровне тонких полевых структур контролировал мастер-ремесленник, и быстро обучить требуемое количество работников выполнять отдельные действия, не связанные со сложными трудовыми навыками.
Десакрализация труда и массовый характер промышленного производства окончательно вытеснили магические практики работы с подсознанием из трудовой деятельности. На первый план вышла наука как способ осмысления опыта и познания реальности. Наука стала избавляться от религиозной догматики и остатков мистики, ее язык стал четким и ясным. Различного рода бессмысленности остались в арсенале их "профессиональных бормотателей" - идеократов. Но так и должно быть, ведь критерий науки - истина, а у идеологии другой критерий - эффективность.
Промышленный прогресс значительно повысил мощь государственного человейника, невероятно усложнил его социальную структуру. За качественный рывок на новый уровень человечество заплатило миллионами жизней. Но стоит ли в этом винить технику, как это делают традиционалисты?
На этот вопрос ответил Карл Густав Юнг: "Нельзя сказать, что современный человек способен на большее зло, чем древний человек или человек античных времен. Он просто обладает несравненно более эффективными средствами воплощения в жизнь своей склонности творить зло". В этом все и дело - Демон Власти не покинул человейник.

Заметки на полях

Естественно, что тайные союзы ремесленников были вынуждены искать покровительства у властителей. А властители охотно шли на патронаж над тайными ремесленными союзами, получая административно-политический, финансовый и человеческий ресурс в конкурентной борьбе за власть.
Приведем пикантный исторический анекдот, наглядно иллюстрирующий как отношения ремесленных союзов с властвующими, так и весьма непростые отношения внутри Триады Власти. Цитируем по книге А. Буровского "Россия, которая могла быть":
"...цех петербургских каменщиков преподнес императору (Петру II) 9000 червонцев. Эти деньги император отослал своей любимой сестре Наталье, но посланный человек столкнулся с Меншиковым в коридоре, и Меншиков велел отнести деньги в свой кабинет со словами: "Император еще очень молод и потому не умеет распоряжаться деньгами как следует".
Узнав об этом, Петр весьма раздраженным голосом спрашивает, как Меншиков посмел помешать исполнению его приказа?! Сначала Меншиков, по свидетельству очевидцев, совершенно остолбенел, а потом забормотал, что казна истощена, государство очень нуждается в деньгах и что он завтра же представит проект, как лучше использовать эти деньги. На что Петр, топнув ногой, сказал очень недвусмысленно:
- Я научу тебя, что я император и что мне надобно повиноваться.
После чего повернулся и ушел".
Небольшая историческая справка. Петру Второму, внуку Петра Первого было в ту пору двенадцать лет. Князь Меншиков - активный участник "перестройки и коренной экономической реформы", затеянной Петром Первым. Как и горбачевско-ельцинская, она принесла разруху стране и миллионные барыши ранее неизвестным личностям, в одночасье ставшим элитой России. Меншиков казнокрадством и мздоимством прославился еще при деде императора, через несколько лет его отдадут под суд и конфискуют пять миллионов рублей золотом, девять миллионов рублей в голландских и английских банках, девяносто тысяч крепостных, шесть городов, имения и деревни в России, Польше, Австрии, Пруссии.
Бюджет страны равнялся примерно двум миллионам рублей. Страна, измордованная реформами, неуклонно нищала. При следующей после Петра Второго императрице Анне доходы снизились до ста восьмидесяти тысяч рублей вместо двух с половиной миллионов запланированных. Налоги и недоимки выбивали батогами и вытягивали на дыбе.
Как и из каких резервов цех каменщиков сподобился собрать девять тысяч червонцев на подарок властителю и покровителю, сумму, как видим, вполне достаточную для финансирования отдельного государственного проекта, не понятно. Но мальчик-император подарок принял как должное. И употребил по личному разумению - передарил сестре "на булавки". Злой дядя, правда, прикарманил подарочек, но чего не бывает между своими.

Читатель, конечно же, обратил внимание, что, анализируя процессы в государственном человейнике, мы, прежде всего, ориентируемся на европейскую историю. Делаем мы это намеренно, чтобы не вносить в повествование этнографическую и историческую специфику тех или иных регионов. Европейская история нам ближе и понятнее. К тому же, что немаловажно, именно западноевропейская цивилизация стала локомотивом эволюции. Поэтому процесс сращивания тайных обществ с Триадой Власти мы проиллюстрируем на примере масонства.
Согласно эзотерическим доктринам некоторых масонских лож происхождение масонства восходит к временам Адама - первого человека. С этим трудно спорить, если под данным заявлением понимать, что первые тайные общества возникли на заре человечества и даже в наше время существуют у самых отсталых племен, живущих в условиях родоплеменного строя. Большинство масонских лож свою родословную ведут от строителей египетских храмов. И с этим можно согласиться, если иметь в виду, что в родовом человейнике тайные общества - по сути, специализированные по профессиональному признаку группы. Большинство критиков масонства упрекают "вольных каменщиков" в участии в заговорах и тайных политических интригах. Это абсолютно верно, потому что таковыми родовые кланы и союзы ремесленников стали в ходе государственного этапа развития человейника, попав под влияние властвующих.
Высшие степени масонства называются рыцарскими и, по заверению их адептов и апологетов, хранят тайны магии средневековых рыцарских орденов. Не исключено, если учесть, что достижение высших градусов посвящения в тайной иерархии масонства равносильно обретению родовых привилегий дворянства, к тому же, высшие ступени масонской пирамиды прочно закреплены за отпрысками древних аристократических фамилий.
Масонские титулы не наследуются напрямую, но дети масонских родов при посвящении возводятся в более высокие градусы посвящения. Даже в демократическом обществе принадлежность к масонской "знати" дает ощутимые социальные преимущества, недоступные профанам.
Расцвет политической истории масонства приходится на восемнадцатый-двадцатый века - эпоху антиклерикальных и антимонархических революций. До этого взаимоотношения правящей знати с тайными организациями ремесленников сводились к покровительству, взиманию податей и получению подарков.
Социальные и политические революции, если оставить в стороне теорию классовой борьбы и посмотреть на данные явления с точки зрения кибернетики, представляли собой системный кризис, когда властвующие в силу деградации уже не могли исполнять функции субъекта управления, а объект управления (подвластные) доводился управляющими командами до грани физического уничтожения.
Народные восстания и бунты способны расшатать и полностью блокировать каналы в контуре управления. Временным коллапсом системы управления всегда пользовалась элитарная группа, вызревавшая в Триаде Власти. Что вполне объяснимо, если учесть, что управление, как и властвование, требует специального образования и подготовки. Если революции и приводили к рычагам власти кухарок и их детей, то они либо быстро научались властвовать и управлять, либо быстро скатывались вниз по социальной лестнице, часто со смертельным исходом.
Антиклерикальное и антимонархическое "брожение умов", охватившее дворянство и набирающую силу буржуазию, требовало выхода. Но открытое публичное обсуждение исключалось господствующей Триадой Власти. Монархи и придворная знать по определению не желали слушать об ограничении собственной власти. Церковь стала заложником собственной доктрины - "Вся власть от Бога" и никоим образом не могла одобрить антигосударственных настроений. К тому же, сама была поражена всеми пороками власти.
Оппозиционеры выдвинули тезис: "Власть принадлежит народу, и глас народа - глас Божий", то есть, кого изберет народ, тот выше и законнее, чем любой наследственный "помазанник Божий". Неизбежно оппозиционеры стали искать опору в борьбе за власть в народе. Крестьян, крепостных или нет, никто за людей не считал. И дворянская, и буржуазная оппозиции стали искать контактов с ремесленными союзами.
Быстро выяснилось, что ритуальная таинственность и иерархия секретности, хранимая в цехах и ложах как традиция и гарантия сохранения ноу-хау от конкурентов, прекрасно подходит для тайного политического кружка. Оппозиция получила идеально залегендированное и прекрасно законспирированное место для тайных заговоров против власти. Очень скоро новообращенные адепты, в жизни не державшие в руках мастерка, лопаты и наугольника и не сложившие ни одной кирпичной стенки, покинули профсоюзные организации каменщиков и строителей. Ушли, прихватив с собой всю атрибутику "вольных лож", ритуалы, степени посвящения и систему конспирации.
Для того, кто алчет власти, мистика, магия, щекочущие нервы и леденящие кровь ритуалы, загадочные символы и зашифрованные манускрипты - лишь внешняя атрибутика, не стоящая ничего. Соискателей высших ступеней пирамиды Власти в уставах вольных лож ремесленников привлекли круговая порука, иерархия беспрекословного подчинения, примат внутренних законов над внешними и кара смертью за отступничество. Если кто из адептов масонства и увлекался духовными магическими практиками, то явно меньшинство. Сильные мира сего, покровительствовали или вступали в тайные родоплеменные религиозные секты исключительно в надежде приумножить власть путем контакта с демоническими силами и богатство через продажу души дьяволу или обретение философского камня. С чего бы они стали искать в союзе с ремесленными ложами чего-либо другого? Короче говоря, властители инфернализировали последнее что смогли, - добровольные и самоуправляемые объединения трудящихся подвластных.
Буржуазные революции, прокатившиеся по Европе, смели монархии или свели на нет их роль в государстве. Церковь сопротивлялась дольше, но в конце концов уступила место новой идеократии. В Триаде Власти появились новые персонажи, они установили новые правила игры, оптимизировали систему государственного управления, но ничего не изменили в принципах взаимоотношений властвующих и подвластных. Демон Власти исправно собирал дань людскими душами тех, кто вознесся во власть. Он же жег огнем души тех, кто, свергая монархов и святых отцов, сам хотел стать господинчиком и получить право считать себя святее Папы Римского.
Не стоит искать высот человеческого духа в буржуазных демократиях, установившихся в Европе. Примат личной свободы, право стяжать и владеть собственностью, свобода слова и выборность власти способствовали превращению бывших подвластных в маленьких сатрапчиков, жестоких, алчных и чванливых. Только при помощи таких "белокурых бестий" Европа могла колонизировать остальной мир. Чтобы попирать человеческое достоинство, грабить и уничтожать "отсталых" аборигенов, нужен особый человеческий психотип - хищник. Правда, хищники в Европе измельчали. Личностей масштаба Кортеса почти не осталось. Пришлось бывшим лавочникам, портным и сапожникам играть роль покорителей мира. Справились - взяли не качеством, а количеством.
Коль скоро мы представили на суд читателя точку зрения на масонство, несколько отличную от той, что широко известна по многочисленным изданиям про- и антимасонского толка, следует пойти дальше и осветить еще один темный момент в истории европейских тайных обществ. Заранее предупреждаем, что авторы этой книги не являются ни антисемитами, ни антиантисемитами. Вне зависимости от этнических корней, мы пытаемся рассматривать все непредвзято и объективно.
Итак, зададимся вопросом, почему в основу масонской "науки" положена иудейская каббала? Если обратиться за ответом к адептам масонства, есть шанс получить столь же "вразумительный" ответ, какой получаешь от церковников по поводу триединства Бога-Отца, Бога-Сына и Святого Духа, или от ортодоксального коммуниста при вопросе, как скоро наступит коммунизм и как именно он будет выглядеть.
Идеологемы идеократов нас не интересуют, вернее, не представляют интереса для научного исследования. Обратимся к достоверным фактам.
В некоторых источниках указывается, что иудеи происходят от кочевого племени ибри, или хибру, вторгшегося на Синайский полуостров с востока. Кочевники ассимилировались с местным населением, дав начало этнической общности, позже развившейся в народ семитической ветви - евреев. Обратим внимание на то, что ибри - те самые "чужаки", о роли которых мы говорили в предыдущих главах. В Ветхом Завете древние иудеи называются "людьми в палатках". Иначе говоря - "кочевниками".

Заметки на полях

В примеси чужой, кочевой крови нет ничего зазорного. Русский этнос невозможно себе представить без соединения крови славян и тюркских народов. Англичане также являются продуктом мощнейшего перемешивания самых различных этносов. За века на Туманном Альбионе кто только ни побывал и ни оставил свои гены: викинги, норманны, славяне, римляне, французы и так далее. А сколько генов привезли в виде трофеев и сувениров колонисты и их жены, в приличном обществе считать не принято. Испания семитизирована в смысле примеси еврейской и арабской крови, так, что от черт коренных иберийских племен вряд ли что осталось. Ни один этнос не может декларировать чистоту крови, потому что генетически "чистой" крови просто не бывает.
Уж как заходились по поводу расовой чистоты в Третьем рейхе. Даже научные изыскания вели со всей немецкой тщательностью. Только как-то упустили или сознательно не обратили внимания, что древние германцы как племена описываются их современниками отнюдь не как белокурые бестии, а как нормальные кочевники: узкоглазые, скуластые, с прямыми черными волосами, заплетенными в косицы. Про себя они говорили, что пришли с востока и происходят из горной страны. На родство древних германцев с тибетскими племенами указывает страшный обряд, встречавшийся у тибетцев и экспортированный германцами в Европу. Жертве вспарывали грудину, и под
натяжением мышц она сама раскрывалась. Называлось это - "крылья красного дракона".
Как известно, Гитлер и Гиммлер особо интересовались Тибетом и дважды отряжали туда экспедиции. Материалы экспедиции почему-то засекретили. Можно предположить, что найденные подтверждения родства немцев с "тайными правителями Агарти" главарей арийского Рейха не очень обрадовали. Кто же из "белокурых бестий" захочет иметь в родне узкоглазого и скуластого дядю, всю жизнь питавшегося сорго и бараньим жиром? Наверное, хватило проблем с еврейскими бабушками и прабабушками, как на грех, затесавшимися в родословные истинных арийцев.
Точку в расово-генетических исследованиях, в этом научном балагане поставила Красная Армия. В которой Героев Советского Союза давали не за расовую чистоту, а за мужество и храбрость. С государственной точки зрения глупо, а по человечески - подло, уподобляясь шаманам из Анненербе, интересоваться "пятой графой" у того, кто честно исполнил свой долг перед Родиной.

Далее последовал Вавилонский плен. Именно в этот период своей истории евреи прикоснулись к тайным наукам вавилонских жрецов. У еврейской интеллектуальной элиты хватило терпения, желания и способностей обучиться науке, как ее понимали в древнем Вавилоне. В заимствовании знаний у других народов нет ничего зазорного. Еще никто не выдумал чисто русского двигателя внутреннего сгорания, чисто немецкого числа Пи, и никто не стал выдумывать нового начертания чисел, все удовлетворились арабским вариантом. Еврейские мудрецы зашифровали знания вавилонян в каббале.
После Вавилонского плена последовал египетский. И опять еврейская интеллектуальная элита воспользовалась шансом приобрести знания у крупнейших авторитетов того времени - египетских жрецов. По одной версии, евреев из Египта отпустили, по другой версии - изгнали как не поддающихся перевоспитанию язычников. Не суть важно. На обратном пути на Синайский полуостров, который потомки кочевников-ибри уже считали своей исторической родиной, евреи, как повествует Библия, заключили договор с родовым богом Ягве и стали иудеями. Завоевание места обитания на полуострове вылилось в религиозную "библейскую" войну на тотальное уничтожение противника. В конце концов иудеям удалось отвоевать жизненное пространство, упрочить свое положение, основать собственное государство и построить Храм.
Каббала стала основой религиозного обучения, а в те времена религия и наука еще не разделились. Благодаря тому, что обучение носило характер толкования символов и развития способности генерировать на основе символа массу идей и представлений, зачастую противоречащих друг другу, у евреев формировалась наследственная предрасположенность к точным наукам, искусству, игре в шахматы, финансам и управлению.

История иудейской государственности была прервана экспансией Римской империи. Оккупация Иудеи закончилась полным крахом этноса. Местная элита недолго балансировала между римскими прокураторами и народом, страдавшим под двойным гнетом собственных и пришлых властителей. Вспыхнуло восстание, на которое Рим ответил беспощадной карательной экспедицией. Храм, символ национальной веры и единства, был разрушен, государство упразднено, а население было подвергнуто жестокой экзекуции.
Некоторые историки приводят шокирующие факты - мужчины были распяты на крестах от Иудеи до самого Рима, многие оскоплены, а женщины проданы в рабство. Если поверить этому, то вообще не ясно, кто же тогда может считаться этнически чистым евреем. Разве что по иудейскому закону, согласно которому еврей тот, кто рожден матерью-еврейкой. Либо принял иудаизм.
Так или иначе, еврейский этнос отправился в изгнание, двадцать веков кочуя по чужим государственным человейникам. Евреи - и это очевидный, пусть и раздражающий многих факт - были интеллектуально гораздо выше многих народов, с которыми им пришлось взаимодействовать.
"Иудейская цивилизация - единственная из известных, которая утвердила идеал грамотности и образованности как религиозный идеал. И она в большей степени этот идеал реализовала. Даже поголовно грамотные сегодня народы Земли еще вчера были неграмотны. Единственное исключение из этого - народы и этнографические группы, входящие в иудейскую цивилизацию. Вероятно, сефарды были первым в истории Земли поголовно грамотным народом. Ашкинази - это единственный пока существующий народ, поголовно грамотный на протяжении всей своей истории.
...Евреи своей поголовной полуторатысячелетней грамотностью, своей привычкой к книжному, теоретическому, отвлеченному обогнали все народы ровно на столько, сколько времени они (народы) будут идти к этой поголовной грамотности.
...Ученые люди есть у всех народов с того момента, как появилась письменность. Но практически у всех до самого последнего времени образована только верхушка, самый незначительный по числу слой. У древних египтян или жителей Вавилонии элементарно грамотных было от силы 1-2 % всего населения, а образованные люди в каждом поколении исчислялись чуть ли не десятками. В России восемнадцатого века было почти как в Египте времен фараонов - кучка ученых людей, почти полностью сконцентрированная в Москве и Петербурге, а под ними и вокруг них - колоссальная и почти необразованная страна". (Цит. по: Андрей Буровский "Евреи, которых не было". Кн. I. М.: АСТ, 2004.)
Врожденные интеллектуальность и способность к тонким ремесленным навыкам у евреев развились не по прихоти, а из необходимости выжить, найти кров и пропитание в условиях постоянного пребывания в изгоях. Лишенные собственного государства евреи сделали много, чрезвычайно много для развития государственных человейников, основанных другими народами. Относительное уравнение интеллектуального потенциала евреев с другими народами произошло только к концу двадцатого века.
Объективной тенденции к конвергенции, слиянию и взаимному обогащению интеллектуальных, эстетических и ремесленных способностей различных этносов, населяющих европейский человейник, не смогли противостоять ни ксенофобия, ни расовая идиосинкразия, спровоцированные властителями стран и лидерами иудейской диаспоры. Будем честными: параноиков и хищников хватало с обеих сторон. Одни науськивали погромщиков на "чужаков", а другие сознательно блокировали эмансипацию и смешение своих подвластных.
Потеряв родину, евреи в идеосфере преподнесли миру такой "подарок", который мир переваривает до сих пор, - христианство, ставшее одной из трех мировых религий и послужившее основой для формирования идеократии в западноевропейском государственном человейнике.
Не станем указывать на спорность Евангелия как исторического источника. Три года мессианства Христа описаны четырьмя евангелистами спустя многие годы после его смерти. Остальные жизнеописания, включая детство, отрочество и юность, являются продуктом творчества христианских идеократов. Римские хроники хранят молчание о происшедшем в Иудее при правлении прокуратора Понтия Пилата. Иосиф Флавий, еврейский историк, тоже не упоминает о Христе. Как не признают его святости и даже ставят под сомнение сам факт его существования ортодоксальные иудаисты.
Признаем научным и достоверным фактом, что те, кто верит в Иисуса Христа, уверены, что он родился, жил, казнен и воскрес из мертвых на Синайском полуострове, в Иудее и был евреем из колена Давидова. Верят настолько, что в святом раже могут с топором в руке требовать от еврея ответа на вопрос: "За что жиды нашего Христа распяли?"
Как ни странно, но в этом вопросе расового параноика сокрыто самое важное в христианстве, родившемся из ереси ортодоксального иудаизма. "Наш Христос"! Ни иудей, ни эллин, но наш, свой, кровный родственник. Сразу же вспоминается киплинговское "Мы с тобой одной крови: ты и я!"
Христианское мировоззрение по своей глубинной сути было родовым и только поэтому стало массовым. Без фундаментальной установки духовного родства и равенства перед миром и Богом всех, кто разделяет это мировоззрение, христианство не имело бы никаких шансов на успех, какими бы жестокими мерами его бы ни вколачивали в головы и души подвластных.
Христос, как его преподносит христианство, ничем не отличается от верховных родоплеменных богов, прошедших цикл смерти и воскрешения как символ цикличности рождения и смерти всего живого в природе. Очевидно, базовый индоарийский миф, ставший основой религии глобального родового человейника, в период формирования первых государственных человейников распался на отдельные мифы, которые легли в основу государственных монотеистических религий.
Куда бы ни приходило христианство, с мечом или с крестом, после недолгого сопротивления "христианизируемые" народы сменяли свои родовые культы на насильственно устанавливаемый. Во многом потому, что несмотря на чуждый язык новой веры она по-своему пересказывала базовый индоарийский миф. Это и было основой компромисса между язычеством и христианством. Версия, достойная внимания исследователей истории религии.
Многое в Евангелии указывает на то, что Иудея находилась на грани идеологической, религиозной революции. В мире шел объективный процесс перехода от родового к государственному типу человейника. Народы и этносы, не сумевшие создать собственную государственность, были оттеснены на задворки цивилизации или влились в чужие государственные человейники. Иудея, имея все признаки государства, поклонялась собственному родовому богу - Ягве. При всем уважении к чужой вере нельзя не отметить, что бог Ягве - не совсем симпатичный персонаж и имеет мало общего с индоарийским богом Вседержителем и Творцом.
Нет ничего удивительного, что мессия, которого ждали иудеи как избавителя, стал проповедовать, по сути, индоарийскую веру. Принятие ее открывало путь к ассимиляции замкнутого родового религиозного сообщества в складывающуюся систему государственных человейников. Но Триада Власти древней Иудеи поступила так, как поступали до нее и после нее все. Триада Власти держалась за власть до тех пор, пока не рухнуло все.
А с потерей собственной государственности у евреев отпала надобность в индоарийской модификации иудаизма. Наоборот, народ, на двадцать веков вновь превращенный в кочевой, нуждался в собственной родоплеменной религии как средстве аутентичности и самоидентификации перед лицом враждебного окружения. И на долгие столетия иудаизм стал религией, заточившей евреев в духовное гетто. Что страшнее: ворота гетто средневековой Праги, запираемые на ночь, черта оседлости, проведенная ногтем императрицы Екатерины Великой на карте России, или клетка, которую выковали у тебя в сознании властители твоего народа, твои единоверцы? Не знаем. Трудно судить, не познав это на своем опыте. Но нам представляется, что любое гетто страшно своей антиразумностью и антигуманностью.
Но вернемся в Европу периода развития государственных человейников. Через Иберийский полуостров и юг Франции в Европу вошла сефардская ветвь еврейской диаспоры. На языке нашего исследования - "чужаки". Не дикари, нет, но люди интеллектуально развитые, мастеровитые, предприимчивые, имеющие способность к управлению, тщательные в делах и кропотливые в расчетах. Спаянные круговой порукой и взаимопомощью. Исповедующие собственную веру и не подпускающие к себе ближе необходимого никого из аборигенов. Идеальные "чужаки" на роль администраторов. Чужеродность, к тому же, исключает подъем по иерархической лестнице власти, чего местные властители боялись больше всего.
Европейская история евреев вылилась в череду приглашений и изгнаний, наделений привилегиями и обиранием до нитки, погромов и аутодафе. От Триады Власти евреи хлебнули сполна. Не будем спорить, больше или меньше коренных европейских народов. Досталось всем подвластным.
Единственным и давно апробированным выходом для евреев стало проникновение в контур управления, в самый важный и престижный его элемент - субъект управления.
Надо отдать должное евреям, у них было больше таланта, образования и интеллигентности, чем у бывшего крестьянина, облачившегося в рясу монаха, или чем у феодала, вместо подписи ставящего оттиск перстня. И кругозор у евреев благодаря обязательному знанию, как правило, нескольких языков, путешествиям и связям с другими общинами был куда обширнее, чем у среднего европейца.
Как ни опасно, но выгоднее находиться поближе к Власти. Сделка с Демоном Власти была заключена, евреи пошли во власть на условиях власти. Если точнее, то в процесс слияния с чуждой Властью вошел субъект управления иудейской общиной: старейшины и священники. Не будим гадать, пошли ли иудейская элита на сотрудничество и слияние с "гойской" Властью ради защиты и благоденствия своих подвластных соплеменников, либо ради личной безопасности и выгоды, исходя из "экзистенциального эгоизма", столь развитого у властителей, вне зависимости от национальности и вероисповедания. Было ли это осмысленным и добровольным решением, или стало примирением с неизбежным злом, которое исходит от Власти, как холод от глыбы льда или жар от жерла вулкана, нам не известно. Просто констатируем факт, что практически повсеместно в районах расселения иудейской диаспоры лидеры общины не просто шли на контакт с системами управления и власти, но, зачастую, делали в них головокружительную карьеру.
Строгий иудаизм как религия кочевого народа не имел ничего против принятия чужой веры, если того требовало выживание. Многие правоверные иудеи выкрестились ради допуска в идеократию и бюрократию. Знаменитый Нострадамус, несмотря на латиноязычный псевдоним, был евреем и внуком раввина, что не помешало ему стать личным астрологом и лекарем французских королей. А сколько неизвестных магов, знахарей, чернокнижников работало в частном порядке на более мелких властителей, даже представить трудно. Наверное, не меньше, чем управляющих финансами и хозяйством у сеньоров, которые с радостью сбросили бремя забот на умных "чужаков".
Но в дворянско-аристократической криптократии евреям места не отвели. Считали ниже своего достоинства родниться или наделять титулом. Ротшильды стали баронами лишь в двадцатом веке, другие финансовые магнаты такой чести не удостоились. Евреев, даже выкрестов, старались не допускать в высшие сферы идеократии и бюрократии, где сама должность давала привилегии, сравнимые с дворянским титулом. В общем, держали везде евреев на правах "умного еврея при генерал-губернаторе".
А ведь дети этого древнего народа могли многому научить иерархов Церкви, например правилам идеологической обработки подвластных, включая магию халдейских мудрецов и египетских жрецов. И многому научить по-казарменному мыслящих государей и удельных князьков, в частности тайной политике, искусству дипломатии, разведке, экономической, культурной и технологической экспансии как средствам более верным, чем война. Даже "библейской" войне могли научить по собственной истории. Из первых рук, так сказать, могли передать знания о тактике тотального и безжалостного истребления "иноверцев".
Трудно сказать, когда именно властители поняли, что в их распоряжении появился еще один источник знаний. В Европе имелось два источника знаний: народные верования, объявленные идеократами "демоническими", и собственно церковные. И вдруг оказалось, что пришлый и презираемый народ владеет знаниями, намного превосходящими церковную схоластическую науку. И содержатся они в каббале, зашифрованные и недоступные непосвященным.
Каббала стала предметом изучения всеми учеными мужами, кому стало тесно в прокрустовом ложе цензурируемой Церковью науки. Широкое распространение алхимии, астрологии, нумерологии, каббалистики вынудило Церковь приравнять чуждые науки к демоническим культам. Коллективное сознание подвластных подхватило идею о тождестве научных изысканий иудейских мудрецов с сатанизмом, что привело к появлению многочисленных вариантов историй о докторе Фаусте.
Самым пышным цветом каббалистика и древняя магия в ее иудаизированном варианте расцвели в эпоху буржуазных революций. Конспиративной базой для которых, как мы упоминали, стали масонские ложи. Оппозиционеры из Триады Власти нашли в каббалистике мощный и неиссякаемый источник альтернативных знаний и практических навыков. Еврейская элита, допущенная в тайные ложи, получила шанс заключить выгодную сделку с кандидатами на власть, которые обещали в случае победы свободу, равенство и братство. Понятно, что имелись в виду те, у кого хватит ума и проворства воспользоваться плодами победы.
Не является секретом, хотя и особо не педалируется факт, что буржуазные революции, победившие феодальный строй, законодательно уравняли в гражданских правах евреев и коренные народы.
После революций тайные ложи в Западной Европе превратились в оплот стабильности и государственного правопорядка. Они, заняв свое место в закрытом контуре управления, стали консервативны и по-государственному мудры.

Заметки на полях

При всем уважении к чувствам верующих Храм Христа Спасителя может служить архитектурным памятником "смятения умов", царящего в головах властителей России.
Храм задумывался как памятник в честь победы России в войне с Наполеоном. Идею увековечить подвиг народа подхватила вся страна. Но с самого начала благородное дело было опошлено масонской суетой.
На конкурсе, объявленном императором Александром Первым, победил самоучка Карл Витберг. После торжественной закладки первого камня в основание Храма выяснилось, что руководитель строительства православной святыни - латинянин, и Карла срочно перекрестили в Александра.
Российский император Александр Первый был явно не равнодушен к масонской мистике и символизму. Но вряд ли ему было известно, что Витберг раньше, чем императору, представил проект для одобрения двум патриархам русского масонства: Новикову и Гамалею. Оба по иронии судьбы находились в ссылке под надзором властей за антигосударственную подрывную деятельность. Новиков пришел в восторг от выпирающей наружу масонской символики, Гамалей по-стариковски поворчал, но все же одобрил. Воодушевленный адепт Витберг с энтузиазмом бросился в работу.
Строительство развернулось на Воробьевых горах. Против чего возражали все более осведомленные в архитектуре и правилах строительства. Изобилие ключей, бьющих на склонах Воробьевых гор, указывало на близкое залегание песка и грунтовых вод. С такой "подушки" Храм рано или поздно просто съехал бы в реку. Слабым местом конструкции могла стать подземная
часовня, где планировалось круглосуточно проводить молебны. Витбергу нужен был масонский храм внутри храма, даже за счет нарушения прочности и устойчивости конструкции.
Чужеродность будущей постройки и неразумность ее расположения широко обсуждались в обществе. Как водится, вокруг большой стройки стали циркулировать слухи о невероятных хищениях.
Конец сомнительному строительству положил Николай Первый. Он взошел на престол, жестоко подавив мятеж декабристов. Практически все активные заговорщики были членами тайных лож, что не могло прибавить симпатии Николая Первого к масонским архитектурным экспериментам в Москве. Он наложил запрет на строительство и повелел провести тщательное расследование. В результате Александр Витберг был не только отстранен от руководства работой, но и отдан под суд за хищения государственных средств.
В новом конкурсе победил архитектор К.А. Тон, представивший проект в классическом православном стиле. Интересно, что все архитекторы соглашались возводить Храм на фундаменте у Воробьевых гор с такими оговорками и с таким опасением, что от места, выбранного Витбергом, пришлось отказаться. Храм решили строить на берегу Москвы-реки, ближе к Кремлю. Для этого пришлось разрушить подворье Алексеевского женского монастыря. Говорят, что мать-игуменья, насильственно выселяемая с обжитого места, прокляла стройку. При рытье котлована выяснилось, что под православным подворьем находилось языческое капище.
При советской власти Храм Христа Спасителя был взорван, так как на его месте решили возвести храм новой веры - Дворец Советов. В виде трехсотметровой конусообразной пирамиды, увенчанной гигантской статуей Ленина.
Говорят, что от идеи поставить памятник вождю, который, к тому же, должен был вращаться, указывая вскинутой рукой на солнце, пришлось отказаться по весьма простой причине. Некий старенький метеоролог представил в Политбюро справку о том, что в Москве двести семьдесят дней в году стоит низкая облачность. И из туч торчать будут только гигантские ноги вождя. Что явно не способствовало бы монументальной пропаганде победы коммунизма во всем мире.
Дворец при Сталине так и не построили, а Хрущев использовал остатки стройки для организации в центре города, где в году всего три теплых месяца, открытого бассейна. От хлорных испарений бассейна "Москва" болели деревья в округе и разрушались барельефы на фронтонах исторических памятников.
Идея восстановить православную святыню родилась на волне перестройки. Народное волеизъявление чутко уловили все три ветви российской Триады Власти. Ельцин (криптократия) желал чем угодно заполнить идеологический вакуум, образовавшийся в связи с коллапсом коммунистической идеи, Московская Патриархия (идеократия) мечтала взять реванш за десятилетия отставки с поста главного пропагандиста и агитатора в стране, а московский мэр (бюрократия) хотел проявить свой талант организатора и управленца. Власти слились в строительном экстазе. И ударная стройка периода "бандитского капитализма" пошла поражающими воображение темпами.
Комизм ситуации заключался в том, что Ельцин как монарх явно не был обременен христианскими духовными и моральными ценностями, Патриархия беспошлинно экспортировала водку и сигареты, а мэр Лужков... На мэра в его предвыборную кампанию вылили с телеэкранов такое количество грязи и компромата, что не хватит печатного места, чтобы осветить хоть малую часть того, что инкриминировалось "лучшему строителю России".
И тем не менее Храм Христа Спасителя стоит. И пусть стоит вечно. Потому что в фундаменте его заложены не амбиции, стяжательство и корысть властителей, а Вера тех, кому она дает силы оставаться людьми и дарует утешение в трудный час.

Попробуем разобраться, что же инфернального произошло при проникновении каббалы в закрытый контур управления. Европейские этносы имели естественные, выработанные эволюционным путем каналы связи и взаимодействия с окружающим миром. Они хранились и передавались в форме родовых культов и магии. Первый удар по сверхтонким взаимодействиям со средой обитания нанесла Церковь. Что не добила она, то было раздавлено каббалой. Иудаизация магии и ритуалов окончательно вытеснила родовую религию на задворки сознания, отведя ей малопочетное место деревенских верований.
Получилось, что для связи на тонком уровне со средой, для входа в состояние измененного сознания европейцу приходится использовать этнически чуждый язык символов. Родовой, родной язык образов у подвластных и без того был вытеснен практикой повседневной трудовой активности в подсознание. Древние родовые знаки (язык символов и ритуалы) сознательно и целенаправленно вытеснялись Триадой власти из обихода подвластных.
Так, в частности, произошло с рунической письменностью и славянскими "резами". Знаки родовой веры и мировоззрения принудительно заменялись символами государственной религии и государственной науки, ставшими составной частью идеократии. А кто владеет правом интерпретации символов, тот имеет возможность инвертировать полученные знания или блокировать получение новых. Согласитесь, ситуация довольно схожая с племенными шаманами, побоявшимися лишиться власти и своей доли из общего котла племени.
Итак, эзотерические знания с известных пор можно получить только через иудаизированную магию, а эзотерические, предназначенные для всех, добывает и преподает наука. Наука Нового времени освободилась от алхимии, астрологии и нумерологии, окунувшись в химию, астрономию и высшую математику, на время оставив без своего внимания тонкие полевые взаимодействия, которые были описаны исключительно на языке магии и мистики.
В результате техногенная цивилизация стала развиваться, полностью утратив каналы связи с окружающей природой. Мы ее не слышим, не видим или не умеем прочесть знаки беды, которые она нам посылает. Реагируем только на явленные результаты - разлитую нефть, умирающих китов, вырубленные леса, озоновые дыры и резкую перемену климата.
Какая, черт возьми, ирония Истории! Бомба, заложенная еврейским диссидентом под Храм иудаизма, взорвалась в христианизированной Европе. Идеологический фугас, который должен был уничтожить кочевой культ Ягве, смертельно ранил остатки родовой индоарийской религии, растерзанной Церковью.
Эхо этого взрыва возвратной волной прокатилось по Европе в двадцатом веке. Выморочная, заумная и бестолковая попытка вернуться к корням утраченной родовой веры была предпринята нацистским рейхом. Она стоила человечеству десятки миллионов жизней.
В провозглашенной арийской доктрине нашло свое воплощение все негативное, что накопилось к середине двадцатого века: ностальгия по утраченным корням, эсхатологические умонастроения, поразившие многих крупных европейских мыслителей, повальное увлечение элиты магией и тайными культами, антисемитские настроения, экономический кризис и страх властителей перед социалистическими революциями.
Фундаментальной ошибкой идеологов и практиков "возврата к Традиции" было то, что они, ведая или нет, попрали основной закон Рода: "Мы все - одной крови: ты и я!" Ставка на исключительность, в случае с нацизмом - на расовую, перевернула с ног на голову все нормы и этику родоплеменной метафизики. Из религии и мировоззрения оседлой общины, живущей в мире, ладом с собой и со средой обитания, строго блюдущей баланс Добра и Зла как нерушимое условие Жизни, "религия нацизма" превратилась в кровавый культ кочевников. Если бы удался проект нацистов Тысячелетнего рейха, к удивлению самих строителей, получилось бы не государство, а Новая Орда.
Думается, что народы еще долго не забудут хищный оскал Демона Власти, впервые явившегося в своем подлинном обличье. На закате эпохи государственных человейников Демон Власти явился в черном мундире с мертвыми головами на петлицах, в дыму крематориев и в чаде танковых армад.
Извлекло ли человечество урок из собственной недавней истории? Нет.
Пройдет всего пятьдесят лет, и идеологический фугас, заложенный в основание цивилизации Запада, взорвется еще раз. Авраамистическая религия - ислам - нанесет точечный удар по цитадели западнизма. Рухнет главная святыня культа Церкви "кочевников нового тысячелетия". В клубах дыма, поднявшихся над руинами башен-близнецов Всемирного торгового центра, некоторые наблюдатели увидят лик Демона.

Но это уже другая история. История создания нового типа человейника: сверхобщества и сверхгосударства в глобальном масштабе.

Предыдущая страница 10 Следующая страница


11 Олег Маркеев, Александр Масленников Михаил Ильин

Глава девятая.
"Да здравствует светлое будущее человечества - глобализм!"

В предыдущей главе мы довольно бегло и, надо сознаться, далеко не полно осветили историю государственных человейников. Главной целью было совершить "поворот мозгов", изменить ракурс взгляда на Историю. Нам хотелось, чтобы читатель за хронологией и идеологизированными и противоречивыми трактовками исторических фактов начал видеть главное - процесс эволюции управления человейниками. И осознал, что нам преподносят и преподают историю человечества как историю Триады Власти. А мы в своем исследовании пытаемся показать Историю как процесс взаимодействия и антагонизма Триады Власти и объекта власти - управляющих и подвластных.
Именно пытаемся. Потому что сознание формируется, а знания, включая исторические, передаются под контролем Триады Власти. Требуется совершить усилие, чтобы освободиться от невидимых оков многовековой суггестии, смести с разума паутину лжи, сплетенную идеократами, вытравить из сознания химеры и призраки, внедренные Властью. И без страха и сомнений посмотреть в хищные зрачки Демона Власти.
Во многом из-за исторической памяти, созданной по заказу властвующих, нам трудно представить, чем же на самом деле была История. Чрезвычайно трудно воссоздать, что же такое был Род, родовой человейник, в условиях которого человечество просуществовало большую часть своей истории. История государств написана под диктовку и по заказу властителей. А история глобализма как исторического явления пишется в нашем сознании "бриллиантовыми перьями" лучших шаманов СМИ и самыми матерыми идеократами международного уровня. Им от Демона Власти дан дар увязывать смерть Тутанхамона с историческими решениями XXV съезда КПСС, а восстание Спартака с тайными протоколами Бильдербергского клуба. Истину найти практически невозможно. Потому что истина опасна для глобализаторов.
Но исторический процесс развивается неравномерно, он активно бурлит вокруг "точек роста" и медленно тянется на окраинах эволюционного процесса. Можно подобрать пример, чтобы проиллюстрировать и проанализировать исторический путь, пройденный человечеством от родового строя до глобального человейника. Пример практически лабораторной чистоты. Главное, не замутить свой взор исследователя, и мы откроем так тщательно скрываемую истину.
Соединенные Штаты Америки - вот наш лабораторный образец человейника нового типа. Отбросим идеологические штампы типа "империя зла" и "оплот демократии", не станем бередить себя вопросом, как и отчего погибнет Америка, потому что, живя на руинах собственной родины, задаваться таким вопросом, скажем так, не совсем разумно. Посмотрим на США как на уникальное историческое явление.
Страна за двести лет своей истории прошла все этапы развития западноевропейской цивилизации и вышла в лидеры эволюционного процесса. Соединенные Штаты являются не только лидером и флагманом движения к глобальному человейнику, но и мозговым центром и штабом эволюционного процесса, получившего название глобализм. Все, что намечается в рамках глобализации, что лишь декларируется, что прорастает на наших глазах, в США давно существует в формах вполне зрелых и потому доступных для анализа.
Что собой представлял континент, на который двести пятьдесят лет назад высадились первые партии поселенцев из Европы? Огромную цивилизационную нишу, все еще живущую в условиях родоплеменного строя.
Жизнь Родом далека от райской, она строго, порой беспощадно требовательна к каждому члену сообщества. Безусловно, имеются властвующие и подвластные, управляющие и управляемые, внушающие и внушаемые. Со всеми вытекающими отсюда издержками и негативом. Но цель всех управляющих действий - сохранение баланса между внутренней организацией человейника и средой обитания.
Род своим коллективным разумом не мыслит себя иначе, как еще одну стаю, общность живых существ, населяющих землю наравне с другими. И он либо ищет гармонии взаимоотношений, либо неизбежно уничтожается самой средой или соседним человеческим сообществом, который опознал в антиразумности действий соседей угрозу собственному существованию.
Как же поступили европейцы с индейской родовой цивилизацией? Стали планомерно и настойчиво ее уничтожать. Так же поступили орды кочевников в эпоху неолита с глобальной оседлой родовой цивилизацией.
Белые поселенцы хищнически видели в чужом мире лишь объект своих вожделений, добычу и залог благосостояния в недалеком будущем. Так мыслили и британские, французские, испанские колонизаторы Америки, так же мыслили белые поселенцы, вдруг решившие не платить налоги метрополии и отделиться от государств, пославших их с колонизационной миссией. Белые поселенцы ставили вопрос о собственной независимости, что подразумевало право властвовать на континенте. Но в конфликте с метрополией вы не найдете даже намека на защиту прав коренного населения, ни одного требования прекратить варварское уничтожение родовой цивилизации индейцев.
Напротив, выиграв войну за независимость, белые поселенцы всю государственную мощь, всю свою хищническую агрессию обрушили на индейское население. Противостояние двух цивилизаций - коренной, оседлой и пришлой, кочевнической - приобрело накал "библейской" войны, форменного геноцида. В ход пошли одеяла из чумных бараков и массовое истребление бизонов, "зачистки" индейских поселений, алкоголь, ружья для межплеменной братоубийственной войны, государственная религия и государственные законы.
Интересно, что коллективное сознание коренного этноса, живущего в условиях баланса со средой обитания, четко уловило суть происходящего: нежить атаковала жизнь. "Вам, наверное, плохо живется на своей родной земле, если вы через океан приезжаете искать смерти на нашей", - говорили индейцы колонистам. Если вспомнить о загаженной среде обитания крупных городов тогдашней Европы, скученности, рутине жизни, ежедневном прессинге властвующих и невозможности вырваться из оков писаных и негласных законов, беспощадности промышленной революции, кнутом и петлей загоняющих бывших крестьян и ремесленников в ад мануфактур, то получится, что "дикие" аборигены были недалеки от истины. Они своим разумом Рода и нашли выход из тупика геноцида.
Индейцы оказались перед выбором: либо всем погибнуть в вооруженной борьбе с кочевниками, либо найти иной способ выиграть войну за выживание. Совет племенных вождей на священной горе Рейнир постановил, что индейцы будут ждать, пока последний белый захватчик не умрет на их земле. И наложил проклятие земли Америки и на вождей "белых волков" - президентов США.
Слабость это или мудрость? Думаем, тщательно выверенная стратегия слабого, который не желает сдаваться на милость победителю. Индейцы не могли победить, но они сделали все, чтобы не проиграть. Противостояние не ослабло, оно ушло вглубь и растянулось во времени. Индейцы остановили геноцид, "библейскую" войну, грозившую им полным уничтожением.
Если бы белые могли победить и поголовно уничтожить либо закабалить всех мешающих им строить идеальное государство, они бы это сделали. Но отцы-основатели США пошли на признание прав коренного населения: право жить в особых районах по своим законам и обязанность государства платить за отнятые земли. Мало кому известно, что индейское меньшинство является на сегодняшний день самой богатой этнической группой в США. Крупнейшие добывающие монополии выплачивают процент от прибыли за использование
исконных индейских земель. Захватчики платят контрибуцию побежденным!
Но следует заметить, что проклятие горы Рейнир остается в силе и является обоюдоострым оружием. Любой индейский юноша вправе выбрать карьеру в среде белых чужаков. Род оплатит его обучение и купит лицензию на право профессиональной деятельности (врача, адвоката и т. д.). Но родовое имя у него будет отнято и передано первому же новорожденному в Роде.
До сих пор сохранилась традиция: прибывший из "мира белых" на границе резервации обязан снять чуждый костюм и переодеться в традиционную одежду воина и охотника. Только в таком виде его узнают и признают свои. Только так и таким он может войти в единое психополе Рода. В противном случае в нем опознают "чужака" со всеми вытекающими отсюда последствиями.
Верность тезиса о том, что индейцы не проиграли свою войну, подтверждает неоспоримый факт, что нигде и никогда индейцы не были превращены в рабов. А ведь частично США были рабовладельческим государством. Потребовалась война Севера с Югом, чтобы отменить рабство, и почти два века социальных битв, чтобы негры получили равные права с белыми.
Прискорбно, что у североамериканских индейцев не хватило сил противостоять оккупации кочевников. Но не может не вызывать восхищения и уважения их мужество и врожденное чувство свободы, не позволившие белым превратить краснокожих в рабов.
Задумайтесь, почему пришлось с такими трудностями экспортировать чернокожих рабов из Африки, когда на континенте имелось вполне достаточное количество потенциальных краснокожих рабов? Просто североамериканские племена индейцев к моменту нашествия не утратили связи со своей землей, не деградировали духовно до уровня цивилизации ацтеков, не нашедшей в себе сил дать отпор чужакам. И белым строителям идеального государственного человейника пришлось завозить рабов (лишенных рода и земли), покупая их по дешевке у племенных властителей в Африке.
Нынешняя политкорректность, обязательная для американцев, как религиозная заповедь, не есть продукт доброй воли и проявление человеколюбия кочевников, таковым они по определению не страдают. Повышенный, до самоуничижения пиетет белых американцев перед "цветными" этносами - проявление слабости.
Хватило двух сотен лет, чтобы потомки первых поселенцев на подсознательном уровне прочувствовали на себе проклятие совета индейских вождей, наложенное на кочевников и землю, которую они прибрали к рукам. На уровне подсознания белые американцы, издерганные стрессом цивилизации и психозами, вынужденно генерируют выморочные, нежизнеспособные формы родовых ценностей, которые единственно способны установить Мир и Лад как внутри человейника, так и в среде обитания.
Но как может белый правнук генерала Першинга, приказавший раздавать индейцам одеяла из чумных госпиталей, или праправнук плантатора сказать "цветному" правнуку индейского воина или черного раба: "Мы с тобой одной крови - ты и я"? Если у белого повернется язык такое сказать, то потомки краснокожих воинов и чернокожих невольников имеют все основания ему не поверить.
Они родовой памятью видят смрадные трюмы невольничьих кораблей, виселицы судов Линча, реки "огненной воды" и алой крови. Переступить такое в себе невозможно. За предательство родовой памяти и собственного достоинства всегда платили рабством.
Проще уж белым сломать себя, перешагнуть через собственную гордыню и признать смешанные браки и равенство социальных прав "низших" рас с "высшей". И закрыть глаза на историческую справедливость: правнуки тех, кто насиловал индейских и негритянских женщин, вынужденно соглашаются отдать своих белых женщин "цветным" самцам. Проблема в том, что расовое смешение дает всплеск положительных черт в первом поколении и выливается в откровенную деградацию в третьем-четвертом.
Мы обещали не задаваться вопросом, как и отчего погибнет Америка, но вывод напрашивается сам собой. Это типичный человейник, созданный кочевниками на разрушенном фундаменте оседлой цивилизации. Более того, он создан европейскими властителями, которые сами происходят от хищников-кочевников, узурпировавшими власть над родовой цивилизацией Европы и приведшими западноевропейскую цивилизацию к такому уровню деградации, когда она уже не могла развиваться без агрессии по отношению к более "отсталым" человейникам.
С точки зрения государственной конструкции и социального устройства США представляют собой западноевропейский государственный человейник в снятом виде. Поясним данный тезис.
Как государство США являются продуктом развития человейника государственного типа, исторически развивавшегося в условиях европейского континента. Государственная история США писалась с чистого листа в практически идеальных условиях. Создатели американской государственности намеренно отказались от многого в историческом наследии западноевропейской цивилизации, в частности от традиций и национально-культурных особенностей, неизбежно накопившихся в ходе многих веков формирования и развития государственных человейников Европы, включая рудименты родовых отношений.
Ни для кого не секрет, что инициативную группу по созданию США составляли члены европейских тайных обществ. По сути, США есть продукт реализации масонской концепции "идеального государства", результат интеллектуальных усилий и управленческих действий узкого круга лиц, объединенных в тайное общество.
Отцы-основатели, творцы Конституции и первые управляющие США сделали все от них зависящее, чтобы с первого дня устройство и жизнедеятельность новоявленного государства полностью соответствовали идеям и концепциям, разработанным в недрах масонских лож.

Заметки на полях

Зададимся вопросом, на первый взгляд нелепым: какая связь между США и Шекспиром? Никакой, если не считать родства языка. А между тем...
Четыреста с лишним лет назад жил в Англии весьма просвещенный человек по имени Френсис Бэкон. Таланты его удивляли современников: ученый, дипломат, государственный деятель, не чуждый искусствам. Френсис Бэкон носил титул барона Веруланского, виконт де Сент-Олбани и был внебрачным сыном королевы. Существует вполне обоснованная версия, что Бэкон скрыл свое авторство гениальных пьес под псевдонимом "Шекспир". Но несколько книг он издал под своей фамилией. В частности "Новая Атлантида". Роман Бэкона сейчас бы отнесли к жанру "фэнтези".
К острову в Тихом океане пристает корабль с англичанами. На острове они обнаруживают высокоразвитую цивилизацию, называющую себя Бенсалем (Бен Салем - "Сыны Мира"). Руководит страной правительство "Дом Соломона" из двенадцати человек. Фантазия автора в подробностях описывает радио, телевидение, сверхглубокие шахты, сверхвысокие здания, подводные суда и самолеты. В финале романа к острову приносит волнами Ковчег Завета. И на цивилизацию Бенсалем снисходит благодать Господня.
Фантазии автора "Гамлета" и "Двенадцатой ночи" остается только позавидовать. Если бы не одно "но". Френсис Бэкон занимал высший пост - лорда-канцлера, и с его подачи в Англии проводилась политика притеснения пуритан - членов христианской религиозной секты, веривших в собственную исключительность. По приверженности строгой морали и добросовестности пуритане напоминали русских староверов. А потом вдруг прессинг властей ослабевает, и "богоизбранным" разрешают отплыть в Америку. Надо заметить, что в Австралию и Америку английское правительство ссылало уголовных преступников, ничего не мешало отправить туда сектантов по приговору суда. Но лорд-канцлер явно хотел, чтобы изгнанники стали первыми свободными людьми на новом континенте.
Им предоставили корабль "Мэйфлауер". Да-да, тот самый "Мэйфлауер". В США, где никогда не было родовой знати, свое благородное происхождение принято вести от пассажиров "Мэйфлауер".
Высадка десанта "богоизбранных" на континент выглядит весьма и весьма символично. Как будто кто-то достаточно могущественный провел ритуал, в точности воспроизведя библейский сюжет.
Читателю предоставляется возможность самостоятельно проанализировать параллели между "Сыновьями Мира" и "новыми кочевниками", между "Мэйфлауер" и Ноевым ковчегом, между "Домом Соломона", правящим островной цивилизацией, и закрытым контуром управления США. И найти интересные подсказки, оставленные для потомков Френсисом Бэконом. В его "Новой Атлантиде" чиновники носят на одежде мальтийский алый крест. А имя корабля - "Майский цветок" - "Роза".

Конституция США до сих пор существует в том виде, как ее составили и написали члены ложи "отцов-основателей" государства. В ней есть все, о чем мечтало и за что боролось политическое масонство Европы: республиканская форма правления при выборности и сменяемости верховной власти, отдельной строкой прописан законодательный запрет на монополизацию власти, установление единовластия и введение несменяемой наследуемой власти (монархии), подкрепленный конституционным правом народа на вооруженное восстание, отделение ортодоксальной церкви, как и всей религиозной жизни, от государства, принцип разделения власти на исполнительную, законодательную и судебную, равенство прав и ответственности граждан перед законом, свобода обмена информацией и материальными ценностями (свобода слова, право собственности и свобода предпринимательской деятельности). Конституция декларирует базовые принципы идеального государства. И они, безусловно, являются стратегическим преимуществом Америки в цивилизационной гонке на выживание, которыми она с успехом воспользовалась.
Но следует иметь в виду, что "блага демократии" не есть продукт исторического творчества населения, как это было в Европе, а есть продукт насильственного внедрения программы развития субъектом управления - правящей верхушкой США. А она, как уже указывалось, была полностью рекрутирована из членов масонских лож. Соединенные Штаты Америки - продукт победившего заговора тайных лож, получивших идеальную почву, целый континент для реализации своих доктрин.
Особо обратим внимание на инородный, захватнический принцип создания государства. Группа лиц - носителей определенной идеологической и мировоззренческой концепции - захватила субъект управления (стала властвующей и управляющей группой в человейнике) и насильственно организовала управление таким образом, что объект управления (народ, подвластные и управляемые) изначально был вынужден приспосабливаться к диктуемым им условиям жизнедеятельности в новом человейнике.
Американский народ, если под ним понимать всю совокупность управляемых и подвластных, получал в готовом виде все, что было создано, создавалось или еще планировалось создать на европейском континенте: десекуляризированную идеократию с культом Золотого тельца, законы, обусловливающие труд подвластных и неприкосновенность социальных привилегий властвующих, репрессивный аппарат, способный добиться безусловного выполнения законов, единую идеосферу, "общественное мнение", прочнее и лучше любого государственного закона сохраняющего государственное и социальное статус-кво. И закрытый контур управления, сконструированный из различных тайных обществ как залог несменяемости правящей номенклатуры.
Некоторые геополитики склонны видеть в США островное государство, большую часть своей истории развивавшееся на периферии основного очага цивилизации. Как, например, Япония. Доля истины в таком подходе имеется. Стоит только взглянуть на географическую карту, и становится очевидным, что два океана, отделяющие США от остальной части мира, где бурлили эволюционные процессы, не могли не сказаться на формировании специфической "островной" психологии и мировоззрения американцев, что не могло не найти своего отражения в политических и социальных реалиях США.
США изначально мыслились как содружество самоуправляемых государств (штат от английского state - "государство"), где все местные особенности учтены местным законодательством, но сведены до достаточного минимума, обеспечивающего единство социальной среды в надгосударственном масштабе.
В самой государственной конструкции США мы видим общие контуры проекта глобализации. Федеральная (верховная) власть есть государственная власть в снятом виде. По сути, федеральная власть есть сверхгосударство по отношению к государствам, входящим в федерацию, - штатам.
С учетом географических условий существование союза самоуправляемых государств, делегировавших часть своих функций федеральному правительству (сверхгосударству), дает целый ряд преимуществ. Зачем, скажем, сухопутному государству Айова, создавать свой торговый и военный флот и морскую пехоту? Как островному и морскому государству это необходимо. Но для государства, находящегося в глубине континента - бессмысленно. Зачем государству Аляска создавать и содержать армию, способную вести военные действия по всему миру? Достаточно содержать внутренние войска для обеспечения правопорядка и отражения агрессии извне.
Задача проведения внешнеполитической и экономической экспансии при обсечении внутренней безопасности решается делегированием необходимых полномочий сверхгосударству. Все штаты США содержат собственные национальные гвардии - воинские подразделения, способные в случае угрозы войны обеспечить оборону территории страны, тем самым освободив от этой функции регулярную армию США, в основную задачу которой входят экспедиционные миссии на территории противника. Армия США содержится за счет федеральных налогов и пополняется личным составом из числа граждан США. Решение о применении военной силы за рубежом принимается президентом страны с одобрения двухпалатного парламента, в котором заседают представители всех штатов.
Можно привести массу примеров целесообразности передачи части государственных функций сверхгосударству. Докажем свой тезис о стратегическом преимуществе "глобализации" в рамках США методом от противного. Латинская Америка, освободившись от колониальной зависимости Испании и Португалии, пошла по классическому варианту создания государственных человейников. Что получилось? Малоудачная реплика Европы. Разновеликие государства, задавленные бременем государственных расходов и не имеющие ресурсов для обеспечения самостоятельного государственного развития. А создание федерации в масштабах Латинской Америки, делегирование государственных функций сверхгосударственному органу невозможно ввиду инерции внутренних политических и социальных процессов и, что немаловажно, ввиду противодействия процессу латиноамериканской "глобализации" со стороны США.
Проект масонского мироустройства США предполагал значительную роль общества в управлении государством. Фактически общество должно было взять на себя функцию социального управления в тех же масштабах, что и федеральное правительство. Изначально стоял вопрос не об ансамбле обществ отдельных штатов, а об обществе в континентальном масштабе. Задача формирования сверхобщества, как и создания сверхгосударства была успешно решена.
Отцы-основатели разумно сделали ставку на самоуправление низовых структур общества. Частично из идеологических соображений, ведь все они были последователями Вольтера, Руссо и прочих идеократов либерализма. Частично из сугубо практических соображений. Нарождающимся органам государственной власти просто не хватило бы ресурса для тотального контроля над обществом, мигрирующим на обширных, еще не до конца освоенных территориях. Так или иначе, но в США было создано развитое общество с мощными институтами общественного контроля и самоуправления. И управление в таком случае происходит по принципу "делай, как я", а не "делай, как я сказал". Первое более эффективно, как показывает опыт США, чем традиционное государственное командное администрирование.
Тотальная власть сверхобщества США над гражданами достигла такого уровня, что последние даже не осознают и не ощущают этой власти. Для члена сообщества совершенно естественно следовать правилам, кодексу и законам общества, не прописанным в государственных законах. Индивидуумы, декларируя свою невосприимчивость к государственной пропаганде, сверхвнушаемы к "общественному мнению.
Идеократия играет чрезвычайно важную роль в формировании единого информационного, психоэмоционального и культурно-эстетического поля сверхобщества. Очевидно, что нагрузки и требования к профессионализму идеократии в сверхобществе и сверхгосударстве значительно выше, чем в государственном человейнике.
Правящая идеократия в США не занимается изготовлением проповедей и фетишей государственной религии, она генерирует идеологический субстрат, называемый "общественным мнением", манипулирует им, апеллируя не к индивидуальному сознанию, а к коллективному сознанию и подсознанию управляемых и подвластных.
Свободные и независимые СМИ как идеократия в Триаде Власти США играют роль Церкви, порождая сонмища святых, грешников и великомучеников и выплескивая их образы в коллективное сознание через электронные, печатные и иные средства передачи информации. Но делает это высокоэффективно и масштабно. Идеократия США внедряет свой информационный продукт не только в сознание американских граждан, но и успешно экспортирует его по всему миру. Астрономические доходы лишь одного производственного комплекса идеократии США - Голливуда, по точному определению - "Фабрики грез" - обусловлены глобальным масштабом системы сбыта.
Бюрократия как составная часть Триады Власти в США многочисленна и могущественна. Это не только федеральные и местные чиновники всех рангов, выборные и наемные. Это армия контролеров и исполнителей государственных (местных) и сверхгосударственных (федеральных) законов. Речь, прежде всего, идет об адвокатском сословии, процветающем за счет законодательства. К бюрократии следует отнести весь менеджмент частных предприятий, от мелких фирм до крупнейших монополий. Сюда же следует добавить руководителей и аппарат общественных организаций. Выполняют ли они свою работу периодически, на добровольной основе и бесплатно, не суть важно. Какую-то часть своего времени они функционируют как бюрократы и взаимодействуют с бюрократами.
Безусловно, общество пытается контролировать бюрократию. Но в той же мере бюрократия контролирует общество с точки зрения обеспечения и охраны своих корпоративных интересов. Свободные и демократические выборы в США, идеализируемые американской идеократией и ее "ретрансляторами" в других странах, решают вопрос о персоналиях в бюрократической машине, но никогда и ни при каких условиях не способны повлиять на сам факт наличия бюрократии и ее противопоставления себя остальной части общества.
Криптократия, тайная власть, существовала в США с момента основания этого человейника. В наше время она присутствует в виде классических тайных обществ т. н. "регулярного масонства" - розенкрейцеров, орденов шотландского обряда, ложи Бнай Брит, составляющих элиту криптократии. Ниже уровнем находятся различного рода тайные организации, существующие в виде различного рода клубов и общественных объединений: клуб Ротари, клуб Лайонс, Союз дочерей американской революции и многие другие. Еще ниже стоят организации маргинального характера: криминальные этнические объединения (итальянская мафия, ку-клукс-клан, магрибские и латиноамериканские кланы, подразделения китайской Триады и т. д.) и религиозные тоталитарные секты различной окраски (саентологи, кришнаиты, муниты и т. д.). Тайные общества продвигают своих членов на посты в органы государства и сверхгосударства. В то же время, в органы государства и сверхгосударства традиционно рекрутируются члены тайных организаций. По сути своей криптократия и есть то сверхобщество, которое управляет и манипулирует нижестоящим элементом - обществом.
Сверхгосударство и сверхобщество как высшая форма развития Триады Власти справилось с чрезвычайно трудной задачей - создание целостного объекта управления из разношерстной массы этнических, социальных и культурных групп, прибывающих на "остров" США. При всех издержках и негативных побочных эффектах процесса селекция удалась: на свет появился уникальный психотип - "американец".
Большая часть населения американского глобального человейника мыслит и ощущает себя вне национальных, этнических и государственных рамок. Человек, рожденный от брака чернокожего с китаянкой, живущий в Техасе и состоящий в браке с ирландкой мыслит и ощущает себя "гражданином Америки". Некой общности, стоящей над всеми различиями. И в таком качестве манифестирует себя не только внутри собственного человейника, но и в мировом масштабе.
Особый статус обитателей принципиально нового типа человейника - "американцев" - подчеркивается и декларируется всеми его членами: от высших политиков до рядовых граждан. И что самое важное, "американцы" признаются в качестве особого вида внутри человечества обитателями всех ныне существующих государственных человейников. Вызывает это отрицательные эмоции или желание уподобиться "высшим существам", не суть важно. Главное сам факт - в коллективном сознании большей части человечества твердо укоренилась мысль, что "американцы" - иные, совершенно особенные, не похожие на остальных, вычлененные или стоящие вне норм и правил жизни привычных типов человейников. Это очень остро ощущается не только оттесненной на обочину эволюции частью человечества, не попавшей в "золотой миллиард", но даже западоидами из развитых европейских стран, находящимися в прямоисторическом и идеологическом родстве с "американцами".

Заметки на полях

Термин "заподоид" ввел Александр Зиновьев для обозначения специфического социального типа, исторически выработанного западноевропейской цивилизацией. По своим человеческим и социальным качествам западоид принципиально отличается от обитателей других человейников.
"Западоид есть высший продукт эволюции человека. Это искусственно выведенное существо, а не результат чисто биологической эволюции. О нем с полным правом можно сказать, что это - сверхчеловек. А сверхчеловек в каких-то отношениях есть деградация человека. Никакой прогресс не дается даром. Сверхчеловек - это не то всесторонне развитое и совершенное во всех отношениях существо, о котором говорили мечтатели прошлого, а именно реальный западоид, т. е. внутренне упрощенное, рационализированное существо, обладающее средними умственными способностями и контролируемой эмоциональностью, ведущее упорядоченный образ жизни, заботящееся о своем здоровье и комфорте, добросовестно и хорошо работающее, практичное, расчетливое, смолоду думающее об обеспеченной старости, идеологически стандартизированное, но считающее себя при этом существом высшего порядка по отношению к прочему (незападному) человечеству".
Александр Зиновьев. На пути к сверхобществу. С. 607-608

Триада Власти США первой в истории сконструировала глобальный человейник на своей территории, создала с нуля и довела до требуемого уровня управляемости объект управления - население, практически полностью состоящее из иммигрантов и их потомков. За счет этого, при умелом использовании внешнеполитической конъюнктуры, США вышли в лидеры эволюционного процесса. И как носители самой идеи и обладатели практического опыта по праву заняли место локомотива эволюции человеческой цивилизации. Эволюции, вступившей в стадию глобализма.

* * *

Можно как угодно идеологически относиться к глобализации, но нельзя не признать научного факта - глобализация есть объективный исторический процесс, имеющий объективные предпосылки в истории цивилизации.
Глобализация с точки зрения науки об управлении - высший этап развития человейников. Существует закономерность, что количество центров управления в системе должно стремиться к минимуму, в оптимуме - к одному. Если человейник есть проекция человеческих свойств на социум, то совершенно очевидно, что голова - центр управления - должна быть одна. Не только физически, но и функционально. Раздвоение сознания отдельного человека - это шизофрения, двоевластие в государстве - это кровавая смута.

Заметки на полях

Исторический анекдот, наглядно иллюстрирующий антиразумность властителей и разумность подвластных, когда дело касается жизни и смерти "человейника".
Римская Империя периода упадка. Чехарда дворцовых переворотов, заговоров патрициев, полная деградация гражданских институтов и дегенерация плебса. И все это на фоне усиливающегося натиска варварских племен, почувствовавших "запах смерти", исходящий от некогда всесильного Рима. Император Константин принимает мудрое политическое решение: разделить империю пополам на Римскую и Византийскую, над каждой назначить по императору и придать ему соправителя (вице-императора) на случай скорой насильственной смерти главы государства от рук заговорщиков.
Если Константин и руководствовался здравым смыслом, то исключительно в своекорыстных интересах. Заранее разделив власть, он обезопасил себя от происков заговорщиков, и к тому же себе в управление взял наименее уязвимую часть Империи - Византию, явно находившуюся в стороне от направления главного удара варварских племен. Короче, принял решение в духе всех государственных мужей, страдающих ослаблением воли и политической импотенцией, решив, что "после нас - хоть потоп".
Кровавый потоп захлестнет Рим чуть позже. Но императору Константину недолго пришлось упиваться мудростью своего решения. "Черную метку", как это ни парадоксально, ему выдала личная гвардия императора. В Константинополь прибыл гонец из Рима с посылкой для императора. В корзине находилась голова римского соправителя с запиской: "На небе не может быть двух солнц".
Личная гвардия императора, как любое элитное подразделение во все времена, являлась ключевой силой в заговорах. Часто инициатива смены правителя принадлежала самим гвардейцам. Но на этот раз гвардейцы проявили государственную мудрость. Все дело в том, что на тот момент гвардия практически целиком состояла их германских и славянских наемников. Воспитанные в родовых традициях, а не в душной политической атмосфере Рима, пропитанного миазмами заговоров и измен, они здраво рассудили, что двуглавый орел хорош только на флаге, а в природе двухголовый теленок - не жилец.
В родовой культуре рождение двухголового ублюдка всегда символизировало нарушение фундаментальных основ мирозданья. А тут сам император - символ оси Мира - решил размножиться почкованием. И разрубил надвое живое тело Империи, посчитав, что обе части смогут жить самостоятельно. Подобная политическая вивисекция, если и была органична для деградировавшей верхушки власти, то явно не укладывалась в головах менее изощренных в политике гвардейцев.
На новый лад эту же интермедию разыграли в Беловежской пуще. Пока Михаил Горбачев тешил себя иллюзиями "ново-огаревского процесса", три нахрапистых политика выдернули из-под него трон и по-большевистски "все отняли и поделили между всеми".
И над бывшим СССР разом взошло сразу пятнадцать политических солнц, не считая непризнанных и самопровозглашенных светил.
Многоголовый монстр СНГ, полученный в результате расчленения единой страны, продолжает жить в умах нынешних политиков и, как всякая химера, вытягивать жизненную энергию из человейников, на которых он паразитирует. Никто из налогоплательщиков в человейниках, бюрократически объединенных в СНГ, не ставит вопроса, сколько средств из валового национального продукта идет на финансирование "структур содружества"? И сколько точно бюрократов, идеократов и криптократов паразитирует в свое удовольствие на естественной ностальгии подвластных по сильному и единому государству?

С точки зрения кибернетики историю человечества можно представить как непрерывный процесс оптимизации управления человейниками. Как повышение уровня управляемости объекта управления и сведение к минимуму количества субъектов и центров управления. Но писалась программа, как точно выразился Бисмарк, не пером и чернилами, но мечом и кровью.

История - сплошная череда войн. Якобы в них выплескивалась пассионарная энергия и тяга к убийству себе подобных. Такая точка зрения на войны имеет право на существование. Как и вполне рациональное объяснение природы войн.
Во всех без исключения войнах истинной целью было ограбление, закабаление и подчинение, то есть приведение покоренные человейники в управляемое состояние. У Триады Власти, закабалившей собственный человейник нет никаких внутренних ограничений, а существуют только внешние факторы: агрессивность соседних человейников и агрессия природной среды.
Как только внутри человейника оптимизировалась схема управления, он начинал агрессивно манифестировать себя вовне. Он начинал разрастаться и поглощать соседние человейники. Экспансия могла осуществляться мирным путем или военной силой, но всегда приводила к тому, что Триада Власти узурпировала право на насилие и распределение в захваченном человейнике. Потерпевшая поражение Триада Власти либо уничтожалась, либо шла на сотрудничество с оккупантами. А приобретенные ресурсы шли на обеспечение дальнейшей экспансии. И так до тех пор, пока волна экспансии не разбивалась о более стойкие к вторжению человейники или не утыкалась в естественные природные преграды.
Так, например, Римская империя освоила обширные пространства, подчинив своей власти самые разнообразные человейники. Но, выйдя к берегам Ла-Манша и Атлантики, натолкнувшись на яростное сопротивление славянских и германских племен, лучшая по тем временам машина агрессии забуксовала. А потом и встала намертво. Самый совершенный государственный человейник под названием Римская империя мог жить только экспансией. А командно-административного ресурса для удержания колоний в подчинении у Рима не хватило.
Так же рухнула империя Александра Македонского, которая была фактически марширующей по ойкумене армией с растянутыми тылами. Как только армия вышла к границам ойкумены, как ее понимали греки по учениям Аристотеля, - к водам Ганга, весь экспансионистский пыл выветрился в одночасье. Потому что оказалось, что за границей мира, проведенной Аристотелем, лежат огромные пространства, освоенные другими человейниками и никаких ресурсов на их покорение у Александра Великого не хватит.
Полным фиаско закончил свою карьеру другой покоритель мира - Наполеон. После Бородина он со свойственным ему глубокомыслием заявил: "Еще одна такая победа, и у меня не будет армии". И через неделю без боя взял Москву, чем полностью лишил смысла всю свою экспансионистскую эпопею. Взять столицу, но не выиграть войну. Что может быть бессмысленнее? Затратить колоссальный управленческий, материальный и человеческий ресурс для организации "нового порядка" на оккупированных русских территориях, но не получить даже нормального снабжения армии. Гениальная ошибка гения!
Мы специально привели примеры из имперской фазы развития государственных человейников. Потому что именно в ней отчетливо проступают закономерности эволюции системы управления. Собирание земель, борьба с феодальной раздробленностью, ликвидация аристократической фронды, принудительное внедрение единой религии и установление единовластия, строительство империй - все это проявление принципа оптимизации системы управления и сокращения числа центров управления.
Уж не знаем, чему и как учился Адольф Гитлер, но лозунг "Один народ, один Рейх, один фюрер" мог выдвинуть человек, интуитивно, нутром чувствующий суть власти. Впрочем, империи придумали до него, как и "модус операнди" любой европейской империи - "Натиск на Восток". Собственно говоря, фюрер Рейха "номер три" мало в чем был оригинален. Все амбициозные исторические фигуры в Западной Европе, обладающие достаточным потенциалом власти и управления, пытались установить единовластие. Карл Великий, многочисленные папы римские, король Людовик Солнце, тамплиеры и прочие коронованные и просто жадные до власти персонажи - все бредили идей пан-Европы, глобального западнистского человейника. Бредили сами и с маниакальным упорством клали гекатомбы человеческих жертв в фундамент своей власти над миром.
Почему идея власти всемирного масштаба не дает покоя властителям? А потому, что такова сама природа Триады Власти. Она одержима Демоном Власти. Она ненасытна в своем хищничестве и антиразумна в своих устремлениях. Не имея ограничений во власти в собственном человейнике, Триада Власти тем более не имеет ограничений в собственном сознании. Ей хочется властвовать не просто человейником, а таким, чтобы "от моря и до моря", на худой конец, чтобы "над ним никогда не заходило солнце". На меньшее ни один истинный властитель не согласится.
И вновь мы возвращаемся к тому, с чего начинали наше исследование. Корни глобализма следует искать в природе человека.
В третьей главе книги мы говорили о том, что человек отражает свои свойства на окружающую среду, по сути - вся история человечества это разворачивание во времени свойств и особенностей человека. Изначально человек состоялся как обитатель совершенно уникальной общности живых существ - человейника. Самый примитивно организованный человейник несет в себе черты общества и государства.
Все три элемента - человек, общество и государство возникли одновременно, ни одно не могло предшествовать другому. Но и глобализм в таком случае тоже существовал изначально. Как сверхобщество и сверхгосударство, пусть в неявных формах, пусть в потенции, но должен был существовать изначально.
Глобализм, сверхгосударство и сверхобщество зародились и долгое время существовали в человейнике в латентной форме. Триада Власти, анализу которой мы посвятили отдельную главу, и есть зачаточная форма сверхгосударства и сверхобщества. Как только произошло выделение функции власти и управления и закрепления ее за специализированными органами человейника - Триадой Власти как совокупностью криптократии, идеократии и бюрократии, она, Триада Власти, сразу же обнаружила тенденцию к самоизоляции, к полной обособленности от человейника.
Триада Власти всюду и всегда жила и живет по своим собственным законам, имеющим мало общего с юридическими нормами, регламентирующими жизнь подвластных, Триада Власти имеет собственную систему знаков, передачи информации и обучения, недоступную подвластным.
Триада Власти создает собственные, ориентированные исключительно на ее потребности производства, фактически обладает собственной экономикой, обособленной от хозяйственной жизни человейника. За счет присвоенной доли результатов коллективного труда подвластных финансируются и развиваются собственные учебные центры, медицина и здравоохранение, информационные технологии, наука и техника, в смысле изобретения все новых и новых средств власти.
Триада Власти имеет собственный репрессивный аппарат, способный обеспечить управляемость внутри Триады и подавить сопротивление подвластных. Управленческие решения, которые генерирует Триада Власти, по отношению к подвластным носит характер заговора. Внутренняя "политическая кухня", принципы подбора кадров и их назначение на посты, баланс сил внутри Триады всегда были и остаются тайной за семью печатями, а в первооснове своей всегда носят характер тайного сговора.
По сути, Триада Власти изначально являлась обществом внутри общества, государством внутри государства, человейником внутри человейника. Весь вопрос, насколько хватало ресурсов человейника, чтобы полностью и в законченном виде проявить это свойство Триады Власти. Только в двадцатом веке накопленных и поставленных под контроль ресурсов оказалось достаточно для отражения свойств Триады Власти на все человечество в глобальном масштабе. И лидером, локомотивом и мозговым центром процесса глобализации выступают США.
На это есть весь комплекс факторов: объективных, субъективных, внутренних и внешних. Разберем по порядку.
Объективный внутренний фактор - это опыт США, которые состоялись как первый человейник с ярковыраженными чертами глобализма. И что самое главное, данный человейник построен на фундаменте техносферы, созданной не в эпоху промышленной революции, а научно-технической революции двадцатого века. США как лидер западнизма сконцентрировали колоссальный научно-технический и технологический потенциал, многократно превосходящий совокупный потенциал всех остальных человейников. Вся внутренняя жизнедеятельность человейника США подчинена обслуживанию, содержанию и развитию высокоразвитой техносферы.
Структурно экономика США протянула свои щупальца по всему миру. В той или иной степени в ней и на нее работает весь мир. И для сохранения статус-кво и обеспечения развития США совершенно необходима постоянная внешняя экспансия, постоянное укрепление и совершенствование механизмов власти и управления именно в глобальном масштабе.
Объективных внешних факторов несколько. Прежде всего следует отметить, что глобализация есть дальнейшая форма эволюции человейника. США - лишь "точка роста", вокруг которой концентрируется объективный исторический процесс западнистской цивилизации. Наличие партнеров по глобализации в виде развитых западных государств, имеющих исторический опыт глобализма в форме империализма и колониализма и передавших эстафету США, является неоспоримым и существенным фактором, способствующим успешному осуществлению планов глобалистов. Причем все партнеры по коалиции выступают единой группой. Все дискуссии в рамках ЕС о глобализме носят характер обсуждения частных деталей, но не ставят под сомнение главную цель - установление власти западнизма в глобальном масштабе.
Самым важным внешним фактором, способствующим успеху глобализма, является поражение СССР в холодной войне и крах советского человейника. Идеократы могут приводить сотни аргументов в защиту своей лжи о саморазвале СССР, но истина в том, что без устранения эволюционного конкурента никакой речи о глобализации западнизма вести бы не пришлось. Экспансионистская направленность западнизма "на Восток" существовала столько, сколько существует геополитическое образование Западная Европа. Победа СССР во Второй мировой войне и военное поражение Третьего рейха на пятьдесят лет лишили Запад потенции к "нажиму на Восток". Потребовалась аккумуляция всего потенциала Запада в психологической войне и спецоперация по перехвату управления СССР группой предателей из числа советской Триады Власти, чтобы получить доступ к жизненно необходимым ресурсам, сосредоточенным в соблазнительной близости от Западной Европы.
О России в контексте ее особой роли в мировой истории и глобализма в частности мы поговорим в следующей главе. Сейчас лишь отметим, что все без исключения государственные человейники, наспех образованные местными Триадами Власти на руинах СССР, с разной степени азартом демонстрируют свою готовность следовать стратегическим курсом глобализма. И здесь причина не только в полной коррумпированности местных Триад Власти глобализмом, но и в полной неспособности оказать сколь-либо существенное противодействие интервенции глобалистов.
Эту же тенденцию по поддержке глобализации можно увидеть повсеместно, особенно на Европейском континенте. Зримо наметилась иерархия глобализации. Вершину пирамиды, конечно же, занимают США. Ниже следуют ближайшие союзники из развитых западнистских государств, образующие "внутренний круг" глобализма. Далее следует разношерстная масса государств, готовых занять любое место в фарватере эволюционного процесса и рассчитывающих на получение сиюминутных и долговременных дивидендов от коллаборационизма с глобалистами. И совершенным особняком стоят изгои глобализма - страны Третьего мира, обреченные на роль источников сырья и человеческого материала в нарождающейся системе глобального человейника.
Очевидным фактом является то, что ни одна страна, объединение государств или целые цивилизации (исламская, латиноамериканская и африканская) не имеют ни сил, ни средств для активного сопротивления глобализму. Более того, с точки зрения техногенного характера человеческой цивилизации они представляют собой эволюционные тупики, эволюционные ниши, где жизнь сохраняется лишь до момента резкого изменения условий среды обитания. А именно такой момент уже настал. Глобализм - это изменение социального, политического и экономического "климата" в планетарном масштабе. Выживут только те человеческие существа и только те человейники, которые сумеют приспособиться. Остальные - обречены. Глобализм - это прогресс, а за прогресс человечество всегда расплачивалось жизнями отдельных людей и целых человейников.
К субъективным внутренним факторам следует отнести то, что глобалисты - властвующие по своей природе. В европейском цивилизационном котле тысячелетие шла селекция по принципу властности и способности к управлению. Сформировались этнические группы, более других наделенные властностью. Сначала это были древние римляне, затем эстафету подхватили британцы и немцы. По сравнению с ними в меньшей степени властностью наделены итальянцы и французы. Швейцарцы не смогли создать свою империю, но поставляли лучших наемников для феодальных войн.
В целом европеоиды наделены набором черт, способствующих созданию и поддержанию жестко структурированных систем управления по типу рыцарских орденов, монашеских братств, ремесленных цехов и так далее вплоть до империй. То, что при экспансии вовне в более цивилизационно отсталые человейники европеоиды проводят политику "Белого Господина", а не "Большого Брата", является следствием их воспитания и тренинга в условиях европейского человейника.
В пирамидальной структуре каждый вышестоящий является властвующим для нижестоящего. Повседневная жизнь в таким образом устроенном человейнике сама по себе является тренингом и естественным отбором на выработку привычки к подчинению и властвованию. Получается, что отдельно взятый европеоид является, образно говоря, ДНК империи. Куда бы он ни попал, он будет вести себя по-имперски: демонстративно обособляться от подвластных аборигенов, хладнокровно их эксплуатировать и в точности выполнять любые управленческие команды, приходящие из метрополии.

Заметки на полях

Забавный политический анекдот о системе колониального управления.
В Европе грянула Первая мировая война, все чиновники в колониях вскрыли особые пакеты с инструкциями. Как всегда в таких случаях, приказывалось интернировать всех подданных враждующего государства.
С далекого острова в Полинезии от местного генерал-губернатора пришел запрос в Форин-офис:
"Согласно инструкции арестовано два американца, три француза, пять индусов, один японец и коммерсант с поддельным бельгийским паспортом. Прошу срочно уточнить, с кем у нас война".
Англичане не зря говорили, что их Империя создавалась на кортах Кембриджа и Итона. В этих закрытых школах, славящихся своей палочной дисциплиной и традиционным издевательством старших над младшими, процесс серийного производства будущих чиновников был доведен до совершенства. Получались пусть и чванливые, но зато приученные к подчинению, туповатые, но исполнительные, образованные, но ровно настолько, насколько это нужно.

Глобализация как новая эволюционная форма существования человейника необходима прежде всего глобалистской Триаде Власти. Как во все времена, Власть действует исключительно из эгоистических интересов.
Очевидно, что глобализм не есть естественная тенденция развития земной цивилизации. Как мы указывали, самой естественной и сбалансированной формой существования людей является родовой человейник. Все последующие фазы развития получали импульс от Триады Власти. Именно Триада Власти всю историю человечества, как из глины, лепила из живой материи человейника нечто соответствующее ее представлениям о благе, добре и зле.
Идеи о "Новой Эре", "Конце Истории" и "постиндустриальном обществе" забили фонтаном в середине семидесятых годов двадцатого века. Складывалось впечатление, что идет не просто "мозговой штурм" в среде научной и политической элиты Запада, а под видом широкой дискуссии разворачивается кампания по обработке массового сознания. Центром, куда стекалась и откуда выплескивалась в мир вся информация по "Новой Эре" был Римский клуб, дочерняя организация Трехсторонней комиссии.
Основной лейтмотив публикаций идеократов Римского клуба - цивилизация исчерпала ресурс развития, вошла в зону системного кризиса, кризис развивается быстрее, чем его успевают осознать, но уже ясно, что он будет носить глобальный характер, и комбинированный удар коллапса экономики, экологии и социальных институтов способен смести с лица земли все человечество.
Получается, глобализм как стратегия есть судорожная реакция управляющих на ситуацию, которая в кибернетике называется потеря управления, когда объект полностью не реагирует на команды, а управляющая программа не описывает состояния, в которое вошла система. Самый яркий пример - первые недели Великой Отечественной войны. Генштаб, привыкший командовать фронтами и армиями, не мог отдать ни одной разумной команды разбитым частям и подразделениям в быстроменяющейся обстановке, информацию о которой он получал с катастрофическим опозданием.
Решение глобалистов весьма напоминает действия военачальника в критической обстановке: закрепиться, сформироваться в вертикально управляемые структуры, обнаружить и оттеснить противника, получить доступ к резервам, наладить систему связи и ждать команды из Генштаба.
Если кто-то еще сомневается, что в конце семидесятых на заседаниях Римского клуба, Бильдерберга и Трехсторонней комиссии был выработан план глобальной битвы за Будущее, пусть проанализирует все события конца двадцатого века и до наших дней под военным углом зрения. Уже тогда мелькали данные, что главным препятствием и главным стратегическим противником на первом этапе развертывания глобалистских структур Новой Эры (или Конца Истории) является СССР. Разрушение его должно было произойти не военным путем, чтобы сохранить огромную сырьевую базу, потребную для следующего этапа.
Когда распался СССР и когда, словно камешки в сепараторе, в нужном порядке улеглись страны-сателлиты и сателлиты сателлитов, обозначились четкие контуры боевого порядка глобализма и провозглашена военная доктрина - борьба за демократию во всем мире.
Глобалистская Триада Власти обозначила главного врага - весь остальной мир. Страны несущие собственные программы развития, хотя бы в инверсированном или зачаточном виде, были обозначены в качестве объектов первого удара: Югославия и Ирак. На их примере остальным был преподан урок. Любая страна, имеющая собственную энергетику (ядерную прежде всего), способная собственными силами создать технологическую базу развития, обладающая самобытной ментальностью и идеологией, не одобренной Церковью глобализма, будет ложно обвинена в угрозе миру и демократии. Со всеми вытекающими отсюда последствиями.
Мы знаем только о военных акциях, но практически ничего не известно о наработанных еще в период противостояния с СССР методах экономического давления, идеологических диверсий, подкупа элиты и создания групп "агентов влияния" в правящей верхушке. А такие "скрытые операции" не могут не вестись в канун "угрозы военных действий". Это азбучная истина военной науки.
По некоторым признакам Китай уже в полной мере ощутил на себе удар психологического оружия. В коллективное сознание населения, явно испытывающее перегрузки от "шока будущего" успешно внедрен информационный вирус под названием секта Фалуньгун. Не в силах инспирировать диссидентское движение и устроить в Китае "революции мандаринов", идеократы глобализма пошли на применение "этнически чистого оружия" - проповедь эсхатологии и суицида.
В том, что действия глобалистов опознаны именно как начало "библейской войны", сомневаться не приходится. Протестные настроения молодежи и бурление мыслей и слов в патриотических кругах различных стран мы оставим без внимания. Разговорами и баллончиками с краской вторжения "новых кочевников" не остановить. Война так война.
Огромный этнический анклав - мусульманский человейник первым почувствовал угрозу "джихада". И первым открыто объявил войну тотально чуждой ему цивилизации.
Факт воздушного террористического удара по Нью-Йорку требует отдельного тщательного исследования и осмысления. Есть основание сомневаться, является ли автором Аль-Кайда, действовала она самостоятельно или "по наводке" и "по заказу". Важно одно - акт приписали мусульманской конспиративной структуре традиционалистского толка. Данная информация намертво впечатана в массовое сознание западоидов. Но и мусульман-традиционалистов. По законам психологической войны, неважно, что было, главное, что существует в сознании. А в коллективном сознании миллиардного цивилизационного анклава выжжен знак начала войны за выживание.
Война начинается всерьез, когда противник принимает вызов. До этого момента ни один серьезный человек не берется прогнозировать исход военной кампании. Глобалисты объявили военную кампанию и использовали все преимущества агрессора: подготовку, концентрированный натиск и внезапность. Успех первого этапа кампании налицо. Но отступать уже нельзя. И нельзя сказать: "а мы пошутили". Пошутили в Югославии, Афганистане, Ираке... Всем уже ясно - это не шуточки. Это война. И будет она долгой.
А что у глобалистов в тылу? В тылу у них уникальное искусственное образование - США. Страна как отдельно взятый человейник, демонстрирующая все признаки внутреннего системного кризиса: от сбоев в системе выборов до резкого обострения межрасовых и межэтнических отношений. Последний серьезный кризис, пережитый Америкой, - Великая депрессия и крах биржи в тридцатых годах двадцатого века. Ни у населения, ни у системы государственного управления нет опыта действий в условиях системного кризиса. В случае возникновения внештатных ситуаций или ЧС комбинированного типа американский человейник может не выстоять. После 11 сентября принимаются спешные законодательные и управленческие действия по повышению мобилизационной готовности и управляемости страны в условиях системного кризиса. Достаточны ли они? Это можно выяснить только эмпирическим путем.
Недальновидность и вынужденная скоропалительность действий глобалистов проявляется в главном - выборе цели. Захват и контроль энергоресурсов, источников сырья и транспортной системы, подавление сопротивления и "промывка мозгов" как способ установления тотального контроля над миром.
Допустим, добились своего. А что дальше? Ведь придется не только властвовать, но и управлять. Управлять глобальным человейником, основная масса населения которого еще не приобрела опыт жизни в такой структуре.
Возьмем для примера форпост глобализма - Западную Европу. Двадцать веков непрекращающихся военных конфликтов, основной театр военных действий двух мировых войн. Люди только-только стали учиться жить в мире и согласии в "общеевропейском доме", только из сознания европейцев стали выветриваться идеологическая отрава, толкавшая их на убийство себе
подобных европейцев. И в считанное десятилетие глобалисты провели такой "евроремонт", что простым европейцам еще не одно десятилетие привыкать к изменению среды обитания. Границы отменили, общие деньги ввели, несколько миллионов иммигрантов из бывших колоний и мусульманского мира прибыло к бывшим Белым Господам, то ли погостить, то ли на постоянное жительство. А тут еще и бедные родственники - бывшие соцстраны - объявились.
Способно сознание управляемых выдержать такую "перестройку"? Способны ли бюрократы и управляющие адекватно действовать в новом масштабе и решать лавинообразно нарастающие проблемы, принципиально отличающиеся от всего, с чем приходилось сталкиваться раньше? А ведь это только начало. И единственный в мире специалист по перестройке развитого человейника Михаил Горбачев ничем помочь не сможет. Даже у него нет положительного опыта ремонта сложных систем. Как разрушить совет даст, а как удержать от краха, увы, не знает.
В стремлении узурпировать власть в глобальном масштабе явно есть что-то от демонической гордыни. Но мало присвоить себе божественный статус, надо быть Богом, чтобы осуществлять функцию Бога в системе мирозданья. Не знаю, кто из "избранных", "посвященных" и "невидимых могущественных", рожденных от земной женщины, способен стать Богом.
Способно Мировое правительство воздействовать на погоду? Не в том смысле, что применять климатическое оружие против неугодных человейников, а сделать так, чтобы климат стал в пределах нормы. Чтобы Европу не терзала засуха и не заливали дожди из непонятно как возникшего антициклона. Чтобы Прагу вдруг не затопляло выше всех расчетных норм, а Сент-Луис не ушел полностью под воду. Вряд ли. В древней Корее, например, императора, не способного в засуху вызвать дождь, признавали самозванцем и публично казнили.
Про землетрясения, ураганы, широкомасштабные техногенные аварии, пандемии ранее неизвестных болезней спрашивать некорректно. Все равно что кричать: "Король-то голый!", когда все и так отводят глаза от ветчинной наготы монарха.
Специалисты в области прогноза катастроф планетарного масштаба утверждают, что Мировое правительство не может решить ни одной глобальной проблемы. Не потому, что сил мало. Сил и ресурсов глобалисты прибрали к рукам с избытком. Просто не знают, как и что делать.
В библиографии к книге приводится статья доктора военных наук Смотрина Е.Г. "Стихии и катастрофы - главная угроза планетарной и евразийской безопасности при входе в III тысячелетие". К сожалению, она доступна только на сайте Фонда "Геостратегия и технологии ХХI века" www.geost.ru . Настоятельно рекомендуем изыскать возможность ознакомиться с данной статьей. Вы сможете получить полное представление, как о масштабах грядущих катастроф, так и о вопиющей неготовности административной системы к минимизации угрозы, нависшей над всей планетой.
Среди одного из факторов, усугубляющих ситуацию, Е.Г. Смотрин прямо указывает на упорное нежелание научного сообщества отказаться от общепризнанной научной парадигмы. Система научных представлений, описывающих реальность, уже не в силах объяснить многие наблюдаемые феномены, часть из которых свидетельствует о надвигающейся катастрофе.
Например, возросшие капиллярные свойства воды не укладываются ни в какие признанные теории, но они реально проявляются, в частности, в виде Пражского наводнения, когда подъем уровня воды неожиданно превысил расчетные уровни, привычно рассчитанные исходя из величины выпавших осадков. Или явное и регистрируемое приборами смещение магнитного полюса Земли. Наука утверждает, что изменение полюсов происходило минимум четырежды за историю Земли. Судя по прогнозам Фонда "Геостратегия и технологии ХХI веке, нам предстоит пережить это "электромагнитное светопреставление". Как скажется "переполюсовка" на работе электрических схем, систем связи, просто на самом человеке, современная наука не дает ответа.
Современная наука смотрит на приближение Катастрофы будто Земля еще населена динозаврами, или мы живем в каменном веке, а не в условиях сложнейшей техногенной цивилизации. Вот он пресловутый экзистенциальный эгоизм "ученых мужей". Большая часть из которых так и осталась суггесторами, обслуживающих своим умом и хорошо подвешенным языком властителей! Даже под угрозой глобальной катастрофы они не в силах отказаться от устаревших и потерявших актуальность знаний. Почему? Да потому, что научная деятельность для них была и остается не поиском истины, а стяжанием жизненных благ и высокого социального статуса. Логика этих "жрецов науки" понятна и ничем не отличается от логики их кормильцев. "Грядет Великий Потоп? Да хоть Армагеддон! Лишь бы - после нас".
Многие чуткие и вдумчивые люди связывают природные аномалии, цепочку катастроф техногенного характера, вспышки социального напряжения, возникновение опасных мутаций болезнетворных бактерий и микроорганизмов именно с первой активной стадией проекта глобализации.
Мы все время употребляем термин человейник, подчеркивая, что ведем речь о высокоразвитом живом объекте. Общество - это организм. Земля - живой организм.
Все живое наделено свойством упреждающе реагировать на опасность. Перед землетрясением рыбки выпрыгивают из аквариума, беснуются животные перед ураганом. Разве сложно сообразить, что вся живая материя на планете почувствовала смертельную угрозу от пошедшего в атаку Антиразума?
Действия глобалистов, какие бы благородные и гуманные цели они публично ни декларировали, ставят под угрозу существование не просто человечества, а биологической жизни на планете. И реакция на угрозу пройдет не на человеческом уровне, а на сверхчеловеческом. Назвавшийся Богом должен быть готовым предстать перед Его ликом.

Предыдущая страница 11 Следующая страница


Демон Власти 12

Глава десятая.
Крестный путь России

Написав заветное слово "Россия", мы неизбежно затрагиваем тонкие струны души наших соотечественников и вторгаемся в сложную сферу, называемую патриотизмом. Прикосновение ко всему, что связано или ассоциируется с Родиной, неизбежно вызывает активную реакцию, порой резкую и весьма болезненную. Поэтому прежде чем продолжить наше исследование феномена Власти, следует сделать небольшое отступление.
Любовь к Родине - изначально присуща человеку. Это эмоционально-образная окраска ощущения комфорта и безопасности от полного единения со средой обитания, удовлетворения от эффективности и гармоничности своих творческих созидательных усилий, максимально проявляющихся в родной среде и окружении людей, близких по духу и образу мыслей, от осознания, что только на эту окружающую среду можно полностью и без искажений отразить собственные качества.
Любовь к Родине, как к наиболее органичной среде обитания, в человеке явно находится в глубинных слоях психики и закладывалась еще в начале истории вида. Отсюда почти инстинктивная реакция на агрессию. У адекватного человека не возникает сомнений по поводу того, как поступить с агрессором. И дискуссий "бить или не бить" интервентов в здоровом обществе не ведут. Захватчик должен получить жесткий и беспощадный отпор, его надо изгнать за пределы Родины и для ликвидации угрозы в будущем желательно затравить и добить в его же собственном логове. А голову и шкуру повесить на видном месте, чтобы другим неповадно было. И никак иначе! Любовь к Родине есть проявление воли к жизни. Она есть инстинкт, свойственный человеку как высшему животному.
Любовь к Родине при всей своей приземленности относится к тонким духовным сферам. Заметим, что "любви к родному пепелищу, любви к отеческим гробам" люди посвятили самые тонкие и лиричные произведения, которые по глубине чувства и образности сравнимы лишь с воспевающими любовь к женщине.
Степень этого эмоционального переживания, его насыщенность, напряженность и глубина полностью адекватна слову "любовь". Никакое другое слово рядом со словом "Родина" не поставить. "Симпатия к Родине", "интрижка с Родиной", "флирт с Родиной". Каково? Нелепость. И уж совсем как плевок в лицо всему, что дорого и свято, нормальный человек должен воспринимать "эта страна", произнесенные о Родине.
Но следует различать любовь к Родине и патриотизм. Под патриотизмом понимаются некие высокие "надличностные" чувства по отношению к надличностным и надчеловеческим образованиям - государству и обществу. Патриотизм, как и всякий "изм", есть изобретение идеократов для нужд Триады Власти. Патриотизм как идеологический комплекс базируется на человеческой любви к Родине и как все проявления человеческой психики и душевной сферы активно эксплуатируется Властью. Человек наделен способностью любить свой дом и своих близких, а его идеологически и законодательно принуждают и обучают любви к государству и обществу. Поэтому патриотизм как чувство приобретает сверхчеловеческие качества.
Ни один разумный человек из любви к собственному дому не поджигает дом соседа. Те, кто любит свою семью, стараются не лезть в семейные проблемы соседей. Никто не навязывает и не пропагандирует свой опыт мироустройства на уровне дома и семьи. Определить разницу между любовью к Родине и патриотизмом достаточно просто. Если на душе звучит тихая и светлая мелодия - это любовь, если ухают полковые оркестры - это патриотизм.
Но, увы, любовь к Родине теперь уже сложно отделить от патриотизма. Путем долгих идеологических манипуляций Триаде Власти удалось добиться, чтобы любовь к Родине распространилась и на саму Триаду. Ей мало властвовать, ей недостаточно, чтобы ей покорились, ей хочется, чтобы ее любили! Власть явно не смущает, что в результате получается сожительство после изнасилования. Такая "любовь" вполне в ее вкусе.
Триада Власти и, прежде всего, идеократия, за тысячелетия научилась виртуозно воздействовать на сознание подвластных. Вся государственная атрибутика используется не только как символы власти, но и знаки, апеллирующие к сознанию и подсознанию, куда успешно внедрен комплекс любви к Триаде Власти. При этом сознание и психика подвластных порой испытывают колоссальные перегрузки.
Как можно любить государство, которое есть лишь орган принуждения и управления? Чем заслужила любовь бюрократия? Почему общество, своей сутью ограничивающее и подавляющее интересы личности, вторгающееся и регламентирующее частную жизнь из надчеловеческих интересов, только самим фактом своего существования должно вызывать любовь? Вряд ли удастся найти утвердительный ответ хотя бы на один вопрос.
При этом Триада Власти, как и всякий эгоист, любить не умеет и не хочет. Но зато умеет жутко ревновать. Вплоть до расстрела за измену родине и государству в форме бегства за границу (для тех, кто не знает или забыл, была такая статья в УК СССР).
Любая Триада власти в любом человейнике ревнует и болезненно реагирует на нелюбовь. Допускается лишь "конструктивная критика" режима власти, но стоит только перейти границу, проведенную самой властью, и заявить, что "король голый", как тут же последует обвинение в антипатриотизме. И следует ожидать рефлекторной реакции патриотов в погонах.
Антиразумный характер Власти сказывается во всем, что она генерирует. Патриотизм не исключение, что особенно заметно при резком переключении Триады Власти на другую программу управления. Как ни больно, но наша Родина - самый яркий пример антиразумного характера патриотизма.
Никто не смеет упрекнуть население в отсутствии чувства любви к Родине. Но сколько боли в душе и какой камень давит на сердце, когда мы думаем о ней!
А все потому, что руками Триады Власти разрушена страна, служившая естественной средой обитания трем ныне живущим поколениям. Резко, жестко и безжалостно уничтожили мироустройство государственного человейника СССР. Со всеми его недостатками, но и со всеми его достоинствами. Ломали контур управления, а сломали дом с миллионами жильцов. Боль и ностальгия по утраченному, безусловно, сказываются и будут преследовать нас еще долго. Но Триада Власти уже сменила знаки и символы. Она опять хочет любви. От подвластных, переживших по ее милости государственный погром. Пусть и в форме патриотизма.
По городам и весям страны, где на главной площади практически каждого населенного пункта еще стоит монумент основателю СССР, спешно развешивается новая державная наглядная агитация.
Но чем красный флаг лучше трехцветного, чем звезда хуже имперского орла? Как знаки они абсолютно тождественны и апеллируют к одним и тем же идеологическим и психоэмоциональным комплексам. К естественной потребности в минимальном комфорте, к единению со средой обитания и к надежной защите от агрессии извне. Что дает мощное государство и сильное общество. В принципе нет ничего дурного и фатально вредного в массовой агитации и пропаганде державности, государственности и национального единения. Кабы не имел место разрыв между символом, тем, что он символизирует, и самой реальностью.
Весьма спорно утверждение, что нынешняя Россия является правопреемником и прямым наследником СССР. "Управляющая программа" инсталлирована совершенно другая, постсоветский человейник как среда обитания далек от комфорта и безопасности, а государственная машина едва справляется с одной-единственной функцией - обеспечение собственной безопасности. Объект народной любви весьма сомнителен, но Триада Власти не может без любви народа. Заслужить ее сложно, проще опоить "любовным зельем" пропаганды.
Парадоксальность ситуации состоит в том, что новая Триада Власти уже оформилась и даже обрела "вертикаль", образно говоря, созрела для любви, а человейник, общество и население еще никак не придут в себя от "перестройки" и к проявлению высоких чувств к власти и государству еще не готовы.
Антиразумность патриотизма, наспех насаждаемого нынешними идеократами, на деле лучше всего демонстрирует себя в спорте - в самом "патриотически емком" шоу эпохи всевластия электронных СМИ. И уж совершенно запредельно, антиразумно инспирировать патриотизм через уважение к нынешней армии, пребывающей в состоянии разложения и, что важно, оснащенной вооружением и снаряжением, произведенным ВПК другого государства - СССР.
Мера антиразумности в идеосфере, а именно к ней относится патриотизм, в современной России не поддается оценке. Где-то далеко за нулевой отметкой на шкале здравого смысла. Судите сами. Мелодия гимна сохранилась со времен СССР, слова гимна адаптировали к демократической эпохе, а исполняют под монархическими орлами на кремлевских башнях, перед парадным строем "кремлевских курсантов", переодетых в форму Семеновских гвардейцев.
Будет справедливым заметить, что любая Триада Власти в условиях кризиса начинает апеллировать к более глубоким пластам коллективного сознания управляемых, пытаясь достучаться до тех уровней, где содержится любовь к Родине. Она идет на идеологическую диверсию против самой себя, идет ва-банк, чтобы выжить, и начинает использовать знаки, взывающие к патриотизму, которые заложены предыдущей Триадой Власти. Как любил повторять один политический деятель: "Архиреакционно, но если посмотреть диалектически, то совершенно революционно!" В истории нашей Родины можно подобрать несколько примеров заимствования чуждых символов патриотизма.
Чего стоит известный клич генералиссимуса Суворова - "Вперед, чудо-богатыри!" Тысячекратно поротые шомполами крепостные, одетые в военную форму, какое отношение они имеют к воинам славянских дружин? Кто в славянской общине мог прилюдно, по-фельдфебельски ткнуть кулаком в лицо взрослому мужику, да еще с оружием в руках? И как соотносится защита Родины от налетов степняков с переходом через Альпы, которым прославился Суворов?
Логика и здравый смысл вопиют, однако лозунг действовал. Наверное, потому, что перед лицом смерти очень нужно почувствовать себя сильным, "чудо-богатырем". И на время забыть про шомпола и зуботычины.

Заметки на полях

Исторический анекдот, прекрасно иллюстрирующий стиль и методывоспитательной работы генералиссимуса Суворова.
Любил Александр Васильевич Суворов солдатскую смекалку и всячески ее усвоих чудо-богатырей развивал.
Идет, бывало, вдоль строя - шасть к первому попавшемуся и вопрос емукаверзный задает:
- А скажи-ка, братец, какова дистанция до Луны?
- Не могу знать, ваше сиятельство!
- Ах не знаешь? Ступай-ка, братец, "под ружье"!
На другой день идет вдоль строя и опять к тому же солдату с тем жевопросом:
- Какова дистанция до Луны?
- Не могу знать, ваше сиятельство!
Опять его генералиссимус "под ружье" поставил.
На третий день идет, глазами того солдата ищет, а тот стоит, улыбается.
- Ну, какова дистанция до Луны?
- Два суворовских перехода, ваше сиятельство! - рявкнул солдат и еще шире улыбнулся.
А Суворов его похвалил и дальше с обходом пошел.

Маленькая справка для того, чтобы лучше уяснить Суворовский психотренинг. Поставить "под ружье" - изощренный способ наказания, не связанный с прямыми побоями. Не сотня шомполов, но не каждый выдержит. Три часа на солнцепеке, в полной выкладке, "по стойке смирно", на вытяжку с двадцатикилограммовым ружьем с примкнутым штыком "на караул". И чтобы даже штык не дрогнул! За этим особо следил приставленный фельдфебель. Три часа выдерживали только чудо-богатыри. Кто послабее, падали от солнечного удара и перенапряжения. Их обливали водой и заставляли достаивать до конца.
А теперь представьте, что, когда по щекам течет пот, кивер стальным обручем давит на виски, ремни режут плечи, а правая рука отваливается от тяжести ружья, надо решать задачку по астрономии. Необразованному крепостному крестьянину. Который, правда, нутром чувствует, что особо научного ответа от него не ждут. А что ждут? Парадоксальной реакции на угрозу со стороны властителя. И инстинктивной готовности
"соответствовать", подстроиться под антиразумность власти.
Классический прием "сшибки" высшей нервной деятельности. Сначала огорошить, потом довести до отупения, потом поощрить за антиразумный ответ. Вот и вся "наука побеждать".
И чтобы совсем уж стало кроваво-солоно от суворовских методик зомбирования, приведем реальный исторический факт.
В Михайловском замке убивали императора Павла. Внутренний караул Преображенского лейб-батальона был готов броситься на помощь. Но стоило поручику Мирину рявкнуть: "Смирно!", как натренированные гренадеры замерли во фрунт. И простояли, не шелохнувшись, истуканами, решающими астрономические задачки, все время, пока офицеры душили и забивали насмерть их императора.
Как видите, сделка с Демоном Власти ничего хорошего не приносит. Антиразумность дает массу преимуществ властителю, но ведет к летальному исходу.
А какими только способами не насаждался пролетарский патриотизм после Октябрьской революции! Теми же, что использовала идеократия при христианизации славян. Символы предыдущей эпохи ликвидировали вместе с символизируемым: имперского орла вместе с семьей Романовых, христианский крест вместе с церквями и духовенством, Святого Георгия Победоносца вместе с Белой гвардией. Классами, прослойками, семьями и поодиночке. К стенке, в овраг или в прорубь. Пока от "самодержавия, православия и народности" не остался только выпаренный в кровавой бане народ, как объект управления для новой Триады Власти.
Но стоило агрессору поставить под сомнение существование "государства победившего пролетариата", как было принято мудрое решение "возродить" старые символы - офицерские погоны, молебны в церквах, ордена и награды имени императорских полководцев и славянских князей.
Возможно, руководство страны чутко уловило, что "пролетарского патриотизма", привитого за слишком короткий срок, явно недостаточно. Война с гитлеровской агрессией была объявлена Отечественной. Второй по счету в истории. В первую Отечественную войну русская армия воевала с Наполеоном. Несколько иное государство с несколько иным и в совершенно иную эпоху, но для идеократов обходить логику и здравый смысл не составляет труда. Их дело - лозунги, суггестия.
Трудно судить, какова роль идеократии в победе в Великой Отечественной войне. Слабо верится, что все без исключения бои шли под лозунгом "За Родину, за Сталина". Но то, что агрессия пробудила глубинные пласты коллективного сознания, которые требуют защищать Родину, как собственную жизнь, - несомненно. Не будем спорить, за что можно было любить сталинский режим, но любить Родину нас учить не надо. Любви не учат. Это природный дар. Или он есть, или его нет.
Коль скоро коснулись "военного аспекта" русского патриотизма, то отметим, что хуже всего России удаются интервенции. Внешняя военная агрессия всегда являлась инициативой Триады Власти. Для ее оправдания приходится апеллировать к "государственным интересам", расовой или любой иной ненависти, к духу стяжательства и к самым низменным человеческим чувствам. Облагораживая их бравурными маршами и феерическими патриотическими шоу. Есть этносы с повышенной властностью и агрессивностью, им отлично удаются захватнические и колониальные войны. Русские к ним не относятся.
Россия в двадцатом веке имела два опыта классической интервенции: русско-японскую войну и Варшавскую кампанию Тухачевского. В обоих случаях агрессия закончилась полной катастрофой.
Войну с Японией затеяло царское правительство из идеологических соображений. Требовалась "маленькая победоносная война" для укрепления пошатнувшегося авторитета Триады Власти. Войну с Польшей начала большевистская Триада Власти также абсолютно из идеологических соображений. Леворадикальной верхушке большевиков не давала покоя идея "мировой революции" и вскружила голову победа в Гражданской войне. Безусловно, свою роль сыграли чисто военные ошибки и низкий уровень командования. Но главное, чего не учли генералы и комиссары - русский человек, пусть и в солдатской форме, по природе своей - защитник, а не агрессор.
Это пространное отступление сделано лишь за тем, чтобы хоть немного развеять идеологический туман в сознании, вызванный ударными дозами "любовного зелья", которым пичкает нас Триада Власти.
Мы переходим к главной теме - судьбе России. Как бы это ни было трудно, постараемся сохранить объективность и беспристрастность.

* * *

Сколько бы не воспевали "особую стать" России, которую "умом не понять", сколько бы не насмехались над вековечной "отсталостью" России, но следует признать очевидный факт - Россия исторически сложилась и развивалась как уникальный тип человейника. Мы не будем встревать в спор "почвенников-патриотов" с "европейски просвещенными либералами". Как-нибудь, без нас разберутся, кто кого патриотичнее и кто больше любит родину. Будем строго придерживаться применяемого нами подхода - взгляду на историю как на эволюцию систем управления человейником. С точки зрения научной корректности это более правильный подход, чем идеологические "драки подушками", и, как вы, наверное, уже заметили, позволяет по-новому взглянуть на известные факты, дав им новую, достаточно неожиданную интерпретацию.
Кратко напомним этапы эволюции человейника с точки зрения социальной кибернетики:
1. Выделение сообществ протогоминидов из животного мира через использование внутривидового убийства как эволюционного фактора; возникновение человейника как среды обитания вида хомо сапиенс; внутривидовая селекция по линии власти и управления, приведшая к внутривидовому разделению на суперанималов, суггесторов, диффузников и неоантропов.
2. Закрепление функции властвования и управления через внутривидовую трудовую специализацию; формирование специализированных органов человейника - Триады Власти; жесткое разделение внутри человейника по линии властные-подвластные, управляющие-управляемые; окончательное выделение вида хомо сапиенс из животного мира через техногенный и социальный характер эволюции.
3. Установление оптимального баланса между внутренними и внешними факторами, обусловливающими существование и успешную жизнедеятельность человейника; эволюционный всплеск, приведший к формированию глобального родового человейника.
4. Инверсия контура управления, самоизоляция и демонизация Триады Власти; повышение внутривидого уровня агрессии и агрессивности по отношению к среде обитания; распад глобального родового человейника под ударом кочевой цивилизации.
5. Углубление противоречий между объектом и субъектом управления, гипертрофированное развитие органов власти и управления, полное обособление Триады Власти от трудовой части человейника - эпоха государственных человейников. В производственной деятельности происходит переход от ручного труда к машинному, от принуждения к труду через лишение личной свободы (рабы и крепостные) к экономическим и идеологическим стимулам к труду.
6. Формирование надгосударственных органов власти как проявление принципа оптимизации управления. Сокращение числа государственных человейников, способных к самостоятельному эволюционному развитию. Окончательная победа западнизма как эволюционной линии развития цивилизации. Выделение глобальной Триады Власти, аккумуляция всех ресурсов подвластных ей человейников для перехода на качественно новый уровень развития - глобальный человейник. Общий кризис систем управления, критический уровень антиразумности Триады Власти, экологическая катастрофа и угроза коллапса техногенной цивилизации.
Как же выглядит история России в данном контексте? Сразу же договоримся о терминах. Слово "Россия" мы используем для обозначения уникального цивилизационного и эволюционного феномена, возникшего и развивающегося в конкретных географических условиях. Россия - это цивилизация, принимавшая формы различных человейников. В двадцатом веке Россия сменила три вида государственных человейников: монархический, социалистический и нынешний - "демократический". Но при всех внешних изменениях она была и пока еще продолжает быть уникальной линией в эволюции человечества.
С пунктом первым все предельно просто. Все было как у всех. Если кто и возьмется доказывать, что "русские" протогоминиды были по всем статьям лучше, духовнее и нравственнее чем их современники, может смело претендовать на премию имени доктора Геббельса. Заметим лишь, что по критерию внутривидовой специализации по линии агрессии у русского этноса отмечается доминирование диффузников и неоантропов, и значительно меньшее число суггесторов и суперанималов, чем у других европейских этносов. Но вряд ли эта черта идет со времен палеолита.
Со вторым пунктом тоже не должно возникать вопросов. Если и были какие-либо отличия на ранних этапах истории, то за неимением проверенных данных судить о них нелепо. Если, конечно, всерьез не заниматься идеологией, а она, как известно, к науке и к истине не имеет никакого отношения.
А третий пункт - становление и развитие родового человейника - для понимания особенности России как цивилизации чрезвычайно важен. И наукой накоплен достаточный материал, чтобы фактами доказать особенный путь, пройденный Россией на данном этапе общечеловеческой истории.
Начнем с того, что удар кочевой цивилизации, разрушивший глобальный родовой человейник, или обошел стороной Россию, или затронул ее в наименьшей степени. В материальной культуре следов этого катаклизма практически не осталось, но зато с избытком можно обнаружить в культуре и языке этносов, пострадавших от удара чуждой культуры. В русском языке таких следов практически не встречается.
Погибшая родовая глобальная цивилизация имела общий язык, как средство описания и осмысления реальности. Протоязык не был чем-то монолитным и закостенелым, явно существовали многочисленные местные специфики в произношении и частных случаях толкования тех или иных знаков. Но можно утверждать, что разночтения или противоречия в базовых принципах символов и символизируемых понятиях не было, будь то слово, жест или письменный знак. Потому что язык не только средство общения, но и точный способ идентификаций "свой-чужой". А Род весьма не просто относится к "чужакам" и всему "чуждому".
Если сравнить с другими языками индоарийской группы, русский язык содержит наименьшее количество искажений, как структурных, так и семантических. Что с точки зрения психолингвистики говорит о цельности структур мышления.

Заметки на полях

Для иллюстрации возможностей современной науки, способной восстанавливать не только звучание, но и семантику протоязыка, приведем цитату из книги Л.Б. Рыжкова "О древностях русского языка".
"Если вспомнить слова английского языка на G и J, то бросается в глаза одна особенность этих слов, - одна написанная (звуковая) буква читается как две, чаще всего как ДЖ: Джулия, Джеральд, джентльмен, джаз, джипе (гипс), джэмэн (German) - немецкий, и т. д. Это тоже наследие слогового письма и слогового прочтения, но восходящее, скорее всего, к индоиранской ветви - к языкам, вышедшим из санскрита, в частности из письма брахми. Однако не происхождение этого прочтения в английском сейчас интересно, а тропинка к праязыку: а как правильно прочесть? Как это было в праязыке? ДЖ, Г, Д, Ж - или еще как? Это могло бы помочь в поиске языка, законсервировавшего эти праформы и не узнаваемого из-за привычности штампов общения.
Очень распространенное слово ДЖУС - сок. Во французском языке это слово тоже есть, и записывается оно как JUS. Этапность развития французского языка и поможет найти исходное звучание. У Мейе этот пример разобран. В старофранцузском это слово уже было, но звучало иначе: ЙУШ (ЮШ). "Так это же наше слово! - радостно воскликнут все славяне сразу - ЮШКА!"
Посмотрим, как это слово выглядит в украинском. Кроме обычных "суповых" определений для протертых супов, есть и такой смысл (ввиду красоты звучания, приводим его по-украински): "Вода, в якiй щось варылося" (Вода, где что-то варилось). Здесь выявляется смысловая граница между соками давлеными и соками вареными, т. е. между СОКом и ЮШкой (Джусом). Поскольку все соки сейчас потихонечку жидеют и становятся действительно "водой, в которой что-то варилось", пусть лучше остаются "джусами", чужим, не нашим лишним словом.
...В каждом из европейских языков содержится древнейший лексический слой, родственный русскому языку и всем славянским языкам. Работа по поиску праславянских следов как наидревнейшего слоя всех европейских языков только начинается. Найден путь к воскрешению общеиндоевропейского праязыка, который так долго искало все языкознание, и каждый может принять в этом участие, поскольку лексика эта - родная".

Удар кочевой цивилизации, имевший фатальные последствия для России, повторился значительно позже на этапе развития государственного человейника, его мы проанализируем несколько ниже.
Сейчас же отметим, что географические особенности России с военной точки зрения делают неизбежным формирование особенных черт национального характера. Ареал обитания русского этноса полностью открыт для ударов извне. Стоит преодолеть пограничные водные и горные преграды, как агрессор выходит на оперативный простор.
Практически любое вторжение достаточно крупной группировки ставит вопрос о существовании России ребром: победа или смерть. Равнинный характер местности с изобилием мелких рек, болотистых участков и редколесье позволяют вести напряженные бои сдерживающего характера против превосходящих сил противника. Они способны затруднить продвижение агрессора, обескровить, лишить наступательного потенциала, подтянуть резервы для решительного и сокрушительного удара по захватчикам.
Характерно, что с первых же минут агрессии, на самых дальних рубежах русские воюют именно со стратегической установкой "войны за отечество", что является единственной адекватной реакцией на "библейскую" войну. Просить пощады, искать мира с тем, кто идет вырезать поголовно все живое, неразумно и смертельно опасно. Угрозу собственной смерти надо перевернуть в неотвратимость поголовного уничтожения врага. И стоять твердо, где стоишь, потому что отступать от такого врага некуда. Приказ "ни шагу назад" не есть изобретение Сталина и Государственного комитета обороны. Это этническое качество, сформированное условиями среды обитания, в которой выживание и победа - синонимы.
Географические и климатические условия наложили свой отпечаток на повседневную хозяйственную деятельность. Условия России дают очень мало для проявления индивидуальной инициативы, но требуют коллективных усилий для достижения значимого результата. Эффективная деятельность в любой сфере возможна только "всем миром", "сообща", "артельно". Может, кому-то и сподручнее или выгоднее работать в одиночку и на себя, но выжить в одиночку с таким климатом и на таких пространствах практически невозможно. Сама хозяйственная и экономическая деятельность больше ориентирована на выживание, чем на процветание. И выжить должно максимально возможное число, а не отдельные "избранные" и "элитарные" особи.
С таким климатом и с такой географией, как в России, в мирное время, как на войне: либо все, либо никто. Либо всем погибнуть в бою, либо всем умереть от голода и холода. Хочешь жить - умей подчинять личное общественному. Русские - по определению коллективисты и общинники, всей своей историей наученные жить Родом, общиной.
И в условиях родового человейника большая часть русского этноса просуществовала вплоть до двадцатого века. Уникально? Несомненно. Особенно если учесть, что к финишу "государственного этапа" эволюционной гонки Россия пришла в числе фаворитов.
Пятый пункт в нашей схеме эволюции - период государственных человейников. Именно на этом этапе мировой истории целиком и полностью раскрылась самобытность России. Внешне все шло как у всех "цивилизованных" европейских стран. Но с такой массой отличий, что можно с уверенностью говорить о самостоятельном развитии обособленной цивилизации, двадцать веков существовавшей бок о бок с западноевропейской.
Историки начинают научно корректное описание истории русской государственности с прихода на Русь князя Олега с дружиной "варягов". Не будем в деталях разбирать эпизод с "призванием" князя Олега в изложении тех или иных историков и перечислять деяния этого действительно государственного масштаба деятеля. Нам сейчас важно отметить главное с точки зрения социальной кибернетики.
К этому времени у славян шел процесс разложения родового строя, со всеми характерными чертами - выделением и демонизацией Триады Власти, использованием "чужаков" для нужд власти и управления, закабалением Триадой Власти трудовой части человейника. Уже существовали зачаточные формы государственности в виде городов-государств и мелких удельных княжеств, возникших на основе родовых союзов. Создание мощного государственного человейника - Киевской Руси - естественный этап эволюции систем управления.
Но в западной части Евразийского континента и в бассейне Средиземноморья уже были отработаны самые разнообразные модели государственных человейников: от деспотий и республик до империй. Триада Власти успешно подавляла остатки родового строя и родового сознания, насадила государственную бюрократию и государственную Церковь, все тайные криптократические организации были поставлены на службу государственной власти или беспощадно уничтожались.
Отставание России в деле государственного строительства - характерная особенность России как цивилизации. Российская Триада Власти, осознав себя таковой, стала ударными темпами строить под себя государство, активно перенимая "передовой опыт" соседних государственных человейников. Если строительство национального государства и было историческим творчеством народных масс, то инициатива принадлежала Триаде Власти. Одна лишь история с принятием государственной религии и учреждением государственной Церкви говорит сама за себя.
Русь крестил князь Владимир. Сын язычника и внук той самой княгини Ольги, что покарала древлян за родовое восприятие попытки ее мужа дважды собрать дань. Князь Владимир за неимением собственной государственной идеократии был готов впустить чужеродную. Благодать принятия новой веры снизошла на него после долгого изучения вопроса и сравнительного анализа всех имеющихся на то время государственных религий: христианства, мусульманства и иудаизма. Пади княжеский выбор на иудаизм, история с массовым принудительным принятием веры киевлянами выглядела бы куда пикантнее. А так загнала княжеская дружина в Днепр всех кто под руку подвернулся - считай, покрестили.
Как это было во всех государственных человейниках, коллективными усилиями всех ветвей Триады Власти язычество и родовое сознание удалось лишь подавить, но не уничтожить.
Успешно начавшийся процесс "собирания земель" вокруг Киевской Руси был прерван монголо-татарским нашествием. Это и был тот фатальный удар, о котором мы обещали поговорить подробнее.
Почему столкновение кочевой и оседлой цивилизаций всегда носит катастрофический характер? Очевидно, потому, что они совершенно чужды друг другу по своей природе, разнополярны, и никакого иного типа взаимодействия кроме мощнейшего искрового разряда, способного уничтожить одну или другую стороны или обе сразу, между ними быть не может. Оседлая цивилизация формирует собственную среду обитания в виде поселений, городов и государств. Кочевная знает лишь одну форму родового и государственного человейника - орду.
Кочевная и оседлая цивилизация имеют тенденцию к обретению гомеостатического баланса со средой обитания. Но оседлая цивилизация активно и творчески воздействует на среду, склонна накапливать положительный потенциал и передавать результаты трудовой деятельности следующим поколениям. Кочевая цивилизация хищнически использует среду обитания, не накапливает больше, чем может взять с собой, повышенно агрессивна и жестока не только внешне, но и внутренне. Не только к врагам, но и к своим.
Образно говоря, оседлый человек жив землей, кочевник - стадом. В буквальном смысле слова. Когда основой трудовой деятельности является кочевое животноводство, то это неизбежно накладывает свой отпечаток. Жить надо в вечном движении, в вечном поиске пастбищ и водопоя. Что будет с использованным природным ресурсом, кочевника не волнует, пока есть куда откочевать. Орда и стадо живут в симбиозе, но отнюдь не пасторальным единением землепашца с полем. Взаимосвязь орды кочевников с ее табуном напрямую происходит от связи прайда хищников с "кормящим" его стадом.
Конкуренция за водопой, за пастбища, острый дефицит человеческого ресурса и предметов материальной культуры, которую можно создать только в стационарных условиях, приводят к формированию второй трудовой специализации - хищнической вооруженной агрессии, направленной на соседние кочевые и оседлые человейники. Если сам не умеешь производить металлическое оружие, снаряжение, утварь, предметы роскоши, если не хватает способных к деторождению женщин и нет воспроизводства скота, остается только отнимать или обменивать.
Отнимать выгоднее и целесообразнее, если сил и агрессии в избытке, но мало продуктов собственного труда для обмена. Производительность труда кочевой цивилизации жестко ограничивается природными условиями, но нет никаких внутренних факторов, сдерживающих хищничество. Степень хищничества и жестокости, органичная для кочевников, воспринимается оседлой цивилизацией как избыточная и антиразумная.
Вернемся к истории России. Если с известной долей вероятности можно утверждать, что в эпоху неолита русской ветви глобального родового человейника удалось избежать катастрофы, то столкновение с кочевой ордой в период распада родового человейника и становления российского государственного человейника удар был нанесен катастрофический. Правда, ничего сверхъестественного не произошло. Россия получила ту же прививку хищничества и антиразумности, что и остальная часть человечества. Только значительно позднее. Процесс строительства государственной Триады Власти
через прививку чужеродной агрессивности получил мощный импульс к интенсивному развитию.
Термин "монголо-татарское иго" придумали и внедрили государственные идеократы, и целые поколения государственных ученых и государственных идеологов эксплуатировали этот миф. Иго - интервенция и оккупация "чужаками", что подразумевает постоянное сопротивление вплоть до партизанской войны. Но все русские былины повествуют о подвигах богатырей, сражавшихся не с "монголо-татарскими оккупантами", а проявивших чудеса мужества в пограничных стычках с кочевниками. Наличие беспокойных и чуждых кочевых соседей для Руси было постоянно действующим фактором, сродни климатическому, и периодические набеги и локальные стычки были совершенно обыденным делом.
Описаний гибели целых городов с поголовным уничтожением всех жителей при монголо-татарском нашествии в летописях содержится в избытке, но нет ни слова о регулярной партизанской войне или саботаже под руководством национальной элиты. За два столетия чужеродной тирании можно отметить всего два достойных факта - поход князя Игоря и битва на Куликовом поле. И массу позорных, несмываемым пятном легших на русскую знать. Так, тверской князь Александр поднял мятеж и перебил ордынское посольство в Твери. Карательную экспедицию провел князь Иван Калита, полностью разорив Тверь и, как пишет летописец, "всю Русскую землю положиша пусту". За что Иван Калита "вперед родства", т. е. раньше старших братьев, получил великокняжеский стол. Выслужился перед Ордой и принял ярлык, не отмыв руки от крови соотечественников.
На истории России можно изучать отдаленное прошлое, от которого не осталось ни письменных источников, ни многочисленных артефактов. С известной долей уверенности можно утверждать, что монголо-татарское нашествие на Русь в деталях повторило то самое вторжение кочевников эпохи неолита. Источник и вектор движения сходны - предгорья Тибета с направлением строго на запад. Максимально широким фронтом, без какой-либо привязки к географическим, этническим и культурным различиям атакуемых человейников. Реакция покоренных Чингисханом человейников соответствовала той, что продемонстрировали родовые человейники эпохи неолита. Элита, если не погибла под первым натиском оккупантов, пошла на сепаратный мир с ними, а управляемые и подвластные попали под двойной гнет своей Триады Власти и власти "чужаков".
Монголо-татарское иго по сути своей - двоевластие хищников или установление колониальной диктатуры. Два века русские князья только тем и занимались, что грызлись за власть и бегали наперегонки в Орду за "ярлыком на княжение" и искать управу на обидчиков. Двести лет властвующие и управляющие Россией вели себя, как вожаки банд, которым, чтобы не перегрызться меж собой, нужен пахан из "авторитетов". Вот ордынские правители и были для великих русских князей "смотрящими и разводящими".
При этом русские князья братались и роднились с князьями оккупантов. Множество ветвей на генеалогическом древе русского дворянства произросло от привоя кочевничьего "дичка". Чтобы скрыть позор национального предательства, правнуки князей заказали придворным идеократам от истории миф об "иге".
Тон в мифотворчестве задает Василий Ключевский. Цитируем по его "Русской истории": "Летописец отмечает, что с тех пор, как московский князь получил от хана великокняжеское звание, северная Русь стала отдыхать от постоянных татарских погромов, какие она терпела. Рассказывая о возвращении Калиты от хана в 1328 году с пожалованием, летописец прибавляет: "...бысть оттоле тишина велика по всей Русской земле на сорок лет и пересташа татарове воевати землю Русскую". В эти спокойные годы успели народиться и вырасти целых два поколения, к нервам которых впечатления детства не привили безотчетного ужаса отцов и дедов перед татарином: они и вышли на Куликово поле".
Сразу же бросается в глаза, как профессионально исполняют свою работу два суггестора. Ни йоты сомнения в произносимых словах, ни одной фальшивой ноты при пении в унисон. Как будто им неясно, что речь идет о том самом Иване Калите, что "зачистил" Тверь, чем и заслужил ярлык на княжение. И отчего такая тишина на Руси образовалась? Не оттого ли, как писал тот же летописец и которого цитировал тот же Ключевский, что Калита своей карательной экспедицией "всю Русскую землю положиша пусту"?
А теперь поставим себя на место ордынского владыки. Зачем ему устраивать набеги, когда есть такой наместник из "аборигенов". Трудно установить, как за глаза называли Ивана Калиту в Орде. Но про аналогичного персонажа из современной истории - парагвайского диктатора Стреснера, его "кураторы" из Вашингтона выразились следующим образом: "Конечно же, сукин сын, но это наш сукин сын!"
Битва на Куликовом поле преподносится идеократами как подвиг. Не станем умалять воинской доблести и мужества тех, кто сражался под знаменами русских князей. Но что, собственно, произошло? Почувствовавшие силу хищники изгнали со своих охотничьих угодий одряхлевшую стаю, только и всего.
Российской Триаде Власти независимость была во благо, а подвластным русским какая разница с такими-то властителями. Дань вышибали круче, чем ханские баскаки, золото в Орду тюками возили, своих резали, куда там татарам! И что, лишившись страха перед ордынским "паханом", они человечней станут? Нет. Но патриотами станут точно. Потому что теперь все им одним принадлежит.
Почему население не ответило на иго массовым сопротивлением? Очевидно, потому, что родовой строй в России находился в стадии разложения, и Род уже не представлял той монолитной твердыни, о которую разбивались волны нашествия кочевников.
В человейнике России шел активный процесс привлечения "чужаков" для нужд власти и управления. И то, что свои князья стали "чужаками" и проводили политику "чужаков", не воспринималось таким уж нонсенсом. Там где правит "чужак", по крови или по духу, мера властности и управляемости выше. В частных случаях хищность "чужака" есть зло, но с точки зрения оптимального управления системой человейника - благо. Россия как объект управления тоже проходила ускоренный курс обучения жизни по-новому, подстраиваясь под Триаду Власти.
Российская Триада Власти получила от ордынской такую прививку антиразумной жестокости, прошла такие университеты хищности, что вскоре догнала по этим показателям Триады Власти в государственных человейниках Европы. Татаро-монгольская орда отхлынула, как отлив, в ареал своего природного обитания. Но методы управления и главное - мера жестокости и хищничества, принесенные ею в Россию, сказываются до сих пор.
Что же касается трудовой части российского человейника, то двухсот лет непрекращающегося террора оказалось достаточно, чтобы навечно внедрить в сознание покорность перед Триадой Власти.
Но есть один тонкий момент. Фатальное поражение от оккупантов не могло не привести к осознанию, что мощное государство имеет явные преимущества перед родовой структурой. Государственный человейник менее комфортен как жилище, но обладает более высокими прочностными характеристиками. Русский этнос приобрел государственный менталитет частично под управляющим воздействием Триады Власти, но по большей части - под прессингом географических и климатических условий, в которых для выживания и успешной хозяйственной деятельности требовалась надобщественная и надличностная сила, способная к мобилизации всех ресурсов человейника. Требовалось государство.
Подвластные и управляемые согласились нести бремя государственных расходов, отказывая себе во многом, порой в самом необходимом, лишь бы иметь мощную армию и разветвленный аппарат управления.
Следует подчеркнуть коренное отличие российского государственного человейника от западноевропейских. Общественная жизнь в России свелась к минимуму, у нас не развивалось гражданское общество в классическом его понимании. Все, что так или иначе можно отнести к "общественному", существовало в рамках общины. Той самой пресловутой и многократно искореняемой, но так и не изведенной до конца русской общины. Патриархальной, аграрной и родовой по своим базовым понятиям и традициям.
Род, который на Западе рассыпался и ушел в латентные формы существования, в России продолжал жить явной и активной жизнью. Триада Власти была вынуждена считаться с Родом как с единственным объектом управления. Русский народ стал "государственником" для Власти и остался "общинником" для себя самого.
Забавно, но гражданский договор был придуман не европейскими просветителями, а рожден самой жизнью в условиях Среднерусской возвышенности. Триада Власти без особой нужды не лезла в дела общины, а община исправно выполняла свои государственные обязанности.
Казусов при этом было предостаточно. Государству требовались крепкие молодые люди для службы в армии, община поставляла "по головам", отчитываясь за число, но стараясь обмануть в качестве. Крепкие, физически сильные нужны были самой общине, вот она и старалась отдать "в солдаты" что похуже. Логика понятна - отдать на государеву службу, что выбросить: или убьют, или покалечат, или запорют до смерти, или вернется через двадцать пять лет.
В тихом саботаже призыва община находила поддержку у "своего" барина. Ему тоже не улыбалось ради государственных соображений терять лучших работников. В карты проигрывали целыми деревнями, а на государеву службу "свое добро" отдать не желали.
Русская бюрократия также отлично сосуществовала с общиной. Бюрократу важно отчитаться и "чтобы все было по закону". Формализм, очковтирательство и склонность манкировать служебными обязанностями как видовыми чертами бюрократии эксплуатировались русской общиной по полной программе и при каждом удобном случае.
Допустим, убил в драке кузнец соседа. Надо убийцу отыскать, взять в кандалы, судить по всей строгости и с "бубновым тузом" на спине направить этапом на вечную каторгу. Найти можно, только в кандалы его никак нельзя. Один он кузнец на три деревни. Без него - ни жить. И пока урядник с судебным приставом пьют чай, община на сходе решает, кого сдать вместо кузнеца. Решают отдать самого тщедушного, непутевого и многодетного. И он соглашается! Потому что "мир" обещает сообща поднять детей, не дать в обиду жену и никогда злым словом не поминать того, кто пострадал за общину.
А дальше начинает работать машина правосудия, которой в принципе все равно кого именно пропустить через мясорубку. Так что "фальсификация уголовных дел" не новомодное изобретение. Там где дух братства и закон общины выше писаных законов, государственная машина буксует и вынужденно идет на фальсификации собственной деятельности.

Заметки на полях

Какая связь между челобитной царю с жалобой на местное начальство и тарелкой? Самая прямая. Голь российская хитра на такие выдумки, что меркнет любое бюрократическое крючкотворство.
Текст челобитной писался как положено - слева направо, в столбик. А подписи ставили все члены общины по кругу. По опыту знали: либо челобитную перехватят, либо царский указ "распишет" жалобу местному начальству "для принятия мер". Первой мерой будет, конечно же, поиск зачинщиков и их публичное наказание. "Чтобы не повадно было..." А как найдешь первого и главного, когда все подписи по кругу? Придется пороть всех без разбору. А когда - всех, то не страшно и не позорно.

С одной стороны, российская Власть упростила себе задачу, превратив объект управления в "черный ящик", который неважно как устроен внутри, главное, как реагирует на управляющие команды, с другой стороны, лишила себя возможности манипулировать фракциями и объединениями в обществе, что делает западная Триада Власти. Российская Триада Власти не знала внутренней политики в европейском понимании, кроме как полицейского надзора, молебнов и батогов. Когда эти средства не срабатывали, не было ничего, что могло остановить массовое, солидарное проявление недовольства монолитным объектом управления.
Бунтовать община умеет так, что потом веками аукается. И русский бунт, "бессмысленный и беспощадный", идет от иррациональности самого факта разрушения векового уклада жизни. Реакция инстинктивная, а потому и неразумная. А беспощадная, так потому что иначе нельзя, когда речь идет о жизни и смерти. Образно говоря, российская Триада Власти сидела на "черном ящике" с "адской машиной" внутри. Несколько раз ошпарило венценосные зады вырывавшимися парами - пугачевщиной и чередой голодных бунтов, но ничему не научило.
Рванула бомба в начале двадцатого века. Полностью и без остатка уничтожив феодальный государственный человейник России.

Заметки на полях

"Русские европейцы" и "русские азиаты"

Нигде, как в России, различия между властвующими и подвластными не проявляются столь явно, вплоть до психофизиологии.
Властвующие - русское дворянство - по своему менталитету, культуре, образу жизни и даже разговорному языку своей среды были западноевропейцами, многие находились в прямом родстве с иностранцами или сами были таковыми, перейдя на службу в российскую Триаду Власти.
Дворяне не только потребляли и перенимали западноевропейскую культуру, они на равных с европейцами считались ее создателями. Российская наука, литература, изобразительное искусство, хореография и живопись внесли значительный вклад в мировую сокровищницу культуры. Русские дипломаты, военные, государственные и политические деятели по уровню образования и масштабу личности ни в чем не уступали европейским. Дворянство, оказавшись в эмиграции, не испытывало никаких культурных проблем, даже ощущало свой высокий культурный уровень по сравнению с основной массой европейцев. Дворянин в Европе чувствовал себя как дома, даже лучше. Остальной части населения России оставалось только, вздыхая, повторять слова Чехова: "Хорошо иностранцу, он и у себя дома - иностранец".
Русский народ - подвластные - буквально во всем отличался от подвластных развитых государственных "человейников" Запада. Уровень культуры, грамотность, условия труда и быта, общинная ментальность в противовес гражданственности, тотальная зависимость от государства и властвующих в противовес свободе личности, полная незащищенность от самодурства властей и правовая культура - разница была не в степени, а в принципе. Что имел и считал привычным иметь европеец, русский подвластный даже во сне не видел. А как привыкли жить русские подвластные, европейцу даже в кошмаре не приснится.
Жизнь внутри общины, скованной круговой порукой и законсервированной крепостным правом, ежедневная необходимость лавировать перед властью и искать поддержки у сородичей, невозможность накопить достаточных средств для личной свободы и развития личности, привычная бедность, работа по принуждению и на износ, восприимчивость к демагогии как результат постоянной "промывки мозгов" идеократией, преклонение перед иностранным, потому что это ассоциировалось с "барской" жизнью, выработали особый психотип - "русский человек", который никогда не сможет стать "европейцем".

Мы достаточно подробно осветили периоды возникновения системы российского государственного человейника, и нет нужды подробно разбирать причины краха царской России. Они очевидны. За двадцать веков правления "дворянской" Триады Власти она не сделала ничего для развития объекта управления - народа. Более того, сознательно и целенаправленно упрощала объект управления. Вспомним глумливую фразу российского императора: "Россией управлять не сложно, но вовсе не нужно". Вот и не управляли.
А когда "русские европейцы" вдруг обратили внимание, что Европа уже семимильными шагами устремилась в новое тысячелетие, а у нас на дворе все еще кондовый феодализм, было уже поздно. Эволюция поблажек не дает никому, и проигравший плачет кровавыми слезами. Подросшие европейские хищники облизывались на Россию как на неисчерпаемый резерв для собственного индустриального развития. Политики люди циничные, но не дураки. Действительно, зачем тратить усилия для колонизации Африки и Азии, где аборигенов еще всему учить и учить, когда прямо на восток за Вислой лежат богатейшие земли, населенные белыми рабами? Идея "натиска на Восток" в Европе никогда не умирала. Она ждала своего часа. У закованных в броню рыцарей-тевтонов не получилось, попробовали с танками с тевтонскими крестами на броне.
Непрофессионализм управляющих вскрывается в условиях системного кризиса. У "дворянской" Триады Власти не хватило ни интеллектуального потенциала, ни политической воли, ни навыков управления в изменившихся условиях, чтобы осуществить реформу и в управляемом режиме перевести страну на новый уровень развития. Как целостная кибернетическая система Россия стала разрушаться с момента отмены крепостного права, и окончательный крах наступил в семнадцатом году. Революция как тотальное изменение системы человейника в России была неизбежна. Для этого сложилась вся совокупность внешних, внутренних, субъективных и объективных факторов.
Последующий этап - индустриализация России - перечеркнул все измышления о "элитарности". За одно поколение народ, который веками сознательно удерживался на низком интеллектуальном уровне, в среде которого грамотность была исключением, не только овладел всеми знаниями, накопленными мировой наукой и культурой, но и вышел в лидеры научно-технического прогресса.
Двадцать веков "низы" не допускались к управлению страной. И, тем не менее, в считанные годы сумели выделить из своей массы управленцев государственного и мирового масштаба. Советская система, вопреки прогнозам теоретиков марксизма, стала родовой общиной в снятом виде.
Род - как естественное человеческое объединение, избавившись от гнета "дворянской" Триады Власти, на базе современного уровня техники и технологий явил миру такие темпы и качество эволюционного развития, что наверстал за двадцать лет все упущенное за двадцать веков предыдущих периодов. Советский народ как новая человеческая общность не есть выдумка идеократов коммунизма. Советский народ - это родовая цивилизация, возродившаяся во втором тысячелетии нашей эры.
Падение темпов развития в послевоенный период явилось результатом действия совокупности факторов. Триада Власти окончательно сформировалась и резко снизила накал внутренней борьбы. Противостояние с Западом перешло в экономические и идеологические сферы, "гонка вооружений" не имела целью создание арсенала для открытого военного конфликта двух систем, но пожирала колоссальные ресурсы. Мобилизационные усилия предвоенного и военного периода привели к явному перекосу в экономике в пользу развития средств производства и стагнации в выпуске товаров народного потребления.
Продолжительный период мирной жизни в сочетании с резко возросшим культурным и интеллектуальным уровнем населения требовал переориентации как экономики, так и идеологической работы с населением. Но советская Триада Власти эволюционировала по уже показанным нам принципам: в сторону дальнейшего отрыва от остальной части человейника, полной самоизоляции и формированию собственного "человейника в человейнике". В предвоенный период наличие "закрытых распределителей", ведомственного здравоохранения и других привилегий и льгот объяснялось необходимостью "поддержки лучших представителей народа, работающих на весь народ". В послевоенный период и вплоть до краха советской Триады Власти льготы и привилегии "советского дворянства" считались уже сами собой разумеющимися.
Примерно к семидесятым годам советский государственный человейник вошел в стадию системного кризиса. Первого кризиса в своей истории. Надо отметить важное обстоятельство - ни правящая идеологема, ни ориентирующаяся на нее наука не признавали кризисный характер развития социализма. К моменту появления явных признаков кризиса у управляющих не было ни понимания, ни научной базы для принятия решений, ни опыта кризисного управления.
Положение резко усугублялось нарастающей деградацией субъекта управления: старением высших руководителей партии и государства и моральным разложением советской элиты, из которой рекрутировались кандидаты на различные посты в систему управления страной.
Узость мышления Триады Власти не позволила ей взглянуть шире, чем позволяли идеологические шоры, ей же навешенные на коллективное сознание человейника. Марксизм декларировал эволюционный потенциал пролетариата, что было реальностью для эпохи промышленной революции. Но в век научно-технической революции двигателем прогресса, революционным классом должна была стать научно-техническая интеллигенция.
В реальных условиях советского человейника произошла внутривидовая селекция. В трудовой части человейника, занятой физическим и низкоквалифицированным трудом нарастали явления дегенерации, что вполне объяснимо с учетом мощнейших физических и психических травм, нанесенных народу двумя войнами и социальными катаклизмами. Все, кто нес в себе хоть какой-то элемент развития, поднимались из "низов" в прослойку советской интеллигенции и всеми способами и силами старались сохранить завоеванное социальное положение. Вектор социальной динамики шел от рабочих и колхозников к НТР и служащим. Если применять западный термин, что научно некорректно, то научная и научно-техническая интеллигенция представляла собой "средний класс" советского общества. Опору режима, гарантию стабильности и управляемости всей системы, резерв для ее развития. Этот совершенно очевидный вывод требовал внесения поправок в идеологическую доктрину и подразумевал расширение доступа "нового пролетариата" к рычагам управления.
Александр Зиновьев указывает на еще один идеологический барьер, застопоривший движение системы - тезис о строительстве коммунизма к концу двадцатого века. Всем было очевидно, что до коммунизма, описанного в классических трудах марксизма, от реального общества СССР еще очень и очень далеко. По мнению Зиновьева, следовало просто объявить коммунизм построенным. Не строить, а объявить. Не подгонять реальность под идеологему, чем занимались ленинские большевики, а реальность наложить на идеологему. Гениально просто! И как сказал бы товарищ Ленин "архиреволюционно".
Для отлаженной машины советского Агитпропа не составило бы труда внедрить новую информационную матрицу в коллективное сознание. Если быть совсем точным, то это была бы операция по приведению коллективного сознания в состояние максимально адекватного отражения реальности. Что есть обязательное условие для успешных действий в кризисных условиях. Кризис надо осознать. Только стресс может стать сигналом к мобилизации всех резервов живой системы.
Но советская Триада Власти в момент кризиса повела себя также, как и свергнутая ею дворянская. Сначала попыталась поднять волну мобилизационных настроений через усиление конфронтации с Западом, потом ударилась в "закручивание гаек". Затем в перестройку совершила серию совершенно непродуманных управленческих решений, которые заставили всю систему человейника работать "на разлет".
Вся горбачевская перестройка, если не принимать во внимание возможность целенаправленной диверсии, напоминает действия оператора сверхсложного комплекса в момент аварии бестолково дергающего за ручки управления. Авария на Чернобыльской АЭС - это иллюстрация в багровых тонах всего, что происходило с СССР.

Заметки на полях

Идеократам из "Горбачев-фонда" и их подпевалам никогда не удастся исказить очевидную истину: в момент пика кризиса у власти оказался совершенно неадекватный ситуации человек. К тому же сосредоточивший все свое внимание на укреплении и удержании личной власти.
Бывшему первому и последнему президенту СССР в итоге достался флигель бывшего здания Института марксизма-ленинизма на Ленинградском шоссе в Москве. Никто точно не знает, что собой представляет "Горбачев-фонд" и чем конкретно занимается, кроме бесконечных околонаучных толкований, что на самом деле планировал автор перестройки и почему у него ничего не получилось. Но масштаб организации явно соответствует личности. Горбачев, как было очевидно с первого его появления на трибуне съезда КПСС, был просто создан для должности управляющего агитпроповской богадельней на принципах самофинансирования.

Великую страну погубили не социальный катаклизм, не серия техногенных катастроф, не вооруженное вторжение противника. Она была разделена на вотчины победителями схватки за власть внутри советской Триады Власти. И никакие усилия перекрасившихся и перекрестившихся идеократов не сотрут грязного пятна национального предательства на вицмундире новых властителей. По точному и беспощадному для идеократов выводу Александра Зиновьева, у советского народа было отнято самое главное завоевание - великое государство. Не собственность, которую российские подвластные никогда за всю историю не имели, а государство. Дом с крепкими стенами. Дом для двухсот пятидесяти миллионов человек, за строительство которого заплатила жизнями каждая "прописанная" в нем семья.
Неужели никому сейчас не ясно, что истинной целью "перестройки" было устранение конкурента в эволюционной гонке? Что меньше всего Запад интересовали гражданские свободы "белых рабов", населяющих самый лакомый для колонизации участок планеты? Что двум центрам управления стало тесно на планете? Что ресурсов хватит только для одной из эволюционных линий? Что столкновение двух цивилизаций неизбежно, и либо цивилизация "новых кочевников" оккупирует "новую родовую" цивилизацию, либо орда "новых кочевников" разобьет себе лоб о монолит Рода?
Как это уже было в истории, Триада Власти перешла на сторону противника. Ценой предательства спасла себе жизнь и сохранила все привилегии. И стала "чужаком", управляющим от имени и по воле пришлых "чужаков". "Новые ордынцы" вновь спихнули грязную работу удельным князькам. От строительства институтов демократии и рынка до полицейских и специальных операций в отношении объекта подвластных. Князьки усердно стараются. Отрабатывают ярлык на княжение.
Почему-то в устах идеократов происходящее на территории России и "ближнего зарубежья" называется "переходным периодом". Куда переход? Сколько будет длиться период?
Не стоит ломать голову, именно этого от вас и хотят авторы очередной психологической мышеловки. Ответ прост: в глобализм. Больше некуда.
Российская Триада Власти, как и все "региональные" Триады Власти по всему миру, все свои усилия сосредоточила на том, как точнее и надежнее встроиться в процесс. Глобализм для властвующих уже реальность, это уже наступившее будущее. Они уже там
Посмотрите на "новых русских европейцев" во власти. По манерам, повадкам, образу мыслей и жизненным ценностям они ничем не отличаются от "новых кочевников". Они уже стали западоидами, а мы - были и останемся русскими.
Опять Триада Власти "ушла в отрыв". Опять она стала "чужой" и чуждой для подвластного человейника. Опять раздавленному Роду предстоит платить дань оккупантам и кормить своих князьков.

История повторяется? Нет. Это конец Истории.

* * *

Читатель, конечно, обратил внимание, что рассматриваемые процессы заняли в истории около двадцати веков, а изложить их получилось на нескольких страницах. И все потому, что в схеме управления ничего принципиально нового не происходит. Выделившись из структуры человейника, Триада Власти более ничем не занимается, как перестраивает человейник под себя. Процесс длительный, рутинный, с редкими всплесками активности. И говоря о нем, можно смело опускать целые эпохи и шагать через века. Для краткости и наглядности мы выделим основные периоды эволюции системы управления российским человейником. А читатель может взять на себя труд соотнести российскую хронологию процесса с западноевропейской историей.
Варяжский период - кризис и распад родовой цивилизации, выделение Триады Власти, ускоренный темп строительства государственных человейников.
Период колонизации кочевой цивилизацией (монголо-татарское иго) - полное отторжение Триады Власти от трудовой части человейника, повышение уровня ее агрессии и хищничества, инверсия родовых структур сознания под прессингом чуждой цивилизации и "чужаков" в российской Триаде Власти; эволюционная линия на создание мощного государственного человейника.
Петровский период - реформы в Триаде Власти, "европеизация" дворянства как проявление принципа "чужаков в управлении"; сверхупрощение объекта управления - окончательное закабаление трудовой части человейника, полный отрыв и самоизоляция государственной Триады Власти, установление преград для вертикальной динамики в социуме - подъем по социальной лестнице из "низов" стал практически невозможен.
Период кризиса системы управления - отмена крепостного права, выделение в элите прослойки национальной интеллигенции и возникновение феномена "разночинца", зачаточные формы общественно-политической жизни по общеевропейскому образцу, скатывание ее в формы революционной пропаганды и террора, резкое усиление противостояния властвующих и подвластных, вооруженное насилие Триады Власти над объектом управления, запредельный износ систем управления в период Первой мировой войны, потеря контроля в управлении, буржуазная февральская и Октябрьская революции.
Индустриальный период - индустриальная и культурная революция в стране, создание новой Триады Власти, мобилизация всех сил и возможностей человейника для прорыва на качественно новый уровень развития, историческое творчество масс по изменению среды обитания, вооруженное противостояние с Западом, выход СССР на уровень сверхдержавы.
Советский период - четкое выделение самостоятельной эволюционной линии развития, принципиально отличающейся от западнистской; укрепление и развитие всех структур советского человейника; упрочение позиций Триады Власти, внутренняя стабилизация объекта и субъекта управления, снижение вертикальной социальной динамики, научно-техническая революция на основе самостоятельной экономической и интеллектуальной базы, развитие и углубление процесса выделения элементов сверхобщества и сверхгосударства в СССР, глобальная экспансия советской системы, обострение противостояния с Западом, "холодная война".
Период кризиса советской системы - резкое снижение качества управления на фоне прекращения вертикальной социальной динамики; явное проявление недостатков советской системы и необходимость мобилизации всего потенциала страны для решения задач оптимизации экономической и социальной жизни; идеологический кризис как следствие развернутой против СССР идеологической войны; потеря управляемости, нарастание негативных процессов, усугубленных предательством и разложением Триады Власти; развал системы.
Период глобализма - создание Триады Власти по западнистскому образцу, селективный отбор в новую элиту по признаку "чужака", исключение вертикальной социальной динамики; самоизоляция новой Триады Власти от остальной части человейника, низкий уровень эффективности управления; в идеосфере открыто используются методики психологической войны, формирование экономики колониального типа по западнистскому образцу, деиндустриализация и депрофессионализация в производственной сфере, углубление социального и демографического кризиса, снижение жизненного потенциала населения.
В чем особенность исторического пути России? Не в этапах эволюции, они одинаковы для всех "человейников", а в скорости эволюции. Россия как цивилизация наделена собственным кодом развития, расшифровать который еще предстоит. Можно судить лишь о внешних объективных формах проявления уникальности России.
Она может на бесконечно долгий срок замирать, впадать в некое подобие анабиоза, и потом резко взрываться, за исторически короткий срок отрабатывая все стадии развития конкурирующих цивилизационных линий. За семнадцать лет с начала двадцатого века страна отработала весь путь западной цивилизации: от заката абсолютных монархий до парламентской буржуазной республики. За двадцать лет - к тридцать пятому году - совершила индустриализацию и укрепила основы принципиально нового типа человейника - советского. За двадцать лет выросла в сверхдержаву, создала наукоемкую индустрию, вышла в космос и создала ядерное оружие. За последующие двадцать лет осуществила военную, идеологическую и культурную экспансию в глобальном масштабе.
Россия явила миру реализацию утопических мечтаний всех подвластных: бесплатный кров, дешевую еду досыта, бесплатную медицину и защиту детства и материнства, бесплатное профессиональное ремесленное обучение, бесплатное обязательное среднее образование и бесплатное высшее, работу не на износ и доступные развлечения.
И все это на фоне непрекращающейся войны! Кто еще способен на такое? Ни одна страна, ни один человейник в мире. Только наша Родина!
Россия явила миру принципиально иное Будущее. В этом ее крестный путь. За это она была поругана и распята.
Бессмысленно оплакивать останки, грех глумиться над погорельцами, стыдно сидеть на пиру "кочевников", подло срывать зло на "инородцах". Надо жить, помня о том, что было, не отводить глаз от того, что есть, и верить, что это еще не конец.
Название главы подсказала фраза Александра Зиновьева: "Если решил быть Богом, то путь один - на Голгофу". Россия свой путь на Голгофу прошла до конца.
Но Боги спускаются в мир, захваченный Демоном Власти, не для того, чтобы умереть на крестах. А для того, чтобы возродится в душах тех, кто усвоил их учение.

Предыдущая страница 12 Следующая страница


13 Олег Маркеев, Александр Масленников Михаил Ильин

Глава одиннадцатая.
"С волками жить..."

Человек - существо уникальное. В основе своей он продукт биологической эволюции, но то, что делает нас людьми, есть результат эволюции под воздействием нашей единственной и естественной среды обитания - человейника. В известном смысле человек есть искусственное существо. Он сознательно и целенаправленно формируется как член и функциональное звено системы человейника. Лишь обученный правилам поведения в своем человейнике, наделенный должными мировоззрением, моралью, верованиями, знаниями и навыками он может называться человеком. Любые отклонения от норм, установленных в человейнике, выявляются и по мере сил купируются. Принцип "смерть чужаку" действует до сих пор, правда, в более сглаженных формах.
Но если монополия на управление всеми процессами в человейнике принадлежит Триаде Власти, логично предположить, что именно она и руководит эволюцией человека как социально-биологического вида. Управляемая эволюция? Да. Как ни страшно это звучит, но Триада Власти "делает" человека под себя. Легенда о Големе - глиняном истукане, в которого инсталлировали программу, записанную каббалистическими знаками, не сказка, а повседневная реальность. За тысячи лет истории человечества властвующие накопили достаточные знания и навыки не только по воздействию на сознание подвластных, но и биологические способы селекции и воспроизводства требуемых биологических признаков у подвластных.
Особенно "управляемая эволюция" заметна у подвластных, отобранных для обслуживания "внутреннего мира" Власти. Случайно найденный услужливый и сообразительный малый из простолюдинов вроде Санчо Пансы, через несколько поколений тренинга и одобренных барином браков, превратился в вышколенного английского дворецкого. Верного, преданного, идеально функционального и благородного, как... любимый дог лорда.
В обслуге властителя служат люди-роботы с узкой специализацией, единственная функция которых - безупречно обслуживать и удовлетворять ту или иную потребность господина. Вне этой функции люди-роботы себя не мыслят.
Но и даже максимально удаленным от власти трудягам досталась своя толика "управляемой эволюции". Идеальный крестьянин - это особый подвид, который нельзя спутать, скажем, с идеальным солдатом.
Каждый функциональный элемент в системе человейника наделялся набором знаний, управляющей программой и комплексом психофизиологических характеристик, которые старательно воспроизводились и закреплялись в потомстве. Происхождение, тренинг и селекция, которой подверглись предки, сказываются на человеке вне зависимости от вновь приобретенных навыков. Внук крестьянина, обучаясь в вузе, проявляет все родовые черты своей "касты" и, прежде всего, в работе резко отличается от профессорского внука.
Основной задачей Триады Власти было удержание объекта управления в подвластном, управляемом состоянии. Это включало "обработку сознания" с целью исключить возможность самостоятельного получения адекватной и полной картины реальности. Скажем откровенно, подвластные сознательно отуплялись.
Даже наука, которой столь гордится человечество, есть способ оглупить любого, ищущего истины. Что собой представляли европейские университеты в Средние века? Государственные учреждения по бесконечному толкованию трудов Аристотеля и прочих "греков". Центры по "промывке мозгов", заколачиванию в них одобренной Церковью и государством парадигмы. Ловушку для инакомыслящих или просто способных самостоятельно мыслить.
По укоренившейся еще со времен первых университетов традиции даже в наши дни обнаруженного "чужака" стая ученых мужей старается сначала порвать своими силами, если "чужак" не сдается и громит ученых их же собственным оружием, то зовут на помощь светскую и идеологическую власть.
Сколько выпустили университеты самодовольных схоластов и туповатых карьеристов, исчислить невозможно. Как и нет точных данных об уничтоженных талантах. Но не поддается сомнению очевидный факт, что науку двигали те, кто выступал против "научного большинства", как священную корову, охраняющего санкционированную властью научно-мировозренческую парадигму. Упитанную корову, которая давала первосортное масло на белый хлеб "ученых по должности".
Наука как сфера деятельности, связанная с высоким социальным статусом, неизбежно стала магнитом, притягивающим к себе всех более или менее способных к данному роду деятельности. Их пропускали через селектор-сепаратор университета и рассаживали по рабочим местам. Дипломированные големы начинают исправно штамповать "знания". Наука в условиях монополии Триады Власти на информацию неизбежным образом приобрела хищнические, своекорыстные черты и превратилась в высокодоходный бизнес по производству интеллектуальной собственности. Рынок требует новинок, и наука исправно поставляет на него не истину, а сиюминутные "знания".
А чем, собственно, занималась наука, кроме изобретения все новых и новых механизмов и технологий власти и извлечения дивидендов из своего социального статуса? Практически ничем. Пусть простят нас представители фундаментальной науки, но изучение "тяжело заряженного векторного пи-мезона" со стороны выглядит как подсчет бесов на острие иглы. Особенно если смотреть "снизу", из серой массы управляемых и подвластных, живущих на наукой обоснованный прожиточный минимум.
А количество "знаний", не подлежащих утилитарному использованию в повседневной жизни человейника уже растет в геометрической прогрессии. Великий ученый Иван Ефремов еще в шестидесятые годы призывал установить мораторий на научные исследования, а освободившиеся средства направить на решение актуальных задач: борьбу с голодом и болезнями, выравнивание дисбаланса в развитии регионов мира, просвещение и обучение широких масс населения земли.
Призыв не был услышан. Оно и понятно. Кто же сам себя лишит работы! Вот и посылают в космос спутники с электронной начинкой, ценой в десятки раз превышающие тот же объем золота. Зачем? Искать жизнь на Марсе. А какой смысл, когда миллионы землян страдают от недоедания? Подсчитано, что ведро лунного грунта обошлось в тридцать ведер бриллиантов. Марсианский песок, надо думать, будет стоить все сто ведер. Разумно такой ценой искать следы разумной жизни на необитаемых планетах, когда своя собственная вот-вот превратится в пустыню?
Мы не будем подробно разбирать хищнический аспект науки и искусства, проблема прекрасно освещена в работах Бориса Диденко "Хищная власть", "Хищная любовь" и "Хищное искусство". Основная мысль Бориса Диденко состоит в том, что наука и искусство использовались Триадой Власти как инструмент для инфицирования подвластных хищничеством, патологической жестокостью и антиразумностью - Демоном Власти по нашей терминологии. И если мы спорили с Борисом Диденко по поводу каннибализма, как эволюционном факторе, сформировавшим человейник, то его идею о хищной первооснове искусства и культуры поддерживаем полностью.
Практически вся архитектура, техника, высшие достижения искусств и ремесел, которыми гордится человеческая цивилизация, создавались и создаются на потребу властителей. Для удовлетворения их ненасытного эгоизма, алчности и жестокости. И уж по необходимости, "по остаточному принципу" для нужд подвластных.
Конструкция традиционной русской избы за столетия не претерпела никаких изменений. Она есть результат технического творчества народа. Изба - идеальное жилище в климатических условиях России. Как яранга - естественное жилище в условиях кочевого быта на Крайнем Севере. А сколько и каких дворцов и усадеб построили себе властители? Мы, сами не осознавая хищной сути данных построек, считаем их высотами достижений в зодчестве и достоянием национальной культуры. Эрмитаж, построенный ради удовлетворения "величества и размещения с потребными мне людьми" - фактически жилой дом отдельной семьи - должен вызывать прилив положительных эмоций у остальной части человейника, ютящегося в избах, коммуналках и бетонных сотах многоэтажек. Задумайтесь, какую операцию по зомбированию должна была проделать Власть, чтобы подвластный гордился роскошью властителя!
А пресловутый форштадт - кольцо из хижин вокруг крепости? При приближении врага, подвластные уходили под защиту крепостных стен, поджигая свои дома. Тем самым вокруг крепости образовывалось кольцо "выжженной земли", не давая неприятелю закрепиться и использовать укрытия. "Принцип форштадта" просматривается в планировке всех городов мира. Если не явно, как в Москве, например, то скрыто, согласно требованиям нового времени. С развитием авиации и артиллерии цитадели власти - замки и аббатства, несокрушимыми скалами, возвышавшиеся над окружающей местностью, стали прятать под землю. Возникли целые города, на много этажей уходящие вглубь. Города-бункеры, предназначенные для заселения властителями со свитой в час "Х", когда ядерное пламя выжжет "форштадт" подвластной им страны.
Разумно подвластному сжечь свой дом? Да, если есть шанс, что свой "хищник" отобьется от пришлого. А если и нет, то подвластный от смены власти ничего не теряет. Ни подневольной работы, ни податей и налогов, обрекающих его на полуголодное существование, ни унижений. Пока жив подвластный, хомут власти всегда на нем. "Хищники" не работают, не творят, не созидают в человеческом смысле слова. Они умеют только драться между собой, драть три шкуры с подвластных и прожигать жизнь. Их работа - насилие. Их социальная функция - властвование.
А можно ли научиться властвовать? Работа не пыльная и дает массу социальных преимуществ. Нет ничего проще! Для этого нужно снять внутренний запрет на убийство и обучиться методикам суггестии. То есть развить в себе способность полностью захватывать контроль над телом и разумом другого человека. И управлять, транслируя в его подсознание четкую установку: "Шаг влево-вправо считается попыткой побега, стреляю без предупреждения". Надо уметь внушать смертельный ужас так, чтобы полностью лишить человека индивидуального разума. Если вы думаете, что подобные знания дают только в тайных школах власти, то глубоко заблуждаетесь. Зайдите в любой книжный магазин. Книг по суггестии и воздействию на сознание на полках не меньше, чем учебников по менеджменту. А наглядные пособия по садизму и всем мыслимым способам убийства на видеорынке лежат штабелями. На любой вкус. Для начинающих и, так сказать, продвинутых насильников.
Триаду Власти во все времена интересовало не развитие сознания подвластных, а удержание его в управляемом состоянии. По точному определению А.А. Зиновьева, Власть "работала" с сознанием подвластных, как с "черным ящиком". Как оно устроено, не суть важно. Главное знать, что если подать на входе конкретно отмеренный импульс, то результат будет в пределах ожидаемого.
В различных культурах у Триады Власти имелся собственный арсенал средств. Общее в методах властвования одно - контролировать циклы возбуждения и торможения, указывать ложные цели и добиваться эффекта "сшибки" высшей нервной деятельности.
Развернувшаяся в конце двадцатого века идеологическая война потребовала соответствующего научного обеспечения. И крупнейшие научные центры Запада получили "госзаказ" от глобалистской Триады Власти. Внимательно ознакомьтесь с нижеприведенной цитатой. В ней - квинтэссенция технологий управления сознанием.
"Один из главных методов подавления морального духа состоит в точном соблюдении следующей тактики: нужно держать человека в состоянии неопределенности относительно его текущего положения и того, что его может ожидать в будущем. Кроме того, если частые колебания между суровыми дисциплинарными методами и обещанием хорошего обращения вкупе с распространением противоречивых новостей делают когнитивную структуру ситуации неясной, то человек теряет представление и уверенность в том, приведет ли какой-либо конкретный план к желаемой цели или же, наоборот, отдалит от нее. В таких условиях даже те личности, которые имеют четкие цели и готовы пойти на риск, оказываются парализованными жестким внутренним конфликтом...
"Исследовательский центр научной политики" при Суссекском университете в Тавистоке... был известен как центр "шоков будущего" - это название особой "психологии, ориентированной на будущее", предназначенной манипулировать целыми группами населения...
"Шоки будущего" представляют собой серию событий, которые происходят так быстро, что человеческий мозг не в состоянии осмысливать информацию. Сознание имеет четкие пределы осмысления как в отношении количества изменений, так и в отношении их природы. После серии непрерывных шоков целевая группа населения входит в такое состояние, когда ее члены больше не желают делать выбор в меняющихся обстоятельствах. Ими овладевает апатия, которой часто предшествуют бессмысленные насилия, наподобие лос-анджелесских войн уличных банд, серийных убийств, изнасилований и похищений детей.
Такая группа становится легко управляемой, она будет без сопротивления подчиняться любым приказам, что и является целью такой обработки. "Шоки будущего", по определению Исследовательского центра научной политики, "представляют собой физический и психический надлом, возникающий вследствие перенапряжения той части человеческого сознания, которая отвечает за принятие осмысленных решений".
Цитата взята из книги Джона Колемана "Комитет 300. Тайны мирового правительства". Работа достаточно спорная, зато в ней содержится полный список организаций, участвовавших в пресловутом "Гарвардском проекте" по разработке средств и методов идеологической войны против СССР.
Ничего нового, если честно, Тавистокский институт не открыл. Перевели на наукоемкий язык давно известную пыточную методу. Но обратим внимание, что известная работа нобелевского лауреата по физике Тоффлера, посвященная социальным проблемам цивилизации конца двадцатого века, называлась "Шок будущего". В ней в деталях разбирались возможные виды "шоков", с которыми предстоит столкнуться населению при переходе к постиндустриальному обществу. Термин "глобализм" в 70-х годах еще не запустили в массовое сознание.
А теперь спроецируйте методику доведения до безумия, разработанную для нужд психологической войны, на перестройку, развал СССР, ГКЧП, вакханалию воцарения и правления Бориса Ельцина, большого любителя устраивать встряски и "рокировочки", череду денежных реформ и дефолт. Цепочка "шоков" выстраивается сама собой. И скорость возникновения "шоков" превышает возможности их осмысления, добавьте к этому "помехи", наводимые суггесторами Власти. Егор Гайдар в свое время что-то пробормотал насчет "шоковой терапии". Но терапия - это лечение. А в Тавистоке разрабатывали методы доведения людей до безумия, до состояния неразумного тяглового скота.
Сам уход Ельцина и раскручивание операции "Наследник" стал не новогодним сюрпризом, а настоящим шоком. За которым последовали новые "шоки": взрывы домов, гибель подлодки "Курск", захват заложников в "Норд-Осте", теракты с "чеченским следом", объявление войны мировому терроризму и реформа пенсионной системы и системы ЖКХ. Кто-нибудь может трезво и полноценно проанализировать - осознать - хотя бы один их перечисленных "шоков"? Кто-нибудь может предсказать, где и в какой форме в коллективном сознании взорвется новая шоковая бомба? И главное, у кого-нибудь есть приблизительный прогноз ближайшего будущего и план действий?
А социологи отмечают падение интереса к политике, нарастание социальной пассивности, отсутствие надежды на будущее и страх за собственную жизнь и жизнь близких. На фоне ударного строительства "вертикали власти" и внушающего подозрение странного единения душ и сердец бывших заклятых врагов в Триаде Власти России. Вовсю воспевается обретенная стабильность. Стабильность чего? Неужели того положения, когда сто миллионов россиян признаны глобалистами ненужными для обслуживания экономики колониального типа? Напомним, что во внешней политике у российской Триады Власти только одна цель - занять достойное место в будущем международном "разделении труда" правящих элит.
Теперь, поговорим как неоантропы с неоантропами. Как люди, потратившие достаточно сил и времени на приобретение знаний и навыков и выработку на их основе собственного мировоззрения, позволяющего не прибегать к суррогату, изготовленному штатными суггесторами из идеократии. Как жить в таком аду?
Вариантов несколько. Убить в себе "нового человека" (так переводится неоантроп), распахнуть сознание для психологической коррекции и стать тихим и покорным диффузником. Пробудить в себе зверя, стать хищником и "пойти во власть". Пытаться пробиться в закрытые круги Триады Власти, на худой конец получить синекуру во внешних ее сферах. Или остаться самим собой. Путь трудный, но это Путь достойных.
На заре эры Рыб один известный неоантроп дал такой совет: "Воздавайте Кесарю кесарево, Богу Богово". И уточнил, что нельзя служить двум господам сразу. В канун новой эры - Водолея - другой неоантроп подарил нам свои заповеди.
В полном объеме вы найдете их в книге Александра Зиновьева "Исповедь отщепенца", которую мы настоятельно рекомендуем для внимательного и вдумчивого прочтения. Мы приводим лишь некоторые из жизненных принципов "отщепенца", наиболее значимые, с точки зрения нашего исследования. В мире, где властвует Демон Власти, "отщепенец" - это тот, кто решил покинуть стадо покорных и ни при каких условиях не примыкать к стае хищников.

"Я в каждом человеке признаю такое же суверенное государство, каким считаю себя. Я отношусь к людям не по рангам, не по богатству, не по известности и не по полезности для меня, а по тому, до какой степени и как у них развито их "я" и их душа, каково их поведение в обществе.
Выбирай путь, который свободен или по которому не идут другие. Уходи как можно дальше вперед по своему пути. Если этим путем пошли многие, смени его - этот путь для тебя ложен.
В творчестве главное - не успех, а результат. Оценивай себя с точки зрения того, что нового ты внес в данную сферу творчества. Если чувствуешь, что не способен сделать что-то новое и значительное, оставь эту сферу и уходи в другую, что бы ты ни терял при этом.
Стремление к удовольствиям (к наслаждению) есть характерная болезнь нашего времени. Сумей устоять против этой эпидемии, и ты поймешь, в чем состоит истинное наслаждение жизнью - в самом факте жизни. А для этого нужны простота, ясность, умеренность, душевное здоровье, короче говоря, самые простые, но теперь самые труднодоступные феномены жизни. Единственное средство для этого, если исключить борьбу за жизненные блага как цель жизни, - развить духовный мир и культуру духовного общения.
Удовлетворение есть результат победы над обстоятельствами. Счастье же есть результат победы над самим собой.
Не насилуй других. Насилие над другими не есть признак воли. Лишь насилие над собой есть воля.
Не совершай ничего противозаконного. Не участвуй во власти. Не участвуй в спектаклях власти. Игнорируй все официальное. Не вступай в конфликт с властью по своей инициативе, но не уступай ей. И ни в коем случае не обожествляй власть. Власти не заслуживают доверия даже тогда, когда стремятся говорить правду и делать добро.*
Не вступай в партии, секты, союзы. Не присоединяйся ни к каким коллективным акциям. Если участие в них неизбежно, участвуй в них как автономная единица, не поддавайся настроениям и идеологиям толпы, действуй в силу личных убеждений. Делай это как свое личное дело, а не как дело других. Не действуй от имени и во имя других.
В случае выбора "быть или слыть" отдай предпочтение первому. Не поддавайся власти славы и известности. Лучше быть недооцененным, чем переоцененным. Не поддавайся массовому мнению, массовым увлечениям, вкусам и модам. Вырабатывай свой вкус, свое мнение, свой путь.
Будь хорошим членом коллектива, но не растворяйся в нем. Не делай жизнь коллектива своей личной жизнью. Избегай карьеры. Если она делается помимо воли, останови ее, ибо иначе она разрушит твою душу.
Не болей. Лечись сам. Избегай врачей и медицины. Если хочешь сохранить молодым свое тело, позаботься о молодости духа. Вечная молодость есть, прежде всего, состояние духа. Жизнь можно построить так, что физическое старение придет как нечто естественное, не вызывая ужаса старости и смерти.
Моя система учит, как встретить одиночество во всеоружии, - как норму, как неизбежное, как состояние, имеющее свои неоспоримые достоинства: независимость, беззаботность, созерцательность, презрение к потерям, готовность к смерти.
Надо жить в состоянии постоянной готовности к смерти. Каждый день надо жить так, как будто он последний. Старайся жизнь закончить так, чтобы после тебя ничего не осталось. Старайся уйти так, чтобы никто не обратил внимания на твой уход и чтобы люди не злились на то, что после тебя остался мусор и нужно очистить мир от твоего пребывания".

Это наставление вступающему на путь личной эволюции. Эволюции Личности. Только этот узкий, как лезвие, путь оставлен тем, кто не хочет жить под пятой Демона Власти.
Будет трудно. "Придется победствовать", - как предупреждал Мастера мессир Воланд.
Но мистикам и магам известно давно: "Подобное притягивает к себе подобное". Рано или поздно вы обретете друзей, соратников и наставников. И станет не так одиноко и трудно идти своим путем.

Предыдущая страница 13 Следующая страница


Демон Власти 14

Послесловие

Мы не навязываем своего мнения. Не требуем считать взгляды, изложенные в книге, истиной в последней инстанции. Но мы уверены в одном: ничего у глобалистов не получится, пока жив хотя бы один неоантроп.
Именно они, умные, работящие, одинокие, но способные на любовь и самопожертвование, признающие власть, как часть объективной реальности, но живущие по заповеди "Богу не грешен, царю - не ответчик", именно они не давали тысячелетиями окончательно охищнититься и обезуметь человечеству. Не дадут ему погибнуть и сейчас. Мы в это в е р и м.
А что вам сказать, господа глобалисты? Невнимательно вы читали древние рукописи, что так тщательно бережете от глаз профанов в своих тайниках. Фундаментальная ошибка в расчетах глобальной Триады Власти кроется как раз в человеческом факторе. Человек - не голем, не манкурт, не "живое орудие труда". Не быдло и не дрессированная обезьяна.
"Люди - это смертные боги.
Боги - это смертные люди.
Счастлив будет тот, кто это поймет!" - так сказал "Отец всех наук" Гермес Трисмегист.

Москва, 2006 год

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Рецензия на рукопись книги Олега Маркеева, Александра Масленникова и Михаила Ильина "Демон Власти" (Страница 1)
  • От автора (Страница 2)
  • Глава первая.
    Запах Зверя     (Страница 3)
  • Глава вторая.
    Очевидное - невероятное     (Страница 4)
  • Глава третья.
    Это - человек     (Страница 5)
  • Глава четвертая.
    "Прекрасное далеко, не будь со мной жестоко..."     (Страница 6)
  • Глава пятая.
    Лицензия на убийство     (Страница 7)
  • Глава шестая.
    Диагноз: лидер     (Страница 8)
  • Глава седьмая.
    Золотой век     (Страница 9)
  • Глава восьмая.
    "Государство - это Я"     (Страница 10)
  • Глава девятая.
    "Да здравствует светлое будущее человечества - глобализм!"     (Страница 11)
  • Глава десятая.
    Крестный путь России     (Страница 12)
  • Глава одиннадцатая.
    "С волками жить..."     (Страница 13)
  • Послесловие (Страница 14)


Олег Маркеев - Демон Власти

Олег Маркеев
Александр Масленников Михаил Ильин

Демон Власти

 Читать книгу

Аннотация

Известный автор политических триллеров и мистических детективов - Олег Маркеев - не перестает удивлять своих читателей. На этот раз совместно с учеными Александром Масленниковым и Михаилом Ильиным он предпринялпопытку исследовать феномен Власти. Никогда о тайнах, происхождении, эволюции и кризисе Власти не писалось столь ясно, откровенно и убедительно. Как и в полюбившихся читателям романах Олега Маркеева, вас ждет увлекательное исследование, прикосновение к тщательно охраняемым тайнам и неожиданный ракурс рассмотрения известных фактов. "Демон Власти" - это то, что вы всегда хотели узнать о Власти, но она не давала вам этого сделать. Читайте, думайте, сопоставляйте. И все тайное станет явным.

Создание книги: asliva@inbox.ru (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Олег Маркеев - Биография

Олег Маркеев

На основную страницу

Биография

Олег Георгиевич Маркеев - родился в 1963 году. Окончил Пограничное училище по специальности референт-переводчик. В недалеком прошлом он кадровый офицер пограничных войск. Вероятно, служба на границе повлияла на его увлечение переводами. Так и началась его профессиональная литературная деятельность - с переводов зарубежных романов, причем преимущественно эзотерических и мистических. Как следствие, произведения Олега Маркеева отличает синтез политического детектива, остросюжетного триллера и мистического триллера.