Олег Маркеев, Андрей Николаев - Черное Таро

1 Олег Маркеев, Андрей Николаев

Глава 1

Начало осени выдалось жарким и вечер не принес прохлады после духоты знойного дня. Вымотанные жарой кони шли усталым шагом, вяло отмахиваясь от докучливых мух. Корнет Корсаков снял кивер [1], вытер рукавом доломана [2] мокрый лоб и оглянулся назад. Пятеро приданных ему казаков угрюмо, с видимым сожалением посматривали по сторонам из-под лохматых шапок. Смотреть было на что: распахнутые, а кое-где и сорванные с петель двери складов и магазинов так и приглашали заглянуть, проверить, не забыли ли чего хозяева при спешном отъезде. Купеческие особняки, лабазы, пустые торговые ряды… Как только пронесся слух, что Москву могут оставить население бросилось вон из обжитых квартир и домов, торопясь вывезти домашний скарб подальше от обреченного города. Насколько знал Корсаков, совет в Филях, на котором главнокомандующий принял решение оставить Москву, закончился только несколько часов назад, а впечатление было, будто горожане давно готовилась к подобной ситуации.
Западные окраины опустели, словно горячий ветер выдул людей, оставляя завоевателям пустые улицы, усеянные обломками мебели, обрывками бумаги, клочьями сена, тряпьем — всем тем, что бросали второпях уходившие жители. Изредка позади вспыхивала ружейная стрельба — авангард Мюрата [3] вступал на окраины древнего русского города.
Хорунжий [4] Головков поравнялся с Корсаковым и душераздирающе вздохнул. Корнет покосился на него.
— Водицы бы хоть свежей набрать, а Алексей Василич?
— Скажи уж: в домах пошуровать не терпится, — усмехнулся Корсаков.
— Ну, это, вроде как, тоже не помешает, — согласился хорунжий. — Все одно пропадет — не воры, так француз приберет. А казак с войны живет, коли уж возможность имеется.
— Возможности, как раз, и не имеется. Считай, приехали уже.
Копыта застучали по булыжникам Арбата. Здесь еще спешно грузили телеги, кареты, брички. Бегали дворовые, слышался детский плач, ругань.
Головков вытащил из кольца при седле пику, поддел валявшуюся в пыли шляпку французской соломки с пышным розовым бантом и, оглянувшись, бросил ее казакам. Один подхватил ее на лету, помял в грубых пальцах, погладил бант заскорузлой ладонью.
— Слышь, Семен, ты заместо шапки ее приспособь, — посоветовал хорунжий.
Казаки заржали, откидываясь в седлах. Семен, крепкий казак лет тридцати, с окладистой черной бородой, зыркнул на них чуть раскосым глазом, досадливо крякнул и отшвырнул шляпку в сторону.
— Вам бы все смех, — прово он, — а мне Варвара так наказала: без гостинца на порог не пущу.
— Ничего, казак, — успокоил его корнет, — война длинная будет, наберешь еще подарков. Эй, любезный, — окликнул он пробегающего мимо слугу в дорожном сюртуке, — дом князя Козловского не укажешь ли?
— По улице последний слева, господин корнет, — махнул рукой слуга, — а что, француз? Нешто заберет Москву?
— Уноси ноги, парень, — буркнул, проезжая, Головков.
— Э-эх, защитнички, — сплюнул слуга, — златоглавую на поругание отдаете!
— Ну, ты! — Головков замахнулся плетью.
— Хорунжий! — прикрикнул Корсаков.
Головков с неохотой опустил руку. Едущий следом Семен толкнул слугу конем, зверовато оскалился. Тот отскочил назад, угрюмым взглядом провожая казаков.
— Привыкайте, Георгий Иванович, — Корсаков вынул из кивера султан, подул, расправляя белый заячий мех, воткнул в головной убор и, отведя руку, полюбовался, — еще не того наслушаемся. Моя б воля — встать под Москвой насмерть, костьми лечь, а не пустить Буонапартэ в город.
— Костьми лечь — дело нехитрое, а дальше что? Михайла Ларионович правильно рассудил: перво-наперво армию сохранить, резерв обучить. Вот осень уже, а там и зима. Завязнет супостат, ни еды, ни фуража — позади сами все разорили, а с голоду много не навоюешь. Погоним француза, помяните мое слово, Алексей Василич.
— Тебя послушать, так и воевать не надо, — поморщился Корсаков, — рассыпаться по лесам да обозы хватать. Не по чести это. Сойтись грудь в грудь, глаза в глаза! Штык на штык, клинок на клинок, вот это по мне, — он попытался взбить едва пробившиеся усы, — чтобы ветер в ушах, чтобы картечь в лицо!
— Не приведи Господь, — Головков перекрестился, — я, слава тебе Боже, и ветру нахлебался, и картечью наелся. Еще под Прейсиш-Эйлау [5]. У нас, на Дону, как сполох [6] объявили, Матвей Иванович [7] матерых казаков собрал в первые полки. У всех семьи, дети. За землю лечь все готовы, а ляжем мы, кто детей поднимет? Тут с умом надо — и ворога заломать, и самим живу быть.
Корсаков надел кивер, опустил подбородный ремень с золотой чешуей. Пропуская четверых мужиков, тащивших роскошную кровать, придержал коня.
— Я бы на войну семейных не брал, — сказал он категорично, — удали в вас мало.
Головков зло блеснул глазами.
— Напрасно вы так, господин корнет.
— Ладно, не обижайся, Георгий Иванович, это я к слову. Оставь казака в начале улицы — не ровен час французы нагрянут.
Хорунжий отъехал к своим, переговорил коротко. Одни казак спешился, отвел коня к брошенной телеге без колеса и, накинув повод на оглоблю, присел на козлы. Головков погрозил ему кулаком.
— Смотри, Митяй, чтоб с улицы ни ногой.
— Ладно, — лениво протянул казак.
Дом князя Козловского, расположенный за ажурной чугунной оградой, напоминал небольшой дворец. Ворота были приоткрыты, ветер гонял по мощеному камнем двору обрывки бумаг. Возле крыльца стояла запряженная парой лошадей коляска. Видно, хозяйское добро отправили раньше, а сам князь отъезжать не торопился. В окне второго этажа мелькнул силуэт мужчины в черном кафтане.
Корсаков спешился возле крыльца, передал повод казаку и, взойдя по широким мраморным ступеням, взялся за медную массивную ручку, когда дверь отворилась.
— Чего угодно, господа, — мужчина в черном вежливо поклонился, однако встал так, чтобы загородить дорогу.
У него было бледное лицо, прилизанные редкие волосы. Запавшие покрасневшие глаза смотрели настороженно.
— Лейб-гвардии гусарского полка корнет Корсаков. Прибыли для сопровождения его сиятельства князя Козловского.
Мужчина с сомнением оглядел казаков, скользнул взглядом по усталым лицам.
— Секретарь его сиятельства, — представился мужчина, шагнув в сторону. — Проходите господа, я доложу Николаю Михайловичу.
Корсаков первым шагнул в прохладу дома. Казаки, привязав лошадей к перилам крыльца, гурьбой ввалились следом. Оглядев улицу, мужчина прикрыл дверь и направился к лестнице на второй этаж. В пустом вестибюле его шаги звучали гулко, отдаваясь эхом от голых стен и мраморного пола.
— Слышь, милый, — кашлянув, сказал ему в спину Головко, — нам бы коней напоить.
— Я распоряжусь, — не оборачиваясь ответил мужчина.
Казаки разбрелись по залу, разглядывая позолоту стен, фигурную лепнину на потолке. Корсаков притопнул по зеркальному полу, представил, как отражались в нем пышные платья дам, вицмундиры кавалеров — о приемах у князя Козловского ходили легенды, и вздохнул. Когда еще придется склониться в поклоне, предваряя тур вальса, отвести даму к распахнутому окну, а после котильона, прощаясь, украдкой сорвать быстрый поцелуй…
Свечи уже сгорели на две трети, образовав на серебре подсвечника гроздь полупрозрачных слез. В неподвижном воздухе язычки пламени горели ровно, ярко освещая небольшой полированный стол красного дерева, стоявший возле побеленной стены.
Николай Михайлович Козловский, тучный, с немного одутловатым лицом, сидел за столом, подавшись вперед в удобном широком кресле. В левой руке он держал колоду карт, размером почти в два раза больше обыкновенных игральных. Странные рисунки, напоминавшие изломанные страданием фигуры с картин Иеронимуса Босха, заставляли его то поджимать губы, то морщиться, как от беспокоящей зубной боли. Не торопясь, помаргивая маленькими глазками под набрякшими веками, он выкладывал карты перед собой на стол, чуть слышно комментируя получающийся расклад.
— Туз земли ляжет слева, семерка мечей рядом, и тогда Глупец остается один… девятка огня внизу, король воды… и что в итоге? — князь выложил последнюю оставшуюся карту в пустую ячейку пасьянса. — Все то же самое…
Несколько мгновений он смотрел на получившуюся комбинацию, потом взял стоящий на столе бокал, наклонил его в одну сторону, в другую, смачивая напитком стенки. Пламя свечей, дробясь в хрустальных гранях, ненадолго привлекло его внимание. Покатав напиток во рту, он проглотил его, кряхтя дотянулся до вазы с фруктами и, выбрав персик, аккуратно разделил его на части серебряным ножом. Съев кусочек персика, он вытер липкие от сока пальцы салфеткой, собрал карты и раскрыл на столе толстый прошитый блокнот с золотым обрезом. Выбрав гусиное перо из кучки лежавших на столе, Николай Михайлович придирчиво осмотрел кончик и, попробовав его на бумаге, обмакнул в серебряную чернильницу. Почерк у него был тяжелый, с наклоном влево, но четкий и разборчивый. Странные угловатые значки, напоминавшие то ли руническое, то ли шумерское письмо, заполняли строку за строкой — видно было, что подобная тайнопись для князя привычна. Дописав очередную строку, он отложил перо и снова взялся за колоду.
— C'est plus simle que ca, — пробормотал он, — да, чересчур… чтобы вот так, без проверки…
Пламя свечей дрогнуло, тени на стенах затрепетали. Князь немного повернул голову, покосился за плечо.
— Сильвестр, я просил не тревожить.
— Прошу прощения, ваше сиятельство. Прибыли казаки для сопровождения под началом корнета лейб-гвардии гусарского полка, — мужчина в черном остановился, на пороге, чуть склонив голову в поклоне, — воды просят.
— Так дай воды, — чуть раздраженно ответил Козловский. — Скажи: собирается князь, вскорости поедем. Вина предложи, да смотри, немного. Как бы не упились казачки.
— Слушаюсь, ваше сиятельство, — секретарь с поклоном отступил за дверь.
Николай Михайлович вновь разложил карты, сверил расклад с записями в блокноте и тяжело вздохнул.
— Да, судьбу не обманешь, — чуть склонив голову, он уставился на пламя свечей. Взгляд его стал мутным, пустым. Казалось, что старый князь заснул с открытыми глазами. — Два века… Два века, без десяти лет…
Словно очнувшись от звуков собственного голоса, князь собрал карты в футляр, поболтал остатки коньяка в бутылке, отставил ее в сторону и, с трудом склонившись из кресла, вытащил из ящика подле кресла новую.
— Сильвестр! — оборотившись в сторону двери, негромко позвал он, уверенный, что его услышат.
Секретарь неслышно возник в дверном проеме.
— Открой-ка, — князь указал толстым пальцем на бутылку.
Под сколотым сургучом на горлышке блеснуло золото. Аккуратно подцепив края, Сильвестр привычно снял полурасплавленный луидор, вытащил пробку и, наполнив бокал на треть, встал за креслом, ожидая приказаний. Николай Михайлович погрел бокал в ладонях, наслаждаясь ароматом, поднес к лицу, сделал маленький глоток.
— Да, пожалуй, пора, — он отставил коньяк, с натугой приподнялся в кресле. Секретарь с готовностью поддержал его под локоть, — Ты, Сильвестр, прибери тут, а коньячок и книги захвати, — князь указал на фолианты, лежавшие на столе.
— Не извольте беспокоиться, ваше сиятельство, — Сильвестр взял книги подмышку, сунул блокнот за пазуху, протянул было руку к футляру с картами.
— Записи возьми, коли решил судьбу перехитрить, а карты оставь. Ничего уже не изменить, — остановил его князь.
Сильвестр вздрогнул, поймав на себе пристальный взгляд хозяина.
— Как угодно.
— Два века, без десяти лет, — проговорил Николай Михайлович, назидательно вскинув указательный палец.
Чуть помедлив, секретарь медленно склонил голову. Князь дождался, пока он выйдет из комнаты, плотно притворил дверь и обернулся к ожидавшим в кабинете двум слугам в темных камзолах со сдержанными маловыразительными лицами. На полу возле них лежали стопки кирпичей и ведра с раствором.
— Ну, за работу, ребятушки, — Николай Михайлович прошел к креслу возле окна, уютно в нем расположился и дал знак секретарю. Сильвестр подал ему бокал и встал рядом, по знаку князя подливая время от времени коньяк.
Позвякивали о камень мастерки в руках слуг, переговаривались на улице казаки, поившие коней. Мимо дома проезжали кареты и повозки соседей, отъезжающих в загородные имения. Николай Михайлович изредка кланялся, отвечая на приветствия.
Небо над крышами синело, исподволь наливаясь ночной темнотой, горели в вышине редкие облака.
Князь пальцем поманил секретаря поближе, Сильвестр склонился над его плечом.
— Ежели сподобишься судьбу перехитрить, доставь записи князю Новикову. В чужие руки не давай — непременно уничтожь. А на словах Николаю Ивановичу передай: изменить ничего нельзя, надо ждать. Два века без десяти лет.
— Слушаю-с.
Козловский вновь откинулся в кресле и, казалось, задремал. Секретарь зажег несколько свечей в настенных подсвечниках, поторопил слуг, заложивших стену кирпичом и теперь покрывающих кладку раствором.
— Все побелить, оклеить тканью, чтобы ни следа не осталось, — строго проговорил он вполголоса, — здесь погоди замазывать. — Подойдя к Козловскому он негромко кашлянул, привлекая внимание, — все подготовлено, ваше сиятельство.
— Ага, — встрепенулся князь.
Выбравшись из кресла, он подошел к стене, придирчиво осмотрел работу, протянул руку к секретарю. Тот вложил ему в пальцы угольный карандаш. Взмахом приказав всем отойти, князь уверенной рукой начертал на кладке опрокинутую пентаграмму, окружил звезду буквами еврейского алфавита и, закрыв глаза, зашептал едва слышные заклинания. Наконец, закончив ритуал, он шагнул назад, обернулся к слугам и протянул им руку. Силвестр и работники по очереди приложились к перстню в виде головы человека и, склонившись в глубоком поклоне, застыли, ожидая приказаний.
— Заканчивайте, ребятушки, а нам, Сильвестр, пора. Сходи-ка, проверь коляску, конвой разбуди, коли спят.
Секретарь поспешил выйти из кабинета. С улицы донесся топот. Николай Михайлович подошел к окну. Во двор влетел казак, спрыгнул с коня, взлетел по ступеням крыльца. С первого этажа послышались возбужденные голоса, дверь кабинета распахнулась.
— Ваше сиятельство, французы у Дорогомиловской заставы, — Сильвестр нервно облизывал губы, бледное лицо было покрыто потом.
— Идем, голубчик, уже идем, — кивнул Козловский.
Душная ночь обволакивала путников. Князь Козловский дремал в коляске, Сильвестр старался править осторожно и без нужды лошадей не погонял. В лабиринте узких улочек Китай-города заблудились и потеряли часа два, пока казаки рыскали по домам в поисках оставшихся жителей. Наконец вытащив из дома заспанного купца, не решившегося бросить магазин, вызнали дорогу и поехали дальше. В третьем часу миновали Никольские ворота, возле которых суетились солдаты. Усталый капитан на вопрос Корсакова пробурчал что-то невнятное: мол, приказ командующего об оставлении города касается всех, а он с командой эвакуирует артиллерийский склад.
— Советую и вам, господа, поторопиться, — добавил капитан, с благодарностью выпив предложенный ему князем бокал коньяку, — арьергард Милорадовича к утру оставит город, а французы ждать не будут.
Утро встретили на окраине, среди утопавших в садах деревянных домиков. Корсаков клевал носом, то и дело встряхивая головой, чтобы отогнать подступающую дремоту. Хорунжий подъехав к забору, перегнулся с седла и, сорвав несколько яблок, предложил пару корнету. Корсаков потер яблоко о рукав доломана и с хрустом раскусил. Кислая влага освежила и прогнала сон.
— Ваше благородие, — один из казаков, ехавший в арьергарде, поравнялся с ними, — гляньте! Кажись, пожар.
Корсаков развернул коня, Козловский приподнялся в коляске, хорунжий крепко выругался. Луна уже зашла и над Москвой вставало багровое зарево, гасившее крупные, будто огоньки свечей, звезды.
— Похоже в Замоскворечье, — тихо сказал Сильвестр.
— Нет, ближе, — не согласился Козловский, — это, по всему видать, на Басманной. Склады с лесом, не иначе. Слыхал я, что князь Растопчин грозился пожечь Москву, чтобы супостату не досталась, но без высшего соизволения вряд ли бы он решился.
— Значит было соизволение, — пробурчал Головков, — эх, добра то сколько пропадет!
— Все, едем дальше, — скомандовал Корсаков. — Далеко ли до усадьбы, ваше сиятельство?
— К вечеру доберемся, господин корнет.
— Ну, к вечеру, так к вечеру, — вздохнул Корсаков, посылая коня вперед.
— Что, не терпится в полк вернуться? Прекрасно вас понимаю, молодой человек. Сам таким был. Я ведь и с Суворовым, Александром Васильевичем, на Кубани побывал, и с Михаил Ларионовичем, нынешним командующим, знаком был близко. Хороший командир, только под старость осторожен больно стал.
— Вот-вот, — горячо поддержал его Корсаков, — слышал я, как немец Клаузевиц, при штабе состоящий, то же самое сказывал. Да и наши генералы молодые ропщут. Раевский, к примеру, Ермолов. При Бородине всего-то и оставалось навалиться чуть-чуть и побежал бы француз! Ан нет, отступление сыграли.
— Что нам немец штабной, — проворчал Головко, ехавший с другой стороны коляски, — они русскую кровушку не жалеют. А генералы молодые потому и рады голову сложить, что молодые…
— Ты же сам в рейд [8] по тылам при Бородине ходил, Георгий Иванович, — перебил его Корсаков, — уже и обозы рядом были, да что обозы, самого Буонапартэ захватить могли!
Козловский, откинувшись на подушках, переводил взгляд с одного на другого, с любопытством прислушиваясь к спору.
— Разве ж это рейд! Так, безделица, — отмахнулся хорунжий, — резервный полк разогнали, да обозников порубали. Ну, итальянцев пощипали немного. Шашками много не навоюешь, а артиллерию позабыли. Чуть конные егеря, да пехота подступили — так и отбой играть. Матвей Иванович сильно недоволен был, слыхал я.
— Ну, не знаю, — пожал плечами Корсаков, — генерал-лейтенант Уваров [9] посчитал, что задачу мы выполнили, время выиграли, резервы французские на себя оттянули.
— А мне говорили, — вмешался князь, — что за Бородино единственные из генералов только Матвей Иванович, да Федор Петрович наград не получили.
— C'est moui! [10], но, к сожалению, это так, — подтвердил Корсаков, — офицеры корпуса в недоумении, чтобы не сказать: в негодовании! И все же я полагаю, что Бородино мы по меньшей мере не проиграли, хотя могли и выиграть! Если бы не…
Земля под копытами коней ощутимо дрогнула, низкий басовитый гул возник со стороны Москвы, раскатился, будто отдаленный гром, заставив всех обернуться. Казалось, даже свет занимающейся зари погас, отступив перед огромным заревом, на несколько мгновений осветившим окраины города. Хорунжий перекрестился, Козловский задумчиво кивнул, словно подтверждая свои мысли.
— Sapristi! [11] — воскликнул Корсаков, — что это было?
— А помните, mon chere [12], артиллерийского капитана возле Никольских ворот? — отозвался князь, — похоже, он неплохо выполнил свою задачу — там были пороховые склады. Думаю, Михаил Ларионович прикрывает таким образом отступление армии.
— Вы, похоже, одобряете действия командующего?
— Я старый человек, господин корнет, всякого навидался. В утешение могу вам сказать, что дни Наполеона сочтены. Мне сказали об этом карты.
— Карты? — скривился Корсаков, — можно верить картам только военным — по себе знаю. Я на редкость неудачлив в игре и не верю ни гадалкам, ни пророкам. Мне, например, одна цыганка нагадала, что мне надо бояться металла. Эка невидаль! От чего же принимать смерть военному человеку, как не от стали?
— А знаете, господин корнет, — Николай Михайлович внимательно посмотрел на него, — гадалка имела ввиду нечто другое. Металл дарует вам славу, но и великое бесчестье, — голос князя стал глухим, глаза затуманились, — вы посягнете на то, за что нынче готовы отдать самое жизнь вашу…, — голос его прервался, он откинулся в коляске, — Сильвестр, блокнот, скорее… пиши…
— Что, что такое? — забеспокоился Корсаков, видя, как лицо князя покрывается смертельной бледностью.
— Вот мать честная, — Головков слетел с коня, — подскочил к коляске, — никак, отходит князь.
Секретарь остановил его и присел рядом с Николаем Михайловичем, приготовив блокнот и карандаш.
— Тише, господа. С его сиятельством это случается, — склонившись к старику, он попытался разобрать едва слышный шепот.
— …милостью Государя-императора,…помятуя о доблести, проявленной… полковника лейб-гвардии…,…смертную казнь и приговорить к гражданской казни с лишением дворянства, чинов и наград, прав собственности… разжалованию в рядовые… прохождением в Сибирском корпусе…
— Что он говорит? — Корсаков свесился с коня, оперевшись о дверцу коляски.
— Тихо, — зашипел Сильвестр, однако князь уже замолчал, тяжело дыша.
Секретарь достал из дорожного кофра флягу с водой, вылил на ладонь и брызнул князю в лицо. Козловский вздрогнул, лицо его постепенно обретало нормальный цвет, унялась дрожь губ, веки затрепетали и он, медленно открыв глаза, огляделся. Сильвестр поднес к его губам флягу, князь сделал несколько глотков воды.
— Все… записал? — с трудом спросил он.
— Все, ваше сиятельство, — подтвердил секретарь.
— Хорошо. Давайте-ка, братцы, передохнем немного, — попросил он, посмотрев на Корсакова и Головко.
Корнет и Сильвестр помогли ему выйти из коляски, отвели на несколько шагов от дороги.
От земли поднимался туман, ночь уходила на запад, воздух посвежел и был неподвижен. Князь отстранил руку Корсакова и присел прямо в мокрую от росы траву.
Казаки, спешившись, доставали из седельных сумок нехитрую снедь: хлеб, вяленое мясо.
— Ты, дружок, неси сюда, что там у нас покушать, — обратился к секретарю Николай Михайлович, — а вы, господа, присоединяйтесь. Буду сердечно рад, коли не побрезгаете. И казачков зовите.
Сильвестр сноровисто расстелил на траве скатерть, с натугой вытащил из коляски кофр и принялся выгружать из него припасы. Головко только крякал, глядя на такое богатство: первым делом на скатерти возник хрустальный графин в окружении серебряных стопок, рядом, в фарфоровых тарелочках устроились нарезанная до прозрачности копченая осетрина, балык из стерляди, копченый окорок и нежнейшая буженина. В фаянсовых плошках расположились маринованные маслята, паштет из гусиной печени, паюсная икра. На широкое блюдо Сильвестр разложил крупно порезанные помидоры и огурцы, пучки зеленого лука, на отдельной салфетке поместился порезанный каравай. Завершив картину полуведерным кувшином кваса, секретарь отступил, залюбовавшись собственной работой.
— Прошу к столу, господа, — пригласил князь.
Сильвестр разлил водку, офицеры и князь чокнулись за победу русского оружия, казаки молча махнули по стопке, под ободряющие советы Козловского набрали со скатерти закуски и отошли в сторону.
Когда утолили первый голод, князь предложил выпить за погибель супостата, придет ли она от православных воинов, или от негостеприимства российского Отечества. Головко хитро взглянул на него.
— Вы, ваше сиятельство, будто все наперед знаете.
— Эх, господин хорунжий, — князь не спеша выпил водку, — долгие лета — многие знания, многие знания — многие беды. Судьбы наши предрешены так же, как и судьба этой военной компании. Слышали такие слова: все, что с нами случится, уже записано на листах наших судеб и ветер времени, играя, переворачивает страницы.
— Красиво, — одобрил Головко, — это, ежели по нашему сказать: человек предполагает, а бог располагает.
— Верно.
— Вы и свою судьбу знаете, ваше сиятельство? — спросил слегка захмелевший корнет.
— Давайте, господа, без титулов. Зовут меня Николаем Михайловичем, прошу так и обращаться. Да, Алексей Васильевич, к сожалению, я знаю свою судьбу. Ждет меня смерть от камня , — спокойно сказал князь, — а вот Сильвестр, — он указал на секретаря, — хоть и не военный человек, как вы, и жутко боится всяческого оружия, погибнет от летящего металла . Как — не знаю, но от летящего металла .
— Ваше сиятельство, — жалобным голосом сказал секретарь, — вы же обещали не напоминать.
— Ну, прости ради Бога, дружок.
Корсаков рассмеялся, откинулся на спину, разбросал руки, глядя в высокое голубое небо.
— И когда же сбудется ваше предсказание, Николай Михайлович? Нет, не говорите! Даже думать о смерти в такой день не хочется.
Козловский грустно усмехнулся и промолчал.
Попетляв среди сжатых полей и начинающих желтеть березовых рощ, дорога нырнула в сосновый бор. Солнце накалило золотые стволы, пахло смолой и хвоей. Копыта коней мягко ступали в мелкой дорожной пыли.
Князь вынул из кармашка брегет, щелкнул крышкой. Затейливая мелодия вывела хорунжего из сонного состояния. Он восхищенно цокнул зыком.
— Вот ведь какая штука мудреная. И который же час, позвольте спросить?
— Почти три по полудни, — ответил Козловский, — часам к шести будем на месте, господа.
По деревянному мосту перебрались обмелевшую речушку. Дальше дорога раздваивалась. Казак, которому в Москве хорунжий презентовал соломенную шляпку, спешившись, рассматривал следы на перекрестке. Головко дал знак Сильвестру придержать коней, тот натянул вожжи, коляска остановилась.
— Что там, Семен? — спросил хорунжий.
— Разъезд, кажись, — казак, присев на корточки, растер в ладони горсть дорожной пыли, — чуток нас опередили.
— Ну так что?
— А вот, глянь, Георгий Иванович. Подковы не наши и гвозди вишь как лежат.
— Думаешь, француз?
— Да кто ж его знает. Вроде бы и далеко от француза оторвались, а там, как Бог положит.
Головко вернулся к коляске. Князь, достав табакерку, отправил в левую ноздрю понюшку табаку, подышал часто, утер слезинку и посмотрел на него.
— Не желаете, Георгий Иванович?
— Благодарствуйте, не приучен.
— Вот и господин Корсаков отказывается, — сокрушенно сказал Козловский, — эх молодежь. А зачем остановка, позвольте спросить?
— Похоже, впереди французский разъезд.
— Много их? — спросил Корсаков.
— Не больше десятка, господин корнет. Свернули направо не далее, как час назад, — ответил Головко.
— Куда ведет эта дорога, Николай Михайлович?
— Дорога? — переспросил, нахмурившись, Козловский, — это на Павлов посад, а нам левее, на Караваево. Там, на слиянии Клязьмы и Шерны деревенька моя, имение, еще дедом обустроенное. А вы, корнет, похоже, желаете француза догнать?
— Вы правы князь, — Корсаков пустил подбородный ремешок, снял и приторочил к седлу ментик, — не годится врага в тылу оставлять. Хорунжий, собери казачков своих, проверьте оружие, — он вынул из седельных кобур пистолеты, проверил шомполом заряд, — а вы езжайте потихоньку, князь. Уверен, мы скоро вас нагоним.
— Ну что ж, знать судьба такая, — прошептал Козловский.
Хорунжий с неохотой подозвал казаков, объяснил задачу. Казаки хмурились. Корсаков, горяча коня, вырвался к перекрестку.
— Ну, чего ждем, господа казаки?
— Езжайте, Георгий Иванович, — кивнул хорунжему Козловский, — что написано — то и сбудется.
— Эх, — с горечью пробормотал Головко, — дал же Бог командира. Вы не беспокойтесь, Николай Михайлович, мы быстро обернемся, — пообещал он, с места посылая коня в галоп.
Казаки пролетели следом, обдавая князя запахом лошадиного пота и взметнувшейся из-под копыт пылью.
— Пожелайте удачи, князь, — крикнул, поднимая коня на дыбы, Корсаков.
— Езжайте уж, корнет, — пробормотал Козловский, — ваша смерть еще далеко.
После двадцати минут скачки, корнет осадил коня. Дорога, выходя из леса на простор полей, просматривалась далеко и была пустынна, будто по ней испокон веку никто не ездил. Семен, не спешиваясь, проехал вперед, высматривая следы.
— С ночи никто не ездил, — доложил он хорунжему.
— Не иначе, лесом пошли, — сказал Головко.
Корсаков выругался, привстал на стременах.
— Да, но в какую сторону?
Хорунжий пожал плечами.
— Воротимся к мосту, где князя оставили, если след, в лес ведущий есть — казак его всегда отыщет.
Рассыпав казаков вдоль обочины, они повернули назад, двигаясь неспешной рысью. К дороге выходило множество тропинок, но то были звериные тропы, которые можно оставить без внимания. В одном месте Семен спешился, ведя в поводу коня, углубился в лес, но вскоре вернулся.
— Натоптали, вишь, тропу — чисто тракт проезжий, — пожаловался он хорунжему, — небось местные по грибы-ягоды шастают, но француза тут и близко не было.
Головко догнал едущего впереди Корсакова.
— Что на сердце у меня неспокойно, Алексей Василич. Может, поспешим?
— Успеем, — беспечно отозвался корнет, — князь торопиться не будет — кони устали, да и сам в летах немалых.
— Я не к тому. А ну, как француз на него наскочит?
— Ты сперва найди их, французов.
— Ваше благородие, — позвал Семен, — следы. Вроде, те же, что у моста. Точно, конные шли. Поначалу гурьбой, а потом цепочкой растянулись.
— Семен, вперед пойдешь. Возьми еще Митяя. Остальные с тылу. Ну, Алексей Василич, с Богом?
— Вперед!
Плавный ход коляски укачал князя Козловского и Сильвестр, в очередной раз оглянувшийся, чтобы спросить, не надо ли чего, промолчал, причмокнул, понукая лошадей и поудобней устроился на козлах. Еще какой-нибудь час-полтора и они будут в имении. Там, все же, спокойней, чем на лесной дороге. Ладно французы — европейская нация, а ну, как мужики озоровать начнут под шумок? Ограбят, а то и жизни лишат не за понюшку. Сам-то он с малолетства при князе. Николай Михайлович самолично его в секретари себе готовил: наукам обучал, даже языку французскому, как в благородном обществе принято.
В тени деревьев было относительно прохладно, солнечный свет, пробиваясь сквозь листву, делал дорогу пятнистой. Впереди путь перебежала лиса, мелькнула рыжим мехом в орешнике и затерялась в чаще. По зиме надо бы охоту сладить, подумал Сильвестр. Эх, жалко князь постарел, а ведь раньше, бывало, и на волков облавы устраивали, по полсотни гостей наезжало, да все со своими сворами, доезжачими, загонщиками.
Сильвестр посмотрел в лес, откуда вынырнула рыжая плутовка и почувствовал, как сердце ухнуло в пятки и дыхание перехватило: поверх подлеска, смутно видимые на фоне темной чащи, на него смотрели всадники в темно-зеленых мундирах. Лихие усы перечеркивали суровые лица над оранжевыми, с зеленой выпушкой, воротниками.
Перепуганному секретарю даже показалось, что он разглядел жестокие прищуренные глаза под низко надвинутыми кольбаками.
У секретаря мелькнула мысль, что надо бы равнодушно отвернуться, сделав вид, что ничего не заметил — не станут французы нападать на коляску с явно штатскими лицами, но руки помимо воли тряхнули вожжи, а из пересохшей глотки вырвался отчаянный крик.
— Н-но, пшел! Пошли, родимые!
Привстав на козлах, он хлестнул что было мочи лошадей. Кони взялись вскачь, тревожно кося черными глазами на перепуганного возницу. Вся напускная чопорность и слетела с Сильвестра, как пух одуванчика от порыва ветра — теперь это был просто деревенский мужик, в панике пытающийся спасти свою жизнь.
Князь Козловский, очнувшийся от дикого крика, привстал в коляске и оглянулся. Французы, ломая подлесок, вырвались на дорогу и бросились в погоню, нещадно терзая коней шпорами.
Поминутно оглядываясь, Сильвестр нахлестывал коней. Егеря на скаку прикладывались к карабинам. Фуражка слетела с секретаря и встречный ветер мгновенно высушил вспотевшее лицо, взбил редкие прилизанные волосы на голове. Раздалось несколько выстрелов. Пуля пробила коляску рядом с князем.
Лес впереди поредел, стал светлым, прозрачным. Сквозь просветы деревьев стало видно широкое поле.
Сильвестр похолодел: на ровной местности французы охватят с двух сторон — в лесу деревья мешали, подстрелят лошадей и все, останется только молиться. Так и случилось. Вырвавшись на равнину, конные егеря рассыпались веером, офицер, скакавший шагах в десяти впереди всех, вытянул руку с пистолетом. Грохнул выстрел, правая лошадь заржала, шарахнулась в сторону, увлекая коляску на обочину. Ноги ее подкосились и она грянулась оземь, перевернувшись через шею, забилась, путая постромки. Коляска налетела на нее, пошла боком и опрокинулась. Князя выбросило из коляски, мелькнула трава, голубое небо…
Сильвестр вылетел с козел, как камень из пращи, но упал удачно и, успев подставить руки, покатился по траве. Едва остановившись, он перевернулся, приподнялся на колени. В глазах все плыло, но он успел увидеть летевшего на него французского офицера с занесенной для удара саблей.
Сцепив пальцы в замок, Сильвестр выбросил руки над головой, повернув их ладонями наружу.
— Chez moi, les enfants de la veuve! [13] — крикнул он срывающимся голосом.
Офицер на полном скаку осадил коня. Почти ударившись крупом о землю, конь присел, выбросил передние ноги.
Последнее, что увидел Сильвестр — летящая в лицо подкова с блестящими звездочками гвоздей. Копыто ударило его в лоб и он, закатывая глаза, рухнул на спину.
— Mon Dieu! [14] — офицер соскочил с коня и бросился к нему.
Кровь заливала лицо секретаря, сквозь содранную кожу белела кость. Офицер сорвал с пояса флягу, открыл и опрокинул ее на голову Сильвестра. Вода, окрашиваясь кровью, потекла по лицу. Секретарь пришел в себя и, судорожно схватив француза за рукав, прошептал:
— Qu'avec le prince? [15]
— Malheureusement, il est mort [16], — ответил офицер, взглянув на спешившихся егерей, окруживших коляску и неподвижно лежавшего на обочине Козловского.
— Il est necessaire de supprimer les papiers [17], — едва слышно сказал Сильвестр, доставая из-за пазухи блокнот.
— Ne s'inquietez pas, je ferai tout [18], — успокоил его француз, поднося к сердцу правую руку с прижатыми к ладони пальцами.
— Благодарю тебя, брат, — прошептал Сильвестр.
Глаза его закатились, по телу пробежала дрожь. Офицер провел ладонью по его лицу, закрывая глаза и осторожно опустил на землю.
Когда Корсаков с казаками появились на опушке леса, все было кончено — егеря, раскрыв дорожные чемоданы, рылись в вещах, офицер, стоял чуть в стороне, спиной к лесу.
— Опоздали, — с досадой сказал Корсаков.
— Ничего, сейчас загнем им салазки, — пообещал Головко, — выстрелы слышали? Значит, карабины разряжены. Пики к бою, — скомандовал он.
Пятеро казаков молча вылетели из леса и, пригнувшись к шеям коней, понеслись на французов. Корсаков скакал впереди, чуть отведя саблю в сторону. Занятые дележом добычи, егеря заметили нападавших, когда они были в двух десятках шагов. Казаки вихрем налетели на заметавшихся французов.
Схватка была короткой. Головко на скаку метнул пику, пронзив кинувшегося к лошадям егеря. Кто-то пытался отбиться саблей, но Корсаков выстрелом в упор уложил его, Митяй и Семен легко догнали двоих бросившихся к лесу, взметнулись сабли.
Офицер, успел вскочить в седло, но конь, получив удар пикой, встал на дыбы и сбросил всадника. Француз, поднявшись на ноги, выхватил саблю и, оскалившись, закружился, пытаясь помешать казакам приблизиться.
Корсаков выехал вперед.
— Он какие-то бумаги рвал, ваше благородие, вон, книжка валяется, — сказал Семен.
— Сейчас узнаем, что за бумаги. Князь жив?
— Преставился, царство ему небесное. Аккурат виском о камушек приложился, сердешный.
— Черт, — пробормотал Корсаков, — неужели он был прав. Самое время проверить свою судьбу. Cedez! [19], — крикнул он, обращаясь к французу.
Офицер высокомерно усмехнулся.
— Jamais! [20]
— Чего он говорит? — спросил Головко.
— Что не сдастся.
— Дело хозяйское, — пожал плечами хорунжий, — ну-ка, ребята…
— Постой, — остановил его корнет, — так не годится. Хочет умереть, так я предоставлю ему эту возможность, — он спрыгнул с коня.
— Алексей Василич, да вы в уме ли? Никак поединок ему предложить хотите?
— А, вот проверю: может, мне только в карты не везет?
— Да что же это такое, господин корнет? Или вы и впрямь смерти ищете? — рассердился хорунжий.
— Не мешай, казак, — Корсаков отсалютовал французу, — Le cornette Korsakov, la garde imperiale le regiment de hussard [21].
— Le lieutenant Djubua, la compagnie elitaire du septime konno-regiment de chasseurs pied [22], — ответил француз, поднимая саблю.
— Тьфу, мать вашу, — выругался Головко, — так и знайте, господин корнет, о вашем поведении беспременно по команде доложу.
— Сделай милость, Георгий Иванович, доложи, — усмехнулся Корсаков, — а теперь не мешай.
Хорунжий сделал знак и казаки нехотя подали коней назад, освобождая место для поединка.
Корсаков воткнул саблю в землю, снял с плеча перевязь с лядункой [23], не спеша расстегнул доломан [24], снял и бросил его на землю. Следуя его примеру, француз освободился от мундира, оставшись в темно-зеленом жилете и такого же цвета панталонах с белыми лампасами. Отстегнув от пояса ташку [25] и ножны, корнет положил их рядом с доломаном и, взяв саблю, сделал несколько «восьмерок», разминая кисть. Французский офицер проследив за ним с нехорошей улыбкой, также сделал несколько финтов оружием.
— Если со мной что случиться, — вполголоса сказал Корсаков, — офицера и бумаги доставишь полковнику Мандрыке [26].
— Один на один, пешим, это не то, что рубка в бою, господин корнет. Вы уверены…
— Уверен, хорунжий, — сказал Корсаков, — ну, что ж, приступим. A votre service [27], — сказал он, обращаясь к французу.
Тот молча кивнул и встал в позицию, заложив левую руку за спину. Глаза его сузились, с ненавистью глядя на корнета. Сабля Дюбуа имела малую кривизну, что давало ему преимущество при нанесении колющих ударов.
Сделав короткий шаг вперед, он атаковал Корсакова и, после наружного финта, попытался восходящим ударом разрубить ему запястье. Не среагировав на финт, корнет чуть отступил, батманом отвел клинок противника и, в свою очередь, провел атаку в лицо. Француз парировал удар терцией и сместился вправо, заходя под солнце. Корсаков шагнул влево и некоторое время противники, как бы проверяя друг друга, провели несколько ударов парад-рипост.
Головко одобрительно кивнул.
— А корнет то наш — хват-парень!
— Баловство это, — неодобрительно проворчал Семен, с напряжением следя за схваткой.
Внезапно француз прыгнул вправо и Корсаков, не успев отреагировать, вынужден был развернуться лицом к солнцу. Дюбуа сделал длинный выпад, корнет отпрянул, пытаясь парировать удар. Француз повернул руку в запястье и, ударив снизу по клинку Корсакова, попытался его обезоружить. Корнет удержал саблю, но раскрылся и Дюбуа вертикальным ударом снизу рассек ему левую щеку от скулы до виска. Отступив, француз поднял оружие.
— Toucher! [28]
— La betise! [29] — воскликнул Корсаков.
Перейдя в атаку, он попытался нанести удар в голову, Дюбуа подставил саблю под углом к земле и оружие Корсакова скользнуло вниз по лезвию сабли противника. Француз сделал выпад, его клинок на длину ладони вошел в правую сторону груди корнета. Пошатнувшись, он шагнул назад, почти рефлекторно отмахнувшись саблей вверх. Кончик его оружия чиркнул французского лейтенанта по горлу. Дюбуа рванулся в сторону, выдергивая клинок из груди Корсакова, схватился за шею. Глаза его полезли из орбит, лицо побагровело. По пальцам, сжимающим горло, побежала кровь, он открыл рот, словно пытаясь что-то сказать, но из глотки вырвался лишь кашель с брызгами крови. Согнувшись пополам, Дюбуа рухнул на землю, забился, словно вытащенная из воды рыба и затих.
Корсаков упал на колено, сабля вывалилась из пальцев. Головко, соскочив с коня, метнулся к нему.
— Доигрались, дуэлянты хреновы, — воскликнул он. — Семен, готовь слеги. Отвезем его в лагерь, пока живой еще.
Двое казаков поскакали к лесу. Хорунжий положил Корсакова на траву, приподнял ему голову. На губах корнета выступила розовая пена, из раны на щеке струилась кровь. Он кашлянул.
— Бумаги не забудь, Георгий Иванович, — чуть слышно сказал он.
— Эх, мать честная! Ты о себе думай, поединщик! — Головко разорвал рубаху на груди Корсакова, обнажив узкую рану под соском, — Митяй, помоги.
Вдвоем они изорвали рубашку Корсакова на полосы, крепко перевязали ему грудь и голову. Подскакал Семен, волоча две длинные слеги. На них набросили бурку, подвязав полы, закрепили меж двух коней. Головко подхватил с земли остатки блокнота, велел двум казакам остаться, чтобы похоронить князя Козловского и Сильвестра и вскочил в седло.
Четыре эскадрона Лейб-гвардии гусарского полка остановились на постой в небольшой деревушке. Головко нашел полковника в крепкой избе старосты деревни. Выслушав хорунжего, Мандрыка крепко выругался.
— Как знал, что рано мальчишке этому команду давать! Где он?
— На дворе, ваше высокоблагородие, — ответил хорунжий.
Полковник быстрым шагом вышел во двор. Корсаков по-прежнему лежал на бурке.
— Снимите его и несите в избу, — распорядился полковник, — врача быстро, — скомандовал он ординарцу.
Казаки осторожно сняли корнета с импровизированных носилок. Корсаков открыл глаза и, узнав полковника, хотел приподняться.
— Лежи, лежи, Алеша. Что же это ты, а?
— Судьбу проверить хотел, Николай Яковлевич, — прошептал Корсаков. — Где бумаги, — он поискал глазами Головко.
Тот вынул из-за пазухи блокнот и подал ему.
— Француз уничтожить хотел, верно, секретное что-то, — сказал он, потягивая блокнот полковнику.
Мандрыка раскрыл блокнот, перелистал его и, закусив губу, исподлобья взглянул на хорунжего.
— Кто-нибудь видел, что здесь написано.
— Никто, ваше высокоблагородие, — хорунжий вытянулся под его испытующим взглядом.
— А ты, Алексей, читал?
— Мельком взглянул. Не до того мне было, — попытался улыбнуться корнет, — а что там?
— Важные бумаги, — уклончиво сказал полковник, — услуга твоя неоценима, а что до судьбы… Ты даже не представляешь, с чем свою судьбу связал. Слыхал ли ты такие слова: требуется пролить реки крови, чтобы стереть предначертанное?
— Что-то в этом роде говорил князь Козловский, царство ему небесное.
Невесело улыбнувшись, Мандрыка, будто для пожатия, протянул ему руку. Хорунжий заметил некоторую странность в жесте полковника — его рука, вместе с большим пальцем, легла в ладонь Корсакова. Но раненый, не обратив на эту странность внимания, слабо пожал протянутую руку командира.
— Сейчас врач будет, — сказал Мандрыка, — вот на ноги встанешь, уши то надеру. А за бумаги не беспокойся, я доставлю, куда следует.
Час спустя ординарец полковника покинул расположение полка, увозя в ташке пакет, с приказом доставить его князю Николаю Ивановичу Новикову в собственные руки.

1 Следующая страница


Черное Таро 2

Глава 2

«…в возникновении нового героя художник видит не продолжение традиций классической живописи, в большинстве своем умирающих или уже погребенных под натиском молодого искусства, но перспективы модальности взгляда, обращенного внутрь сознания творца, выход на стартовую точку, откуда возможно будет оценить предстоящее без неестественно-насильственной стимуляции личности. Обиталище мысли, раскрепощенной возникающим на холсте безумием, способно в случае кризиса вывести мечты на уровень невменяемости, стилистически…»
Игорь Корсаков зевнул и поднял глаза к потолку. Потолок студии был стеклянный и сквозь стекло на Игоря смотрели звезды. Четкие и блестящие, словно вкрапления слюды в темной породе, они иногда расплывались туманными пятнышками, двоились и тогда он прищуривал глаза, фокусируя зрение.
«…эстетика больного ума умерла, выхолощенная ремесленниками от искусства, — говорит Леонид Шестоперов, — авангард выродился, концептуализм в кризисе. Кого сегодня удивишь посыпанной золотым песком кучей дерьма на холсте? Кто остановится возле инсталляции из гниющих отбросов, нанизанных на шампур над угасшим костром? Прошло время, когда критики искали и находили в русских художниках выразителей отвлеченных и духовно свободных направлений живописи, графики, инсталляций и даже перформанса, вынужденных скрывать свои работы от официозных деятелей воинствующего соцреализма…»
— Ты зачем мне эту херовину подсунул? — спросил Корсаков, роняя журнал на пол, — я тебе что, первокурсница из Строгановки, чтобы охмурять меня забугорными публикациями? Ты еще расскажи, в чьих коллекциях твоя мазня висит и за сколько на последнем Сотби ушло нетленное полотно «Путь жемчужины через кишечник черепахи».
— А что, очень даже неплохо ушло, — пробурчал Леонид Шестоперов, терзая зубами вакуумную упаковку с осетровой нарезкой, — черт, нож есть в этом доме?
— Тебе лучше знать, — пожал плечами Игорь, — твой дом.
Шестоперов рванул упаковку, куски рыбы вывалились на рубашку, на джинсы. Масло потекло по подбородку.
— Во, бля, — Леонид собрал осетрину, сложил ее на блюдце и ухватил масляными пальцами бутылку виски, — ну, повторим?
— Давай, — Корсаков взял стакан, — за что пьем?
— За тебя, Игорек! Вот ты смог, а я нет, — с горечью сказал Шестоперов. Как обычно, к исходу первой бутылки он стал сентиментально-слезливым и завистливым, — ты смог остаться самим собой, не продать свое искусство, свой талант, свою душу…
— И живу, как последний ханыга, — добавил Игорь, — поехали, — он опрокинул стакан в рот, проглотил виски залпом и, нащупав пальцами маслину, закусил, сморщившись от сивушного привкуса заморского зелья. — Ты что, водку не мог взять? Все понты твои… всегда любил пальцы раскинуть.
— Ну, не ругайся, старичок. Тебя порадовать хотел. Вот ехал и думал: первым делом Игорька найду! Сядем, выпьем, вспомним былое, а потом и за работу. Веришь, нет — не могу там работать! Жлобы они там все! Галерейщик мне квартиру со студией в Челси снял — это после выставки в Бад Хомбурге. Давай, говорит, Леонид, твори! А я не могу… — Шестоперов хлюпнул носом. По мере опьянения он становился плаксивым и обиженным на весь свет, — и деньги… всюду деньги. Ты хоть знаешь, сколько берет какой-нибудь отставной пшик… шишка отставная за присутствие на открытии выставки в какой-нибудь занюханой, засраной, задроченой… их-к… галерее? Типа нашего Горби? Ну, Горби не знаю, но ва-аще… штук по пять, а то и по десять настоящих зеленых американских рублей, с портретом в парике! Жлобы они меркантилы…льные! Размаха нет, а они центы считают! Вот ты…
— Сижу себе на стульчике на раскладном, — подхватил Игорь, подумав, что если Леня стал путать слова, то пора сделать небольшой перерыв, — дышу вольным воздухом Арбата, отстегиваю бандюганам или ментам положенное и в ус не дую. Могу водочки тяпнуть, могу косячок забить.
Стадии опьянения Леня Шестоперов отсчитывал по собственной шкале: слезы-обиды; язык мой — враг мой, в том смысле, что не желает выговаривать то, что хочется; трибун-обличитель; братание с народом и последняя стадия, которую еще мог воспринять сам Корсаков — синдром пролетария, или «все на баррикады».
— Вот, видишь, ты свободен, Игорек, — с полным ртом закуски невнятно сказал Леня, — а мне там и выпить не с кем. Ходят вокруг картин со стаканами, улыбаются, зубом сверкают. «О-о, мистер Шестопиорофф!!! Как поживаете? Прекрасная выставка, пожалуй, я что-нибудь приобрету». Да бери даром, гад ты лоснящийся, только душу мою… мою, — Шестпоперов гулко стукнул себя кулаком в грудь, захлебнулся от переполнявшей обиды и, решительно схватив бутылку, разлил остатки по стаканам. — И сорвешься, а как не сорваться? Заказы стоят, сроки горят, галерейщики визжат, а мне — насрать! У меня — запой! Понимаете вы, кровососы, тоска у меня по стране своей непутевой, по родным осинам и сизым рожам!
— Этого у нас сколько хочешь, — подтвердил Корсаков.
Его тоже уже здорово повело — с утра ничего не ел, а под вечер на Арбат завалился Леня-Шест, прозванный так за длинную нескладную фигуру. К Игорю как раз клиент пристроился, портрет просил изобразить, так Леня его шуганул и утащил Корсакова к себе на квартиру. Сказал — гульнем напоследок, да и за работу пора.
Все это было знакомо — регулярно, раз в год Леня появлялся в Москве с опухшей физиономией и трясущимися руками, проклинал заграничное житье, где не то что работать, существовать русскому человеку невозможно, гулял на последние деньги, заработанные на западе и остервенело принимался писать, пропадая в мастерской дни и ночи. По мере исполнения заказов, наработки запаса картин, и появления ненавистных зеленых рублей, Леня резко менял точку зрения: жить в современной России — это медленно умирать, бездарно разбазаривая здоровье и талант. Никаких условий, никакого вдохновения, поскольку ничего святого не осталось на растерзанной, проданной и разграбленной демократами Родине. Шестоперов срывался за границу, чтобы через несколько месяцев вновь с плачем припасть к «неиссякаемому источнику хрустально-чистой русской души».
— Ты понимаешь, что я по кругу бегу, — Леня свернул голову очередной бутылке «Гленливета», — отсюда смотришь — там идиллия, но без выпивки невозможно и в результате запой. А здесь — работа запоем, но такая тоска берет, что снова рвешься за бугор. Я болтаюсь протухшей какашкой в проруби — ни утонуть, ни по течению уплыть. Вот ты четко решил: твое место здесь! И…
— Ничего я не решил, — поморщился Игорь, — я, может, и рад бы свалить отсюда, да время ушло.
Да, время он упустил. «Русский бум» кончился, ушло время, когда иностранцы толпились возле мастерских и сквотов в Фурманном переулке, на Петровском бульваре, в Трехпрудном, хватая картины, на которых еще не просохла краска, не торгуясь отслюнявливая баксы, марки и фунты. Ушлые «мазилки» нанимали студентов Суриковского и Строгановки и «творческий» процесс не останавливался ни днем ни ночью, подобно фордовскому конвейеру. Единицы смогли подняться на этой мутной волне, уехать за границу, пробиться в элиту и стать востребованными, но большинство осело пеной на Арбате и в Битце, вылавливая туристов и втюхивая им свои поделки, написанные между двумя стаканами бормотухи или дешевой водки.
— Штуку «зеленых» сюда перевел, а на последние деньги купил билет, — продолжал бубнить Леня, — черным ходом смылся из квартиры, это чтоб привратник, сука, не увидел. Такси на Ватерлоо, «Евростар» этот, мать его поперек, скоростной. Полдороги блевал — пивом на вокзале обожрался. Два с половиной часа и в Париже. А там на Северном вокзале вышел, денег — горсть медяков. А-а, — Леня залихватски махнул рукой, сбрасывая со стола бутылку «Швепса», — хер с ним! Автостопом до Родины. Через бундес, через Польшу, «ще польска не згинела», через Белоруссию, мимо пущи, где алкоголик наш Россию продал. Дышать вольным воздухом ехал, на просторы наши необъятные, а что здесь? — вопросил Леня, трагически снизив голос почти до шепота, — где Родина-мать? Где, я тебя спрашиваю? — рявкнул он неожиданно, нависнув над столом и вперив мутные глаза в Корсакова.
— Что, нету Родины? — удивился Игорь, — или не узнал?
— В том то и дело, что не узнал, — подтвердил Шестоперов, — раньше она была мамой, — голос его дрогнул, в глазах появились крупные, как маслины, слезы, — а теперь это кто? Пррроститутка! — раскатывая букву "р", как плохой оратор на митинге, он опять возвысил голос, — Барррби, а не Родина-мать! Вопре… ворс… воспринимаешь ее, как американку в постели: ресницы на клею, зубы — фарфор, сиськи — силикон, жопа резиновая! «О, как я тебя хочу, дорогой! Осторожно, прическу не изомни». И стоимость картин уточняет, стерва.
Корсаков представил нарисованный приятелем образ и содрогнулся.
— Ну, что ж, деловые люди, — попытался успокоить он Леонида.
— А жопа резиновая! — не унимался тот.
— Одно другому не мешает.
— Кстати, — мысли Шестоперова приняли новый оборот, — а давай девок возьмем? Настоящих русских девок косых… э-э, с косой до пояса, ядреных, толстомясых, как у Коровина, и в баню! А? В русскую баню с паром, с квасом, с веничком!
— Нету теперь бань, одни сауны, — охладил воспрянувшего духом Леню Корсаков, — и девок русских нет — на Тверской одни хохлушки и молдаванки. Проще мулатку найти, чем русскую.
— А тогда водки! По три шестьдесят две, а? Как в старые добрые времена, а? Ну, хотя бы андроповки, по пять семьдесят. И пить из горла, прямо на месте, и народ угощать. Наш бедный, убогий, забитый, урс… русский народ! А?
Приятная расслабленность, охватившая было Корсакова после хорошей выпивки внезапно уступила место готовности к приключениям. А почему, собственно, нет? Прошвырнуться по ночной Москве, похулиганить, как в студенческие годы, выпить, наконец, со старым другом водочки, а не этой дряни.
— По три шестьдесят две, говоришь? — уточнил он.
Дешевле шестидесяти пяти рублей водка не попадалась и, хотя выпить хотелось все сильнее, Леня не отчаивался. Подхватив возле палатки бомжеватого вида мужичка, пообещавшего достать самогону, они оказались на Киевском вокзале. В переходе мужик за пятьдесят «деревянных» купил у цыганки бутылку. Распили ее на троих из железной кружки, пропитанной ароматами одеколона, в полупустом в виду позднего часа автобусе. Закусив мутное пойло горстью семечек Леонид, оглядевшись, стал тыкать пальцем в окно и, плюясь шелухой, объявил, что, как истинный патриот не может не выпить на святом для каждого славянина месте. В наступающих сумерках Корсаков узнал мемориал на Поклонной горе.
Несмотря на поздний час перед комплексом еще бродили туристы, порывистый ветер гонял по площади пластиковые стаканчики и обертки от бутербродов. Фонтаны еще не работали, но Корсаков решил, что это к лучшему — Леня мог заставить всех купаться.
Следующую бутылку купили в палатке и выпили ее на троих возле Змея, порубанного на порции Святым Георгием. Корсаков, первым принявший дозу, долго дышал открытым ртом под участливым взглядом Шестоперова.
— Ну, как?
— Ацетон пополам с бензином, — сдавленным голосом ответил Корсаков.
— Очень хорошо, — одобрил Леня, — наливай.
Мужик с готовностью налил треть кружки.
— Ну, за народ, — провозгласил Шестоперов, и залпом заглотил водку.
Пока он приходил в себя, мужичок быстро допил остатки, а осталась ему почти целая кружка. Шестоперов закурил.
— Вот тут я не бывал, — заявил он и, приподняв бровь, огляделся, — как-то скромно Зураб Константинович выступил. При его мегаломании можно было ожидать, что Змей будет размером с электричку. Поскромничал, явно поскромничал батоно Зураб.
— На храме Христа Спасителя отыгрался, — успокоил друга Корсаков, — и стены расписал, и лепнину сделал.
— Вот это размах! Бабла, небось, срубил…
— Князь Юрий ему аппетит немного подпортил. Слышал я, что когда Зураб сказал, сколько будет стоить роспись, Лужок ответил, что за такие деньги он сам храм распишет, причем цветными карандашами и в одиночку.
— А Петр стоит еще? — спросил Леня, — ну, возле парка Буревестника?
— Стоит, чего ему будет. Там теперь еще парк «забытых героев».
— Это как?
— Ну, памятники Ильичу, Феликсу, Ильичу-второму и остальным деятелям свезли и расставили. Дорожки, травка, беседки и они стоят. Хорошо.
— Едем, — загорелся Леня, — вот там и выпьем. Эй, народ, ты с нами? — он обернулся к мужичку.
Народ безмолвствовал по причине невменяемости. Видимо последняя доза впрок не пошла — мужичок, свернувшись калачиком, привалился к куску Змея и уютно посапывал, укрывшись от ветра видавшим виды плащом.
Леня поскреб подбородок.
— Живописцы своих не бросают! Бери его под руку.
Вдвоем они дотащили мужичка до автобусной остановки. Леня поймал частника на «Москвиче» и долго спорил о цене проезда до парка Горького, то слезливо жалуясь на тяжелую жизнь художника, то взывая к гражданскому самосознанию водителя. Наконец, сговорившись, погрузили мужика на заднее сиденье, Корсаков уселся рядом, Шестоперов влез на переднее сиденье.
— Поехали! — провозгласил он, точно первопроходец космоса, — эх, люблю вот так, с ветерком, в хорошей компании.
Водитель покосился на него.
— Если денег много, могу и с ветерком. Ты не смотри, что «Москвич», если его разогнать, так и не остановишь.
— Ты, главное, парк Горького не проскочи с разгону, — проворчал Корсаков.
Кутузовский сиял огнями, Триумфальная арка сверкала, напоминая новогоднюю елку. Леня высунул голову в окно и гавкал на прохожих и проезжающие автомобили, пугая водителей. Возле метро «Парк культуры» он осчастливил водителя парой сотен, заявив, что дальше они пойдут пешком. Мужичок спал, пуская слюни, как младенец, хотя, влекомый под руки, ногами перебирал вполне бодро. Три бутылки водки и бутылка воды «Святой источник», приобретенные в «Ночном шопе», сулили продолжение праздника.
Парк отдыха уже закрылся, огни на каруселях и Чертовом колесе погасли, и с моста парк казался таинственным лесом с буреломами и лешими, неведомо как возникшим в центре мегаполиса.
На середине моста через Москву-реку маялся парень лет двадцати с длинными волосами, в рваных кроссовках, джинсах и жилетке на голое тело. На картонке, висевшей у него на груди, крупными буквами было написано: «Щас прыгну», а ниже, мелким шрифтом: «Акция в поддержку национальных и сексуальных меньшинств». Парень с надеждой уставился на приближавшуюся троицу, но, разглядев, кто к нему подходит, потерял интерес и снова принялся бродить вдоль проезжей части. Редкие автомобили проносились, пассажиры не обращали на него внимания, ветер трепал волосы, а картонка норовила сорваться с шеи и улететь. Его то и дело передергивало от холода, зубы стучали, лицо было бледно-зеленого цвета. Шестоперов остановился, с интересом глядя на парня.
— Ну, родной, долго ждать то? — спросил он, перекладывая пьяного мужичка на Корсакова и со вкусом закуривая.
— Чего ждать? — парень приостановил свое хождение.
— Когда прыгать будешь, — пояснил Леня, подошел к перилам и, свесившись, прикинул расстояние до воды, — нет, не то. Вот если с Бруклинского моста — это да, это сила! Как харей — шмяк, и кишки наружу! А здесь… ну, утонешь. Если подождать баржу, или речной трамвайчик, тогда конечно интересней. Представляешь: народ пивко употребляет, девочек щупает, а тут ты, аки сокол ясный, хрясь о палубу! И народу развлечение и тебе весело. Череп пополам, мозги веером, мослы сквозь кожу повылазят — любо-дорого посмотреть!
Парень снова передернулся и, казалось, позеленел еще больше.
— Я телевидение жду, — буркнул он, — тогда и прыгну.
— Телевидение? — Шестоперов огляделся, — не приедет телевидение, милый. Поздно уже, холодно, темно. Им ведь что надо? Чтобы подробности были, чтобы запечатлеть каждую последнюю секунду молодой жизни, отданную за святое право трахать кого хочешь. Ты ведь за это живот кладешь? Молодец! Заждался народ, пригорюнился, надежду потерял, а как увидит тебя, порхающего… Кстати, как ты полагаешь, долго ли ты планировать будешь со своей картонкой?
— Ну, не знаю, — парень насупил брови, раздумывая.
— Секунды полторы-две, не больше. Только оторвался от перил и уже — бултых, и нету тебя.
— А если замедленной съемкой снимать станут? — с робкой надеждой спросил парень.
— Это другое дело, — одобрил Леня, — и крупный план: твоя испуганная морда, глаза, зажмуренные от ветра, сопли, слезы, мурашки по синей от холода коже. Красиво. Народ оценит, — он обернулся, — народ, оценишь?
Корсаков встряхнул повисшего на нем мужичка.
— Угу, — внятно сказал тот не открывая глаз.
Лицо у парня стало растерянным.
— Что же делать? — спросил он.
— Как что, — Шестоперов даже руками всплеснул от неуместности вопроса, — водочки выпить, согреться, гульнуть с хорошими людьми, то есть с нами. А вот летом, через месяц-другой, когда солнышко светит, когда вода теплая, ясным днем, лучше в праздник или в выходной, и прыгнешь. И публики больше будет, и самому приятнее, а?
— Думаешь?
— Уверен, — Шестоперов снял с шеи парня картонку и, широко размахнувшись, запустил ее с моста, — ну-ка, давай мы тебя согреем, страдалец.
Присев на корточки, он достал из пакета водку, налил почти полкружки и протянул парню.
— Давай. А то простудишься и помрешь без пользы от какой-нибудь пневмонии.
От водки парень взбодрился, сообщил, что зовут его Константином и что он уже три с половиной часа ждет, что хоть кто-нибудь обратит на него внимание, но всем наплевать. А если всем наплевать, так и ему тоже. И замерз он, к тому же. А прыгать решил от тоски, от того, что девчонка ушла, что из института погнали и стихи нигде печатают. Ну, и чтобы не погибать зря — вот, нарисовал на картонке, что первое в голову пришло.
— Так ты поэт! Но зачем же прыгать? Есть хорошие проверенные способы: вены вскрыть; застрелиться. Это ты погорячился, милый. Видишь! — воскликнул Шестоперов, обращаясь к Игорю, — его из института, а он головой с моста! А ты говоришь: молодежь ничего знать не хочет. Эх, Расея…
Чтобы он такое говорил, Корсаков не помнил, но решил, что с Леней в его нынешнем состоянии спорить не надо.
Переход под Крымским валом, где выставлялись непризнанные гении и просто независимые художники, был уже закрыт. Шестоперов стал ломиться и Корсаков с трудом уговорил его не буянить, чтобы раньше времени не попасть в милицию. В том, что рано или поздно они там окажутся, Игорь не сомневался.
Стал накрапывать мелкий дождик. Чугунные ворота в Парк Искусств были закрыты, ограда была высотой в два с лишним человеческих роста. Пьяный мужичок очнулся, спросил у Лени, кто он такой и почему никто не предлагает выпить. Шестоперов срочно разлил водку в кружку и пластиковые стаканчики. Все выпили на брудершафт, надолго припадая губами к опухшим лицам новоявленных знакомых, и стали держать военный совет, каким образом попасть к скульптурам бывших вождей.
Корсаков присел прямо на асфальт, прислонился спиной к ограде и запрокинул голову, подставляя лицо дождю. Голова гудела от дрянной водки, в глазах все плыло. Тучи представлялись ему волнами Баренцева, а может и Норвежского моря. Он парил над штормовым морем и ветер доносил до него брызги. Почему-то брызги были пресные… Ветер закручивал капли в спирали, свивал веревками, которые, расплетаясь, превращались в огромную школьную доску, испещренную странными знаками. Где-то Корсаков видел такие знаки: угловатые, ломкие, они выстраивались рядами, скользили, смешивались и снова разбегались по доске длинными предложениями… Знаки начинали слагаться в простые слова, складывались фразами, явственно звучащими в ушах, поднимаясь до крика, пытались пробиться к замутненному сознанию.
— Не спи — замерзнешь! Ну-ка, Герасим, помоги его поднять.
Какой еще Герасим? Который собачку утопил? Живодер!
— Не Герасим я, Герман.
— Все равно помоги.
Корсакова подняли на ноги, он открыл глаза. В лицо ему участливо заглядывал Шестоперов.
— Ну, ожил? Игорек, так не договаривались. Вечер в самом разгаре, а ты — спать! Не пойдет. Вот Гермоген, — Леня указал на мужичка, — знает дыру…
— Герман я.
— Какая разница? — искренне удивился Леня. — Короче, нормальные герои всегда идут в обход. Двинули, други.
Через дыру в ограде возле самой реки они проникли к вожделенным вождям и с комфортом устроились в беседке. Леонид разложил на столе закуску и праздник продолжился. Игорь посмотрел на поникшие кусты, на лужи на дорожках, на мокрые скульптуры, которые казались в темноте надгробиями и ему стало тоскливо, будто это он вынужден стоять в парке забытым памятником самому себе.
Несостоявшийся утопленник Константин еще два раза бегал за водкой, которая уже потеряла всякий вкус и пилась легко, словно ключевая вода. Говорили об искусстве, о бабах, о Поклонной Горе, на которой Наполеон ждал бояр с ключами от Москвы, о вождях и снова об искусстве и бабах. Изредка, когда сознание возвращалось, Корсаков пытался уловить нить разговора, но говорили все разом, причем прекрасно понимали один другого и никто не пытался переубедить оппонента, используя в качестве аргумента пустые бутылки. Обращались друг к другу исключительно вежливо, даже с нежностью, чему Корсаков немало удивлялся.
— …а я тебе говорю, друг Гервасий, что у всех американок жопа резиновая и если взять булавку…
— Герман я. Булавкой винную пробку не расковыряешь, шило надо, Ленечка. А расковыряешь, крошки вытрясешь и сдавай ее, родимую, как стеклотару. Вот Константин не даст соврать. Скажи, Константин!
— Я скажу: не надо орден, я согласен на медаль!
— …знак доблести и чести…
— На Арбате любую медаль, а то и Героя Союза, царствие ему…
— …и прозрачен асфальт, как в реке вода, — Корсаков внезапно обнаружил, что последняя фраза принадлежит ему и что он поет, а остальные пытаются подтягивать в меру знания слов. — Ах, Арбат, мой Арбат, ты мое…
— …художество…
— …похмелие…
— …поэзия…
— …отечество. Никогда до конца не пройти тебя, — Корсаков допел и заметил, что из глаз текут слезы, и все заметили, что он плачет, но было совсем не стыдно, а просто хорошо — слезы принесли облегчение и смыли тоску.
Шестоперов, тоже всплакнув, налил всем и сказал тост, который присутствующим очень понравился, а Константин даже попросил записать ему этот тост, чтобы не забыть. Там были простые задушевные слова про гнилую интеллигенцию, про жизненность чистого холста, противопоставленного постмодернистским канонам, про актуальность пространства, ждущего, когда его наполнят смыслом, изначальными черно-белыми мазками, лежащими в основе любой каллористики…
Герман, согласно кивая, заявил, что давно не слышал настолько прочувствованных слов, пробирающих аж до печенки, и добавил, что прекрасный тост пропадет, если под него не выпить два, а то и три раза, что все и сделали…
Дождь припустил сильнее, забарабанил по жестяной крыше. Корсаков вышел из беседки оставляя за спиной гул голосов, и, хлюпая по грязи, направился к памятнику Ильичу Первому, работы какого-то скульптора из малых народностей вследствие чего Ильич был похож то ли на Чингисхана, то ли на Далай-ламу. Корсаков прижался щекой к шершавому мокрому граниту.
Миллионы лет этот гранит был частью скал, а вот поди ж ты, вырубили, обтесали, превратили в памятник, и стоять ему теперь, пока не забудут кому он, собственно, установлен. А потом вывезут и превратят в щебенку. Сам Корсаков уже стал такой щебенкой под ногами, и Леню чаша сия не минует, несмотря на успешные продажи, несмотря на выставки и презентации. А потому — осталось только пить, скулить в тряпочку, и продолжать по инерции писать картины. По трезвому, спьяну… какая разница — все равно лежать им под лестницей в старом выселенном доме, где Корсаков обретался, или пылиться в захламленном чулане. В лучшем случае какой-нибудь жулик от искусства, работающий с иностранцами, выцыганит понравившийся холст, заплатит полсотни, ну, сотню баксов и унесет картину подмышкой, довольный, что в очередной раз ободрал пьяного дурака.
Корсаков оторвался от гранитного вождя и устремился к беседке, разбрызгивая прятавшиеся в траве лужи.
— А мне кто-нибудь, ва-аще, нальет сегодня?
— Игорек, дорогой, о чем речь! — Леня поднес ему стакан.
Жадно, будто заблудившийся в пустыне бедуин, Корсаков выпил водку, как воду, тремя крупными глотками, утерся рукавом и оглядел присутствующих.
— Не надоело ли по кустам пгятаться, товагищи? — вопросил он, подражая Ильичу Первому, — не надоело пить водку и стонать о загубленной России?
— Надоело, — подтвердил Герман-Герасим.
— Вот, Леонид! Где ты был, когда мы кровь проливали в девяносто третьем? Когда на баррикадах, против танков и спецназа стояли… и юный Гайдар впереди! Где был ты, Леонид Шестоперов?
— Э-э… — Леня замешкался, — так это, в Стокгольме. Выставка, понимаешь…
— Не узнаю Леню-Шеста! — трагически воскликнул Корсаков, — Леню — вождя, Леню — агитатора, горлопана, главаря! Веди нас, Леонид, еще не все потеряно, еще есть силы, а булыжник — оружие пролетариата, мы всегда вырвем из пропитой… пропитанной кровью товарищей брусчатки!
— Я готов, — ответил Шестоперов и выбросил вверх кулак, — но пасаран — они не пройдут! Победа или смерть! Кто верит в меня, кто любит меня — за мной!!! Гурген, водку не забудь.

С близкого серого неба падают хлопья снега, тают на лице, стекают за воротник, вызывая неприятный озноб. Снег лежит на киверах и шинелях построенных в каре солдат лейб-гвардии Гренадерского и Московского полков. Лица людей угрюмы, в глазах тоска. Только что отбили ружейным огнем атаку кавалерии, впрочем, драгуны не слишком усердствовали — видимо был приказ только проверить на прочность мятежные полки. Оттесненная с Сенатской площади толпа подбадривает заговорщиков криками, метает в верные царю войска камни и поленья. Из-за ограды вокруг строящегося Исаакиевского собора летит строительный мусор, обломки кирпича, доски.
Что— то заставило полковника Корсакова оглянуться. Карета, запряженная парой гнедых, пробилась сквозь толпу. Люди неохотно расступались. Отдернулась занавеска, в окне бледное лицо, светлые локоны спадают из-под головного убора. Лихорадочно блестящие глаза, искусанные красные губы… Анна, зачем ты здесь? Драгунский офицер подскакал, склонился, энергично жестикулируя. Кучер разворачивает карету, последний взгляд…
Почему такая тяжесть в груди?
— …при Бородине и под Малоярославцем. Вместе с вами лил кровь при Темпельберге и Лейпциге! Вы помните меня, солдаты? Когда я кланялся пулям? — всадник с непокрытой головой горячит коня, склоняется, заглядывая гренадерам в лица. — Покайтесь, братцы — государь милостив. Вспомните присягу…
Возмущенный голос за спиной.
— Кто это? Остановить немедленно!
— Генерал-губернатор Милорадович.
— Каховский, ну, что же ты? Стреляй!
Солдаты смущенно отводят глаза, кто-то от души пускает по-матушке. Тусклые штыки колышутся над головами. Князь Оболенский, с ружьем наперевес бросается к всаднику.
— Извольте отойти, ваше превосходительство!
— …против кого? Против самодержца? Против народа, товарищей ваших? — Милорадович взмахнул рукой, отмахиваясь от князя, как от назойливой мухи, — Братцы, оглянитесь вокруг! Россия…
Оболенский делает длинный выпад, штык бьет Милорадовича в бок. Генерал вольт-фасом разворачивает коня. Бледное худое лицо Каховского кривится, глаз зажмурен, рука с пистолетом вскинута. Выстрел. Пуля попадает Милорадовичу в спину, он недоуменно оглядывается. На лице непонимание, налетевший ветер треплет седые волосы на голове генерала. Хватаясь руками за воздух, он падает на круп коня и сползает на землю.
Корсаков резко оборачивается, хватает Каховского за отвороты сюртука.
— Ты, гаденыш… ты в кого стрелял?
— Пустите, полковник. Пустите немедленно!
Корсакова оттаскивают в сторону, успокаивают.
Верные царю войска расступаются, в промежутки выкатывают орудия, суетятся канониры. Залп! Крики, кровь. Пороховой дым застилает площадь. Еще залп. Корсаков чувствует удар в плечо и падает на истоптанный снег. Кто-то переворачивает его на спину. Он видит серое небо и повисшие в воздухе снежинки.
— Этот еще жив.

— Я живой… живой, пустите!
— Живой, конечно живой. Ты чего, Игорек?
Корсаков с трудом открыл глаза. Голова кружилась, виски ломило нестерпимо. Застонав, он пошарил возле себя, и, опираясь на руки сел. Как сквозь туман он разглядел в полумраке лицо Шестоперова. Осторожно поворачивая голову Корсаков осмотрелся. Маленькая комната с крашенными стенами, тусклая лампочка, дверь из сваренных прутьев. На лавке возле стены похрапывали Константин и Герман, возле двери, согнувшись в три погибели, раскачивался мужик в зимнем пальто с полуоторванным воротником и галошах на босую ногу. Изредка он толкал дверь плечом и начинал нечленораздельно чего-то требовать.
— Это где мы? — хрипло спросил Корсаков.
— Как бы тебе объяснить… — Леня пошлепал губами, — замели нас, Игорек. Мусора замели, век свободы не видать!
— За что?
Шестоперов помялся.
— Видишь, дело какое… Я думал, ты еще в себе. Думал — остановишь, когда у меня уж совсем крыша поедет, а ты первым вырубился. А эти, — он кивнул в сторону спящих, — только рады подебоширить. Особенно Григорий.
— Герман его зовут, — вспомнил Корсаков, — слушай, что мы пили? Башка разваливается.
— Много чего, — уклончиво ответил Леня.
— А забрали-то за что?
— Было за что, — так же немногословно сказал Шестоперов. — Ладно, ты очнулся, и хорошо. Пора отсюда выбираться, — он подошел к двери, отодвинул мужика, и, ухватившись за прутья потряс, громыхнув засовом, — эй, сержант, поговорить бы надо.
Послышались шаркающие шаги. Сержант, дожевывая на ходу бутерброд, подошел к решетке.
— Чего буянишь, а?
— Я — известный…
— Пусти, начальник, — мужик, увидев сержанта, оживился. Отпихнув Шестоперова, он припал к решетке, — не могу…
— Я — известный художник, — в свою очередь оттерев бомжа, повысил голос Леня, — Леонид Шестоперов. Мои картины висят во многих музеях мира. У самого Михаила Сергеевича Горбачева…
— Пусти…
— А у Путина не висят твои картины? — спросил сержант, запивая бутерброд пепси и с сомнением оглядывая мокрую и местами грязную одежду живого классика…
— У Владимира Владимировича пока нет, — у Лени прорезался солидный баритон, — но из администрации президента…
— …поимей сострадание, — ныл мужик.
— … и сказали, что рассматривают вопрос о приобретении нескольких полотен.
— Вот, когда рассмотрят, тогда и поговорим.
— …буду ссать здесь!!! — неожиданно заорал бомж.
— Ладно, выходи, — смилостивился сержант.
Он отпер дверь. Бомж, прискуливая, метнулся мимо него. Леня было вознамерился тоже выйти из «обезьянника», но сержант толкнул его в грудь, загоняя обратно.
— Что за насилие!? — возмутился Шестоперов, — я бывал в Англии, в Голландии, в Германии и нигде не видел такого отношения!
— Что, и там троллейбусы переворачивал? — усмехнулся сержант, запирая дверь.
— Я буду жаловаться в европейский суд по правам человека, — пригрозил Леня.
— Ага, и в ООН не забудь.
Шестоперов, отдуваясь от злости, забегал по камере.
— Какие троллейбусы ты переворачивал? — поинтересовался Корсаков.
— А-а… Костя сказал, что в девяносто третьем из троллейбусов баррикады строили, а он еще пацан был — мать не пустила. А мы как раз возле троллейбусного парка на Лесной были. Ну, выкатили один, дотолкали его до площади — там к Тверской под горку, хотели перевернуть. Тут нас и повязали.
— Деньги у тебя есть?
— Откуда?
— Так… и у меня не больше сотни деревянных. В каком мы отделении? — Корсаков, кряхтя, поднялся на ноги.
— В десятом, вроде.
Игорь подошел к решетке, подергал ее.
— Товарищ сержант, можно вас на минутку?
— Мужики, вы меня достали, — сержант втолкнул в «обезьянник» бомжа и вновь запер дверь, — чего надо?
— Вы не могли бы позвонить в пятое отделение.
— В «пятерку»? Это на Арбате, что ли?
— Ну да. Поговорите с капитаном Немчиновым — он меня знает. Меня зовут Игорь Корсаков.
Сержант ушел в дежурку, а Игорь присел на лавку, подвинув вольно раскинувшегося Германа. Время тянулось медленно, к горлу подступала тошнота, голова трещала немилосердно, а тут еще Леня метался по камере, как голодный лев в клетке.
— …о каких правах и свободах граждан можно говорить, когда честным людям крутят руки, сажают в камеру, лишая свободы? Вот, посмотри, — Леня засучил рукав куртки, — вот, видишь? Видишь? Руки крутили.
— Леня, отстань, — страдальчески сморщился Корсаков. — Ты хотел, чтобы они тебе троллейбус помогли перевернуть? Нет, не хотел? Вечно у тебя какие-то дикие идеи: баррикады, революция. Тоже мне, Че Гевара.
— Я этого так не оставлю!
— Как пожелаешь. Только сержанта не зли, умоляю тебя.
Появившийся сержант отпер дверь и распахнул ее настежь.
— Корсаков, на выход, — объявил он.
— А мои товарищи?
— Забирай, — согласился сержант, — хотя вот этого живописца я бы оставил. Для профилактики.
Шестоперов напыжился, но Корсаков наступил ему на ногу, предупреждая возможные протесты.
— Спасибо, товарищ сержант. За нами не пропадет. Леня, буди своих «барбудос».
Они растолкали Константина и Германа, сержант проводил их до дверей.
На улице было холодно. Корсаков поежился, поднял воротник плаща и взглянул на часы. Было четыре часа утра.
— Так, кто куда, а я домой, — сказал он. — Хватит приключений.
— Игорек, ты чего? А подлечиться? Гляди-ка, — Шестоперов присел на корточки и вытащил из носка две бумажки по сто долларов каждая. — Есть мнение, что нужно посетить Ваганьковское. Вот Константин хотел поклониться Сергею Александровичу и Владимиру Семеновичу. Георгий, ты с нами?
— А то! Только зовут меня Герман.
Корсаков прищурившись поглядел на Леню.
— Слушай, Шест. А ведь раньше ты не имел привычки заначивать деньги от друзей.
— Так это не от друзей…
— За сотню нас не только выпустили бы, но и на дежурной машине отвезли бы в ближайший магазин. И еще здоровья пожелали бы.
— Ха, сотню «зелени» ментам отстегивать, — возмутился Шестоперов.
— Жлоб ты стал, Леня, на своем Западе, — в сердцах бросил Корсаков, развернулся и пошел в сторону площади Маяковского.
— Игорек! Ну ладно, чего ты в самом деле? — Шестоперов пробежал несколько шагов, пытаясь задержать Корсакова, потом остановился, — ну, как знаешь. Что Константин приуныл? Сейчас помянем мастеров пера и дебоша. Ну-ка, Гвидон, лови тачку!
— Сейчас поймаем, только я — Герман.
Добравшись до Маяковки, Корсаков купил бутылку пива и пересчитал наличность. Осталось около ста рублей. Метро было закрыто, а похмелье наступало нешуточное и он, махнув рукой, остановил первого попавшего частника.
— До Арбата подбрось, командир, — попросил он и, сковырнув ключами пробку с бутылки «Балтики», присосался к горлышку.

Предыдущая страница 2 Следующая страница


3 Олег Маркеев, Андрей Николаев

Глава 3

Корсаков пересек Арбатскую площадь. Возле ресторана «Прага» наряд милиции грузил в «канарейку» компанию гостей столицы, пытавшихся прорваться в уже закрытый ресторан.
— Только водки взять — и все! — кричал один, видимо, самый трезвый.
Пожав плечами Корсаков не оглядываясь прошел мимо. Если хотели водки, так чего проще — вон возле метро круглосуточная палатка.
Булыжная мостовая Старого Арбата была мокрая, фонари светили сквозь туманные ореолы. Арбат никогда не спит, во всяком случае теперь, когда из уютной московской улицы с малоэтажными домами с коммунальными квартирами, сделали нечто вроде музея под открытым небом. Именно нечто. Корсаков поморщился — он еще помнил действительно старый Арбат, воспетый Булатом Шалвовичем. А теперь… ну, что ж. Теперь улица кормит Корсакова и десятки, если не сотни других художников и музыкантов, поэтов и спекулянтов. Милиционеров и бандитов, проституток и нищих. Разве раньше пошел бы какой-нибудь иностранец, набитый «зеленью», прогуляться по подворотням столицы? Не пошел бы, а сейчас — успевай только за рукава хватать, рекламируя свой товар.
Игорь миновал целующуюся парочку напротив дома Александра Сергеевича и свернул в Староконюшенный переулок. Здесь было темно, но он знал здесь каждый камень — уже год, как Корсаков жил в выселенном доме. Вот и старый двор, окна пялятся в ночь пустыми рамами.
Игорь открыл скрипучую дверь, прислушался. Первый этаж давно облюбовала компания бомжей. Иной раз до утра гуляют, но сейчас было тихо: то ли упились до беспамятства, то ли просто спят, набив за день ноги хождением по дворам.
Год назад, когда Игорь и еще несколько художников собрались устроить в доме сквот — общежитие творческих личностей, старожилы решили проверить их на вшивость. Но художник нынче пошел крепкий — и выпить не дурак, и подраться, если приспичит. После нескольких баталий будущие соседи выпили мировую и с тех пор друг друга не трогали. Менты из «пятерки» — отделения милиции «Арбат», смотрели сквозь пальцы на самовольно въехавших жильцов, правда, при этом не забывая забирать свою долю от художественных промыслов. За год сквот прекратил свое существование — в доме остались только компания бомжей и Корсаков с соседом, Владиславом Лосевым — тоже считавшим себя художником.
Корсаков проверил дверь в подвал — там он хранил несколько картин, из тех, которые были ему особенно дороги, и поднялся на второй этаж. Ощупью нашел скважину замка — единственного дверного замка во всем доме, открыл дверь и облегченно вздохнул. Наконец-то дома. В короткий коридор выходили двери трех комнат, но лишь одна была более менее приличная — закрывалась и даже запиралась. Там Корсаков и жил вместе с Владиком. Рисовать Владик не умел совершенно, но по его теории нынче это и не требовалось.
— Мое дело — изобразить что-то несусветное, а знатоки объяснят, что я хотел сказать своим полотном.
В общем— то он был прав, хотя давно миновали благословенные времена, когда любой, кто мог держать в руке кисть, имел шанс выгодно продать свои «таланты». А Владику и кисть была не нужна —он работал, в основном, шпателем и ценность его картин измерялась количеством израсходованной краски.
Игорь распахнул дверь. Комната была перегорожена облезлой китайской ширмой, на стенах висели картины в самодельных рамах. На полу горели свечи. В нос ударил плотный запах травки. За ширмой вполголоса переговаривались. На гвоздях возле двери висело кожаное женское пальто и армейская куртка Лосева. Корсаков закрыл дверь, скинул ботинки и прошел к своему лежбищу — пружинному матрацу на полу под окном, возле которого кучей были навалены законченные картины. Сбросив куртку, он повалился навзничь, совершенно обессиленный.
— Это кто к нам пожаловал? — спросили из-за ширмы.
— Я пожаловал, — проворчал Игорь. — Влад, выпить нету?
— Увы, мой друг. Даже чай кончился, — Владик выглянул, с сочувствием покачал головой, — и денег нету, вот что самое обидное.
— Есть деньги, — раздался женский голос, — кто пойдет?
— Привет, синичка, — сказал Корсаков, — давно прилетела?
— Давно. Так кто пойдет? Деньги в кармане, в пальто.
— Я — пас. Ноги не держат.
Владик, голый, как грешник в аду, прошлепал к двери, порылся в карманах пальто и выудил кошелек. Раскрыв его, он освидетельствовал наличность и разочарованно свистнул.
— Здесь же баксы… Где их сейчас разменяешь?
— В «пятерке», — пробормотал Корсаков. — Менты сотню, как полста обменяют и не чирикнут. Пойдешь?
— Не, — покачал головой Лосев, — я им должен уже. Отберут «зелень» — и с концами. А я виноват, если клиент не идет? — обиженно спросил он.
— Ох, — страдальчески закряхтел Корсаков, — ну что ж мне, сдохнуть теперь?
— Анют, может ты сбегаешь? — спросил Владик.
— Еще чего, — Анюта, тоже нагишом, выскочила из-за ширмы, отобрала кошелек и засунула его в пальто, — на меня и так половина отделения слюни пускает. До утра доживете, не в первый раз.
Корсаков с ленивой завистью посмотрел на них. Молодые, стройные, животы плоские. У Анютки грудь хоть и небольшая, но высокая, хорошей формы, у Влада… м-да…, тоже все в порядке. И я таким был десять лет назад. Игорь равнодушно отвернулся. Плохие симптомы, старичок, если на обнаженную женщину ты уже смотришь с безразличием.
Аню несколько дней назад притащил Владик с какой-то выставки, где пытался договориться с устроителями насчет вернисажа. Оба были веселые, поддатые и, не обращая на Игоря внимания, устроили за ширмой шумную любовь. После этого Анюта стала появляться в доме часто, перезнакомилась со всеми обитателями и внесла в жизнь вольных художников чуточку домашнего тепла. Совсем маленькую чуточку, на которую способна девятнадцатилетняя девчонка, не умеющая толком ни готовить, ни убирать, ни разговор поддержать, но все же своим присутствием смягчившая полудикие нравы обитателей дома. Поначалу она смотрела на художников, как на небожителей. Лосев долго уговаривал ее позировать ему и однажды Анюта согласилась.
Она целый день позировала Владику за ширмой — стеснялась Игоря. Владик работал сосредоточенно, почти не отвлекаясь на пиво. По всей комнате валялись выдавленные тюбики из-под красок, перекатывались пустые пивные бутылки, в воздухе плавал дым от бесчисленных сигарет — Владик, когда работал, себя не щадил. Когда портрет был готов, он, скромно отойдя в сторону, пригласил подругу взглянуть.
Кутаясь в простыню, Анюта робко подошла к холсту, стоящему на сбитом из досок мольберте — обычный не выдерживал вес Владиковых работ. Она долго смотрела, то приближаясь к полотну, то отступая вглубь комнаты.
— Кто это? — наконец спросила она.
Корсаков, с интересом ожидавший ее реакции, чуть не захлебнулся пивом и, сдерживая смех, едва успел выскочить на кухню, чтобы вволю отсмеяться. Портрет «Неизвестная обнаженная», больше похожий на портрет линяющего суслика после зимней спячки, стоял с тех пор, повернутый к стене в коридоре. На следующий день Корсаков сам написал ее портрет, который теперь висел между забитых фанерой окон.
Смирившись с тем, что похмелиться не удастся, Игорь закрыл глаза и тотчас его замутило, голова пошла кругом. Он сел, обхватив голову руками.
— Что, так плохо? — участливо спросила Анюта. Завернувшись в простыню, она подошла к нему и присела на корточки, — может, косячок попробуешь, — она протянула ему дымящуюся самокрутку.
Корсаков взял бычок, осторожно затянулся. Голова закружилась сильнее, но тошнота отступила. Травка принесла временное облегчение, потом будет хуже, но об этом думать не хотелось.
— Где это ты так погулял? — спросил Владик, успевший натянуть джинсы в пятнах краски.
— Леня-Шест приехал.
— Понятно. Что в этот раз поджигали?
— С поджогами обошлось, а вот баррикаду из троллейбусов едва не построили. Менты помешали. Пришлось в «пятерку» звонить. Капитан Немчинов отмазал, так что за теперь и за мной долг.
— А кто это: Леня-Шест? — спросила Анюта.
Игорь затянулся поглубже, задержал дым в легких и выпустил тонкой струйкой.
— О-о, это наш местный гений. Собственно, здесь все гении, но он признанный. Теперь в Англии загнивает совместно с тамошней буржуазией. Выставки, вернисажи, фуршеты. Был неплохой художник, а сейчас… — он махнул рукой. — Хотя, последних работ я не видел.
Травка сняла похмельный синдром и ему стало легко. Захотелось поговорить на отвлеченные темы не напрягаясь и не споря. Просто потрепаться с хорошими людьми, улыбаясь им, соглашаясь, а иногда поправляя на правах старшего и умудренного жизнью коллеги.
Анюта зажгла новые свечи взамен прогоревших, принесла подушку, уселась на ней прямо на полу и свернула еще одну сигаретку. Владик поднес ей спичку и они стали курить вдвоем, передавая самокрутку друг другу.
— А у него есть женщина? — спросила Анюта.
— У Лени их много, — Корсаков широко развел руки, будто хотел обнять весь земной шар, показывая насколько большое количество женщин интересуется Шестоперовым.
— Это неправильно. Женщина должна быть одна. Как Гала у Сальвадора Дали. Вот это любовь!
— Ну да, — хмыкнул Корсаков, — ее он любил, а спал со всеми подряд.
— Это неважно, — махнула рукой Анюта, — в каждой он искал частичку своей любимой, а не найдя, возвращался к ней. Правда ведь, Влад?
— Угу, — подтвердил Лосев, — спорт и ничего больше. Я тебе доставил удовольствие, ты — мне. Так?
— Так, — подтвердила девушка.
— Я думал у вас серьезно, — лениво сказал Корсаков, — все хотел Анюту спросить: каково это — любить гения. Лось, ты же гений?
— Естественно!
— Любой творец — гений, — безапелляционно заявила девушка, — я тоже творец… или творчиха? — она хихикнула, — я будущий гениальный художник. Как Серебрякова, как Мухина. Я буду У Владика уроки брать.
— Пусть лучше тебя Игорь учит, — великодушно разрешил Лосев, — он хоть рисовать умеет.
— Научишь, Игорь? — спросила, заглядывая Корсакову в глаза, Анюта, — знаешь, я ведь и тебя люблю? Гения полюбить легко.
— И разлюбить тоже, — усмехнулся Игорь, — художник, прежде всего, должен любить себя и вот здесь-то и кроется ловушка: самому себя тоже легко полюбить, но разлюбить себя, гениального невозможно.
— Но ты ведь гений? — не унималась Анюта.
— Девочка, — Корсаков протянул руку и погладил ее растрепанные светлые волосы, — я круче! Ведь что есть гений? Это даже не пожизненное звание. Это нечто такое, — он пошевелил пальцами, будто щупая что-то невидимое, — такое, что не уходит в небытие, не растворяется в памяти, пока остаются хотя бы воспоминания о творениях гения, о самом имени его. А я не есть гениальный художник, я — гений в прошедшем времени. Меня подняли на трон, я купался в лучах славы, но кто сейчас вспомнит мое имя или написанные мной полотна? Никто! Таких, как я не было, нет, и не будет никогда!
Окурок обжег пальцы, он сунул его в пустую бутылку и прилег на матрац. Его обуяла скорбь о собственном забытом имени, об ушедшей славе, но скорбь была светлая и тихая, как слезы старика. Владик с Анютой о чем-то говорили, даже, кажется, спрашивали его, но Игорь только улыбался и кивал им.
Трепещущие тени легли на лицо девушки и оно казалось таинственным и прекрасным. Пусть она меня полюбит, а буду писать ее всю жизнь. Может быть. А может и не буду. Может и жизни-то осталось всего — ничего… Вот, выгонят нас отсюда, или после очередной пьянки очнусь в камере, а мне скажут: добро пожаловать в острог, Игорь Алексеевич. А лежит вам путь в казенный дом, и предстоит вам дорога дальняя в края не столь отдаленные…

— …якобинская зараза. Я понимаю — мальчишки, — Бенкендорф заложил руки за спину и прошелся по камере, — революций захотелось, скучно жить стало, но вы, Алексей Васильевич? Боевой офицер! Я помню вас в деле при Кульме. Если не ошибаюсь, государь вам золотое оружие пожаловал?
— Не ошибаетесь, Александр Христофорович, — подтвердил Корсаков, — но это — дела давно минувших дней. Я даже и сам не знаю, с чего я ввязался в этот нелепый бунт. Наверное, тоже от скуки. Мне бы в действующую армию…
— На вашу беду военных действий не ведется, — сухо заметил Бенкендорф, — а на Кавказе с горцами воевать — не велика честь.
— Да уж, от этого вы меня увольте, покорнейше прошу.
— Вам нынче о жизни думать надобно, господин полковник, вы это понимаете? Военным судом при Главной квартире Второй армии вы приговорены к смертной казни отсечением головы и надежда только на милость государя. Мой вам совет, голубчик, пишите прошение о помиловании и не мешкайте, бога ради.
— Ну что ж, — Корсаков невесело усмехнулся, — у врага пощады не просил, но у своего государя, полагаю, не зазорно. Как вы полагаете, ваше превосходительство?
— Тем более, что все заговорщики уже раскаялись и соответствующие показания дали, — подхватил Бенкендорф. — Изволите бумагу и перо?
— Прикажите, Александр Христофорович, если вас не затруднит.
Солнце заглядывает в камеру всего на час, сквозь решетку видно небо, облака. Во дворе крепости суета, крики команд, барабанная дробь.
Шаги конвоя в коридоре кажутся грохотом, вот они замерли возле дверей его камеры… Корсаков оглянулся. Загремели засовы, вошли дежурный офицер в парадном мундире в сопровождении трех солдат. В руках у них ружья с примкнутыми штыками. Корсаков застегнул мундир и, не глядя на солдат, вышел в коридор.
Полгода ожидания, неизвестности. Он устал ждать, пусть хоть что-то будет определено: смерть, так смерть, жизнь — так жизнь. У выхода из каземата его остановили, продели эполеты в галунные петли. Корсаков горько улыбнулся — в лучшем случае эполеты сорвут несколькими минутами позже, в худшем — снимут, вместе с головой.
На кронверке его уже поджидал строй солдат. Щурясь от июльского солнца, он огляделся. Чуть в стороне стояла группа офицеров в парадных мундирах. Показалась или нет: в небольшой толпе гражданских мелькнуло милое полузабытое лицо, светлые локоны вьются из-под шляпки.
— …по заключению Аудитариатского департамента, высочайше конфирмованному двенадцатого июля сего года, приговаривается…
Корсаков запрокинул голову, ловя последние лучи уходящего солнца. Сквозь шум в ушах он услышал то ли вздох, то ли стон толпы и успел разобрать последние слова приговора:
— …с лишением дворянства, сословных привилегий, чинов и наград, прав собственности и родительских прав, разжалованию в рядовые и отправке в дальние гарнизоны. К исполнению приговора приступить!
Ударила барабанная дробь, жесткие руки схватили Корсакова под локти. Поручик в вицмундире, кривясь бледным лицом, сорвал с плеч эполеты. Корсаков покачнулся. С него сдернули мундир, оставив в рубашке, бросили на колени. Краем глаза он заметил, как потупились офицеры, как отвернулся член следственной комиссии, генерал-лейтенант Александр Христофорович Бенкендорф. Поручик с усилием согнул над головой Корсакова клинок парадной шпаги. Лезвие со звоном лопнуло в его руках. Корсаков прищурился: попробовал бы ты сломать гусарскую саблю образца тысяча восемьсот девятого года, сопляк…
Все потеряно, кроме чести… и честь потеряна! Гром барабанов нарастал, давил, гнул к земле, захотелось зажать уши, повалиться на землю, чтобы не слышать, не видеть, не чувствовать ничего…

Грохот и крики ворвались в сон Корсакова. Приподнявшись на матрасеон ошалело огляделся.
Сквозь щели в забитых фанерой окнах, пробивались солнечные лучи, на полу от сгоревших свеч остались белесые лужицы, похожие на кляксы. Кто-то орал во дворе начальственным баритоном, не подбирая выражений…
— Я запалю этот змеюшник к чертовой матери с четырех сторон! Чтобы и следа не осталось! Где она?
За ширмой засуетились.
— Кто это разоряется? — спросил Корсаков.
Анюта, в одних трусиках, подбежала к окну и посмотрела сквозь щель во двор.
— Господи, это папа! Как он меня нашел?
— Что, родитель собственной персоной? — усмехнулся Корсаков. — Пришел вызволять дщерь непутевую из цепких лап наркоманов и извращенцев?
В дверь квартиры заколотили ногами.
— Открывай! Открывай, пока дверь не сломали!
— Что же делать, что делать-то? — Владик заметался по комнате, пытаясь на ходу натянуть джинсы.
— В окно прыгай, — посоветовал Корсаков, не вставая с матраса.
— В окно? — Лосев подскочил к окну, подергал фанеру, потом, опомнившись, возмущенно посмотрел на Игоря, — ты что, спятил? Буду я ноги ломать.
— Так и так сломают, — Корсаков пожал плечами.
— Не имеют права, — неуверенно возразил Владик.
— Ха, ты моего папашу не знаешь, — сказала Анюта.
— Что, крутой?
— Что есть, то есть, — вздохнув, подтвердила девушка.
Слышно было, как с грохотом слетела с петель дверь на лестницу.
— Где они?
Дверь в комнату распахнулась, ударив метнувшегося за ширму Лосева. Мужчина лет сорока с красным от ярости лицом, ураганом ворвался внутрь, дико огляделся. Он был в дорогом костюме с измазанным известкой рукавом — видно приложился к стене в подъезде. Очки в тонкой золотой оправе криво висели на мясистом коротком носу. Следом вбежали накачанные ребята — то ли охрана, то боевики, что, в сущности, одно и то же.
Мужчина отшвырнул ширму, она порхнула через всю комнату и накрыла все еще лежавшего на матрасе Корсакова. Лосев, в джинсах и кое-как застегнутой клетчатой рубашке, выступил вперед. Анюта, в трусиках и майке, жалась за его спиной.
— Это возмутительно, — дрожащим голосом начал Владик, — я не позволю…
Мужчина в очках вдруг сник и устало показал на него своим охранникам.
— Разберитесь.
Один из них, похожий на комод парень с татуированной шеей, всадил кулак Лосеву в живот, второй качок тут же огрел Владик по затылку и тот, сложившись пополам, рухнул на пол. Анюта бросилась вперед, вытянув пальцы и визжа, как сумасшедшая.
— Оставьте его, скоты.
Ее схватили за руки, стараясь держать крепко, но не причинять боли. Она извивалась, пыталась пнуть коленом, ударить головой.
— Прекрати немедленно, — сурово сказал мужчина, морщась от ее криков, — посмотри, на кого ты похожа, как ты себя ведешь?
— Это ты как себя ведешь? — завизжала Анюта, — ты думаешь, если денег вагон, то все можно?
— Не все, но почти, — назидательно подняв палец отозвался мужчина. — Уведите ее, а с этими я сейчас разберусь.
Анюта видимо хорошо знала, что в устах папочки значило обещание разобраться.
— Нет, не надо. Я пойду с тобой, только не трогай их. Они — художники.
— Вот этот художник? — папа подошел к лежащему на полу Владику и брезгливо тронул его носком ботинка, — встать! — неожиданно заорал он, багровея.
Лосев поднялся, опираясь рукой о стену. Лицо его было серым, изо рта текла слюна, дышал он с трудом, с всхлипом всасывая воздух.
— Нельзя ли потише? — попросил Корсаков, пытаясь выбраться из-под ширмы.
Папа, не обращая на него внимания, брезгливо взял Лосева за рубашку двумя пальцами и подтянул к себе.
— Это он художник? Это с ним ты спала? Или с обоими сразу? — он метнул косой взгляд в сторону ворочавшегося на матрасе Корсакова.
— Вы мне льстите, папа, — пробормотал Игорь, пытаясь завязать ботинки, — мои лучшие годы давно позади.
— Молчать! — рявкнул мужчина, и, обернувшись к дочери, спросил с горечью, — для этого я тебя кормил-поил, холил-лелеял? Ночей не спал…
— Бляди тебе спать не давали и рулетка, — Анюта, вывернувшись из рук телохранителей, бросилась к Владику. Ее снова поймали, оттащили к двери.
— …для того за границей училась, чтобы с патлатыми спидоносцами на помойке жить? — продолжал монолог папа.
Корсаков фыркнул — папа напомнил ему короля Лира в исполнении Юри Ярвета, когда тот обличал неблагодарных дочерей. Мужчина взглянул на него и дернул щекой — погоди, мол, и с тобой поговрим.
В дверях показался еще один мордоворот.
— Александр Александрович, там менты из местного отделения подъехали.
— Так заплати и пусть отваливают. Ну, что, пакостник, — папа брезгливо поглядел на Лосева, — как гадить, так мы первые, а как ответ держать — в кусты?
— Могу ответ… если угодно, я даже готов жениться на вашей дочери.
— Да-а? А моего согласия ты спросил? Родительского благословения ты спросил, змееныш помоечный?
— Я не понимаю, о чем вы, — слабо трепыхаясь в его руках, пролепетал Владик.
Корсаков скривился — Владик терял лицо, становясь похожим на нашкодившего кота, которого хозяин ухватил за шкирку.
— Сейчас поймешь, — Александр Александрович повлек за его рубашку на середину комнаты и, чуть отступив, скомандовал, — дай-ка ему еще, раз не понимает.
«Комод» резко выбросил кулак, приложив его Лосеву в глаз. Тот отлетел, влип в стену и сполз по ней, закатывая глаза.
— Подонки, убийцы, ненавижу, — закричала Анюта.
— Так, — удовлетворенно сказал Александр Александрович и обернулся к Корсакову, — ну, а ты кто такой? Тоже художник?
— Представьте себе, да.
— И что же мы рисуем?
— А вот, к примеру, — Игорь ткнул пальцем в портрет Анюты, висящий на стене.
Александр Александрович шагнул поближе. Корсаков увидел, как заходили желваки на его скулах. На портрете Анюта, обнаженная, сидела на полу по-турецки, в руках у нее горела свеча, трепетное пламя бросало резкие тени на ее тело, отражалось в зеленых глазах, смотревших из-под нахмуренных бровей. Александр Александрович пригнулся, разбирая подпись в углу холста.
— Вы Игорь Корсаков?
— Да, я — Игорь Корсаков.
Александр Александрович помолчал.
— Вам повезло — я видел ваши работы в галерее Эберхарда в Штутгарте. Иначе за то, что вы изобразили мою дочь в столь непотребном виде… — он сделал многозначительную паузу, — А что вы здесь делаете, позвольте узнать? Вы же художник с именем.
— Живу я здесь, папа, — ответил Корсаков.
— Не сметь обзывать меня отцом! — вновь разозлился Александр Александрович.
— Как угодно, я думал, что вам будет приятно.
Анюта истерически расхохоталась.
— Картину вашу я забираю, — непререкаемым тоном заявил Александр Александрович.
— Она не продается, — возразил Игорь.
— А не сказал, что покупаю, я сказал — забираю. Анна, он с тобой спал?
— Я попросил бы не оскорблять даму в моем присутствии, — заявил Корсаков.
— Он мой учитель! — внезапно сказала девушка.
— Учителей тебе буду выбирать я! — Александр Александрович обернулся к Игорю, — вон отсюда, или вам помочь?
— Зачем же, я и сам, — Корсаков тяжело встал с матраса, подхватил куртку, снял с гвоздя шляпу — настоящий ковбойский «стетсон», и вальяжно прошествовал к дверям, — пардон, забыл кое-что, — натянув шляпу поглубже, он обернулся к татуированному парню, — как здоровье, дружок?
— Не жалуюсь, — ухмыльнулся тот.
— Ну, это пока, — Игорь без замаха врезал ногой ему в пах, и, не теряя времени, добавил кулаком в лицо.
Парень, опрокинулся на спину, а Корсаков, приложив два пальца к полям шляпы, подмигнул Александру Александровичу. Взвизгнула Анюта, Игорь заметил летящую сбоку тень, но отреагировать не успел — темнота поглотила его, как лавина зазевавшегося лыжника.

Она пришла проводить тюремную карету, но лучше бы она этого не делала. Бритый наголо, в полосатой арестантской одежде, Корсаков старался не обращать внимания на любопытствующих — слишком давили кандалы, слишком тяжко гнула к земле арестантская роба. Причем, не столько тело, сколько душу.
Она, как всегда, не вышла из кареты, только отдернула занавеску. Корсаков увидел, как побледнело ее лицо, когда она нашла его в толпе ссыльных, и горько усмехнулся. Да, вид, конечно, непрезентабельный: обвислые усы, недельная щетина, цепь от ножных кандалов в руках… Уезжай, любовь моя, у нас все в прошлом.
После ритуала гражданской казни его еще два месяца гноили в казематах и лишь под осень отправили по этапу. Тюремный фургон с решетками на окнах повезет к формированию, а оттуда серой лентой потянется этап по раскисшим дорогам, обходя города, вызывая скорбь и слезы у деревенских баб. Воры, убийцы, беглые крепостные, поротые, клейменые и он — Алексей Корсаков. Бывший полковник лейб-гвардии гусарского полка, бывший кавалер золотого оружия, бывший дворянин, бывший любовник… бывший! Впереди лишь звон кандалов, затерянный в снегах Сибири гарнизон, зуботычины капрала и шпицрутены за малейшую провинность.
Уезжай, Анна, все в прошлом!

Игорь очнулся уже под вечер от холода. Обрывочные образы, заполнявшие сны, исчезли. Осталась только тоска и боль.
Застонав, он открыл глаза. Он лежал на полу, лицом вниз. Прямо перед глазами шевелил усами жирный рыжий таракан. Усики его двигались, словно он собирался ощупать Игоря — съедобен тот или нет. В комнате царил разгром: холсты, со следами ботинок, были разбросаны по полу, дверь висела на одной петле, фанерные окна выбиты. На глаза попался растоптанный в блин «стетсон». Ни Владика ни Анюты не было. Корсаков со стоном приподнялся с пола. Руки подламывались, в голове звенело, будто сон продолжался и цепи каторжников позванивали, отмечая каждый шаг, пройденный этапом на пути в ссылку.
В коридоре послышались осторожные шаги, в дверь просунулась голова в шерстяной лыжной шапке с помпоном. Корсаков узнал одного из соседей — Трофимыча, мужичка без определенного места жительства, родом то ли из Вологды, то из Архангельска, осевшего в столице после пустяковой судимости.
— Эт чой-то здеся? — прошепелявил Трофимыч, почесывая заросший подбородок.
— … твою мать… сам не видишь? — просипел Корсаков, пытаясь подняться, — помоги встать.
Трофимыч кинулся к нему, подхватил под руки.
— Эко тебя отходили.
Постанывая, Корсаков встал и повис на нем.
— В ванную, — только и смог сказать он.
Трофимыч, осторожно поддерживая, помог ему добраться до ванной комнаты. Самой ванны, конечно, не было, но воду еще не отключили. Игорь отвернул кран и сунул голову под струю. Трофимыч придерживал его за плечи, не давая упасть. Защипало разбитое лицо, он осторожно потрогал бровь. Глаз заплыл, губы были разбиты, ребра болели так, что каждый вдох вызывал дикую боль. Кое-как смыв кровь, Корсаков напился воды и потащился в комнату. Трофимыч семенил рядом, охая и вздыхая.
— Нас-то целый день не было, а приходим — двери нету, то есть оторвали и бросили во дворе, я наверх глянул — у вас тоже все нараспашку, — бормотал он, поддерживая Игоря под локоть.
Корсаков плюхнулся на матрас и застонав, привалился к стене.
— Может надо чего, Игорек?
— Погоди, дай отдышаться. — Корсаков собрался с мыслями, — вы никого не видели?
— Никого.
Анюту папаша увез — это ясно, а вот куда Владик делся? Может папа Владика грохнуть? Наверное может, если захочет, только не здесь. А скорее всего, какую-нибудь пакость сотворит — заявление об изнасиловании, или еще чего.
— Может, полстаканчика примешь, а? — участливо спросил Трофимыч, — тебе бы поспать, отлежаться.
— Полстаканчика? — с сомнением переспросил Игорь, проверяя свои ощущения. Похмелье, вроде бы прошло, но заглушить боль не мешало бы. Суки, неужели ребра сломали? — Если угостишь — за мной не пропадет, сам знаешь, — решился он.
Трофимыч метнулся в дверь, затопал по лестнице. Через пять минут он принес почти полную майонезную банку, в которой плескалась прозрачная жидкость, бутерброд с засохшим сыром и рваную газету.
— Вот, спиртяшкой разжились, — похвалился он, — не «Рояль» какой, а натуральный медицинский. Я тебе разведу, а ты уж сам принимай, по мере надобности. — Он развел спирт в пивной бутылке, затем намочил газету и протянул Корсакову, — на, приложи к морде. Оттянет, опухоль снимет. Правда, все равно завтра будешь разноцветный, как светофор.
— Сам знаю.
Игорь выпил полстакана, откусил кусок бутерброда. Спирт ожег разбитые губы, но боль в ребрах понемногу отпустила.
— Уф, — с облегчением выдохнул он, — ты иди, Трофимыч. Мне действительно отлежаться надо. Спасибо.
— Не на чем, — Трофимыч пошарил по карманам, вытащил полпачки «Примы» и положил Игорю под руку, — вот еще тебе. Ну, давай, лечись.
Ночь прошла в полубреду: Игорь то забывался кошмарными снами, которых не мог вспомнить, то просыпался от боли в ребрах, снова пил спирт и проваливался в очередной кошмар. Утром он решительно отставил недопитый спирт, дотащился до ванной, кое-как разделся и, включив воду, уселся прямо на пол под струю воды. Воды была ледяная и его колотило так, что стучали зубы, зато в голове прояснилось. Ребра еще давали о себе знать, но боль отступила, будто спряталась вглубь тела.
Растеревшись тряпкой в разводах краски, Корсаков кое-как прибрался в комнате, даже пристроил на окна выбитую фанеру. Под сброшенными на пол холстами он обнаружил кошелек Анюты с двумя сотнями долларов. Видимо она сунула его под картины, пока папа и его охранники были заняты Игорем. Найдя маленькое зеркало, Корсаков полюбовался своим лицом. Нос на месте, зубы целы. Когда-то был симпатичным, как девчонка — приятели подначивали, попрекая аристократическим профилем и голубыми глазами. На девчонок глаза действовали, как половой аттрактант. Игорь повернулся к свету. Опухоли не было, но фонарь под глазом был на загляденье. Это ничего, решил он, бывало и хуже. Вот только глаза потускнели и выцвели, как у старика…
Переулками он вышел к метро «Арбатская», обменял сто долларов и купил ящик пива — надо было отблагодарить Трофимыча за заботу. Взвалив ящик на плечо, стискивая зубы от проснувшейся в ребрах боли, добрался до дома. Бомжей не было — ушли на промысел. Игорь отнес им пиво, взял себе три бутылки и уселся на пустой ящик во дворе.
Солнце, пробиваясь сквозь бегущие облака, заглядывало во двор. Корсаков грелся на солнце и пил пиво. Правда, пил он без особой охоты и удовольствия, исключительно в лечебных целях — после двухдневной пьянки так просто не оклемаешься. Возраст не тот, здоровье не то. Это в двадцать лет неделю пьешь — день пластом лежишь, а теперь наоборот: день пьешь — три валяешься.
По переулку мимо двора прошла веселая компания. Двое забежали под арку и, не обращая внимания на Корсакова, помочились на стену. Бывает. Иной раз и парочка забредает в любовном томлении. Условий здесь никаких, даже прилечь не на что, но было бы желание…
Он откупорил новую бутылку, отхлебнул пива и закрыл глаза. Сдохнуть, что ли? Четвертый десяток идет, а ни кола, ни двора не нажил. Алименты и то платить нечем. Жизнь, конечно, одна, но это не жизнь. От клиента до клиента, от пьянки до пьянки. Вот узнаю, что с Владиком, а там может…
— Привет живописцам!
Корсаков заморгал, прищурился, разглядывая вошедшего во двор мужчину.
— А-а. Здравия желаю, товарищ старший лейтенант.
Сергей Семенович Федоров — местный участковый, чуть косолапя подошел к Игорю, пожал руку и устроился рядом на ящиках. Сняв фуражку он вытер платком вспотевший лоб с залысинами, снял галстук-самовяз и расстегнул пару пуговиц на форменной рубашке.
— Уф, упарился. Пока весь район обойдешь — ног не будет.
— Пива не хотите? — предложил Корсаков.
— Почему же не хочу? Очень даже хочу, — Федоров достал компактную открывалку, ловко сковырнул пробку и, присосавшись к горлышку, долго и с наслаждением глотал пиво. — Ох, хорошо, — сказал он, наконец оторвавшись от бутылки. — Ну-ка, покажи, как тебя разукрасили.
Игорь нехотя повернул к нему голову. Федоров со знанием дела осмотрел синяк.
— Тоже в своем роде художественное творчество. В глаз тебе неплохо дали. Похоже ногой.
— Похоже, — согласился Корсаков.
— Сосудики в глазу полопались — вампир, а не художник. Зубы целы?
— Целы. Ребро, кажется, сломали. А может и два.
— Печень не отбили?
— Вот, — Игорь приподнял бутылку с пивом, — проверяю.
— Что ж ты один на этих бугаев полез, а, Игорек?
— Вы, похоже, все знаете.
— Работа такая, — усмехнулся участковый, — этот крутой мужик сразу от вас в отделение приперся. И Владика приволок.
— Шумно было?
— Не то слово. Я, кричит, помощник депутата! Всех уволю к ядреной матери, а начальник отделения под суд пойдет! Гадюшник развели в культурном центре столицы. Выселить, кричит, ублюдков в двадцать четыре часа!
— Выселят? — спросил Игорь. С обжитого места уходить не хотелось, опять таки Арбат под боком — верный заработок.
— Кому вы сдались… — участковый махнул рукой. — Вот если дом купят, тогда выгоним — деваться некуда.
— Это нам деваться некуда. Последний приют.
— Новую дыру найдете, — старший лейтенант допил пиво, негромко отрыгнул в ладонь, вытер губы. — Этот хмырь, похоже, здорово крут — Лосева нам сдал и сказал, что тот на него напал. У меня, говорит, свидетелями вся охрана будет. Владика мы отпустили, как только папаша укатил, но посоветовали свалить из города. На время, конечно. Во, чуть не забыл: что это ты в десятом отделении делал? Немчинов меня вызывал: спроси, говорит, Игоря, какого черта ему в «десятке» понадобилось?
Корсаков горько усмехнулся — проблемы наваливались стаей, как пираньи на неосторожного пловца.
— Леня Шестоперов из-за границы приехал, погуляли немного.
— Уважительная причина, — кивнул Федоров, — но в «обезьянник» зачем было лезть?
— Вы ж его знаете, Сергей Семенович. Леня без приключений никак. Сколько с нас за нарушение общественного порядка?
— Немчинову семьсот пятьдесят пришлете. Это он вас от ребят из «десятки» отмазал.
— Дороговато, — покривился Игорь.
— Ему ж делиться придется, — Федоров встал, отряхнул брюки, привел форму в порядок, — слушай, Игорь. Ты с девчонкой этой не спал, я надеюсь?
— Нет. Ее Владик недавно привел. Вроде любовь у них была, а теперь получается что так, собачья свадьба.
— Ну, любовь, или случка, а Владику передай, когда за вещами зайдет: если папаша заяву на изнасилование накатает — никакая любовь не спасет.
Игорь задумался, потом покачал головой.
— Нет, на изнасилование он подавать не будет — огласки побоится. Ему еще дочку замуж выдать надо. Наркоту подбросит, или скомандует череп Владику проломить
— Соображаешь, — одобрительно кивнул Федоров.
— Не первый год замужем, — пожал плечами Игорь.
— Ладно, пойду. Ты с деньгами не задерживай.
— Картиной возьмете?
— Если семьсот пятьдесят целковых одной бумажкой нарисуешь — возьмем, — осклабился участковый. Он постоял немного, переминаясь с ноги на ногу, — ты бы на работу устроился, а? С работяги спрос другой. В котельную, что ли.
— Это теперь не модно, Сергей Степанович. Прошли те времена. А истопникам, слышал я, лицензию оформлять надо. Без среднего специального образования никак. С моим дипломом худграфа в котельную не оформят, так что — облом, — Корсаков допил пиво и встал, — лучше я буду искусство в массы носить. Подниму пару сотен. Вы бы свистнули нарядам, чтобы не дергали. Мол, на капитана Немчинова человек работает.
— Свистну, — пообещал Федоров, — а ты приутихни на пару недель. Гляжу я — опять у тебя черная полоса начинается. — Он надел фуражку и зашаркал к выходу со двора.
— Сергей Семенович, — окликнул его Корсаков, — а к чему это кандалы снятся?
Участковый посмотрел на него глазами битого-перебитого дворового пса и криво улыбнулся.
— К ним, Игорек, и снятся. К родимым.

Предыдущая страница 3 Следующая страница


Черное Таро 4

Глава 4

Корсаков специально пришел пораньше на свое законное место в «кабацком» треугольнике, названном так по аналогии с «бермудским», — между ресторанами «Прага», «Арбатские ворота» и «Русь». Не то, чтобы здесь пропадали корабли и самолеты, но если ты сел здесь со своими картинами, то пропащий ты человек — неудачник, не сумевший ухватить за хвост пресловутую синюю птицу. Конечно, мало кто из выставляющихся на Арбате причислял себя к неудачникам, но это уже зависело от честности перед самим собой.
Он пристроил на подставках картины: две копии Валледжо, полуодетые тетки с мечами верхом на драконах, — для «оживляжа», пару портретов известных личностей, чтобы показать свои способности, и портрет Анюты, который он писал последние двое суток, после набега Александра Александровича, по памяти. Писал, забыв про голод и сон, закончил портрет сегодня ночью и, с утра пораньше пошел на Арбат, чтобы иметь время подремать на стуле до появления первых клиентов. С ним и раньше случалось такое: будто кто-то водил его рукой, заменив все мысли сложившимся в голове сюжетом, требующим перенесения на холст. Закончив портрет, Игорь даже не решился лечь подремать: после двух бессонных ночей мог проспать до вечера, а деньги нужны были, как никогда. Собственно, он не был уверен, что на портрете получилась именно Анюта — почему-то ему было важно изобразить женщину в платье начала девятнадцатого века с обнаженными плечами, с высокой прической и затаившейся в глазах болью. У той Анюты, которую он знал, не могло быть таких глаз: печальных, прощающихся с чем-то бесконечно дорогим, уходящим безвозвратно.
Игорь поднял воротник куртки — утро было пасмурным и день обещал быть хмурым, поглубже надвинул на лицо многострадальный «стетсон» и, закрыв глаза. Откинулся на хлипкую спинку раскладного стула. Постепенно шум улицы отдалился, слился в рокот, похожий на дальний прибой, лишь изредка выделяя из себя отдельные фрагменты: слова прохожих, смех, музыку.
Сквозь дрему Корсаков слышал, как прошел наряд из «пятерки» — судя по разговорам, парни были с похмелья и хотели раскрутить его на бабки, но старший наряда узнал Игоря и сказал, что этого трогать не велено — на капитана работает. Корсаков мысленно поблагодарил участкового — не забыл своих предупредить. Потом мимо протопали гости столицы — мягкий говор выдавал в них уроженцев юга России. Кто-то мечтал сфотографироваться с принцессой Турандот, кто-то искал какую-то медаль, которую на Арбате можно купить дешевле, чем в Измайлово или у нумизматов на Таганке.
Около одиннадцати утра появились первые иностранцы: сначала, поминая Монмартр, прошли шумные французы — Арбат и впрямь был похож на знаменитую парижскую улицу. Корсакову пришел на память куплет то ли частушек, то ли стихотворных воспоминаний:

Монмартр осел в моей груди,
Художников — хоть пруд пруди,
Один кричит: спозируй, бога ради!
Писал он, глядя мне в глаза,
Потом взял сорок франков за
Портрет чужого дяди…
Ну не бляди?

Потом мимо протопали бесцеремонные немцы: «вундербар», «натюрлих»; америкосы узнали любимую шляпу ковбоев на московском художнике и фотографировались рядом с дремлющим Корсаковым, а после народ повалил косяком. Пару раз кто-то прошелся Корсакову по ногам и он, выругавшись, отодвинул стул чуть назад. Забытье то наваливалось и тогда голоса прохожих отодвигались, становились ненавязчивым фоном, то отступало и Игорь различал отдельные слова, обрывки фраз. Красивая мелодия наплыла издалека, Корсаков прислушался, пытаясь разобрать слова. Скоро он их расслышал достаточно хорошо, но понять так и не сумел.
— Хари рама, хари Кришна…
Гармонь или аккордеон вел мелодию, там-тамы отбивали такт, позванивали бубны и над всем царили маленькие медные тарелочки. Игорь представил парней и девчонок в желтых сари с бритыми наголо головами — они частенько бродили по Арбату: улыбчивые, дружелюбные. Что ж, кто-то пьет, кто-то садится на иглу, а эти ударились в религию. Это лучше, чем дурманить сознание и травить организм, но ладно бы в свою, родную, православную религию кинулись, так нет, экзотику подавай. Что-то не так в православной церкви, если дети поют с чужого голоса. Красиво поют, но…
— Хари Кришна, хари-хари…
Судя по звукам, кришнаиты удалились по Старому Арбату, звон тарелок еще всплывал в гомоне голосов, в шарканье ног, словно хотел что-то напомнить Корсакову.

Кто-то, звеня кандалами, метался в бреду, простудившись в дороге, кто-то тянул заунывную мелодию. За зарешеченным окном проплывали заснеженные поля, голые деревья. Воздух в тюремной повозке на полозьях был холодным и смрадным —людей набили, как огурцы в бочку. Показались заметенные по крышу избы, забрехали собаки. Повозка свернула и остановилась. Корсаков припал к окну, стараясь разглядеть, заезжий это двор, куда свернули, чтобы конвой мог промочить горло, погреться чайком, или уже пересыльная тюрьма. Начальственный голос, поминая через слово бога и черта, приказал выводить арестантов. Похоже, пересылка.
Загремел замок, дверь распахнулась, впуская в протухшую атмосферу повозки свежий морозный воздух.
— Фу-у, черт! Дух такой, что помереть можно. Выходи, мать твою туды!
— Веди их во двор, расковать и по камерам.
Корсаков спрыгнул на снег, щурясь от белизны посмотрел вокруг.
— Этого в первую очередь, — офицер ткнул в него пальцем, солдат подтолкнул в спину.
Через распахнутые ворота Корсакова ввели во двор, огороженный от деревенской улицы частоколом. Кузнец привычно сбил кандалы. Корсаков выпрямился, ощущая забытую легкость в руках.
— Ну-ка, иди сюда, морда каторжная, — офицер поманил его пальцем.
Они отошли к частоколу.
— Прошу прощения, господин полковник, — глядя в сторону сказал офицер, — в присутствии нижних чинов вынужден обращаться к вам исключительно в таком тоне.
— Ничего, поручик, мне следует к этому привыкать.
— Я выделил вам отдельную комнату…
— Право, не следовало бы утруждаться.
— Полагаю, следовало, — не согласился офицер, — вас проводят. К сожалению, в вашем распоряжении только час — приказано на этапах не задерживаться.
— Благодарю вас, поручик.
— Не стоит благодарности. Это все, что я могу для вас сделать.
Поручик подозвал солдата, Корсаков заложил руки за спину. Конвойный провел его в стоящую отдельно от общего барака избу, распахнул дверь и, неожиданно подмигнув, указал направо.
— Вам сюда, ваше благородие.
Нашарив в полутьме сеней дверь, Корсаков толкнул ее. Внутри было жарко натоплено, пахло, как в обычной деревенской избе — кислой капустой, подмокшей шерстью. В свое время Корсаков квартировал в походах в крестьянских избах и этот запах напомнил ему былое. Однако сейчас он уловил совершенно неуместные здесь ароматы и нерешительно остановился. После яркого зимнего дня глаза не сразу привыкли к тусклому свету, пробивавшемуся через маленькие окошки. Простой стол из струганных досок, сундук под окном. Единственное, что было чуждо крестьянской избе — походная офицерская кровать, придвинутая к стене.
С лавки возле печки кто-то поднялся ему навстречу, он прищурился, пытаясь разобрать кто это и почувствовал, как кровь бросилась в голову. Это лицо, эти полуразвившиеся светлые локоны, дрожащие губы…
— Анна… — только и смог вымолвить он.
Руки, губы, зеленые заплаканные глаза… тонкие плечи… забытье, как омут… прерывистое дыхание, словно они вынырнули на поверхность только для того, чтобы глотнуть воздуха и вновь погрузиться друг в друга. Час… только один час.
Стук в окно и голос поручика.
— Пора, господин полковник.
Она припала к его груди, он почувствовал ее слезы.
— Я не отпущу тебя, не отпущу…
Шаг, другой. Он словно ощущает, как рвется связывающая их нить. Сдавленные рыданья за спиной.
— Прощай, сердце мое…

— …и спит на рабочем месте, только что не храпит. И морда разбита.
Корсаков приподнял шляпу, сощурился, пытаясь со сна разглядеть, кто перед ним. Напротив, присев на корточки, глумливо скалился обрюзгший, с заплывшими свиными глазками Евгений Жуковицкий — менеджер от искусства, как он себя называл.
— И ты, Жук… — пробормотал Корсаков, потягиваясь. — Если с утра не заладится, так и весь день насмарку, а если тебя с утра встретишь, считай, вся неделя пропала.
— Ладно, может, я-то тебе и нужен, — усмехнулся Жуковицкий, — старый добрый Жучила.
— Сказки об отборе картин на аукцион «Сотби» будешь рассказывать тем, кто помоложе.
Евгений Жуковицкий, по прозвищу Жук, всю жизнь крутился вокруг художников, оказывая мелкие услуги, чаще фарцовочного плана. В советские времена иногда покупал «по-дружеской» цене, иногда выпрашивал, а случалось — просто крал картины молодых и никому еще неизвестных художников. С незаконным вывозом не связывался, опасаясь статьи УК. В результате к перестройке, когда открыли границы, скопил приличную коллекцию, вывез ее, как только объявили свободу передвижения и удачно реализовал. Затем Жук сумел на волне интереса к советскому искусству провернуть несколько спекулятивных сделок, скупая работы по дешевке и продавая их по рыночной стоимости. Когда ажиотаж спал, капитала оказалось достаточно, чтобы перейти в высшую весовую категорию — «черный рынок» работ классиков. Но время от времени, по старой памяти, а может просто от жадности, Жучила занимался молодыми художниками, по старой же памяти безжалостно их обирая.
— А что, могу и на «Сотби» устроить. Хочешь — обсудим, — Жуковицкий хитро посмотрел на Игоря, — но сейчас о другом. Я бы пару-тройку твоих картин взял. Из старого. Помнишь, у тебя был цикл «Руны и Тела»? — Жучила облизал толстые губы, погладил двойной подбородок, — есть возможность хорошо заработать — этот твой период на западе помнят. Смотри сам, я второй раз предлагать не буду.
— Почему именно «Руны и Тела»? У меня с тех пор много нового появилось.
— А кому ты сейчас интересен, Гарик? — с обезоруживающей прямотой спросил Жуковицкий, — имя твое помнят по старым работам, а что забыли тебя — сам виноват. Так как насчет картин?
— Не знаю, — уклончиво сказал Корсаков, — из того цикла почти ничего не осталось. Можно, конечно, поглядеть, — если предложит хотя бы по пятьсот — отдам, решил он.
— Ты же знаешь, я обманывать не стану…
— Ох, не могу, — Корсаков откинулся на стуле, — ты бы хоть народ не смешил, Жук! Ты еще скажи: честность в отношениях — гарантия долговременного сотрудничества! Сколько ты тогда, в девяносто втором на всех нас наварил?
— Ну, Гарик, — потупился Жуковицкий, — время такое было: не ты меня объегоришь, так я тебя.
— Никто тебя, Жучила, объегоривать не собирался. Ребята лучшее отдали. Сука ты, Жук, — подавшись вперед, сказал Корсаков.
Жуковицкий отодвинулся от него и обиженно засопел. Игорь не сомневался, что он не уйдет — не таков был Жучила, не спроста он нашел Игоря и не спроста затеял весь разговор. Так и случилось. Подувшись немного, скорее для вида, Жуковицкий махнул рукой.
— Ну что ты, как на врага народа ополчился? Я к тебе с хорошим предложением. Хочешь, пойдем, — он огляделся, — ну, хоть в «Прагу». Посидим, обговорим условия.
— Чего обговаривать? Я себе цену знаю, — пожал плечами Игорь.
— Какая цена, Гарик? Твоя цена сейчас — банка пива на опохмел. — Жук откашлялся и заговорил проникновенным голосом, в нужных местах то повышая, то понижая тембр, — тебя давно списали, милый мой, и если я интересуюсь твоей судьбой, так лишь по старой дружбе. Никто из серьезных людей с тобой работать не будет. Художники твоего поколения давно поднялись…
— С одним из «поднявшихся» я позавчера в милиции ночевал, кстати сказать, — усмехнулся Игорь.
— Это с Леней-Шестом? Слышал, слышал. Ну, дорогой мой, это не показатель, а потом, несмотря на все свои закидоны, Леня, все же, признан коллекционерами всей Европы. У него картины из рук рвут — не успевает деньги считать. Один ты у нас раритет, ископаемое полезное. Еще немного и под забором ведь помрешь, Гарик! А не то белую горячку заработаешь. Больно и обидно смотреть, как такой человек, такой мастер, такой большой художник, на которого в свое время мы все с надеждой…
— Слушай, завязывай. Не на трибуне, все-таки, и не у гроба, — попросил Игорь, — давай конкретно: какие картины ты хочешь и почем.
— Ну, ты так сразу… — немного сбавил обороты Жуковицкий, — почем, это надо еще решить, мне принципиальное согласие нужно. Подумай хорошенько. Вот еще что: ты помнишь, когда Серега Арефьев помер — картины искали, искали, а не нашли, да! И знаешь, как дело было? Менты, что протокол о смерти составляли, к себе вывезли. Я у них потом оптом все и взял. А Серега вот так же, как ты кочевряжился. Все живого классика из себя строил и что в итоге? Ни себе не помог, ни семье, ни хорошим людям.
— Ну, ты меня-то не хорони загодя, — сказал Корсаков.
— Не зарекайся, Гарик. Все под богом ходим. А у тебя, я слышал неприятности.
Игорь насторожился, внимательно разглядывая собеседника. Жуковицкий иногда заходил на Арбат, но Игоря обходил стороной. То ли чтобы глаза лишний раз не мозолить, помятуя о прежних грехах, то ли просто неинтересен ему Корсаков был. А теперь, получается, всех опередить хочет, если что с Игорем случиться…
— Хорошо, Женя, я подумаю, — сказал Корсаков, делая вид, что задумался над словами Жуковицкого, — работы из того цикла и правда остались, только отдал я их кому-то на хранение. По пьянке отдал, а теперь забыл. Но вспомнить можно. Главное, чтобы стимул был, понимаешь? — Игорь потер пальцами, будто считая деньги.
— Все понимаю, Гарик, все отлично понимаю, — с готовностью закивал Жук. — А чтобы ты мне поверил, что я для тебя стараюсь, могу купить… — он оглядел выставленные Игорем картины, — ну, хоть вот эту, — ткнув толстым пальцем в портрет Анны, он внимательно посмотрел на Корсакова. — Хоть и себе в убыток, но помня о старой дружбе, о славных временах, могу заплатить даже пятьдесят долларов США.
— Пятьсот, — коротко сказал Игорь.
Жуковицкий выпучил глаза.
— Ты что, родной? Ты с утра-то не принял лишнего на грудь? Пятьсот! Ты сам посмотри: фон неровный, лицо не прописано, да и тетка какая-то стремная — тоску нагоняет. Сто долларов, но это только для тебя.
Корсаков ухмыльнулся: Жучила любил поторговаться, знал в этом толк и любил, когда картину ему уступали не сразу, а именно после долгих споров. Бывало, он даже переплачивал, если художник умел обосновать и красиво изложить претензии на высокую цену. Видимо, Жучиле это было нужно для самоуважения.
— Я писал эту картину кровью сердца, — Игорь подпустил в голос дрожи, — ночей не спал, не пил, не ел, — он почувствовал, как на глаза наворачиваются слезы жалости к себе. — И скажу без ложной скромности: картина написана в лучших традициях русской классики. Да любой, кто посмотрит на эту женщину, ощутит в себе нежность, любовь, желание, чтобы она была рядом, — Корсаков метнулся со стула и схватил за рукав проходящего мимо мужика с двумя дорожными сумками, — товарищ, вот скажите, что вы ощущаете, глядя на эту женщину.
Мужик, шарахнувшийся было в сторону, с интересом пригляделся к картине. Судя по суточной щетине и мятой одежде, это был провинциал, пришедший на Арбат скоротать время до отхода поезда.
— Вот на эту женщину? — задумчиво проговорил он.
— Ну да!
— Эх, — мужик вздохнул, — да если бы моя Маринка такая была… А то ведь жрет в три горла, зараза. Как порося стала, ей-богу. На кровати, не поверишь, боком сплю — не помещаемся. А кровать у нас широкая — сам ладил…
— Слыхал? — Корсаков победно поглядел на Жуковицкого.
— Нашел у кого спрашивать, — скривился тот, — мнение дилетанта…
— А ведь раньше такая же была, — не унимался мужик, — пока в невестах ходила. Тоненькая, как березка, глаза, как звездочки…
— Это же высокая поэзия, Женя! — Корсаков ковал железо, пока горячо, — Ты посмотри, какие у нее глаза, а плечи! А руки…
— Рук не видно, — быстро сказал Жуковицкий.
— Но можно представить, как они прекрасны! И за этот шедевр, продавать который для меня все равно, что вырвать сердце, ты жалеешь триста баксов? — Корсаков, как бы в смятении перед человеческой жадностью, отступил на шаг, — Женя, креста на тебе нет!
— …пиво, картошку, блины со сметаной каждый день трескает, — продолжал гундеть мужик, — а глазки заплыли. Поросячьи глазки стали…
— Сто двадцать, но я себе этого не прощу, — категорически заявил Жук, — просто душа у меня болит за тебя. Сто двадцать долларов — все что могу предложить.
— Холст и краски дороже стоят, — не уступал Корсаков.
— …а чай пить садится, так батон белого сожрет, и не хрюкнет!
— Слушай, мужик, иди-ка ты отсюда, — разом заорали Корсаков и Жуковицкий.
Провинциал, отпрянув, удивленно пожал плечами.
— Сами же просили портрет оценить, — сказал он с обидой и, покачав головой, двинулся дальше, — ну, москали, не поймешь вас.
— Короче, Гарик, сто пятьдесят — и все!
По тону Жуковицкого Корсаков понял, что это предел и, горько вздохнув для приличия, согласился.
— Ну вот, — одобрил Жук, — а то — пятьсот! Ты еще не помер, чтобы такие цены ломить.
Он отсчитал три пятидесятидолларовые бумажки, вручил Игорю, которому вдруг стало жалко картину. Он сам снял ее, упаковал и стал собираться домой.
— А насчет тех картин — так я зайду на днях, лады? Ты ведь не переехал? — спросил, осклабившись, Жук.
— Не переехал. Заходи, — сказал Корсаков, — но уж за них я с тебя семь шкур спущу.
— Разберемся, — Жуковицкий подал ему мягкую влажную ладонь и потопал к выходу с Арбата.
Значит, он специально на Арбат приехал, чтобы меня найти, глядя ему вслед подумал Корсаков. Ну и черт с ним. Еще Жучилой не хватало голову забивать. Тут другая проблема вырисовывается: сначала он потерял Анну во сне, в том, что во сне он видел именно Анюту Корсаков не сомневался, а теперь и наяву утратил. И хоть это всего лишь портрет, кто знает, может так ему и суждено: терять дорогих сердцу женщин.
Обменяв валюту, Игорь побрел домой.
Как обычно Арбат жил своей жизнью: скучали художники, продавцы шинелей, шапок-ушанок, кокард и прочего добра, оставшегося от Советской армии, обольстительно улыбаясь, демонстрировали товар иностранцам. Два ребенка лет семи-восьми кружились в вальсе, родительница обходила зевак с картонной коробкой. Разорялся какой-то бард, его обходили стороной — уж больно рьяно он терзал струны обшарпанной гитары.
Корсаков заметил милицейский наряд, проверявший документы у лица кавказской национальности, подошел поближе. Дождавшись, когда нацмена отпустили — видно, документы оказались в порядке, он подошел к разочарованным милиционерам.
— Ребята, у меня тут должок для капитана Немчинова. Передайте, — Игорь протянул руку, как бы для пожатия старшему наряда — щеголеватому лейтенанту, избавился от денег и, кивнув, пошел дальше.
В продуктовом магазине, долго не раздумывая, накупил продуктов: колбасы, хлеба, яиц и кофе. Долго стоял напротив винного отдела. Выпить, не выпить? Прозрачная, как слеза, водка, янтарный коньяк, ликер «Кюрасао», цвета стеклоочистителя… пиво, шампанское, портвейн, виски. На память пришел Жуковицкий: «…еще немного и белую горячку заработаешь». Не дождешься, Жучила! Этот номер мы уже вытаскивали — ничего, кроме похмелья и горьких воспоминаний там нет.
— Мужчина, ну вы прям, как в музее. Чего на нее смотреть, ее пить надо! Не стесняйтесь, подходите, — подбодрила Игоря молодящаяся продавщица.
— Не могу, красавица, — вздохнул Корсаков, — язва.
— То-то облизываешься, как кот на сметану, — посочувствовала продавщица.
Купив двухлитровую бутылку кваса, Игорь, опасаясь что поддастся соблазну, быстро вышел из магазина.
В квартире кто-то был — дверь с лестницы была забаррикадирована. Корсаков наподдал ногой, вызвав за дверью легкую панику: кто-то заметался по квартире, потом в щели показался глаз.
— Ты что ли, Игорь? — голос у Владика был сдавленный, испуганный.
— Я, — подтвердил Корсаков, — открывай. Чего закрылись? Опять трахаетесь?
За дверью загремело. Корсаков втиснулся в образовавшийся проем.
— Трахаемся… Давай, быстрее, — Владик стоял, согнувшись, держа в руках радиатор парового отопления, — никого чужого не заметил?
Под глазами у него были синяки в пол-лица, нос скособочен, губы превратились в лепешки.
— Не заметил.
— Это хорошо, — Владик привалил радиатор к двери, поставил на него еще один. — А я пришел — тебя нет. Ну, думаю, все…
— Так ты один? А где шлялся? — спросил Игорь, проходя в комнату, — участковый заходил, тебя спрашивал.
— Когда?
— Позавчера. Сказал, что тебя папаша Анюты к ним в отделение приволок.
— Точно, — кивнул Владик, — они меня отпустили потом, я у приятеля ночевал — боялся сюда показаться, — он подошел к окну, чуть отодвинув фанеру, осмотрел двор.
— Мог бы и зайти, проведать — я до ночи без памяти провалялся, — проворчал Корсаков.
Он разгрузил сумки, принес из чулана электроплитку, сковородку и принялся резать колбасу.
Владик присел на низенькую табуретку, обхватил плечи руками и принялся раскачиваться из стороны в сторону.
— Тебе хорошо, — сказал он обиженным тоном, — ты сразу вырубился, а меня, как грушу в спортзале обработали.
— Анюта где была?
— В машину ее утащили и увезли. И папа с ней уехал. А трое этих… остались и давай меня охаживать. Я все ступеньки в доме пересчитал. Потом папа вернулся и повезли они меня в «пятерку». Что там было… — он тяжело вздохнул.
Игорь бросил на сковороду нарезанную колбасу, глотнул квасу и присел на диван.
— Знаю я, что там было, — проворчал он. — Владик, тебе сколько лет?
— Двадцать один, а что?
— Что? А то, что баб надо выбирать не только членом, но и головой. Или ты ее в невесты присмотрел?
— В какие невесты? — возмутился Лосев, — ну, понравились друг другу, перепихнулись в охотку. Что ж теперь, любовь на всю жизнь?
— Вот трахнулись, и — все, разбежались по норам. За каким хреном ты ее сюда водить стал? Соображение надо иметь. Она что, не говорила, что у нее папа крутой?
— Ну, так, бормотала чего-то, — Владик потупился, — я думал, это еще лучше. Папашка денег подкинет, может, выставку организовать поможет. Глядишь и…
— Ага, — усмехнулся Корсаков, — апартаменты выделит — трахайтесь, детки, на здоровье. Позволь я тебе кое-что объясню: в советское время общество у нас было бесклассовое. Так во всяком случае, считалось. А теперь дело другое. Анюта и папаша ее принадлежат к высшему обществу, а ты даже не в низшем классе, ты нигде. Ты — деклассированный элемент, мать твою! — Игорь разозлился всерьез. В самом деле: приходится объяснять этому Казанове элементарные вещи, — они — новая аристократия, только без дворянских титулов. Хотя я подозреваю, что это временно. А ты? Монтекки из подворотни! Ромео без определенного места жительства. Кстати, Ромео даже родословная не помогла, если ты помнишь, чем у Шекспира дело кончилось. Ты пойми, Лось, бабы к художнику тянутся потому, что он вольный человек, а воля — это отсутствие хомута и кнута! Ты себе нашел и то, и другое, и приключений на задницу. И, кстати, ты уж меня извини, ты всерьез считаешь себя художником?
— А почему нет? — обиделся Владик.
— Да потому, что давить краску на холст — это еще не искусство. Таких, как я — сотни, а таких, как ты — тысячи и все хотят сладко есть и мягко спать, не прилагая к этому усилий. Вы не знаете элементарных вещей: даже, как правильно смешать краски, я не говорю уже о технике рисунка. Я не люблю Шилова, но он как-то раз сказал про таких, как ты очень правильные слова: если ты художник, то нарисуй мне хотя бы обыкновенный стакан. Простой стеклянный стакан, но чтобы он был похож на самого на себя
— Вполне можно обойтись и без этого, — заявил Лосев.
— Да, можно. Но тогда нужна своя фишка, чтобы тебя заметили. Эпатаж, скандал, причем не местного значения, не драка с бомжами и не пьяный загул среди своих, а скандал такой, чтобы о нем написали в прессе. Мне уже за тридцать, Владик, и, по большому счету, мне учиться чему-то уже поздновато, но ты молодой. Брось ты эту херню, найди что-то свое и упрись рогами: работай, думай, пробуй, но не скользи по жизни, как по накатанной дорожке. Выбьешься в люди — я только рад за тебя буду.
— Чего ты завелся-то, — пробормотал Владик, стараясь не смотреть на разгорячившегося Корсакова, — ну ладно, попробую я…
— Да не пробовать надо, а делать! — в сердцах рявкнул Игорь. А действительно, чего это я разорался? — подумал он. Жалко, наверное, этого балбеса.
Колбаса заскворчала, Корсаков перевернул ее и разбил в сковородку пяток яиц.
— Ладно, давай перекусим, — сказал он.
Владик принес подушку, уселся на нее. Табуретку они использовали, как сервировочный столик. Яичница исчезла в мгновение ока. Разлив по кружкам квас, Игорь достал из кармана пятьдесят баксов и протянул Владику.
— Держи. Это тебе подъемные. Больше ничем помочь не могу.
— Не понял, — Лосев захлопал глазами.
— Федоров, участковый наш, сказал, что будет лучше, если ты пропадешь с Арбата в неизвестном направлении и, причем, надолго.
Лосев покачал головой.
— Зачем? Вроде, все обошлось. Папа уехал, Аньку я больше видеть не хочу — здоровье дороже…
Корсаков с досадой хлопнул ладонями по коленям.
— Слушай, я тебе все разжевывать должен? Папа, говоришь, уехал? Надолго ли? Ты думаешь, он это дело так оставит? В один прекрасный день я тебя найду вон там, — он кивнул за окно, — во дворе с проломленной головой. А еще хуже — менты, причем не из «пятерки», а какой-нибудь ОМОН, проведут шмон и найдут у тебя в матрасе мешок с «планом». Тебя на зону лет на пятнадцать, а мы, кто здесь останется, будем ребятам из отделения целый год штраф платить. «За нарушение общественного порядка». А люди здесь небогатые, сам знаешь. Есть еще вариант: я просыпаюсь, а ты спишь вечным сном с ножом в спине и на рукоятке мои «пальчики». С Александра Александровича станется — может и такое организовать.
Игорь закурил, откинулся на матрасе и уставился в потолок. Жалко парня, но что делать — сам виноват.
Владик потерянно молчал. Снизу донеслись голоса соседей — бомжи вернулись с промысла и разбредались по комнатам. Лосев встал и принялся собирать вещи в рюкзак. Вещей было немного: пара джинсов, свитер, две-три рубашки, бритва. Краски и кисти он сложил в этюдник.
— А картины куда? — спросил Лосев.
— Оставь, я спрячу. Как обоснуешься — дай знать. Если получится картины продать — деньги вышлю.
Владик забросил за спину рюкзак, повесил на плечо этюдник, потоптался, в последний раз оглядывая комнату.
— Давай присядем на дорожку, — предложил Корсаков.
Они присели на матрас, закурили. Владик сопел совсем, как обиженный мальчишка. Ничего, подумал Корсаков, ему и впрямь надо что-то менять в жизни. Докурили, Владик поднялся, Корсаков пошел его проводить.
— С мужиками не прощайся, — сказал он, отодвигая радиаторы от двери, — пусть думают, что ты на Арбат пошел.
— Ладно. Ну, бывай, Игорек, — Лосев протянул ему ладонь, — как остановлюсь где-нибудь — пришлю весточку.
— Счастливо, Влад, — Корсаков пожал Лосеву руку, посмотрел, как он медленно спускается по ступеням и, закрыв дверь, вернулся в комнату.
Эх, жизнь — дерьмо, подумал он.
Трофимыч ссудил Корсакову провод с лампочкой. Прикрутив ее к проводам, торчащим из потолка, Игорь щелкнул выключателем.
— Да будет свет, — сказал он и оглядел свое пристанище.
При электрическом свете вид был, прямо сказать, так себе. Поганый был вид. На потолке, в углах сплели паутину пауки, на обоях ясно проступили карандашные рисунки — раньше, если собиралась компания, Игорь на спор рисовал десятисекундные портреты. Ага, вот эту пьянку он помнил.
Владик притащил откуда-то девиц и море выпивки. Игорь рисовал всех желающих. Некоторые из девушек обдирали обои со своими портретами и просили подписать. Корсаков, чувствуя себя новоявленным Пикассо, небрежно ставил росчерки на рыхлой бумаге. Закончилась пьянка грандиозной всеобщей любовью — на следующий день даже бомжи-соседи таращили глаза и качали головами.
— Ну вы, ребята, даете. Одно слово — художники.
Корсаков спустился в подвал и притащил наверх картины, которые он не решался хранить в комнате — несколько особо дорогих ему холстов. Он расставил их напротив матраса, уселся на него и, закурив, принялся вспоминать.
Вот эту он написал после развода, по памяти: ребенок — девочка лет трех, уходила, оглядываясь по ромашковому полю. Это когда он еще был женат, они снимали полдачи под Дмитровом и ходили на канал имени Москвы через ромашковое поле, а дочка бежала впереди, оглядывалась и все торопила их.
А вот эта картина написана, дай бог памяти… А-а! Жук в тот раз уговаривал продать несколько картин, а когда Корсаков отказался, притащил водки и девок с Тверской. Игорю тогда поосторожней бы, а он гусарил, показывал, какой он крутой — садил стакан за стаканом без закуски, а девки подбадривали. Наутро очнулся — половины картин как не было. Жучила, гад, сказал, что Корсаков их спьяну раздарил девкам. Это потом только Игорь узнал, что у Жука такой прием: подпоить несговорчивого живописца в теплой компании, а после сказать, что картины подарены девочкам. Девчонок, конечно, не найдешь, да никто и не искал, а Жук выгодно сплавлял полотна. На этом и поднялся, скотина. С горя Корсаков квасил неделю, а опомнился только когда ночью явились ему черти и поманили за собой. На этом полотне изобразил Игорь Евгения Жуковицкого. Вернее, не самого Жука — кому он интересен, урод вислозадый, а его поганую душу. Картина получилась кошмарной — Гигер позавидовал бы. Корсаков и сам на нее смотреть не мог — страшно становилось, а потому убрал в подвал. Но продавать картину не хотел: пусть будет, как напоминание и о Жучиле с его подленькими приемчиками, и о чертях, тащивших Корсакова в преисподнюю.
А вот полотна, о которых Жуковицкий расспрашивал: на одном летящий снег, как если бы на него смотрел лежавший на земле человек. Снежинки будто замерли в хороводе. Именно замерли, а не летят, кружась, на зрителя. И в хороводе их есть какой-то смысл: из хаотичного движения они складываются то ли в надпись на незнакомом языке, то ли в математическую формулу.
Вторая картина, «Знамение» — главная из цикла «Руны и Тела». В багровом мареве застыли искаженные, дрожащие, фигуры людей. Над их головами сплелись руны, или что-то подобное, может даже знаки шумерского письма, хотя откуда Корсакову знать, как они выглядят. Среди ночи что-то словно толкнуло его. Он вскочил и лихорадочно принялся работать. Зажег все имевшиеся в доме свечи и до самого рассвета исступленно творил. Картина забрала все силы и под утро он рухнул на матрас и провалился в сон без сновидений, как смертельно уставший человек. Проснувшись, он даже не смог вспомнить того состояния, в котором работал. Картина была странная, написанная даже не в его, Игоря Корсакова, манере. Он выставлял ее пару раз, но без успеха и в конце концов спрятал в подвал. И вот теперь картиной заинтересовался Жуковицкий. Интересно знать, сам он вспомнил ее, или по чьей-то просьбе «подъехал» к Игорю? Если Жучила по собственной инициативе решил купить «Знамение» и «Снег» — цена одна, но если это заказ, то надо держать ухо востро. Хорошо бы Леню потеребить — он многих коллекционеров знает, может выяснить, не собирает ли кто подобные полотна? Так или иначе, картины оставлять в квартире нельзя — Жук украдет и не поморщится. И еще посочувствует: что же ты, скажет, Гарик, не уберег? Я бы купил и за ценой не постоял бы, а ты…
Корсаков нашел в чулане полиэтиленовую пленку — такими парники укрывают, тщательно упаковал картины и, стараясь не потревожить соседей, отнес полотна в подвал. Там он завалил их старым хламом, картонными коробками, битым кирпичом. Даже пылью присыпал. Оглядев подвал он остался доволен — если и заглянет кто, тот же Жук, все равно не догадается, что под кучей мусора может храниться что-то стоящее.

Предыдущая страница 4 Следующая страница


5 Олег Маркеев, Андрей Николаев

Глава 5

Нарушение сна — явный признак алкоголизма. Это любой врач скажет. Можно, конечно, лечь, закрыть глаза и провалиться в непонятную тягучую смесь из образов, мыслей, воспоминаний… Это не сон, а иллюзия — мозг не отдыхает, а продолжает работать, причем работать вхолостую. Могут, конечно, родиться необычные сюжеты, но если их воплотить на холсте — сам рад не будешь. Такое уже не раз бывало и лучше уж не спать совсем, тем более, что особых усилий для этого прилагать не нужно.
Корсаков достал эскизы к портрету Анюты. Картина получилась не сразу — он пробовал менять ракурс, склонял милую головку девушки к плечу, добавлял украшения, пытался менять освещение лица. Вот окончательный вариант того, что он перенес на холст.
Карандаш придавал рисунку некое очарование, незаконченность, иллюзию приостановленного движения. Казалось, девушка на портрете вот-вот несмело улыбнется, а может, дрогнут ресницы, глаза наполнятся влагой и она отвернется, чтобы скрыть слезы. Жаль, что карандашный рисунок недолговечен — чешуйки грифеля осыплются с бумаги, и образ потускнеет, как бы подернувшись дымкой времени. Постепенно сотрутся детали и останется лишь контур, силуэт, похожий на воспоминание о дорогом человеке, ушедшем навсегда.
Игорь отложил эскиз. Что-то слишком часто он думает об этой девчонке. Такое впечатление, что она не случайно возникла в его жизни и ее появление было предопределено. Впрочем, бред, обычный бред. Желание перемен, тягостность существования заставляет выдумывать всяческие глупости. Нет никакой девушки, предназначенной ему, есть обычная избалованная девица, привыкшая брать, ничего не давая взамен и глядящая на мир из окна папиного лимузина. Небольшое приключение — перепихнулась с представителем околобогемной тусовки, с вольным художником. Ну так пусть этот художник и дальше вольно гуляет. Если папа позволит. А не позволит — найдем другого!
Разозлившись то ли на себя, то ли на Анюту с Владиком, Корсаков собрал эскизы стопкой, взвесил ее на руке и запустил по комнате, как листовки в толпу.
— Игорек, ты не спишь? — кто-то постучал в наружную дверь, хотя Игорь оставил ее открытой — замок чинить было лень, а батареями заваливать — вообще людей смешить.
— Не сплю, — отозвался Корсаков, — заходи, Трофимыч.
Оглядев валявшиеся эскизы, Трофимыч осторожно прошел в комнату и, потоптавшись, присел возле матраса на корточки.
— Слышь, Игорек, тут халтурку подкинули. В соседнем особняке стены на втором этаже поломать. Обещали утром оплатить, как сказали: «по факту». Особняк какая-то контора купила, очередная «шараш-монтаж». Будут ремонт делать под офис, а может, под магазин. Намедни менты там облаву провели — всех, кто ночевал, выгнали. Особняк пустой стоит. Ты как, подработать не желаешь?
Игорь подумал. Ночевать в пустой квартире не хотелось, тем более, что заснуть не получится. Раньше хоть с Владиком поговорить можно было, а теперь пусто, тоскливо. Денег, конечно, заплатят копейки, но работа отвлечет от горьких мыслей. Именно вот с такого перепоя, на второй-третий день приходит такая депрессия, что можно и в петлю головой — сколько уже примеров было.
— Ты хоть был там? — спросил он, — может там стены такие, что из пушки не прошибешь?
— Ну, конечно, раньше на совесть строили, но кто нам мешает попробовать? Инструмент я подобрал: кувалду, лом, ну еще кое-что по мелочи. Одному неохота возиться, а мои кореша лучше будут с протянутой рукой стоять, или бутылки собирать, чем палец о палец ударят.
— Пойдем, Трофимыч, разомнемся, — Игорь поднялся, надел куртку, сунул в карман сигареты, — ломать не строить. Так, нет?
Особняк стоял чуть в глубине улицы, фасадом на Арбат. Половину его уже занимал антикварный магазин — видно дом разделили перегородками уже в советские времена, а во второй половине особняка и предстояло провести подготовку к ремонту.
Через узкую дверь, выходящую в переулок, они попали на лестницу, ведущую на второй этаж. Трофимыч тащил переноску со стоваттной лампой и устрашающих размеров кувалду, а Игорю достался лом и инструмент в брезентовой сумке. Запах на лестнице стоял кошмарный — временные жильцы, не утруждая себя, справляли естественные надобности прямо под лестницей.
— Что за народ, — бурчал Трофимыч, пробираясь под лестницу в поисках электрической розетки— где живут, там и гадят.
Под ногами перекатывались обломки кирпича, хрустело битое стекло. Воткнув переноску в розетку, Трофимыч стал подниматься наверх, держа лампу над головой, отчего стал похож на Прометея, несущего людям божественный огонь.
— Вот, господи прости, вляпался все ж таки, — он приподнял ногу, с огорчением разглядывая ботинок, угодивший в подсохшее дерьмо.
Поднявшись на второй этаж, Корсаков с облегчением положил лом на пол, поставил к стене инструмент и огляделся. Обшарпанные, с потерявшими цвет обоями, стены, половые доски со стертой краской и выглядывающими головками ржавых гвоздей.
— Ну, и где ломать будем? — спросил он.
— Вот эту стену сказали не трогать — магазин старья там, а вот здесь, а здесь будем ломать, — показал Трофимыч и повесил переноску на крюк от люстры.
Перегородки, которые предстояло снести, были, судя по толщине, в один кирпич и отделяли небольшие комнаты от общего зала. Корсаков поднял кувалду, размахнулся и ударил несильно, для пробы. Обои порвались, посыпалась штукатурка. Еще один удар и два кирпича выпали из стены в соседнюю комнатку.
— Тут и делать нечего, — сказал он, — до утра сломаем. Перекурим, для начала?
— Давай, — согласился Трофимыч.
Они уселись на корточки, привалившись к капитальной стене. Игорь вытащил сигареты, угостил напарника, Трофимыч поднес зажигалку.
— А помнишь, Игорек, три года назад напротив театра дом ломали? — спросил он.
— Откуда же я могу помнить, если тогда меня здесь еще не было.
— О-о… Вот это дело было. Сам я не участвовал, а мужики рассказывали. Взялись они, значит стену одну долбить. Вдарили раз, другой, а кувалда-то вдруг возьми, да и провались! Что за едрена-Матрена? Давай глядеть. А там чулан, ага. Ну, стену разбили по быстрому, свет поднесли, а там… — Трофимыч звонко шлепнул себя по щеке — будто комара убил, — подсвечники серебряные, вина ящик, а то и два, деньги царские и так, по мелочи барахла старинного навалом. Мужики на радостях сели, да и приговорили винцо — чего жалеть, если тут побрякушки всякие-разные из драгметаллов! Сами упились до скотского состояния, а что не смогли выпить — на улицу вынесли. Подходи, народ, пей-гуляй. Да… Так потом оказалось, что вино дороже всех побрякушек стоило. Оно аж с конца девятнадцатого века осталось, во как!
— Слышал я эту историю, — кивнул Корсаков, — дураки, они дураки и есть. А с побрякушками что стало?
— Что успели — попрятали, а на остальное менты из «пятерки» лапу наложили. Государству так, мелочь какая-то досталась. Ходил тут после один хмырь из музея, очень убивался, что народ несознательный, — Трофимыч поплевал на окурок и поднялся, — ну, что, взялись?
— Взялись.
Трофимыч поднял кувалду, подбросил в руке, взмахнул, примериваясь. Кувалда повела его назад, гулко стукнув в стену, возле которой они курили.
— Слыхал? — спросил, замерев, Трофимыч.
— Да, звук странный, — согласился Корсаков. Он достал из сумки молоток и принялся обстукивать стену вокруг следа от кувалды, — ну-ка, стукни вот здесь.
Трофимыч ударил вполсилы. Гулкий звук разнесся по особняку. Напарники переглянулись.
— Мать честная, — Трофимыч суетливо скинул пальто, сбросил лыжную шапочку, — неужели и нам повезло.
— Не тормошись, — остановил его Игорь, — дай-ка я сперва.
Постукивая молотком он определил где начиналась капитальная стена, достал карандаш и очертил на обоях прямоугольник.
— Похоже, здесь была дверь.
— Сейчас мы ее вышибем, как два пальца…
— Ты погоди, — остановил Корсаков разгорячившегося напарника, — кувалдой колотить — ума не надо. Кстати, в антикварном магазине сигнализация есть? Сработает, не дай Бог.
— Отключили на сегодня и двух охранников оставили.
— Все равно давай по-тихому.
Надрезав по карандашному следу, он сорвал обои. Клеили их не один раз, слой на слой, но отошли от стены они сравнительно легко.
Открылась серая, в разводах клея, штукатурка. Игорь покопался в сумке и достал монтировку. Приставив плоский конец ломика к стене, он принялся молотком сбивать штукатурку, не обращая внимания на приплясывающего от нетерпения Трофимыча. После нескольких ударов обнажился красный кирпич.
— Черт, нежели ошибка вышла? — пробормотал Трофимыч.
— Не спеши. Видишь, кирпич отличается, — Корсаков показал разницу между цветом кирпича в стене и на освобожденном участке.
Он сбил штукатурку по всему периметру, Трофимыч отгребал ее в сторону. Руки с непривычки дрожали, по лицу бежал пот — проспиртованный организм протестовал против нагрузок.
— Дверь там, — бормотал Трофимыч, — точно говорю — дверь.
— Очень даже возможно — согласился Корсаков. Его тоже стал захватывать азарт кладоискательства. Он отступил от стены, — ну-ка, давай кувалдой. Да не со всей дури — потихоньку, полегоньку.
Трофимыч бухнул в стену, обернулся, радостно улыбаясь — звук был гулкий, как если бы за кирпичами была пустота. Ударил еще несколько раз и внезапно несколько кирпичей сдвинулись. Ободренный удачей, Трофимыч набросился на старую кладку, как засыпанный в забое шахтер.
По особняку разносились гулкие удары, Корсаков морщился — охрана антикварного магазина могла поднять тревогу, несмотря на предупреждение о проводимых работах.
Кирпичи подались и рухнули в образовавшееся отверстие. Трофимыч уронил кувалду себе на ногу, выругался и припал к пролому.
— Темно, как у негра в желудке и воздух какой-то пыльный.
— Если эту дверь заложили хотя бы в семнадцатом году — это неудивительно, — сказал Корсаков.
Они быстро разобрали остатки стены, за которой оказалась полураскрытая дверь.
— Ишь, даже не заперли, — проворчал Трофимыч, распахивая дверь настежь, — Игорек, тащи-ка переноску.
Корсаков отцепил переноску от крюка в потолке, подтянул провод к пролому. Стоваттная лампа осветила небольшую комнату, бюро возле противоположной стены, полированный стол на гнутых ножках. На столе лежали стопка книг, разбросанные карты, стоял подсвечник с наполовину прогоревшими свечами. Все было покрыто толстым слоем слежавшейся, похожей на войлок, пыли.
Трофимыч ринулся к бюро. Корсаков повесил переноску на дверь и прошел в комнату.
— Пусто, — разочарованно сказал Трофимыч, — пусто, мать его так!
— Ты погоди, не мельтеши. Оглядись повнимательней, — сказал Корсаков.
— А чего тут глядеть, — Трофимыч повел рукой.
Комната и вправду была пуста. Игорь подошел к столу, заглянул за него.
— Ты рассказывал, как мужики вино нашли, — напомнил он, — вот, полюбуйся.
За столом стоял полупустой ящик, наполненный какой-то трухой, из которой торчали горлышки запечатанных сургучом бутылок. Трофимыч метнулся к столу, выхватил бутылку, протер ее ладонью.
— Хе… а, черт, не по-нашему написано
— Дай-ка, — Корсаков взял у него бутылку, повернулся к свету, — «Henessey», тысяча… — он почувствовал, как у него перехватило дыхание.
— Чего? — насторожился Трофимыч, — барахло?
Корсаков откашлялся.
— Трофимыч, ты хочешь купить этот особняк?
— А на хрена он мне? — озадаченно спросил напарник.
— Пивную устроишь, — ответил Игорь, чувствуя, что сердце забухало так, что вот-вот могло проломить ребра.
— Не люблю я пива, — сказал Трофимыч, — что с вином-то?
— Это не вино, родной ты мой, это коньяк!
— Хрен редьки не слаще. Продать можно будет?
— Можно, еще как можно. Только с умом надо, понял?
Игорь присел на край стола, лихорадочно соображая.
— Так, Трофимыч. Ты сидишь здесь, стережешь коньяк и все остальное, — Игорь поставил бутылку на стол, взял в руки книгу, смахнул ладонью пыль и полистал ее.
Трофимыч заглянул через плечо.
— Тоже не по-русски.
— Эта — на французском, — Корсаков отложил книгу и взял другую, — а эта на латыни. Эта… я даже не знаю на каком языке, но… — сказал он и замолчал.
На открытой странице он увидел удивительно знакомые символы. Именно такие он перенес на свою картину «Знамение», заставив человеческие фигуры тянуться к ним сквозь багровый туман.
— Что там?
— Не знаю, — задумчиво сказал Корсаков, — но книги тоже, мне кажется, немалых денег стоят.
— Вот свезло, так свезло, — выдохнул Трофимыч, — я одного барыгу знаю — книги можно разом ему сдать, и винцо тоже.
— Ты не спеши. Если я правильно понимаю, то у твоего барыги денег не хватит все это купить, — пробормотал Игорь.
— А картишки? Смотри ты, пакость какая, — Трофимыч скривился, рассматривая карты, размером с почтовую открытку, — прям порнуха, прости Господи.
— Это карты Таро, — пояснил Корсаков, — специальные карты для гадания. Играть в них нельзя, — он собрал карты и сложил в плоский футляр. — Трофимыч, слушай команду: сидишь здесь, стережешь это добро. Ни ногой отсюда!
— Может, мужиков позвать?
— Я тебе позову! Сначала надо знающего человека найти, оценить товар, продать и при этом не продешевить. А мужиков угостишь с выручки, понял?
— Понял.
— Ну, то-то, — Корсаков спрятал футляр с картами в карман, прихватил со стола бутылку и двинулся к двери. — Через час, ну, полтора, я вернусь. Ты даже не представляешь, что мы нашли. Одна такая бутылка целого состояния стоит. А если все продадим, то послезавтра уже будем на Канарах загорать.
— А почему послезавтра?
— Потому что паспорта заграничные еще сделать надо, — пояснил Корсаков. — Мебель тоже продать можно, но с ней хлопот много, а коньяк, дай Бог, сегодня уйдет.
— Понял, — радостно закивал Трофимыч, — давай, Игорек, не мешкай. А где это — Канары?
— Там, где всегда лето и все тетки загорают без лифчиков, — не пускаясь в детальные объяснения, сказал Корсаков.
Был почти час ночи, моросил дождь и на Арбате остались только самые голодные музыканты и самые влюбленные парочки. Впрочем, возможно, им просто некуда было пойти.
Корсаков почти бегом добежал до метро «Арбатская» и успел купить телефонную карту в закрывающейся кассе. Теперь бы еще вспомнить телефон Лени Шестоперова! Несколько раз он попадал не туда, наконец в трубке прозвучал недовольный голос Шестоперова. У него была странная манера говорить по телефону: вместо «алле», или «слушаю вас», Леня вопрошал «чего надо?».
— Чего надо? — раздалось в трубке и Корсаков с облегчением вздохнул.
— Леня?
— Я за него, — пробурчал Шестоперов. Он был явно не в духе.
— Как здоровье драгоценное?
— Ты что, смеешься? Только из-под капельницы.
— Что-о? — испугался Корсаков.
— Что слышал. Я, как с тобой расстался, так и не смог остановиться. Этот Георгин, в рот ему талоны…
— Герман, что ли? — уточнил Корсаков.
— Ну да. Просто бездонная бочка какая-то. И заводной, как апельсин. Константин на второй день сломался — мы его к маме отвезли, а сами продолжили. В моем возрасте после такого загула только с помощью капельницы отойти можно.
— Не обязательно. Я вот сам выхожу из штопора, — похвалился Корсаков, не упомянув, чего это ему стоит. — Но я по другому поводу звоню. Дело есть, Леня.
— Слушай, Игорек, давай завтра, а?
— Никак нельзя завтра — опоздать можем. Ты скажи, твой знакомый, ну тот, банкир, все еще на свободе?
— Михаил Максимович? — помолчав, вспомнил Леня, — Пока да. У него то ли Зюйд-банк, то ли Зип-банк, а что?
— А старье он до сих пор коллекционирует?
— Антиквариат? Да. Я его в Лондоне встречал — он на аукцион приезжал.
— У меня есть кое-что для него, — сказал Корсаков.
Шестоперов долго вздыхал, сопел в трубку. Игорь понял, что Леня не верит, будто он может предложить что-нибудь ценное.
— Ты уверен, что он заинтересуется? — наконец спросил Леонид.
— Думаю, что заинтересуется.
— Что именно ты хочешь предложить и причем здесь я, ты ведь и сам с ним знаком.
— Не по рангу мне теперь с Михаилом Максимовичем общаться, — усмехнулся Корсаков, — другое дело — ты. Известный живописец, живой классик…
— Ну ладно, ты уж совсем-то… — заскромничал Леня, — давай, дело говори.
— Говорю дело: есть коньячок. Старинный коньячок, французский.
— Ага, — буркнул Леня, — коньяк он может взять. Особенно, если начала двадцатого, или конца девятнадцатого века. Погоди, я ручку возьму, данные записать, — он пропал на несколько минут, — ничего не найдешь в этом бардаке. Все, диктуй.
— Пиши, — как можно небрежней сказал Корсаков, — коньяк «Henessey», на этикетке фамильный герб рода Хенесси — рука с секирой, пробка сургучная, выдержка двадцать пять лет. Записал?
— Записал, — деловито сказал Шестоперов, — все это хорошо, но главное — год производства. Год обозначен?
— Обозначен, — успокоил его Игорь, — пиши: год производства… — он выдержал паузу, — одна тысяча семьсот девяносто третий.
— Пишу, — повторил Леня, — одна тысяча… как? Что? Какой год? — внезапно заволновался он, — ты трезвый, Игорек? Не шути святыми вещами!
— Я не шучу, Леня. Год — тысяча семьсот девяносто третий. Год французской революции.
— Так… так… — Шестоперов быстро терял способность к членораздельной речи, — Игорь, э-э… м-м… Вот! Игорь, сковырни пробку! В начале девятнадцатого века, а может и в восемнадцатом, бутылки с коньяком запечатывали помимо пробки и сургуча расплавленными золотыми луидорами.
Корсаков расковырял сургуч, в тусклом свете уличных фонарей блеснул желтый металл.
— Если это не золото, то я не великий русский живописец, — заявил Корсаков, сдерживая ликование.
— Так, я сейчас звоню Максимычу, — зачастил Леня, — а ты стой там и жди нас, все, пока.
— Стой, — заорал Корсаков, — ты хоть спроси, где я.
— Черт, действительно. Ты где?
— Я у метро «Арбатская». Встречу вас на Гоголевском бульваре возле памятника Николаю Васильевичу. Через полчаса я туда подойду. Узнаешь меня по «стетсону». И главное — не задерживайся. Ты же знаешь, спиртное, даже раритетное, на Арбате долго не хранится.
— Игорек, да я… пчелкой, птичкой, ракетой… Слушай, — внезапно опомнился Шестоперов, — а я что с этого буду иметь? Как посредник, а? Десять процентов от сделки…
— Нет уж, дорогой, — категорично возразил Игорь, — пусть тебе банкир платит процент. Зря что ли ты его «Максимычем» зовешь.
— Ладно, черт с тобой. Но кабак и девки с тебя.
— Заметано, — с готовностью согласился Корсаков.
Игорь присел на скамейку во дворе в Филипповском переулке, недалеко от здания театра Новой Оперы. Полчаса можно было посидеть, подумать.
Постепенно радость от находки схлынула, оставляя множество вопросов — так дождевая вода уходит в водосток, оставляя после себя окурки, спички, павшие листья. Если Трофимыч удержится, чтобы не позвать мужиков обмыть находку, то коньяк они продадут — в этом Игорь был уверен. Деньги никогда не помешают, а деньги должны быть немалые. Можно будет наконец снять студию, поработать нормально. Ирке деньжат подкинуть — алименты ведь Корсаков не платил: при разводе решили, что хватит с Ирины квартиры, которую он ей оставил. Нет, не предстоящая сделка с банкиром беспокоила его, а книги. Письмена, которые Игорь увидел, не давали ему покоя. Он постарался припомнить обстановку потайной комнаты: голые стены, бюро, стол, ящик с коньяком, книги, карты… карты! Корсаков пошарил по карманам, ага, вот они. Он достал плоский футляр, погладил пальцами глянцевую поверхность. У него была одна знакомая, потомственная колдунья, как она себя называла. Гадала она по хрустальному шару, по пеплу, и в том числе по картам Таро.
Игорь открыл футляр, вынул колоду и раскрыл карты веером. Нет, у гадалки карты были другие — с ярким рисунком, а эти выполнены в двух-трех цветах: серо-черном и фиолетовым, что ли? Корсаков вытянул одну карту, повернулся к свету, разглядывая рисунок. К камню прикованы обнаженные мужчина и женщина, а над ними, восседая на камне, расправил перепончатые крылья демон, или языческое божество. Что-то знакомое было в изображении нависшего над людьми чудища. Помнится, когда Игорь начинал свой цикл «Руны и Тела», он изучал скандинавские руны — футарк, еврейские письмена, египетские иероглифы, и тогда ему попался на глаза шифр тамплиеров. Точно! Этого демона почитали рыцари храма, несмотря на свою приверженность христианской религии, а может, именно поэтому. Бафомет [30], вот как его называют. Одно из имен или воплощений Люцифера, падшего ангела. И кажется франкмасоны — вольные каменщики, переняли многое от разгромленного ордена тамплиеров. Надо будет сходить к этой гадалке, как ее теперь зовут, Лиана, Вивиана?
Занятый своими мыслями, он не услышал приближающихся шагов и поэтому вздрогнул, когда услышал, что к нему обращаются.
— Что за картинки? Порнушка?
Корсаков поднял голову. Рядом стоял Сергей Семенович Федоров — участковый. Вид у него был помятый: фуражка криво сидела на круглой голове, плащ был распахнут, галстук торчал из нагрудного кармана.
— Да вот, решил миниатюрой заняться, — сказал Корсаков, убирая карты в футляр и пряча его в карман.
— Что, платят больше?
— Платят меньше, но и расходов немного, — Игорь принюхался. От участкового крепко пахло спиртным, — празднуете что-то?
— А что, только в праздник пьют? — вопросом на вопрос ответил Федоров, — с горя тоже принимают, и бывает покруче, чем с радости.
— Что-то случилось?
— А-а, — Федоров махнул рукой, присел рядом, — выпьешь со мной? Не могу один, а выпить надо, — участковый с надеждой посмотрел на Игоря.
— Да я в завязке, Сергей Семенович, — попытался отказаться Корсаков.
— Ну, хоть по пять грамм, а?
— Если только по пять грамм, — согласился Игорь, проклиная свою интеллигентскую мягкотелость.
Федоров поставил на скамейку бутылку, в которой плескалось грамм сто пятьдесят водки, достал из кармана плаща два смятых пластиковых стаканчика и, расправив их, посмотрел на свет — не порвались ли.
— У меня и закуска есть, — он вытащил пакет соленого арахиса, бросил на скамейку и разлил водку.
— За что пьем? — спросил Корсаков.
— За Родину-мать! — неожиданно рявкнул Федоров и опрокинул водку в рот.
— Давно не пил за Родину, — пробормотал Игорь, осторожно выпил и, поставив стаканчик, прислушался к ощущениям. Вроде, водка прошла нормально.
— Понимаешь какое дело, Игорек, — Федоров разорвал пакет с орешками и сунул в рот горсть, — собирают нас сегодня в отделении и зачитывают приказ: в составе сводного отряда ГУВД такие-то и такие-то направляются в Чечню. Два дня на сборы, мать их за ногу. Вот и я сподобился на пятом десятке бандюганов по горам ловить. Будто мне их здесь не хватает. А я «калашников» с самой армии в руках не держал — двадцать лет с лишним.
— Да-а… — только и смог сказать Корсаков, — а что, подмазать кого-нибудь нельзя?
— Э-э, милый. Приказ из министерства, а там знаешь сколько живоглотов? Всех не подмажешь. Так что остаешься ты без прикрытия — капитана Немчинова тоже забирают.
Плохи дела, — подумал Корсаков. Коньяк продам, книги спрятать можно, а мебель надо побыстрее сбыть. И притихнуть, не высовываться, а то и съехать с Арбата. Если из «пятерки» ребят заберут, то сюда подкинут кого ни попадя. Такой беспредел начнется, что только держись.
Федоров с сожалением отправил пустую бутылку в урну, посмотрел на Корсакова.
— Может, еще возьмем?
— Еще? — Корсаков подумал, — Есть у меня, Сергей Семенович, что выпить. Коньяк будете?
— Видать, неплохо ты заработал, раз на коньяк перешел, — удивился участковый, — а чего ж не выпить, давай.
— Нож есть?
— Держи, — Федоров подал ему нож с выкидным лезвием.
Корсаков сбил сургуч, долго ковырял полурасплавленный луидор с чьим-то портретом.
— Давай горлышко отобьем, — предложил истомившийся Федоров.
— Нет, мне бутылка нужна.
— Сдавать что ли пойдешь?
— Сдавать… — усмехнулся Корсаков, — а что, сдам. Тоже деньги. Вот, все. Штопор есть?
Федоров подал ему свою универсальную открывалку, Игорь зажал бутылку между коленей, поднатужился. Пробка пошла с трудом, неохотно расставаясь с горлышком, в котором сидела два века. Наконец она с хлопком выскочила. В ночном воздухе разлился сказочный аромат. Участковый принюхался.
— А ничего пахнет. Французский, никак?
— Точно, французский, — подтвердил Корсаков, наливая по половине стаканчика.
— Давай уж по целому, чего тянуть, — предложил Федоров.
Игорь долил до краев темно-янтарную жидкость. Участковый приподнял стаканчик, пробормотал: «ну, будем», и в три глотка выпил коньяк. Игорь поднес свой к лицу, вдохнул аромат. У коньяка был смешанный букет запахов: пахло цветущими лугами, фруктами, выделанной кожей, дубом, но над всеми оттенками царил тонкий аромат ванили.
Федоров передернулся.
— Эх, хорошо пошел, только бочкой отдает. Левый, небось?
— Надеюсь, что нет, — пробормотал Корсаков и, по примеру участкового, залпом выпил двухсотлетний напиток.
Коньяк теплом скользнул в желудок, ударил мягкой волной в голову, слегка закружил ее. Игорь выдохнул и с блаженством откинулся на спинку скамьи.
— На, закуси, — Федоров протянул ему горсть орешков, — лимончик бы сейчас. Помню, с приятелем посидели мы за коньячком. Эх, жизнь была. Моя благоверная на дачу укатила, а мы…
Корсакова охватила приятная расслабленность. Он закурил, ощущая спокойствие и умиротворение.
Уедет Сергей Семенович? Ну что ж, проживем. И не из таких переделок выходили. Деньги вот только получить с банкира. В том, что напиток настоящий, старинный, Корсаков теперь не сомневался, хоть и не был большим специалистом по коньякам. Не может быть у подделки такого волшебного вкуса и аромата.
Федоров снова налил по полному стакану, выпил залпом, теперь даже не закусывая и продолжал что-то бубнить о тяжелой доле простого мента, на котором ездят все, кому не лень, а чтоб зарплату прибавить, так это хрен!
Наслаждаясь вкусом, Игорь покатал коньяк во рту. Что тебе зарплата, подумал он, ты с лоточников и с нас в пять раз больше имеешь. Мы ж не против — всем жить надо, а ты когда никогда поможешь. Вот, как с Владиком. Уехал Лось, где-то теперь свои картины малюет? А все-таки жалко, что и Анюта исчезла… Было в ней что-то такое, необычное. Тайна, не тайна, но загадка какая-то присутствовала. Не даром же она снилась. Кареты, шляпки, дамы, балы… Вот так подойдешь к ней, щелкнешь каблуками, склонишь голову: позвольте на тур вальса? И закружишься с ней, поплывешь под «Сказки венского леса»… нет, Лист тогда еще не родился. Ну, какая разница? Танец унесет, опьянит. Свечи, хрусталь в люстрах, платья дам, мундиры кавалеров — все кружится, мелькает вокруг. Музыка затихнет и ты проводишь ее к открытому окну, она обмахивается веером, глаза блестят, дыхание прерывистое. Вы простудитесь, Анна Александровна, осень на дворе, ветер такой холодный…
Корсаков очнулся рывком, словно его окатили холодной водой. Скамейка была пуста — видно Федоров заметил, что Игорь заснул и ушел. Черт, вспомнил Корсаков, а сколько времени я проспал. Он схватил стоящую возле него пустую бутылку и бросился к бульвару.
На Арбатской площади еще тусовался народ, по Гоголевскому в сторону храма Христа Спасителя двигались парочки и группы любителей ночных гуляний. Редкие машины проносились, разбрызгивая лужи и вызывая вслед возмущенные крики.
Машина банкира должна была припарковаться где-то здесь. Игорь огляделся. Нет, ни одного автомобиля, стоявшего возле тротуара не видно. Корсаков почувствовал беспокойство — Леня давно должен был приехать. Трофимыч там один…
Ладно, решил он, сбегаю, посмотрю, все ли в порядке и мигом назад. Если банкир заинтересовался — будет ждать.
Быстрым шагом он пошел к старому особняку, петляя в арбатских двориках. Вот и особняк. Игорь открыл дверь. На лестнице было темно. Не должно такого быть — отсвет от переноски был бы виден на лестнице. Снова нехорошее предчувствие заворочалось в груди. Корсаков чиркнул зажигалкой и стал подниматься по лестнице. В особняке стояла странная тишина, присущая только пустым зданиям. Неужели Трофимыч ушел? Вряд ли.
Мог приятелей позвать — выпить на халяву, но тогда их было бы слышно.
Осторожно ступая через кирпичи Игорь подошел к пролому. Внутри темно, ни отсвета, ни звука. Переступив через остатки стены Корсаков шагнул к потайную комнату. Пламя зажигалки металось, бросая на стены кривые тени. В комнате было пусто. Игорь подошел к столу. Книг не было… он заглянул за стол, увидел ящик с коньяком и облегченно вздохнул. Наверное Трофимыч решил спрятать книги, пока есть время. Игорь поднял руку повыше. Зажигалка нагрелась и он выключил ее, успев заметить на полу в углу комнаты что-то похожее на кучу тряпья.
Сделав несколько осторожных шагов Корсаков чиркнул колесиком зажигалки и едва сдержал крик — на полу, разбросав руки, лежал Трофимыч. Мятущееся пламя отражалось в мертвых глазах, горло было вскрыто от уха до уха и огромный разрез щерился на Корсакова, словно чудовищный рот, наполненный кровью.
Игорь пришел в себя от боли в руке — зажигалка опять нагрелась, и погасил огонь. Отступив к столу, он пошарил рукой позади себя, наткнулся на столешницу и привалился к ней. В голове было пусто, только перед глазами стояло мертвое лицо Трофимыча и лужа крови вокруг головы. Игорь нащупал на столе подсвечник, чиркнул зажигалкой. Как ни странно, свечи зажглись. Корсаков тупо уставился на пламя, боясь обернуться и вновь увидеть труп. Ему внезапно пришло в голову, что тот, кто зарезал Трофимыча, может быть еще в доме и он почувствовал, как страх сжал горло, а по спине поползла струйка холодного пота. Надо было выбираться из особняка.
Игорь вытащил из ящика бутылки. Всего их было пять штук, да еще одну они с Федоровым уговорили. Рассовав бутылки по кармана куртки и брюк, Корсаков погасил свечи, включил зажигалку и осторожно направился к выходу. Если повезет — никто не заметит, как он выходит из особняка. Ну и, конечно, оставалось только молиться, что Трофимыч никому не сказал, с кем будет ломать стены.
Спустившись по лестнице, Корсаков замер, прислушиваясь и выглянул в переулок. Никого. Он почти бегом перебежал по переулку, нырнул в какой-то двор и остановился, привалившись к стене. Сердце колотилось, во рту пересохло. Как же так, Трофимыч? Всю жизнь ты ждал свой шанс и когда выпал счастливый билет — такой нелепый конец… кто же это так с тобой? Корсаков вспомнил, как Трофимыч принес ему спирт, когда он лежал пластом после драки с охранниками Александра Александровича и ощутил, как к горлу подкатил комок и глаза наполнились слезами.
— Суки… — прошептал Корсаков, вытирая рукавом глаза, — за что? За коньяк? За книги? Твари…
Он поднял лицо к небу и глубоко вздохнул. Сырой холодный воздух привел его в чувство. Надо было уходить подальше от особняка, а еще лучше вообще валить, куда глаза глядят. Его могли видеть, когда он выходил, направляясь на встречу с Леней, а если так, то вскоре придут и за ним. Теперь и Федоров не прикроет — с мокрым делом он связываться не станет, к тому же послезавтра он «убывает» к новому месту службы.
Корсаков с трудом оторвался от стены и побрел, не разбирая дороги. Надо было выйти к Гоголевскому, может Леня все-таки привез банкира. Игорь огляделся, соображая, куда зашел. Ага, вот там церковь Воскресения, значит туда. Он перебежал Филлиповский переулок, нырнул в тень. Мимо церкви можно было выйти на бульвар. Вот с проблемами разберусь — закажу службу за упокой Трофимыча, подумал он. Вспомнить бы еще как его звали, а то все — Трофимыч, Трофимыч.
Корсаков вышел на бульвар. Фонари освещали мокрую мостовую, серые фасады домов. В скверике через дорогу было темно, с деревьев капало, на дорожках стояли лужи. Ни Лени, ни банкира… Куда теперь?
— Игорь! — Шестоперов, махая руками, как мельница, бежал через бульвар, — ну сколько же ждать можно?
— Я подходил раньше, вас не было, — пробормотал Корсаков.
— Мы минут двадцать, как подъехали. Пришлось его с банкета вытаскивать. Ты смотри, если коньяк туфтовый…
— Плевать, — сказал Корсаков, — какой есть — такой есть. Где этот Михаил Максимович? — ему показалось, что бутылки в карманах изрядно потяжелели и захотелось поскорее от них избавиться.
— Вон там, на той стороне, — Леня показал рукой в сторону скверика, — пойдем быстрее, а то он уже извелся весь.
— Мне бы его проблемы, — пробормотал Корсаков.
Въехав двумя колесами на тротуар под фонарем стоял шестисотый «мерин», чуть поодаль мок под дождем джип охраны. Из джипа им наперерез выскочили двое парней в темных костюмах, привычно прохлопали одежду на предмет оружия. Леня пытался возмущаться, мол, только что с вами приехал, но пришлось подчиниться. Да парни и не спрашивали разрешения — обыскали молча и быстро. В «Мерседесе» опустилось тонированное стекло, из полумрака салона показалось лицо с глазами навыкате, крючковатым носом и эспаньолкой.
— Добрый вечер, Игорь э-э… Алексеевич, — голос у банкира был тихий и изнеможенный, словно он только что сказал длинную речь и голосовые связки отказывались издавать более громкие звуки, — позвольте посмотреть на товар.
Корсаков достал из кармана бутылку и шагнул было к машине, но охранник остановил его, взял из руки бутылку и, осмотрев, передал в салон. Тонированное стекло поднялось, отгораживая банкира от ночной сырости. Игорь хмыкнул и закурил. Леня топтался рядом, пытаясь выспросить, откуда у Корсакова такой коньяк.
— Леня, не мельтеши, — наконец сказал Игорь, — тебе какая разница? Меньше знаешь — лучше спишь. И дольше живешь, кстати, — добавил он, вспомнив лежавшее в особняке тело Трофимыча.
Стекло в «Мерседесе» вновь поползло вниз.
— Господа, присаживайтесь, — сказал банкир, едва шевеля губами.
Из— за спины Игоря выскочил охранник, распахнул перед ним дверцу. Чуть пригнувшись, Корсаков и Шестоперов вошли в салон, устроились напротив банкира. Мягко хлопнула дверца.
— Анатолий, будьте любезны, поезжайте на набережную, — чуть слышно сказал Михаил Максимович. Бутылка с коньяком покоилась на сиденье подле него.
«Мерседес» тронулся с места, развернулся на Арбатской площади и покатил вниз по бульвару. Кроме банкира в салоне находилась дама лет двадцати в струящемся по телу черном платье с блестками, с тонким нервным лицом. Высокая прическа почти касалась крыши салона, скромная нитка черного жемчуга обвивала стройную шею спускаясь к вырезу глубокого декольте. В салоне витал тонкий аромат духов и дорогих сигар.
— Виски? — предложил Михаил Максимович, обращаясь к Игорю.
— Если не затруднит, — принимая его тон, сказал Корсаков.
— Дорогая, будь любезна.
Дама привычно открыла бар, наполнила на треть хрустальный бокал и не глядя протянула Корсакову, одновременно закрывая бар. Ах ты стерва — Игорь залпом выпил виски и вернул бокал.
— Не будете так любезны повторить?
Дама, приподняв в недоумении бровь, взглянула на Михаила Максимовича. Тот прикрыл глаза, подтверждая просьбу Корсакова. Леня, видимо ожидавший, что виски предложат и ему, демонстративно отвернулся к окну.
Миновав храм Христа Спасителя, «Мерседес» проплыл Пречистенской набережной, выехал на Кремлевскую и остановился. Джип встал чуть позади, четверо охранников вышли из него и заняли места по периметру «Мерседеса».
— Ну, что ж, Игорь э-э… Алексеевич, — сказал банкир, словно с трудом вспоминая, как Корсакова зовут, — визуальный осмотр меня удовлетворил. Думаю, что после проведения химического анализа можно будет поговорить о цене. Анализ займет…
— Михаил э-э… Максимович, — прервал его Корсаков, — я прекрасно понимаю, что пытаться вас обмануть — себе дороже. К тому же время у меня сильно ограничено. Поэтому я предлагаю заключить сделку немедленно. Поскольку вы являетесь несомненным знатоком подобных напитков, могу предложить вам провести экспресс-анализ, призвав на помощь ваше обоняние и вкусовые ощущения, — он полез в карман, вытащил пустую бутылку и протянул ее банкиру.
Тот взял ее, включил в салоне свет и, увидев, что на дне бутылки сохранилось немного коньяка, выпучил глаза.
— Вы что, пили этот коньяк?
— Да, с местным участковым засадили по стакану, — небрежно сказал Корсаков, — ничего, приятная вещица. Под орешки хорошо пошел, лимончика, правда не хватало.
Михаил Максимович, прижав руку к сердцу, глубоко вздохнул и, продолжая пялиться на него, осуждающе покачал головой. Шестоперов хрюкнул. Корсаков покосился на Леню и увидел, что тот едва сдерживает смех.
— Дорогая, — обратился банкир к даме, — ты не оставишь нас на минутку?
— Миксик, там же дождь, — сказала дама, надменно вскинув подбородок, — я лучше здесь посижу.
— Пошла вон, — рявкнул Михаил Максимович, наливаясь кровью.
Зашипев, как обозленная кошка, дама выскочила из автомобиля. Проводив ее взглядом и подняв стекло, отделявшее салон от водителя, Михаил Максимович подался вперед.
— Игорь, ты что, серьезно что ли высосал бутылку этого коньяка? — спросил он, видимо вспомнив что они с Корсаковым знакомы и переходя на «ты».
— Какие шутки, Миша, — Корсаков развел руками, — выпили, закусили. Все как у людей. Помнишь песню: выпил с участковым и гляжу — лето…
— Ты хоть знаешь, что содержимое этой бутылки сравнимо по цене вот с этой тачкой? — банкир похлопал ладонью по сиденью.
— Да ты что? — Игорь закурил, — спасибо что сказал.
— Леня, наш друг — сумасшедший, — заявил банкир, обернувшись к Шестоперову.
— Есть немного, — подтвердил тот, — но разве быть сумасшедшим зазорно?
— Ты тоже псих, — отмахнулся от него банкир.
Он поднес бутылку к носу, принюхался, затем опрокинул ее и, вылив на ладонь оставшиеся капли, слизнул их и почмокал, закрыв глаза.
— М-м… возможно, весьма возможно, — пробормотал он, — хотя, честно говоря, напитки такой давности мне пробовать не доводилось. Ладно, сколько ты хочешь и какое количество можешь предложить?
— Пять бутылок, — ответил Игорь.
— Хм… — Михаил Максимович вытащил чековую книжку, — я выпишу чек, обналичить сможешь, когда я проведу анализ содержимого.
— Миша, только не надо ловчить, — вступил в разговор Леня, — я знаю, сколько может стоить такой коньяк. Пустая бутылка тысяча восемьсот второго года на аукционе в Лондоне при мне ушла за триста фунтов.
— Чек на предъявителя, — уточнил Корсаков.
— А ты доверчив, Игорь, — прищурившись, заметил Михаил Максимович, — так верить людям…
Корсаков пожал плечами.
— Я не людям верю, я верю в судьбу. Ее не обманешь. К тому же, откуда ты знаешь, что у меня эти бутылки последние? Обманешь — остальные я сдам кому-нибудь еще.
— Какой обман, мы же деловые люди, — пробормотал банкир, привычно заполняя чек.
— Кстати, могу взять свой процент бутылкой, — сообщил, глядя в пространство, Шестоперов.
— Я тебе лучше этот «мерс» отдам. Шучу, шучу, — Михаил Максимович похлопал по колену насторожившего уши Шестоперова, — сейчас проедем в офис, получишь наличными. Вот, Игорь, держи, — он протянул Корсакову чек.
— Надеюсь, не на твой банк?
— Не бойся, на «Credite Suisse».
Корсаков спрятал чек во внутренний карман куртки и передал банкиру остальные бутылки. Михаил Максимович придирчиво осмотрел каждую и загрузил их в бар, предварительно вытащив стоявший там виски.
— Обмоем? — предложил он, заметно повеселев.
— Коньячком? — спросил Шестоперов.
— Леня, шутки у тебя дурацкие, — поморщился Михаил Максимович, разливая виски по бокалам.
— Может подругу твою позовем? Простудится еще, — предложил Игорь.
— Пусть остынет немного. А то забывать стала, кто в доме хозяин. Сам знаешь — баба чуть слабину почувствует, сразу пытается на голову сесть.
Чокнулись, выпили. Михаил Максимович достал коробку сигар, предложил угощаться. Леня с удовольствием взял «корону», отгрыз кончик. Корсаков отказался.
— Ты хоть знаешь, Игорь, что это за напиток? — благодушно вопросил банкир, раскуривая сигару.
— Мне без разницы.
— О-о… ты не прав, Игорь. Как ты не прав! Помимо того, что он старинный есть и еще немало тонкостей в коньяке конца восемнадцатого века. Начать с того, что в тысяча восемьсот семьдесят первом году все виноградники в Европе уничтожила эпидемия филоксеры. До этого коньяк производили двойной перегонкой сухого вина из винограда «фоль бланш», а после эпидемии виноградники восстановили, привившись лозой из Техаса. С тех пор коньяк делают из винограда «уин блан» выращенного исключительно в регионе Коньяк. Я имею в виду настоящий французский коньяк, который один имеет право так называться. Все остальное — контрфактная продукция, как теперь говорят. Кстати, дерево для бочек произрастает исключительно в тех местах. Ричард Хенесси обеспечил и себя и своих потомков, предпочтя военной службе производство этого нектара.
— По мне, так все равно, какого года коньяк, — пожал плечами Корсаков, — лишь бы похмелья не было.
— Эх, мужики, — расчувствовался Михаил Максимович, — должно же быть что-то святое в жизни!
— Ну, если у тебя теперь святости прибавится — буду только рад, — буркнул Игорь, — ладно, мне пора, — он допил виски, — пустую бутылку возьмешь?
— С удовольствием, — банкир отсчитал пять сотенных бумажек с портретом заморского президента.
— Не пропадай, Игорек, — сказал Шестоперов, пожимая Корсакову руку,.
— Постараюсь, — кивнул тот.
— Дорогая, ты не присоединишься к нам, — спросил Михаил Максимович, приоткрывая дверцу.
Посиневшая дама, процокав каблучками по асфальту, впорхнула в салон.
— Я тебе этого никогда не прощу, — зубы ее выбивали дробь.
— Да что ты, никогда-никогда? А пешком до дома не хочешь прогуляться? — услышал Корсаков, прежде, чем захлопнулась дверца.
«Мерседес» и джип ушли по направлению к храму Василия Блаженного, а он, подняв воротник куртки, побрел по пустынной набережной в сторону Арбата.

Предыдущая страница 5 Следующая страница


Черное Таро 6

Глава 6

Еще возле «Праги» он понял — что-то случилось. Напротив Староконюшенного переулка стояли две пожарные машины, суетились расчеты, разматывая брезентовые рукава. В переулок не пускали — оцепление из неизвестных Корсакову милиционеров заворачивало всех назад. Собственно и заворачивать особо было некого за ранним часом. Так, собрались случайные прохожие-полуночники, два-три бомжа и охрана магазинов вышла посмотреть в чем дело.
— А если я там живу? — спросил Игорь.
— Никто там не живет, — сообщил ему сержант, — там выселенный дом горит.
Корсаков прошел вперед до Калошина переулка и дворами пробрался к своему дому. Возле арки стояла еще одна пожарная машина, во двор тянулись шланги. Оцепления здесь не было и Игорь беспрепятственно вошел во двор.
Дом полыхал. Пламя с гудением рвалось из узких окон. Двое пожарных, с трудом удерживая брандспойт, направляли струю воды как раз на окно квартиры, где жил Игорь. Пламя исчезало на мгновение, сбитое тугой струей, чтобы тут же выметнутся из другого окна. Под окнами, задрав растрепанные головы, стояли бомжи-соседи. Игорь подошел к ним. Жар заставил закрыть лицо рукой.
— Во, а мы думали — хана тебе, — сказал узнав Корсакова один из них, почетный алкоголик и бомж, дядя Сережа, — гореть-то у тебя начало. Да так быстро: хлопнуло чего-то, дым повалил. Мы проснулись, кинулись смотреть, а из твоей квартиры как полыхнет! Только вещички собрали, глядим, а уж и потолок просел. Мы — бегом на улицу.
— Не было меня, — хмуро сказал Корсаков, — и никого там не было. Не могло загореться.
— А вот поди ж ты, загорелось. Ты Трофимыча нашего не видел? Он вроде к тебе зайти хотел.
— Не видел. Говорю же — не было меня.
— Картины небось погорели, да? Чего ж теперь делать будешь?
— Новые напишу, — Корсаков развернулся и пошел прочь.
За спиной что-то затрещало, обвалилось с грохотом.
— Перекрытия рушатся, — крикнул пожарный, — ну-ка, мужики, вали отсюда.
Игорь вышел в переулок. После обжигающего дыхания огня ночь показалась еще промозглей. Он прошел через оцепление, не обращая внимания на недоуменные взгляды милиционеров и побрел по Арбату в сторону метро «Смоленская». Сержант, который не пускал его в переулок, окликнул было, но догонять не стал.
Идти было некуда. Начиная новую жизнь — сожги за собой мосты, чтобы прошлое не догнало, вспомнил Корсаков. А если я не желаю начинать все заново? Если я привык, притерпелся и менять что-то мне поперек горла? Участковый как в воду глядел — черная полоса началась. И началась она с той пьянки с Леней, когда они очутились в «обезьяннике». Потом папа Александр Александрович наехал, потом Жук, и… стоп-стоп. А не Жучила это хату подпалил, чтобы картины под шумок вынести? Нет, вряд ли. Если бы нашел картины — мог бы, но что не нашел, это точно. Бомжи услышали бы, если кто-то стал в подвале копаться. Остается один папашка с его обещанием подпалить «гадюшник» с четырех сторон. Но и он сначала выкинул бы всех обитателей, а то предумышленное убийство получится. Уж на что крут у Анюты папа, а и то вряд ли на такое пошел бы. Что же дальше? Было еще что-то, затаившееся в подкорке, беспокоившее, но выудить его оттуда можно было только со временем. Вернее не выудить — само выскочит, когда уже и ждать забудешь. Ну и черт с ним! Интересно, в подвале картины уцелеют? Огонь не доберется, а вода? Пожарные воду не жалеют — в этом Корсаков убедился. Потом, когда все успокоится, надо будет прийти, проверить.
Корсаков огляделся. За мыслями он не заметил, как миновал Арбат, и по Новинскому бульвару вышел к Калининскому проспекту. Словосочетание «Новый Арбат» Игорь не воспринимал. Пусть уж лучше будет проспект в честь доброго дедушки Калинина, всенародного старосты, мать его за ногу, прихлебателя сталинского! А Арбат может быть только один, как и свежесть у осетрины — одна, она же и единственная. Все остальное тухлятина!
Коньяк и виски уже заканчивали свое благотворное воздействие на организм и Корсакова зазнобило. Следовало решить: продолжать возлияния, или переболеть, тем более, что после хорошей выпивки похмелья быть не должно. А чего ради останавливаться? Напиться, упасть где-нибудь под кустом и гори оно все синим пламенем. Переждать надо, пока шок пройдет — вон сколько навалилось: Леня, наезд папашки, смерть Трофимыча, коньяк доисторический. Проспимся, а утро вечера мудренее. Корсаков понимал, что ищет повод выпить, но иного выхода не видел.
Перебежав проспект он купил водку, пластиковый стакан и пачку печенья. Сонная продавщица долго считала сдачу и Корсаков не выдержал. Сорвал пробку и выпил полный стакан водки прямо возле палатки.
— Душа горит? — посочувствовала продавщица.
— И дом сгорел и душа догорает, — кивнул Корсаков, сгреб сдачу и пошел прочь.
Он не очень-то смотрел, куда несут ноги — шел по ночной Москве, присаживался на скамеечки во дворах, выпивал. Каким-то образом вышел к зоопарку.
Сквозь решетку был виден пруд с серой стылой водой. В пруду плавали утки. Он долго смотрел на них, удивляясь, как это они не замерзнут и жутко им завидуя. Потом какой-то мужик, то ли сторож, то ли смотритель, провел его внутрь зоопарка и они выпивали с ним в комнатушке рядом с загоном для верблюдов. Пахло навозом и сеном, за стеной топотали и взревывали «корабли пустыни». Мужик жаловался, что сено домой не понесешь, вот если бы у хищников работал…
Потом какая-то горластая тетка обругала их и погнала по территории зоопарка, пугая своими криками спящих животных. Вышли они через главный вход, как белые люди, но оказалось только для того, чтобы угодить в лапы к милицейскому наряду. Корсаков решил, что два привода за неделю, это перебор, отдал по две сотни за себя и за сторожа и они расстались с нарядом, как лучшие друзья. Потом и со сторожем расстались, но когда и как — это уже было покрыто мраком.
Корсаков пришел в себя на Палихе. Хмель на удивление быстро выветрился и на душе стало опять пусто и тоскливо. Когда-то, тысячу лет назад, он жил недалеко отсюда. Тогда у него была семья, была дочка, был нормальный дом. Тысячу, а может и две тысячи лет назад… Игорь вспомнил адрес. Устроить, что ли, сюрприз? Нет, дочка испугается. Ей сейчас пять или шесть? Наверное еще не забыла. Нет, сюрприза не надо, а зайти нужно обязательно.
Спустившись по Палихе к Тихвинской улице, он пошел по трамвайным рельсам. Кое-где уже зажигались в окнах огни — наступало утро. Позади от метро «Новослобоская» прогромыхал трамвай, свернул к площади Борьбы и прибавил ходу — на остановках еще никого не было.
Во дворе женщина выгуливала пуделя. Корсаков вспомнил ее — соседка по подъезду. Она жила этажом ниже. Он дождался пока она отвернется и шмыгнул в подъезд. Слава Богу кодовый замок был сломан. Он попытался вспомнить в какой квартире жил и горько усмехнулся: допился! Номер собственной квартиры забыл. Вытащив паспорт, разглядел запись. Ага, ну точно, сто девятнадцатая. Вытащив блокнот, Игорь вырвал лист, задумался. Что бы такое написать? Привет, дорогая? Проходил мимо и решил зайти? Ну да, в пять утра проходил…
«В счет не выплаченных алиментов» — написал он, вынул чек, подписанный банкиром, завернул его в записку и опустил в почтовый ящик. С паршивой овцы хоть шерсти клок. Хотя, надо признать, клок приличный — больше пятисот штук баксов. Ладно, пусть будет, решил Корсаков и вышел из дома.
Женщина с пуделем направлялась к подъезду. Увидев Корсакова она остановилась, не решаясь подходить ближе.
— Здравствуй, Лена, — сказал он.
— Ой, Игорь? — она узнала его и неожиданно обрадовалась. — Ты чего, вернуться решил?
Пудель обнюхал ботинки и завилял хвостом — тоже вспомнил бывшего соседа.
— Да так, мимо проходил, — сказал Корсаков, погладив собачку. — Как дочка не знаешь?
— Вроде нормально, — Лена пожала плечами, — в садик ходит, иногда во дворе играет.
— Ну, ладно, пойду.
Он кивнул на прощанье. Возле угла обернулся. Женщина смотрела ему вслед, а пудель, дергаясь на поводке, тащил ее в подъезд.
— Билетики готовим, граждане. Готовим билетики. Молодой человек, ваш билет? — Игоря толкнули в плечо.
Он открыл глаза. Над ним возвышалась тетка в синей форме с компостером в руке. Посмотрев на Корсакова поверх очков она повторила:
— Ваш билет, гражданин, — и щелкнула стальными челюстями компостера, как бы подтверждая сказанное.
Корсаков попытался вспомнить, брал ли он билет, и если брал, то куда его сунул.
— Нет билета? — с надеждой спросила тетка, — платим штраф.
— Есть билет, подождите минутку.
— Некогда мне ждать, мне еще весь вагон проверять. Платите штраф, гражданин!
— Вот, пожалуйста, — Корсаков обнаружил билет в кармане брюк и протянул ей.
Прокомпостировав билет, тетка, прежде, чем вернуть его, пытливо оглядела Игоря.
— Куда едем, гражданин?
— Куда везут, туда и едем, — буркнул он.
— А вы не грубите, гражданин, не в пивной! — она вернула билет и пошла дальше, недовольно ворча, — еще интеллигентный такой с виду.
— Какой я интеллигент, — проворчал Корсаков ей вслед, — я такое же быдло, как и вы.
Вздохнув, он посмотрел в окно. Березы, елки, осины… Дачные домики, раскисшие дороги. Куда это я еду, действительно? Он с трудом припомнил, что оказавшись возле Савеловского вокзала вдруг вспомнил, что Пашка Воскобойников, приятель по студграфу, где-то в окрестностях Яхромы восстанавливает усадьбу князей Белозерских.
Пашка стал архитектором-реставратором и заколачивал неплохие деньги. Во всяком случае так он сказал, когда они случайно встретились на Арбате. Игорь даже припомнил, как Пашка полез целоваться, но братским объятиям сильно помешал его объемистый живот, который он любовно называл «цеппелином». Как всегда был Воскобойников весел, шумен и тут же на Арбате взял с Корсакова слово, что тот приедет к нему в усадьбу.
— Игорек, ты не представляешь, какие там места! — громыхал он сиплым басом, распугивая потенциальных клиентов, — святая Русь: церковь, правда полуразрушенная; усадьба князей Белозерских, правда один фундамент остался. Но какой лес, а поля какие. Коровки ходят, птички поют. Игорек, если не приедешь — ты мне кровный враг! Там у меня такая помощница работает, — Пашка закатил глаза, — хочешь — сосватаю.
Корсаков пообещал, что приедет, хотя не представлял, когда сможет, а вернее захочет тащиться за пятьдесят верст от Москвы чтобы смотреть на фундамент княжеской усадьбы и увиваться за помощницей реставратора.
— Так я жду, Игорек, — кричал Пашка уже от метро, перекрывая своим басом шум Арбатской площади.
— Ну вот и дождался ты меня, Паша, — пробормотал Корсаков, — только вот рад ли будешь моему приезду?
Выбора, однако, не было: в Москве менты, или те, кто Трофимыча зарезал найдут — к бабке не ходи.
— Простите, скоро ли Яхрома? — спросил он у сидевшей напротив пожилой женщины с рыжим котом в корзинке.
— Через одну остановку станция Турист, — ответила женщина, поглаживая норовящего выбраться наружу кота, — а потом Яхрома.
— А вы случайно не знаете усадьбу князей Белозерских? Где-то в этих краях.
— Эх, молодой человек… Я знаю место, где эта усадьба стояла. И церковь рядом была. После Белозерских усадьбой владели Апраксины, но теперь там одни развалины. До войны еще все в упадок пришло, а потом и немцы руку приложили. Тут тяжелые бои шли. Усадьба стояла возле поселка Ольгово. Это если ехать от Яхромы к Рогачевскому шоссе. А вам зачем туда?
— Да понимаете, мой друг эту усадьбу как раз реставрирует. То есть даже не знаю… Если вы говорите, что там ничего не осталось…
— Ну, стены стоят, а так все бурьяном да крапивой заросло. Как же вам лучше добраться? — задумалась женщина, — от Яхромы ходит автобус, но его не дождетесь. Можно попутку поймать.
— Спасибо, — кивнул Корсаков, — так и сделаю.
В Яхроме он сошел, попрощавшись с соседкой. Котяра посмотрел ему вслед желтыми глазами и мявкнул на весь вагон — вроде, как пожелал доброго пути.
На площади стояли несколько автобусов, грузовик и замызганный «москвич» с открытым багажником. Корсаков походил, почитал пункты назначения на автобусах в поисках деревни Ольгово. Не нашел, плюнул и направился к «москвичу». Хмурый дядька, судя по всему, хозяин, курил присев на капот. В багажнике лежали мешки с картошкой, один раскрытый — видно хозяин машины пытался заработать, продавая картошку дачникам.
— До Ольгово подбросишь? — спросил Корсаков.
Дядька оглядел его с головы до ног, поскреб вихрастый затылок.
— Я, парень, при деле. Видишь — покупателя жду. Если сто рублей не наторгую сегодня, теща со свету сживет.
— А почем картошка?
— Пять рублей кило.
— Плачу стольник, — заявил Корсаков.
— Чего ж ты сразу не сказал, — дядька проворно метнулся, захлопнул багажник и открыл перед Корсаковым дверцу, — залазь, спаситель.
«Москвич» лихо развернулся на маленькой площади и, крякая разболтанным кузовом, запрыгал по разбитой дороге. На вопрос Корсакова далеко ли ехать, дядька пожал плечами. Минут двадцать, дорога хорошая: две полосы — одна туда, на Рогачевку, другая обратно, к Яхроме. Лучше только Дмитровское шоссе. Дмитровка стала вообще любо дорого, потому, как Владимир Владимирович, президент, стало быть, ездит под Яхрому на горных лыжах кататься. Но нам и такая дорога сойдет.
Шоссе перемахнуло канал имени Москвы и запетляло в деревеньке. Вдоль заборов, возле ведер с картошкой, сидели бабки, мужики толпились у магазина. Эх, тоска российская, подумал Корсаков. Как было двести лет назад, так и осталось поныне. Только что электричество провели.
«Москвич» закладывал виражи почти не сбавляя скорости, правда и скорости было километров сорок. За очередным поворотом шоссе перегородила то ли сеялка, то ли молотилка, растопырившая грабли на всю ширину дороги. Дядька посигналил, но водитель сеялки и ухом не повел.
Корсаков закурил и открыл окно. День обещал быть теплым, облака бежали по небу, то пряча солнце, то выпуская, как бы давая время взглянуть вниз на раскисшие поля, на унылые рощи. Как здесь Пашка со скуки не подох? Хотя, если усадьбу восстанавливает новый русский, то у него не заскучаешь. Они деньги считать умеют и если платят, то за работу и за качество спросят.
Сеялка свернула на грунтовку и «Москвич» прибавил хода.
— Вот и Ольговка, — дядька показал вперед заскорузлым пальцем, — тебя где высадить?
— А давай где-нибудь в центре.
— Значит у магазина.
Распугивая бродивших кур «Москвич» притормозил у одноэтажного дома с решетками на окнах. Корсаков расплатился и вышел из машины. Деревня словно вымерла, только мальчишка лет десяти лениво качал в ведро воду из колонки, да бродили, тюкая в землю клювами, пестрые куры.
Магазин, как и большинство деревенских магазинов, торговал всем, что могли спросить жители или дачники: от лопат и удобрений до водки, сала и шоколадных конфет.
Скучающая продавщица не спеша поднялась со стула при виде покупателя. Корсаков оглядел полки. В прежние времена Пашка мог выпить ведро водки оставаясь трезвым — из этого и следовало исходить. Однако там еще помощница присутствовала — даме следовало взять чего-нибудь поблагороднее. Из благородных напитков присутствовал коньяк «Московский» и сухое вино с сомнительной этикеткой. Корсаков выбрал коньяк. Заодно сравним с французским, решил он.
— Три «Гжелки», коньяк, две коробки конфет, суп «Доширак» пять штук, сало, огурчики, сигареты, — забормотала продавщица, тыкая пальцем в калькулятор, — что-нибудь еще?
— Дорогу до усадьбы Белозерских.
— Это бесплатно, — улыбнулась продавщица, — работать или в гости?
— В гости.
— Из магазина как выйдете и налево. Через два дома свернете, вниз под горку, а там увидите. Церковь там, тоже вроде восстанавливать собираются, и усадьба рядом.
— Вот спасибо. А вы мне еще пива дайте бутылочку.
Продавщица откупорила бутылку пива и Корсаков двинулся в указанном направлении.
Идти было недалеко. Церковь он увидел почти сразу, как свернул с дороги — купола не было, но здание красного кирпича все равно возвышалось над старыми липами. Спустившись под горку он увидел и усадьбу — двухэтажное здание светлело сквозь деревья заново оштукатуренными стенами. Дорога к усадьбе была наезжена — видимо подвозили строительные материалы, однако ни машин ни признаков строительства Корсаков не увидел.
Над крышей из трубы вился дымок — значит кто-то был дома, перед крыльцом валялся строительный мусор: доски, битые кирпичи, гнутая арматура. В самой усадьбе было застеклено только два окна на первом этаже — здесь видно и жил Воскобойников, а все остальное здание представляло собой каркас, возведенный в два кирпича без рам, без дверных проемов с высокой, крытой светлой жестью крышей. Справа под липами стояла бытовка — видимо в ней жили рабочие.
Прихлебывая пиво Корсаков подошел к широкому бетонному крыльцу без перил. Выложенные из кирпича колонны по сторонам крыльца подпирали нечто вроде портика.
— Есть кто живой! — крикнул он, поднявшись по ступеням и заглянув через дверной проем в большую комнату.
Бетонный пол был чисто выметен, справа на второй этаж вела лестница из которой торчали куски арматуры. В углу зала стоял камин с защитным экраном из толстого стекла, у стены холодильник, кухонный стол, мойка. Обеденный стол, длинный с массивной столешницей на прочных ножках, был придвинут к стене между окнами, выходящими в заросший липами парк. Слева была обитая дерматином дверь перед которой лежал пластиковый коврик.
В глубине дома послышались быстрые шаги, дверь распахнулась. На пороге стояла женщина лет тридцати с каштановыми волосами заколотыми на затылке в хвост. На ней были джинсы и синяя толстовка с капюшоном. Сняв очки в тонкой оправе она, чуть приподняв брови, вопросительно посмотрела на Корсакова. Она показалась Игорю слишком серьезной и деловой и он немного смутился под оценивающим взглядом.
— Вы к кому? — голос у нее был немного охрипший, она кашлянула и помассировала горло.
— Мне нужен Павел Воскобойникова, — сказал Корсаков.
Женщина сунула в рот дужку очков, еще раз критически осмотрела его и Игорь вспомнил, что три дня не брился.
— Павел Викторович будет немного позже. Может быть я смогу вам помочь?
Корсаков пожал плечами. В пакетах звякнули бутылки.
— Если вы умеете пить водку в таких же количествах, что и Павел Викторович, то определенно поможете. Меня зовут Игорь Корсаков, я его старый друг.
— А-а, — женщина улыбнулась и улыбка преобразила ее лицо — сделала его милым и добрым, — так вы тот художник, который зарыл свой талант на Арбате, вместо того, чтобы выставляться в Прадо, в Лувре и в Третьяковке!
— Да, это я, — Корсаков скромно потупил глаза и стал ковырять ботинком бетонный пол, — а еще что вы обо мне знаете?
— Что вы чаще держите в руке стакан, чем кисть, но голова у вас светлая и если найдется кто-то, кто вправит вам мозги, то из вас еще может получиться человек.
— Ох, вы меня в краску вгоняете, — пробормотал Игорь, — чтобы из меня, да вдруг человек…
— Это не мои слова, к тому же я не верю, что вас можно заставить покраснеть — Павел Викторович мне много чего порассказал. Да заходите же, что ж мы на пороге стоим, — он отступила в сторону, — у нас тут четыре комнаты отремонтированы, в них мы и живем.
Корсаков шагнул через порог.
— Я тут кое-что привез, — сказал он, ставя пакеты на стол.
— Я догадалась по звуку, что вы привезли. Должна вас огорчить: Павел Викторович дал мне страшную клятву, что до окончания работ не позволит себе «расслабиться». Так что выпивать будете в одиночку, ну, может я иногда составлю вам компанию.
— Вот мерзавец, — сокрушенно покачал головой Корсаков, — мог бы и предупредить, что завязал. А где он сам?
— Пошел в лес. У него новое увлечение — собирает пеньки и коряги, и режет из них всякие кошмарные скульптуры. Есть хотите?
— Не откажусь, — после пива Корсаков ощутил голод, — а что это никто не работает? Кстати, как я могу вас называть?
— Можете называть как все — Мариной. А почему никто не работает? У нас тут такая бригада была, что просто ужас! — она, не переставая рассказывать, открыла холодильник и стала вынимать продукты, — больше пили, чем работали. Позавчера приехал заказчик, посмотрел на все это и рассчитал всю бригаду разом. Теперь вот ждем, когда другие приедут.
— Ну, это у нас так всегда, — согласился Корсаков, — если пьянство мешает работе, ну ее на хрен, эту работу.
— Вот-вот. Вы котлеты с макаронами будете?
— С удовольствием.
Марина поставила на газовую плиту сковородку, положила кусок масла и присела возле стола.
— Чай, кофе? — спросила она, — ах да, у вас же пиво.
— Все равно от чая не откажусь. А вы здесь что делаете?
— Видите ли, моя специализация — дворянские усадьбы восемнадцатого-девятнадцатого веков. Заказчик привез сюда архивы семьи Апраксиных, старые проекты дворянских усадеб. Он хочет восстановить здесь все, как было в девятнадцатом веке. Вот я в архивах и роюсь. А между делом помогаю Павлу Викторовичу делать эскизы внутренних помещений — в свое время я закончила МАРХИ. Ой, горим, — Марина вскочила, выложила на сковороду котлеты и макароны, накрыла крышкой. — Мне здесь нравится. Настоящее дворянское гнездо, — она подошла к окну, — старый парк, вековые липы. Возле церкви есть кладбище, там могилы семейства Апраксиных и их предшественников князей Белозерских. Вы не поверите, есть могила тысяча восемьсот двадцать седьмого года! Если хотите — я вам потом покажу.
— Обязательно сходим, — кивнул Корсаков.
Пока Марина заваривала чай, он съел все, что было предложено. Выпивать в одиночку не решился, решив дождаться Воскобойникова. Не может быть, чтобы Пашка завязал. Потом они с Мариной пили чай с конфетами и мило беседовали о новых тенденциях в современной живописи.
Вымыв посуду, Марина, как и обещала, повела Корсакова на старое кладбище. Ничего интересного он увидеть не ожидал, однако его экскурсовод настолько хорошо знала историю дворянских родов, чьи представители покоились на погосте, что он поневоле заинтересовался. Кладбище густо заросло, подлесок и трава почти скрыли просевшие, неразличимые могилы, однако могильные камни, покосившие, с полустертыми надписями словно перенесли Корсакова на двести лет назад, когда и дом был обитаем и кладбище ухоженным.
— А вот и могила, о которой я вам говорила, — Марина отвела в сторону ветки бузины с едва распустившимися листьями.
Корсаков шагнул вперед. За кустами возвышался каменный крест. Время и непогода скруглили острые углы на мраморе, съели краску на буквах, но они все равно читались. «Анна Александровна Белозерская. 1807 — 1827». Разобрав надпись он замер: его удивило совпадение — Анюта тоже по отчеству была Александровна, и не сразу понял, о чем ему говорит Марина.
— …какая-то темная история. По официальной версии она умерла от воспаления легких, но в краеведческом музее я обнаружила дневниковые записи ее отца, Александра Петровича Белозерского. Он писал собственным шифром. Не слишком сложным и поэтому мне удалось кое-что понять. Судя по этим записям Анна Александровна умерла при родах. В имение ее привезли, чтобы скрыть от общества нежелательную беременность. Сами понимаете — в то время ребенок, появившийся вне брака бросал тень не только на мать, но и на всю семью. Отцом ребенка был офицер, лишенный дворянства, разжалованный в солдаты и сосланный в Сибирский корпус за участие в восстании декабристов. Александр Петрович, отец Анны, по одному ему ведомым мотивам записал ребенка, как собственного незаконнорожденного, а умирая, завещал ему большую долю наследства. Более точных сведений об отце ребенка найти не удалось, в бумагах он фигурирует под литерами А. К.

— История, достойная пера Шекспира. Дюма, по крайней мере, уж точно, — пробормотал Корсаков. — Скажите, Марина, а есть потрет этой женщины?
— Есть коллекция портретов князей Белозерских, но я, честно говоря, не обращала внимания, есть ли там Анна Александровна.
— Я смогу увидеть коллекцию?
— Полагаю, это возможно… — как бы сомневаясь, сказала Марина.
— Что-то вас не устраивает?
— Не то, чтобы не устраивало… — она тряхнула головой так, что хвост на макушке разлетелся веером, — вы могли бы мне кое-что обещать?
— Увы, я помолвлен с другой, и как благородный человек… — со слезой в голосе начал Корсаков.
— Да ну вас, — Марина махнула на него рукой, — я серьезно.
— Смотря что.
— Игорь, если я попрошу вас не настаивать, чтобы Павел Викторович с вами выпивал?
Корсаков приподнял бровь.
— Чего угодно ожидал, но только не этого. Ему же бутылка водки, как слону дробина!
— В последний раз его еле выходили. Сердце.
— Черт возьми, — выругался Корсаков, — я всегда считал, что Пашка здоров, как бык. Конечно, в таком случае клянусь, что буду пить исключительно в одиночку. Пусть мне будет хуже!
— Вот и договорились, — кивнула Марина, — однако пойдемте. Павел Викторович, наверное уже вернулся. Коллекцию я вам покажу вечером. Все равно делать будет нечего — ни телевизора, ни радио здесь нет.
— И выпить не с кем, — проворчал, следуя за ней, Корсаков.
— Сабля, водка, конь гусарский
С вами век мне золотой!
Я люблю кровавый бой,
Я рожден для службы царской!
Закончив пассаж бравурным аккордом, Воскобойников подкрутил усы и залпом, как водку, махнул стакан чая. Марина, смеясь, зааплодировала, Корсаков тоже несколько раз приложил ладонь к ладони. Павел раскланялся и отложил гитару.
— Да, были когда-то и мы рысаками, — произнес он.
— Не наговаривайте на себя, Павел Викторович, — сказала Марина.
— Нет, дорогая моя, все не то, все не так. Сердчишко пошаливает, одышка, да и годы — четвертый десяток.
— Ага, — кивнул Корсаков, — я и на себе почувствовал: после пяти бутылок водки кошмары снятся.
— После пяти бутылок вообще можно не проснуться, — сказала Марина, — что вы все на выпивку разговор поворачиваете? Павел Викторович, мы же договорились!
— Все, все. Уговор — есть уговор.
Они сидели на кухне, за окнами под ночным ветром шумели липы. В камине пылал огонь.
Пашка встретил их на крыльце, когда они возвращались с кладбища. Сбежав по ступеням он облапил Корсакова, приподнял, потряс и только после этого поставил на землю.
— Приехал, сукин кот! А я думал, как всегда: наобещаешь и забудешь.
— Когда это такое было? — возмутился Корсаков.
— А помнишь, обещал прекратить водку пьянствовать?
— Ну… такие обещания можно только с похмелья дать. Ладно, расскажи, как ты тут? Меня Марина покормила уже, кладбище показала.
— Ну да, посещение кладбища способствует пищеварению, — усмехнулся Воскобойников в усы, — у нее пунктик по захоронениям девятнадцатого века. Так, Марина?
— Никаких пунктиков у меня нет, уважаемый Павел Викторович, — возразила она, — просто надо знать родную историю. Вполне естественное желание.
— Естественное желание — это вовремя покушать, — поправил ее Павел, — кстати, именно такое желание меня уже давно гложет. Предлагаю в честь приезда дорогого гостя сбацать шашлычок. По-моему, свинина еще осталась.
— Хорошо, — кивнула Марина, — с меня шашлык, с вас огонь.
— Годится, — кивнул Воскобойников и хлопнув Корсакова по плечу, заявил, — пойдем-ка со мной, надежда русской живописи. Покажешь мне, как надо живописно дрова рубить.
Марина ушла в дом, а они обошли усадьбу. Здесь, под липами, в землю был вкопан стол со скамейками, из булыжников был сооружен мангал, рядом кучей лежали березовые поленья. За мангалом стояли грубо вырезанные из коряг не то идолы, не то оборотни.
— Это что ж за ужас такой? — спросил Корсаков.
— Не ужас, а былинные персонажи, — поправил Воскобойников, любуясь корягами.
— А это автопортрет? — Игорь указал на кошмарное создание с выпученными глазами и длинными вислыми усами.
— Я попрошу без грязных инсинуаций! Это — леший. А вот супруга его — кикимора болотная, а вот детки ихние — игошки и ичетики. Плаваете вы, Игорь Алексеевич, в национальном эпосе, — Воскобойников выдернул из колоды топор и протянул его Игорю. — Давай, приступай.
— Вот это, я понимаю, гостеприимство, — сказал Корсаков, снимая «стетсон», — здравствуй, гость дорогой. Поруби-ка дров, разведи огонь, на стол накрой. Надеюсь, свинина у вас действительно осталась, а то чего доброго и шашлычок из меня сделаешь.
— Давай, давай, — Павел присел на скамейку, оглянулся на усадьбу, — слушай, у тебя сигареты есть?
— Есть.
— Угости, будь другом.
Корсаков протянул ему пачку и поставил на колоду первое полено. С непривычки удар пошел вкось и топор застрял. Игорь чертыхнулся, перевернул топор и, ударив о колоду обухом, располовинил полено.
— Это тебе не кисточкой по бумажке водить, — усмехнулся Павел, со вкусом закуривая, — ну, рассказывай, как житье-бытье у вольных художников?
— Жизнь, как шкура у зебры: белая полоса — черная полоса. Вот в черную я и попал.
— Неприятности?
— Еще какие. Сначала сосед мой трахнул не того, кого надо. Заявился папа этой девчонки с охраной, набили нам морды.
— Вижу, — подтвердил Павел, — глаз еще красный и синяк не прошел.
— Вот-вот. Потом — еще хуже, а под конец и вовсе дом сгорел. Так, что мне теперь даже жить негде.
— Ну, жить, предположим, можно и здесь, — Павел забросил окурок подальше в лес и вытащил новую сигарету. Заметив недоуменный взгляд Корсакова, пояснил, — впрок накурюсь.
— Тебе что, и курить не позволяют?
— Слава Богу, нет, но уговорились на пять сигарет в день. Меня месяца полтора назад так прихватило, — Воскобойников похлопал по груди, — мотор отказывать стал.
— Вот черт, — огорчился Корсаков, — рановато вроде. Что, ни с того, ни с сего?
— С работягами, что здесь крышу крыли, посидели. А они мужики деревенские, подначивать стали: мол, вы в Москве пить разучились. Пришлось показать, кто пить разучился. Они все в лежку, а я песни пою. Правда наутро пришлось скорую из Яхромы вызывать. Марина неделю за мной в больнице ухаживала. Слушай, Игорь, — Павел наклонился к Корсакову и понизил голос, — может, охмуришь ее, а? Чую я, виды она на меня имеет.
— А что, — усмехнулся Корсаков, — девушка приличная, симпатичная, деловая, — он поставил на колоду очередное полено, — не пора ли тебе о семье подумать, кстати говоря?
— В тридцать лет жены нет, и не будет, — напомнил Воскобойников старую пословицу, — привык я уже один.
— Она тебе хоть нравится?
— М-м… она добрая, хорошая. Красивая, — Павел задумчиво подкрутил ус, — но уж больно следит за мной. В смысле — водку нельзя, курева поменьше. Во, идет, ну-ка, держи, — он сунул окурок в рот Корсакову.
— Так, — сказала появляясь из-за дома Марина, — мальчики, шашлык готов, где огонь?
— Сейчас добудем, — пообещал Корсаков, расправляясь с очередным поленом. Демонстративно затянувшись, он выплюнул окурок, — работаем без перекуров.
— Здесь кушать будем?
— Здесь, на воздухе, — прогудел Воскобойников, — а потом у камина посидим, чайку попьем. Эх, и люблю я чаек!
Марина с подозрением посмотрела на него.
— Да, с недавних пор полюбили. Павел Викторович, а вы не курили сейчас?
— Как можно, Мариночка. Мы же договорились! Вот — Игорь не даст соврать.
Корсаков сделал честные глаза.
— И соврать не дам и сам не стану. Ложь противна человеческой природе! — провозгласил он
— Приятно слышать, — заметила Марина, — Павел Викторович, пойдемте, поможете посуду принести. Игорь, я жду огонь.
— Уже зажигаю, — успокоил ее Корсаков.
От работы он вспотел и скинул куртку. Сложив в мангале колодец из щепок, он сноровисто запалил огонь, с удовлетворением отметив, что это не разучился делать, хотя последний раз разжигал костер для шашлыка еще будучи студентом.
Шашлык удался на славу. Корсаков, приступая к выполнению просьбы Воскобойникова — приударить за Мариной, расточал ей комплименты. Однако, перехватив ее взгляд на Павла, осекся и круто переменил тему — слишком многое прочел он в ее глазах. Так на Корсакова смотрела только одна женщина — бывшая жена, еще когда они только начали встречаться и про которую Игорь знал, что она влюблена в него до безумия.
Под вечер похолодало, из заросшего парка потянуло сыростью. Воскобойников принес самовар и мешок шишек. Самовар он раскочегарил профессионально, раздувая шишки старым кирзовым сапогом. Поднялся ветер, самовар перенесли в дом, разожгли камин.
Марина с Корсаковым выпили по рюмке коньяку. Павел спел пару романсов на стихи Дениса Давыдова. Разговор зашел о бывших хозяевах усадьбы и Марина принесла несколько папок с бумагами из краеведческого музея. Разложив их на столе, она нашла фотографии с портретных миниатюр.
— Где-то здесь есть портрет девушки… А вот это, взгляните, Игорь, — она протянула ему фото, — это сын Анны Александровны. Здесь ему, я полагаю, уже двадцать — двадцать один год.
— Ну-ка, покажите ребенка, — Павел подвинул стул поближе к Корсакову, — ого! А ведь он на тебя похож, Игорь! Может и ты у нас дворянских кровей?
Марина склонилась, разглядывая снимок через плечо Игоря.
— Да, какое-то сходство есть, — согласилась она.
Корсаков попытался вспомнить, как он выглядел в двадцать лет. Черт его знает… Если нарядить его в офицерский мундир середины девятнадцатого века, может и обнаружится что-то общее с отпрыском Анна Александровны и неизвестного офицера, сосланного в Сибирь, но чтобы уверенно сказать, это вряд ли.
— Требуй возврата имущества, — подтолкнул его Воскобойников, — сейчас модно вспоминать о дворянском происхождении. Глядишь и отсудишь чего-нибудь.
Марина стала убирать со стола, Павел показал Игорю комнату, где он будет спать. Удобств особых не было: кровать с железной сеткой, комковатый матрас. Марина принесла чистое белье.
— Ну что, по норам? — спросил Воскобойников, широко зевая и прикрывая рот ладонью.
— Я немного посижу с бумагами, — сказал Корсаков.
— Ну, как хочешь. Марина, ты тоже спать?
— Да, устала я сегодня.
Корсаков пожелал им спокойной ночи и уселся возле камина, прихватив с собой бумаги из музея. Дрова почти прогорели и он подбросил пару поленьев. От неловкого движения бумаги высыпались из папок. Игорь чертыхнулся и стал подбирать их, как вдруг, подняв один портрет, замер. Это была черно-белая фотография с портрета девушки лет восемнадцати. Высокая прическа, обнаженные плечи, печаль в глазах. Фотография не передавала красок, но сходство с картиной, которую Корсаков продал Жуковицкому, было поразительное.
— Что же это такое… — пробормотал Игорь, — что за шутки? Не верю я во всю эту мистику!
Тряхнув головой, он прогнал наваждение. Не стоило задумываться над совпадениями — сейчас его волновали другие проблемы. Он полез в карман за сигаретами и наткнулся на футляр с картами Таро. Высыпав карты на стол, он перебрал их, рассматривая рисунки. Да, неизвестный художник явно находился под влиянием средневековых мистиков. В неверном свете камина рисунки производили неприятное впечатление натурализмом сцен, прописанностью деталей. Игорь перетасовал колоду и стал выбрасывать по одной карте на стол.
Тепло огня заставило его вспомнить пожар в доме на Арбате и предшествующие события: находки в тайной комнате, смерть Трофимыча, продажу коньяка. Кто же все-таки поджег дом? Может и вправду Жук? Обозлился, что не нашел нужных полотен и подпалил, решив таким образом отомстить Корсакову? А кто убил Трофимыча? Возможно кто-то следил за ними, но зачем убивать, ведь из потайной комнаты ничего не пропало, только книги.
Карты легли кругом, еще одну Игорь положил в центр, следующую, не открывая, рядом. На глаза опять попалась карта с прикованными к скале мужчиной и женщиной. А что это они такие довольные? И почему не боятся демона, что растопырил над ними крылья? Ишь какой: голова козлиная, торс женский, мохнатый… Может, он охраняет их? Или они его не видят? Они довольны оттого, что пребывают в вечном блаженстве, внезапно понял Корсаков. Вечная любовь… une vie d'amour… они не устают наслаждаться друг другом, а демон не позволяет им отвлечься, толкает их в объятия, заставляя забыть обо всем на свете. У женщины молодое тело, а лицом она похожа… да, она похожа на Анюту, но кто мужчина? Да ведь это я! И нет желания сбросить оковы, оглядеться. Я наполнен любовью, нет, страстью. Порочной, всепоглощающей страстью, которая глушит звуки, затмевает свет, заполняет целиком, без остатка…
Корсаков открыл глаза. Видимо, он заснул, положив голову на руки. Камин почти прогорел, угли, багрово тлеющие в темноте, подернулись серым пеплом. Зевнув, Корсаков приподнял голову. Ему показалось, что повеяло сыростью, словно кто-то открыл окно в холодную ночь. Он оглянулся. В углу, на границе света и тени, стояла женщина в пышном платье с глубоким декольте. Светлые волосы, убранные в высокую прическу открывали стройную шею. Глаза ее были печальны и казалось из них вот-вот прольются слезы.
— Анна? — прошептал Корсаков.
Женщина поднесла палец к губам, требуя молчания.

Предыдущая страница 6 Следующая страница


7 Олег Маркеев, Андрей Николаев

Глава 7

Всю ночь Корсаков сидел возле камина, подбрасывая дрова и боясь хоть на минуту сомкнуть глаза. Делириум тременс как раз и начинается на второй-третий день после запоя, когда думаешь, что самое худшее уже позади. В том, что видение девушки в старинном платье — последствия пьянки, он не сомневался. Если это не белая горячка, то что?
Он пил остывший чай, курил, выходил на улицу, если чувствовал, что засыпает. В вершинах лип бродил ветер, сквозь рваные облака, чуть подсвеченные округлившимся месяцем, проглядывали звезды.
От кого он спрятался у Пашки? От ментов? Если захотят найти — найдут. Он не шпион и не террорист, чтобы залечь на дно, да и не выдержит он такой жизни: прятаться, уклоняться от расспросов Воскобойникова, как ни в чем ни бывало шутить с Мариной. Не лучше ли поехать в Москву, заявиться с повинной… то есть не с повинной, а так: прослышал, мол, что ищут меня в связи с пожаром, так я ни при чем. Вот, хоть у Федорова спросите, участкового нашего. Мы с ним как раз в тот вечер и бухали. А потом встречался я с уважаемым человеком, банкиром, и еще присутствовал известный художник Шестоперов. А когда я вернулся домой, там уже горело вовсю. Испугался, сбежал, извините, больше никогда! Трофимыча убили? Ай-яй-яй… вот так ходишь, ходишь… Надо же беда какая! Банкир с Леней про коньяк заикаться не станут — принимая во внимание цену напитка, это уже не спиртное, а клад и принадлежит он государству.
Если правильно повести дело, то отбрехаться можно. Жилье найдем. На том же Арбате еще сколько домов пустует. От ментов отобьемся, откупимся, а от тех, других? Они и спрашивать ничего не станут, хотя нет, спросят: куда коньяк унес, падла? Это если обычные бандиты и все дело в коньяке, а если… ох, плохо это дело попахивает. Чертовщиной, мистикой. Но уезжать надо — Пашку и Марину подставлять не стоит.
Да, решено, надо возвращаться в Москву. Если милиция меня здесь найдет — начнут Пашку трясти, Марину, а у Пашки и так сердце ни к черту, а уж если те найдут… Не надо было вообще сюда ехать! Как обычно, жопой думаешь, Игорь Алексеевич, а не головой.
Приняв решение, Корсаков вдруг ощутил, что напряжение последних дней отпустило его. Вернувшись в дом, он разбил угли в камине и пошел спать.
Разбудили его голоса за окном. Встав с кровати, он выглянул во двор. Судя по всему приехала новая бригада работяг и Воскобойников уже давал указания бригадиру.
Умывшись на кухне, Корсаков вышел на улицу. Утро было солнечным и тихим. Из-за угла дома показался Павел, взмахом руки приветствовал Корсакова.
— Как спалось?
— Как младенцу, — похвалился Корсаков, — вот что значит свежий воздух. А где Марина?
— Бегает где-то.
— Не понял.
— Чего тут не понять, — ухмыльнулся Воскобойников, — бегает она по утрам. Бег от инфаркта, слышал? Она и меня постоянно с собой тянет. Сегодня удалось отбиться — мужики приехали, надо было объяснить, что к чему. Ну вот теперь ты с ней и будешь бегать по утрам.
Корсаков вздохнул — не хотелось огорчать друга, но придется.
— Паш, я, наверное, поеду в Москву.
Воскобойников вытаращил глаза и сразу стал похож на вырезанного из коряги лешего.
— Ты чего? Только же приехал.
— Понимаешь, я тут подумал ночью. Нельзя мне скрываться сейчас. После пожара искать меня будут…
— Да фигня все это, — махнул рукой Павел, — рассказывай, что еще случилось.
— Соседа моего убили.
— Владика, — ахнул Павел.
— Нет, Трофимыча. Он на первом этаже жил. Если коротко: мы с ним подрядились стены ломать в старом особняке. Ну, я отлучился примерно на час, полтора. Прихожу, а он убит. Я это время провел с нашим участковым, так что алиби есть, но если спрячусь — убийство повесят на меня.
— Да-а, — протянул Павел, — и вправду черная полоса у тебя. — Он помолчал, покусал ус, обдумывая сказанное, — надо ехать. Мой тебе совет: позвони участковому прямо с вокзала. Договорись о встрече. Мужик-то нормальный?
— Хороший мужик, — кивнул Корсаков.
— Ну вот. Поговоришь с ним: так, мол, и так. Если он тебе алиби обеспечит — иди, сдавайся. Ну, а если почувствуешь, что он крутить начинает — сразу возвращайся. Перекантуешься у меня, а потом что-нибудь придумаем.
— Спасибо, Паша.
— А-а, ерунда, — отмахнулся Воскобойников, — сейчас Марина вернется, позавтракаем, проводим тебя на станцию… эх, не успел ты ее окрутить!
— Я ее не буду окручивать, Паша, — покачал головой Корсаков, — даже и не попытаюсь. Вот ты мне совет дал, позволь и я тебе кое-что скажу: если ты упустишь эту женщину — ты самый большой кретин, какого я знаю. Она же в тебя влюбилась, дурачок.
Воскобойников оторопело похлопал глазами.
— Не может быть, — неуверенно возразил он, — просто засиделась в девках, вот и вешается на шею, кому ни попадя.
— Паша, когда я насчет баб ошибался? — спросил Корсаков.
— Ну-у… — задумался Воскобойников, — а может ты в последнее время нюх потерял?
— Нюх, как у собаки, а глаз — как у орла, — процитировал Корсаков. — Что тебя беспокоит? Тебе даже делать ничего не придется, ты только покажи, что она тебе не безразлична. Марина — женщина деловая, она сама все сделает: и в любви объяснится и руку и сердце предложит. От тебя же, слона малохольного, такого не дождешься, — Корсаков ткнул приятеля в объемистый живот, — на свадьбу только не забудьте позвать.
У Марины была старая «Нива» — она стояла за бытовкой и Корсаков ее вчера не заметил. Его подвезли до платформы электрички. Марина, как видно, что-то почувствовала: весь путь до станции она сосредоточенно глядела на дорогу, была молчалива и серьезна. Воскобойников наоборот сыпал шутками, рассказывал забавные случаи из студенческой жизни, но получалось у него натужно, будто за шутками он хотел спрятать беспокойство.
На платформе электрички Корсаков отвел Марину в сторону. Воскобойников за ее спиной умоляюще сложил руки, потом погрозил кулаком, но Игорь только усмехнулся.
— Марина, скажите, вы любите Пашку? — спросил он, внимательно глядя ей в глаза.
Она не опустила взгляд, но жаркий румянец покрыл ее щеки.
— Да, я люблю его, — сказала она с вызовом, — и что дальше?
— Ну, слава Богу, — сказал Корсаков, — тогда вот что я вам скажу: этот толстокожий, — он указал на маявшегося в нескольких шагах от них Воскобойникова, — кроме, как чинить всякое старье, в смысле реставрировать то, от чего другие бы с негодованием отказались, ничего больше не может. Я уверен, что ваши чувства взаимны, но если вы ждете, что он объяснится вам в любви, то вы глубоко ошибаетесь. Поэтому: берите быка, в смысле — Пашку, за рога и ведите его в стойло, в смысле — в загс. Я уверен, упираться он не будет.
Марина оглянулась на Павла. Тот сделал вид, что сильно заинтересовался маневровым тепловозом на соседних путях.
— Вы знаете, Игорь, я уже догадалась, что он, что называется, тюфяк. Особенно при общении с женщинами. Я не хотела навязываться — а вдруг я ему безразлична.
— Вовсе нет. Поверьте, он только и ждет первого натиска, чтобы сдаться на милость победителя. Если вы найдете в себе силы — действуйте.
Подошла электричка. Воскобойников стиснул Корсакова так, что у того затрещали ребра, напомнив про охранников Александра Александровича.
— Продал друга? — шепнул Павел.
— Не продал, а сдал в вечное пользование, — сдавленно промычал Корсаков, — пусти, убивец, а то на помощь позову.
Марина подала ему руку, твердо пожала, потом подалась вперед и чмокнула Корсакова в щеку.
— Спасибо вам.
— Не за что, — пожал плечами Игорь, — желаю удачи.
— Да, Игорек, если что — сразу возвращайся. Договорились? — Павел хлопнул его по плечу.
— Договорились, — успокоил друга Корсаков.
Уже из электрички, через стеклянные двери, он увидел, как Марина повернулась к Воскобойникову и требовательно о чем-то спросила. Павел, слегка отступив под ее напором, развел руками и, судя по его несчастному виду, промямлил что-то невразумительное. Корсаков усмехнулся. Так и надо с Пашей. Хватит, погулял. Пусть хоть у него будет все в порядке.
В Москве шел мелкий дождь. Шлепая по лужам, Корсаков спустился в метро, купил телефонную карту и позвонил в пятое отделение милиции. Участкового на месте не оказалось. Голос дежурного показался Корсакову знакомым, но представляться он не стал и только спросил когда Сергей Степанович появиться в отделении.
— Месяца через три, — сказал дежурный, — в командировку посылают Сергея Степановича. А кто его спрашивает?
Корсаков повесил трубку и попытался вспомнить номер домашнего телефона Федорова. С третьей попытки он попал, куда хотел — Федоров сам подошел к телефону.
— Здравствуйте, Сергей Степанович, — сказал Корсаков.
— Здравия желаю, — буркнул участковый. Похоже, он был не в духе, — кто говорит?
— Э-э… помните, я как-то задал вопрос: к чему кандалы снятся?
В трубке долго молчали. Наконец Федоров откашлялся.
— Помню. Я еще ответил: к ним, кандалам, значит, и снятся.
— Надо бы поговорить, Сергей Степанович. Вы моя последняя надежда.
— Поговорить не помешало бы, — согласился Федоров, — только запарка у нас на участке. Пожар, да еще и убийство в придачу. Начальство озверело, понимаешь ли. Всех на ноги подняли — убийцу ищем.
Что— то не так, подумал Корсаков. Он завтра уезжает, значит его к расследованию не привлекают. Ага, он дает мне понять, чтобы я к Арбату и близко не подходил, но неужели дошло до того, что его телефон могут прослушивать?
— Сергей Степанович, может, все-таки выкроите время — уж очень хотелось бы встретиться. Я ведь понимаю, вы домой на минутку заскочили…
— Правильно понимаешь. Работы по горло. Как в прошлом году. Помнишь?
Игорь попытался понять, к чему клонит Федоров. То, что днем появляться на Арбате нельзя, да и вечером тоже не стоит — это понятно, но с другой стороны, Корсаков в районе каждую подворотню знает. Если Федоров все-таки решит его сдать, то больше надежды уйти через знакомые проходные дворы. А что это в прошлом году случилось?
— Это когда азеров с наркотиками накрыли? — как бы вспоминая спросил Корсаков.
Торговцев героином взяли с поличным при сделке возле гостиницы, в одном из Арбатских переулков. Федоров должен был понять намек. Так и случилось.
— Точно, накрыли голубчиков, — проворчал участковый, — побегали мы тогда — темно уже было: не то восемь, не то девять вечера.
— Десять, — поправил его Корсаков, — десять вечера было, Сергей Степанович. Так как насчет встречи?
— Извини, друг, не могу. Завтра снова на участок, а что поделаешь: каждый день — на ремень! Так что в следующий раз.
— Жаль, ну, желаю удачи, — Корсаков повесил трубку и взглянул на часы. До десяти вечера оставалось еще четыре часа
Можно было позвонить Шестоперову, узнать, как прошла экспертиза коньяка, но если милиция начнет задавать Лене вопросы — может заложить, что Игорь в Москве. Не со зла, а просто с перепуга. При всей своей крикливости и недовольстве порядками Леня весьма дорожит возможностью ездить за границу, когда вздумается и если его припугнут подпиской о невыезде… Нет, пусть уж спокойно пишет свои картины, ругается с галерейщиками и трахает ненавистных американок.
Бывшей жене звонить тоже нельзя ни в коем случае — уж ее адрес у милиции точно имеется.
Оставалось только слоняться по городу в ожидании встречи с Федоровым. Корсаков съел шаурму под пиво, походил по компьютерному рынку, расположенному возле Савеловского вокзала.
Может пока разобраться с картами Таро? Он нащупал в кармане футляр. Где бы узнать, что это такое? Лучший вариант — сходить в Ленинку, когда-то у него был пропуск, но было это больше десяти лет назад, так, что этот вариант отпадает. Корсаков хлопнул себя по лбу. А Лариса Маврина? Помнится, как-то он встретил ее на Арбате и даже не сразу узнал — такая она стала важная, даже напыщенная.
Дело было зимой, Лариса плыла мимо Корсакова в длинной песцовой шубе, надменно поглядывая по сторонам. Игорь как раз принимал по пятьдесят грамм с коллегами — мороз был дикий и приходилось каждые полчаса согреваться народным способом. Она скользнула по нему взглядом, явно не узнавая, но потом резко обернулась.
— Корсаков? Опять пьешь? — воскликнула она на всю улицу и решительно направилась в его сторону.
Игорь ухмыльнулся — он знал Ларису, когда она позировала начинающим художником и была стеснительной худой девчонкой. Впрочем, стеснительность прошла быстро, как и худоба и из скромной девчонки, приехавшей в Москву за красивой жизнью, они быстро превратилась в громогласную разбитную девку, всегда готовую повеселиться в компании молодых гениев. Судя по всему, жизнь у нее удалась. Она раздобрела — это видно было даже под шубой, появился второй подбородок. В ушах у нее сверкали золотые серьги размером с блюдце, а на пухлых пальцах поблескивали крупные перстни.
— Корсаков! Старых друзей не узнаешь, — всех знакомых мужчин она называла исключительно по фамилии.
— Как не узнаю! Здравствуй, Лариса, — Корсаков обнял ее, пытаясь сомкнуть руки на обширной талии, — какая ты стала важная, гладкая, красивая.
— Ой, да ладно, — она махнула на него рукой, будто в смущении. На самом деле смутить ее не могло ни что, как помнил Игорь, — расскажи, как ты? Я думала, ты за границей.
— Что я там забыл? Здесь все свои, — Корсаков обвел рукой коллег, — проверенные ребята. Не нужен нам берег турецкий! А ты, все позируешь или как? Рубенс удавился бы, увидев такую натурщицу, — сказал он, подмигивая коллегам, замершим с пластиковыми стаканчиками в руках.
— Точно, — поддержали его, — не Рубенс, так Коровин точно потерял бы сон.
— Ох, мальчики, ну какая из меня натурщица. Может за встречу нальете, все-таки девушке? — она жеманно повела плечом.
— Водку пьешь еще, или только шампанское? — Корсаков налил ей полстаканчика.
— Скажешь тоже: шампанское, — Лариса лихо опрокинула водку в густо накрашенный рот и с хрустом раскусила предложенное яблоко, — я теперь не Лариса. Да! Перед вами, уважаемый господин Корсаков, госпожа Флора, потомственная целительница, ведунья, колдунья, экстрасенс и еще там что-то такое… если интересно, могу дать визитку — там все написано.
— Да-а, — протянул Корсаков, — видать неплохо целителей кормят.
— Не жалуюсь. Хочешь — судьбу предскажу, хочешь — заговор отведу. А уж погадать, так это раз плюнуть.
— Нет, спасибо. Предпочитаю далеко в будущее не заглядывать — привык жить настоящим, — отказался Корсаков.
— Может встретимся, посидим, вспомним былое? — предложила Лариса, — наших видишь кого-нибудь?
— Леня-Шест появляется иногда, а так — всех растерял.
— Ну, Шестоперова приводи. Я теперь на Бауманской живу. Квартира большая. Гульнем, как бывало, а?
— Можно, — согласился Игорь.
Он записал телефон Ларисы. На прощанье они расцеловались и Лариса поплыла дальше, помахав восхищенно взирающим на нее художникам пухлой ладонью.
— Царственная женщина, — сказал один, причмокнув от восторга.
Эта встреча была прошедшей зимой и Корсаков без труда вспомнил номер телефона.
Трубку сняли быстро, томный голос принадлежал явно не Ларисе.
— Вас приветствует секретарь госпожи Флоры, могу ли я вам чем-нибудь помочь?
— Можете, — подтвердил Корсаков, — если позовете Ларису.
— Госпожа Флора сейчас работает, но вы можете записаться на прием. Если вы назовете ваше имя…
— Игорь Алексеевич, — сказал Корсаков.
— Очень приятно. В девятнадцать часов…
— Вы мне просто адрес скажите, девушка, — прервал Игорь заученный монолог секретарши.
— Мы располагаемся по адресу: метро Бауманская, улица Спартаковская, из метро…
Корсаков записал адрес в блокнот, поблагодарил секретаршу и повесил трубку. «Еще, чего доброго, в очереди стоять придется к госпоже Флоре», — подумал он, спускаясь в метро.
До Бауманской он добрался за полчаса, сделав две пересадки: на Новослободской и на Курской. Выйдя из метро, перешел трамвайную линию, направляясь к Елоховской церкви, затем свернул на Спартаковскую. Лариса обосновалась в старом трехэтажном доме постройки начала двадцатого века. Во дворе густо росли тополя, дети ковырялись в песочнице, мамаши в сторонке покуривали, изредка оглядываясь на своих чад.
Корсаков поднялся на третий этаж по широкой лестнице с деревянными перилами, остановился возле двери, обитой черным дерматином, сверился с адресом и нажал кнопку звонка. В квартире прогудел гонг, дверь медленно приоткрылась на длину цепочки.
— Я вам звонил недавно, — сказал Корсаков.
— Игорь Алексеевич?
— Да.
Дверь захлопнулась и распахнулась вновь. Внутри царил полумрак из которого на Корсакова в ожидании уставилась высокая дородная девица, облаченная в темно-синее кимоно, расшитое блестками.
— Прошу вас, — девица отступила и плавно повела рукой, — госпожа Флора сейчас вас примет. Позвольте пока предложить вам ознакомится с прейскурантом цен на наши услуги.
— Вы позовите Ларису, а о ценах мы с ней договоримся, — нетерпеливо сказал Корсаков.
— Одну минуту, — казалось ничто не могло вывести девицу из полусонного состояния. Она повернулась к Игорю спиной и величаво скрылась в глубине квартиры.
Корсаков огляделся и одобрительно кивнул — на клиентов потомственной ведуньи Ларисы Мавриной задрапированные черной тканью стены, кованый фонарь вместо люстры и полумрак должны были оказывать соответствующее жилищу гадалки впечатление.
— Господи, наконец-то, — Лариса, распахнув руки для объятий, ворвалась в прихожую. Черное платье ее развивалось, прозрачный шлейф парил за спиной, звезды и полумесяцы на платье переливались и сверкали, — Корсаков, я уж думала, ты забыл. А где Шестоперов?
Корсаков утонул в ее объятьях. Стоявшая позади Ларисы секретарша скромно потупила глаза.
— Госпожа Флора, как это мило. Что вы согласились меня принять, — Корсаков склонился над ее рукой, — правда, я еще не успел ознакомиться с прейкурантом…
— Брось прикалываться, — прервала его Лариса, — Верочка, — она обернулась к секретарше, — прием на сегодня закончен, можешь идти домой.
— Хорошо, — кивнула девица и исчезла в комнате.
— Корсаков, где Шестоперова потерял?
— У Лени небольшие проблемы со здоровьем, — пробормотал Игорь, надеясь, что так и есть и проблемы у Лени небольшие.
— Перепил, что ли?
— Как тебе сказать…
Над ухом ударил гонг, Игорь вздрогнул от неожиданности.
— Верочка, — крикнула Лариса, — скажи, что приема нет.
Секретарша прошла к двери, набросила цепочку и загремела замком. Приоткрыв дверь, она подалась вперед.
В дверь внезапно ударили, секретарша отлетела назад, в щель просунулась рука в перчатке, нащупывая цепочку. Корсаков бросился к двери, налег плечом, пытаясь захлопнуть ее. Завизжала секретарша.
— Звони в милицию, — крикнул Игорь.
Лариса, подобрав подол, метнулась к висящему на стене телефонному аппарату, стилизованному под начало прошлого века. Корсаков налег на дверь, к нему присоединилась визжащая Верочка. Вдвоем им удалось захлопнуть ее. Игорь вытер пот, оглянулся. Лариса лихорадочно вертела диск телефона.
В дверь ударили чем-то тяжелым, она затрещала.
— Какого черта… — Лариса обернулась к Игорю.
— Это за мной, — сказал он.
— Ты что, бандитом стал?
— Долго объяснять. Леню Шестоперова они уже достали. В больнице он.
— А какого хрена ты их ко мне привел? — завопила потомственная ведунья.
— Что я, специально, что ли, — в свою очередь заорал Корсаков.
В дверь снова ударили, затрещал косяк, посыпалась штукатурка.
— Занято, — Лариса в сердцах бросила трубку, — Верка, набирай ноль-два. Иди сюда, Пикассо недоделанный, — она потащила Корсакова на кухню, — здесь черный ход, только он забит. Сможешь открыть?
Корсаков навалился на крашенную зеленой краской дверцу возле мойки. Дверь была хлипкая. Он разбежался от противоположной стены и ударил в дверь плечом. Она слетела с петель, он вывалился в пыльную духоту черного хода и поскакал по ступеням, прыгая через старые чемоданы и детские коляски.
— Корсаков, если мне дверь входную вынесут — сам делать будешь, — крикнула вслед госпожа Флора.
Выскочив на улицу, он бросился вниз по Спартаковской улице и остановился только на площади Разгуляй. Как они смогли его выследить? Впрочем, что теперь об этом думать. Лишь бы у Ларисы все обошлось.
Корсаков остановил частника и попросил отвезти его на Калининский проспект. Пожилой водитель понимающе кивнул.
— Меня тоже коробит от новых названий. Хотя и то сказать: какие же они новые, если уж лет десять как сменили старые? Молодежь и не помнит таких названий: Калининский проспект, площадь Дзержинского. Одних вождей скидываем, других ставим.
Они немного поспорили дорогой, стоит ли переименовывать Ульяновск в Симбирск, а Северодвинск в Молотовск. Сошлись на том, что пошли они все куда подальше, пусть переименовывают хоть что, лишь бы жить нормально можно было.
Корсаков расплатился и вышел возле кинотеатра «Октябрь», осмотрелся. На противоположной стороне проспекта, возле «Метелицы», как всегда тусовался народ. Вечер был теплым, безветренным. Небо было чистое, но о существовании звезд можно было только догадываться — рекламная подсветка погасила их, заменив огнями всех цветов радуги.
По подземному переходу Корсаков перешел проспект и углубился в Арбатские переулки. Большим Афанасьевским он прошел до Сивцева Вражка, дворами добрался до Плотникова переулка, где возле гостиницы его должен был ждать Федоров. Корсаков остановился в тени дома. В начале переулка, возле ресторана «Арбат-Италия», стояли несколько иномарок. Одна из них, «Опель» с затемненными стеклами, почему-то показалась Корсакову подозрительной. Он постоял, всматриваясь, но похоже, что в машине никого не было. Сам переулок был пуст, хотя справа, на Старом Арбате еще бурлила жизнь — оттуда доносилась музыка: пиликала гармошка, кто-то ревел в микрофон под караоке о том, как ему дороги подмосковные вечера, из ресторана доносился утомленный голос Тото Кутуньо. Ярко освещенный Арбат казался отсюда, из темного переулка, светлой рекой, наполненной бодростью и жизнью.
Корсаков вышел из тени и тотчас из подворотни показалась знакомая фигура участкового. Он был в форме, фуражка надвинута на глаза, плащ туго подпоясан. Игорь пошел ему навстречу. "Как на дуэли, — невольно подумалось Корсакову, — «…теперь сходитесь. Хладнокровно, еще не целя два врага походкой чинной тихо, ровно, четыре перешли шага…».
Когда Федоров был совсем рядом отсвет фонаря упал ему на лицо и Корсаков увидел, что участковый отчаянно ему подмигивает. Игорь невольно остановился и разобрал шепот старшего лейтенанта:
— Беги, дурак, беги отсюда. Я думал — ты сообразишь… — Федоров внезапно прыгнул вперед, неловко пытаясь схватить Корсакова за куртку. Совсем рядом оказались его глаза, Игорь ощутил тяжелый водочный перегар, — беги же, идиот! Ну!
Вывернувшись из захвата, Корсаков, развернувшись, ударил Федорова в подбородок. Участковый охнул, отлетел назад, споткнулся о бордюр и грохнулся на асфальт.
Взревел двигатель «Опеля», снопы света залили переулок. Корсаков поднял руку, защищаясь от слепящего света. Машина прыгнула вперед, он едва успел отскочить, почувствовал удар по ноге, не удержавшись, покатился по земле. Под визг тормозов иномарка встала. Корсаков вскочил на ноги и бросился в подворотню. Позади хлопнули дверцы автомобиля.
— Стой! Стой, тебе говорят! Стоять, милиция!
Как бы не так, милиция… Ну, Семеныч, ну, сукин сын…
Ноги были словно ватные. Так бывает в кошмарах, когда надо бежать, а ноги не слушаются и воздух становится плотным, тормозит движение, хватает за одежду.
В детстве, когда Корсаков случайно забрел не в свой район, ему пришлось убегать от местных пацанов. Они тогда враждовали район на район и били всех, кто покажется не на своей территории. Главное в таких случаях — набрать скорость, а там пусть попробуют отыскать его в переулках.
Корсаков пробежал через мимо гостиницы. «Стетсон», повиснув на шнурке, бился за спиной, как пойманная в сачок бабочка. Направо нельзя — там сплошные посольства, огороженные заборами, там не спрячешься… Он оглянулся. Его преследовали трое. Грамотно отжимая Корсакова от Садового кольца, они гнали его во дворы, где было безлюдно.
Во Власьевском Корсаков врезался в группу подростков, видимо футбольных фанатов — они были в одинаковых шарфах, распевали песни и размахивали пивными бутылками. Вслед ему понеслись ругательства, просвистела бутылка. Где-то здесь выселенный дом… Игорь с разбегу перемахнул груду мусора и, ворвавшись в подъезд, взлетел на второй этаж. Подобравшись к оконному проему он осторожно посмотрел вниз.
Трое преследователей остановились посреди двора, посовещались. Двое вошли в подъезд, один остался внизу, настороженно шаря взглядом по окнам. Корсаков выругался — сам себя загнал в ловушку. Передвигаться бесшумно здесь невозможно, а любой шорох неминуемо выдаст его. Кто же это такие? Неужели Жуковицкому так понадобились картины, что он нанял бандитов? Нет, вряд ли участковый согласился бы им помогать. Он тертый калач, его и не такие пытались запугать во время беспредела начала девяностых годов. Федоров вывел их на Корсакова, однако дал ему шанс бежать.
На лестнице раздались крадущиеся шаги. Игорь вжался в темный угол. Сердце колотилось так, что готово было разорвать грудную клетку. Шаги замерли возле комнаты, где он прятался — преследователи прислушивались, пытаясь обнаружить его. Неужели они не слышат стук сердца, сдерживаемое дыхание? Шепот, хруст битого стекла под ногами… Кажется, двинулись выше. В доме три этажа, проверят верхний — спустятся вниз и непременно его найдут.
Корсаков выглянул из окна. Третий преследователь стоял внизу, почти под окном. Итак: внизу один, сверху — двое. По лестнице не успеть — даже если Игорь справится с тем, что ждет внизу — двое настигнут его обязательно. Решившись, Корсаков осторожно влез на подоконник, смерил взглядом расстояние до земли. Метра три… Он чуть присел, готовясь к прыжку. Из-под ног посыпалась штукатурка.
Дальше все пошло, как в старинном фильме, где персонажи бегают, словно наскипидаренные: преследователь внизу начал поднимать голову и Корсаков прыгнул. В полете он успел увидеть под ногами запрокинутое лицо, темные провалы глаз, открывающийся в крике рот. Мужчина не успел даже поднять руки, как Игорь врубился ему в лицо подошвами ботинок. Мужчина осел под ним, как рыхлый сугроб, успев издать короткий вскрик. Корсаков упал на бок, вскочил, пнул его под ребра и бросился бежать.
Позади снова закричали. Поворачивая за угол, Корсаков обернулся: они не остановились посмотреть, в каком состоянии их напарник — один даже перепрыгнул через тело, чтобы не терять времени. Вылетев в Гагаринский переулок, Корсаков бросился вправо. Тут же сзади взревел двигатель автомобиля, свет ударил в спину, бросил под ноги неправдоподобно огромную тень. Корсаков метнулся к домам, пронесся через скверик, перепрыгивая кусты и скамейки. Толстый кокер-спаниель бросился под ноги, волоча за собой хозяйку. Игорь запутался в поводке, обложил трехэтажным матом дамочку, отпихнул заливавшегося лаем кокера и кинулся к ночному универмагу. Знакомый продавец выпучил глаза при виде влетевшего в магазин Корсакова.
— Ты меня не видел, — успел крикнуть Игорь, вбегая в подсобку.
Грузчик с охранником, присев на ящики, как раз принимали на грудь по сто пятьдесят белого.
— Здорово, мужики.
— Привет, Игорь, — грузчик поднял стакан, приветствуя его, — употребишь?
— Не могу, друг. Там за мной какие-то уроды гонятся.
— Чего? — грузчик опрокинул в рот стакан, который казался в его лапе рюмкой и поднялся с ящика, — ну-ка, кто это там гоняется? — он шагнул в зал магазина, засучивая рукава.
Корсаков проскочил подсобку, толкнул обитую железом дверь и оказался на улице. Ноги подкашивались от усталости. Пробегая мимо посольства Габона, он окликнул стоявшего перед воротами лейтенанта и ткнул большим пальцем себе за спину.
— Лейтенант, террористы… не иначе, сам Бин Ладен… спрашивали посольство Габона.
Милиционер скептически кивнул головой.
— Они не на самолете, часом? — спросил он, зевнув.
— Нет, на машине.
Лейтенант бросил на всякий случай взгляд вдоль переулка и скука мгновенно слетела с его лица — в переулок вырулил «Опель» с затемненными стеклами.
Лейтенант бросился к воротам, а Корсаков припустил к зданию МИДа. Позади визжали тормоза, орал грузчик, надрывался, вызывая по телефону наряд, лейтенант.
Вот и Садовое Кольцо. Если бы дело происходило днем, Корсаков ни за что бы не побежал через самую оживленную магистраль столицы, но сейчас он, не останавливаясь, выскочил на проезжую часть.
Петляя между автомобилями, вызывая вслед ругань и возмущенные гудки, он уже почти достиг противоположного тротуара, как вдруг справа, непонятно откуда вынырнула красная Daewoo Matiz. Корсаков подпрыгнул, бампер малолитражки ударил его по голеням. Обрушившись на капот, Игорь свалился на землю и ударился головой. В глазах все поплыло, он хватанул ртом воздух, как рыба, вытащенная на берег. Хлопнула дверца, простучали быстрые шаги.
— О, черт! Игорь! Ты живой? — донеслось до него, как сквозь вату.
Корсаков повернул голову. Анюта, присевшая возле него на корточки, казалась пришелицей из другого мира. Там не пьют, давясь, вонючую водку стакан за стаканом, там не поджигают дома, там не режут людей.
На девушке были голубые джинсы в обтяжку, снежно-белая толстовка и изящные кроссовки.
— Живой я, пока живой, — прохрипел Корсаков, переворачиваясь на бок, — увези меня отсюда, — он уперся ладонями в асфальт. Руки подгибались.
Анюта подхватила его подмышки и с неожиданной силой приподняла. Кое-как они добрели до автомобиля. Она распахнула дверцу, помогла Игорю устроиться в салоне и села за руль.
— Куда ехать?
— Не знаю. Куда угодно, только подальше отсюда, — попросил Корсаков.
Анюта рванула с места так, что завизжали покрышки. В салоне пахло духами и новенькими кожаными сиденьями. Судорожно дыша, Игорь откинул голову на подголовник и закрыл глаза. «Это судьба, — подумал он, — или рок, что в сущности, одно и то же. Видно, на роду мне написано постоянно встречаться с этой девчонкой». Он посмотрел на Анюту. Она сосредоточенно вела машину, но почувствовав его взгляд, повернула к нему серьезное лицо. Челка упала ей на лоб, она сдула ее.
— Почему ты так смотришь?
— Не видел давно, соскучился, — объяснил Корсаков, отвернулся и снова закрыл глаза.

За окном снег с дождем, слякоть. Мокрые фасады домов кажутся солдатами на плацу в отсыревших шинелях. Колеса стучат по булыжной мостовой, разбрызгивают грязь, окатывая редких прохожих.
А здесь тепло. Возле ног в чугунном коробе тлеют угли, полумрак сделал твое лицо таинственным, будто ты задумалась о чем-то отвлеченном, но глаза блестят, дыхание короткое, грудь вздымается под шерстяной пелериной. Я целую тебя чуть ниже розового ушка, где завивается выпавший из-под шляпки непослушный локон и ты, словно ожидала сигнала, порывисто оборачиваешься ко мне…
Боже, как здесь тесно. Какие неудобные сиденья, как качает карету, будто корабль в шторм. Я путаюсь в юбках, чувствуя пальцами гладкую кожу твоих бедер, пелерина спадает с плеч, я целую тебя в ямку между ключиц, потом чуть ниже, еще ниже. Между грудей затаился кулон, я сдвигаю его в сторону губами… ты стонешь, прижимаешь к груди мою голову, откидываешься назад.
Шторм, буря, скрип снастей, ветер в парусах… твой крик, мой стон…
Пахнет паленым. Черт, это твои юбки упали на чугунок с углями и тлеют. Ты смеешься, распахиваешь дверцу и бросаешь их в ночь. Холодный ветер врывается к нам, но мы вместе, нам тепло, нам жарко… и снова карету бросает, точно корабль и мы держим друг друга, боясь упустить, потерять, как будто одного из нас может унести штормовая волна. Звонит колокол. Судовой колокол? Нет, это колокол в церкви…

— Игорь! Да очнись же ты!
— Что… что случилось? — с трудом открывая глаза, спросил Корсаков.
— Ты вырубился, завалился прямо на меня. Я еле-еле машину удержала, — испуганно сказала Анюта.
Корсаков осмотрелся. Машина стояла возле церкви, купол ее был подсвечен и горел в ночном небе, похожий на елочное украшение. Мимо проносились автомобили, впереди, по ходу движения угадывалась эстакада. Гулкий удар колокола разнесся в воздухе, перекрыл шум улицы.
— Где мы? — спросил Корсаков.
— В конце Волоколамки. Сейчас поворот на Пятницкое шоссе.
— А чего это нас сюда занесло?
— Ты же не сказал, куда тебя везти и я поехала домой. Я живу в Митино. Сань-Сань мне квартиру купил в честь окончания колледжа.
— А кто у нас Сань-Сань?
— Папашка, — фыркнула Анюта, — думает, что я теперь, в знак благодарности, буду ему в рот глядеть! Ха, нашел гимназистку. Ну, ты очухался?
Да, Анна Александровна Белозерская вряд ли допускала подобные выражения.
— Очухался, — сказал Корсаков, — далеко еще?
— Десять минут и мы на месте, — Анюта включила передачу и резко вырулила на середину проезжей части. Позади возмущенно засигналили. Анюта опустила стекло и, высунув в окно руку оттопырила средний палец, — пошел ты, козел. Рулить сперва научись!
— Слушай, а как твоя фамилия? — вдруг, неожиданно для самого себя, спросил Корсаков.
— Шпигель-Приамурская, в девичестве Абрамзон-Гуленвангель, а что?
— Все шуточки шутишь. Я серьезно спрашиваю…
— Кручинская моя фамилия, — Анюта посигналила велосипедисту, рулившему по середине проезжей части, — я из-за папаши стараюсь не афишировать.
— Кручинская — это хорошо, это можно, — пробормотал Корсаков. Значит, просто совпадение. Ну, похожа она на Анну Александровну Белозерскую, ну и что? Мало ли двойников на свете живет.
Четырехэтажный дом, в котором жила Анюта, начиная со второго этажа был построен уступами, как египетская пирамида. Девушка высунулась в окно автомобиля, мило улыбнулась подошедшему к воротам охраннику. Тот кивнул ей, как старой знакомой, скрылся в будке и ворота отъехали в сторону. Машина зарулила на стоянку.
— Идти сможешь? — спросила Анюта.
— Смогу, не инвалид пока.
Корсаков выбрался из малолитражки. Голова кружилась и он оперся о крышу автомобиля. Анюта взяла его под руку.
— Давай, соберись. Там консьержка такая зараза, а у тебя вид, как у последнего наркоши. Папашке доложит — тот мигом примчится.
— Все равно доложит.
— Нет, к мужикам она привыкла… — Анюта осеклась, — я в смысле, что компании у меня часто собираются.
— А мне все равно, — проворчал Корсаков.
Подъезд был ярко освещен, вдоль стен стояли цветы в высоких вазах, ковровая дорожка вела к лифту. Откуда-то вывернулась моложавая тетка в очках, со строгим выражением костистого лица и худосочной фигурой.
— Добрый вечер, Анна Александровна. Не поздно ли для гостей? — спросила она, с сомнением посмотрев на Корсакова.
— Все нормально, Виолетта Олеговна, — Анюта оставила на минуту Корсакова, подошла к женщине и сунула ей в нагрудный карман сложенную в несколько раз купюру, — я вас попрошу: не надо огорчать папу.
— Ох балует он тебя, — притворно вздохнула тетка.
Зеркальный лифт поднял их на четвертый этаж. Пока Анюта отпирала двери, Корсаков обессилено привалился к стене. Щелкнул последний замок, девушка распахнула дверь, зажгла в коридоре свет.
— Заходи.
Отклеившись от стены Корсаков пошатываясь вошел в квартиру. Захлопнув дверь, Анюта критически осмотрела его.
— По-моему, тебе надо в ванную.
В огромном зеркале Корсаков увидел себя. Если бы он не был так измучен, то наверняка испугался. Спутанные волосы, одна щека расцарапана и в грязи, одежда в таком состоянии, будто он неделю ночевал среди строительного мусора.
— М-да… пожалуй ванна не помешала бы, — признал он.
— Сейчас полотенце дам, — Анюта ушла в комнату.
Корсаков стянул куртку, снял с шеи висевшую за спиной шляпу, кое-как скинул ботинки.
— Вот, держи, — Анюта подала ему огромное полотенце, — иди сюда.
Пройдя коридором, она распахнула еще одну дверь. Ванная комната сверкала кафелем и никелем. Вместо обычной ванны было джакузи цвета морской волны. Анюта пустила горячую воду, заткнула пробкой сливное отверстие, выдвинула откуда-то сбоку пульт.
— Вот сюда нажмешь — со дна пойдут пузырьки. А если вот сюда, то из вот этих дырочек ударят водяные струи. Массаж, вроде как. Ну, я пошла. Если опять плохо станет — кричи. Утонешь еще, и куда мне труп девать?
— Распилить и в унитаз, — мрачно посоветовал Корсаков, расстегивая рубашку.
Анюта хмыкнула и вышла.
Покряхтывая от боли Корсаков разделся, придерживаясь за стенку, шагнул в джакузи, с маху сел в воду и заорал не своим голосом — в ванне был крутой кипяток. Вылетев из джакузи, он пустил холодную воду.
Дверь за спиной распахнулась. Он оглянулся.
— Что такое? — Анюта испуганно вытаращилась на него.
— Ты что, сварить меня хотела? — сварливо спросил Корсаков.
— А у тебя что, рук нет? — в свою очередь поинтересовалась девушка, — мог бы и сам холодной водой разбавить.
Корсаков скрипнул зубами.
— Ладно, зато взбодрился, — успокоила его Анюта, — а то как вареный был.
— Это я сейчас вареный, — проворчал Корсаков, — может ты все-таки выйдешь?
— Может и выйду, — усмехнулась девушка с интересом его разглядывая, — а ты ничего, — сказала, исчезая за дверью, — я думала будет хуже.
— Куда уж хуже, — Корсаков оценил синяки на ребрах, свежие ссадины на голени, — хуже только если экскаватор переедет.
Осторожно попробовав воду он влез в ванну, откинулся и с блаженством закрыл глаза. Постепенно боль отпустила, вода расслабила тело, накатила истома. Чтобы не заснуть, Игорь попробовал все приспособления: сначала включил пузырьки воздуха, потом струи воды. Казалось, будто нежные пальчики разминают тело. Он поворачивался боком, ложился на грудь, постанывая от наслаждения. «Стану известным и знаменитым — непременно куплю себе джакузи», — решил он.
Мыла в ванной не обнаружилось — только женский гель для душа с запахом сирени. Зато шампунь был практически любых сортов. Корсаков уже и забыл, когда принимал ванну — они с Владиком ходили в Сандуновские бани, или принимали душ у знакомых, и поэтому плескался, забыв о времени. В очередной раз намылив голову, он услышал стук в дверь.
— Можно? — Анюта слегка приоткрыла дверь.
— Заходи, — Корсаков вслепую зашарил по стене в поисках душа.
— Давай смою, — предложила девушка, — голову наклони.
Она смыла с его головы пену, Корсаков протер глаза.
— Ну вот, как живой, — сказала Анюта.
— Почти. Теперь я есть захотел.
— Это поправимо. Закругляйся и выходи — ужин на столе.
— Спасибо, — с чувством сказал Корсаков.
— Слушай, а чего ты на охранника полез? Ну на того, который Владику врезал.
— Видишь ли, девочка, по законам моей юности полагается бить, когда «наших бьют». Даже если ты с «нашим» познакомился пять минут назад. А юность у меня была бурная.
— Понятно, — протянула девушка, — кстати, Владик звонил. Он в Питере. Забудь, говорит, что мы знакомы. Вот так-то.
— Тебе обидно?
— Нет, — она качнула головой, — мне все равно. Даже странно как-то.
Повесив душ Анюта вышла. Корсаков пустил холодную воду, постоял под ледяными струями, ощущая, как тело наполняется бодростью. Правда, одновременно заныли ссадины и ушибы, но это не страшно — значит действительно живой.
Комната была такая большая, что стены лишь угадывались в темноте. Трехсвечный подсвечник, стоявший на туалетном столике, отражался в зеркале и в огромных, доходящих до пола окнах. Две свечи, по одной возле каждого прибора, освещали изящно сервированный стол, накрытый белой скатертью. Под ногами был пушистый ковер. Корсаков замер на пороге, оглядывая это великолепие.
Завернутый в полотенце он напоминал римского патриция, приглашенного на ужин к гетере. Анюта, в серебристом струящемся по телу кимоно, сделала шаг навстречу. Волосы она успела убрать в высокую прическу и теперь настолько напоминала портрет Анны Белозерской, что Корсакову показалось, будто портрет ожил. Если бы она сейчас присела в книксене и сказала: не соблаговолите ли присесть, милостивый государь, Игорь не удивился бы.
— Классно я придумала, да?
Очарование пропало. Вздохнув, Корсаков взял ее за руку и припал к тыльной стороне запястья губами.
— Искренне восхищен, сударыня, — он почувствовал, как дрогнула ладонь девушки в его руке.
Повисло неловкое молчание. Наконец Анюта высвободила руку, тряхнула головой.
— Да ладно. Присаживайся. У меня есть заливная рыба и ромштексы. И еще я сделала салат из помидоров. Вино будешь?
— Можно и вина, — Корсаков присел к столу, развернул салфетку и положил ее на колени, — «Дом Периньон» шестьдесят восьмого года меня устроит.
— А у меня только «Мартини», брют и водка, — смутилась девушка.
— Я шучу, — успокоил ее Корсаков, — что есть, то и будем.
После всех переживаний у него проснулся зверский аппетит. Анюта ела изящно и мало. Они посматривали друг на друга через стол, Корсаков поднимал бокал с вином, бормотал какой-нибудь тост, они чокались и тонкие бокалы позванивали, как колокольчики. Утолив первый голод, Игорь откинулся на стуле, повертел бокал в руках.
— Ты мне сегодня дважды спасла жизнь: когда подобрала на Садовом и сейчас от голодной смерти.
— От кого ты бежал?
— До сих пор не знаю, но ребята были настроены очень серьезно. Ты знаешь, что наш дом сгорел?
— Нет. Когда?
— Позавчера ночью. И вообще много чего случилось. Трофимыча убили, — решившись, сказал Корсаков.
— Ох… — Анюта поднесла ладонь к губам, — соседа вашего? Кто?
— Не знаю, но кто-то хочет повесить это на меня. Какая-то чертовщина творится. Вот, к примеру: ты знаешь что-нибудь о своих предках?
— О родителях? Ну, отца ты видел…
— Нет, из какого ты рода. Ну, корни свои.
Анюта задумалась, подперев кулачком щеку.
— Вроде предки были дворянами. У меня есть бабушка, не родная, а, как бы, двоюродная. В общем, тетка отца. Она точно из дворян, но у нее с головой не все в порядке — долго сидела в лагере, потом в психушке. Она из дворянского рода Белозерских. Не знаю…
— Вот! — воскликнул Корсаков, — я так и думал, — он вскочил и, придерживая на плече спадающее полотенце, пробежался по комнате.
Девушка рассмеялась.
— В чем дело? — удивился Игорь.
— У тебя смешной вид.
— Не обращай внимания. Ты представляешь, я только вчера видел твой портрет, написанный в начале девятнадцатого века. То есть не твой, а твоей пра-пра… и так далее бабки. Ты просто копия, особенно сейчас ты на нее похожа. Ну-ка, встань.
Анюта поднялась с места. Корсаков схватил подсвечник и поднес его к лицу девушки.
— Просто поразительное сходство, — он покачал головой, — но это еще не все. Она родила внебрачного ребенка от приговоренного к ссылке офицера и, как уверяют мои друзья, он очень похож на меня. Я видел его портрет в двадцатилетнем возрасте. Определенное тождество действительно есть.
— И что теперь? — спросила девушка.
— Вот и я думаю: что теперь? В последнее время что-то много странных событий, так или иначе укладывающихся в одну цепочку. Старинный особняк, потайная комната, убийство Трофимыча, твой портрет. Ты знаешь, что ты мне снишься? Может, это не ты, а та женщина из позапрошлого века, но мне кажется, что вы — одно целое. Даже наяву я вижу ее.
Лицо девушки посветлело. Она налила в бокалы вино и подала один Корсакову.
— Предлагаю тост за дворянское происхождение, — она подошла так близко, что Игорь увидел свое отражение в ее зеленых глазах, — она тебе нравится?
— Кто? Княжна? М-м… — Корсаков взял бокал, не переставая смотреть ей в глаза, — я не знаю, как определить это чувство. Это наваждение, фантасмагория…
— А я?
— Что?
— Я тебе нравлюсь?
— …
— Предлагаю выпить на брудершафт, — шепнула Анюта.
Они сплели руки и, не отрывая друг от друга взгляд, выпили вино. Корсаков сделал движение высвободиться, но Анюта удержала его.
— А поцелуй? — едва слышно спросила она.
Ее губы были теплые и чуть кисловатые от вина. Корсаков закрыл глаза, голова закружилась и он обнял ее за плечи. Бокал из ее руки выпал и разбился ударившись о край стола. Анюта прильнула к нему, Игорь почувствовал, как тело ее обмякло, стало покорным, мягкие губы раскрылись, как лепестки цветка. Корсаков уронил свой бокал на ковер и поднял ее на руки. Она обняла его, тонкие пальцы скользнули по его груди, по шее, поднялись выше, запутались в волосах. Корсаков почувствовал, что теряет голову.
— Где спальня? — на мгновение оторвавшись от ее губ, спросил он.
— Нет… здесь. Я хочу здесь.
Ее лицо порозовело, влажные губы подрагивали, глаза были закрыты. Он поставил ее на ноги, развязал пояс кимоно, распахнул его и оно скользнуло вниз невесомой волной. Она стояла, не открывая глаз и у Корсакова защемило сердце — настолько невинной и незащищенной была нагота девушки. Ведь он уже видел ее обнаженной, но тогда она был натурщицей, которую он воспринимал лишь как обобщенный образ женщины для перенесения на полотно.
Он сбросил полотенце, привлек ее к себе и они опустились на ковер.

Предыдущая страница 7 Следующая страница


Черное Таро 8

Глава 8

Корсаков открыл глаза, полежал, вспоминая прошедшую ночь, потерся щекой о подушку. Щетина заскребла по шелковой наволочке розового цвета. Он приподнялся, осматриваясь.
Огромная постель была пуста. За окном царил солнечный день, в приоткрытую балконную дверь вливался прохладный воздух. Корсаков перевернулся на спину, забросил руки за голову. Да, живут же люди: необъятных размеров постель, одна стена зеркальная, другую заменяет окно. Телевизор в углу с экраном, чуть меньше, чем в кинотеатре и шелковое постельное белье! Розовое! То-то у него возникли странные ощущения, когда ночью они перешли в спальню и продолжили занятия любовью на кровати. Корсаков поморщился: занятия любовью… а может просто — любили друг друга? Нет, слишком возвышенно. Я старый, ехидный и циничный, поэтому именно «занятия любовью». Своего рода гимнастика. И не дай Бог показать женщине свою любовь — хомут обеспечен. Если не хомут, то капризы и скандалы уж точно. Хватит с нас семейного счастья, будем жить без обязательств и клятв. Ну, перепихнулись в охотку и что с того? Черт, какая я скотина! Ведь давно уже не испытывал того чувства, какое возникло к этой девчонке, так нет, надо все опошлить… но как мы красиво отражались в зеркале…
Почувствовав, что запутался, Корсаков потряс головой и спустил ноги с постели. И здесь ковер. Да, Сань-Сань свою девочку любит. Не заявился бы проведать.
— Куда это мы собрались? — в дверях бесшумно возникла Анюта.
Кроме воздушного передничка, прикрывавшего грудь и бедра на ней ничего не было. В руках она держала маленький столик с коротенькими ножками. На столике дымился кофейник, стояли чашки, какие-то вазочки, лежал нарезанный хлеб, масло в хрустальной масленке.
— Я потрясен. Неужели это все мне?
— Нам, — поправила его Анюта, — подержи, — она передала ему столик, развязала передник, сбросила его и нырнула под одеяло, — вот теперь давай есть. Я готовила, а ты сервируй, — сказала она, прижавшись к Корсакову и положив голову ему на плечо.
Мысли о завтраке отступили, но Корсаков решил не торопить события. Он разлил по чашкам кофе, намазал маслом хлеб, открыл вазочки с джемом и паштетом и провозгласил:
— Прошу к столу.
Анюта выбралась из-под одеяла до пояса, обнажив небольшую грудь с розовыми сосками. Корсаков отвел глаза.
— Слушай, ты не провоцируй меня, — попросил он.
— А что такое, — невинно спросила она, намазывая паштет, — тебя что-то смущает?
— Еще слово и завтракать будем в обед, — грозно нахмурив брови, сказал он.
— Ладно, не буду провоцировать, — она натянула одеяло повыше.
Есть лежа с непривычки было неудобно, но Корсаков здорово проголодался — в последнее время он не ел, а только закусывал.
— Мне нравится такой завтрак, — сообщил он с набитым ртом, — а то я все больше пивом завтракал, чтобы руки не тряслись.
Он налил себе еще кофе, откинулся на спинку кровати. Анюта отставила чашку, повернулась к нему.
— Ты наелся?
— На некоторое время. Вообще-то я удивительно прожорлив, хочу сразу предупредить. Кстати, а что на десерт? — спросил Корсаков и почувствовал ее руку на бедре, — прекрати хулиганить.
— Ты же хотел десерт, — ее рука опустилась ниже.
Корсаков поперхнулся, кофе потекло по подбородку. Анюта невинно захлопала глазами.
— Столик же перевернем, белье испачкаем, — взмолился Корсаков.
— Плевать!
— Ах так… — он откинул одеяло, поднос полетел на пол.
Схватив ее за руки, он раскинул их и прижал к постели, поцеловал ее в шею, потом опустился ниже и припал к груди. Анюта глубоко вздохнула…
По розовому шелковому пододеяльнику расплывалось кофейное пятно, но они этого уже не замечали.
Корсаков вышел на балкон, закурил. Ветерок остудил разгоряченное тело. Пальцы немного подрагивали. Игорь усмехнулся — надо же, в кои то веки руки дрожат не с похмелья, а от физической и эмоциональной усталости. Он чувствовал себя опустошенным, но странным образом был уверен, что это ощущение вскоре сменится наполненностью новыми чувствами, новыми красками, которые приобретал мир, жаждой жизни и уверенностью в исполнении желаний. Проблемы отодвинулись на второй план, он забыл о людях, которые преследовали его, о том, что его, возможно, разыскивает милиция, обо всем на свете, кроме той девчонки, которая спит сейчас под испачканным кофе одеялом.
Выбросив окурок Корсаков осторожно вошел в комнату. Анюта спала, обхватив плечи руками, одеяло сбилось на сторону и он поправил его, бережно укрыв ее. Она спала, чуть приоткрыв рот, спутанные волосы разметались по подушке. Он присел, глядя ей в лицо, которое показалось ему необыкновенно красивым. Ресницы ее дрогнули.
— Почему ты так смотришь? — шепотом спросила она.
— А почему ты притворяешься, что спишь?
— Я сплю, только почему-то я даже во сне чувствую, когда на меня смотрят.
— Я художник и мне позволено смотреть на женщину, даже когда она спит. К тому же я не просто смотрю — я любуюсь.
— Тогда можно, — разрешила она и от смущения зарылась лицом в подушку.
Чтобы не мешать ей спать, Игорь побродил по квартире, выкурил несколько сигарет. Делать было нечего, звонить некому… хотя почему некому? А Леня? Корсаков отыскал трубку радиотелефона, ушел на кухню и закрыл за собой дверь. Номер телефона Шестоперова он теперь запомнил наизусть. Однако на звонок никто не отозвался. Может быть Леня загулял на проценты от продажи коньяка, а может работал запоем и отключил телефон.
Корсаков вернулся в холл и включил телевизор. Шла заставка программы новостей. Игорь прибавил звук и вышел в лоджию, которая тянулась через обе комнаты и кухню. Он едва не пропустил сообщение, и только услышав краем уха знакомое имя бросился в комнату.
— …Максимович, тридцати девяти лет, его знакомая и трое охранников. Один охранник банкира в критическом состоянии был доставлен в больницу. Нападение произошло в загородном доме, принадлежащем банкиру. На его теле обнаружены следы пыток. По предварительной версии убийство произошло из-за разногласий в сфере финансовой деятельности потерпевшего. Прокуратурой возбуждено уголовное дело по факту убийства, ведется следствие. Переходим к международным новостям…
Нашарив за спиной кресло, Корсаков упал в него.
— Твой знакомый? — Анюта стояла в дверях встревожено глядя на него.
— Недавно встречался.
— Его позавчера еще убили — мне отец рассказывал. У него свои источники в прокуратуре. Еще Сань-Сань сказал, что банкиру отрезали пальцы перед смертью, а потом вонзили нож в сердце. И нож необычный: длинный, узкий, рукоять в виде креста.
— Зачем он тебе такие подробности рассказывает?
— А-а, приехал сам не свой. Я пристала, ну он и рассказал. Сань-Сань как услышит про убийство какого-нибудь предпринимателя или депутата, так начинает трястись — следующий я, говорит.
— Значит есть чего бояться.
— Большие деньги — большие хлопоты, — философски заметила Анюта.
— Ничего себе хлопоты — за жизнь трястись, — хмыкнул Корсаков, — нет уж, лучше я буду нищим, но живым.
— Ты же сам только что от кого-то бегал, — напомнила девушка.
Корсаков нахмурился. Может, убийство Трофимыча и банкира каким-то образом связано? Чушь! Кто был Трофимыч, и кто Михаил Максимович! Однако, уж очень совпало все по времени. Допустим, Трофимыча зарезали, пытаясь что-то найти в особняке. Потом поняли, что Корсаков мог забрать интересующую их вещь, выяснили, с кем он встречался и пришли к банкиру. Однако сработали профессионалы, если с охраной справились. Интересно, что они выпытывали у банкира, и что он им рассказал? Скорее всего все, что знал. Может это они и гонялись за Корсаковым по Арбату? Если так, то надо предупредить Шестоперова пока не поздно — он тоже участвовал в сделке.
Корсаков снова позвонил Леониду домой и опять никто не взял трубку.
— Мне надо уехать, — сказал он.
Анюта вздохнула.
— Надолго?
— Хочу проведать Леню Шестоперова, я тебе про него рассказывал.
— Хочешь, я тебя отвезу.
— Это было бы хорошо, — кивнул Корсаков и пошел одеваться.
Куртка висела в прихожей, он критически оглядел ее. Да, в метро в таком виде не пустят — рукав порван, спина в известке. Брюки были не в лучшем состоянии.
— Если ты не против, — сказала Анюта, наблюдавшая за ним, — у меня есть кое-что из одежды.
— Откуда?
— Игорь! Я уже не маленькая девочка, чтобы давать тебе отчет о своей жизни. Есть и все!
— Ладно, проехали. Давай, что есть.
Девушка принесла ему джинсы, толстовку и кожаную куртку.
— Подходит?
— Как на меня шили, — буркнул Корсаков.
Анюта исчезла в спальне. Игорь приготовился к долгому ожиданию, но через пять минут она вышла уже одетая в дорогу. Волосы она заколола в хвост, чуть подвела глаза и слегка коснулась губ помадой.
— Едем?
— Едем, — Игорь чмокнул ее в щеку, — ты молодец.
— Не перехвали, — счастливо улыбнулась она.
Красный автомобильчик бодро вырулил на Пятницкое шоссе и намертво встал в пробке. До выезда на кольцевую автодорогу тащились минут сорок. Корсаков проклял все на свете, но другой дороги из микрорайона Митино не было.
— Можно еще на электричке до Тушино, а там на метро, — неуверенно предположила Анюта, терзая коробку передач, — тут недалеко платформа «Трикотажная», но, говорят, здесь не все электрички останавливаются.
— Нет уж, — отказался Корсаков, — едем, как едем. Может я напрасно волнуюсь и Леня валяется в стельку пьяный, а телефон просто не слышит.
На кольцевой движение было тоже сумасшедшее, но машины хотя бы двигались. Анюта вела автомобиль уверенно, хотя и несколько авантюрно: немилосердно подрезала, переходя из ряда в ряд; нахально втискивалась между попутными машинами.
Шестоперов жил около метро «Варшавская», по кольцу дорога заняла полчаса, но на Варшавке они опять застряли. Повернув на Чонгарский бульвар, Анюта вопросительно взглянула на Игоря.
— Куда теперь?
— Ты — никуда. Вот здесь остановись. Так, теперь сидишь в машине и ждешь меня. Если в течении часа я не появлюсь — уезжаешь и забываешь о том, что мы знакомы.
— Еще чего. Я иду с тобой, — Анюта решительно отстегнула ремень безопасности.
— Ты сидишь здесь и ждешь, поняла? — Корсаков почувствовал, что начинает злиться, — одному мне будет легче скрыться, если что.
— Почему скрыться? Шестоперов тоже замешан в твоих неприятностях?
— Не знаю, но рисковать не хочу. Девочка, — Корсаков привлек Анюту к себе и коснулся губами уголка губ, — ну, не спорь ради Бога.
Анюта шмыгнула носом.
— Ладно, уболтал. Но учти, если ты не придешь через час, я иду за тобой.
— Согласен, — кивнул Корсаков, выбираясь из малолитражки.
«Пусть идет, — подумал он, — все равно не знает, где Леня живет».
Несколько раз он обошел вокруг дома Шестоперова, пытаясь разглядеть, открыты ли окна в его мастерской, но деревья загораживали обзор. За квартирой могли присматривать и Корсаков некоторое время посидел на лавочке во дворе, наблюдая за подъездом. Несколько старушек сидели возле подъезда, обсуждая свои вечные проблемы: внуков, зятьев и невесток, погоду.
Ощущая на себе их подозрительные взгляды, Корсаков с независимым видом подошел к двери и набрал на домофоне номер квартиры Шестоперова. Подождав, нажал «сброс» и набрал снова. Бабки примолкли, наблюдая за ним.
— Вот незадача, — Корсаков обернулся к ним, огорченно качая головой, — должен дома быть, а не отзывается.
— А вы к кому? — спросила тощая бабулька в цветастом платке.
— К Леониду Шестоперову. Художник, на последнем этаже живет.
Бабка поджала губы.
— А вы кто ж ему будете?
— Товарищ по институту. Учились вместе. Вот, узнал, что Леня в Москве, — как можно доверительнее сказал Корсаков, — решил проведать. Позавчера созванивались, он сказал — приезжай. Может вышел на минутку, не знаете?
— Нету друга твоего, парень, — оглядевшись, как будто опасалась посторонних ушей, сказала бабка.
Корсаков почувствовал, как перехватило дыхание. Он откашлялся.
— Неужели за границу опять уехал? — спросил он, как бы недоумевая.
— "Скорая" его увезла. Только вчера вот, рано утром. Мы как раз в магазин собрались, — старушки закивали, соглашаясь, — вдруг «скорая помощь» подкатывает и спрашивают его квартиру. Мы подождали, а они вскорости выносят друга твоего на носилках. Белый, как простыня, стонет, избитый весь, руки забинтованы…
— О, Господи… — пробормотал Корсаков, — может он упал просто? Ну, выпил, поскользнулся.
— Нет, — бабка поджала губы, — он, конечно, любил загулять. Богатый был, хоть и запойный. Иной раз всю ночь куролесил, но чтобы так… Напали на него прямо в квартире. Уж не знаю, кто приходил к нему — у нас уже участковый спрашивал, а только сам он так изувечить себя не мог. Участковый сказал — руки ему поломали. Ночью чего-то гремело у него, будто мебель падала — я как раз под его квартирой проживаю. Уж хотела идти к нему, да посовестить — ведь люди спят, а вот не пошла — Бог уберег. Не то и меня бы, как его, — она покачала головой. — В собственном дому убивают, а правительству хоть бы хны! Так что ищи своего друга в больнице, парень.
— А в какую больницу отвезли?
— Да кто ж его знает, — бабка пожала костлявыми плечами, — это в «скорой помощи» узнавай.
Корсаков поблагодарил словоохотливую старушку и побрел к бульвару. Кому мог помешать художник Леонид Шестоперов? Тем более что в России его знали только большие специалисты по постсоветскому искусству. Конкуренция отпадает сразу, стало быть ниточка протянулась от банкира. Он мог под пыткой упомянуть Шестоперова… но что им надо от Лени и кто же это такие? Может, они и сейчас наблюдают? Корсаков почувствовал, как по спине побежали мурашки — двор был весь в зелени, народу мало. Затащат в машину и пикнуть не успеешь.
Он ускорил шаги. Ясно одно — Анюту втягивать в эти сомнительные разборки нельзя! Лучше всего, если она забудет, кто такой Игорь Корсаков. Ну, мало ли на ее небольшом веку было сексуальных приключений? Вот и еще одно. Однако он понимал, что их встреча не случайна — под влиянием последних событий что-то изменилось в его ощущениях. Не то, чтобы он поверил в разные мистические совпадения, вроде сходства портретов, но червячок сомнений закопошился в душе — уж очень все сходилось один к одному.
Красная Daewoo стояла там, где он ее оставил. Анюта, опустив стекло, курила. Увидев его она выскочила из машины.
— Ну, что?
— Ничего. «Скорая помощь» его увезла.
— А что с ним случилось? Давай по больницам поищем, — предложила девушка, — садись в машину.
— Нет, — Корсаков огляделся. Уже одно то, что они стояли у всех на виду и разговаривали было плохо. — Ты едешь домой и сидишь тихо, как мышка. А еще лучше — позвони отцу и пусть он пришлет тебе охрану.
— Не нужна мне охрана, — возмутилась Анюта. Щелчком выбросив окурок, она подбоченилась, — я не девчонка сопливая, я в таких переделках бывала, что ты…
— В каких ты переделках бывала, я не знаю, — обозлился Корсаков, — ты думаешь, если пару раз покурила «травку» и напилась в компании таких же недорослей, то ты все познала? Если папа заседает в Думе и раскатывает с охраной — ты крутая? — он взял ее за локоть и крепко, до боли сжал, — от горшка два вершка, ведешь себя как девка подзаборная, а туда же: дама высшего света, никто тронуть не посмеет!
— Зачем ты так, — Анюта заморгала, губы ее скривились, — я же с тобой хочу, я люблю тебя…
— Ты только что Владика любила, — напомнил Корсаков.
— Это… — Анюта всхлипнула, — это ошибки молодости. Я просто хотела, чтобы ты приревновал меня к нему.
— Интересный способ привлечь мужчину, — проворчал Корсаков.
— Я больше так не буду… — лицо девушки некрасиво скривилось, она закрыла его ладонями и разрыдалась в голос.
— Ну-ну, тихо-тихо, — Корсаков привлек ее к себе, обнял. Детский сад какой-то.
Проходящая мимо женщина сурово посмотрела на него.
— Брось ты его, дочка, козла небритого! Помоложе найдешь!.
Корсаков отмахнулся от нее.
— Садись в машину, — он открыл дверцу машины, — садись, кому говорю!
— Не поеду без тебя, — Анюта вцепилась в его толстовку и прижалась лицом к груди. — Не поеду… не хочу… Иго-орь…
Кое— как он усадил ее за руль, обежал машину и сел рядом. Она потянулась к нему, обхватила руками за шею, как ребенок.
— Не бросай меня, я… я так хотела, чтобы ты был рядом… Игорь! Не бросай!
— Не брошу, Анюта, девочка моя. Конечно не брошу. Ты пойми, со мной рядом сейчас опасно. Как только все успокоится, мы будем вместе. Хочешь, я даже с твоим отцом подружусь? Ну, хочешь?
Анюта улыбнулась сквозь слезы.
— Не получится. У него нет друзей, только деловые партнеры. А ты меня любишь?
— А куда ж мне деваться?
— Нет, правда?
— Правда, — серьезно сказал Корсаков, — я тебя очень люблю, только я не люблю говорить эти слова — затаскали их, обесценили. Но сейчас ты должна ехать домой. — Видя, что она готова возразить, он поднял руку, призывая к молчанию, — у Лени Шестоперова не запой, не инфаркт и не отравление дешевой водкой. Помнишь убитого банкира? Так вот: два дня назад он встречался со мной, мы заключили сделку на крупную сумму и Леня при этом присутствовал. Поняла теперь? Позавчера банкир, вчера — Леня. Если бы я остался на Арбате, то добрались бы и до меня. Я не хочу подставлять тебя под удар. Пересидишь дома. Кстати, отцу как-нибудь потактичней намекни, чтобы был поосторожней.
— У него охрана.
— У банкира тоже охрана была, — напомнил Корсаков, — ну, договорились?
— Договорились, — вздохнула Анюта. Она вытерла слезы и попыталась улыбнуться, — а ты куда?
— Опять за свое! — возмутился Корсаков, — ты пойми, мне надо выяснить, что происходит.
— Только будь осторожней.
— Хорошо.
— Можно я хотя бы до метро тебя подброшу?
— Тут идти две минуты.
— Ну, пожалуйста, — в голосе девушки опять зазвучали слезы.
— Поехали, — Корсаков понял, что спорить себе дороже.
Они простились у метро уже без слез, хотя губы у Анюты предательски дрожали. Она насильно сунула Корсакову в ладонь ключи от квартиры.
— Заезжай в любое время, консьержку я предупрежу. Деньги у тебя есть?
— Есть, — Корсаков полез во внутренний карман, достал кошелек. Из пяти сотен баксов, что заплатил банкир за бутылку из-под коньяка, оставалось еще триста. В другом кармане лежал футляр с картами Таро — почему-то Игорь не хотел расставаться с ними.
Он быстро поцеловал Анюту, выскочил из машины и почти бегом спустился в метро.
Рабочий день был в разгаре и народу на платформе было немного. Подошел полупустой поезд. Игорь присел на крайнее сиденье, посмотрел вдоль вагона. Ему вдруг пришло в голову, что возможно он уже под наблюдением. Вместе с ним вошли еще несколько человек, по виду обычные пассажиры.
На «Каширской» Корсаков пересел на «зеленую линию». Здесь народу было побольше, свободных мест не было и он устроился возле двери. В вагоне было душно, он расстегнул куртку, которую дала Анюта. Куда ехать он еще не решил, но хорошо уже то, что удалось отправить Анюту домой. Она стала ему дорога за эти сутки и подвергать ее бессмысленному риску Корсаков не хотел.
На «Павелецкой-кольцевой» в вагон втиснулась толпа народа и Игоря оттерли от двери. Со всех сторон толкали, извинялись, спрашивали, не выходит ли он. Поезд тронулся. Корсаков задумался о том, куда могли отвезти Шестоперова — Леня мог прояснить ситуацию. Ведь не просто же так его избили, наверняка задавали какие-то вопросы.
Сзади кто-то сильно толкнул его и Игорь недовольно оглянулся. Державшийся за поручень парень в кожаной куртке и спортивных штанах смотрел в пространство, не обращая внимания на Корсакова. Игорь вновь отвернулся и через несколько мгновений последовал новый толчок. Корсаков снова посмотрел на парня. Ах вот в чем дело! Ну, такие финты мы уже видали. На Арбате таких специалистов больше, чем прохожих. Корсаков внимательно огляделся и тотчас обнаружил такого же безразлично глядящего в пространство мужчину с другой стороны от себя. Обычная тактика карманников — один отвлекает, другой работает. Если бы Корсаков обернулся в третий раз и начал выяснять отношения с парнем в куртке, мужчина без помех обшарил бы его карманы.
Игорь ухмыльнулся про себя и сделал вид, что очень недоволен поведением парня в куртке. После очередного толчка он немного подался назад и что есть силы врезал ему локтем в солнечное сплетение. Парень охнул, выругался сквозь зубы. Народ стал оглядываться, мужчина, стоявший возле Корсакова посмотрел на него. У него были тусклые, словно угасшие глаза. От брови тянулся вниз небольшой шрам, отчего левый глаз казался прищуренным. Корсаков, глядя ему в лицо медленно застегнул куртку и только после этого повернулся к парню.
— Простите, я вас не ушиб?
— Падла… — прохрипел тот.
— Ну что ты, я просто очень неловкий, — сказал Корсаков и стал пробираться к выходу.
Из метро он вышел на «Охотном ряду», поднялся наверх. На Манежной площади как всегда было людно, журчали недавно пущенные фонтаны, туристы бросали в воду монетки, тинейджеры носились на роликах и скейтах, распугивая прохожих. Вход на Красную площадь был закрыт, возле Александровского сада фотографировались молодожены. Возле Исторического музея собрались сторонники компартии: старушки с флагами и старички в орденах. Гладкий дядька в очках, краснея от натуги, вещал в мегафон, требуя прекратить произвол властей и повысить пенсии, потому, как народ голодает. Сам он, судя по объемистому животу, к голодающим не относился.
Корсаков побродил по ГУМу, ненароком вглядываясь в многочисленные зеркала — не отпускала мысль, что кто-то может его преследовать. Вот, к примеру, та женщина. По виду — обычная пенсионерка, в плаще, волосы прикрыты косынкой, в руках матерчатая сумка. Или эта молодая пара: парень в очках и ухватившая его за руку девица, с упоением разглядывающая бижутерию в зеркальных витринах. Солидный мужчина с портфелем, в галстуке, с холеной бородкой мазнул взглядом по лицу Корсакова… Игорь невесело усмехнулся — похоже, начинается мания преследования.
По Никольской он вышел к Лубянской площади. На месте памятника Железному Феликсу несуразно торчал пенек постамента. Сам Феликс перебрался к парку Горького — когда они с Леней пьянствовали в парке искусств, Корсаков видел его мокнущего под дождем, но с гордо поднятой головой и просветленным лицом.
В подземном переходе к «Детскому миру» торговали платками и колготками, видеокассетами и китайскими магнитолами, прозрачными паровозиками с белыми колесами и воздушными шарами. В толпе мелькнуло знакомое лицо. Где он мог его видеть? В вагоне метро, в ГУМе, возле Исторического музея? Опять возникло неприятное ощущение незащищенности, открытости, будто он выделялся в толпе, как белая ворона в стае и все обходили его, как зачумленного, а бежать некуда и скрыться негде. То ли десять, то ли двенадцать миллионов населения, скопившегося в столице: коренные москвичи и приезжие, работяги и домохозяйки, бандиты и депутаты, проститутки, спортсмены, туристы, студенты и все-все-все, а Корсаков один на виду. Вот он, наблюдайте, выслеживайте, сдавайте в милицию или просто запихните в машину и выпытывайте: где ты, сука, добыл коньяк, почему зарезал Трофимыча, зачем поджег дом и, вообще, чего это ты зажился на этом свете? Давно пора в ящик сыграть от белой горячки, мазилка хренов, живой классик, мать твою, тень забытых предков!
Вот этот работяга в кепке точно ехал в метро — почти напротив сидел, газетой закрывался.
Корсаков протолкался сквозь толпу и выскочил из перехода к «Детскому миру». Черт бы все побрал! Он встал за газетным киоском, отслеживая выходящих из перехода. Может, померещилось? Если пасут профессионалы, вроде тех, что положили охрану Михаила Максимовича, то на глаза не покажутся. Если, конечно, не хотят запугать клиента. Напугать, заставить психовать, делать ошибки, метаться, как загнанной крысе и в конце концов опустить лапки и сдаться на милость победителей: вот он я, все осознал, все расскажу, искуплю— заглажу…
Нет, вроде ничего страшного. Люди как люди, ни одной бандитской или ментовской рожи. Корсаков свернул к Кузнецкому мосту. Здесь вдоль улицы, возле витрин букинистических магазинов расположились лоточники с редкими книгами. Любители-букинисты — их можно было определить по внешнему виду, толпились, переходили от одного лотка к другому, осторожно брали книги, перелистывали. Это не бандиты, эти наслаждаются шелестом старых страниц, запахом пожелтевшей бумаги. Игорь протолкался к лотку, пробежался взглядом по выцветшим, будто запыленным обложкам. Конечно, настоящую ценность на прилавок не выложат — мало ли чего. К примеру: клиент очень прыткий попадется, а пока догонять будешь — все, что на лотке было, тоже унесут. Продавца надо спрашивать об интересующем товаре, причем аккуратно, чтобы не напугать. Народ здесь тертый, всякие виды видавший.
На глаза попался репринт книги в черной обложке с какими-то тиснеными значками. Корсаков взял увесистую книгу, открыл титульный лист. Книга была на французском языке. Это без разницы — мы в академиях не обучались и языков не знаем. Так, остатки школьной и институтской программы. Корсаков принялся медленно переворачивать страницы с неровно пропечатанным шрифтом, исподлобья наблюдая за прохожими и покупателями.
— Интересуетесь магией тамплиеров? — спросил продавец — мужчина лет сорока в плаще и черной рубашке, застегнутой под горло. — Хороший принт, с иллюстрациями. Сама книга середины девятнадцатого века. Вы по-французски читаете?
— С пятого на десятое, — буркнул Корсаков, углубляясь в книгу.
— Толкование гаданий по Таро Бафомета. Этот тип карт вообще редок, считается, что его завезли в Европу тамплиеры, возвращавшиеся из крестовых походов. Есть мнение, что эту книгу написал великий магистр Храма Шарль Нодье в тысяча восемьсот сороковом году.
— Не знал, что тамплиеры просуществовали до середины девятнадцатого века, — удивился Корсаков, — вроде бы их разогнали еще в начале четырнадцатого. Кого сожгли, кого в казематах сгноили.
— Они существуют и сейчас, — понизив голос, сказал продавец, — только название у них другое. Прямые наследники тамплиеров — франкмасоны, или просто масоны — вольные каменщики. К ним перешли и богатства и знания. Они до сих пор вершат судьбы мира.
— А-а, всемирный заговор, — усмехнулся Корсаков, — слышали.
— Напрасно смеетесь, молодой человек, напрасно. Если внимательно взглянуть на историю любой страны, в том числе на историю России…
Продавец еще что-то говорил, но Корсаков уже не слышал его — он смотрел на иллюстрацию в книге. Судя по всему это были схемы раскладов. Поразило Корсакова расположение карт: двенадцать в круг, тринадцатая в центре и еще одна, рубашкой кверху, справа от круга. Выходит, что он в усадьбе Белозерских интуитивно или случайно разложил карты правильно. А что было потом? Корсаков прикрыл глаза, вспоминая. А потом он заснул, а проснувшись увидел в углу комнаты женщину в старинном платье…
— … династию Меровингов и принадлежавшие им артефакты, то это изменило бы не только карту Европы, но и мира, и даже основы большинства современных религий были бы поколеблены… — продавец внезапно осекся и посмотрел Корсакову за спину.
— Гражданин, — на плечо Корсакова легла чья-то рука, — предъявите документы.
Сердце у него упало. Надо же быть таким идиотом — поперся в центр Москвы, а ведь если он в розыске то приметы, а возможно и фотография есть в каждом отделении милиции. Захлопнув тяжелую книгу Игорь не спеша обернулся. Краем глаза он заметил, как продавец опустил голову, бесцельно поправляя книги, а покупатели стали, будто невзначай, отодвигаться от него.
— А в чем, собственно, дело? Я что, на террориста похож?
— Обычная проверка, — устало произнес лейтенант в новенькой фуражке и туго подпоясанном плаще
Ему было под тридцать, черные очки скрывали глаза, держался он уверенно, как и подобает представителю власти. Корсаков полез в карман за паспортом. Что-то ему не понравилось в милиционере. Он бы и сам не мог толком сказать что. Может, слишком новая форма, может суточная щетина на лице, или черные очки, хотя солнце давно уже скрылось за тучами. Ботинки какие-то легкомысленные, модельные. Все эти мелочи были легко объяснимы: ну, выдали человеку новую форму, ну, не успел побриться после дежурства, а черные очки — недоспал, или выпил с коллегами, вот и прячет покрасневшие белки глаз, и все же у Корсакова тоскливо заныло в груди.
Он вынул паспорт — еще советский. Не успел обменять на новый. Документ был затертый, обложка в разводах — как-то Игорь пролил на него пиво. Лейтенант не торопясь взял паспорт, раскрыл первую страницу.
— Где проживаем?
Игорь назвал адрес бывшей жены, где все еще был прописан.
— Это четырнадцатое отделение, — кивнул лейтенант, — а что ж вы так с документом обращаетесь, — он брезгливо перелистывал мятые страницы, — из вашего паспорта суп варить можно. И обменять не торопитесь. В чем дело, Игорь… Алексеевич?
— Да все недосуг, как-то, — Корсаков развел руками, не желая вступать в пререкания.
Лейтенант покачал головой, закрыл паспорт и прихлопнул красной книжечкой по ладони.
— Придется пройти, Игорь Алексеевич.
— Это почему? — возмутился Корсаков, — я что, пьяный, или украл что-нибудь?
— А вы не беспокойтесь, ничего страшного с вами не случится, — лейтенант спрятал паспорт в карман, — мы только…
Резкий выхлоп автомобиля, похожий на выстрел, заставил лейтенанта резко обернуться, Корсаков увидел его лицо в профиль и на мгновение остолбенел — левый глаз лейтенанта был перекошен шрамом, спускавшимся от брови к углу глаза.
Мысль еще не сложилась в голове, а Корсаков уже развернулся и что было силы врезал лейтенанту увесистой книгой по голове. Фуражка отлетела в сторону, свалились от удара очки и сам лейтенант, нелепо взмахнув руками, рухнул на столик с книгами. Растолкав замерших от неожиданности покупателей, Корсаков бросился вверх по улице. Сзади закричали, кто-то попытался ухватить его за куртку, он с ходу ударил кого-то локтем, увернулся от растопыренных рук. «Куда меня несет, там же Лубянка, КГБ-ФСБ», — была первая, возникшая из хаоса, творившегося в голове, мысль. Игорь свернул налево, на Рождественку. Страх прибавил сил, ноги, казалось, сами несли его. Свернул еще раз, проскочил дворами к Неглинной, еще раз налево. Понемногу паника оставляла его, он оглянулся.
Никто не бежал за ним, расталкивая прохожих, не преследовал на автомобиле. Люди спокойно шли мимо, не обращая на него внимания. Корсаков выровнял дыхание, смешался с толпой на остановке и вместе со всеми втиснулся в салон подошедшего троллейбуса. Машина шла в сторону Страстного бульвара. Игорь встал у заднего стекла, продолжая следить за улицей. Похоже оторвался, если, конечно, преследовали. Надо же, не боятся в милицейской форме ходить! А может это был настоящий мент? А шрам!
Он сошел возле кинотеатра Пушкинский, купил билет на ближайший сеанс, даже не посмотрев, что показывают, и, пройдя в кинотеатр, поднялся на второй этаж в небольшой кафетерий. Взял две чашки кофе, пачку сигарет и присел за столик возле окна.
«Что будем делать, Игорь Алексеевич», — спросил он сам себя. Ну, убежал ты и на этот раз, и что? Всю жизнь скрываться будешь? Ладно, чем ломать голову, лучше подумать, почему они в метро пытались залезть в карман. Причем вполне профессионально. Будь на месте Корсакова нормальный обыватель — обшарили бы с ног до головы, а он и не заметил бы ничего… Игорь вдруг вспомнил, как его хватали за куртку, пытаясь остановить и похлопал себя по карманам. Все в порядке: кошелек на месте, футляр с картами тоже. Вот паспорта лишился. Придется при случае написать заявление о пропаже. Утерял, мол, извините. Выпивши был, ничего не помню. Нет, какое заявление, если его милиция ищет. Или не милиция? Окончательно запутавшись, Игорь решил на время выбросить из головы все мысли. Кофе был вкусный, сигареты крепкие, что еще надо, чтобы успокоить расшатанные алкоголем и неурядицами нервы?
Прозвенел первый звонок. Корсаков прошел в зал, отыскал свое место. Давали «Гарри Поттера». Поначалу Корсаков увлекся сказочными приключениями героев, но потом заскучал. На такие фильмы надо ходить с детьми. Мог бы дочку взять — жена вряд ли отказала бы, хотя, кто знает. Катюшка не видела его больше года, могла и забыть, как папа выглядит. Интересно, чек Ирина обналичила? Чек… паспорт… В голове Корсаков что-то щелкнуло, словно встали на место элементы мозаики. Паспорт этот мент-перевертыш забрал, а там адрес жены… Корсаков вскочил и стал пробираться к выходу.
Он добежал до метро, отыскал телефон автомат и лихорадочно набрал номер. Пальцы дрожали. После нескольких гудков трубку сняла Ирина.
— Привет, это я, — сказал Корсаков, — ты нашла в почтовом ящике мою записку?
— Игорь… — голос у Ирины прервался, она вздохнула, — тут пришли какие-то люди. Нас с Катюшкой никуда не выпускают. Они ждут тебя.
Корсаков привалился к стене, закрыл глаза. Все, опоздал.
— С вами все в порядке? — он нашел в себе силы говорить спокойно.
— Пока да. Катюшка в порядке.
— Дай кому-нибудь из них трубочку, — попросил Корсаков.
Трубку взял мужчина с низким властным голосом. Говорил он не торопясь, делая паузу после каждого слова, будто хотел, чтобы его слова лучше дошли до собеседника.
— Игорь Алексеевич?
— Да.
— Мы позволили себе навестить вашу семью, поскольку иначе связаться с вами не было возможности.
— Вы из милиции?
— Скажем так: из параллельного ведомства, — после некоторого молчания сказал мужчина.
— Что вам надо?
— Мы бы хотели поговорить с вами. Скажите, где вы находитесь и мы подъедем.
— Нет, — ответил Корсаков, — мне нужны гарантии, что с моей семьей ничего не случилось.
— Что вы предлагаете?
Игорь задумался.
— Я приеду сам, встречусь с женой и дочкой и после этого я в вашем распоряжении.
— Хорошо, — отозвался мужчина, — ждем вас. И еще: Игорь Алексеевич, не советую обращаться в правоохранительные органы. Поверьте, это не в ваших интересах.
— Я буду через полчаса, — сказал Корсаков и повесил трубку.

Предыдущая страница 8 Следующая страница


9 Олег Маркеев, Андрей Николаев

Глава 9

Корсаков остановил частника на «жигулях» восьмой модели. До Тихвинской улицы, где жили Ирина и Катюшка от кинотеатра «Пушкинский» ехать было минут пятнадцать. Проклиная час пик, службы дорожного движения и нахальных водителей иномарок, водитель торопился, как мог, но из-за пробок добрались только через полчаса. Во дворе Игорь приметил два джипа. Водителей в них не было, но возле подъезда прогуливался мужчина в черном костюме и черной рубашке. Он был бы похож на монаха бледностью лица и аскетичностью фигуры, если бы не гладко выбритое лицо. Внимательно посмотрев на Корсакова он вытащил мобильный телефон и, не таясь, доложил:
— Все в порядке, клиент один.
Игорь подавил в себе желание взять его за тоще горло и вытрясти нужные сведения — кто они и зачем он им понадобился, и вошел в подъезд.
В лифте, как обычно, пахло мочой, кнопки продавлены или оплавлены. Стены кабины расписаны лозунгами и жизненными наблюдениями доморощенных философов. Наблюдения, в основном, относились к сфере половой деятельности сексуальных меньшинств.
На пятом этаже возле лифта Корсакова ждали двое мужчин, как две капли похожие на оставшегося возле подъезда. Знакомая дверь была приоткрыта. Корсакова ввели внутрь, развернули лицом к двери и профессионально обыскали. Из маленькой комнаты слышался голос дочки — она читала кому-то вслух книжку. Кажется «Волшебника Изумрудного города».
Ирина сидела на кухне, перед ней стояла заполненная окурками пепельница, в руке дымилась сигарета. «Так и не бросила курить», — подумал Корсаков. Увидев Игоря, она вскочила, чуть не опрокинув стол, но под взглядами сопровождавших его мужчин опять упала на стул.
— Привет, — сказал Корсаков, — все будет нормально. С кем Катюшка? — он кивнул в сторону маленькой комнаты.
— С одним из этих… Она недавно читать научилась — их в детском саду учат, теперь всем демонстрирует. Что происходит, кто эти люди?
— Ира, все потом, — он окинул кухню взглядом: завядшие цветы на окне, грязная плита, гора посуды в мойке. Все как всегда.
Его провели в большую комнату. С дивана поднялся высокий мужчина в таком же черном костюме, как и у остальных, и рубашке со стоячим воротником. «Секта что ли какая-то?» — мелькнуло в голове у Игоря. Лицо у мужчины было запоминающееся: чуть волнистые черные волосы с пробивающейся сединой, короткий прямой нос. Тяжелый подбородок выдавал сильную волю. Из-под густых бровей смотрели, чуть прищурясь, черные глаза. Взгляд был скорее изучающий, чем враждебный.
— Здравствуйте, Игорь Алексеевич. Очень хорошо, что вы не нарушили нашу договоренность по поводу милиции, — сказал мужчина и Корсаков узнал голос, звучавший в телефонной трубке, — мы будем ждать вас внизу, у вас есть пять минут, — он направился к выходу, но остановился на полпути. — Кстати, чтобы не возникло желания каким-нибудь образом изменить положение дел — телефон отключен, возле лифта будут мои люди.
— Я не задержусь надолго, — кивнул Игорь.
Он закрыл за выходящими дверь. Из маленькой комнаты появилась Катюшка с книжкой в руке.
— Мам, он ушел. Кому я читать буду? — она, явно не узнавая посмотрела на Корсакова, потом личико ее прояснилось, — ой, папа! — уронив книжку, она с разбегу бросилась Корсакову на шею. — Ты надолго? Мама говорила, что ты в командировке. Ты уже приехал? Хочешь, я тебе читать буду, только ты не уезжай больше, ладно?
Корсаков прижал к себе дочку и почувствовал, как защипало глаза. Она потерлась щекой о его подбородок, чмокнула в щеку.
— Ты колючий, — сказала она, — пойдем, я тебе почитаю про волшебника Гудвина.
Игорь опустил ее на пол. Ирина стояла в дверях кухни и дымила очередной сигаретой.
— Катюша, иди посмотри телевизор, — сказал она, — нам с папой надо поговорить.
— Ну, мам!
— Иди я тебе сказала!
Катюшка надулась и пошла в большую комнату. Игорь проводил ее взглядом. Да, выросла дочка. Когда он уходил, она была совсем маленькая и не выговаривала букву "р", а теперь уже читать умеет. Игорь подобрал с пола книгу и вошел в кухню.
— Ты бы хоть в квартире не курила, — сказал Корсаков.
Ирина мгновенно ощетинилась.
— Нервы успокаиваю после того, как ты нас бросил.
— Целый год успокаиваешь? Ну и как, помогает?
— Нет! Как посмотрю на нее, на дочурку мою… — Ирина сделал вид, что голос ей изменяет, — растет, как трава придорожная…
— А ты на что?
— Ребенку нужен отец.
— Только тебе не нужен был муж.
— Не такой, как ты. Бросить меня с ребенком на руках! Мне, — она выделила голосом это слово, будто речь шла о наследнице британской короны, — мне пришлось пойти работать, а ее отдать в детский сад. Ты сам знаешь, какие дети там встречаются. С неуравновешенной психикой, из неблагополучных семей, наконец, просто дебилы! Ей только пять лет, а она уже такие слова знает, а ты…
— Не начинай все сначала, — поморщился Корсаков, — я ушел, оставив вам квартиру и все деньги, которые были…
— Думаешь я не знаю, сколько ты своей мазней зарабатываешь? Думаешь я не знаю, что ты все тратишь на водку и баб? Тебе всегда хотелось…
— Хватит, — рявкнул Корсаков, он почувствовал, как в груди закипает ярость. Нет, нельзя ввязываться в старый спор. Не при Катюшке, во всяком случае, — ты чек получила?
Ирина осеклась, загасила в пепельнице окурок и взяла из пачки новую сигарету.
— Откуда такие деньги? Ты что, банк ограбил? — спросила она.
— Тебе это важно? Картины продал. Все до одной. Не веришь — спроси у Жуковицкого.
— Так он и скажет, Жучила твой.
— Обналичь деньги сегодня же — завтра может быть поздно, открой на свое имя счет и увези Катюшку отсюда на время.
— Надолго?
— Не знаю, — раздраженно сказал Корсаков, — оставь адрес соседке, когда можно будет вернуться — я сообщу. С такими деньгами можешь забыть о работе.
— Спасибо, сама бы не додумалась. К тому же мне надо подлечить нервы.
«Нет, все-таки я правильно поступил, что ушел», — глядя на высокомерно глядевшую на него Ирину, подумал Корсаков.
— Сегодня же уезжайте, — сказал он.
— Уедем, уедем. Кто эти люди?
— Они больше не появятся, — ответил Корсаков, надеясь, что так и будет.
Из большой комнаты доносились стихотворные призывы применять исключительно новые прокладки, которые впитывают ведро жидкости, оставаясь при этом сухими. Корсаков заглянул в комнату. Катюшка лежала на диване на животе, подложив ладошки под голову и увлеченно смотрела рекламу. Захотелось присесть рядом, обнять ее, ощутить, как бьется ее маленькое сердце, почувствовать чистый запах ее волос.
Стараясь не греметь замком, Корсаков открыл входную дверь. Ирина наблюдала за ним из кухни.
— Можешь встречаться с ней раз в неделю, — сказала она, — но только трезвым, понял?
Игорь сжал до боли сжал зубы.
— Спасибо, дорогая. Скажи ей, что папу снова вызвали в командировку.
— Уж найду, что сказать. Но она растет и скоро мне придется сказать ей правду. Правду о том, что ты предпочел шлюх, проституток и всякую пьянь, вроде Лени-Шеста, а мы…
— До встречи на Канарах, дорогая, — сказал Корсаков, закрывая за собой дверь.
Возле лифта его поджидали двое. Он уже начал привыкать, что его сопровождают парами. Корсаков нажал кнопку вызова, взглянул на провожатых. Встретишь таких на улице — ничего плохого не подумаешь. Ну, в черных костюмах парни. Может они с похорон, вон и лица подобающие. Как в начале поминок, когда все еще трезвые, не рассказывают вполголоса анекдоты, не поют, сначала с надрывом, со слезой, а потом уже и с удалью, народные песни. «…в той степи-и глухой, за-амерзал ямщик!!!»
Джипы подогнали к подъезду. Мужчина, говоривший с Корсаковым, вопросительно посмотрел на него.
— Прошу прощения, — буркнул Игорь, — пришлось задержаться. Семейные неурядицы.
Мужчина кивнул и открыл перед Корсаковым заднюю дверцу. Сопровождающие его от лифта мужчины уселись с двух сторон, слегка сжав его плечами. Один из них достал из кармана черный шелковый платок, сложил его в несколько слоев и ловко завязал Корсакову глаза. Машина тронулась, в салоне было тихо. Провожатые молчали, двигатель работал чуть слышно. Игорь потянул носом. Пахло не то микстурой, не то ладаном. Он пошевелился.
— Закурить можно?
— Придется потерпеть, — голос был равнодушный, но чувствовалось, что его обладатель в дискуссии вступать не намерен.
После напряжения последних часов Корсаков почувствовал странную расслабленность — бесполезные метания закончились и впереди было что-то определенное: не было неизвестности, не было страхов… хотя нет, страх остался. Но теперь он принял конкретные формы и образы в виде людей, заставивших Корсакова сдаться.
Шелк на глазах был почти неосязаем и ему показалось, что все это уже происходило: так же везли его, завязав глаза, так же сидели рядом молчаливые спутники. Только было это очень давно. Так давно, что память сохранила лишь обрывки воспоминаний.

Он смотрел как бы со стороны на разворачивающееся действие, словно наблюдал из ложи за театральной постановкой. Вот его ведут с завязанными глазами по длинным коридорам. На нем белая рубашка с распахнутым воротом, руки связаны за спиной. В небольшой комнате с задрапированными черной материей стенами с глаз снимают повязку. На столе лежит череп, по стенам надписи: «Уходи, если тебя влечет пустое любопытство», «Не будь скрытным — мы прочтем все в глубине твоего сердца», «От тебя могут потребовать больших жертв, даже жизни, готов ли ты на это?». Что за бред: прочтем в сердце, готов ли отдать жизнь? И все же он ощущает, как начинает быстрее бежать кровь, словно вновь слышит свист пуль и звон клинков. Скука мирных дней, бессмысленные пьянки, смотры, парады… может хоть так удастся выбиться из череды тоскливых будней, обрести смысл существования?
Ему подают листок бумаги, перо, предлагают ответить на вопросы. Обязанности человека к Отечеству, к самому себе, к своим ближним? Ну что ж, его научили, что писать в ответах — извольте господа, если невозможно обойтись без этой театральщины. Снова завязывают глаза, куда-то ведут.
— Приведите его к «Востоку».
К востоку? Ах да, Восток у них — место, откуда исходит мудрость веков, или что-то в этом роде. И снова вопросы, и кто-то шепчет в ухо, что нужно отвечать. Холодная сталь упирается в грудь, острие прокалывает кожу. Бывало и хуже. Бывало, что не только шкуру, но и тело пробивала насквозь сталь или свинец.
— Ты жаждешь света и хочешь стать членом нашей ложи?
Откровенно говоря, мне все равно, но, почему бы не попробовать?
Левую руку окунают в воду, кто-то тычет в вену острием, по руке течет что-то теплое. Кровь? Нет, господа, я знаю, как стекает кровь и тело становится словно чужим. Ваши ужасы до ужаса театральны, уж простите за каламбур. Зачем мне это? Господи, что я здесь делаю?
Но вот повязка снята. Свечи, люди в темных одеждах поздравляют, жмут руку. Смешно… Лица серьезные, как у заговорщиков: Пестель, Каховский, Рылеев. Неужели я один такой — великовозрастный болван, попавшийся на эту удочку? Нет, вот там, у стены Волконский. Прячет лицо в тени. Что, князь, и вам захотелось разгорячить кровь если не в сражении, то принадлежностью к тайному обществу? Свобода, равенство, братство? Уроки, приобретенные у побежденных впрок не идут, вы не забыли? Или вы и впрямь метите в Наполеоны? А если впереди не скипетр, а виселицы и каторга? Многие ли из вас останутся верными клятве? Сомневаюсь…

— Выходите.
Корсаков не сразу понял, к кому обращаются, так как весь еще был среди ниспровергателей царских оков. Его взяли под локоть, помогли выйти из автомобиля. Вместе с провожатыми он поднялся по нескольким ступенькам. Пол дрогнул, на мгновение ушел из-под ног. Похожее ощущение Корсаков испытал в скоростном лифте на Останкинской башне. Леня, помнится, любил ресторан «Седьмое небо» и они были чуть ли не завсегдатаями этого заведения. А потом башня сгорела. Хорошо горела башня — Леня рассказывал, как привез раскладной пластиковый стол с зонтиком, стулья, купил выпивку и устроился с комфортом посмотреть, как горит чудо инженерной мысли. То ли он слишком картинно выпивал, то ли уже забыл, как гордилось старшее поколение москвичей Останкинской телебашней, но через пятнадцать минут его поколотили, сломали стол и стулья, а явившаяся на крики милиция забрала его в вытрезвитель, хотя напиться он еще не успел.
Несколько шагов вперед, хлопнула дверь, с глаз Корсакова сняли повязку и он, моргая, огляделся. «Все-таки они сектанты», — подумал он, не очень удивляясь обстановке. Видимо, был подготовлен постными лицами своих похитителей и их почти монашеским облачением к чему-то подобному.
Он стоял перед обширным столом, занимавшим треть кабинета. Стены были обшиты деревянными панелями, вдоль стен располагались книжные полки. Напольные канделябры, каждый на три свечи, освещали кабинет, оставляя в углах полумрак. Под высоким потолком, судя по отблескам света, угадывалась тяжелая хрустальная люстра. Было тихо, как в могиле, только потрескивание свечей нарушало эту загробную тишину. За столом, откинувшись на спинку кресла, сидел его новый знакомый — мужчина со значительным и волевым лицом. Слева от него стоял серебряный подсвечник. Приглядевшись, Корсаков узнал его — это был подсвечник из потайной комнаты, которую они с Трофимычем обнаружили в особняке на Арбате. Руки мужчины лежали на подлокотниках, а сам он, склонив голову, наблюдал за Корсаковым.
— Ну, и как впечатление? — спросил он.
— Впечатление такое, что мы в склепе, — ответил Корсаков, и опустился в кресло, стоявшее перед столом. «Немного нахальства не повредит, — подумал он, — хотели бы убить — уже убили бы».
Мужчина подался вперед и взял что-то со стола. Игорь разглядел футляр с картами Таро, который у него забрали еще в квартире Ирины. Тогда он не придал этому значения, теперь все выглядело совсем по-другому.
— Так вот зачем я вам был нужен, — сказал он. — Неужели эта колода настолько ценная, что стоит нескольких человеческих жизней?
— О стоимости подобных вещей могут судить лишь знающие их назначение, — мужчина поднял руку.
Из— за спины Корсакова возник слуга, а может охранник, с серебряным подносом в руках. На подносе одиноко возвышался пузатый бокал, на треть наполненный темной жидкостью.
— Прошу вас, — хозяин кабинета сделал приглашающий жест.
— Знаете, я как-то не испытываю жажды, — отказался Корсаков.
— Боитесь, что отравим? Ну, подумайте: нужна нам ваша смерть или нет?
Корсаков честно подумал и взял бокал.
— Не представляю, зачем вам все это нужно. У меня от происходящего ощущение плохого спектакля, — он поднял бокал, — ваше здоровье э-э… простите, не знаю, как вас величать.
— Ну, скажем, Иван Иванович, — усмехнулся мужчина.
— Банально.
— Тогда: Александр Сергеевич.
— Нескромно.
— Выбирайте сами, уважаемый Игорь Алексеевич, однако, не заставляйте меня ждать, — в голосе мужчины зазвучал металл, глаза впились в Корсакова.
Игорь вздрогнул, почувствовав, как мешаются в голове мысли, слабеет воля. Разозлившись, он сцепил зубы, прогоняя морок, качнул бокалом, приветствуя хозяина кабинета и, глядя ему в глаза выцедил напиток. Слуга услужливо подставил поднос. Демонстративно занюхав рукавом, Игорь брякнул бокал на поднос и полез в карман за сигаретами.
«Александр Сергеевич» криво усмехнулся, повел ладонью, отсылая слугу.
— Слушаюсь, магистр, — тихо сказал тот, склонившись в поклоне.
— Магистр? — Корсаков приподнял бровь.
— Так меня называют соратники.
— Средневековье какое-то, — хмыкнул Корсаков, сладко затягиваясь сигаретой и картинно выпуская дым к потолку. — Инквизиция возрождается, но тогда вы не Александр Сергеевич, а Торквемада, или Игнатий Лойола.
— Кажется, такое поведение называется нынче: «кинуть понт», да? — усмехнулся собеседник.
— Именно, — кивнул Корсаков.
— Вы узнали вкус напитка?
— Такое не забывается.
— Правильно, это тот самый коньяк, Игорь Алексеевич. С тех пор, как комнату замуровали, прошло ровно два века без десяти лет. Вы немного поторопили события, когда сломали стену — звезды займут требуемое положение только завтра в полночь. Особняк был куплен нами в ожидании положенного часа.
— Зачем тогда надо было нанимать нас ломать стены?
— Это не мы вас нанимали, уважаемый. Это, так сказать, конкурирующая организация. Увы, мы пустили дело на самотек, даже не оставили человека присматривать за домом, за что и поплатились. Они вас подставили, милейший Игорь Алексеевич.
— Надо было охрану нанять, — коньяк ударил в голову Корсакову, он осмотрелся в поисках пепельницы, не нашел и стряхнул пепел на пол.
— В охране не было необходимости.
— У вас там сигнализация, что ли, была?
— В некотором роде — да. Никто чужой открыть комнату не мог, — магистр замолчал, как бы давая Корсакову время обдумать его слова.
— Как видите — смогли. Я и Трофимыч… — Игорь осекся, уставившись на собеседника, — простите, что вы сказали?
— Чужой открыть комнату не смог бы. Да, да, Игорь Алексеевич. Вы — не чужой . И видимо у вас были свои мотивы, мне неведомые, если вы сломали печать раньше времени. А как только печать была сломана — мы об этом узнали.
— Свой — чужой… что, опознаватель, как в авиации? А мотивов у меня не было, обычное любопытство, — Корсаков закинул ногу на ногу, — что за мистические бредни вы мне рассказываете, милостивый государь.
— Не забывайте, где находитесь, господин Корсаков, — собеседник лишь немного повысил голос, но эхо его прокатилось меж стен, отражаясь от резных панелей, — у нас к вам еще много вопросов и будем мы говорить, как друзья, или в ином качестве, зависит от вас.
— Друзья? Вы зачем Трофимыча убили? — угрюмо спросил Корсаков, подавшись в кресле вперед, — чем он вам помешал?
— Вот он как раз был чужой , — отрезал магистр.
— А банкир?
— Тоже.
— Леонид Шестоперов?
— Это еще кто? — удивился собеседник.
— Художник. Ваши подручные его изуродовали.
— А-а, это с кем вы коньяк продавали. Нет, это не наша работа. Тут мы опоздали, не то… Кстати, ни банкир, ни ваш Трофимыч не знали ничего, о чем мы спрашивали. Они случайно прикоснулись к тайне. По вашей вине, между прочим. Пришлось подарить им покой.
— Надеюсь, меня вы избавите от такого подарка, — Корсакову вдруг показалось, что в комнате стало холодно. — А для чего вы устроили пожар в мастерской?
— Не много ли вопросов, Игорь Алексеевич? — снова усмехнулся собеседник, — впрочем, я понимаю ваше любопытство. Пожар устроили не мы. Человек, которому мы поручили купить у вас две картины, проявил излишнюю самостоятельность и чрезвычайную жадность. Видимо, он решил, что если мы платим за картины хорошие деньги, то кто-то заплатит больше. Уж не знаю почему, но не найдя нужных картин, он украл, что смог и устроил в вашем жилище пожар. Он ошибался — картины нужны нам не потому, что написаны вами, а из-за того, что на них изображено. Почти двести лет назад ваш предок неосторожно, сам того не ведая, наложил на свой род нечто вроде заклятья. Его потомки ощутили это на собственной судьбе, а в вас, уважаемый, заклятье проявилось наиболее неприемлемым для нас порядком. То, что вы изобразили на полотнах, это отголосок так называемых наведенных сновидений. Обычно они забываются, стоит человеку проснуться. Вы их понять не в состоянии, но сведущему человеку они кажут много. Непозволительно много. Скупщик картин был нами наказан за инициативу.
— Вечным покоем?
— Нет, вечными муками. Позвольте не пояснять, какими способами можно превратить человека в растение, оставив ему разум, чтобы до конца осознавать свое падение. Но среди украденных им картин мы не обнаружили нужные нам. Где они?
— В надежном месте, — мстительно сказал Корсаков.
— У нас есть их репродукции. Во время одного из ваших э-э… загулов, уж простите за такое выражение, наш человек сделал с картин копии, но нам хотелось бы иметь оригиналы. Вот, полюбуйтесь — он достал из стола фотографии и пустил их по столу в сторону Корсакова. Тот на них даже не взглянул, — вы понимаете эти знаки?
Корсаков опустил глаза и увидел увеличенный фрагмент картины «Знамение».
— Ни черта я не понимаю, — раздраженно сказал он, — написал что-то в полубреду. Что взбрело в голову, то и изобразил. Я даже не знаю, на каком это языке.
Магистр поднялся из кресла и, подойдя к полкам, достал увесистый фолиант. Вернувшись к столу, он раскрыл книгу и положил ее перед Корсаковым.
— Это не язык. Это, молодой человек, шифр тамплиеров. Текст, который вы изобразили на картине, представляет собой недостающую запись из блокнота человека высокого уровня посвящения. Сам текст является предсказанием всех существенных событий в России, начиная с тысяча восемьсот двенадцатого года по год нынешний. Запись была утрачена и мы не знали, по какому сценарию будут развиваться события, а следовательно не могли вмешаться. Человек, записавший эти знаки, по нашей терминологии назывался сдающим . Он был немолод, но вполне здоров и погиб случайно. Ни ученика, ни наследника, которому он передал бы свои знания, он не оставил. Только этим объясняются потрясения, обрушившиеся на страну. Самые могущественные люди, Высшие Посвященные, были слепы и бессильны, — в голосе магистра зазвучала неподдельная горечь.
— Но я-то в чем виноват? — спросил, невольно проникаясь состоянием собеседника, Корсаков.
— Вы конкретно ни в чем. Даже предок ваш, Алексей Васильевич Корсаков, тоже ни в чем не виноват. Разве что в излишнем стремлении проявить героические свойства своей натуры. Юности присуща тяга к подвигу. Его горячность стоила очень дорого, хотя без его вмешательства все стало бы еще хуже. Не подозревая, он оказал ордену услугу. Возможно, я как-нибудь расскажу вам подробности этой истории — она записана со слов присутствующего при тех событиях хорунжего Войска Донского Георгия Ивановича Головкова. Однако, вернемся к картине и к колоде карт. Да, да, Игорь Алексеевич, — утвердительно кивнул магистр, заметив недоуменный взгляд Корсакова, — карты Таро играют в нашей истории одну из центральных ролей. Таро Бафомета — одна из главных тайн истинного масонства. В мире существует лишь девять колод, изготовленных правильным способом. Два века Высшие Посвященные, правящие Россией, били лишены возможности выполнять собственные расклады и были вынуждены плестись в хвосте событий. Сдающий карты — человек с особым даром медиума и провидца. Он не только способен по картам предсказать будущее, но и структурировать ход событий. Иногда, угадав расклад, проведенный сдающим из противоборствующего ордена, он может переиграть, круто изменив предначертанное. Это — битва за Будущее, истинная астральная битва. А в мире профанов, на физическом плане, текут вследствие этой битвы реки крови. И вот мы лишились и сдающего и самих карт — где они были спрятаны, знал только сдающий . Подозреваю, что он хотел уберечь карты от превратностей войны, но судьба распорядилась иначе. В истории ордена было много драматических событий, но ни одно не сравниться по трагизму с ситуацией, возникшей осенью тысяча восемьсот двенадцатого года. Ни одно: ни узурпация власти Капетингами, ни истребление катаров, ни разгром тамплиеров…
Магистр поднял голову, и стал говорить, закрыв глаза, будто каждое слово было отпечатано в его сознании, как на вековых скрижалях. Голос его завораживал, заставлял видеть словно воочию историю возникновения ордена рыцарей храма.
По словам магистра выходило, что тайные знания достались тамплиерам от еще более древнего ордена катаров. Собственно это был даже не орден. А религиозное учение, ведущее свою историю чуть ли не с дохристианских времен и впитавшее в себя многие знания египетских жрецов, греческих оракулов, иудейских мистиков. Когда катары были уничтожены, они смогли сохранить основные реликвии. Их последний оплот, замок Монсегюр, почти год выдерживал осаду королевских войск. Когда же защищать крепость уже не было возможности, четверо Совершенных спустились ночью со стен крепости, стоявшей на скале. Они сохранили и передали рыцарям храма священные реликвии и тайные знания, с помощью которых тамплиеры вершили, и до сих пор вершат судьбы мира, оставаясь в тени.
Орден может менять названия, как случилось, когда Филипп Красивый в четырнадцатом веке уничтожил Орден Храма, но череда Великих Магистров не прервалась ни на мгновение и цели ордена остались прежними: борьба с темной сущностью, битва с навязанным человеку мировоззрением и ложной религией. Перед Корсаковым постепенно по-иному вставали события произошедшие с ним и многие исторические факты. Трудно сказать, что заставило его затаив дыхание слушать магистра: завораживающий голос, обстановка кабинета, а может, что-то было добавлено в коньяк. Поддавшись магическому голосу магистра Корсаков, казалось, оставил кабинет, окутанный полумраком и взлетел в невозможные выси, откуда смотрел на происходящее на Земле, не в силах вмешаться и с горечью осознавая свое бессилие. По словам магистра, услуга, оказанная Алексеем Корсаковым ордену, настолько велика, что милость Посвященных распространилась на его потомков.
Магистр углубился в историю ордена, приподнял завесу над его высшей тайной. Корсаков, считавший себя православным христианином, даже оторопел. Бог, говорил магистр, нависнув над креслом, в котором сидел Игорь, на самом деле проиграл битву Люциферу, падшему ангелу, бывшему ангелу света. Библия перевернула все с ног на голову и в следствии этого является «сатанинской книгой».
— Она написана отродьем, сделанным из глины и праха, а женщины созданы из ребер глиняных истуканов, — голос магистра давил, заставляя отбрасывать сомнения, проникал, казалось, в подсознание, изменяя устоявшиеся понятия, нарушая привычную суть вещей, замещая впитанное в кровь и плоть поколениями предков. — Адам и Ева были игрушками, глиняными болванчиками, сотворенными Богом ради потехи. Ради потехи он и приказал ангелам поклониться истуканам и Люцифер восстал, и низвергнут был Бог во тьму Космоса! А Люцифер накрыл Землю, сотворенную им, своим звездным плащом, дабы защитить от тлетворных флюидов, посылаемых Богом своим «избранникам», заселившим Землю, как тараканы. Они называют это благодатью, — воскликнул, воздевая руки магистр, — они мелочны, они завистливы, они трусливы! Они нарушили все заповеди, ими же придуманные. Они люто ненавидят детей Люцифера — гордых, свободных, мужественных, способных на творческий порыв и готовых сражаться до последней капли своей звездной крови хоть с самим господом, как сражались черные ангелы Люцифера! — магистр вытер рот платком, присел на край стола, — я немного разгорячился, но донести до вас суть проблемы иначе не получится. Так вот: карты Таро — проверенный и самый эффективный способ сношений человека с Повелителем. В этом их ценность и опасность. Люцифер способен выполнить любое пожелание своих детей, даже, если оно противоречит тому, что попросил другой орден. Побеждает тот, кто способен победить. Таков закон Люцифера, — магистр закончил монолог и, вроде бы даже обессиленный всплеском энергии, перебрался в кресло.
Корсаков долго молчал, пытаясь уместить в голове услышанное.
— Нелегко поверить в то, что вы говорите, — наконец сказал он.
— Никто и не требует от вас слепой веры в мои слова. Достаточно будет, если вы поверите в себя, Игорь Алексеевич.
— Не понимаю, о чем… — внезапно Корсаков опомнился: а почему это перед ним открывают такие тайны? — Вы не боитесь так откровенничать, Александр Сергеевич? — спросил он, — все-таки я не принадлежу к ордену.
Магистр молча открыл футляр с картами и бросил его на стол. Футляр был пуст.
— Карты пропали, Игорь Алексеевич.
— Но они были там еще сегодня утром!
— А вы заглядывали в футляр? — спросил магистр и Игорь вспомнил, что в последний раз он держал карты в подмосковном особняке, который реставрировал Воскобойников. — Здесь не показывают фокусы, — устало проговорил магистр, — хотя и умеют творить чудеса. Я раскрыл перед вами тайны ордена, чтобы вы поняли, насколько карты Таро важны для нас. Вы должны вернуть карты завтра до полуночи. Торопитесь! Если вы до срока не положите их на место, из бокала, как давеча коньяк, вы выпьете кровь родных и близких. Услуга, оказанная ордену вашим предком, не перевесит обладания Таро Бафомета.
— Черт бы вас побрал! — в сердцах воскликнул Корсаков, — где я буду ее искать? Спросите где карты у своих людей, которые пытались обворовать меня в метро, а потом, переодетые в милицейскую форму, хотели похитить.
— Это были не наши люди, — магистр исподлобья взглянул на Игоря, — вы сможете их описать?
— Одного смогу довольно точно: высокий, лет тридцати пяти, от левой брови вниз тянется небольшой шрам и глаз от этого слегка перекошен.
— Это не наш человек.
— Ваш, не ваш — мне без разницы! Еще меня преследовали на автомобиле «Опель» с затемненными стеклами, модель я затрудняюсь определить.
— Это не наша машина.
— А мне плевать! Я не желаю вступать в мистические разборки, — разозлился Корсаков, — я не просил меня привлекать в ваши игры и судьбы мира я решать не желаю. Почему бы вам самим, таким могущественным, не найти колоду? Погадайте на кофейной гуще или потаращитесь в хрустальный шарик. Если сами не можете, то я могу порекомендовать неплохую гадалку…
— Ваша гадалка едва не обрела способность общаться с потусторонним миром без посредников, — проскрипел магистр. Видно было, что он тоже вышел из себя, — и все благодаря вам. Поймите, мы не можем найти то, что потеряли вы! Увы, Игорь Алексеевич, нашего могущества едва хватит, чтобы защитить вас от тех, кто жаждет завладеть картами. Поверьте на слово, в эти дни погиб не один, чья жизнь во сто крат ценней жизней сотен глиняных истуканов. Идет битва, в которой победитель получит право владеть будущим. Слишком ценный приз, чтобы тратить время на выбор средств. Вам потребуются сила, мужество и вера. Если иссякнут силы, покинет мужество, бойтесь утратить веру. Без нее вы обречены.
Корсаков в отчаянии всплеснул руками.
— Но почему я?
— Никогда не задавайте этот вопрос. Особенно в таких делах. Клянусь, — магистр приподнял ладонь, будто и впрямь собирался давать клятву, — будь моя воля, я бы избавил вас от такого бремени и выбрал более подготовленного человека. Но, — он поднял палец, — чтобы изменить предначертанное требуется пролить реки крови, — магистр поднялся из кресла и выпрямился во весь рост. — Ступайте. Крылья Люцифера над вами!
Игорь не услышал, как вошли охранники. Его подняли из кресла, магистр взял со стола подсвечник, приподнял его и последнее, что увидел Корсаков перед тем, как ему завязали глаза — бронзовое изображение крылатого солнца за спиной у магистра.

Предыдущая страница 9 Следующая страница


Черное Таро 10

Глава 10

Снова джип, только на этот раз рядом с Корсаковым был один охранник. «Доверять, что ли стали», — подумал Игорь. Машина кружила по городу, а он пытался по слабым звукам, доносившимся снаружи, определить, по каким улицам они едут. Но что можно определить по какофонии автомобильных сигналов, шелесту проезжающих рядом машин, изредка доносившимся голосам пешеходов. Все же у Корсакова создалось впечатление, что они если и не кружили вокруг одного района, то за город не выезжали наверняка.
Наконец джип остановился, с глаз Игоря сняли повязку. Охранник вышел из машины, распахнул перед Корсаковым дверь. Щурясь на заливающий улицы свет фонарей, он выбрался из джипа. Его высадили на Страстном бульваре, позади кинотеатра «Пушкинский». Возможно это было сделано специально, чтобы показать, что они знали, откуда он звонил на квартиру бывшей жены. Охранник, даже не взглянув на Корсакова, сел в машину и джип укатил по направлению к Петровке.
Игорь посмотрел на часы, было половина десятого вечера. Итак, у него есть чуть больше суток, чтобы отыскать карты Таро, а потом… что случится потом, лучше не думать. Подумать надо, где он мог потерять колоду, или где ее могли позаимствовать.
Корсаков спустился по бульвару, купил в летнем кафе бутылку пива и устроился на скамейке в конце бульвара, наискосок от Литературного музея. После сырой и холодной погоды последних дней вечер казался на удивление теплым. На соседних скамейках шумно гуляли студенты Авиационного технологического института, находившегося неподалеку, но Корсаков сидел один, чему был очень рад. Столько обрушилось на голову в последние часы, что надо было разложить все по полочкам. Если раньше он мог при возникновении каких-то проблем для начала хорошенько выпить, чтобы, как говорил Леня: смыть шлаки мыслей и оставить зерно сути, то теперь пьянствовать просто не было времени. Да и не хотелось ему напиваться. В ушах все еще звучал низкий голос магистра, рассказывающий о Боге, о Люцифере и его детях. Дочка, наверное, проплакала весь день, когда обнаружила, что папа опять уехал в командировку. И где-то в морге лежал Трофимыч с перерезанным горлом, убитый банкир со своей взбалмошной подругой, а где-то заживо гнил Жучила. Говорили ему: жадность фраера погубит, так он смеялся — сами вы фраера, а я бизнесмен. Вот и досмеялся. А когда все закончится, надо будет узнать, в какой больнице лежит Леня-Шест и навестить. Только без водки: фрукты, сок, ну, пиво. Нет, пива тоже не надо…
Корсаков обнаружил, что бутылка опустела, выбросил ее в урну и, купив еще одну, вновь присел на скамейку. По площади Петровских ворот крутились машины: одни сворачивали к Тверской, другие летели дальше, к Каретному Ряду, подгоняемые мигающими глазами светофоров. Живут же люди, позавидовал он. Учатся в институтах, охмуряют однокурсниц, едут в кино или в ресторан и не подозревают, что Бог давным-давно проиграл битву за умы и души людские Люциферу, а сами они — дети глиняных болванчиков, сотворенных забавы ради.
Где он мог потерять карты? Причем вот что странно: если бы потерял, то наверное уж вместе с футляром. Корсаков вспомнил, как раскладывал карты на столе у камина в гостях у Воскобойникова. Собрал он их потом, после того, как привидилась ему Анна Александровна из девятнадцатого века, или не собрал? Футляр был в кармане, когда он приехал в Москву. Потом: Арбат, встреча с участковым, бегство по переулкам. Опять же — мог выронить, пока прыгал через кусты и метался по подворотням, но только вместе с футляром. Затем — Анюта… Корсаков почувствовал теплоту в груди. Все-таки приворожила его девчонка. Он вспомнил проведенную с девушкой ночь и поспешно хлебнул пива, чтобы успокоиться. А мы еще ничего! Еще кое-что можем, а опыта нам не занимать…
— Позвольте присесть?
Откуда она возникла, эта тетка? Чуть склонив в сторону голову, на Корсакова искоса, как воробей на хлебную корку, смотрела женщина лет сорока в вязаной кофте, в очках, с матерчатой сумкой в руке. Волосы неопределенного цвета были стянуты в узел на затылке, тонкие губы поджаты. Какая-нибудь старая дева: всю жизнь преподавала математику в школе или в институте, привыкла общаться с учениками строго даже на переменах и перенесла опыт этого общения в жизнь. Так и есть — кольцо на руке отсутствует. Типичная старая дева: «я всю жизнь посвятила своим ученикам!», а на самом деле ты просто сбежала от жизни, закрывшись учебниками.
— Прошу вас, — Корсаков немного подвинулся, хотя места на скамейке было достаточно.
Женщина провела пальцем по скамейке, проверяя чистоту, поморщилась и, даже с некоторой элегантностью, уселась: повернулась спиной к скамье, чуть наклонилась вперед, опустила на скамейку костлявый зад и только после этого выпрямилась и откинулась на спинку. Корсаков, посмотрев короткую пантомиму, кивнул одобряя и глотнул пивка. Да, так изящно присесть не каждый сможет — достигается многолетними упражнениями.
В руках у женщины возник клубок шерсти, кусок связанной то ли кофты, то ли шарфа, из сумки вынырнули длинные блестящие спицы. Женщина пересчитала что-то в своем вязании, задумалась на мгновение и погрузилась в работу. Спицы замелькали, как шпаги в руках дуэлянтов. Они были потолще спиц, какие когда-либо видел Корсаков и позванивали звонче, чем следовало алюминиевым спицам. Женщина снова покосилась на Игоря.
— Что вы так смотрите, молодой человек?
Корсаков повернулся к ней вполоборота, закинул одну руку на спинку скамьи.
— Приятно видеть, как человек профессионально занимается любимым делом.
— Работа, доведенная до совершенства, становится искусством, — несколько туманно заметила женщина.
Спицы мелькали, сталкивались, звенели в ее руках. Корсаков вспомнил свои занятия фехтованием в спортклубе ЦСКА — увлекся, когда посмотрел фильм «Три мушкетера», но надолго его не хватило — всего год проходил и бросил. Тренер очень огорчился, даже к родителям приходил. Видно, разглядел он в Корсакове задатки будущего д'Артаньяна, но самого Игоря в то время уже интересовали девчонки и вольная жизнь, а в спортзале ведь приходилось работать до седьмого пота. Пацан был, дурак.
Спицы в руках старой девы сплетались, будто шпаги, отталкивались, снова сплетались. «Имею честь вызвать вас, мсье! — К вашим услугам, шевалье!» Выпад, защита; ангаже — аппель, батман. Туше! «Шпаги в ножны, господа, сюда идут гвардейцы кардинала».
В игре спиц было что-то магическое, завораживающее. В глазах зарябило, в горле почему-то стало сухо. Корсаков поднес к губам бутылку.
Женщина забормотала что-то, видимо, считала петли. Корсаков поневоле прислушался. Слова были какие-то странные: то певучие, состоящие, казалось, из одних гласных, то отрывистые и резкие, как воинские команды. Пиво вдруг словно превратилось в лед и встало поперек горла, Корсаков судорожно втянул носом воздух и его парализовал страх — дыхание сбилось, будто кто-то поставил заслонку на пути воздуха к легким. Он хотел поднести руку к горлу и с ужасом почувствовал, что не может этого сделать — рука была, будто чужая. Звуки пропали и в ушах раздавались только собственные жалкие всхлипы — Корсаков задыхался, пытаясь сделать хоть один вдох.
Краем глаза он заметил, как женщина прекратила работу, быстро огляделась — казалось, голова ее провернулась вокруг свей оси на триста шестьдесят градусов. Вязание упало на колени, покрытые серой юбкой, левая рука вырвала из сплетения нитей спицу. Женщина широко размахнулась. Корсаков захрипел — спица летела ему прямо в сердце. Трехгранное, как штык трехлинейки острие горело нестерпимым светом.
Издав хриплый крик, он сумел отпрянуть. Спица с глухим звуком вошла в спинку скамьи, пригвоздив полу его распахнутой куртки. Женщина зашипела, как растревоженная гадюка, лицо ее странно преобразилось: глаза, окруженные покрасневшими веками, словно остекленели, губы поползли в стороны, обнажая клыкастые зубы, кожа на лице взялась морщинами. Это было настолько страшно, что Корсаков смог сбросить оцепенение. Он наотмашь, почти не видя куда, ударил женщину пивной бутылкой и рванулся со скамьи в сторону. Спица удержала его, затрещала кожа на куртке. Удар пришелся женщине в висок, она с хрипом откинулась на спину. Лицо ее стремительно теряло человеческие черты, превращаясь в оскаленную морду ящерицы: сгладился подбородок, на месте носа возникли черные провалы ноздрей, между мелких зубов бился раздвоенный язык.
Корсаков сорвался, наконец, со спицы, торчавшей из спинки скамьи и вскочил на ноги. Вернее, попытался вскочить, но только свалился на землю — ноги не держали его. Женщина стала подниматься, вперив в него жуткий взгляд почти лишенных век глаз. Отчаянным усилием он поднялся и бросился бежать через площадь. Ноги заплетались, словно Корсаков год пролежал в гипсе и разучился не только бегать, но и ходить.
Завизжали тормоза. Чудом увернувшись от удара, Игорь достиг тротуара, оглянулся. Существо, недавно бывшее женщиной, неслось за ним. Нити из размотавшегося клубка тянулись за ней, как леска за уходящей от рыбака щукой, шерстяная кофта летела за спиной, как полы плаща. Освещенная резким светом уличных фонарей уродливая морда истекала слизью, горели желтые глаза, не выпускавшие добычу из вида.
Вылетевший со стороны Петровского бульвара джип ударил ее справа, подбросил тело. Корсаков зажмурился, в уши ударил визг, грохот металла, нечеловеческий вой. Взлетевшее в воздух тело рухнуло на асфальт тряпичной куклой, к ногам Корсакова отлетел ботинок, сброшенный с ноги ударом. На его глазах пассажирская «Газель» накатила на лежащее на мостовой тело, хрустнули кости… «Газель» встала, из кабины выскочил водитель, нагнулся, заглядывая под кузов. На месте сбитого тела остался ком одежды из-под которого растекалась черная липкая лужа. Самого тела под колесами не было.
Сглотнув комок, застрявший в глотке, Корсаков быстрым шагом поспешил оставить место происшествия. Перед зданием МУРа он чуть было не свернул направо, к приемной. Может зайти? Так мол, и так, граждане сыщики, напала на меня тощая тетка, которая потом превратилась в ящерицу, а послал ее тайный орден, а тамплиеры требуют от меня колоду карт, а Люцифер до сих пор делит и никак не поделит Землю с Господом Богом… И завернут граждане сыщики руки мне, и сдадут, куда надо… А там оденут в удобную рубашку, рукава у которой на спине завязываются и поселят в комнату с мягкими стенами.
«Нет уж, лучше сам разберусь», — решил Корсаков, сворачивая на Большой Каретный. Его трясло — превращение старой девы в чудовище! От такого можно и вообще с ума сойти. Вдобавок, чуть не зарезала, сука. Корсаков представил хронику происшествий в газетах: «Некогда известный художник Игорь Корсаков зарезан напротив знаменитого здания Московского Уголовного Розыска на Петровке, тридцать восемь», «Спившийся художник, промышлявший в последнее время на Арбате, пал жертвой бандитской разборки». Да, джип, сбивший бестию, оказался на площади на удивление вовремя — убежать Корсаков вряд ли смог бы, а эта зараза управилась бы с ним и без спицы. Детали происшествия стали постепенно образовывать целостную картину и Игорь с содроганием вспомнил когтистые, протянутые к нему лапы и слюну, капавшую с клыков. Может, это лишь воображение играло с ним шутки, но сейчас он видел все это, как наяву. Занятый переживаниями Игорь шел, не замечая ничего вокруг.
— Эй, мужик!
Корсаков оглянулся, и — вовремя. По Каретному на него летела черная иномарка, которая гоняла его по Арбату. Машина была уже в нескольких метрах — видимо, его преследовали от Страстного и сейчас, выбрав удобный момент хотели завершить начатое.
Ноги будто вросли в асфальт, он уже различал мельчайшую деталь на радиаторе автомобиля, круг на капоте — эмблему фирмы «Опель», даже, казалось, видел за тонированным стеклом пригнувшегося к рулю водителя.
Сильная рука сгребла его за воротник и рванула назад, на тротуар. Автомобиль повернул следом, ударился колесами в бордюр, его отбросило на проезжую часть улицы. Вихляя из стороны в сторону, «Опель» умчался в сторону Садового кольца.
Корсаков, сидя на асфальте, оглянулся на своего спасителя. Молодой парень в пятнистой армейской куртке, джинсах и высоких ботинках на шнуровке, покрутил головой.
— Ты что, лишнего принял, мужик? — спросил он, — а если бы меня рядом не оказалось?
Игорь тяжело поднялся на ноги, похлопал по куртке, отряхиваясь.
— Спасибо, друг. Загляделся я, а тут… гоняют, как сумасшедшие, понакупили иномарок, мать их, — он вытащил сигареты, нашарил в кармане зажигалку.
— Гоняют, говоришь? — переспросил парень, — нет, это не случайность — я все видел. Он ехал не быстро, едва тащился, а когда ты улицу переходить стал — рванул с места, как ракета. Может, ты кому дорогу перешел?
— Вряд ли, — нехотя отозвался Игорь, — ладно, спасибо еще раз, друг, — он пожал парню руку и, оглядевшись, перешел на другую сторону улицы.
На Садовом кольце он поднял руку, решив, что ходить пешком вряд ли безопасней. Как всегда первым рядом затормозил частник — хоть такси и встречались на улицах, народ предпочитал частный извоз: и платить меньше, и повезут, куда скажешь.
— На Савеловский вокзал, — попросил Корсаков.
Водитель «восьмерки» оказался молчуном — только раз открыл рот, чтобы обложить ГИБДДешника, стоявшего возле поворота с Садового кольца на Долгоруковскую улицу.
— Так и секут, где кусок урвать! Не кормят их, что ли, или зарплату не выдают.
— Есть такие: сколько не дай — все мало, — поддержал Корсаков.
Они миновали метро Менделеевская, постояли на светофоре перед Палихой. Машина шла во втором ряду, впереди показалась эстакада над Савеловским вокзалом. Внезапно Игорь заметил краем глаза движение справа — из переулка вырвался уже знакомый ему «Опель». Он явно шел на таран прибавляя и прибавляя газу. Водитель Корсакова сдавленно выругался, вывернул руль, пытаясь уйти от удара. Сзади, ревя мощным двигателем, вылетел джип и, прикрывая «восьмерку», на полной скорости врубился в «Опель». Раздался мощный удар. Джип подпрыгнул, «Опель», едва не опрокинулся. Под скрежет металла машины протащило несколько метров. Автомобиль, в котором ехал Корсаков, тоже встал, развернувшись посредине дороги.
Белый, как мел водитель тыкал рукой в направлении сцепившихся автомобилей.
— Видал? Видал? Чего делают, уроды!
Из «Опеля» выскочили двое, из джипа им навстречу выскользнули мужчины в темных костюмах и застегнутых под горло рубашках. Корсаков узнал людей магистра.
— Давай отсюда, — скомандовал он, — не видишь — разборки начинаются.
Выскочившие из иномарок уже сцепились в схватке, над головами взметнулась бейсбольная бита, Корсакову даже показалось, что он увидел блеск меча. Частник со скрежетом воткнул передачу, круто вывернул руль и дал газу. До вокзала было не более полукилометра.
Помятуя о перепалке с контролершей, Корсаков купил билет и прошел на платформу. Электричка должна была подойти через пять минут. Народу на платформе было немного: бабульки, ехавшие с рынка с пустыми корзинами и несколько рыбаков с рюкзаками и удочками в чехлах — приближался нерест плотвы в Подмосковных водоемах и любители рыбалки уже потянулись за город в надежде на рыбацкое счастье. Небо заволокло рваными облаками, ветер гнал по перрону пыль. Подошла электричка, Корсаков отыскал вагон, где было побольше пассажиров — может при людях не посмеют напасть?
Солнце давно село, а после Лобни за окном воцарилась почти сплошная темнота, изредка разбавленная огнями деревень и придорожных поселков. Рыбаки выпивали и закусывали, резались в карты, бабульки обсуждали торговлю, засилье «лиц кавказской национальности» и произвол милиции.
Корсаков то дремал, привалившись головой к стеклу, то, вздрагивая, просыпался, озираясь — вязальщица со Страстного бульвара, стоило ему закрыть глаза, снова бросалась на него, норовя вцепится в шею зубами.
От Икши до Яхромы поезд следовал без остановки. Уже проехали платформу «Турист», до Яхромы оставалось совсем немного, когда Корсакова будто кто-то толкнул. Он открыл глаза. Из тамбура на него смотрел мужчина. С виду обычный горожанин, едущий на приусадебный участок. Встретив взгляд Корсакова, он, не мешкая, открыл дверь в вагон и пошел между рядами, глядя прямо ему в лицо. Рука его скользнула под куртку. Корсаков приготовился защищаться — бежать было некуда. С противоположной стороны вагона навстречу идущему к Игорю мужчине прошел рыбак с рюкзаком и притороченной к нему удочкой. Они столкнулись за два сиденья до того места, где сидел Игорь. Рыбак подался в сторону, извинился и прошел дальше, а мужчина удивленно посмотрел ему вслед, потом наклонил голову уставившись вниз и внезапно повалился на спину, рухнув в проход между сидений.
— Во набрался, бедолага, — прокомментировал один из рыбаков, — даже до реки не доехал.
Корсаков привстал, посмотрел на мужчину. То, что он увидел, заставило его вскочить и почти бегом покинуть вагон — в груди у мужчины торчал узкий нож с рукоятью в виде креста.
Показалась платформа, электричка стала притормаживать. В вагоне послышались удивленные возгласы, потом тонко, на одной ноте завизжала женщина. Двери открылись, Корсаков выскочил из вагона и бросился к привокзальной площади.
Редкие пассажиры, сошедшие в Яхроме, тянулись к автобусу. На площади горело лишь два-три фонаря и то вполнакала, и ярко освещенный автобус напоминал аквариум, а пассажиры в салоне были похожи на сонных рыб, таращившихся из-за стекла. Корсаков спросил, куда идет автобус.
— Кромино — Курово — Ильинское, — буркнул водитель.
— А до Ольгово как добраться? — спросил Корсаков.
— Частника лови, может и повезет. А нет, так до утра ждать придется. Больше автобусов сегодня не будет.
Корсаков выругался — ночевать под открытым небом не хотелось. В это время кто-то тронул его за плечо. Молодой парень в спортивном костюме смотрел на него, подбрасывая в руке ключи от автомобиля.
— Куда едем?
— В Ольгово.
— Двести, — коротко сказал парень, сплевывая на асфальт шелуху от семечек.
— У тебя что, лимузин? Вчера меня за стольник подбросили.
— Так это вчера, — пожал плечами парень, — к тому же мне в другую сторону.
— Ладно, сто пятьдесят.
— Годится, — кивнул парень, — пойдем.
Электричка все еще стояла возле платформы. Мимо вагонов, от головы поезда, бежал милиционер. Возле вагона, где ехал Корсаков, собралась небольшая толпа. Парень, который согласился подвезти Игоря, приостановился, вытянул шею.
— Чего это там? Под колеса, что ли, попал кто? — он повернулся к Корсакову, — пойдем, глянем?
— Командир, я и так опаздываю. Поехали.
Парень с сожалением взглянул в сторону толпы и зашагал дальше. Ездил он на «УАЗике», который притулился под тусклым фонарем за закрытым газетным киоском. Вид у машины был сильно помятый, вместо одного стекла в окно был вставлен лист фанеры.
— Ты не смотри, что вид не очень, — сказал парень, заметив скептический взгляд Корсакова, — зверь машина. Четыре ведущих — по любой дороге пройдет, — добавил он, взбираясь на водительское сиденье. Перегнувшись через двигатель, открыл соседнюю дверь, — залезай. Там в ногах бидон с брагой, ты поаккуратней.
— А чего с собой возишь? — Корсаков с трудом поместился в кабине.
— А дома брательник сожрет — сколько раз уже было. Ставим брагу, я на работу, а он выждет день два и давай прикладываться, а водой доливает. В прошлый раз две недели стояла — не бродит и все тут. Я бидон открыл, а там уже вода одна, — парень включил зажигание, — с тех пор с собой вожу. Неделю уже вожу — быстрее дойдет. От движка тепло и трясет опять таки.
Двигатель чихал, стартер крутил вхолостую, парень терзал подсос, давил педаль газа. Наконец мотор завелся, машина затряслась.
— Поехали, — весело крикнул парень, перекрывая шум и лихо вырулил с площади.
В машине резко пахло дикой смесью запахов: бензином, навозом, застарелым табачным перегаром и все это покрывал кислый запах браги. Корсаков оглянулся в салон. По полу, шелухе подсолнечника, перекатывались пустые бутылки, сиденья на креслах были когда-то кожаные, но теперь пестрели заплатами, из спинок торчал поролон.
— Механиков по полям развожу, — сказал водитель, — техника как встанет, то комбайн, то трактор, а мастерская одна. Вот и мотаюсь по всему району. А вечером здесь халтурю.
Он оказался словоохотливым парнем — видно соскучился в ожидании пассажиров, и вывалил на Корсакова все местные новости: о пропойце-брательнике, о президенте, который по зиме неподалеку катается на лыжах, и о каком-то сумасшедшем голландце, который два года назад купил здесь землю. Народ поначалу смеялся, а как стал голландец рекордные урожаи картофеля собирать — задумались. Кто хвалит, кто ругается. Как же: землю иностранцам продавать начали. Нанял голландец работников, платит большие деньги, правда и работать приходится за совесть, а уже отвыкли.
— А самое главное — пить не дает, стервец! У нас как привыкли: перекур — стакан, поломка — два стакана. А этот живоглот как запах учует, так — расчет. Кровопийца, одним словом. Но картошка у него во, — парень бросил руль и развел руки, — не картошка, а свиная голова. Белая, рассыпчатая.
Корсаков представил рассыпчатую свиную голову и понимающе кивнул — да, мол, это впечатляет. Так и ехали: парень трещал без умолку, а Корсаков сочувственно кивал, отделываясь междометиями.
Перед машиной бежали круги света, выхватывали из темноты придорожные кусты. Встречных машин не было, слева над дорогой ныряла в облаках луна, плескалась в бидоне брага. Игорь заметил, что они свернули с асфальта на грунтовку и вопросительно взглянул на водителя.
— Срежем тут, — сказал парень, — по шоссе семь километров крюк. Я же говорю: машина — зверь.
«УАЗик» покачивался, как лодка в море. Дорога была сухая, высокая трава склонялась под тяжестью росы. Корсаков приоткрыл окно, свежий аромат земли и молодой травы заглушил запахи браги и бензина, царившие в салоне. Эх, бросить все, уехать в деревню? И не в Подмосковье, а в глушь! Разобраться с этой чертовщиной, с магистром, тамплиерами, орденами средневековыми и уехать! Чтобы верст на сто вокруг никого. Писать пейзажи, ходить босиком по траве, пить парное молоко. Анюту с собой взять, пока папашка совсем ее не испортил. Заставить огород полоть, за курами ходить… нет, не получится. Сам же сбежишь от такой жизни через месяц, если не через неделю. Захватил тебя город, влез в душу, корни пустил, намертво врос ты в асфальт. По-другому жить уже не получится. Корсаков усмехнулся своим мыслям: надо же придумать — Анюта за курами ходить будет, огород полоть! Да она курицу только в виде жареных ножек видела.
Машина стала сбавлять скорость и Корсаков вдруг понял, что довольно давно не слышит голоса водителя. Он взглянул на парня. Тот сидел, вцепившись в руль так, что побелели пальцы, уставившись остановившимся взглядом в ветровое стекло.
— Эй, командир, ты живой? — спросил Корсаков.
Парень даже глазом не повел в сторону пассажира. «УАЗик» тяжело поднялся на пригорок, перевалил гребень и покатился под гору. Корсаков, выругавшись, перехватил руль, попробовал оторвать пальцы водителя от баранки, но они были словно сведены, намертво вцепившись в рулевое колесо. Кое-как направляя машину, Корсаков сумел не позволить ей скатиться в кювет. В низине машина остановилась, мотор заглох и сразу навалилась тишина, нарушаемая лишь плеском ручья где-то поблизости. Игорь еще раз попробовал растолкать водителя, но тот был в каком-то странном ступоре. Чертовщина продолжалась.
Корсаков открыл дверь и выпрыгнул из кабины. Ноги по щиколотку погрузились в жидкую грязь. Выругавшись, Игорь выбрался на траву. Облака странным образом разбежались, луна висела прямо над головой в туманном ореоле. Густой орешник, росший в низине, выше по склону переходил в ольховник, дальше виднелись зубчатые силуэты елей. Стараясь выбирать места посуше, Корсаков добрался до кабины, пошарил в бардачке. Как он и надеялся, там оказалась карта района. Замызганная, порвавшаяся на сгибах, но все-таки дававшая представление о местности. Игорь взглянул на водителя: брать его с собой или здесь оставить? Парень был дородный с солидным брюшком. Под центнер будет… как его тащить? Ладно, волков тут нет, очухается — сам выберется.
Игорь сунул карту в карман и стал подниматься по клону вдоль дороги. Трава была скользкая, несколько раз он упал на колени. Джинсы намокли, руки были в грязи.
Добравшись до вершины он выпрямился, тяжело дыша. Лежавшая перед ним холмистая равнина будто купалась в лунном свете. Поля, перемежающиеся островами леса, были похожи на лоскутное одеяло. Странно, когда он ехал к Пашке в прошлый раз, что-то не заметно было никаких лесов. Тем более ельников. Будто в тайгу попал. Впрочем, во-он там огоньки светятся. Корсаков развернул карту и попытался в неверном свете луны разобрать, куда же его занесло. Грунтовка сворачивала в сторону и, ныряя по холмам, терялась вдалеке. Так, огоньки, это, похоже, и есть Ольговка. А особняк, который Пашка реставрирует, стоит на краю деревни, возле развалин церкви. Будто подтверждая его мысли далекий удар колокола разорвал ночную тишину. Это что же, уже и колокол успели на купол взгромоздить? Да там и купола, практически не было! Однако звук донесся от поселка и Корсаков, больше не раздумывая, направился в сторону огней.
Впереди лежало распаханное поле, примыкавшее к лесу. Увязнув в пашне, Корсаков добрался до опушки. Луна скрылась за деревьями и стало совсем темно. Ночной холод пробрался под куртку, в промокших кроссовках хлюпало. То и дело отводя от лица невидимые в сумраке ветки, Игорь пошел вдоль опушки. Чавкала под ногами земля, по лицу скользили листья и паутина. Несколько раз ему показалось, что он слышит отдаленное ржание. Может, конюшня недалеко? Или ферма? Вот, даже топот копыт стал слышен. Лязг и топот. Кто-то ночью выехал на конную прогулку? Какая разница, лишь бы указали правильное направление. Корсаков ускорил шаги, почти побежал на звук. Лес кончился, впереди, за нераспаханным клочком земли, был еще один перелесок. Звуки явно доносились оттуда. Корсаков направился через поле, путаясь в мокрой траве, достигавшей колен.
Когда до деревьев оставалось метров тридцать ему почудилось какое-то движение, отблеск лунного света впереди. Нерешительно остановившись, он попытался разглядеть, что это, и вдруг ощутил, как волосы зашевелились на голове — из перелеска выехал всадник на коне. В тени деревьев он казался огромным черным силуэтом, но не это напугало Корсакова. И всадник, и конь были с ног до головы закованы в доспехи, даже морда коня была прикрыта подобием шлема и только черные глаза горели в его прорезях. Увидев Корсакова, всадник издал воинственный клич, опустил копье с трепетавшим раздвоенным флажком на острие, и послал коня в галоп.
Картина была настолько нереальна, что Корсаков замер, как парализованный. Он чувствовал, как содрогается земля под тяжелым скоком рыцарского коня, видел, как из ноздрей коня вылетают струйки пара, слышал его мощное дыхание, но никак не мог поверить, что все происходит наяву, что это не кошмарный сон, из которого можно вырваться, стоит только проснуться.
Рыцарь явно собирался проткнуть его, насадив на копье, как бабочку, а Игорь все никак не мог выйти из оцепенения. Бег коня все убыстрялся, летела из-под копыт черная земля, горел в лунном свете стальной наконечник копья и, несмотря на фантастичность происходящего, Корсаков вдруг понял, что если будут стоять вот так, как истукан, то через считанные секунды копье пробьет ему грудную клетку, разорвет сердце и на этом все закончится: непутевая жизнь, пьянки, случайные связи… Анюта! А как же она? Ведь он только-только встретил что-то действительно важное, без чего жизнь казалась теперь пустой забавой, достойной только глиняных болванчиков, пляшущих, веселящихся, спаривающихся, грустящих и умирающих наконец по указке кого-то неведомого.
Корсаков оглянулся. Нет, обратно до леса не успеть. Что если подпустить поближе и рвануть в сторону? Или бросится под копыта коня? Или…
Сквозь звон доспехов и перестук копыт донесся звонкий отрывистый звук, будто где-то в лесу, за спиной Корсакова, лопнула басовая струна. Что-то ударило всадника в грудь и на панцире расцвело белое оперение толстой стрелы. Снова звон струны и новый цветок расцвел на решетке забрала. Рыцарь глухо вскрикнул и опрокинулся на спину, падая на круп коня. Всхрапнувший конь сбился с галопа, тяжесть седока повела его в сторону и он, храпя, пронесся на расстоянии метра от Корсакова, обдав того клочьями пены и запахом пота.
Корсаков ощутил, как из тела словно вытащили стержень — его вдруг ударила крупная дрожь. Ноги покосились и он рухнул на колени. Рвотные позывы сотрясли тело. Во рту появился привкус желчи, он сплюнул густую слюну, помотал головой, приходя в себя. Топот копыт становился все глуше и внезапно исчез совсем. Корсаков поднял голову. Конь, тащивший на себе тело рыцаря, таял в свете луны, как клуб дыма под порывом ветра.
Помогая себе руками, Корсаков поднялся на ноги и, шатаясь, побежал к далеким огонькам, уже не выбирая, что под ногами: пашня или некошеное поле.
Ноги вязли в распаханной земле, или путались в траве. Он падал, поднимался и, не отводя взгляда от далеких огней, бежал к ним, как стремится застигнутое штормом судно к спасительному огню маяка. Легкие горели, глаза заливал пот, он смахивал его рукавом, оглядывался, все еще не веря, что страшный всадник исчез. В очередной раз он оглянулся перед тем, как вломиться в кусты, нога встретила пустоту и он покатился вниз по склону оврага, стараясь закрыть лицо от хлеставших по нему веток.
Корсаков лежал лицом вверх на дне распадка. По земле стелился туман, он смотрел на мутные звезды, на луну, окруженную ореолом. Голова кружилась, вновь дали знать о себе ребра, поврежденные охранниками Анютиного папаши. Он пошарил вокруг, пальцы проваливались в мокрые прошлогодние листья, полусгнившие, источавшие горький аромат.
Чего же это я так перепугался? Ведь все обошлось. Корсаков старался не думать о том, что напугал его не сам всадник в средневековых доспехах, не появление рыцаря на боевом коне в пятидесяти километрах от Москвы в двадцатом веке, а то, что рыцарь ждал именно его, Игоря Корсакова. Ждал, затаившись в лесу и хотел убить. Именно убить, а не просто напугать или взять в плен.
Игорь попытался вспомнить свое состояние, когда он допился до белой горячки. Тогда ему тоже мерещились и люди, и животные. Они были вполне натуральные, даже разговаривали с ним, но внезапно исчезали, или переносились с места на место, стоило ему на мгновение отвернуться. Сейчас было не так: мало того, что он видел всадника, он еще и слышал звон доспехов, топот коня, и даже чувствовал запах конского пота. Когда конь, роняя пену, пронесся мимо, он явственно ощутил на лице брызги и комочки земли, поднятые копытами. Или я не все знаю о делириум тременс, или все происходит наяву, решил Корсаков. Но тогда объяснений этому не может быть, потому что этого не может быть никогда,
Страх потихоньку отпускал его, он встал на колени, приподнявшись над низко стелившимся туманом. По склону оврага росли кусты орешника и, насколько он мог увидеть в полутьме, молодые березки. Добравшись до склона, он выбрал наиболее сухое место и присел, привалившись спиной к одной из них.
Крикнула ночная птица, кто-то зашуршал в траве, а может просто земля осыпалась. После того, что пришлось пережить, возможность встретить какое-то животное воспринималась Корсаковым как небольшое развлечение. Хотя, конечно, если здесь рыцари по полям скачут, то почему не появиться медведям, а то и тиграм? Нет, скорее единорогам и драконам.
Возбуждение прошло вместе с паникой и он все сильнее чувствовал холод и сырость земли, на которой сидел. Не хватало еще простудиться.
Корсаков встал, хватаясь за березку и пошел вдоль оврага, придерживаясь за деревца. Направление на огни он потерял, карту тоже обронил пока кувыркался, и самое лучшее было выбраться наверх, но склоны оврага были слишком круты и он подумал, что если поскользнется и вновь свалится вниз, то так и останется лежать, истратив последние силы.
Овраг был узок, звездное небо над головой походило на дорогу, усеянную светлячками. Он попытался вспомнить какие-нибудь созвездия, но из всех знал только Большую Медведицу, а ее не было видно. Без нее он не мог даже отыскать Полярную звезду, чтобы хоть приблизительно определить направление.
Вскоре Корсаков заметил, что склоны становятся отложе, подлесок впереди смыкался, вставая стеной — значит овраг кончался. Куда только выведет?
Он пробивался вперед, отводя ветки, склоняя в сторону деревца. Стволы становились все толще и выше, запахло хвоей. Стало быть он вышел к лесу — и то хорошо. Корсаков остановился передохнуть и ему показалось, что впереди, за деревьями он увидел красноватый отблеск. Сделав несколько шагов, он прислушался. Тишина в лесу никогда не бывает полной: легкий ветер шелестит листьями, прогрызают ходы в стволах древоточцы, кто-то охотится ночью, кто-то прячется, но сейчас Корсаков явно расслышал голоса, треск валежника в костре, почувствовал запах дыма. К нему вновь вернулся страх — что если это те, кто охотится за ним? Хотя, с другой стороны, они не станут разводить костер в ночном лесу. Если только не хотят выманить его.
Он пошел вперед осторожно, ощупывая ногой землю впереди прежде, чем сделать шаг. Голоса приближались. Насколько он мог судить, разговаривали два человека. Слов он пока разобрать не мог, но вероятно, подойдя поближе, можно будет узнать, кто это жжет костер: заблудившиеся туристы, бомжи, решившие пограбить пустующие дачи, или…
Сквозь деревья стало видно пламя костра. Корсаков, пригнувшись, перебежал к толстому стволу ели и прижался щекой к шершавой коре. Отдышавшись, он на четвереньках прополз вперед и, приподнявшись, осторожно выглянул из-за поваленного дерева.
На небольшой поляне полыхал костер, двое мужчин, развалившись возле огня, вели неспешный разговор, изредка подбрасывая в пламя валежник. Вокруг костра вились мошки. Невдалеке в землю был вкопан столб, возле которого лежали вязанки хвороста. Корсаков попытался разобрать слова. Говорили не по-русски, в этом он мог поклясться. Конечно, в Подмосковье наехало много рабочих из Молдавии, из Закавказья и Средней Азии. Беженцы основали в лесах целые поселки, но язык, на котором говорили у костра, был явно европейский. Может, это был украинский? Если мужики — приезжие с Западной Украины, то их диалект даже в «самостийной и незалежной» мало кто понимает. Корсакову послышалось знакомое слово. Где-то он слышал его совсем недавно и теперь мучительно пытался вспомнить, что оно значило и в каком контексте прозвучало.
Тем временем до него донесся соблазнительный запах жареного мяса — над костром, нанизанная, как на шампур на ветку, висела тушка какого-то животного. Скорее всего кролика, но может и кошки — если мужчины возле костра бомжи, то желудки у них неприхотливые. Одни из них приподнялся, присел возле огня на корточки. Пламя осветило его лицо, почти до глаз заросшее бородой. Волосы на голове были заплетены в косички: две спускались с висков, одна змеилась с затылка вдоль шеи. Густые брови нависали над глазницами, почти скрывая блеск глубоко запавших глаз. Не только прическа показалась Корсакову неестественной — одежда была не менее необычна что для беженца из стран бывшего Советского Союза, что для бомжа: на мужчине были широкие бесформенные штаны неопределенного цвета, то ли рубашка, то ли нижнее белье с завязками у горла и жилетка. Она-то больше всего и поразила Игоря: короткая, едва доходящая до пояса, она была явно меховая, впрочем, мех в большинстве вытерся, остались клочья шерсти, торчащие жалкими островками среди засаленной кожи. Словом, одежда больше подходила каким-нибудь гуцульским пастухам, а не подмосковным бродяжкам. Сейчас на любой свалке можно найти ношеный китайский пуховик, драные джинсы, стоптанные кроссовки, но, впрочем, кому в чем удобно, тот так и наряжается.
Мужчина, тем временем, перевернул тушку другим боком к огню, поднял с земли какой-то мешок, повозился с ним, развязывая и, подняв над головой, припал к нему. Мешок оказался бурдюком. Корсаков отчетливо слышал, как мужчина гулко глотает его содержимое. Передав бурдюк приятелю, мужчина вытер бороду рукавом, рыгнул и снова прилег, опершись на локоть и уставившись на огонь. Костюм второго мало чем отличался от одежды первого, разве что жилет был менее вытерт, а сам мужчина казался постарше — лицо его прорезали морщины, а волосы, завязанные в пучок на затылке, пестрели седыми прядями.
Корсаков осторожно отполз назад. Что, собственно, он теряет? Мужики должны знать дорогу до деревни, а больше ему ничего не нужно. Даже на тушку неизвестного зверя он претендовать не будет — доберется до Воскобойникова, а уж там с голоду помереть не дадут. Да, пожалуй, этих опасаться не стоит. Он поднялся на ноги и уже собрался выйти к костру, когда услышал приближающиеся голоса.
На поляну вышли еще двое бомжей. Один из них явно был женщиной — длинная обтрепанная юбка открывала грязные босые ноги, на плечах, поверх серой безразмерной блузы, висел обтрепанный платок. Волосы, кое-как подвязанные в пучок, были черные, блестящие, словно она их смазала маслом или жиром. Женщина несла холщовый мешок. Ее спутник, небольшого роста мужчина с бритым лицом, одетый приблизительно так же, как и лежавшие возле костра, опирался на длинный посох. Он был, видимо, самым старшим — лицо его будто сплошь состояло из морщин, спина была согнута, будто он нес на плечах непомерную тяжесть. Из-за спины торчала рукоять топора. «Видно в деревне сперли, — решил Корсаков».
Женщина что-то сказала высоким визгливым голосом и вывалила из мешка две краюхи хлеба. На промысел ходили, понял Корсаков. Понятно: двое разводят огонь, ловят живность, а другие побираются по деревням, а если не удается выпросить что-нибудь — просто крадут.
Женщина ткнула пальцем тушку зверька над костром, седой прикрикнул на нее и она опустилась на землю, кутаясь в платок. Все понятно — знай свое место, шалава. Обычно таким вот побирушкам остаются объедки, и то, если жратвы много, а уж отрабатывать приходиться на совесть: пользуют их по старшинству, или в очередь — это уж как заведено в обществе.
Старик пробормотал что-то, обращаясь к седому, тот пожал плечами. Корсаков навострил уши, все еще пытаясь понять, о чем разговор. Что знакомое послышалось ему: кажется, упоминали церковь, но на каком языке, оставалось загадкой. Ответ вертелся где-то рядом, ускользая, как обмылок из мокрых рук. Кроме реставрируемой церкви, Корсаков в округе не приметил ни одной, стало быть мужики говорили именно о ней.
«Чего гадать, — подумал Корсаков, — сейчас все разъясним». Он поднялся с земли, отряхнулся, стараясь придать себе более приличный вид, хотя встречали здесь явно не по одежке.
Седой снял с костра ветку со зверьком и принялся быстрыми движениями рвать тушку, бросая куски на расстеленный мешок из-под хлеба. Заросший до глаз мужик разломал краюху, взялся за бурдюк и тут Корсаков шагнул на поляну, придал лицу озабоченное выражение и сделал пару шагов к костру.
— Вечер добрый, мужики. Хлеб да соль. Вот, заблудился в ваших местах, дорогу не покажете?
Сидевшие вокруг костра замерли, будто он застал их не за едой, а за дележом награбленного. Немая сцена длилась недолго.
Женщина вытянула в направлении Корсакова руку и, тыча в него пальцем, закричала, срываясь на визг. Мужики проворно вскочили на ноги, седой метнулся за костер, подхватил что-то с земли и стал заходить сбоку. В руках у него было нечто вроде пики, но вместо острия на древко была насажена зазубренная коса. Заросший мужик подхватил с земли узловатую дубину, старик ловко вырвал из-за спины топор. Таких топоров Корсакову видеть еще не доводилось: лезвие было полукруглое, на обухе торчал толстый, немного изогнутый шип.
Женщина опять закричала, подхватила с земли посох и швырнула его в Корсакова, как копье. Игорь подставил руку. Посох ударил его в предплечье, он автоматически перехватил его, ощутив под пальцами гладкую, словно отполированную поверхность. Он вдруг понял, на каком языке кричала женщина и похолодел: сказка продолжалась. Он правильно разобрал, о чем шла речь в разговоре у костра — о церкви. И сказано это было по-французски: Le temple. Теперь он понял, что кричала женщина, указывая на него:
— Le Templier! [31]
— …твою в три господа бога, в душу мать, — только и смог пробормотать Корсаков.
Мужчины обходили его с трех сторон, женщина выхватила из костра головню и, приплясывая за их спинами, вопила, брызгая слюной:
— Le sorcier! Tuer le sorcier! [32]
— Мужики, — Корсаков перехватил посох в обе руки и понемногу стал отступать к лесу, — разойдемся красиво: я вас не видал, вы — меня.
Седой, приближаясь мелкими шажками, держал свое самодельное копье в согнутых руках, поводя острием из стороны в сторону, как бы предупреждая возможные движения Корсакова. Старик заходил сбоку, поплевывая на ладони и перебрасывая топор из руки в руку.
— Ребята, давайте жить дружно, — как молитву, бормотал Корсаков.
— Il fait de la sorcellerie! [33] — завизжала женщина
— Il prie. Correctement, le Templier. Prie pour la derniere fois [34], — скривившись в ухмылке, сказал старик.
— Какой я тамплиер, — отчаявшись, закричал Корсаков, — с ума вы посходили? Отвалите, уроды…
Старик что-то гортанно крикнул. Мужик с дубиной прыгнул вперед, занося ее над головой Корсакова. «Попадет — вобьет в землю, как гвоздь в доску, по самую шляпку», — успел подумать Игорь и выбросил вперед руки с посохом, со всей силы ткнув мужика в живот. Мужик охнул, дубина выпала ему за спину, он согнулся и упал на колени, хватая воздух пастью, заросшей черным волосом.
Тут же седой сделал длинный выпад пикой, Корсаков выгнулся, как матадор, уходящий от рогов быка. Коса чиркнула по куртке вдоль поясницы, Игорь с размаху хлестнул седого по лицу посохом. Голова седого мотнулась в сторону, изо рта полетели темные брызги. Глухо охнув, он ничком рухнул на землю.
— А-а, не любите! — заорал Корсаков, оборачиваясь к старику.
Последний из оставшихся на ногах, он не спешил с ударом. Зорко вглядываясь в противника, он перемещался мелкими шагами, то сближаясь с Корсаковым, то вновь отступая. Игорь почувствовал движение сзади. Заросший мужик, которому досталось посохом в брюхо, подобрал дубину и, оскалившись, подбирался со спины, отсекая Игоря от леса.
Женщина выхватила из огня еще одну головню и металась, размахивая ими, как матрос сигнальными флажками. Юбка ее развивалась, волосы растрепались и висели сальными прядями. Выкрикивая проклятья, она плевала в сторону Корсакова и тогда он видел ее щербатый оскал. На мгновение ему стало смешно — зубы будто росли у нее через один и рот напоминал шахматную доску: белая клетка — черная клетка.
Старик стремительно, словно подкатившись на роликах, подскочил к нему и без замаха ткнул топором в лицо. Корсаков отпрянул, машинально выставляя вперед зажатый в руках посох. Хрустнуло дерево и в руках его остались две половинки. Старик, радостно крякнув, присел и повел топором параллельно земле, подсекая Игорю ноги. Каким образом Корсаков ухитрился перепрыгнуть через топор, он и сам не понял. Тяжелое оружие повело старика в сторону, а Игорь, в руках которого остались две палки, чуть длиннее метра каждая, врезал ему по затылку сначала одной, а потом и другой. Старик ничком сунулся в землю.
Сбоку наскочила визжащая тетка, тыча головней Игорю в лицо. Он почувствовал, как затрещали брови, отшатнулся и, уже падая, наотмашь саданул ее по лицу обломком посоха. Глаза женщины закатились, пылающие головни выпали из рук и она мешком осела на землю.
Корсаков покатился по земле, уходя от возможного удара дубиной. Хриплый, визгливый рев ударил в уши. Игорь вскочил на ноги, выставляя вперед руки с обломками посоха.
Заросший бородой мужик, бросив дубину, стоял позади костра и, раздувая щеки, что было сил дул в длинный витой рог. Седой, держась за лицо, ворочался на земле, старик стоял на карачках, мотая головой. Женщина сидела, утирая рукавом кровь, струящуюся из рассеченного лба и тонко причитала. Бородатый снова раздул щеки и выдал из рога новую порцию диких звуков.
«Подмогу созывает», — понял Корсаков.
— Ладно, мужики, — задыхаясь, сказал он, — я так понял, что дороги на Ольгово вы не знаете. Счастливо оставаться.
Повернувшись к костру спиной он бросился в лес.
Звуки рога сопровождали его, подталкивая в спину, заставляя бежать даже когда ноги уже отказывались служить. Внезапно рев прекратился, будто кто-то вырвал рог из рук бородача.

Предыдущая страница 10 Следующая страница


11 Олег Маркеев, Андрей Николаев

Глава 11

Порыв ветра ударил в лицо, мир вдруг странно сместился.
Корсаков припал к стволу дерева, всхлипывая и хрипя, как загнанный конь. Постепенно дыхание выровнялось, он стал различать шум ветра в кроне, крики ночных птиц. Где-то недалеко лаяли собаки, луна вышла из-за туч… Откуда тучи, только что было ясное небо! Корсаков огляделся.
Стволы деревьев были толстые, узловатые, подлесок редкий — видимо кроны закрывали свет и под пологом леса мало что могло пробиться к солнцу. Он ощупал кору, дотянулся и сорвал веточку, поднес к лицу. Липа… Это же липовый парк возле бывшей усадьбы Белозерских! Неужели добрался? Припадая к деревьям, словно они добавляли ему сил, он пошел на лай, доносившийся из деревни. Вскоре деревья впереди расступились. Недостроенная усадьба возвышалась темным силуэтом закрывающим звезды. Вот и мангал, в котором они с Мариной и Пашкой готовили шашлык, колода с воткнутым топором, вырезанное из коряг семейство лешего стояло рядком, будто встречая Корсакова. В мангале светились угли — видно и сегодня здесь устроили небольшой праздник. Знать бы по какому поводу…
Корсаков обошел дом, поднялся на крыльцо и постучал. Звук пропал в толстой двери, как камень в болоте. Корсаков забарабанил кулаками, потом повернулся к двери спиной и пару раз саданул ногой.
В окне рядом с крыльцом вспыхнул свет, за дверью послышались торопливые грузные шаги, потом хриплый спросонья голос сказал:
— Я вот сейчас выйду и голову оторву!
— Пашка, открывай, зараза, — крикнул Корсаков, — это я, Игорь.
— О, черт, — загремела щеколда, дверь распахнулась. Воскобойников, голый по пояс, в тренировочных штанах с пузырями на коленях, всмотрелся в Корсакова, — Игорь? Ну, ты даешь жизни! Заходи.
Корсаков ввалился в дом, прошел в холл с камином и рухнул на стул. Воскобойников подошел, оглядел его критическим взглядом.
— Сейчас угадаю, — сказал он, — ты шел пешком от Москвы, потом силы кончились и остаток пути ты полз на карачках. Правильно?
— Очень смешно, — проворчал Корсаков, — ты один?
— Марина спит. Вернее, спала, пока ты не стал дверь выламывать.
— Водка осталась?
— А куда она денется, — пожал плечами Павел, — я теперь непьющий. Кстати, и некурящий тоже. С твоей легкой руки.
— Опять я виноват.
— А кто? — сварливо спросил Павел, но по глазам было видно, что он совсем не собирается ругаться, а даже наоборот. Он оглянулся на дверь, — понимаешь, Игорек, если спишь с человеком в одной постели, то запах табака скрыть невозможно.
— Ага… — пробормотал Корсаков, — вот значит как. Ну, что ж, поздравляю.
— Спасибо, — Воскобойников поскреб мощную волосатую грудь, — мы жениться решили. Осенью, к зиме поближе, — он снова расплылся в улыбке, — вот здесь закончим, — он обвел рукой вокруг, — и свадьбу сыграем. Знаешь, кто будет главным гостем?
— Кто?
— Ты, старый развратник, ты!
— Спасибо, ребята. С удовольствием буду главным гостем. Если только жив останусь. Меня сейчас только что собаками не травят.
Павел присел на стул.
— Ну-ка, рассказывай.
— А-а, — Корсаков махнул рукой, — все равно не поверишь. Лучше выпить налей.
— Кто это тут выпивать собрался, — Марина, в коротком халатике и наспех убранными волосами возникла в дверях, — господи, Игорь! Что с вами случилось?
— Долгая история, Мариночка. Так что, мне-то можно выпить? Ей-богу, в лечебных целях.
— Только если будете закусывать, — Марина открыла холодильник и стала вытаскивать продукты, — подогреть котлеты?
— Необязательно.
Воскобойников принес бутылку водки, водрузил ее на стол. Марина положила на тарелку несколько котлет, соленый огурец, нарезала сыр и хлеб.
Корсаков сорвал с бутылки крышку и дрожащими руками наполнил стопку.
— Эк тебя колотит, — покачал головой Павел, — опять загулял?
— Если бы загулял не так обидно было, — Корсаков махнул стопку, сразу налил еще и снова залпом выпил. Сморщившись, похрустел огурцом, — а скажите мне, граждане реставраторы, кино у вас поблизости не снимают. Про рыцарей, про колдунов, про крестьянские войны?
Павел и Марина переглянулись.
— Вроде нет, — прогудел Воскобойников с тревогой глядя на Игоря, — а что?
— Да скачут по полям всякие. Все копьем ткнуть норовят. А еще костры раскладывают, заманивая добрых путников.
Марина, не сводя с него глаз, присела на стул. Воскобойников задумчиво подкрутил ус.
— Слушай, а ты точно не того, — он щелкнул пальцем по горлу, — не перебрал, а?
— Трезвый, хоть портрет пиши. Ладно, — Корсаков решил не посвящать друзей в подробности своих приключений, — Марина, я в прошлый раз тут в картишки играл, пасьянс раскладывал…
Марина слегка прищурилась.
— Игорь, давайте не будем темнить. Пасьянс из карт Таро не раскладывают.
— А, значит, вы видели колоду. Скажите, вы ее случайно никуда не засунули. Ну, может валялись карты на столе, мешали вам и…
— Нет, — девушка покачала головой, — карты я видела, но не прикасалась к ним. Вы заснули прямо за столом, а будить я вас не стала. Вы, конечно, знаете, что это Таро Бафомета? Так вот, к этим картам я даже прикасаться остерегаюсь.
— Что, потерял? — спросил Воскобойников, — какие-нибудь старинные, дорогие.
— И старинные, и дорогие тоже, но дело не в этом. Владельцы требуют вернуть, — уклончиво ответил Корсаков, — карты для них нечто вроде фамильных драгоценностей.
— Ох, не договариваете вы, Игорь, — покачала головой Марина. — Я перебирала бумаги, когда вы уехали и знаете что нашла? Имя офицера — ребенка Анны Александровны. В бумагах довольно туманно упоминается об услуге, оказанной этим офицером. Кто-то очень влиятельный сделал все возможное, чтобы он не попал в число пяти приговоренных к смерти декабристов, хотя он и присутствовал на Сенатской площади. К сожалению, офицер умер по дороге в Сибирь на Большекольшевском этапе Вятской губернии от воспаления легких. Неизвестные благодетели посчитали, что род офицера не должен прерваться и настояли, чтобы ребенок, зачатый в тайной связи офицера с княжной Анной родился на свет. Более того, они принудили отца Анны после ее смерти признать ребенка своим. А теперь самое интересное: мальчик по матери — Белозерцев, а по отцу, — Марина сделала паузу, — ну, кто угадает?
— Не томи душу, — пробурчал Воскобойников.
— Наполеон Бонапарт, — предположил Корсаков, которому водка уже ударила в голову.
— Наполеон к тому времени уже помер, — уточнила Марина, — по отцу мальчик — Корсаков, — эффектно закончила она. — При крещении получил имя Николай. Ну, как вам такой расклад, ваше сиятельство Игорь Алексеевич?
— Вот это номер! — воскликнул Павел, — говорил же тебе: подавай документы на наследство.
Корсаков задумчиво кивнул.
— Значит мы с Анютой родственники.
— Да, — подтвердила Марина, — она твоя пра-пра… и так далее бабка.
— Нет, я про другую Анну, — немного смутился Корсаков, — недавно встретил девушку, ее сходство с портретом княжны просто поразительное. А вчера узнал, что ее бабка по отцу дворянского рода и фамилия бабки — Белозерская.
— Так вы с ней приходитесь друг другу братом и сестрой? — спросил Павел.
— Братом и сестрой? — вроде бы даже испугался Корсаков. Он прикинул что-то про себя и вынужден был согласиться, — если я — тоже потомок Анны Александровны, то получается, что так. Только очень дальние. Даже не седьмая вода на киселе, а семьдесят седьмая. Это не страшно, — он улыбнулся, — скажу честно, мне не хотелось бы ее потерять.
— Давай, давай, — Воскобойников хлопнул его по плечу, — берись за ум, Игорек.
— Подождите, — Марина встала, я принесу бумаги. — Там прослеживается история рода вплоть до тысяча девятьсот семнадцатого года.
Она вышла из холла. Корсаков приподнял бутылку, посмотрел на Воскобойникова. Тот отрицательно покачал головой, Игорь пожал плечами и налил себе.
После всех приключений, после забега по пашне, нападения рыцаря и схватки с мужиками возле костра его охватила приятная истома. Если бы еще карты нашлись — совсем не о чем было бы беспокоиться.
Вернулась Марина с папками. Она разложила их на столе, придвинула поближе стул.
— Вот, Игорь, смотрите. Род Корсаковых-Белозерских принимал участие практически во всех определяющих историю России событиях. Вот здесь сведения о Сергее Корсакове, участнике Крымской войны, вот записи об участии Александра Корсакова в обороне Порт-Артура. Тут же сведения, что поручик Николай Корсаков находился в охране поезда Николая Второго и имел все шансы спасти монархию. Об этом упоминается в дневнике императрицы. Она пишет, что запись эта сделана со слов самого Николая Второго. Подробности неизвестны, но согласитесь: очень странно, что ваши предки находились вблизи эпицентра событий, меняющих лицо страны.
— Да минет меня чаша сия, — провозгласил Корсаков, поднимая стопку. — Как там говорится: блажен, кто посетил сей мир, в его минуты роковые! Не желаю быть блаженным, желаю быть просто Игорем Корсаковым, веселым и беззаботным. Ваше здоровье, господа реставраторы! — он лихо опрокинул водку в рот, по-гусарски прокатил ее до локтя, подбросил и со стуком поставил на стол.
— Так, — сказал Воскобойников, забирая бутылку, — эти симптомы мне знакомы. Следующим номером будет желание изобразить на холсте находящихся поблизости дам в неглиже. А так, как дам, кроме тебя, Марина, здесь не наблюдается, то я, на правах хозяина, прекращаю возлияния.
Марина фыркнула, Корсаков тоже рассмеялся.
— Ладно, идите спать, молодожены. Эх, вот так-то, во грехе…
— Еще слово и ты горбатый, — предупредил Воскобойников, поднося к носу Корсакова объемистый кулак.
— Молчу, молчу. Мариночка, вы идите, а я, пожалуй, посижу с бумагами. Вот если чайку поставите — буду благодарен.
Марина включила чайник.
— Мы вам постелим в той же комнате, — сказала она.
Корсаков пожелал им спокойной ночи, закурил и углубился в бумаги.
Постепенно текст на написанных от руки копиях и фотобумаге исчез и он погрузился в историю рода Белозерских — Корсаковых. Записи относились к периоду с тысяча восемьсот двадцать седьмого года, с года рождения ребенка Анны Александровны и продолжались до революции, после которой то ли некому стало вести летопись семьи, то ли архивы были уничтожены. Последний из упомянутых, Николай Корсаков, поручик лейб-гвардии кавалерийского полка, действительно присутствовал при последних минутах царствования Николая Второго, последнего Российского императора.
Невидящим взглядом Игорь смотрел перед собой, а видел стоящий на запасном пути станции Дно, что под Псковом, императорский поезд. Мела мартовская метель, часовые, закутанные в полушубки, бродили вдоль вагонов. Царь иногда выходил из вагона и в сопровождении адъютантов прогуливался в перелеске. Среди обслуги и офицеров охраны бродили неясные слухи о злоумышленниках, загнавших царский поезд на запасные пути и лишивших императора связи со Генеральным штабом и Санкт-Петербургом. Некоторые намекали о возможном отречении Николая в пользу сына Алексея, либо брата Михаила, но такие разговоры никто не поддерживал.
Поручик Николай Корсаков заступил на пост утром второго марта. Игорь видел его совсем близко, видел, как изо рта поручика поднимается пар, как слипаются на морозе ресницы… ближе, еще ближе… это он, Игорь Корсаков стоит на посту, он изменит историю, он не даст свершиться непоправимому!

Ремни портупеи скрипят на морозе, ствол винтовки заиндевел, усы превратились в сосульки и постоянно хочется притопнут сапогами, чтобы разогнать застывшую кровь. Корсаков краем глаза увидел, что император возвращается с прогулки, сделал поворот кругом и, приноравливая шаг так, чтобы оказаться вблизи царя, когда он подойдет к вагону, пошел ему навстречу.
Николай Второй уже взялся за поручень, чтобы подняться в вагон, когда Корсаков шагнул к нему. Адъютант, протянувший руку чтобы помочь государю, заслонил его.
Николай Второй в удивлении посмотрел на поручика и отстранил адъютанта, молча ожидая объяснений.
— Ваше Величество… — голос предательски пресекся, — только прикажите. Я доскачу до ближайшей станции, где есть телеграф, или до первого расположения войск…
— Войска ненадежны, поручик, — устало сказал император, — Северный фронт разваливается и я, видимо, напрасно предпринял эту поездку.
— Но если телеграфировать в Петербург?
— Думаете это поможет?
— Уверен, Ваше Величество!
Николай Второй долго смотрел ему в глаза. Лицо императора было бледным, кожа отдавала в желтизну, хотя прогулка на морозе, казалось, должна была освежить его. Воспаленные глаза внимательно, но без надежды смотрели из-под покрасневших век. Темные, почти черные тени залегли вокруг глаз — как видно последние сутки государь почти не спал.
— Не искушайте меня, поручик. Потребно пролить реки крови. чтобы переписать предначертанное. Я не могу пойти на это.
Столько покорности судьбе было в словах императора, что Корсаков понял — что решение принято и как бы тяжко не далось оно государю, он от него не отступится.
Со стороны станции послышался шум автомобиля. Адъютант всмотрелся сквозь начинающийся снегопад и, подавшись к царю, зашептал что-то. Николай Второй, опустив глаза, выслушал его и, хмуро кивнув, поднялся по ступенькам в вагон.
— Поручик, это депутаты государственной Думы Гучков и Шульгин, — сказал адъютант, обернувшись к Корсакову, — сопровождает их генерал Рузский, его вы, я надеюсь, знаете. До особого распоряжения никого вагон не пускать.
— Слушаюсь, — Корсаков замер возле поручней, с ненавистью глядя на приближавшихся думцев.
Отороченные мехом пальто, бобровые шапки. Гучков, на ходу протирая заиндевевшее пенсне, что-то тихо говорил мрачному Шульгину. Позади, чуть отстав от штатских, вышагивал главнокомандующий армиями Северного фронта генерал-аъдютант Рузский.
— …Василий Витальевич, — Гучков частил скороговоркой, сбиваясь с шага. Пенсне никак не хотело утвердится на покрасневшем носу, — я прошу вас, поддержите. С нашими полномочиями мы… — он осекся, поймав взгляд Корсаков, хватанул ртом морозный воздух и закашлялся.
Спустившийся из вагона флигель-адъютант козырнул им.
— Государь ждет вас, господа.
Рузский, отвернувшись, стоял в стороне, пока они оскальзываясь и тяжело сопя поднимались по ступеням.
— Вы идете, ваше превосходительство? — спросил от двери вагона Гучков.
Генерал молча полез в вагон.
Чувствуя, как дрожит все внутри в ожидании роковых минут, Корсаков ходил вдоль вагона. Он уже не ощущал мороза, ему стало жарко. Подхватив снег он стал жевать его, чувствуя во рту привкус смолы и сгоревшего угля.
Ему показалось, что прошла вечность, прежде чем на ступенях появились дпутаты. Гучков в распахнутом пальто и Шульгин, закутанный в шарф, будто и не раздевался в жарко натопленном помещении. Потряхивая папкой с бумагами, Гучков устремился к поджидающему их автомобилю, то и дело оглядываясь и торопя спутника.
Корсаков посмотрел им в след, ощущая в груди пустоту. В горле стоял комок, который не сглотнуть, и не выплюнуть. Ноги будто вросли в снег и казалось, уже никогда не удастся сдвинутся с места. Из бормотания Гучкова он расслышал только одно слово, но это слово убило надежду, заставило остановиться сердце, заморозило кровь. Отречение…
Движение в дверях вагона заставило его придти в себя. В проеме двери в одном мундире стоял император. Снег падал на его непокрытую голову и не таял, а глаза у нег были уже не усталые, а мертвые…
— Ваше Величество, скажите, что это неправда!
— Полноте, поручик. Это не я отрекся, это отреклись от меня.
Корсаков запрокинул голову, чтобы не дать пролиться слезам. Сквозь влажную муть он смотрел на парящие в воздухе снежинки, а они кружились, замирали и вновь парили, слагаясь в странные знаки. Уже виденные угловатые знаки, предвещающие несчастье.

— …с открытыми глазами. Игорь!
Корсаков недоуменно потряс головой. Склонившаяся над ним Марина трясла его за плечо.
— Что такое? — Игорь моргнул несколько раз, — я заснул?
— Вы спите с открытыми глазами, вот что. И растолкать вас совершенно невозможно. Вы меня пугаете, разве можно так изводить себя? Пятый час утра, ложитесь в постель и хоть немного поспите.
— Да, сейчас лягу, — Корсаков помассировал горло, встал и приоткрыл окно. Ночной воздух заставил его поежиться, — в последнее время я словно наяву вижу сны. И кажется они соответствуют историческим событиям. Знаете, будто кто-то реконструирует эпизоды из истории, в которых участвовали Белозерские или Корсаковы и проецирует их мне в голову, как на киноэкран. Это не всегда приятно.
— Вам решительно надо отдохнуть! Поживите несколько дней у нас, отоспитесь, — предложила Марина.
— Не могу. Может быть попозже, но сейчас накопилось слишком много неоконченных дел.
Марина стала собирать бумаги в папку и вдруг остановилась, склонилась над столом.
— Это вы писали, Игорь? — она подняла листок, испещренный рядами знаков.
— Я ничего не писал, — Корсаков подошел к столу, всмотрелся в записи, — может во сне водил карандашом по бумаге? О, черт, я видел уже подобное — у меня великолепная зрительная память. Только значки стояли в другом порядке. Постойте-ка, — он выхватил листок у нее из рук, — снежинки, что я видел во сне, вот только что… стало быть, я зарисовал то, что видел. — Он задумался, пробегая глазами строчки, — у меня есть картина «Знамение», там точно такие же руны, но стоят они в другом порядке.
Марина с тревогой всматривалась в него, словно Корсаков открылся ей с неожиданной стороны.
— Вы знаете, что это? Это шифр тамплиеров. Часть бумаг Белозерских была зашифрована с его помощью и мне пришлось изучить шифр. Позвольте, — она зажгла верхний свет и, нахмурившись, попыталась прочитать ломкие знаки.
Корсаков увидел, как внезапно кровь отлила от ее лица.
— Что? Что такое, Марина?
— Ничего, — она уронила листок на стол, — ничего.
— Но вы что-то поняли.
— Да… нет… Игорь, сожгите эти записи, — она умоляюще взглянула на него, — я прошу вас, сожгите немедленно.
На висках девушки проступили капли пота, зрачки почти заполнили радужку глаз, губы задрожали. Корсаков потряс ее за плечи.
— Да скажите же, что вы прочитали! Для меня это может быть очень важно.
— Альтернатива… Нет, нет, я не могу, нельзя…
— Что за альтернатива? Почему нельзя?
Вспышка света, озарившая холл, отбросила их тени на стену, подхваченные внезапным вихрем листки закружились по комнате. Корсаков оглянулся. Возле окна парил багровый шар, размером с грейпфрут. Подрагивая, он двинулся вперед. Пурпурные и алые полосы ползли по его поверхности, сливались, не смешиваясь, точно змеи. Кроваво-красные протуберанцы делали его похожим на маленькое багровое солнце, невесть как вспыхнувшее в комнате.
Корсаков отступил, закрывая собой Марину, жар опалил лицо, он попытался закрыться от нестерпимого света ладонью. Шар завис над столом среди парящих в воздухе листов. Бумага с записанными рунами стала на глазах желтеть, корежиться, и наконец вспыхнула, мгновенно обращаясь в черный пепел. Легкий и невесомый он реял над столом, похожий на черную грозовую тучу. Затем будто кто-то растер его невидимыми пальцами — распадаясь на мельчайшие частицы пепел просыпался на стол черным дождем.
— Их все равно сожгли, — прошептала Марина.
— Стойте спокойно, не двигайтесь, — предупредил ее Корсаков.
Шар проплыл над столом, направляясь к открытой комнате, из которой вышла Марина. Девушка толкнула Корсакова, пытаясь вырваться.
— Там Павел.
— Пашка! — заорал Игорь, —…
Светящаяся сфера дрогнула, раздуваясь, как детский воздушный шарик, взмыла под потолок. Корсаков бросил Марину на пол и едва успел рухнуть сам, как раздался оглушительный взрыв. Невероятная сила подхватила его и швырнула в черное небытие, как штормовая волна бросает на скалы терпящий бедствие корабль.

Вальс! Передо мной твое лицо, румянец во всю щеку, глаза блестят, приоткрытые губы обнажили жемчуг зубов. Ты смеешься, но смех твой тает в переливах оркестра и мы кружимся среди пышных платьев, парадных мундиров в духоте зала и хрусталь бросает на нас блики огней, преломляя их во все цвета радуги…
… вино станет теплым, а свежий хлеб зачерствеет, но сначала я хочу насытиться тобой. Ты ведь не ждала иного? За окном — зима, за окном — конвойные солдаты и пересыльная тюрьма, но здесь только мы и я погружаюсь в твои глаза, растворяюсь в твоей коже и тела наши скользят в надежде слиться. Ты закусываешь губу, чтобы сдержать крик. Не надо, хоть сегодня дай себе волю и не бойся погрузиться в омут наслаждения…
…китаец— рикша мелькает грязными пятками, натужно тянет в гору. Я вижу, что ты сама не своя, от того, что приходится ездить на людях. Это —Азия, моя радость. Ты быстро привыкнешь. Говорят, что японцы вот-вот начнут военные действия; будто бы уже видели прошлой ночью их миноносцы, скользящие возле входа на рейд Порт-Артура, но никто не верит в начало войны. Япония не посмеет. Смотри, вон «Петропавловск» на рейде. Красавец, не правда ли? За нами — сила оружия, с нами — адмирал Степан Осипович Макаров, с нами — Великий князь. Ну, ты успокоилась? Да, моя радость, уже скоро — во-он ввилла, которую я снял для нас и — никого. Только ты и я, только наша любовь и забудь наконец о Санкт-Петербурге!
…не провожай, слуги увидят. Ах, они все знают? Ну, что ж… если все откроется — прощай, гвардейская кавалерия, прощай, Питер. Адюльтер мне не простят. Может и к лучшему? Говорят в Галиции готовятся к наступлению — давно пора: если разобьем австрийцев — немцы долго не продержаться. Я не противный, Анна, но находиться сейчас в тылу равносильно предательству! Никто не предает нашу любовь, она станет только крепче… ради Бога, поставь вазу… с меня довольно, мадам, я напишу вам с фронта.
…ты живешь в этой палате, среди приборов, поддерживающих жизнь, что едва теплится в твое изможденном теле. Неужели ты никогда не проснешься? Мне сказали, что ты все слышишь. Я буду говорить с тобой, я протяну тебе ниточку из мира живых, ты только найди ее и не отпускай. Иди за ней и у начала нити я буду ждать тебя. Я верю — ты не заблудишься.

Дождь, ливень, водопад…
Задыхаясь и отплевываясь Корсаков приподнялся на руках.
— Ну, слава Богу, живой, — Павел Воскобойников стоял над ним с кастрюлей в руках.
— Ух… что такое? Что случилось?
Марина, кутаясь в кофту, сидела на стуле. Волосы ее растрепались, губы шептали что-то: не то молитву, не то проклятие. Воскобойников поставил кастрюлю на стол и помог Корсакову подняться.
— Это вы мне расскажите, что здесь произошло? — спросил он. — Я, понимаешь, сплю, как праведник, и вдруг — взрыв! Меня с кровати сбросило, я думал — газ взорвался, или конкуренты нашего нанимателя гранату в окно кинули.
Корсаков потряс головой, ощупал себя. Вроде цел, руки — ноги не переломаны. Только в ушах звон.
— Паша, мы ничего не взрывали и конкуренты ни при чем. Хочешь — верь, хочешь — нет, здесь побывала шаровая молния. Если мне не веришь, то Марина подтвердит, — сказал Корсаков.
Впечатление было действительно такое, будто в комнату бросили гранату: стол перевернут, бумаги рассыпались по полу, окно выбито, на подоконнике осколки стекол. Даже золу из камина взрывной волной разнесло по всей комнате и она покрыла все тончайшим налетом пепла.
Постепенно Корсаков стал вспоминать события, предшествующие взрыву: свои сны, листок бумаги с вязью строчек, написанных шифром тамплиеров… Карты! Карты Таро. Если Марина их не брала, то кто? Неужели Анюта?
— Павел, мне нужно в Москву, — сказал он.
— Ты как Мамай, — проворчал Воскобойников, — набежал, наделал дел и так же стремительно скрылся. Езжай, если надо.
— Игорь, — слабым голосом сказала Марина, — вы же говорили, что вас ищут. Может быть лучше отсидеться у нас?
— У вас, как выясняется, не спокойнее.
— Я вас умоляю, не прикасайтесь больше к Таро Бафомета, не тревожьте дух рыцарей храма. Добром это не кончится. Вы знаете, что после указа Филиппа Красивого об уничтожении ордена, на тамплиеров было объявлена охота? По всей Франции их выслеживали и травили, как диких зверей. И занимались этим не только вассалы короля, но и простые крестьяне в надежде заработать, выдав бежавших от расправы сторонников ордена. Но вот что не афишируется: большинство из тех, кто помогал уничтожать, или хоть как-то способствовал истреблению тамплиеров, умерли не своей смертью и при весьма загадочных обстоятельствах. Поэтому ради Бога, если вы во сне пишете шифром тамплиеров, то прежде чем лечь спать, прячьте подальше карандаши. Я никогда не была поклонницей мистических учений, но после произошедшего, наверное, задумаюсь. Вы заметили, что молния сожгла только тот лист бумаги, на котором вы сделали записи?
— Заметил. Что ж мне, совсем не спать теперь? Ладно, — Корсаков взглянул на часы, — когда первая электричка?
— Рано. Часа в четыре, — ответил Воскобойников, — только ходят они редко, а расписания движения у меня нет. Тебе срочно в Москву надо?
— Очень срочно, — подтвердил Корсаков, — срочнее некуда.
— Дашь свою «Ниву»? — спросил Воскобойников Марину.
— Дам. Водить умеете, Игорь?
Она принесла ключи зажигания. Воскобойников накинул куртку, Марина надела пальто. Пока Корсаков прогревал двигатель старой «Нивы» они стояли обнявшись, словно уже давно жили вместе и интересы одного стали интересами другого. Корсаков вышел из машины, хотел что-то сказать, поблагодарить, но только неловко потоптался. Воскобойников хлопнул его по плечу, Марина кивнула.
— Вы уж осторожнее.
Корсаков сел за руль.
— В деревне свернешь налево и — по прямой, — сказал Павел, — не собьешься, дорога почти прямая, ну, в деревнях петляет. Доедешь до Рогачевского шоссе, по нему до Ленинградки.
Махнув на прощание, Корсаков вырулил на грунтовку. Липы почти сразу скрыли из глаз оставшийся позади дом и две обнявшиеся фигуры.
Одолев подъем «Нива» выскочила на шоссе. Занимался рассвет, облака повисли так низко, что казалось, вершины деревьев царапали их серые подбрюшья.
В деревнях вставали рано, над крышами поднимался дымок, горел свет в окнах. На въезде в одну из деревень Корсакову пришлось пропустить стадо коров, подгоняемое заспанным пастухом в телогрейке. Указатель показал ему направление. Рогачевское шоссе было пустынным, изредка асфальт переходил в бетонные плиты.
Эту трассу построили в шестидесятых-семидесятых годах двадцатого века. В случае начала военных действий по ней должны были курсировать мобильные ракетные установки, защищающие Москву. Деревень вдоль трассы почти не встречалось, за обочинами темнел лес. Корсаков разгонял «Ниву» на спусках и с ходу вбирался на подъемы. Дорога впереди, ныряющая по холмам, напоминала уходящие к горизонту волны моря. На Ленинградском шоссе машин прибавилось — живущие за городом спешили в Москву.
Еще за несколько километров до кольцевой автодороги Корсаков заметил неладное: впереди царила мгла, хотя рассвет он встретил еще до выезда на Ленинградку. Только подъехав ближе он понял, в чем дело — над Москвой неслись тяжелые иссиня-черные тучи. Ветер ударил в лобовое стекло с такой силой, что «Ниву» повело в сторону. Корсаков сбавил скорость и свернул на кольцевую.
Ветер гнал по дороге пыль, деревья по обочинам гнулись так, что казалось вот-вот сломаются и улетят, как сорванное с веревок белье у нерадивой хозяйки. Впереди блеснула молния, следом еще одна, ветвистая, как рога старого оленя. Гулкий удар покрыл шум двигателя. Автомобили двигались почти на ощупь с включенными фарами. Странное дело: справа, за кольцевой, занимался обычный день, облака расступались, открывая голубое небо, а над городом и окольцевавшей его трассой царила ночь, разрываемая сполохами молний. Корсаков приоткрыл окно и ветер завыл, врываясь в салон. На глазах Корсакова рекламный щит слева от дороги наклонился и, выдирая из земли балки, рухнул, накрыв стоящий возле него грузовик.
Черный язык обложивших Москву туч вытянулся в сторону Митино. Миновав Волоколамское шоссе, Корсаков свернул на Пятницкое и тут хлынул ливень. Будто в тучах прорвали огромную дыру и оттуда вырвались потоки воды. Это был не дождь, и даже не ливень. Это был потоп, наводнение. Игорь включил фары, но свет упирался в стену воды сразу за капотом. Колеса не держали на пленке воды и ему пришлось сбавить скорость до двадцати километров в час. Автомобили казались серыми призраками с горящими глазами. Они плыли рядом и дождь бил в них, отскакивая осколками брызг, как отскакивают пули от брони танка.
Он чуть не проглядел нужный поворот, пропустил встречные автомобили и свернул, направляясь к дому Анюты. Дождь летел почти параллельно земле, вода бежала по шоссе, как река по знакомому руслу и колеса почти по ступицу скрывались в ней.
Приметив телефонную будку, Корсаков остановил «Ниву». Впереди, поперек дороги, лежала мачта освещения, провода вились по земле, выглядывая из воды, словно плывущие змеи. Уже открыв дверцу, Корсаков замер, вглядываясь в провода. Нет, похоже они были обесточены. Он выскочил из машины, дождь дробью ударил в лицо. Рядом раздался треск, Корсаков вскинул голову и бросился прочь: старый тополь, переломившись там, где ствол переходил в густую крону, падал прямо на него. Споткнувшись, Игорь покатился по асфальту, обдирая ладони и захлебываясь водой. Позади раздался скрежет металла. Звон стекла почти утонул в шуме дождя. Тополь упал на «Ниву», раздавив ее, как консервную банку. Корсаков сидел среди бегущего потока и не знал, плакать или смеяться. Он снова остался жив, обманул судьбу, перехитрил ее, или просто сбежал, что в сущности, неважно. «Вот, придется ребятам новую машину покупать», — подумал он.
Он добрался до телефонной будки, захлопнул дверь. С одежды текло, Корсаков нащупал в кармане телефонную карту. Только бы телефонную линию не повредило. Он снял трубку и улыбнулся — гудок был четкий, без помех. Он попытался вставить карту в щель приемника, она выскользнула из мокрых пальцев и упала на пол. Чертыхнувшись, Корсаков нагнулся, цепляя ее ногтями из натекшей лужи и тут стекло будки разлетелось осколками.
Корсаков поднял голову, увидел вмятину в телефонном аппарате и, рухнув на пол, скорчился, закрываясь руками. Выстрела он не услышал, но следующая пуля разнесла второе стекло как раз там, где мгновение назад находилась его голова. С силой выбросив ноги, он распахнул дверь и выкатился из будки. Дождь не унимался, но теперь он был спасителем. Боковым зрением он увидел метнувшиеся к нему фигуры, вскочил на ноги и, перепрыгнув поваленный тополь, бросился бежать. Мимо него навстречу преследователям метнулись три тени, послышались выстрелы, шум дождя покрыл долгий протяжный крик боли.
Оставляя за спиной шум схватки, Корсаков не оглядываясь побежал прочь.

Предыдущая страница 11 Следующая страница


Черное Таро 12

Глава 12

Он летел сломя голову, петляя между поваленных деревьев, перепрыгивал сорванные ветром ветви. Дождь не унимался, более того: по крышам стоявших вдоль тротуара автомобилей застучал град. Сначала мелкий, со спичечную головку, потом все крупнее. Когда по голове ударил кусок льда, размером с перепелиное яйцо, Корсаков натянул куртку на голову, но продолжал бежать. До дома, где жила Анюты было еще далеко, но он боялся, что если остановится, его догонят, а успеют ли еще раз на помощь люди магистра — неизвестно. В том, что в поисках колоды карт Таро участвуют минимум две группировки, он не сомневался.
Поскользнувшись в глубокой луже, Корсаков грохнулся на спину так, что дух захватило. Кряхтя, он приподнялся. Здесь они с Анютой явно не проезжали, впрочем, он тогда был не в себе и мало, что запомнил. «А когда это я в последнее время был в себе? — спросил Корсаков самого себя, и сам же ответил — никогда. Или пьяный в дугу, или в бегах».
Вздымая волны, словно корабль, мимо плыл «Жигуль» четвертой модели. Корсаков бросился к машине. Водитель, видно тронутый его видом, притормозил и открыл дверцу.
— Куда тебе?
— Здесь где-то дома новые, — Корсаков плюхнулся на сиденье, — такие, как пирамиды. В четыре этажа.
— Знаю, — кивнул водитель, — садись.
Дворники работали с максимальной скоростью, но толку от них было мало — вода бежала по лобовому стеклу потоком и машина двигалась почти на ощупь. В салоне было душно, водитель смолил «Беломор», аромат которого безуспешно пытался перебить освежитель в виде короны, приклеенный на торпеду.
— Черт те что с погодой творится, — пожаловался водитель, пережевывая мундштук папиросы, — зима только в январе пришла, май кончается, а весны, считай не было. И гроза эта! Когда это видано, чтобы в мае такой ураган? Ну, майские грозы, случаются; ну, бывает — весна просто дождливая, но чтобы так! Слышал, что в Алжире снег выпал, а у нас в Сибири — жара под сорок?
— Есть версия, довольно фантастическая, что человечество надоело кому-то очень большому, — сказал Корсаков.
— Это кому же?
— Ну, то ли самой планете, то ли тому, кто живет в ее недрах, — Корсаков решил поддержать разговор, из благодарности, что его взяли в машину, — по телевизору каждый день: там наводнения, там вулкан проснулся. Сам говоришь — в Африке снег выпал. Траванут нас всех, как вшей, в космос сметут и будут правы. Скважины бурим, взрывы ядерные и в атмосфере, и под водой, и под землей, пестицидами все вокруг травим. Вот если бы по тебе блохи гуляли, тебе понравилось бы?
Водитель задумался, будто прикидывая, понравятся ли ему гуляющие по спине блохи.
— Да, интересно, — задумчиво протянул он, передернув плечами, — стало быть, скоро всем абзац настанет?
— К тому все и идет, — кивнул Корсаков.
— Эх, мы то пожить успели, а вот дети… У тебя есть дети? Нет? А-а, у меня двое, — обозлившись на несправедливость судьбы, водитель рванул рычаг передачи, — какие-то уроды взрывают, шахты бурят, а нам расплачиваться! И ведь не докажешь никому, что я не причем. А куда, мать их так, Гринпис смотрит?
— Гринпис стал теперь прикормленный, — вздохнул Корсаков, — им давно уже монополии платят, чтобы конкурентам жить мешали.
— Да ты что? И здесь, выходит, куплено все? Ну, суки…
Водитель внезапно замолчал. Дорога пошла под уклон, колеса почти не цепляли асфальт, машина то дергалась, когда шины касались дороги, то скользила, как на салазках. За стеной дождя угадывались однотипные двенадцатиэтажки, одинаково раскрашенные в белое и желтое. «Четверка», все убыстряя ход, катилась под уклон. Корсаков глянул на водителя и обмер — тот сидел, вперившись в лобовое стекло, побелевшие от напряжения руки намертво зажали рулевое колесо.
— Эй, друг, — позвал на всякий случай Корсаков, хотя уже понял, что случилось с водителем — то же самое было с парнем, который подвозил его этой ночью от платформы «Яхрома»к усадьбе Белозерских. Тот же ступор, выпученные глаза, вздувшиеся от напряжения вены на руках и бессмысленный взгляд в никуда.
Только сейчас все было намного хуже — нога водителя давила на газ и машина разгонялась все быстрее. Корсаков попытался оторвать руки водителя от баранки, но было похоже, что тот скорее оторвет руль, чем отпустит. Игорь рванул ручной тормоз. Ручка легко поднялась до упора — видимо водитель ручником не пользовался и тот давно уже не работал. Перегнувшись, Корсаков попытался сбросить ногу водителя с педали, но тот уперся в нее с такой силой, словно хотел продавить днище автомобиля.
Выпрямившись, Корсаков глянул вперед, выругался, распахнул дверцу автомобиля и рывком выбросился из салона — слева в борт «четверке» летел самосвал.
Он ждал удара об асфальт, но странно мягкая волна подхватила его, перенесла через бордюр, через тротуар и опустила на залитую водой траву. Отплевываясь от воды, Корсаков обернулся. Самосвал ударил «четверку» в багажник, машину закрутило, как на льду. «ЗИЛ» на полной скорости ударился колесами в высокий бордюр, кузов подбросило, самосвал встал на капот, постоял, раскачиваясь и стал заваливаться вперед, прямо на Корсакова. Как в замедленном кино тот видел падающий на него автомобиль, даже разглядел, как в кузове перекатываются остатки щебня. Самосвал заслонил все небо, когда к Игорю вернулась способность двигаться. Он покатился по земле, точно гонимый ветром лист. Позади раздался глухой удар, скрежет. Тяжело дыша Корсаков поднял голову. Самосвал лежал вверх колесами, в смятой кабине кто-то бил ногой в стекло, пытаясь выбраться. Пахло бензином. Корсаков поднялся и пошатываясь побрел прочь.
Град кончился и дождь уже стал похож на нормальный московский дождь, а не на тропический ливень. Повсюду валялись сорванные рекламные щиты, ветки, листья и целые деревья, вырванные с корнем или сломанные пополам. Вразнобой гудели сирены — в стоящих возле домов автомобилях сработала сигнализация. У многих машин стекла пошли трещинами — град, падавший с неба, летел со скоростью картечи из охотничьего ружья.
Корсаков брел наугад и был несказанно удивлен, когда впереди, метрах в двухстах увидел дом, в котором жила Анюта. Охранник на воротах подозрительно посмотрел на него, но, узнав, пропустил. Игорь открыл дверь ключом, который ему дала Анюта и вошел в подъезд. С одежды ручьями текла вода. На звук открываемой двери вылетела консьержка, Корсаков приготовился к долгим и нудным объяснениям. Собственно, он был даже готов к тому, что его просто выставят вон, но консьержка лишь пренебрежительно скривила губы и, не сказав ни слова, удалилась к себе. Корсаков улыбнулся: не иначе Анюта провела подготовительную работу. Придет, мол, человек, вы его видели. Ключи я ему дала, так, что пропустите пожалуйста. Наверное и денег еще дала старой грымзе.
Лифт бесшумно поднял его к квартире девушки. Повозившись с замком, Корсаков распахнул дверь и почти упал в прихожую. В квартире было темно. На всякий случай он позвал девушку. Никто не отозвался. Чертыхнувшись, он скинул кроссовки, сбросил на пол куртку, джинсы и толстовку — все было мокрое насквозь. В ванной он вытерся насухо, постоял возле джакузи — был соблазн залечь в горячую воду и отмокнуть, смыть усталость и грязь. Нет, времени на водные процедуры не было. Вздохнув, Корсаков посмотрел в зеркало, хмыкнул. Под глазами синяки, бледный, как покойник. трехсуточная щетина тоже не добавляла привлекательности. Надев халат он прошел в холл, осмотрелся. Если Анюта взяла карты, куда она могла их положить?
Он начал поиски с тумбочек, постепенно стервенея от обилия тряпок: бюстгальтеров, трусиков, маечек, шелковых ночнушек. Сначала он аккуратно складывал вещи, а посмотрев очередной ящик, убирал все обратно, но, конца и края поискам не было видно и поэтому Корсаков стал просто вываливать все на пол и расшвыривать по сторонам в поисках колоды. Закончив с холлом, он посмотрел на часы — двенадцать тридцать пополудни. У него осталось меньше полусуток, чтобы вернуть Таро Бафомета магистру, а он даже не знает, где они могут быть.
На кухне искать было, практически, негде. Он вытащил из морозилки бутылку водки, выпил полстакана, яростно захрустел соленым огурцом. На некоторое время водка добавила сил. Потом иллюзия бодрости исчезнет и придется выпить еще, а потом и еще. Он уже бывал в таком состоянии, когда спиртное заставляло концентрировать силы, увеличивало работоспособность, добавляло уверенности в успехе. Пусть это обман и организм отплатит за насилие жестоким похмельем, а может и чем похуже: отравлением или «белочкой», но ему сейчас было все равно, лишь бы не опустить руки, не сдаться. В конце концов он свалится с ног, но это будет потом, а сейчас главное — продержаться двенадцать часов и во что бы то ни стало отыскать карты.
В комнате Анюты он задержался чуть дольше, чем в холле — разворошил даже постель, заглянул под ковер. Осмотрев напоследок балкон, Корсаков убедился, что если карты и были в квартире, то сейчас их здесь нет.
Присев на кухне он попытался сосредоточиться, но перед глазами возникало лицо Катюшки, то, как она бежала к нему, как шептала на ухо, предлагая почитать книжку, слюняво чмокала в щеку и просила не уезжать. Глаза заволокло туманом, он моргнул и с удивлением обнаружил, что по щекам текут слезы. Не хватало еще совсем расклеиться…
Он налил водки, выловил из банки огурец и в это время зазвонил телефон. Думая, что это Анюта, Корсаков бросился в холл, лихорадочно разбрасывая вещи, отыскал трубку.
— Алло, Анюта?
— Добрый день, Игорь Алексеевич, — холодный голос магистра подействовал, словно удар по затылку — Корсаков опустился на пол, ощущая, как сжимается сердце. — У вас осталось около десяти часов, вы не забыли? Шестьсот минут, если вам угодно и ни секундой больше.
— Я помню, — сумел выдавить из себя Игорь.
— Мы уже с трудом сдерживаем натиск наших врагов. Торопитесь.
— Это вы забрали девушку?
— Вы не о том беспокоитесь, Игорь Алексеевич.
— Она не чужая , поймите, она не чужая ! — закричал Корсаков, в отчаянии ударив кулаком по столу. Жалобно хрустнул бокал, подпрыгнул и опрокинулся подсвечник. Из рассеченной руки хлынула кровь.
— Когда вы найдете то, что ищете, — словно не слыша его, продолжал магистр, — наберите номер «семь семерок», добавочный — ноль. Запомнить очень легко.
— Отпустите девушку, она вам не нужна! Я… — короткие гудки в трубке заставили его замолчать.
Корсаков приподнял руку, тупо посмотрел на рассеченную ладонь. Трубка выпала из кулака, он слизнул кровь, осмотрелся в поисках какой-нибудь тряпки, но вокруг было только шелковое белье. Он прошел на кухню, в шкафчике обнаружил аптечку. Почти не почувствовав боли он смазал края раны зеленкой, перебинтовал руку.
В груди копилась холодная ярость, которую некуда и не на кого было выплеснуть. Если бы рядом оказался магистр, Корсаков постарался бы свернуть ему шею. Скорее всего это не удалось бы, но представить, как он своими руками схватит его за глотку было настолько приятно, что Корсаков даже закрыл глаза от наслаждения. Нет, магистр был недоступен…
Он стал вспоминать: отсюда они с Анютой поехали к Леониду, но Шестоперова к тому времени уже увезли в больницу, потом он расстался с Анютой, потом — попытка кражи в метро. Звонок бывшей жене, разговор с магистром, затем откровения этого потомка тамплиеров. Карт в футляре уже не было… В метро вытащить не могли — стянули бы вместе с футляром, у Пашки и Марины карт тоже нет, остается Анюта. Где же ты, девочка моя? Попробовать поискать ее через папашу? Каким образом? Может, она на Арбат подалась? Ну, решила посмотреть, все ли сгорело — ведь там были ее портреты. Тот, который написал Корсаков, забрал Сань-Сань, но оставались портреты работы Владика. Если их можно назвать портретами.
С содроганием напялив мокрую одежду, Корсаков прихватил водку и вышел из квартиры. Внизу бродила консьержка — поливала цветы. На Корсакова она даже не взглянула. Он попытался вспомнить, как ее зовут. Что-то такое, цветочное было в ее имени. Азалия? Роза? Нет… Виолетта! Не цветы, но созвучно. Точно, Виолетта Олеговна. Корсаков кашлянул, привлекая внимаение.
— Виолетта Олеговна, можно вас на минутку?
— Слушаю вас, — чуть гнусаво протянула консьержка, так и не повернувшись к нему.
— Если появится Анна Александровна, не затруднит ли вас передать ей, что заходил Игорь Корсаков. Если она сможет, то пусть дождется моего звонка — я обязательно позвоню ей сегодня же.
— Я передам, — милостиво кивнула консьержка, видимо смягченная изысканными оборотами речи, — только Анна Александровна может и не появиться сегодня. Иногда ее не бывает по несколько дней.
— И все же, если появится, не забудьте пожалуйста, — Корсаков коротко кивнул и даже попытался щелкнуть каблуками, — всего доброго, Виолетта Олеговна.
Снова милостивый кивок.
Корсаков подошел к воротам. Охранник маялся на пороге будке, разглядывая очищающееся от облаков небо. Корсаков спросил огонька, прикурил.
— Слушай, командир, Анюта давно уехала?
— Это на красной малолитражке? Я в восемь заступил, а ее уже не было. Что, кинула подруга? — подмигнул охранник.
— Надеюсь нет.
— Ох и оторва твоя Анюта, — хмыкнул парень, — бывает такие пьянки закатывает, что жильцы жалуются. Ну, правда, папа все улаживает миром. А так девчонка хорошая. Нос не задирает. Не упусти ее.
— Постараюсь, — кивнул Корсаков и, спросив, как пройти к автобусу, распрощался со словоохотливым охранником.
До станции метро «Тушинская» автобус тащился почти час — на дороге валялись рекламные щиты, рабочие в оранжевых жилетах пилили упавшие деревья прямо на проезжей части, чтобы хоть как-то наладить движение. К тому же светофоры не работали. Корсаков, стиснутый пассажирами, исходил потом в мокрой куртке и толстовке.
В метро он встал возле двери, шаря взглядом по лицам. Никто на него не покушался, никто не пытался залезть в карман. Его стало клонить в сон, что было не удивительно — спал он больше суток назад, да и какой это был сон, когда рядом была ненасытная в любви Анюта. Выходящие и входящие пассажиры толкали его, извинялись, ругались, что встал на дороге, но он, погруженный в приятные воспоминания, не замечал их. Краем уха он все-таки разобрал, объявление «Станция „Баррикадная“, переход на кольцевую линию», и вышел из вагона.
Ему пришло в голову, что милиция все еще может искать его по делу о пожаре. Вряд ли они связали с убийством отсутствие Корсакова на его обычном месте. Было бы совсем хорошо, если Федорова еще не отправили в Чечню — он бы помог, хоть и подставил Корсакова. Чем, интересно, взяли участкового? Компромат пообещали подкинуть или запугали, что с семьей разберутся? И все-таки он предупредил Игоря. Вернется из командировки — надо будет отблагодарить. Хоть и мент, а мужик нормальный.
Арбатская площадь бурлила водоворотом автомобилей. Здесь, в центре города, ураган не так свирепствовал — слишком много домов, ветру негде разогнаться. И все же несколько поваленных реклам и выбитых градом стекол Корсаков приметил. Троллейбусы стояли, вытянувшись сине-зеленой гусеницей — видно, контактный провод был еще обесточен.
Корсаков спустился в подземный переход.
Здесь уже начинался Арбат, здесь тусовались менялы, скупщики золота, мелкие торговцы. Игоря узнали, кто-то хлопнул по плечу, кто-то предложил выпить.
— Ты где пропадал? Дом твой сгорел, знаешь?
— Знаю, — на ходу кивая знакомым он пробивался к выходу.
— … в «Праге» ветром два стекла высадило. Говорят: вот, ураган, а я думаю — под шумок кто-то влезть хотел, хотя чего там брать? Серебро столовое?
Народ заржал, представив ресторанные серебряные приборы, к которым подбираются ночные злоумышленники.
— Это что! Вот у принцессы Турандот опять руку оторвали, а может отпилили. Тоже скажешь: ветром унесло?
— Ага, в ближайший пункт приема цветных металлов.
— Игорь, — знакомый нумизмат, из мелких, специализирующихся на монетах первой четверти двадцатого века, которого никто иначе, как Сема, не звал, потянул его за рукав, — тебя вчера девчонка одна спрашивала.
— Когда это было, — Корсаков остановился.
— Под вечер уже, часов в семь. Я ее видел как-то с тобой и Владиком, только забыл как зовут.
— Анюта ее зовут, — задумчиво проговорил Корсаков, — она не говорила, зачем я ей понадобился?
— Нет. Собственно, я и не интересовался. Она еще спрашивала, где Трофимыча нашли. Ну, я объяснил, — Сема в затруднении потер бледную плешь, — слушай, говорят он с тобой был в последнюю ночь. Вроде, клад вы нашли, а?
— Врут, суки, — коротко ответил Корсаков и пошел дальше.
— Там если монеты старинные будут, ты уж не забудь про меня, — крикнул ему вслед нумизмат.
— Были бы — не сказал, — пробормотал себе под нос Игорь, — или тоже на тот свет торопишься.
Его законное место было занято — знакомый портретист, Сашка-акварель, расположился со вкусом под зонтиком, выставил свои работы. Кличку он получил за то, что перебрав, всегда начинал убеждать окружающих, что только акварельные краски могут передать всю тонкость души, всю гамму чувств, спрятанную в глазах любого человека.
— Я любую душу вскрою, как банку с маслинами, — кричал Сашка в такие моменты, — все насквозь увижу и выложу на бумагу: вот, граждане, душа человеческая.
Его любовь к акварели была тем более странна, что работал он исключительно карандашом и в трезвом виде красок не признавал.
Напротив Сашки, на раскладном стульчике сидела тощая девица в линялом джинсовом костюме и берете «а-ля Че Гевара». Портретист изображал ее костистую физиономия в разводах маскировочного макияжа, словно делал портрет только что вернувшейся из джунглей соратницы товарища Че. Увидев Корсакова, Сашка прервал монолог из серии «я был бы Народным художником, но гады-академики…», и поскучнел лицом.
— Привет, Игорь. Я думал, ты не появишься. Через полчаса освобожу место.
— Сиди, я сегодня не работаю. Анюту не видел? — спросил Корсаков. Художники знали девушку, поскольку несколько раз вместе выпивали у Игоря и Владика.
— Вчера бродила здесь, тебя спрашивала.
— А куда пошла?
— Кто ж ее знает, — пожал плечами портретист.
Корсаков пошел дальше, услышав, как девица спросила, кто это подходил. Понизив голос Сашка сообщил ей, что это его лучший ученик Игорь Корсаков, за чьи полотна дерутся Лувр и Прадо.
Стараясь смешаться с толпой, Корсаков прошел к своему дому, незаметно огляделся — не видно ли милицейского патруля, и нырнул во двор. Дом щерился закопченными проемами окон, входная дверь была прикрыта щитом, сколоченным из необструганных досок. Корсаков отодвинул щит и пролез в образовавшуюся щель. Внутри было сумрачно и влажно, солнечные лучи пробивались сквозь щели грубо сколоченных досок за спиной. Стоял удушливый запах пожарища, под ногами перекатывались еще влажные головешки с торчащими гвоздями. Лестница вела в никуда — пол на втором этаже обрушился и Корсаков смог увидеть свою комнату, вернее то, что от нее осталось: закопченные стены, обрывки обоев, свисавшие со стен, черный потолок. Под комнатой, на первом этаже, возвышалась куча обгорелых перекрытий, поверх которых скалился пружинами сгоревший матрас.
Корсаков пробрался к подвалу, долго разгребал обгоревший хлам. Наконец, освободив дверь, шагнул внутрь, чиркнул зажигалкой. Подвал не пострадал, огонь не добрался сюда. Игорь прошел в угол, где спрятал картины, разбросал коробки и ящики. Картин не было.
Он постоял, пытаясь сообразить, что делать дальше. Зажигалка обожгла пальцы и он выключил ее, постоял в темноте. Зачем он пришел сюда? В надежде, что если не отыщет карты, то хоть картины отдаст? А ведь магистр выразился яснее ясного: верни карты. Про полотна не было сказано ни слова, вернее, магистр хотел их получить, но после исчезновения Таро Бафомета картины отошли на второй план. Если они объявятся в какой-нибудь галерее, Корсакову могут не поверить, что не он их продал.
Напоследок Игорь огляделся, будто хотел попрощаться, но прощаться было не с чем — привычный мирок, в котором он прожил столько времени, сгорел. Трофимыч на кладбище, Владик в Питере, бомжи разбрелись по другим развалинам. Что-то кончилось, ушло в прошлое, значит — пора начинать все сначала.
Он вышел на Арбат, позвонил из автомата Анюте на квартиру. Трубку никто не снял. Он представил, как звонит телефон в пустой квартире, среди разбросанных вещей и им начало овладевать отчаяние. Анюту он, конечно, отыщет, только вот когда? Времени остается все меньше. А уверенности, что карты Таро у девушки не было никакой. Просто это был последний шанс и Корсаков хватался за него потому, что больше хвататься было не за что: он был словно потерпевший кораблекрушение. Судно ушло на дно, прихватив с собой шлюпки, и на плаву осталась последняя не занятая спасшимися доска, которая поможет выплыть. Надо только добраться до нее. Опередить тех, кто хочет перехватить у него спасительный обломок.
Он вспомнил про початую бутылку в кармане, остановился посреди улицы и прямо из горлышка сделал несколько глотков. Прохожие обходили его, брезгливо или с опаской косясь.
Заходящее солнце скрылось за набежавшими тучами, сразу стало сумрачно, но духота давила, как облепившая лицо мокрая салфетка в модном салоне-парикмахерской. Выпитая водка тут же проступила потом.
Внезапно Корсаков увидел, как трое мужчин, чем-то напоминающие людей магистра, направились к нему сквозь толпу. Они шли, раздвигая толпу туристов, словно ледокол льдины и не отрываясь смотрели на него. Он еще мог успеть затеряться среди людей, но усталость и равнодушие овладели им. Корсаков снова глотнул из бутылки и остался на месте.
Дорогу мужчинам преградила группа людей в черных кожаных куртках. Их было пятеро или шестеро, они стояли на пути направляющихся к Игорю плотной группой. Трое замедлили шаг, их взяли в полукольцо и стали теснить к переулку.
Кто— то толкнул Корсакова под руку.
— Вы теряете время, Игорь Алексеевич. До назначенного срока осталось совсем немного, — молодой мужчина в темных очках, и наглухо застегнутой рубашке под черной кожаной курткой, прошел мимо. На Корсакова он взглянул мельком, словно обращался не к нему, а разговаривал сам с собой.
— А не пошел бы ты? — больше всего Игорю хотелось схватить этого посланца магистра за отворот куртки и огреть бутылкой по голове, а потом затащить в подворотню и выбить у него местонахождение самого магистра.
Мужчина не оглядываясь скрылся в толпе. Корсаков побрел по Арбату с бутылкой в руке. Пропадите вы все пропадом: тамплиеры, магистры, противоборствующие ордена.
Солнце на миг выглянуло в просвет туч, отразилось от витрин магазинчиков и антикварных лавок, блеснуло на матрешках, возле которых толпились иностранцы, засверкало на начищенных бляхах солдатских ремней, кокардах фуражек и зимних шапок.
Всего мгновение солнечного света, после которого, как показалось Корсакову, стало еще беспросветней.
Наклеенные на липкую ленту висели «корочки», удостоверявшие, что предъявивший не кто иной, как: «Половой гигант», «Агент КГБ» или «Агент ЦРУ»; имеет разрешение от ГИБДД на управление транспортом в нетрезвом состоянии, или право на посещение женской бани. "Мне бы сейчас подошло удостоверение типа «Ищу девушку, подержанных не предлагать», — подумал Игорь.
Ноги принесли его к переулку, в глубине которого стоял особняк, где они с Трофимычем обнаружили клад. Трофимычу это стоило жизни, а Корсакову… неизвестно, кому сейчас хуже.
Корсаков свернул в переулок. Ему послышались позади осторожные шаги, но он проигнорировал их. Дверь в особняк, на удивление, была не опечатана. Он толкнул ее, вошел и с силой захлопнул за собой дверь, будто хотел отгородиться от остального мира. Здесь было совсем темно и Корсаков хотел уже было достать зажигалку, когда понял, что сверху сквозь мрак пробивается слабый свет. Он стал не спеша подниматься наверх. Под лестницей раздался шорох, он не обратил на него внимания. Когда он был уже почти наверху, в особняк кто-то ввалился, застучали быстрые шаги, раздался приглушенный крик, потом до слуха Корсакова донесся слабый стон.
— Чтобы вы все друг друга загрызли, крысы! — пробормотал Корсаков, продолжая подниматься по ступеням.
Пахло свечным воском и вроде бы даже благовониями, индийскими или с Ближнего Востока. Запах был чуть приторный, возбуждающий. Посреди зала, где они с Трофимычем должны были ломать перегородки, стояло несколько бутылок с отбитыми горлышками. Пламя свечей, горевших в бутылках, было зеленоватым, таинственным.
— С корабля на бал, — пробормотал Корсаков, — или на шабаш.
Комната была чисто убрана: никаких обломков стены, которую они разрушили, пол подметен и, кажется, даже вымыт.
Проем двери в потайную комнату светился, Корсаков медленно приблизился, и остановился на пороге. Он был готов, что его встретит магистр, а может его враги. Милиция тоже могла оставить здесь засаду, как ни дико это было представить при свете свечей, но…
В комнате, также как и в зале, горели свечи: в настенных канделябрах и в подсвечниках на столе, накрытом белой скатертью. Возле стола стояли два кресла, справа, в темноте, угадывалась кровать под белым балдахином. Исчез письменный стол и бюро возле стены и комната стала, как будто, намного больше. Впрочем, может быть это только казалось — в прошлый раз Игорь видел ее при свете стоваттной лампочки, а теперь здесь горели свечи.
Он застыл на пороге когда справа, из темноты на него плавно, словно скользя над полом, двинулась невесомая, как призрак фигура женщины в чем-то долгополом и белом. Корсаков отшатнулся. Лицо женщины скрывалось в тени, но он уже знал кто это.
— Анна?
— Я была уверена, что ты придешь сюда.
Да, это была она… Только вот какая из многих, грезившихся явилась ему?
Женщина взяла его за руку. глаза по-прежнему оставались в тени, но на губах играла слабая улыбка. Он вздрогнул от ее прикосновения, будто ожидал почувствовать могильный холод, но рука была теплая, живая. Она повела его к столу. Он шел за ней, послушный, как бычок на веревочке и осознавал нелепость ситуации: женщина, или призрак, в бальном платье начала девятнадцатого века, ведет его, одетого в грязные джинсы и все еще сырую куртку за руку, а в другой руке у него початая бутылка водки. И отблеск свечей в хрустале, и запах сандала, и балдахин над пышной постелью…
— Я запрягла алкоголиков с Гоголя — отскребли, что можно. Кровать Никита подарил, помнишь, ты меня с ним знакомил, он на днях на бундесах не кисло нажился, так от щедрот, стало быть, прислал. А остальное я с Сань-Саня вытребовала. Он, кстати, договорился, что работы здесь прекратят. Ты здесь теперь жить будешь. Ну, стол — пожертвования местных тебе на новоселье. Больше всего стеклопосуды принесли, я ее под свечи приспособила. А еще я привезла твой «стетсон», вон, на гвоздике висит.
Волшебство кончилась. Корсаков понял, какая именно Анна перед ним, но разочарования не почувствовал. В голове был полный сумбур: карты, Анюта, магистр…
— Постой, а ты что здесь делаешь? — немного невпопад спросил он.
— Тебя жду, — Анюта уселась в кресло, взяла из вазы огромную, со сливу, клубнику и смачно откусила. — Я взяла папашку за жабры и сказала…
Корсаков нашарил позади кресло и упал в него. Посмотрел на все еще зажатую в руке бутылку и поставил ее на стол. Среди хрусталя и фруктов она смотрелась странно.
— …вот это платье из театра, но прямо, как по мне сшито, да? У папашки везде свои люди. И серебро я у него выгребла, но на совсем он не дал — уперся, как баран: фамильное серебро, фамильное серебро, княжеский род! — она вскочила с места и закружилась перед Игорем. Взметнулись пышные юбки, — как тебе мой сюрприз?
Платье сверкало блестками и Анюта в нем была похожа на случайно оказавшуюся в заброшенном особняке фею, воздушную, невесомую. Скоро ей надоест здесь, она заскучает и исчезнет без следа, оставив на память затихающий серебристый смех.
Анюта порхнула Корсакову на колени, обняла за шею и, прижавшись лбом к его лбу посмотрела в глаза.
— Почему ты такой серьезный? Я же старалась…
То ли стон, то ли вздох донесся с лестницы. Девушка вздрогнула, замерла, прижавшись к Игорю.
— Не обращай внимания, — сказал он, притянул к ее себе и поцеловал за ушком, наслаждаясь запахом ее волос.
Анюта вздохнула, провела пальцами по его лицу, словно вспоминая.
— Как долго тебя не было.
— Я заезжал к тебе на квартиру, хотел кое-что найти.
— Что?
— Карты. Старинные карты. Я, честно говоря, не помню, но может быть я раскладывал их у тебя. Во всяком случае в кармане куртки я обнаружил пустой футляр. Ты их не видела?
Девушка тихонько рассмеялась.
— Это я их у тебя из кармана вытащила, когда твою куртку вешала сушиться, — она слегка отодвинулась, — я сразу поняла, что вещь ценная, хоть и с придурью. Ты же на таком взводе был, ну, я и подумала, что пусть лучше у меня лежат — целее будут. У любителей подобных вещей могут больших денег стоить, а у тебя либо менты отберут, либо ты их того, — она подмигнула и прищелкнула по горлу пальчиком, — в оборот пустишь. Так что футляр я тебе оставила, а карты спрятала.
Корсаков долго и молча смотрел ей в глаза, прикидывая: то ли наорать на нее, то ли расцеловать.
— Ремня бы тебе хорошего, — наконец сказал он с досадой.
— Если только в виде прелюдии к сексу, — отозвалась Анюта, невинно хлопая глазами.
Игорь столкнул ее с колен.
— Ты знаешь, что меня чуть не убили за эту колоду? Она здесь? Давай, неси.
Надув губки Анюта вынула из сумочки, висящей на кресле пластиковый пакет и передала его Корсакову. Он развернул его, достал карты и раскрыл их веером. Да, это были Таро Бафомета. Он провел пальцами по глянцевой поверхности и ему показалось, что он может ощутить нарисованные фигуры. Они будто оживали под прикосновениями, стараясь спрыгнуть с листков плотной бумаги, вырваться, словно из тюрьмы, в которой находились несколько веков.
Анюта, склонив голову, с любопытством наблюдала за ним.
— Они так тебе дороги? — спросила она, — ты так их гладишь, что кажется, ценнее для тебя ничего нет. Хочешь, Сань-Сань купит их у тех людей, кто за ними гоняется?
«Ценнее для меня и впрямь ничего нет, — подумал Корсаков, — это — жизнь Катюшки, Ирины, а, может, и твоя, девочка». Отдавать карты магистру стало жаль и, чтобы получить хоть какое-то удовольствие от кратковременного обладания, Корсаков перетасовал колоду, щелкнул по ладони плотными листами.
— Хочешь загадать желание? — спросил он, — обязательно сбудется, фирма гарантирует. Такой шанс выпадает раз в жизни, причем единицам из миллионов.
— Хочу! — Анюта зажмурилась, стиснула кулачки, — все, загадала.
Корсаков отодвинул столовый прибор, переставил подсвечник на столе и разложил карты на скатерти, выбирая наугад из глубины колоды.
— Все, можно открыть глаза?
— Открывай, — разрешил он.
Девушка подошла к столу склонилась над картами.
— Ух, при свечах они еще страшнее. А ты уверен, что разложил правильно?
— Хрен его знает, но уверен, все загаданное исполнится. И тебе за это ничего не будет!
Внизу на лестнице хлопнула дверь, послышался топот множества ног, голоса. Корсаков вскочил, мгновенно сунул карты в карман и быстро задул свечи. Анюта прижалась к нему, он обнял ее за плечи, чувствуя, как они вздрагивают. Если бы не серьезность момента, то он подумал, что девушка сдерживает смех.
— Не бойся, прошептал он, — все будет нормально.
В проеме двери возникло множество огоньков, язычки пламени освещали сжатые пальцы, но самих людей видно не было, только дыхание и гулкие шаги.
Мощный луч света внезапно залил комнату, пробежал по стенам, коснулся кровати, и ударил в потолок.
— Сюрприз!!! — заорал десяток хриплых глоток.
Нумизмат Сема, блестя лысиной, отплясывал с упаковкой пива в руках, Сашка-акварель разгребал место на столе, выставляя маслины, шпроты и исландскую селедку в плоских банках. Тут же были бомжи-соседи из сгоревшего дома. Все были уже на взводе — видно в ожидании назначенного часа уже размялись водочкой.
Корсаков почувствовал, как ослабли ноги и опустился в кресло. Анюта смеялась вместе со всеми и хлопала в ладоши.
— Классный сюрприз, а?
— Да уж… — пробормотал Корсаков.
— Это еще не все! — Анюта снова хлопнула в ладоши, — ну-ка, где наш главный подарок?
Все замолчали, расступились, освобождая проход. В дверях возник заслуженный алкоголик и принципиальный бомж дядя Сережа. Он тоже жил в доме, на втором этаже которого квартировал Игорь с Владиком. Протиснувшись боком в комнату, он поднял руки. В каждой было зажато по картине в раме. Корсаков узнал свои работы из цикла «Руны и Тела» — «Знамение» и «Снег».
— Вот, Игорек, сберегли от огня. Жизнью, можно сказать, рисковали, а уберегли, — гордо объявил дядя Сережа хриплым пропитым голосом. — Я ведь засек, как ты картины прятал, а как увидел, что Жучила к тебе пошел, ну, той ночью, как пожар случился, так и вытащил их. К сожительнице, стало быть, своей отнес — она дворничихой в девятом доме работает. Так у нее и стояли, тебя дожидались.
— Спасибо, мужики, — растроганно сказал Корсаков, — век не забуду. Ну, давай к столу!
Картины прислонили к стене возле кровати, откуда-то возникли табуретки, лавки. Первый тост сказал Сема. Говорил он долго и цветисто и чувствовалось, что может говорить до бесконечности, но его прервали, устав держать наполненные стаканы и тогда он коротко сказал:
— Ну, с новосельем!
Все выпили и навалились на закуску. Анюта, сидя через стол от Корсакова, смотрела на него счастливыми глазами. Ее наряд казался совершенно невозможным среди неопрятных завсегдатаев Арбатских задворок с пропитыми небритыми лицами, которые однако были сейчас Корсакову ближе, чем кто бы то ни был на свете. Он улыбнулся девушке.
Справа ему что-то бубнил в ухо Сема, кажется, насчет старинных монет, Сашка-акварель, устроившийся в центре стола, клялся, что за три сеанса сделает из любого дилетанта мастера акварельной живописи, дядя Сережа обстоятельно рассказывал, как он прятал картины в подсобке, прикрывая их метелками и лопатами. Кто-то уже завел песню, но пока еще в полголоса.
Корсаков, пользуясь тем, что каждый занят своим: кто наливал, кто закусывал, кто слушал, а кто рассказывал, выскользнул из-за стола и позвал Анюту, показывая на соседнюю комнату.
— Сотовый у тебя с собой? — спросил он.
— Сейчас принесу.
В зале царил полумрак, мерцали свечи. Корсаков отошел к лестнице. Анюта принесла ему телефон. Он поцеловал ее в шею, ощущая нарастающее желание. Она прильнула к нему всем телом, он почувствовал, как ее язычок скользнул к нему в рот. Время исчезло, были только жадные губы и судорожные объятия.
— Погоди, — он нашел в себе силы оторваться от нее, — мне надо позвонить.
— Потом позвонишь, — девушка просунула руки ему под майку. Он ощутил, как острые коготки царапнули грудь, — я так по тебе соскучилась.
— Девочка моя, у нас все еще будет, — прошептал он, — но чуть попозже. Хорошо?
— Мне уйти? — она вздохнула и отпустила его.
— Да. Извини, это деловой звонок.
Девушка послушно ушла к гостям, которые встретили ее взрывом энтузиазма.
Корсаков набрал семь семерок, переключился в тоновый набор, нажал кнопку ноль. Гудков не было, где-то на пределе слышимости играла органная музыка. Он уже решил, что ошибся и хотел снова набрать номер, как в трубке раздался голос магистра.
— Слушаю вас, Игорь Алексеевич.
— Я нашел то, что вам нужно, — сказал Корсаков.
Он представил, как магистр удовлетворенно улыбается, откинувшись в старинном кресле. В кабинете полутьма, тускло отсвечивают деревянные панели на стенах, на столе перед магистром стоит бокал с коньяком. Он не спеша протягивает руку, берет бокал и отхлебывает темный напиток.
— Очень хорошо, Игорь Алексеевич. Я не ошибся в вас. Где мы встретимся?
— Если вы такой ясновидящий, то знаете, куда ехать.
В трубке послышался глухой смешок. Затем, после недолгого молчания снова возник низкий голос.
— Знаю. Через пятнадцать минут выходите на Гоголевский бульвар.
— Не опаздывайте, уважаемый Александр Сергеевич, — решил съехидничать Корсаков, — а то меня здесь люди ждут.
— Будьте спокойны, не опоздаю. А вы, Игорь Алексеевич, не забудьте захватить картины. Мы дадим за них хорошую цену, — магистр отключился.
— Хорошую цену… — пробормотал Корсаков, вспоминая, как торговался с Жучилой, призвав на помощь заезжего провинциала, — да я с вас за эти картины семь шкур сдеру и не хрюкну.
Он вернулся в комнату, прошел к кровати и присел на корточки возле картин. Краски в темноте казались выцветшими, а фигуры на полотнах размытыми, призрачными. Он осторожно снял полотна с рам и скатал в рулон. Шум за столом то нарастал, подобно волне, то стихал, когда гости в очередной раз приникали к стаканам. Игорь вернулся к двери и критически оглядел пирующих.
На него уже не обращали внимания — праздник дошел до того момента, когда каждому уже неважно, где виновник торжества, кто и что говорит, лишь бы не мешали ему. Сема требовал, чтобы Сашка-акварель написал портрет безвинно убиенного коммунистами Николая Второго, а в качестве модели взял царский золотой десятирублевик, дядя Сережа пел про трамвай номер девять, в котором «ктой-то помер», двое бомжей уже спали в объедках. Пиршество напомнило Корсакову картины старинных голландских мастеров — такие же разгоряченные лица, бутылки вина среди объедков. Мятущийся свет только усиливал впечатление это впечатление. Не хватало только собак, жадно глодающих кости на полу.
— Сплошное средневековье, — пробормотал Корсаков, поймал взгляд Анюты и поманил ее к себе.
Она незаметно покинула гостей.
— Девочка, мне надо уйти. Всего на час, не больше, — поспешил добавить Корсаков, видя, что Анюта уже готова броситься ему на шею, — обещаю, в этот раз только на час.
— Я с тобой.
— Пойми, не могу я тебя взять на эту встречу.
— Если не возьмешь, я все равно прокрадусь за тобой и буду рядом, — видно было, что на сегодня Анюта сдаваться не намерена. Глаза ее были серьезны, губы сжаты так, что превратились в побелевшие полоски.
Корсаков было разозлился, но вдруг ему стало смешно — столько детского упрямства было в ее лице.
— Ты прямо так пойдешь? В этом платье?
— Мне переодеться две минуты, — Анюта вернулась в комнату и через мгновение вышла, неся в руках свою одежду, куртку и шляпу Корсакова.
Корсаков проверил, на месте ли карты надел «стетсон» и, забросив куртку на плечо, стал наблюдать за девушкой. Она завела руку за спину, вжикнула молния и Анюта, проделав несколько сложных движений бедрами, освободилась от пышного платья. На ней остались только белые трусики, которые больше открывали, чем прятали. Игорь невольно залюбовался ее фигурой. Анюта быстро натянула майку, влезла в джинсы, сунула ноги в кроссовки и, подхватив в руку джинсовую куртку, выпрямилась, раскинув руки.
— Ап! — воскликнула она, как артист цирка, закончивший смертельный номер, — я готова. Время засекал?
— Вот отдадим карты и поедем к тебе, — сказал Корсаков, перед глазами которого все еще стояла полуобнаженная фигура девушки, — бросим гостей к черту — им уже все равно и поедем к тебе. И залезем вместе в джакузи, а потом пойдем и ляжем на ковер, а потом…
Анюта бросилась ему на шею.
— А что потом, я придумаю сама.

Предыдущая страница 12 Следующая страница


13 Олег Маркеев, Андрей Николаев

Глава 13

Спускаясь по лестнице Корсаков чутко прислушивался, опасаясь нарваться на конкурентов магистра, но в особняке, похоже, уж никого не было. Правда под лестницу он заглядывать не стал.
Оказывается, уже наступил вечер: в окнах зажгли свет, небо потемнело и казалось багровым от отсветов рекламы. С Арбата доносилась музыка, он был залит огнями и казалось, что там солнечный день еще продолжается.
Корсаков подумал, что показываться на Арбате не стоит— к вечеру милиции там, естественно, прибавилось. Он взял Анюту под руку и они дворами, не торопясь, направились к Гоголевскому бульвару.
За последние несколько дней он настолько привык прятаться или убегать, что не мог поверить в то, что наконец сможет пожить спокойно, не шарахаясь от каждой тени, не вглядываясь в лица прохожих, со страхом ожидая окрика или нападения.
Анюта была шла рядом притихшая, молчаливая. Вот еще одна проблема. Небольшая, приятная, очаровательная проблема, которую тоже предстоит решить. Александр Александрович спокойной жизни не даст — не таким он представляет будущее дочери, во всяком случае не с полузабытым художником, злоупотребляющим алкоголем и живущим в выселенных домах. Интересно, воспримет Александр Александрович нормальный мужской разговор, или начнет орать, топать ногами и натравливать охрану? Отнимет у дочери квартиру, машину? Да и черт с ним, уедем к Пашке, поживем там. Буду ходить на этюды, писать пейзажи.
— Поедешь со мной в деревню? — спросил Корсаков, заглядывая девушке в лицо.
— Поеду, — не раздумывая ответила она, — далеко? В Сибирь, на Дальний Восток? Как жены декабристов? Поеду.
— В Сибирь… — задумчиво повторил Корсаков. Ему словно послышался звон кандалов, скрип снега под полозьями тюремного возка. — Зачем так далеко. В Подмосковье, к моему другу. Он тебе понравится. Он вырезает из коряг страшилищ и реставрирует старинный княжеский особняк. С ним живет чудесная женщина и осенью они поженятся. Мы будем жарить шашлык и бродить в старом парке, где еще сохранились вековые липы. Кстати, двести лет назад это было родовое имение князей Белозерских. Я покажу тебе могилу нашей пра-пра-прабабки и расскажу удивительно романтическую историю, связанную с этим поместьем.
— Про любовь?
— И про любовь, — кивнул Игорь.
Они вышли к Малому Афанасьевскому переулку. Из ресторана «Арбатские ворота» неслась разухабистая музыка, в летнем кафе под зонтиками коротали вечер завсегдатаи и туристы. Корсаков узнал нескольких знакомых и отвернулся, ускоряя шаг — увидев Игоря, те могли, по широте душевной, заорать на всю улицу, приглашая к столику, а откажешься — разорутся еще больше от обиды.
Тучи рассеялись и в небе робко зажигались первые звезды.
Дождавшись, пока в сплошном потоке автомобилей будет просвет, они перебежали проезжую часть Гоголевского бульвара. На пятачке возле памятника Николаю Васильевичу обжимались парочки, тут же выпивали и закусывали, тут же, в кустиках, справляли малую нужду. Гоголь взирал на это с философским выражением на бронзовом лице — за то время, что обитал здесь, Николай Васильевич навидался всякого.
Корсаков приметил чуть ниже памятника пустую скамейку. Они присели на нее. Анюта положила голову ему на плечо.
— Нам долго ждать? — сонно спросила она.
— Надеюсь что нет.
— А потом поедем ко мне. Я машину возле «Праги» оставила.
— А если милиция остановит? Ты же выпила.
— Сань-Сань отмажет, — равнодушно сказала Анюта.
— А без папочки ты жить сможешь? — раздражаясь, спросил Корсаков.
— С тобой смогу. Поцелуй меня, мне грустно.
— Почему?
— Не знаю. Вот мы вместе, а мне грустно. Как будто перед долгой разлукой. Поцелуй скорей, а то заплачу.
— Шантаж… — пробормотал Корсаков, склоняясь к ее лицу.
Он осторожно поцеловал ее, ощущая теплые губы и вдруг заметил, что ресницы у нее мокрые, а по щекам текут слезы. Он обнял ее за плечи, прижал к себе и стал баюкать, как ребенка.
Над зданием Министерства Обороны, возвышающимся напротив через площадь, вставала огромная желтая луна. Воздух стал влажным, запах травы и земли перебил бензиновую вонь. Анюта совсем затихла и дышала ровно, спокойно. Корсаков заглянул ей в лицо. Кажется, она спала.
— Какая разлука, девочка моя, — прошептал он, — мы теперь всегда будем вместе и…
— …в горе и в радости, пока смерть не разлучит нас, — раздался рядом спокойный низкий голос. — Добрый вечер, Игорь Алексеевич.
Корсаков поднял глаза. Возле скамейки, в распахнутом черном плаще, стоял магистр. Руки он держал в карманах и, наклонив голову, с интересом рассматривал девушку. Поодаль расположились фигуры охранников, соседние скамейки были пусты и даже прохожих на бульваре не наблюдалось.
— Добрый вечер, — Корсаков приподнял «стетсон», — и говорите тише, уважаемый Александр Сергеевич. Или как вас там. Она спит, — проговорил он с досадой. У него возникло неприятное чувство, что за ним подсматривали в самый неподходящий момент, — такта у вас ни на грош.
— Она не проснется, пока мы с вами не расстанемся, — усмехнулся магистр, — а такт — бесполезное понятие. Важен результат. Симпатичная девушка, — одобрительно сказал он.
— Это я и сам знаю.
— Вы позволите? — магистр присел на скамейку, отодвинув свернутые в рулон картины, — я вижу вы принесли свои полотна. Весьма похвально.
— Я еще не решил, продам ли я эти картины.
— От вашего решения зависит очень немного, Игорь Алексеевич. Не забывайтесь. Цену мы дадим хорошую, но не чрезмерную, хотя я понимаю ваше желание спустить с нас семь шкур, — в голосе магистра прозвучала насмешка.
Корсаков скрипнул зубами.
— Черт с вами, забирайте.
— Вот это другое дело. Где карты?
Осторожно, чтобы не потревожить спящую девушку, Корсаков полез в карман, вынул карты. Странно, все напасти, которые обрушились на него в последнее время были связаны с этой колодой, но расставаться с ней почему-то не хотелось.
Нехотя, он протянул карты магистру. Тот взял колоду, подержал в руке, будто взвешивая, потом достал футляр, спрятал в него карты и убрал в карман плаща.
— Что, и проверять не будете? — спросил Корсаков, — а вдруг это подделка?
— Я еще не разучился отличать настоящее от подделки, — скривив губы произнес магистр.
Корсаков огляделся. Охранники застыли неподвижными изваяниями, словно отгораживая непроницаемым кругом скамью, на которой они сидели, от остального мира. Игорю стало не по себе.
— Война закончена? Вы победили, враги повержены, и что дальше? Подарите мне вечный покой или превратите в растение?
Магистр чуть повернулся на скамье, посмотрел ему в лицо.
— Война окончена для вас, Игорь Алексеевич, а для нас она не кончается никогда. Вы больше не интересны нашим оппонентам, вы вышли из игры. Мстить они не будут — у нас это не принято.
— Приятно слышать, — проворчал Корсаков, — а то в последнее время меня пытались загрызть, насадить на копье, проткнуть ржавой косой. Знаете, для меня это чересчур. Чуть машиной не переехали и если бы не случайный прохожий…
— Вы уверены, что это был случайный прохожий? В конце концов жаловаться вам не на что — мы парировали все удары, хоть это и стоило нам весьма дорого.
— Надеюсь не дороже обладания картами?
— Не дороже, — задумчиво кивнул магистр. — Вы знаете, из вас вышел бы прекрасный сдающий. Один случайный расклад и смешались карты всех Могущественных, а вы ведь даже не ведали, что творите. Результат вы имеете удовольствие наблюдать. Второй расклад — и даже я не могу ничего изменить. Вернее, не хочу.
— И что теперь будет?
Магистр улыбнулся и впервые у него получилась обычная человеческая улыбка. Ну, почти человеческая.
— Только то, что загадала ваша девчонка. Подробности можете узнать у нее. Если откровенно, нам изрядно надоели ваши мятущиеся души, путешествующие сквозь время. В каждом поколении вы с ней встречаетесь и так или иначе вносите разлад в нормальный ход событий. Вы хоть понимаете, что не случайно встретили эту девушку?
— Ну…
— Где уж вам, — магистр махнул рукой, — впрочем, господин Корсаков, вы еще можете изменить свою судьбу, так же, как и судьбу ваших потомков, — он достал из кармана фляжку в кожаном чехле, не спеша отвинтил крышку. В воздухе разнесся аромат старинного коньяка, — одни глоток — и судьба переменится. Не будет лучше или хуже, будет иначе.
— Вы похожи сейчас на змея-искусителя, — сказал Корсаков, — «скушай, деточка, яблочко». Только мы не в райском саду, а я вряд ли подхожу на роль Евы. К тому же у меня есть сильное подозрение, что это яд.
— А вдруг противоядие? Вспомните коньяк, что поднесли вам при нашей встрече. Может, это в нем был яд? Яд, который вступает в силу при свете луны между полуночью и часом ночи? Поверьте, такое зелье может изготовить любая полуграмотная деревенская ведьма. Подумайте, до полуночи не так уж и долго.
Корсаков отрицательно покачал головой.
— Я не хочу ничего менять. К тому же недавно я слышал фразу: потребно пролить реки крови, чтобы изменить предначертанное. Я на это пойти не могу.
— Я так и знал, — кивнул магистр, — хотя и надеялся на другое решение. Жаль, один глоток и вы бы стали одним из нас, — он медленно наклонил флягу. Темная жидкость, булькая, потекла на землю.
Магистр поднялся, фигуры охранников пришли в движение, сужая круг.
— Хочу надеяться, что больше вы не вмешаетесь в наши дела и эта встреча последняя, — сказал он и пошел прочь.
— А я так просто молюсь об этом, — тихо сказал Корсаков, глядя ему вслед.
Удаляющаяся по бульвару в окружении охранников высокая фигура магистра, в длинном плаще с развевающимися полами, казалась черным ангелом, шествующим по земле во главе своего сумрачного войска.
Зашевелилась во сне Анюта, Корсаков замер — будить девушку не хотелось. Луна поднялась над бульваром круглая, в темных пятнах и была похожа на забытую на кухонном столе грязную тарелку. Ее желтый свет как будто приглушил свет фонарей и даже кинжальные лучи прожекторов, бьющие в небо возле Храма Христа Спасителя, исчезли в ее сиянии.
Игорь взглянул на часы. До полуночи оставалось всего несколько минут. Жизнь или смерть? Нет, не так. Любовь или бессмертие?
— Ну что ж, пришло время узнать, что было в бокале: яд или противоядие, — прошептал он,
Закрыв глаза Корсаков поднял лицо, подставляя его лунному свету.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 13)


Олег Маркеев - Черное Таро

Олег Маркеев
Андрей Николаев

Черное Таро

Цикл: "Золотые врата" - 2

 Читать книгу

Аннотация

Художник Игорь Корсаков волею судьбы оказывается втянут в яростную схватку могущественных сил за обладание загадочной колодой карт Таро Бафомета, с помощью которой возможен контроль за ходом истории как России, так и всей цивилизации. Действие романа происходит в начале двадцать первого века, исторические отступления позволяют проследить судьбы предков главного героя с 1812 года до крушения Российской Империи.«Черное Таро» — вторая книга творческого тандема Олега Маркеева, известного по серии политических романов «Странник», и Андрея Николаева, автора шокирующего триллера «Русский экзорцист».

Создание книги: ASliva@inbox.ru (www.smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


[1] | Головной убор гусар. Представлял из себя усеченный конус, расширяющийся к верху. Изготавливался из фетра. Сверху к киверу крепился султан — украшение из заячьего меха.
[2] | Гусарская куртка со стоячим воротником, расшитая шнурами.
[3] | Иоахим Мюрат, 1767 1815, маршал Франции
[4] | Звание хорунжего соответствовал корнету, звание гвардии корнет — сотнику, поручику.
[5] | 26.01.1807г. Превое крупное сражение, в котором Наполеон не смог одержать безоговорочную победу.
[6] | Мобилизация
[7] | М.И.Платов, Атаман Войска Донского.
[8] | Рейд атамана казаков Платова и легкой кавалерии генерал лейтенанта Уварова во время Бородинского сражения в тыл левому флангу французской армии.
[9] | Ф.П. Уваров, 1773 1824, командир Первого резервного кавалерийского корпуса.
[10] | Это неслыхано(фр)
[11] | Проклятье (фр)
[12] | Мой дорогой (фр)
[13] | Ко мне, дети вдовы!(фр.) — масонский призыв о помощи, обязательный к исполнению всеми братьями, независимо от степени посвящения.
[14] | Мой бог! (фр)
[15] | Что с князем? (фр)
[16] | К сожалению, он умер. (фр)
[17] | Бумаги необходимо уничтожить. (фр)
[18] | Не беспокойтесь, я все сделаю.(фр)
[19] | Сдавайтесь!(фр)
[20] | Никогда!(фр)
[21] | Корнет Корсаков, лейб гвардии гусарский полк.
[22] | Лейтенант Дюбуа, элитная рота седьмого конно егерского полка.
[23] | Коробка для пуль к пистолетам.
[24] | Гусарская куртка со стоячим воротником, расшитая шнурами.
[25] | Ташка — пятиугольная плоская сумка, носимая на ремнях на поясе.
[26] | Полковник Н.Я.Мандрыка — командир лейб гвардии гусарского полка.
[27] | К вашим услугам(фр).
[28] | Касание!(фр).
[29] | Ерунда!(фр).
[30] | Бафомет — ослиноголовая культовая фигура рыцарей Тамплиеров, козел шабаша в средневековом колдовстве, — происхождение которого неизвестно. В ранних изображениях, он обычно представлялся приподнятым над троном или трехногим табуретом, окруженный исступленными женщинами. Теодор Реусс v посвященный во Франкмасонский орден около 1900 года и принимавший участие в посвящении Рудольфа Штейнера, а также основатель и Великий Магистр О. Т. О. (Ordo Templi Orientis), описывал Бафомета,= как андрогинное существо, состоящее из= субстанций всех элементов, и иногда тем, чьей сущностью было «проявление или отображение мира существ, созданных небесным дыханием». Е. П. Блаватская видела в Бафомете экстрасенсорную сущность, психическое силовое поле, в ее терминологии — «духовная магия», — каббалистическое орудие Великой Силы. Современные маги и ведьмы поклоняются ему как главному колдуну, воплощению экстатического наваждения и инстинктивной мужественности.
[31] | Тамплиер, храмовник.
[32] | Колдун! Убить колдуна!
[33] | Он колдует!
[34] | Он молится. Правильно, тамплиер, помолись в последний раз.


Олег Маркеев - Биография

Олег Маркеев

На основную страницу

Биография

Олег Георгиевич Маркеев (родился в 1963 году). Окончил Пограничное училище по специальности референт-переводчик. В недалеком прошлом он кадровый офицер пограничных войск. Вероятно, служба на границе повлияла на его увлечение переводами. Так и началась его профессиональная литературная деятельность - с переводов зарубежных романов, причем преимущественно эзотерических и мистических. Как следствие, произведения Олега Маркеева отличает синтез политического детектива, остросюжетного триллера и мистического триллера.

Николаев Андрей Евгеньевич (15 декабря 1958 – 25 февраля 2006) Российский писатель-фантаст. Родился и жил в Москве. Первая фантастическая публикация – рассказ «Реликт» в журнале «Порог» (2003). Хотя по праву первым напечатанным произведением писателя должен был стать рассказ «Интоксикация», который весной 2003 года выиграл конкурс «Веркон 2003», по результатам которого должен был выйти сборник, но... Этот рассказ также сделал А. Николаева победителем мастер-класса А. Громова на «Росконе-2004» и он же был номинирован Советом по фантастике и приключениям при СПР на премию по итогам 2003 года, как лучший рассказ года. В августе 2004 года вышел и первый роман – «Русский экзорцист», сюжетная линия которого разворачивается после того, как католики присылают в православную Москву… демона! А затем за два последующих года вышла целая «обойма» его романов, написанных в различных жанрах. Книга, написанная в соавторстве с Александром Прозоровым «Ведун: Душа оборотня», является 4-й книгой сериала славянской фэнтези А. Прозорова. В трилогии, написанной вместе с Олегом Маркеевым («Золотые врата», «Черное Таро» и «Врата Атлантиды») главный герой Игорь Корсаков оказывается втянутым в некоторые нереальные события, которые не только влияют на судьбы мира, но и прочными нитями связывают его прошлое и настоящее. А в соавторстве с Романом Злотниковым была написана трилогия о суперагенте Дике Сандерсе («Охота на охотника», «Счастливчик Сандерс» и «Правило русского спецназа»), которая является предысторией большого цикла Злотникова «Вечный». Ее действие разворачивается в далеком будущем, в освоенной и заселенной человечеством Галактике, и главному герою предстояло испытать немало интригующих и опасных приключений на различных планетах Российской Империи. И последней книгой неожиданно умершего Андрея Николаева стал роман «Точка отсчета», в котором герой Сергей Седов невольно становится участником эксперимента по превращению человека в сверхсущество, обладание которым стало краеугольным камнем нескольких серьезных правительственных и мафиозных структур.