Олег Маркеев - Черная луна

1 Олег Маркеев

От автора

В этой книге, как и в предыдущей — «Угрозе вторжения», речь пойдет о самой загадочной тайной организации наших дней — Военном Ордене Полярного Орла.
Рубеж века ознаменовался тремя значимыми событиями: чернобыльской аварией, нанесшей неизлечимую рану району, где зародилась Русь; войной в Сербии, растоптавшей православную святыню — Косово поле; массовым сбросом в общественное сознание эзотерических знаний, до сего времени свято хранимых в недрах различных масонских и иных закрытых организаций. Силону м — период молчания тайных, лож и орденов — закончен, теперь в открытую можно рассказать многим и о многом, не опасаясь навлечь на себя гнев хранителей тайн.
Ни для кого не будет откровением утверждение, что Россия переживает нашествие тайных эзотерических организаций. Мировая масонерия, исламские ордена, восточные кланы, сектанты всех ортодоксальных религий, адепты новомодных культов и мутанты из лабораторий психологической войны — все устремились в Россию, набросились, как вирусы на ослабленный организм. Наша родина больна смертельно опасной болезнью утраты Веры. Мы переживаем черные времена. Но, как не раз бывало в минуту отчаянья, когда, кажется, уже нет ни Веры, ни Надежды, ни Любви, на сцену истории выходят те, кого называют Хранителями земли. Они существовали всегда, и сегодня они среди нас, но их присутствие мы обнаруживаем лишь в «минуты роковые», когда мир балансирует на грани бездны. Они приходят в самый последний миг, вселяя надежду в обреченных, бескомпромиссно, порой беспощадно, творят свою работу и уходят, бесследно исчезая со сцены внешней, проявленной Истории, опустив за собой непроницаемую завесу тайны.
В Ордене Орла, собравшем под своими крыльями лучших из лучших Хранителей земли, существует уникальное, на мой взгляд, правило: «Знания обязывают к действию, лишь поступок дарует истинное знание». Возможно, в этом и сокрыт секрет силы Ордена.
И последнее. Не стоит допытываться, что и кто дал право автору толковать недавние политические события, описанные в книге, именно в таком ключе. Использовав стандартную для политических романов фразу: «Все события вымышлены, совпадения с реально существующими организациями и личностями случайны и непреднамеренны», автор предоставляет читателю право самостоятельно отделить правду от вымысла, реальность от иллюзии, истину от заблуждения.

Пролог

Это просто мысли, которые лезут в голову от ночного хождения под дождем после двух тысячелетий христианства.
Генри Миллер

В КОНЦЕ ЭПОХИ РЫБ, В НАЧАЛЕ ВОДОЛЕЯ… — РАЗБУЖЕННЫЕ ХАОСОМ, БУШУЮЩЕМ В НАШЕМ МИРЕ, ИЗ ПОДЗЕМЕЛИЙ ИСТОРИИ ПОДНИМАЮТСЯ ТЕНИ ДАВНО УШЕДШИХ ПРАВИТЕЛЕЙ, О ЧЬЕМ СУЩЕСТВОВАНИИ МЫ УСПЕЛИ ЗАБЫТЬ, А О МОГУЩЕСТВЕ ДАЖЕ НЕ ПОДОЗРЕВАЕМ. ЗАБЫТЫЕ БОГИ УЖЕ ОБРЕЛИ ПЛОТЬ И КРОВЬ, НО ЕЩЕ ОСТАЮТСЯ НЕУЗНАННЫМИ. ОНИ ТАК ПОХОЖИ НА НАС, НО В НИХ НЕТ НИЧЕГО ЧЕЛОВЕЧЕСКОГО. ИХ ГЛАЗА УМЕЮТ ВИДЕТЬ ВЕЧНОЕ В МЕЛЬТЕШЕНИЙ СМЕРТЕЙ И РОЖДЕНИЙ. ИХ ПЫЛАЮЩИЕ СЕРДЦА СПОСОБНЫ РАСТОПИТЬ ВЕКОВЫЕ ЛЬДЫ БЕЗВЕРИЯ. ИМ ОДНИМ ПО СИЛАМ ОБУЗДАТЬ ХАОС И СКОВАТЬ ЗВЕРЯ. НО ОНИ СЛИШКОМ ДОЛГО ЖДАЛИ, ОБМАНУТЫЕ НАШИМ ВСЕСИЛИЕМ, НАМ ТАК И НЕ УДАЛОСЬ РАЗРУБИТЬ ЦЕПЬ ДВЕНАДЦАТИ ЗВЕЗД. И ТЕПЕРЬ ОНИ СПЕШАТ, ДО КОНЦА ВРЕМЕН ОСТАЛИСЬ МГНОВЕНЬЯ.
НЕВИДИМЫЕ ПРАВИТЕЛИ УЖЕ ВЫСТУПИЛИ В ПОХОД. ОНИ ИДУТ ТЯЖЕЛОЙ ПОСТУПЬЮ ВЛАСТЕЛИНОВ ВРЕМЕНИ И КОНКИСТАДОРОВ ПРОСТРАНСТВА. ГЕНЕРАЛЫ ТРУСОВ, ПРАВИТЕЛИ НИЩИХ, СЛЕПЫЕ ПОВОДЫРИ СЛЕПЦОВ ТРЕПЕЩУТ В СВОИХ ДВОРЦАХ, УЛАВЛИВАЯ В СГУСТИВШЕМСЯ ВОЗДУХЕ ЭХО ПРИБЛИЖАЮЩИХСЯ ШАГОВ. ИХ ВРЕМЯ КОНЧИЛОСЬ, НАСТАЕТ ВЕЧНОСТЬ.
В ПОСЛЕДНИЙ МИГ ПЕРЕД ВЕЧНОСТЬЮ ВЕРШИТСЯ ВЕЛИКОЕ ДЕЛАНИЕ: МОЛНИЯ БЬЕТ В ДРЕВО МИРА, СЖИГАЯ БРОНЗОВЫЕ ЛИСТЬЯ НАДЕЖДЫ, РАССТРЕЛЯННЫЕ НЕБЕСА СОЧАТСЯ ГОРЯЧИМ ДОЖДЕМ ПРОКЛЯТИЙ И ВОСПОМИНАНИЙ, ИЗ РАЗВЕРЗШИХСЯ РАН ВЫПОЛЗАЮТ ГАДЫ И ПРОРАСТАЮТ ЛИЛИИ, ГИЕНЫ СНОВ ВОЮТ НА ОПУСТЕВШИЙ КРЕСТ, ЗАБЫТЫЕ МОЛИТВЫ РАСКАЛЯЮТ ДОБЕЛА ЧЕРНЫЙ КАМЕНЬ, И СКВОЗЬ ТРЕЩИНЫ В НЕМ КАПЛЕТ СВЯТАЯ КРОВЬ, СТЕКАЯ В ЯНТАРНУЮ ЧАШУ. ГОРЯЩИЕ ПТИЦЫ РАСПИСЫВАЮТ МЕРТВЫЕ НЕБЕСА ОГНЕННЫМИ ПИСЬМЕНАМИ.
УМЕЮЩИЙ ЧИТАТЬ ЗНАКИ ПОНИМАЕТ, ЧТО ПЮБИЛ ЧАС ПОСЛЕДНЕЙ БИТВЫ, ЧАС ДИКОЙ ОХОТЫ, И ОН САМ НАХОДИТ МЕЧ СПРАВЕДЛИВОСТИ, САМ ОТВОРЯЕТ ИМ КРОВЬ И НА СВОИХ БЕЛЫХ ОДЕЖДАХ ПИШЕТ КРАСНЫМ СВЯЩЕННЫЕ РУНЫ ВОИНА. И БЕЛЫЙ ОРЕЛ ПАДАЕТ С НЕБЕС И САДИТСЯ ЕМУ НА ПЛЕЧО, ЧЕРНЫЙ ВОЛК ВЫХОДИТ ИЗ ЛЕСОВ И ЛОЖИТСЯ У ЕГО НОГ. СМЕРТЬ УМИРАЕТ, ЗАВОРОЖЕННАЯ ВЗГЛЯДОМ ПРОБУЖДЕННОГО, ЖИЗНЬ СПЕШИТ ПРОЧЬ, ОПАСАЯСЬ МЕЧА В РУКАХ ВНОВЬ РОЖДЕННОГО СТРАЖА ПОРОГА.
СУД ВЕРНУВШИХСЯ БОГОВ БУДЕТ СУРОВ И БЕСПОЩАДЕН. УЖЕ РАСПАХНУТЫ ВРАТА, СКВОЗЬ КОТОРЫЕ БЕСКОНЕЧНОСТЬ ВРЕМЕН ПРОЙДУТ ЛИШЬ ТЕ, КОГО ПОЩАДИТ МЕЧ СПРАВЕДЛИВОСТИ.
СВЯТЫЕ САТАНЫ И ГРЕШНИКИ БОГА БРОСЯТСЯ К ВРАТАМ, СКОЛЬЗЯ ПО ТЕЛАМ ОТВЕРГНУТЫХ ПРАВЕДНИКОВ. БЛУДНИЦЫ ПРИЖМУТ К ИССОХШЕЙ ГРУДИ УБИЕННЫХ МЛАДЕНЦЕВ. РУКИ, ПРОБИТЫЕ ГВОЗДЯМИ, ЛЯГУТ НА ПЛЕЧИ ПАЛАЧЕЙ. ПЕПЕЛ СГОРЕВШИХ ПИСАНИЙ ОСЛЕПИТ ИЩУЩИХ ИСТИНУ. ВЕТЕР СОМНЕНИЙ СОРВЕТ РЯСЫ И ВЫРВЕТ ИЗ СЛАБЫХ РУК ИКОНЫ. ВСЕ ЗОЛОТО МИРА РАСТАЕТ, КАК ВОСК, И ПОТЕЧЕТ ОГНЕННЫМ ИОРДАНОМ. ЕГО ЖАРКОЕ ДЫХАНИЕ РАСПЛАВИТ КРЕСТЫ НА ГРУДИ ВЗЫВАЮЩИХ К МИЛОСЕРДИЮ.
ЛИШЬ ОМЫТЫЕ ЗОЛОТОМ И КРЕЩЕННЫЕ ОГНЕМ ВЗОЙДУТ НА ДЕВЯТЬ СТУПЕНЕЙ, ВЕДУЩИХ К ВРАТАМ. ОНИ БЕССТРАШНО ПОДСТАВЯТ СЕРДЦА МЕЧУ СПРАВЕДЛИВОСТИ. ОРЕЛ ПОДХВАТИТ ВЫРВАВШУЮСЯ ИЗ РАНЫ ДУШУ И УНЕСЕТ ЗА ПОРОГ, А ПОПАВШИЙ НА СТУПНИ ТЛЕН СОЖРЕТ ГОЛУБОГЛАЗЫЙ ВОЛК.
И КОГДА СТРАЖИ ПОРОГА ЗАКРОЮТ ВРАТА ЗА ПОСЛЕДНИМ ОБРЕТШИМ ВЕРУ, В ОПУСТЕВШЕМ МИРЕ ГРЯНЕТ ВЕЛИКАЯ БИТВА ЗА ПРАВО ВЛАДЕТЬ НЕИЗРАСХОДОВАННЫМ ВРЕМЕНЕМ.
БОГИ ОТРИНУТ ДОСПЕХИ БЕССМЕРТИЯ И СТАНУТ ГРУДЬЮ БРОСАТЬСЯ НА РАСКАЛЕННЫЕ ОСТРИЯ КОПИЙ. СТРАЖИ ПОРОГА СОРВУТ С СЕБЯ БЕЛЫЕ ОДЕЖДЫ И ПОДСТАВЯТ БОЖЕСТВЕННУЮ НАГОТУ ПОД ЛИВЕНЬ ЛЕДЯНЫХ СТРЕЛ. ДУШИ ПОГИБШИХ БУДУТ ВСЕЛЯТЬСЯ В ЕЩЕ НЕ ОСТЫВШИЕ ТЕЛА, ЧТОБЫ РОДИТЬСЯ ВНОВЬ ИВ ТЫСЯЧНЫЙ РАЗ ВЫПИТЬ СВЯЩЕННЫЙ ПОЦЕЛУЙ СМЕРТИ. ПОСЛЕДНИЕ ОСТРОВКИ НЕОСВОЕННОГО ПРОСТРАНСТВА ЗАТОПИТ КРОВЬЮ ПАВШИХ НА ДИКОЙ ОХОТЕ. БАГРОВЫЙ ПРИБОЙ УДАРИТ В СТЕНЫ СЕДЬМОЙ БАШНИ И РАЗБУДИТ ХРУСТАЛЬНЫЙ КОЛОКОЛ. СИЛЫ ВЕЛИКИХ, СОШЕДШИХСЯ В БИТВЕ, ВНОВЬ РАСПЛЮЩАТ ЗЕМНОЙ ШАР И БРОСЯТ ЭТУ ОСТЫВШУЮ ЛЕПЕШКУ НАВОЗА НА ГОРБАТЫЕ СПИНЫ ТРЕХ КИТОВ, ПЛЫВУЩИХ В НИКУДА ПО ЧЕРНЫМ ВОДАМ ЗАБВЕНИЯ. СТРЕЛА ВРЕМЕНИ ПРОНЗИТ СЕРДЦЕ МИРА, И ОНО РАССЫПЕТСЯ НА МИЛЛИАРДЫ ХОЛОДНЫХ ЗВЕЗД.

ЭТО И БУДУТ КОНЕЦ И НАЧАЛО, СЛИВШИЕСЯ В НИКОГДА.
РУКИ, ОБАГРЕННЫЕ КРОВЬЮ ДИКОЙ ОХОТЫ, НАЛОЖАТ СЕМЬ ПЕЧАТЕЙ НА ПАМЯТЬ. БОЖЕСТВЕННЫЙ ВЕТЕР УМРЕТ В ЗАВОРОЖЕННОМ ВОЗДУХЕ, СОТРУТСЯ ЛИКИ И ЗАБУДУТСЯ ИМЕНА, ВЕЧНОСТЬ ПОГЛОТИТ ЭХО ШАГОВ ПОСЛЕДНЕГО ИЗ ВЕЛИКИХ, И МИР ПОГРУЗИТСЯ В СОН, В КОТОРОМ НЕТ СНОВИДЕНИЙ.
ТАК БУДЕТ ДО ТЕХ ПОР, ПОКА НА ПЛОСКОЙ ЗЕМЛЕ, ГДЕ РЕКИ ТЕКУТ ВСПЯТЬ, А ДОРОГИ ПЛУТАЮТ, ЧТОБЫ ВЕРНУТЬСЯ К НАЧАЛУ НЕ РОДИТСЯ ТОТ, КТО ПРОПУСТИТ СКВОЗЬ ОЗЯБШИЕ ПАЛЬЦЫ ЗВЕЗДНУЮ ПЫЛЬ, ТЕКУЩУЮ ИЗ БЕСКОНЕЧНОСТИ В БЕСКОНЕЧНОСТЬ, И ПРОЧИТАЕТ НА СВОИХ ЛАДОНЯХ ЗНАКИ ВЕЛИКОЙ СУДЬБЫ. И ВСЕ НАЧНЕТСЯ СНАЧАЛА. В КОНЦЕ ЭПОХИ РЫБ, В НАЧАЛЕ ВОДОЛЕЯ…

Глава первая
СВЯТАЯ КРОВЬ

Под ногой громко хрустнула ветка. Ольга вздрогнула, едва не вскрикнув, затравленно оглянулась. Никого. Тишина. Только тихо плескалась вода о поросшие мхом камни.
Мир замер в ожидании рассвета. На молочно-белом небе гасли последние звезды. Над дальним краем озера, пробиваясь сквозь кисею тумана, разгоралась малиновая полоса. Все вокруг заливал белый прозрачный свет, струящийся с неба. Ночная тьма поблекла, отступая с холмов вслед за туманом, собралась в узкой лощине, пахла болотом, тревожно шелестела пожухлой прошлогодней осокой. Что-то живое билось в траве, залитой гнилой водой. Нервная зыбь шла по вялому ручейку, вливалась в озеро, тревожа его гладь, непрозрачную и белую, как заиндевелое стекло.
Ольга замерла в нерешительности. Хотела было перекреститься, поднесла пальцы к лицу и с ужасом увидела, что они залиты красным.
«Вот зараза», — пробормотала она. Попыталась слизнуть кровь, но та уже успела превратиться в тонкую липкую пленку. На среднем пальце белел тонкий, как лезвием сделанный, порез. Ольга с досады сплюнула на маячивший перед глазами острый лист осоки. Наверное, о такой же поранилась, разводя руками густые заросли, закрывавшие вход в низину со стороны озера.
Она еще раз осмотрелась вокруг. Никого. Только в седловине крутой Николиной горы поднимался белый столб дыма. Там то ли туристы, то ли археологи, зачастившие в последние годы на берега Ильмень-озера, опять разбили лагерь.
Полоска зари стала еще ярче, раскалилась до слепяще-оранжевого цвета. Времени оставалось мало. Ольга, прицелившись, прыгнула на валун, разделявший надвое ручей, взмахнула руками, поскользнувшись на его гладкой макушке, прыгнула с него как могла дальше, стараясь не попасть в жидкую глину у берега.
По топкой земле, отчетливо виднеясь среди блестящей от росы травы, петляла узкая тропинка. Ольга встала на нее, зажмурилась и трижды повернулась вокруг себя. Как учила бабка, нащупала нательный крестик на груди, сжала в горячей ладони и зашептала:
— Три раза вокруг себя поворотясь, на четыре стороны поклонясь, от всех хоронясь, росой умытая, тьмой укрытая, в час рассвета пойду к Горюн-камню спросить совета.
Она шла по тропинке, низко склонив голову, стараясь не смотреть по сторонам. Бабка наставляла, что идти надо зажмурясь, но ноги то путались в траве, то вязли в мокрой земле, Ольга то и дело открывала глаза, потом решила, то сойдет и так, главное — не смотреть по сторонам, а пуще, на этом особенно настаивала бабка, не оглядываться. Тогда точно беду накличешь.
Горюн-камень стоял посреди единственного сухого пятачка в этой заболоченной низине. Трава вокруг него никогда не росла, жухла и выгорала еще по весне. Даже зимой снег вокруг него не ложился. Так и стоял черный плоский валун, окруженный черным кольцом. Была в нем особая сила, тайный невидимый огонь, не подпускающий к себе все живое. Говорили, что если оставить на нем на ночь только что забитую курицу, то потом она не протухнет месяц, хоть в погребе ее держи, хоть оставляй на солнцепеке. Но охотников до таких забав среди местных не находилось.
Камень издавна почитался чудотворным. Не одна баба, таясь от всех, приходила к нему на рассвете. Сила, живущая в камне, была страшной. Могла подарить жизнь, могла отнять. Но и то и другое она творила безбольно, не мучила и не карала. Кому что на роду написано, то и происходило. Суждено тебе понести и родить, так оно и будет. Грудняшек, над которыми устала биться поселковая докторша, несли к Горюн-камню, клали в ложбинку, разделявшую камень надвое, словно на колени черной бабе, завалившейся в траву в сладкой истоме, за что и звали еще камень Бабьим. Кому жить суждено, заходился криком и орал, не смолкая, два дня кряду. А потом хворь сама собой уходила. Докторша, осмотрев малыша, только качала седой головой и облегченно вздыхала:
«На Горюн ходили. Правильно сделали».
А кого Господь прибрать хотел, тот затихал на камне. Так во сне и отходил. Даже дед Ольгин, надорвавшись на ферме, неделю провалявшийся на печи, устав от боли и изведя всех своими надсадными стонами, собрался и, несмотря на стужу и пургу, поплелся к Горюн-камню. Вернулся тихий и какой-то светящийся изнутри. О чем-то долго шушукался с бабкой, запершись на кухне. Потом сходил в баню, переоделся во все чистое, выпил стакан земляничной наливки и лег спать. Перед этим попросил Ольгу с утра сходить на почту, отбить телеграмму Володьке — тот как последний раз вышел из тюрьмы, в поселке больше не показывался, жил в Ярославле, прибившись к вдове с двумя детьми. А наутро деда не добудились. Так и умер во сне, с улыбкой на просветлевшем и разгладившемся от морщин лице.
А археологи, что который год копались на противоположном от берега склоне Николиной горы, там, где от древнего городища осталась гряда камней, рассказывали, что тысячу лет назад, когда не было даже этого городища, на вершине горы было капище и Горюн-камень стоял там. Тогда жил в этих местах совсем другой народ, не славяне. Они пришли позже, но тоже стали поклоняться Горюн-камню.
После крещения Руси, как стали гнать старую веру, камень с Николиной горы стащили вниз. Но вера в силу черного камня в народе жила долго. Местный князь так разгневался на упрямство черни, что велел выкопать яму и столкнуть туда камень. Только весь он в яму не поместился, макушка осталась торчать из земли. На ней-то и стали находить то остатки куличей, то скорлупки от пасхальных яиц. Кончилось все тем, что монахи из Свято-Николина монастыря выкопали камень, погрузили тысячепудовую громадину на плот да и затопили в озере. Но на этом чудеса не кончились. Спустя десяток лет рыбаки стали шептаться, что камень ползет по дну. Действительно, в ясный день можно было увидеть дно на десяток метров вглубь, так прозрачна вода в Ильмень-озере. Все камни на месте стояли, а черный полз. Мало кто верил, пока однажды не нашли Горюн-камень у самой кромка, воды. А перед самой японской войной вполз камень в низину. Сам собой. Тянула его к прежнему месту неведомая сила. Старики говорили, что когда Горюн вползет на вершину, тут тебе и Конец света, и Суд страшный.
Собственно, с этих разговоров с археологами все Ольгины беды и начались. В продмаге, где, кроме импортных макарон, кошачьих консервов и двух бочек масла, торговать было нечем, можно было свихнуться от скуки. Мужики за водкой прибегали еще до обеда. Да и что это за водка, скипидар пополам с денатуратом. За добавкой уже не приползали, то ли сил не было, то ли догонялись чем подешевле. По старой традиции всех поселковых продавщиц Ольга держала дома ящик водки. И хотя по ночам прибегали не так часто, как во времена тетки Зинаиды, прозванной за жадность «Рубь-себе», но иногда случалось. А все остальное время в магазине толклись бабы, лузгали семечки да сплетничали почем зря. Иногда ругались, но больше не со зла, а от скуки. К обеду все разбредались по домам, и Ольга с чистой совестью запирала магазин.
Ходить к археологам Ольга начала сначала из любопытства, за первую неделю под разными предлогами в их лагере побывали все жители поселка. Потом стало интересно в обществе неглупых, а главное — почти не пьющих мужиков. Но были они какие-то странные, недоделанные, что ли. Как их жены с такими ужились, Ольга не представляла. Разговоры шли заумные, странные. Про какую-то энергетику, поля да обмен информацией. Слова если и были Ольге знакомы, наделялись каким-то непонятным смыслом. Короче, с чудинкой были мужики. Слава богу, хоть непьющие.
А Валерка ей сразу приглянулся. В первый же день. Самый работящий и самый спокойный. И на нее внимание обратил. Другие с ней, как со своими подругами, обращались. По-товарищески. Две страхолюдины в линялых штормовках и разбитых кирзачах, может, привыкли, а может, и не надо им этого, но Ольга шла к чужакам именно за тем, чтобы смотрели на нее, как Валерка, вроде бы и вскользь, но так, что мурашки по спине и в коленках слабость.
В палатку к нему она пришла сама. И продолжала ходить каждый вечер. Лагерь особого внимания на их отношения не обратил, а в поселке… Да плевала она на баб, пусть перемывают кости, если больше делать нечего. Двадцать пять в их местах — самый излет бабьего лета. Может, от этого, понимая, что отцветает Ольгина молодость, никто не корил, в глаза, во всяком случае.
А месяц назад лагерь неожиданно свернули. Правда, через неделю там уже появились новые, но к ним Ольга не пошла.
На Валерку зла не таила. Мужиком оказался порядочным, за день до отъезда пришел прощаться. Чай пили втроем, бабка все глядела на него да вздыхала. Ясно, о чем думала. Вовка, пропащая душа, в поселок уже не вернется, а вернется, так протянет на воле до первой пьянки, а она у него без драки не обходится. Опять, ирод, покалечит кого или, как было в последний раз, за нож схватится. Шли ему потом на зону посылки да моли Бога, чтобы его с таким сволочным характером не подрезали зеки или под лесовоз не бросили. Отец Ольгин сгорел от водки, когда ей шел седьмой год. Вовка вообще неизвестно от кого народился, мать всю жизнь молчала, даже перед смертью не сказала. Все хозяйство висело на деде Иване, как пришел с войны, впрягся, так и тащил, не разгибаясь, до самой смерти. А как помер, остался дом без хозяина.
Посидели они тогда по-людски, дедову наливку выпили. И уехал Валерка, с собой не позвав. Ночью Ольга завыла белугой, бабка крепилась, да потом и сама расплакалась. Заглянуло счастье в их дом, да не задержалось. Утром бабка, увидев красные глаза Ольги да обкусанные до синевы губы, проворчала: «Не убивайся, девка. На твоего жеребца еще хомут не сшили. Рано ему еще в стойле стоять. Верь, у меня глаз наметанный».
Глаз у бабки действительно оказался наметанный. Она первой заметила произошедшую в Ольге перемену. Косилась, как-то по-особенному гремела по утрам посудой, накрывая стол к завтраку, но до поры молчала. Ольга по привычке долго нежилась в постели, и бабкина возня, сопровождаемая перезвоном мисок, только раздражала. Прошла неделя, потом другая, и Ольга, почуяв в себе неладное, притихла.
Вчера вечером бабка молча, без обычных вздохов и комментариев смотрела очередную серию «Санта-Барбары». Потом выключила подслеповатый «Рекорд», аккуратно завесила экран вышитой салфеткой. Зажгла лампадку под иконой, чего не делала с поминок деда, долго и старательно молилась, строго поджав губы. Потом вздохнула, глаза сделались прежними, лучистыми и добрыми. Подошла к сидевшей на диване Ольге, погладила по голове и сказала:
— Завтра до зари к Горюн-камню сходи, девка. Грех, конечно, но Матерь Божья простит. Она баб строго не судит. Что нас судить, мы и так всю жизнь маемся. А ты сходи непременно. Что будет, то и будет. А к докторше под нож всегда успеется,
И научила, как надо идти к камню.
Ольга открыла глаза, камень чернел прямо впереди, шагов десять до него, не больше. Свет едва проникал в лощину, в сумраке, замутненном туманом, он казался гладкокожим зверем, с трудом вытащившим свою тушу из озера да так и уснувшим, едва отползя от берега.
Ольга развела руками холодные от росы ветки ольховника, вышла на полянку и крепко зажмурилась. Дальше надо было идти только вслепую, да еще спиной вперед. Если упадешь, предупреждала бабка, сразу уходи, не оглядываясь на камень. Значит, не хочет он тебя, не подпускает. А пойдешь к камню против его воли, выжжет изнутри, ни докторша, ни даже профессора не помогут.
«На зарю оборотясь, иду, не боясь, к камню черному, — шептала Ольга, осторожно ступая по мокрой траве, подошвы резиновых сапожек скользили, чтобы не упасть, приходилось ставить носок одной ноги впритык к каблуку другой. — То не камень лежит, то дева спит. На сырой земле, на голой спине, жар от девы идет, огонь в ней живет. Огонь-горюн, сожги, что мертво, обогрей, чему жить. Как есть, так и быть».
Едва договорила, нога ударилась о что-то твердое, Ольга взмахнула руками, подогнула колени, готовясь упасть спиной на землю. Но вместо этого тяжело, до искр из глаз плюхнулась на камень. Сжала зубы, чтобы не закричать от страха и боли, уткнулась лицом в колени и стала ждать. В голове была одна мысль:
«Получилось!» Бабка наставляла, что именно так, на последнем слове заговора надо сесть на камень, тогда все и получится.
Ольга ждала, прислушиваясь к своим ощущениям.
Сначала был только холод. От камня, как и полагалось, сквозило тянущим, влажным холодом. Ничего необычного. Потом снизу через копчик по спине поползла слабая волна тепла. Ольга вздрогнула. Через минуту тепло стало ощутимей, покалывало, словно острыми иголками. Мышцы спины сами собой напряглись, Ольга выпрямилась. Снизу уже пылало жаром, словно она сидела на жарко натопленной печи. Вдруг камень выстрелил струёй жгучего огня, он прошел насквозь от копчика через позвоночник в голову. Ольга ахнула, а от второго удара зашлась криком. В голове помутнело от боли. Третий, последний, взорвался в животе. Ольга скорчилась от конвульсий, разрывавших нутро на части. Тихо и протяжно, как умеют только бабы и насмерть раненные звери, завыла.
Боль исчезла неожиданно, как и вошла в тело, сама собой. Снизу уже ощущался не жар, а ласковое тепло, словно сидела не на камне, а на боку у чего-то живого, полусонного и доброго.
Ольга прислушалась к себе. Тяжесть внутри осталась. Что-то упругое и горячее трепетало в левом боку. Слабо-слабо, словно птенец в кулаке.
«Господи, что это я, — прошептала Ольга. — Разбудила… Сама, дура, разбудила!»
Она всхлипнула. Зажмуренные глаза щипали слезы. От отчаянья, от жалости к себе, от всего, что накопилось в душе за годы серой, натужной жизни, она разревелась.
Неожиданно что-то теплое коснулось лица. Ольга отпрянула, закрылась ладонью и лишь тогда открыла глаза. Луч поднявшегося над озером солнца ударил прямо в лощину. Вспыхнули капли росы на темных листьях ольхи. И сразу же мир взорвался пением птиц.
Словно подброшенная неведомой силой, Ольга вскочила с камня, вдохнула полной грудью чистый, как солнечный свет, воздух. По телу прошли мурашки, показалось, что поток солнечных лучей проходит сквозь него и оно, каждой клеточкой впитав свет, уже само способно излучать это ласковое и всепроникающее свечение.
Ольга закинула руки за голову, потянулась и легко засмеялась.
«Врилль, — вдруг вспомнила она. Именно так называл это Валерка. Самый умный и добрый из всех, кто у нее был. — Врилль — священный огонь, энергия жизни».
Жизнь была вокруг нее, разбуженная ласковым теплом солнца. Жизнь была в ней. Хотелось жить и дарить жизнь.
«Рожу, назло всем вам рожу!» — решила она. И снова засмеялась.
Машинально отряхнула юбку и поморщилась. Рука была в чем-то вязком.
— Вот зараза, — беззлобно выругалась Ольга, потерла ладонь о ладонь.
Обе они стали темно-красными. Она подхватила подол, вся юбка сзади оказалось перемазанной бурой жижей. Ольга оглянулась на камень. Его гладкая поверхность тоже была в жиже. Липкие студенистые комки собрались в раздвоенной ложбинке, рассекавшей гладкую макушку камня.
Ольга затряслась, инстинктивно поднесла ладонь к губам, но тут же отдернула перемазанную в темной жиже руку.
Крови было много. Весь камень и проплешина вокруг него были залиты этой жижей. Это была не ее кровь. Не может из живого человека вытечь столько.
Она испуганно посмотрела по сторонам. Лощина, насквозь пронизанная светом, не казалась уже зловещей и страшной. Просто заболоченный ольховник с поляной и камнем в центре ее.
Но Ольге было страшно. Так страшно, что даже помутнело в глазах, а ноги стали ватными.
Пичуга с отчаянным криком вспорхнула с куста, сбив с веток росу. Ольга вздрогнула, взгляд сам собой упал на куст, росший прямо за камнем. Потом ниже.
Она увидела человека.
Он лежал на спине, запрокинув голову. Черная одежда от горла до живота блестела от еще не засохшей крови. На левой половине груди одежда была распорота. В остром клинообразном разрезе белела кожа. И посреди этого белого пятна чернел крест с кровавыми сгустками по краям.
Ольга заорала во весь голос и бросилась напролом через ольховник в дальний конец лощины. Лишь выбравшись из нее, остановилась. Упала на колени, тяжело, загнанно дыша. Слева поднимался склон Николиной горы. Там лагерь. Люди. Дорога в поселок. Справа склон Чудова холма. На его вершине стоял монастырь. На фоне неба ярко горели маковки куполов.
Ольга посмотрела на Николину гору, потом на монастырь. Надо было бежать, но она никак не могла сообразить — куда.
Ударил колокол на звоннице. Протяжный, чистый звук поплыл над озером.
Ольга встрепенулась, решение пришло само собой. В монастырь. К отцу игумену. Убитый был монахом. Это только сейчас до нее дошло. Монахом.
Ольга бросилась вверх по склону. Несколько раз падала, вскакивала, раня руки о мокрую траву. Бежать было далеко. И не в силах больше терпеть она закричала:
— Убили! Люди добрые! Уби-и-и-ли!

Когти Орла

Десять дней спустя
Норду
Получен сигнал «Эрнстфаль». Источник использовал канал связи, законсервированный двенадцать лет назад. Псевдоним источника — «Петр».
Сильвестр

* * *

Сильвестру
Примите незамедлительные меры по уточнению информации. Контакт с источником «Петр» разрешаю.
Навигатор

Вверх по склону холма медленно поднимался человек. Трава еще не высохла после ночного ливня, спутавшиеся зеленые пряди липли к сапогам, обвивали ноги. Склон был пологий, кое-где вода собралась в лужи, отсвечивала мутным стеклом. Высоко в небе залился песней жаворонок. Человек остановился и закинул вверх голову.
На вид человеку было за пятьдесят, волевое лицо отставного вояки, глубокие складки в углах рта, голубые, с прищуром глаза. Он был одет в полувоенную униформу российских дачников: камуфляжную куртку, темные брюки с накладными карманами и высокие армейские бутсы.
Человек смотрел вверх по склону. Монастырь скрылся за зеленой дугой вершины, только торчал белый шпиль звонницы. Луч солнца вспыхнул на золоченой маковке, как язычок огня на кончике свечи. Человек наскоро перекрестился, свернул с раскисшей тропинки и зигзагом стал подниматься вверх. Ноги ставил «лесенкой», крепко вдавливая ребро бутс в мокрую землю.
На вершине холма он остановился, вытер подошвы бутс о траву. Запахнул куртку, незаметно поправил сбившуюся кобуру, наполовину застегнул «молнию». Тропинка через десяток метров упиралась в ворота монастыря.
Оттуда, из низины, монастырь, подсвеченный клонящимся к закату солнцем, казался парящим над равниной. Здесь, вблизи, он неожиданно отяжелел, не хватало взгляда, чтобы проследить весь изгиб стены, сложенной из тяжелых черных камней. Монастырь, как кряжистый дуб, на века ушедший корнями в холм, властно довлел над округой, только свеча звонницы легко устремлялась в небо и, как на кончике свечи, на ее маковке горел золотой огонек. Человек уважительно покачал головой, осмотрев мощную кладку стен, сработанную из больших валунов, подогнанных так, что между ними не то что палец — спичку не просунешь. Монастырь, казалось, за века сросся с холмом.
Отец игумен сидел все там же, где он его оставил полчаса назад — на скамье у ворот. Только теперь перед стариком стояла молодая женщина, одетая в легкое летнее платье. Она что-то говорила игумену, нервно теребя кончики черного платка, а тот слушал, положив подбородок на клюку. Человек решил не мешать им, достал из нагрудного кармана пачку сигарет, отвернулся; закурил, блаженно выпустив дым;
Внизу плескалось зеленое море. Заливной луг, зажатый с двух сторон редким лесом, плавно спускался к озеру. Зеленое море травы припорошило желтым и васильковым бисером, кое-где тускло отсвечивала застоявшаяся в лужах вода.
Человек втянул носом густой, настоянный на цветущем разнотравье воздух, и пробормотал:
— Одним словом — господствующая высота. Ничего не попишешь. Умели раньше строить. — Он бросил взгляд на холм справа, был он гораздо ниже, со словно срезанной вершиной, густо поросшей кустарником. Судя по редким, скрюченным деревцам и густой темной траве, подступы к холму были сильно заболочены. Человек мысленно прикинул расстояние, траекторию огня, возможность скрытного выдвижения к монастырю и недовольно поморщился. — Умели раньше строить, повторил он.
У берега ярко вспыхнул солнечный блик. Оставшиеся на катере рассматривали монастырь в бинокль. Человек снял с головы армейское кепи, трижды провел ладонью по седым волосам. Блик еще раз вспыхнул и пропал.
Там на катере на троих оставшихся было два карабина «Тайга», охотничьей модификации знаменитого АК-47, помповое ружье и арбалет, принятый на вооружение американским спецназом. Все легально оформленное и хорошо пристрелянное. Запаса патронов и квалификации стрелков хватило бы, чтобы организовать в окрестностях малую партизанскую войну.
В стране, где закон существует лишь на бумаге, потому что не гарантирует неотвратимости наказания, туризм по родным просторам превратился в занятие для самоубийц. Да и в городах не лучше. В любой момент, как на войне, жизнь может поставить тебя перед вопросом: либо — ты, либо — тебя. И не позавидуешь тому, кому нечем будет ответить.
За долгие годы человек успел тысячу раз убедиться, что жизнь — это война, на которой выживают лишь трусы, сумевшие спрятаться за спинами других, и те, кто, не раздумывая о высоких материях, успевает выхватить оружие первым и решить вопрос «кто кого» в свою пользу. Остальных, не умеющих себя защитить, жизнь затаптывает в грязь, превращает в тягловый скот или пушечное мясо. Ни трусом, ни тягловым скотом человек себя никогда не считал. Несмотря на возраст, в рукопашной схватке он мог дать фору тем-молодым ребятам, что остались на катере, один на один или один против трех — без разницы; о других, менее подготовленных, даже речи вести не стоило. Для более серьезных вариантов, когда физической силы не хватит, в кобуре под курткой грелся короткоствольный кольт.
Озеро, плавным изгибом раскинувшееся в низине, казалось старым зеркалом в темно-зеленой раме. Лес, у дальнего берега подступавший к самой воде, по пологим холмам уходил к самому горизонту.
Спокойная, благостная красота, окружавшая обитель, не могла обмануть человека в полувоенной форме, он отлично знал, что убивают везде: для смерти нет ни святых, ни заповедных мест. Где есть жизнь, там — и смерть.
Человек прищурил глаза от солнца и цепко, по известным ему ориентирам стал изучать местность. Справа правильной опрокинутой чашей темнел бок Николиной горы. Ложбина между монастырским холмом и Николиной горой упиралась в топкий берег озера, поросший жухлой осокой. В конце ложбинки темнела небольшая рощица ольховника и ивняка. Там и лежал Горюн-камень. Человек невольно провел ладонью по бедру, вспомнив жгучий ожог от прикосновения к камню. Солнце не могло так раскалить крутой бок камня, жар, идущий от него, имел другую природу, не обжигал, а прошивал насквозь тысячей невидимых стрел.
Тропинка, вынырнув из лощины, дальше змеилась вдоль берега, терялась на опушке сосняка. За поворотом озера она выводила к старому дебаркадеру. Второй год к нему причаливали теплоходы с гомонливыми туристами из двух столиц. Жизнь в забытом Богом поселке стали сверять по теплоходам: вторник — на Кижи, четвергобратно. Местное население, худо-бедно жившее рыбалкой и огородами, быстро переориентировалось на турбизнес. Дары лесов, озер и огородов пошли на продажу туристам, но чаще — бартером обменивались на водку.
Человек встал вполоборота к озеру, чтобы одновременно видеть крыши поселка за Николиной горой. От шоссе, километрах в десяти от поселка, отвилок уводил в лес, к зоне усиленного режима. В свое время это был еще один источник рабочих мест и нетрудовых доходов для местных жителей. Но ввиду общего упадка в государстве зона, пятилетку за пятилеткой исправно выдававшая положенное количество кубов пиломатериалов, нынче маялась от безделья.
Очевидно, это и стало причиной побега, а может быть, у зеков обнаружились неотложные дела на воле или с братвой что-то не поделили, сейчас это активно выясняла спецчасть зоны. Дело темное, как душа зека. Но достоверно известно одно — четверо, подняв на заточки конвой, ушли лесом, унеся с собой три «Калашникова» и пистолет.
Бежали грамотно, в ночь на четверг. Пока на дорогах выставляли заслоны и слали во все концы описания беглых, они спокойно отсиделись в поселке. Прятались в подвале у местного мужичка, приютившего беглецов по наколке давних друзей. В поселке все мужское население с правилами содержания заключенных и воровскими законами были знакомы не понаслышке, а бабы, кто не сидел, отлично их знали по рассказам мужей, сыновей и внуков. Заложить беглых считалось западло, и если кто из работавших на спецчасть зоны что и засек, то вовремя не отстучал. В четверг к пристани причалил теплоход, а отвалить собирался только наутро. Зеки к тому времени успели привести себя в божеский вид и переодеться в мужиковские шмотки. Лагерное тряпье утопили в нужнике, туда же, после недолгого совета, спровадили и мужика, предварительно полоснув ножом по горлу.
Ближе к полуночи они бросились к дебаркадеру. Шли в обход, через лощину. Там и пересеклись с послушником. А потом за такой грех удача от них отвернулась. Теплоход на всякий случай на ночь отогнали на середину озера. И слава богу, потому что ребята оказались крайними отморозками, судя по всему, не получись миром спрятаться на нижней палубе, захватили бы корабль, как ливийские террористы. Прогремел бы тогда поселок по всем сводкам теленовостей. А так пришлось рвать когти. За поселком нарвались на заслон, и погнали бедолаг, как травят зверей, грамотно и азартно. Вытеснили к болоту, загнали в топь. Один оступился и сразу отмучился, только пузыри пошли, трое засели на островке, огрызались короткими очередями. Лезть под пули и брать беглых живьем никто из вэвэшников не пожелал, и после непродолжительных уговоров накрыли островок ураганным огнем из всех стволов и покрошили зеков в лоскуты. Вэвэшники с чувством выполненного долга вернулись домой и наплодили стопку маловразумительных рапортов. А местный уголовный розыск за три дня раскрутил двойное убийство. Провинция!
«Оперов винить не надо, — подумал человек. — Ребята честно признались, был звонок сверху — дело не раздувать. Послушник, конечно, не Патриарх Московский, но шум мог выйти изрядный. В конце концов, их совесть чиста. Ширина колотых ран у послушника и мужика совпали, маршрут движения беглецов проходил через лощину, следы сохранились. А копать, почему послушник оказался ночью на Горюн-камне, осложнять себе жизнь. Медитировал он там на луну, в конце концов!»
— Здрасьте. Вы к отцу игумену? — раздался за спиной женский голос.
Человек дано уже засек шаги по мокрой траве, но обернулся только на голос.
— Да. — Он щелчком отбросил окурок. Женщина оказалась лет двадцати пяти. Любопытный взгляд из-под низко надвинутого платка. Натруженные, заветренные руки, яркий лак на коротко остриженных ногтях. Лицо открытое, в мелких крапинках веснушек.
— А вы, наверное, издалека? — спросила она.
— Из Пскова, — легко соврал мужчина. — Проездом. Вот заглянул в обитель, теперь можно дальше.
— А-а, — протянула женщина. — Вы, часом, не отец Игоря? Ну послушника, которого… — Она чисто женским жестом прижала пальцы к губам. Взгляд сделался болючим, как у смертельно раненного зверька.
— Нет, — покачал головой мужчина. Он уже знал, что отца Игорь не видел с детства и весть о гибели сына тот получит не скоро, его еще найти надо. А мать уже первые слезы выплакала, пока везла гроб с сыном в Москву. — Пусть земля ему будет пухом, — добавил он.
Женщина всхлипнула, опустив голову. Пробормотала что-то и быстро побежала вниз по тропинке.
Мужчина проводил ее взглядом, вздохнул и пошел к скамье.
Отец игумен все еще сидел в прежней позе, только крючковатые пальцы перебирали по гладко отполированной клюке. Взгляд сквозь толстые стекла очков был устремлен вдаль, туда, где небо сходилось с темно-зеленой каймой леса.
— Это она послушника нашла? — спросил мужчина, присаживаясь рядом.
— Да, Ольга, — пожевав блеклыми губами, ответил старик. — Все грех отмолить хочет. А в чем грех-то ее? Бабье это дело, кто же его осудит. Не проклял Господь Еву, а предупредил, что, познав смертную любовь, будет в муках рожать детей своих. А что без отца, и то не грех. Один Отец у нас. И Мария, если разобраться, не от законного мужа понесла, а от Него. Грех это или благодать, поди рассуди.
— Не по писаному судишь, отец, — покачал головой мужчина.
— А вера из головы идти не может. Я сердцем сужу. И болит оно у меня за Ольгу, как бы плод не скинула, такого страха натерпевшись. Утешаю как могу. Одного не сберег, так хоть другой пусть народится.
Мужчина покосился на старика. В профиль он напоминал Ивана Грозного из фильма Эйзенштейна. Глубокие, как порезы, морщины, хищный нос, тонкие губы, нижняя чуть выпячена. Седые волосы на остром подбородке свились в раздвоенную бородку. Глаза глубоко запавшие, наполовину скрытые низко нависшими всклокоченными бровями. Телом он уже был по-стариковски худ, но, видно, еще силен, как бывают сильны жилистые, тонкие в кости мужики.
«Что-то в нем еще осталось от того, кем он был двадцать лет назад. Если он сюда пришел замаливать грехи, то минимум лет сто решил прожить, — с усмешкой подумал мужчина. — В военной разведке святых не держат».
Ученая степень философии, степень магистра богословия в католическом университете, степень, попутно полученная в ходе выполнения задания — нужно было отрабатывать легенду, восьмая ступень посвящения в дзен-буддизм как результат работы в Индии. Остальное надежно засекречено под грифом «Хранить вечно». Если уход из разведки еще можно как-то объяснить, то отказ от преподавательской карьеры в столичном вузе и постриг в монахи поставил всех в тупик. И прежних сослуживцев, и коллег по кафедре. Со своими данными и подготовкой он мог рассчитывать на быструю карьеру в Церкви, но почему-то удалился от столичных дрязг и интриг в дальние обители, где чудом уцелели церковные книги. Из епархии в епархию за ним следовала любовно собранная личная библиотека, где большинство книг были странные, а порой — страшные.
Что нашел он в них, что хранил в памяти, какие грехи хотел отмолить? Об этом знал только он — один из лучших Инквизиторов[1] Ордена.
— Я был у камня, Петр, — тихо произнес мужчина.
Старик кивнул, бледные губы дрогнули в улыбке.
— Рука не болит?
— Вообще-то болит. — Мужчина непроизвольно потер ладонь о колено.
— Вот теперь ты готов к разговору, Сильвестр. — Старик не повернул головы. — То, что я скажу, ты не найдешь ни в одном протоколе. Более того, я сделал все возможное, чтобы сыскари побыстрее закрыли дело. Начнем с мальчика. Игорь был со странностями, монастырь, особенно наш — не для него. Я сам уговаривал его не принимать постриг. Пожил в тиши, отдохнул душой, окреп в добре, пора и в мир. Здесь он себя сгубил бы, работать надо много, обитель ветшает, а братии всего два десятка человек. А мальчик был тонкий, с такой, знаешь ли, болезненно чувствующей душой. Путь себе давно избрал, хотя сам того еще не осознал. Рисует чуть ли не с пеленок. Талант, несомненно, от Бога. Только недолгий. Не выдержал бы он всего, что Бог своим избранникам посылает, сломался бы. Уже надломленный сюда пришел.
— Психически больным? — уточнил Сильвестр.
— А что есть психология? Наука о душе, если перевести с греческого. Но разве материалисты могут изучать душу, в существование которой не должны верить?
Все, на что способна современная психология, это измерять, подсчитывать да строить гипотезы о том, о чем представления не имеет. Это не психология, а высшая физиология и физическая биология, если быть точным. А истинная психология — это наука о Душе, о ее странствиях, метаниях и муках. Но сразу же спрошу: а какова цель блуждания Души? Ответ прост: восхождение к Богу. Или к Нему, или в Ад, другого нам не дано. Случается, что души заблудшие сами устремляются в бездну, кто по слабости, кто сознательно, дабы, испытав всю мерзость Ада, опалить в Геенне огненной скверну и струпья душевные и чистыми, как вновь родившиеся, вознестись в Царство света. — Петр помолчал, поглаживая бородку. — В этом смысле — да, Игорь был больным. Он пришел сюда, порвав с сектой сатанистов. Пришел с растерзанной душой и заледенелым сердцем.
— Наркотики, оргии, зомбирование?
— Да, полный набор, — горько вздохнул Петр. — Я беседовал с ним не один раз. И знаешь, Сильвестр, сколько сейчас ни перебираю в памяти его рассказы, не могу найти зацепку. Не было в его секте ничего серьезного, дурь одна и помутнение рассудка. К подлинному сатанизму отношения не имели. Все знания из дешевых книжек и фильмов ужасов, не обряды, а поселковая самодеятельность.
— Может, вербовочная сеть? — подсказал Сильвестр.
— Очевидно, — кивнул Петр. — Но Игоря чаша сия миновала. К сожалению, из его рассказов я так и не смог вычислить, шел там активный отбор или нет. Честно говоря, не очень старался, случай уж больно заурядный. О чем сейчас и жалею.
— Считаете, что его убили сатанисты? — понизив голос, спросил Сильвестр.
— Знаю! — Петр стукнул клюкой о землю. — В день его смерти Дьявол сидел рядом со мной, на твоем месте.
Сильвестр покосился на старика. Захотелось развернуть его лицом к себе, увидеть безумие в блеклых подслеповатых глазах, но тог упрямо смотрел прямо перед собой. В стеклах очков плавали солнечные блики.
«Мне проще, — подумал он. — На мне висит всего лишь „силовое обеспечение“. Привык иметь дело с крепкими мужиками с задубленными душами, им сам черт не страшен. Но и они иногда ломались. Жутко и мерзко вспоминать, во что превращается раздавленный человек. А как корежит душу „инквизиторов“, всю жизнь балансирующих между адом и раем, даже представить страшно».
— Успокойся, Сильвестр, — усмехнулся старик, прикоснувшись сухими птичьими пальцами к колену Сильвестра. — Я здоров. Насколько может быть здоров человек, чья душа не раз прошла по всем кругам ада. А их больше, намного больше, чем придумал Данте. — Он пожевал блеклыми губами, потом продолжил, но уже четко и кратко, как на докладе:
— После обедни в обитель пришли туристы. Разбрелись кто куда. Я не запрещаю, красть у нас нечего, а им в поселке больше заняться нечем. Вошел в часовню, там Игорь иконостас расписывал. С ним была девушка. О чем они говорили, не знаю, услышал только ее последнюю фразу: «Ты же знаешь, он умеет ждать». Услышали мои шаги и отскочили друг от друга.
— Героин умеет ждать — один из постулатов наркоманов, — задумчиво произнес Сильвестр. — Игорь сидел на игле?
— Хуже — ЛСД. «Наркотик гениев».
Сильвестр присвистнул.
— Нет, хроническим наркоманом не был. — Игумен потряс седой головой. — Ему хватило трех заходов, чтобы нарваться на «бэд трип», как они говорят. После этого наркотик не принимал. Смысла уже не было, психику разодрал в клочья.
Сильвестр понял, о чем идет речь. Вместо фантастических райских видений наркоман рискует погрузиться в параноический бред, и тогда перед вспыхивающими в мозгу галлюцинациями блекнут все видения Апокалипсиса. Иногда достаточно одного «бэд трипа» — «плохого путешествия», чтобы навсегда лишиться рассудка.
— Не знаю, почему, но сердце заныло от предчувствия беды. Не наркотик она имела в виду, а то, что гораздо страшнее. Я под благовидным предлогом отослал Игоря. А девушка выскочила из часовни, смешалась с туристами. Тогда я пришел сюда и стал ждать. — Старик провел ладонью по толстой доске древней скамьи, почерневшей от времени. — Люблю здесь посидеть, душа отдыхает. Окликнул ее, когда выходила за ворота, попросил присесть, поболтать со стариком. — Он покачал седой головой. — Ох и сила же от нее шла! Я даже опешил сначала. А она, представляешь, знала о ней и наслаждалась своей властью.
— Что за сила? — Сильвестр опять искоса посмотрел на старика.
— Как от камня. — Он положил пальцы на раскрытую ладонь Сильвестра, ту, что еще хранила ожог от прикосновения к Горюн-камню. — Та же сила, беспощадная, нечеловеческая. Жизнь отнимет или подарит, слезинки не уронив. Я понял, крутить бесполезно, и сразу сказал: «Оставь Игоря в покое». И знаешь, что она ответила?
Сильвестр пожал плечами. Пальцы старика, цепкие и сильные, как когти птицы, вонзились ему в ладонь.
— Она сказала: «Кто ты такой, чтобы указывать Лилит? Иди, молись своему Распятому, пока я не сорвала Покров Богородицы и не сбила замок на Вратах. Потом будет поздно каяться и молиться!»
— Что это значит? — Сильвестр освободил ладонь от вцепившихся в нее пальцев старика. На коже остались белые пятна.
Старик прижал крест к груди, словно боялся, что тот сорвется с цепи.
— Возвращайся в Москву, Сильвестр, и передай Навигатору, что в мир вернулась Лилит. Она прольет реки крови, но добьется своего. Здесь, — он ткнул пальцем в сторону лощины, — она принесла первую жертву Сатане. Святая кровь пролилась в святом месте. Теперь ее можем остановить только мы.
Сильвестр надолго замолчал. Взгляд блуждал по раскинувшейся внизу долине, а мысли бешено метались в голове, пока не улеглись в странную, но законченную мозаику. Осталось задать лишь несколько вопросов.
— Я понял, почему ты не рассказал это милиции. Но почему не попытался остановить парня?
Старик тяжело вздохнул.
— Мой грех! Предложил ему исповедоваться, но он сказал, что не готов. Ушел в храм и молился. Я не стал мешать. Кто я, чтобы вставать между ним и Богом?
— А утром его нашли заколотым на камне, — закончил за него Сильвестр. Как она выглядела, эта Лилит?
— Молодая, лет двадцать — двадцать пять. Походка энергичная, нервная. Движется очень плавно, как кошка. По говору — москвичка. Речь правильная, девочка образованна и хорошо воспитана. Не гнусавит и не тянет слова, как нынче модно. Голос мелодичный, возможно, музыкальное образование.
— И все? — недоверчиво посмотрел на него Сильвестр.
Старик снял очки, повернул лицо к Сильвестру.
— Смотри мне в глаза, Сильвестр! — Он высоко закинул голову, подставив лицо солнцу.
Сильвестр сначала не понял, чего от него хочет старик, потом ужаснулся. Глаза были мертвыми. Зрачки не сузились, отразив солнечный луч.
— Уже второй год они не видят солнца. — Старик вновь отвернулся. — В обители об этом знал только Игорь. Сам догадался, но тайну хранил. А девчонка знала, что я слепой. Понимаешь, знала и заранее все рассчитала! Она из тех, от кого он здесь укрылся. Но он ей доверял, иначе не стал бы разговаривать. Предполагаю, что письма ей писал, из них она все и узнала.
— А как же ты живешь? — выдохнул Петр.
— Мне повезло, слепота наступала медленно. Было время подготовиться. Псалтырь и Писание знаю наизусть, и святоотческие писания помню много лучше тех, кто над ними денно и нощно корпит. В обители каждый камешек знаю. И тренировал себя нещадно, готовясь к слепоте. — Он наклонился, пошарив на земле, подобрал два камешка, один протянул Сильвестру. — Брось, только не далеко.
Камень Сильвестра шлепнулся в грязь метрах в трех от скамьи, тут же, цокнув по его боку, рядом лег камень Петра.
Сильвестр удивленно хмыкнул. Стрелявших на звук он встречал не раз, но те были зрячими.
— Уверен, из твоего пистолета попал бы туда же, — усмехнулся старик. — Не удивляйся — от тебя пахнет ружейной смазкой. Запах ни с чем не спутать.
— А как пахла она?
— Чуть-чуть духами, горячим телом и почему-то дымом, — ответил старик. Туристы с теплохода пахли иначе.
— Ты узнал бы ее, если бы встретились еще раз?
Старик налег грудью на клюку, словно хотел вдавить ее в землю.
— Не дай Бог! Я знаю многое о Лилит, Сильвестр. Любой инквизитор обязан знать. Знал, но до конца не верил. А встретил — и впервые в жизни так испугался. Не за тело, нет! За душу. Не знаю, поймешь ли ты меня. — Пальцы нащупали крест на груди. — Стар я для Дикой Охоты. Пора идти к Горюн-камню.
Старик неожиданно затих, закрыл глаза. Из-под морщинистых век по щеке поползла слеза. Ветер, долетевший с озера, теребил жидкую бороду.

1 Следующая страница


Черная луна 2

Вдруг громко и протяжно ударил колокол. Все смолкло вокруг, остался только этот тягучий звон, медленно поплывший над долиной, туда, где земля сходилась с небом.

Печоре
Срочно принять в разработку пассажиров теплохода «Серов», совершавшего в июне с. г. круизный рейс по маршруту Питер — Москва с заходом в Ильмень-озеро. Установить женщин в возрасте 20-25 лет, предположительно проживающих в Москве, с высшим или незаконченным высшим образованием.
Собрать установочные и характеризующие данные на ближайшее окружение Сосновского Игоря Леонидовича, 1976 г. р., москвич, русский, студент Строгановского училища. Особое внимание уделить интересующимся эзотерикой, «черной магией» и т. п. При получении информации о сохранении контакта с объектом в период его пребывания в обители либо отсутствии в Москве в июне с. г. информировать немедленно.
Сильвестр

Навигатору
Получена информация о смерти «Петра», произошедшей от естественных причин в ночь на 10 июня с. г.
Розыск объекта по линии «Печоры» результатов не дал.
В составе группы выдвигаюсь к Ильмень-озеру для проведения дополнительных поисковых мероприятий.
Сильвестр
Неделю спустя
У черной арки окна, поставив ногу на низкий подоконник, стоял человек. В монастыре на нем была камуфлированная куртка, а теперь — строгий темно-серый костюм. За прошедшие недели лицо его осунулось и побледнело, глаза в мелкой сеточке морщин покраснели от недосыпания. Он с усилием провел ладонью по седому бобрику волос, словно пытаясь содрать стянувший голову стальной обруч. В темной комнате он был один и только поэтому позволил усталости проклюнуться наружу. На людях он загонял ее внутрь, годы уже давали себя знать, выносить пытку многодневным напряжением становилось все труднее, но он давно уяснил, что тот, кто взялся вести за собой других, обязан быть сильнее и мужественнее подчиненных, иначе — какой он командир.
Рация в его руке стала через равные промежутки выдавать: «Ноль-тричетыре… Ноль-три — пять… Ноль-три шесть». Пункты наблюдения, добавляя единицу к коду «объекта», докладывали об успешном прохождении им контрольных точек.
Черная «ауди-600» въехала в скудно освещенный переулок.
Человек поднес рацию к губам и отчетливо прошептал:
— Ноль-три — семь. Спасибо всем. До связи.
Ворота особняка распахнулись, машина, тихо урча, вползла во двор. Охранник, как инструктировали, потушил свет у подъезда и включил яркие прожекторы по периметру забора. Секундная вспышка должна ослепить наблюдателя, если таковой имелся в близлежащих домах, и надежно заблокировать приборы ночного видения. Стена света укрыла от посторонних глаз человека, быстро покинувшего машину и прошедшего в заранее распахнутые тяжелые двери. Тут же погасли прожекторы, и внутренний двор особняка залил бледный свет шарообразных плафонов.
Человек отвернулся от окна. Помассировал уставшие глаза. Постоял, медленно раскачиваясь с пятки на носок. Резко выдохнул, словно перед прыжком в воду, и вышел из комнаты.
В кабинете у круглого стола его уже ждали трое. Последний, прибывший только что на «ауди», как раз усаживался в кресло. Сидевший спиной к камину самый старый из собравшихся вопросительно посмотрел на вошедшего.
— Кабинет дважды проверен двумя разными бригадами техников. Третий раз проверил я лично. Все чисто. Ваше прибытие проконтролировано. «Хвостов» не было. Машины осмотрены, радиомаяков и прочей спецтехники не обнаружено.
— Прекрасно, — кивнул ему старший. — Вы остаетесь, Сильвестр.
Человек кивнул, протянул руку к выключателю. Люстра под потолком погасла. Теперь кабинет освещался только огнем, плясавшим в камине. Плотные шторы закрывали оконные ниши, но Сильвестр знал, что никаких окон в кабинете не было. Знал он и то, что за стеной работает мощный генератор, наводя помехи на любое электронное оборудование, работающее на ультракоротких и коротких волнах. Кабинет намеренно погрузили в полумрак и укрыли невидимым пологом силового поля. Люди, собравшиеся здесь, всегда старались держаться в тени. Они знали, только незримая сила — истинная. Страшно и непоборимо — только неявленное.
Сильвестр занял место между старшим и прибывшим последним.
Старший налил в высокий стакан минеральную воду. Несколько мгновений разглядывал столбик пузырьков, взрывавшихся на поверхности. Потом поднес стакан к губам и сделал долгий глоток. Передал стакан сидевшему справа. Тот, сделав глоток, передал соседу. Получив в руки стакан, Сильвестр вопросительно посмотрел на старшего.
— Да, Сильвестр. Сегодня нам понадобится твой совет. Ты здесь на правах Трикстера[2]. Нас слишком мало, чтобы принять верное решение. Надеюсь, что ты не дашь нам забраться слишком высоко или опуститься до банальности.
— Благодарю. — Сильвестр залпом осушил стакан. Вода была самой обычной, но он вдруг почувствовал, что холодная струя, проникнув внутрь, растопила усталость, голова сделалась ясной. Ритуал очищения сработал.
— Сначала узнаем, что привело нас сюда, — сказал Навигатор, выкладывая на стол кожаный мешочек.
Каждый из прибывших достал свой. Сильвестр в этом обряде не участвовал, его роль уже определили.
Три руки одновременно нырнули в мешочки, погремели чем-то костяным внутри и выложили на стол по одной белой фишке. Сухие пальцы Навигатора перевернули по очереди каждую фишку. На всех трех был выгравирован один и тот же знак.
— Да, руны никогда не врут, — удовлетворенно произнес Навигатор и откинулся в кресле.
В кабинете повисла тишина, лишь тихо потрескивал огонь в камине.
Сильвестр знал, что в мешочке у каждого было по двадцать пять рун, попытался прикинуть вероятность выпадения такой комбинации, но потом отбросил эту мысль. И так было ясно, трижды выпавшая руна «Хагалас» — знак страшный. «Хагалас» — силы разрушения. В Мир тонкий и Мир явленный ворвалась стихия, вне человеческого контроля и разумения. Трижды усиленная тройным повторением, она обрела магическую власть над всеми собравшимися за этим столом и грозила сокрушить все, что они берегли и охраняли.
— Пусть будет так, — произнес наконец Навигатор. — Начнем по порядку. Обстановка на вашей линии? — обратился он к сидевшему по правую руку.
— Если в двух словах… — Тот покрутил свою руну в сильных пальцах, потом убрал в мешочек. — Контрразведывательная активность в пределах нормы. Все сориентировано на безопасность первого лица в ходе выборов. От планов введения чрезвычайного положения отказались, но держат этот вариант про запас. Все зависит от состояния здоровья Первого. Не исключаю, что могут пойти на крайности. Хотя мне известна позиция МВД: удержать страну от массовых беспорядков хотя бы неделю они, увы, не в состоянии. А выводить армию на улицы — полное самоубийство. Неразложившихся частей практически не осталось, но боятся не столько перехода подразделений на сторону оппозиции, сколько самостоятельной роли армии в политической драке.
— На что же они рассчитывают? — резко бросил старший.
— На что рассчитывает человек, загнанный в угол? — усмехнулся говоривший. — Власть из рук упускать нельзя — это единственное, что засело у них в голове. Одной рукой вцепились в кормушку, второй гребут из нее все, что ухватят…
— Что у вас. Консул? — обратился старший к сидевшему напротив. Если первого Сильвестр раз-другой видел по телевизору, то второму удавалось держаться в тени. Про него Сильвестр знал лишь, что дважды отклонял предложение занять пост посла в европейской стране. Службу начинал в обществе советско-китайской дружбы, из бывшего союзного МИДа ушел сразу же после «Бури в пустыне». С тех пор, пользуясь старыми связями, время от времени выполнял негласные поручения тех, кто считал, что вершит международную политику. О своем мнении об этих людях, так и не научившихся выбирать галстуки и не избавившихся от повадок областных бонз, в известность никого не ставил. Равно как и о своем ранге в Ордене. Сила посвященного — в неведении непосвященных.
— Идет активный зондаж. Внутриполитическое положение чрезвычайно шатко, а наши великолепно научились использовать это для выбивания денег. Запад долго сам себя пугал угрозой коммунизма, теперь наши делают на этом генетическом страхе неплохой бизнес. Игра идет, мягко говоря, с душком. Контрагентов я вполне понимаю, они невольно стали заложниками наших временщиков. В страну стянут спекулятивный капитал со всего мира. Но «горячие деньги» все же — деньги. Их никто не хочет терять. Поражение президента вызовет панику на бирже. Оперативно сманеврировать такой денежной массой невозможно, часть «русского долга» просто превратится в труху. Удар по мировой финансовой системе гарантирован. Его ждут через два-три года из Юго-Восточной Азии. Но только не сейчас и только не из России. Поэтому, я считаю, игра идет открытыми картами наши обещают победить любой ценой и угрожают национализацией капитала в случае прихода к власти коммунистов. Контрагенты согласны закрыть глаза на все, лишь бы сохранить стабильность власти, а значит — политические и экономические тенденции, которые их вполне устраивают. Как будет достигнута победа демократически, пусть даже через фальсификацию итогов, или, — он кивнул в сторону первого, — быстрым переворотом — уже не суть важно. При полном взаимопонимании сторон переговоры превращаются в рутину.
Он достал портсигар, придвинул к себе пепельницу, закурил. Сильвестр чуть потянул носом, табак был особенный, терпкий и пахучий. Сильвестр посмотрел на Навигатора, но тот молчал, глубоко утонув в кресле. В отблесках огня, игравших на стенах, были видны только сухие кисти рук, скрещенных на груди.
— Они никогда не найдут, потому что даже не знают, что искать, пробормотал Навигатор.
От Сильвестра не укрылось, что двое обменялись взглядами. «Консул», так называли в Ордене бывшего дипломата, затушил в пепельнице сигарету, не докурив до середины.
— Навигатор… — обратился тот, кто говорил первым.
Старший в ответ поднял указательный палец.
— Пока нет. Смотритель. Пока не принято решение, я не Навигатор, а равный среди равных. А мы примем решение, лишь выслушав его. — Палец указал на Сильвестра. — Ситуация крайне опасная, и неведение власть придержащих лишь усугубляет положение.
Консул и Смотритель взяли из папки на столе по листку бумаги, положили перед собой. Ручка у Смотрителя была, как и сигарета, особенная — старый «Монблан» с золотым пером. На этой золотой искорке, вспыхнувшей над белым листом, и сосредоточил взгляд Сильвестр, дождался, когда мысли придут в порядок, и начал:
— Две недели назад я получил сигнал из обители на Ильмень-озере. Неизвестные убили послушника. Тело обнаружили на камне. Есть данные, в старину камень использовали как жертвенный. Сейчас это место активной женской магии. К моему приезду со дня смерти послушника прошло девять дней.
— Чем вызвана задержка? — быстро спросил Смотритель, что-то черкнув на своем листе.
— Сигнал пришел от человека, давно прервавшего связь с Орденом. Потребовалась проверка. К тому же он использовал законсервированный канал связи. — Сильвестр с силой провел ладонью по волосам. — Через несколько дней после нашей встречи он умер. Нет, — грустно усмехнулся он, упреждая вопрос. Старость. И бремя чужой смерти.
— Код сигнала? — задал вопрос Консул.
— «Эрнстфаль[3]», — ответил за Сильвестра Навигатор. — Я знал этого человека, а Сильвестр беседовал с ним и полностью уверен, что старик находился в здравом уме и твердой памяти. Он полностью осознавал, что делает, посылая такой сигнал. Прошу пока воздержаться от вопросов, Сильвестру и так трудно.
— Спасибо, — кивнул Сильвестр. Посмотрел на стакан, но воды в нем уже не осталось. Облизнул сухие губы. — Я прошу учесть, все, что я имел — показания настоятеля и протокол осмотра места происшествия. Послушник был убит ударами ножа: в сердце и рот. От двух ударов в область сердца смерть наступила моментально, не будь этого, от третьего он захлебнулся бы собственной кровью.
Консул сделал пометку на своем листе.
— Территориалы ничего раскопать не смогли. Убийство списали на беглых зеков. Беглецов, к сожалению, в живых уже нет. У меня осталась только одна зацепка — теплоход с туристами, стоявший в ту ночь у пристани. Днем они посещали монастырь, а ночью, получив сообщение о побеге заключенных, капитан отвалил от пристани и встал на якорь на середине озера. Группа в полном составе ночевала на теплоходе. Среди них могла быть та, что в беседе с настоятелем назвала себя Лилит. — Сильвестр достал блокнот, сверился с записями и продолжил: — Поиск я организовал по двум направлениям: тургруппа и ближайшее окружение послушника. По первому направлению работали слушатели курсов ГРУ. Не вводя в курс дела, им дали задание в рамках учебного плана отработать всех, находившихся на теплоходе. Из сорока двух женщин, включая персонал, под описание подходили десять. Две приобрели путевки на чужое имя. Мы установили всех. Данные на иногородних пришли три дня назад. Но это нам не помогло. Глухо.
— Сильвестр вздохнул и тяжело покачал головой.
— Вторую линию отрабатывали только наши. Послушник ушел в монастырь, порвав связь с сектой сатанистов. Пересечений его знакомых, выявленных нами, с тургруппой нет. Опять глухо, но работать продолжаем. Подвели агента к его матери. Знает она немного. Как сейчас водится, связь с сыном потеряла несколько лет назад. Парень жил сам по себе. Были подружки, но всех она не знает. Высот у сатанистов не достиг, но крыша у парня поехала основательно. Несколько раз мать приводила в дом знакомого психиатра. Кончилось ссорой и обоюдной истерикой. После этого парень пропал. Спустя два месяца пришло письмо из монастыря. Провел в обители девять месяцев. Мать приезжала, упрашивала не принимать постриг. Для нее все едино — что в дурдом, что в монастырь.
— Это и стало зацепкой в вашем классическом висяке, — подсказал Смотритель.
— Да, — кивнул Сильвестр. — Мать, я уверен, не могла не растрезвонить такую новость по всем знакомым. Кто-то зацепил эту информацию. Установить местонахождение послушника, свериться с расписанием теплохода и подгадать встречу — дело техники. И тот, кто убил его, азам оперативного искусства обучен, в этом я абсолютно уверен. Потому что знает, к ищут. Теплоход — идеальная приманка для следователя. Поэтому, пока мы отрабатывали этот след, они, заранее все рассчитав, выиграли две недели.
— Браво, — обронил Смотритель. — Но почему они?
— Я изначально предполагал, что женщина будет с сопровождающим. С подругой или с подругами гораздо труднее уединиться. А так можно играть влюбленную парочку и держаться особняком. Итак, их не было на теплоходе. Но я их вычислил. — Сильвестр перевернул лист блокнота. — В ночь убийства в районе шел поиск беглых зеков. Все машины досматривались. Мне пришлось еще раз выехать на Ильмень-озеро. Обшарили все окрестности. Стоянку машины мы нашли в лесу, на другом берегу озера. По следам на стоянке — их было двое. С прибытием парохода вышли к монастырю, смешались с — толпой. Женщина назначила встречу послушнику у камня. Примерно в полночь он уже был мертв. Если и оставались какие-нибудь следы, то их затоптали сбежавшиеся на место преступления археологи, братия и местные жители. Остальное утрамбовали пинкертоны из местной милиции. Но, уверен, что женщина и ее напарник не оставили дорожку следов на монастырском берегу. Они подплыли на лодке.
— Уверен? — поднял бровь Смотритель.
— Я ее нашел. Не поленились понырять у противоположного берега, там, где обнаружили стоянку. Обычная двухместная надувная лодка. Затопили ее грамотно. Нагрузили камнями, отогнали метров на тридцать от берега и открыли клапаны.
— Зачем они это сделали? — Консул недоуменно посмотрел на Сильвестра.
— Чтобы не светиться на первом же посту ГАИ с мокрой резиновой лодкой в багажнике, — ответил за того Смотритель. — Еще что-нибудь в этом же духе установили?
— Да, — кивнул Сильвестр. — Они не жгли костер, пользовались сухим спиртом. На стоянке, кроме примятой травы, — никаких следов. Ни пакетов, ни банок, ни бутылок. Простите, даже следов экскрементов нет. Трое суток, как спецназ в засаде.
— Очень дельное замечание. — Смотритель сделал пометку на своем листе.
— Итак, они переждали в лесу. Предполагаю, что у них был широкочастотный приемник и они контролировали милицейскую радиочастоту. В 10.45 по радио отдали приказ приступить к ликвидации беглых зеков. То, что их подозревают в убийстве послушника, уже знала вся округа. Зеки залегли на островке посреди болота и на предложения сдаться отвечали автоматными очередями. Штурмовать остров не рискнули, просто залили его свинцом. Троих покромсали в капусту, последний на глазах у всех бросился в топь. Кстати, на имевшийся якобы у него нож и списали послушника. В 11.00 дали команду свернуть операцию «Кольцо». — Сильвестр перелистнул страницу блокнота. — В промежутке с одиннадцати до полудня преступники могли показаться на трассе Питер — Москва. Судя по отпечаткам протекторов, у них был подержанный «фольксваген». Предполагаю, темного цвета, на оранжевом в лес же не поедешь? Движение на трассе в этот час не особо сильное, милиция еще не успела остыть после операции «Кольцо», а «фольксваген» с мужчиной и молодой женщиной — это не грузовик с картошкой, могли и запомнить — на этом я и строил расчет. На посту ГАИ, что после отвилки на озеро, такую машину вспомнили. А перед поселком — нет. Вывод прост.
— Номер? — спросил Смотритель.
— Московский. Это все, что удалось выпытать у гаишника.
— Секунду, — включился в разговор Консул. — Вы сказали, два удара в сердце? Как по-вашему, кто ударил в рот: мужчина или женщина?
Сильвестр пожал плечами.
— Гадать можно сколько угодно, данных никаких.
— А интуиция мне подсказывает, что в сердце ударила женщина, а воткнул лезвие в рот — мужчина.
— Интуиция должна базироваться на фактах, а их у нас нет, — возразил Сильвестр, вспомнив, что по роли Трикстера он должен опровергать и переворачивать с ног на голову все, что будет высказано за этим столом.
— Назовем это догадкой, — не сдался Консул. — Как и то, что на теле напарника имеется примерно такая татуировка. — Консул нарисовал на листке иероглиф. — Возможны варианты, но основа рисунка выглядит именно так.
— Что это за знак? — спросил Навигатор, чуть подавшись вперед.
— Знак воина Бон-по. Человека, выбравшего путь Левой руки и творящего зло ради познания добра. Если помните, в ставке Гитлера обнаружили трупы семи смуглолицых людей. У всех на теле была такая же татуировка. Говорят, это были посланцы из монастыря Бон-по в Тибете. К сатанизму, в его буддистском варианте, религия Бон— по имеет самое непосредственное касательство.
— А при чем тут удар ножом? — подал голос Смотритель.
— Так карают клятвоотступника или затыкают рот адепту, разгласившему тайну. Интуиция, если вы позволите употребить это слово, подсказывает, что женщина ударила, потому что хотела убить. А мужчина — потому что пришел покарать.
— Версия, не более того, — покачал головой Смотритель, однако сделал пометку в блокноте. — Возможны варианты: два человека — две цели для удара, или женщина работает ножом, а мужчина смотрит, или — наоборот. Но Сильвестр прав, их было двое. Монашек ее знал, поэтому и подпустил на удар. Остальное — догадки. Для меня важно другое. Днем она заявляет, что она — Лилит, а спустя несколько часов проливает кровь, соучаствуя в убийстве. Если она дважды, не дрогнув, воткнула нож в сердце жертвы, у девушки хорошие задатки. Слова с делом у нее не расходятся.
— Сто процентов — ритуальное убийство. Помазание кровью. — Консул брезгливо поморщился. — Выбор места и времени, сам тип ранений — крест на груди и горло, полное крови, — все это знаки, оставленные для тех, кто сможет их прочитать.
— Согласен в одном, на бытовуху это явно не тянет, — усмехнулся Смотритель. — Местные сыскари качали версию ритуального убийства? — обратился он к Сильвестру.
— Только этого им не хватало! Сверху дали команду не раздувать дело. Все списали на беглых зеков. Дорожка их следов действительно проходила через поляну с камнем. Время примерно совпадало. Мотив — убрать свидетеля. Жестокость вполне объяснима — бежали с зоны усиленного режима, контингент соответствующий. Сильвестр пожал плечами. — Версия стройная, ничего не скажешь. Сам бы под ней подписался.
— Если бы не было сигнала от настоятеля. И барышни с напарником, напомнил ему Консул.
— Может быть, Консул, ты угадаешь возраст напарника? — Навигатор откинулся в кресле, уйдя в тень.
— У него отменное здоровье, возраст может быть любой, но выглядит на тридцать лет. Если он владеет тибетскими методиками омоложения, это не проблема, — ответил Консул. Достал сигарету, медленно раскурил, давая понять, что основное уже сказано.
— Не понимаю, Сильвестр, в чем проблема? — Смотритель нетерпеливо забарабанил палицами по столу. — Поиск дал сбой, но это еще не повод для экстренной встречи.
— Все гораздо хуже. — Сильвестр вновь с силой провел по седому бобрику волос. — Гораздо хуже… Роль Трикстера сегодня не для меня. Куда там опровергать других, когда сам окончательно запутался! Я поясню, — сказал он в ответ на недоуменный взгляд Смотрителя. — Кроме классического висяка, который мы, я уверен, со временем раскрутили бы, произошло еще одно ЧП. — Он выделил интонацией «одно» и обвел присутствующих взглядом. — О реальности Лилит судить вам. Моя епархия — поиск. С разрешения Навигатора я привлек к поиску одного из лучших Инквизиторов. Больше него о сатанистах знает только сам Сатана. Едва получив задание. Инквизитор что-то нащупал. Вернее, нашел. И пропал. Сильвестр тяжело вздохнул. — Третий день не выходит на связь. В квартиру не возвращался. «Почтовые ящики» пусты. Никаких следов.
— С ним такое уже случалось? — резко бросил Смотритель.
— Нет. Кроме мобильного телефона, у него есть комплект экстренной связи. Что бы ни случилось, он мог раздавить капсулу радиомаяка, через десять минут бригада «спасателей» была бы на месте.
— Он владеет навыками выживания в лесу, и в его алиби на момент акции в монастыре вы имеете основания сомневаться, — произнес смотритель с холодной улыбкой. — Я угадал?
— Да. Только ему было не тридцать с небольшим, а сорок семь. Правда, выглядел моложе.
— Почему выглядел? — тут же уточнил Смотритель.
Сильвестр невольно усмехнулся, вспомнив, что оба раза, когда Смотритель мелькнул на экране телевизора, его мощную фигуру облегал прокурорский китель.
— Потому что получить информацию об Инквизиторе ни традиционными, ни нетрадиционными способами пока не удалось. — Сильвестр подумал немного, потом добавил: — Я вынужден предполагать худшее. А лучшее из худшего — что он уже мертв.
— Да, предательство страшнее, — вынес приговор Смотритель.
В комнате повисла тишина.
— Сильвестр, попробуйте разубедить нас, — произнес Навигатор, первым нарушив затянувшуюся паузу.
— Лилит — это легенда, в которую мы верим. Без веры — она лишь страшная сказка. Никаких данных о том, что мы имеем дело с Лилит, у нас нет. Только слова настоятеля. Я предпочитаю смотреть на мифическую Лилит как на банального убийцу, возможно, свихнувшегося на почве сатанизма. Единственная разумная версия — убийство как месть сатанистов. Пусть даже из Бон-по. Будем крутить эту версию. Попутно искать Инквизитора. — Он сделал над собой усилие и закончил: Даже как предателя.
— В охоте на ведьм погибает сам охотник, — пробормотал Консул, продолжая что— то писать.
Смотритель забарабанил пальцами по полированной столешнице. Тяжело засопев, достал пачку сигарет, сдвинул к центру стола пепельницу, в которой исходила пахучим дымом сигарета Консула. Размял в пальцах свою сигарету, потом неожиданно отломил фильтр, раскрошив табак. Сунул в рот то, что осталось от сигареты, чиркнул зажигалкой. Консул на мгновенье оторвал взгляд от бумаги, цепко посмотрел на Смотрителя, но промолчал.
— Сильвестр все-таки выполнил роль Трикстера, — с усмешкой произнес Навигатор. — Мы чувствуем себя полными дураками, не так ли? — Он раскрыл свою папку и положил на стол большую фотографию. — Тамплиеры отсекли голову второй Лилит и превратили ее череп в чашу. Так велела легенда, которую они узнали от каббалистов в Святой земле. Согласно обряду, новая Лилит должна выпить священное вино, смешанное с кровью жертвы, из черепа своей предшественницы. Кубок из черепа тамплиеры вывезли из Парижа за день до падения Ордена. Пять веков он хранился в склепе аббатства, в горах на севере Испании, пока его не обнаружили те, кто никогда не переставал искать. Они же нашли новую Лилит. Хранителям удалось сорвать обряд в самый последний момент. Голова третьей Лилит была отсечена в Белграде накануне мировой войны. За право хранить ее спорили инквизиторы Папы Римского и немецкие оккультисты. Но Хранители тайно переправили кубок в Тибет, подальше от обезумевшей Европы.
Мало кому известно, что в оккупированных странах гестапо больше заботили члены масонских и прочих лож, нежели коммунистическое подполье. Во Франции немцам удалось захватить архив ложи Великого Востока с прямым указанием на реальность мифа Лилит. Черный Орден СС трижды предпринимал попытки добраться до монастыря, в котором укрыли реликвию. — Навигатор сделал паузу. — Сильвестр не знал, что заставило меня экстренно собрать вас на встречу. И что заставляет принимать решение втроем, потому что нет времени собирать остальных членов Внутреннего круга. Как только Сильвестр вернулся с Ильмень-озера, я послал запрос нашим друзьям в Индии. Только сегодня пришел ответ. Храм уничтожен, братия вырезана, реликвия похищена.
Он повернул фотографию так, чтобы изображение было видно всем. Готический кубок из серебра, мощные лепестки плавно взметают вверх, образуя чашу, внутри которой лежит череп. На теменной кости чернеет полоса распила.
— Отсюда ее душа покинула тело. — Сухой палец Навигатора указал на распил. — К нему прикоснутся губы новой Лилит, чтобы выпить вино посвящения. Ты закончил расчеты, Консул? — неожиданно спросил он.
— Да-а. — Консул отложил ручку, не стал скрывать удивления. — В астрологии существует мифическая планета — Черная Луна, или Лилит. Ее ввели в качестве дополнительного элемента гороскопа, потому что не все явления описывались взаимодействием планет с Луной. Считается, что Луна влияет на подсознание человека. Но подсознательные импульсы бывают как положительными, направленными на выживание и созидание, так и отрицательные, направленные на разрушение. За Черной Луной закрепили именно эту, «темную», инфернальную часть подсознания. Убежден, что наша Лилит отлично осведомлена об этой малоизвестной астрологической концепции. Она действует согласно астрономическим циклам Черной Луны.
Судите сами, монастырь разгромлен сорок шесть дней назад. Послушник убит двадцать один день назад. Все это время Черная Луна находилась в созвездии Рака. Через неделю Черная Луна войдет в соединение с Сатурном, наступит самый благоприятный аспект для реинкарнации новой Лилит. В этот день она должна сбить замок на Вратах и впустить орды Зла в наш мир. Полагаю, это будет массовое жертвоприношение, она положит на алтарь Сатаны сотни тысяч жизней. Еще через неделю Черная Луна войдет в созвездие Льва. Лев — знак силы и могущества. Шестого июля сатанисты всего мира отмечают День рождения Сатаны. В этот день новая Лилит должна обручиться с Сатаной, и круг замкнется. — Консул постучал пальцем по листу бумаги. — Кто она, я не знаю. Но для барышни, свихнувшейся на сатанизме, слишком уж хорошо разбирается в узко специальных вопросах.
— Не без советников, — вставил Смотритель.
— Еще рано обвинять Инквизитора, — напомнил Сильвестр.
Навигатор поднял ладонь, призывая всех к молчанию.
— Лилит трижды являлась в наш мир, — начал он после минутной паузы. Первый раз за ее появление Израиль заплатил Храмом и двумя тысячелетиями рассеяния народа. Второй раз Ордену тамплиеров удалось остановить ту, что была уже готова совершить обряд. Но Зла скопилось так много, что пришлось принести искупительную жертву. Внешний круг Ордена Храма был отдан на заклание королям. Четыреста рыцарей, носивших красные кресты на белых плащах, взошли на костер. Посвященные во Внутренний круг свято берегли тайну Лилит. Пять столетий им удавалось пресекать попытки Черных впустить Зло сквозь железный занавес. Никто не ведает, сколько стражей Порога погибло на своем посту. Летом четырнадцатого года нашего века звезды вновь сложились так, что Нижний мир был готов ворваться в наш мир безумной и безудержной лавой Зла. Наследникам тамплиеров удалось вырвать кубок из рук нареченной Сатаны. Но вихрь Хагалас уже ворвался в мир, и в Сараеве грохнул выстрел. Две войны подряд — вот чем пришлось заплатить на этот раз. Потому что мало уничтожить саму Лилит, надо разрушить то, что сделало возможным ее появление. Прорыв к новому порядку через временный хаос сокрушения старого — иного пути не дано. Иначе — вечное царство Хаоса, в котором первозданный ужас и нежить навсегда закроет нас от Светлых. Нас всего трое. Но правила Ордена позволяют даже троим принимать решение в чрезвычайных обстоятельствах. Я призываю на помощь мужество и мудрость. Пусть они не оставят нас в эту минуту.
— Мы готовы принять решение, — ответил Смотритель, обменявшись взглядом с Консулом. — Трикстер, тебе слово.
— У нас всего семь дней. Время работает против нас. Если Лилит пришла в этот мир, она уже опередила нас на несколько ходов. — Сильвестр потер висок, поморщился. — А если это не она? А если она не реальность, а лишь химера, призрак, оживший в вашем сознании? Подумайте о цене ошибки! Кто остановит силы Хагалас, которые вы хотите обрушить на страну, чтобы остановить Лилит? Вы готовы принести магическую жертву, разрушив то, что сделало возможным появление новой Лилит. Но где гарантия, что вашими душами не овладела гордыня, а руками не водит Зло? Прислушайтесь к себе! Иначе вы — Стража Порога — сами распахнете врата в Нижний мир.
Навигатор, закрыв глаза, стал медленно разглаживать морщины на сухом, орлином лице. Пальцы касались темной пергаментной кожи, чутко вздрагивали, рисуя волнистые линии от острых скул к глубоким вискам. Смотритель сцепил сильные пальцы и склонил голову, как католик на молитве. Консул через плечо Навигатора, не отрываясь, смотрел на огонь к камине.
Сильвестр переводил взгляд с тех, кому предстояло принять решение. Их всего трое, а решение способно круто изменить судьбу страны. Нет, оно не смогло бы сделать мир лучше, это обещают только прожженные циники и авантюристы. Количество добра и зла в мире всегда поровну. Мир не меняется ни к лучшему, ни к худшему — он только становится другим. Это отлично знали те, владел Arc Rexi Искусством Королей — Священной наукой Власти, алхимией Истории. У Ордена вполне доставало могущества и знаний, чтобы необратимо изменить мир. Но он еще ни разу напрямую не вмешивался в ход событий, предпочитая незаметно направлять их в заранее приготовленные русла. Возможно, момент настал. В новом, изменившемся мире не будет места для Лилит. Но в мире, в котором воцарится Лилит, не будет ничего человеческого. Это будет тот самый Конец Света, который ждут, не веруя и не веря в него.
«Можно созвать Большой Капитул Ордена. Пусть решение примут все, Сильвестр отчаянно ухватился за возможность отсрочить неизбежное. Он посмотрел на этих трех, все еще молчащих, и подивился их мужеству. Эта мысль обязательно должна была прийти к ним в голову первой, но никто не высказал ее вслух. — Они правы, — оборвал он себя. — Слишком поздно!»
— Время. — Навигатор мягко хлопнул ладонью по столу.
Консул очнулся, взгляд сразу же сделался жестким.
— Я принял решение, — твердо сказал он. Смотритель молча кивнул.
— Нас трое. Согласно правилам проходит предложение, за которое проголосовали единогласно. — Навигатор перевел взгляд на Сильвестра. — Ты подтвердишь, что решение принято без давления, после того, как мы заглянули внутрь себя. Консул, бумагу.
Консул достал из своей папки три листка, каждый взял по одному. Сильвестр отметил, что перед тем как писать ручки на несколько секунд замерли над бумагой, потом вывели короткие строчки.
Все трое, обменявшись взглядами, разом положили ручки и, перевернув листки, придвинули их к Сильвестру.
— Прочти, — сказал Навигатор, откинувшись в кресле.
Сильвестр перевернул листки. На всех разными почерками было написано одно и то же.
Сильвестр сглотнул ком в горле и отчетливо прочитал вслух:
— Дикая Охота.
Проконтролировав разъезд гостей, Сильвестр вернулся в комнату совещаний. Там все еще витал острый запах горелой бумаги. Навигатор, присев у камина, ворошил кочергой угли. По давно установленной традиции все записи, сделанные в ходе заседания, по его окончании немедленно предавались огню.
— Что ты думаешь о нашем решении? — спросил Навигатор; не обернувшись на звук шагов Сильвестра.
— Оно принято, — коротко ответил Сильвестр, остановившись в двух шагах от камина.
— И все же? — Навигатор повернул к нему лицо, рассвеченное огненными бликами.
— Это меньшее из зол. Эрнстфаль мог стать катастрофой.
Навигатор кивнул и отвернулся к огню. Они поняли друг друга без слов. «Эрнстфаль» — игра без правил. Неделя — слишком мало, чтобы изменить мир. Но большевикам хватило десяти дней, чтобы потрясти его основы. Разрыв всех договоренностей — явных и тайных, ниспровержение авторитетов, по необходимости поднятых над толпой, отмена законов, существование которых обусловлено лишь желанием сохранить статус-кво в обществе, вброс в массовое сознание информации, долго и намеренно скрываемой ради сохранности привычных догм, развенчание кумиров, развеяние мифов и обязательное сотворение новых, золото, хлынувшее лавиной на экономические руины, и нищета посреди былой роскоши — вот что такое Эрнстфаль. Всесокрушающий вихрь перемен, беспощадный и благодатный. Потому что нельзя привнести в мир то, чего не было в нем с момента Творения. Эрнстфаль не творит новый мир, а лишь делает неузнаваемо новым тот, в котором нам предписано жить.
— Да, глупо поджигать дом, спасаясь от воров, — промолвил Навигатор, неотрывно глядя на языки пламени.
— Нам придется за неделю поймать черную кошку в темной комнате. Сильвестр устало вздохнул.
— Не так уж в ней темно, — возразил Навигатор.
— Мы сделаем все, что можем, даже больше того. Но — неделя! При том, что Лилит идет к своей цели, опередив нас на несколько ходов.
— Поэтому мы и решили начать Дикую Охоту. — Навигатор повернул лицо к Сильвестру. В глазах вспыхнули злые огоньки. — Мы найдем ее, убедимся, что это действительно Лилит, а потом уничтожим. И всех кто вызвал ее к жизни. Иного нам не дано, — добавил он после паузы.
«Либо — мы, либо — нас», — мысленно закончил за него Сильвестр.
Дикая Охота — самая страшная из битв. В ней нет раненых и пленных. Нет нейтралитета и временных союзов. В ней все на грани, узкой, как лезвие бритвы. Один неверный шаг — и ты чужой. Потому что Добро и Зло, сбросив маскя, схлестнулись в последней схватке и смерч разрушения корежит все: судьбы, веру, души. Наградой погибшим будет забвение, а память оставшихся в живых станет для них безжалостным палачом.
— Немедленно вызывайте Олафа, Сильвестр. Это работа для него, — как о давно решенном сказал Навигатор.
Сильвестр завел руки за спину, хрустнул сцепленными пальцами.
— Это окончательное решение. Навигатор?
— Есть возражения?
— Да, — кивнул Сильвестр. — Полтора года назад Олаф действовал в Москве. Результат вам известен, равно как и побочные последствия. Полтора десятка трупов и незакрытое дело с окраской терроризм. Но не это главное. Олаф пережил клиническую смерть, что само по себе чрезвычайно серьезно. Я счел за благо временно вывести его из игры. Рядом с Олафом постоянно находится наблюдатель. Тревожных симптомов не обнаружено, но психолог пока не дает гарантии, что пережитый шок не даст о себе знать в самую неподходящую минуту. Олаф может утратить контроль над собой и превратиться в обезумевшую боевую машину.
— Возможно, именно таким он нам и нужен, — задумчиво произнес Навигатор.
— Простите, Навигатор…
— Я поясню. — Навигатор выпрямился, отбросив кочергу. — Вы правильно заметили, что Лилит для нас — черная кошка в темной комнате. Несмотря на массу зацепок, найти ее будет чрезвычайно сложно. А Олаф связан с ней самым непосредственным образом. — Навигатор прошел к столу, взял из папки лист бумаги, вернулся к камину. — Вы знакомы лишь с частью досье на Олафа. Вот послушайте то, о чем до сего дня не имели права знать. — Он наклонил лист так, чтобы на него упал свет, идущий от камина. — В ночь на пятницу, 13 октября 1307 года, отряд из девяти всадников прорвался через ворота Сент-Мар-тен и покинул Париж. Золотом, хитростью и мечом они проложили себе путь к Пиренеям. Там, в горном аббатстве они укрыли одну из святынь Ордена тамплиеров — Чашу Лилит, или Грааль Нечестивых, или Мертвую голову Черной девы. Каждый из девяти рыцарей выбрал по букве латинского алфавита, чтобы имя мальчика в его роду, начинающееся с избранной буквы, стало для соратников знаком наследника великой миссии Хранителя.
Род того, кто носил букву «М», мог угаснуть в нашем веке, как угасли до этого три рода. В июне 1936 года, во время войны в Испании, республиканцы осадили цитадель Алькасар. Руководил обороной полковник Маскарадо. Республиканцы связались с ним по телефону и предложили сдать город в обмен на жизнь сына. И передали трубку мальчику. Отец попросил его умереть героем, а командиру красной милиции бросил:
«Не медлите, Алькасар не сдастся никогда». Сына расстреляли. История жуткая, какой и должна быть история человечества. Для многих Алькасар до сих пор является символом верности и чести. Но это внешняя часть Истории. А вот то, что всегда закрыто за семью печатями.
Среди соратников Маскорадо был один из Хранителей. Он погиб в Алькасаре, не оставив прямых наследников. Как часто бывает на гражданской войне, братья оказались по разную сторону баррикад. Его племянник, носивший имя Максиме, был вывезен из страны вместе с детьми интербригадовцев. Если быть до конца точным, в Союз по ошибке привезли члена семьи «врага народа». Невероятно, но НКВД проморгал сей порочный факт. В Ивановском детском доме мальчишке выправили документы на фамилию, произведенную от имени, — Максимов. В тридцать шестом ему исполнилось четырнадцать, а в сорок втором он выполнил первое боевое задание по линии Управления спецопераций НКВД. Полковник военной разведки Максимов погиб в шестьдесят пятом в Парагвае. Он знал, что у оставшейся в России женщины от него родится ребенок — и просил назвать его Максимом. — Навигатор поднес бумагу к языкам пламени. Сам того не зная, он оказался последним в роду Хранителей. Мы взяли мальчика под свою опеку. Карьеру военного он выбрал не без нашего влияния. Но мы лишь указали путь, а шел по нему он сам. Он выжил в Эфиопии, и это стало испытанием, подтвердившим наш выбор. Я, лично я, посвятил его в Орден. Максим принял имя Олаф. Дальше вы знаете.
Он уронил на угли вспыхнувшую бумагу и молча смотрел, как ее корежит огнем, превращая в хрупкий пепел.
Навигатор оперся о каминную полку, провел ладонью по раскрасневшемуся от близости огня лицу.
— Я не питаю иллюзий, Сильвестр, — произнес он так тихо, что тот с трудом расслышал. — Шансов остановить Лилит, если это действительно она, у нас слишком мало. Олаф — моя единственная надежда. Если опасность разбудит в нем голос крови, святой крови рыцарей, он сможет уничтожить Деву Черной Луны. Вызывайте его в Москву. Дикая Охота — это то, что излечит его или окончательно погубит.

Глава вторая
ВОЗВРАЩЕНИЕ К ЖИЗНИ

Дикая Охота

Незаметно темнота загустела, и вечер превратился в ночь. По-южному низкие звезды разгорелись еще ярче, посреди черного неба искрилась сеть Млечного Пути. Земля отдавала накопленное за день тепло, легкий ветер, шевеливший листву, приносил запах моря и фруктов.
Шаги человека затихали в конце аллеи. Тихо поскрипывал песок под ногами. Через несколько секунд все смолкло. Остался только нежный плеск волн там, в непроглядной темноте. Далеко-далеко вспыхнул огонек, задрожал, стал расти, наливаясь ярко-красным светом.
«Костер, — догадался Максимов. — Беззаботные времена. Можно жечь костры и пить вино, не опасаясь пограничников. Спустя семьдесят лет, сами того не ведая, претворили в жизнь программный тезис Троцкого: „Ни войны, ни мира, а армию распустить“. За такие слова и получил ледорубом по голове. Глядя из сегодняшнего дня, понимаешь, что еще мягко обошлись».
Огонек стал ярче и, показалось, еще ближе. Максимов вспомнил другой костер. Из другой жизни.

Лето 1990 года

Проводник, шедший впереди, замер, вскинув руку. Максимов послушно остановился. Костер, горевший впереди, стал ближе, уже отчетливо виднелся острый язык пламени. И фигура неподвижно сидевшего человека.
Километровый марш-бросок по ночному лесу — пустяк для молодого тренированного тела, но Максимова била мелкая дрожь. И дело не в сырости, поднимавшейся от земли, и не в темноте. Он остро чувствовал, вот-вот должна оборваться жизнь, к которой он только начал привыкать. А начнется ли новая, лучше не загадывать.
Максимов опустился на одно колено, жадно втянул носом прелый лесной запах. Именно о таком он мечтал, чувствовал во сне сквозь тугую вонь камеры. Сколько ему суждено наслаждаться, сколько осталось до последнего вздоха? Никто и никогда не скажет. Это решаешь сам. Если он что-то и понял за короткую жизнь, так эту немудрящую истину.
Но это было в другой жизни, в той, где меньше часа назад лязгнул засов, крепкие руки вытолкнули его из камеры, проволокли по коридору и бросили в другую, влажную и воняющую баней, где по стенам душевой струйками змеилась вода. Под горячим душем он драл кожу жесткой солдатской мочалкой и все пытался разглядеть в тусклом свете лампочки щербинки от пуль на стене, а на лавке ждала стопкой сложенная новенькая форма, чуть пахнущая дезинфекцией и раскаленным утюгом. Потом опять длинный затемненный коридор, гулко вторящий шагам. После бесконечных маршей и поворотов он наконец уперся в железную дверь, которая тут же распахнулась, стоило ему и конвоиру подойти, и темнота за дверью неожиданно пахнула свежестью, какая бывает только вблизи леса, а потом сразу же сменилась духотой, пропитанной бензиновой гарью.
Он вздрогнул, когда покачнулся пол и совсем близко заурчал мотор. Несколько раз останавливались — тогда гулко с металлическим скрипом ползли в сторону ворота, хрипло отзывались часовые. Потом машина понеслась вперед. Темнота и мерное покачивание убаюкивали. Максимов уперся затылком в холодную металлическую переборку, сжал между колен руки. И лишь тогда понял, что наручников на них нет. Впервые за бесконечные месяцы его перевозили без наручников.
Машина затормозила. Хлопнула дверца. Заскрипели шаги. Клацнул замок. В распахнутую дверь ворвался ветерок, остро пахнущий землей и лесом.
— Выходи, Максим. — Голос был знакомый, это он отдавал команды, когда шли бесконечным коридором через посты и грохочущие металлические лестницы.
Ни скрытой угрозы, ни равнодушия человека, готового выстрелить в затылок, Максимов в нем не почувствовал, но живот все равно сжался в комок.
— Выходи, теперь все позади.
Максимов невольно усмехнулся — слишком двусмысленно после всего произошедшего прозвучала эта фраза. Он заставил себя собраться и, захолодев изнутри, как перед ночным прыжком, шагнул к двери.
Ночь, Дорога. Лес с двух сторон.
Человек, одетый, как и Максимов, в военную форму без знаков различия, хлопнул дверью. Машина сразу же плюнула гарью из выхлопной трубы и, взревев мотором, тронулась по дороге. Максимов невольно оглянулся на удаляющиеся рубиновые огоньки. Поймал себя на мысли, что именно сейчас удобнее всего получить пулю. Не больно, потому что неожиданно.
Ни выстрела, ни вспышки, ни тупого удара в спину не последовало. Человек за спиной крякнул в кулак, прочищая горло.
— Хватит страдать, парень. Может, когда-нибудь тебя и грохнут, но только не сегодня. Можешь мне верить.
— Это почему? — усмехнулся Максимов. За последние месяцы ему не верил никто. И он уже привык не доверять никому.
— Старший лейтенант Максимов, с вас сняты все обвинения. Следствие окончено, — произнес человек уже официальным тоном. Потом в темноте сверкнула белозубая улыбка. — Да расслабься ты, дурила. Пойдем, прогуляемся.
Он кивнул в сторону леса, упреждая вопрос Максимова, и первым перепрыгнул через кювет и вошел в лес.
Шли молча. Ноги Максимова поначалу отказывались слушаться, но потом тело само собой вспомнило забытые навыки, шаг сделался бесшумным, по-кошачьему мягким. Человек, шедший впереди, перестал оглядываться, ускорил темп. Когда тропа шла открытым участком и отчетливо виднелась в траве, он гнал почти бегом, в густых зарослях крался быстрым шагом, осторожно передавая из рук в руки Максимова отведенные в сторону ветки.
Лес становился все гуще. Березняк сменил темный ельник. Воздух сразу же сделался студеным, остротерпким, как разогретая солнцем еловая смола. Ельник расступился, распахнув вход на большую поляну. В темноте яркой звездочкой горел огонек.
Человек остановился, указал на огонек, потом дважды плавно указал рукой вправо. Не выходя на поляну, стали пробираться вдоль последнего ряда деревьев. Шли, стараясь попасть шаг в шаг. Пока человек не замер, вскинув руку над плечом.
— Мастерство уже не пропьешь, — прошептал человек, повернувшись к Максимову. — И в тюрьме не просидишь, — добавил он. Хлопнул по плечу. — Пошли.
Перебежкой преодолели открытое пространство. Сидевший у костра, заслышав шорох влажной травы, вскинул голову.
— Свои, — отчетливо прошептал сопровождающий, на секунду остановившись, прежде чем войти в освещенный костром круг.
Он перебросился парой фраз с человеком у костра, оглянулся на Максимова, сделал приглашающий жест рукой и растворился в темноте. Несколько секунд прошелестела трава, потом все стихло.
— Садись, Максим, — произнес человек. Откинул капюшон плащ-палатки. В отсветах пламени ярко вспыхнули коротко остриженные седые волосы.
Максимов сел на поленце, скрестив по-турецки ноги. Над костром висел котелок, из него поднимался парной головокружительный запах. Картошка с тушенкой. Человек помешал варево деревянной ложкой.
— Запах, а! — улыбнулся он. — Скоро будет готово. Вот возьми, поешь, пока слюной не захлебнулся.
Он придвинул к Максимову квадратики фольги, на которых лежали аккуратно порезанные хлеб, сыр, сало и колбаса.
— Бери, не стесняйся. — Откуда-то из-за спины достал пакет с огурцами. Свежие. Ребята помародерствовали на огородах.
Максимов решил ни на что не обращать внимание: ни на якобы случайную обмолвку про «ребят», ни на провожатого, притаившегося где-то поблизости, ни на странного собеседника, завернутого в кокон плащ-палатки. Понял, что роль его в этом спектакле минимальная — сиди и слушай.

Предыдущая страница 2 Следующая страница


3 Олег Маркеев

Сделал бутерброд с колбасой, стал жевать, наслаждаясь давно забытым вкусом.
Сидевший напротив взял огурец, захрумкал.
— Сейчас идут учения местного разведбата. Я их инспектирую. И по случайному совпадению к моему костерку подошел старший лейтенант Максимов. Что он делал в это время в лесу, хотя по документам еще двенадцать часов должен был находиться в спецбоксе штрафного батальона, а проще говоря — военной тюрьмы, этого историки не узнают. Как и не знают многого из того, что никогда и нигде не предавалось бумаге.
Он потянулся за куском хлеба, плащ-палатка распахнулась на груди, и Максимов увидел офицерскую форму без знаков различия.
«За пятьдесят, точнее не скажешь, — прикинул Максимов. — Кадровый военный, это точно. Армейскую косточку я чувствую. Но не из тех, кто спивается по дальним гарнизонам. Это — каста».
— Кто вы? — спросил он.
— Какая тебе разница, если три человека готовы подтвердить, что в эту минуту я находился в трех разных местах? — Улыбка у него получилось мягкой и чуть ироничной, но глаза остались пронзительными и холодными. — Сам понимаешь, нашей встречи никогда не было, потому что ее не могло быть никогда.
— И зачем весь этот цирк? — Максимов прикинул шансы встать и уйти. Их не было.
— На твоем месте я бы не напрягался и не стрелял глазками в поисках ножа. Если он тебе нужен. — Рука человека скользнула под плащ, и через секунду рядом с ладонью Максимова в землю по самую рукоятку вошел нож.
— Класс! — выдохнул Максимов, невольно отдернув руку.
— Фокусы окончены, переходим к делу. — Человек прилег, опершись локтем о землю. — Несмотря на возраст, ты уже прожил несколько жизней. До Эфиопии считать не будем, щенячий возраст. В Эфиопии началась новая жизнь, когда ваша группа оказалась в зоне наступления сил провинции Эритреи. И эта жизнь оборвалась, когда ты остался один. Согласись, одиночный рейд через всю страну это совершенно особое. И эта жизнь оборвалась, когда ты вышел на нашу резидентуру в Найроби. Не знаю, может, эти ребята на солнце перегрелись, но с перепугу устроили тебе «эвакуацию» по полной программе. В сознание ты пришел уже в Москве и сразу же попал на «конвейер» допросов. Откровенно говоря, мурыжить тебя три месяца особой нужды не было. Довольно быстро нам удалось проверить и перепроверить твои показания. Ты вправе спросить, зачем мы волтузили тебя дальше? — Человек замолчал, предлагая Максимову задать этот вопрос.
— Ну и зачем? — выдавил Максимов.
— Для следствия ты уже никакого интереса не представлял. Власть, пославшая в пекло очередного оловянного солдатика, интересовалась только одним — уж не предал ли он ее, чтобы не сгореть без остатка. Нас же ты заинтересовал именно тем, что не сгорел. Но закаленный металл становится хрупким, поэтому мы решили испытать тебя на слом. Чтобы нам не мешали, решили перебросить тебя подальше от Москвы. Штрафбат округа, спецбокс, о существовании которого никто не знает. Лишних глаз и ушей нет, а обстановка позволяет прессовать клиента по полной программе. Результатом все довольны, иначе ты бы здесь не сидел.
— А дальше что? — Максимов вытащил из земли нож вытер лезвие о штанину. Подцепил ломтик сала, отправил в рот. Сидевший напротив никак не отреагировал на оружие в руках Максимова. — Пикник на обочине для вернувшегося к жизни в кругу боевых товарищей? Под охраной местного разведбата?
Человек отрицательно покачал головой.
— Следствие закончено, Максим. И вместе с ним еще один этап в твоей жизни. Или еще одна жизнь, если хочешь. Утром тебя официально освободят, дадут двухмесячный отпуск, а потом отправят к новому месту службы. В какую-нибудь глушь, подальше от людей, которым могут быть интересны твои африканские похождения. Это и станет твоей новой жизнью. Но я решил вмешаться и дать тебе шанс самому выбрать себе судьбу. До сих пор ты мужественно преодолевал то, что подбрасывала тебе жизнь. Сейчас есть шанс самому выбрать ту жизнь, которой ты достоин.
— Звучит вкусно, как слово «халва», — усмехнулся Максимов. — Особенно если закрыть глаза.
Человек пристально посмотрел ему в глаза, потом улыбнулся.
— Уже научился не доверять никому. Все правильно, жить надо так, чтобы не прозевать удар. Как говорят в центре подготовки морской пехоты США: «Если выглядишь как еда, тебя обязательно сожрут».
Максимов кивнул. Три месяца в саванне он чувствовал себя именно такпрожаренным до костей цыпленком табака, вызывающим у окружающих непреодолимое чувство голода. Охотились там на него все: и звери, и люди.
Человек приподнялся, помешал ложкой в котелке, попробовал, удовлетворенно кивнул.
— Еще минут пять. — Он принял прежнюю позу. — Итак, ты мне не доверяешь, чему я, откровенно говоря, рад. Возможно, в высоком кабинете, будь я при погонах с большими звездами, ты был бы и по-сговорчивее. Но там сплошной официоз, там ты вновь превратился бы в оловянного солдатика. А мне это неинтересно. Есть приказ, есть задание, а есть миссия и судьба. Я хочу, чтобы ты выбрал последнее.
— И жизнь сразу же превратится в праздник, — иронично подхватил Максимов. — А звезды сами будут падать с небес и укладываться на моих погонах, согласно уставу.
— Нет, Максим. Я не берусь предсказать, какой будет твоя жизнь. Но я точно знаю, чего в ней не будет. Не будет карьеры и успеха в том смысле, как это понимают все. Будет мало друзей и, скорее всего, не будет семьи. Не будет привязанностей, которыми обычный человек связан с жизнью. Потому что либо ты сам будешь их рвать, либо это сделают за тебя другие. Порой жестко, подчас жестоко. Я даже не могу обещать, что твоя жизнь продлится долго. Оборвать ее легко, ты это сам знаешь. Смерть твоя станет серьезной потерей для тех немногих, кто тебя ценит, и большинством останется незамеченной. На могилу со звездой, прощальный залп и прочее можешь не рассчитывать. Ты просто исчезнешь, словно и не рождался вовсе.
— А что взамен?
— Только знания и опыт, которые не получить другим путем или в другой жизни. Но знания не делают свободным, потому что они обязывают к действию. А опыт — лишь бремя, если он не стал источником знания. Действовать, потому что обладаешь знаниями, знать сокрытое от других, потому что можешь совершить то, во что большинство отказывается верить. Вот и все, что я могу тебе предложить.
Максимов, не отрываясь, смотрел на пляшущие языки пламени. Голова немного кружилась от свежего воздуха, дыма костра, аромата поспевающей в котелке еды. В него вновь возвращалась жизнь. Оказалось, что для полного осознания себя живым достаточно влажных стебельков под ладонью, шелеста листвы, костра и звездного неба над головой. Тот в нем, кто цеплялся за жизнь из последних сил, рвался в схватку, как затравленный зверь, путал следы и таился в засаде, — исчез, растворился без следа от уютного тепла костра и тишины вокруг. Но Максимов знал, что никуда он не делся, проснется, непременно оживет и вновь потребует своего: медного привкуса крови на губах, усталости, холодной ярости ночного боя. Он тоже имел право на жизнь и рано или поздно потребует своего. Две жизни в одном человеке не уместишь, рано или поздно они разорвут тебя в клочья. Пока не поздно, надо выбирать, каким быть.
— Я не вчера родился и могу отличить вербовочную беседу от трепа у костра. — Максимов поднял взгляд. — Надеюсь, не забыли, что я офицер и давал присягу?
— Конечно, нет. Но будет тебе известно, что подпись на типовом бланке присяги, подшитом в личном деле, есть лишь реверанс перед законом, чтобы с чистой совестью и по определенной статье расстрелять труса, предателя и подлеца. — Человек зашуршал плащевкой, положил руки на колени. — Что будет, если не станет страны, которой ты присягал? Если втопчут в грязь ее знамена? Он не стал ждать ответа. — Ты редкий тип, Максимов. Честь, долг и верность находятся в тебе самом. И умрут лишь вместе с тобой, даже если исчезнут внешние признаки того, во что ты верил и чему ты присягал. Вспомни, что заставляло тебя идти вперед, когда от солнцепека и потери крови кружилась голова? Почему не сдался в плен? Или еще проще — не вышел из игры, наплевав на всех? Родина, командиры, родные и близкие — все они остались в другой жизни. Почему ты шел к своим?
— У меня был груз. — Максимов чуть прикусил губy, чтобы сгоряча не сболтнуть лишнего.
— Контейнер с биологической отравой, — равнодушно, как о банке тушенки, обронил человек. — А кому он был нужен? Ну стало одной пробиркой с гадостью у нас больше, а у американцев меньше. Африканцы как ничего не имели, так ничего и не получили, судьба у них такая. Даже если бы ты выбросил контейнер, ничего страшного не произошло бы. Африка просто биологический котел, в котором ежесекундно рождаются миллионы новых видов бактерий и вирусов. Стало бы на один больше, только и всего. С точки зрения вирусологии тебя бы и обвинить было невозможно.
— Издеваетесь? — вскинул обритую наголо голову Максимов.
— Нет, просто передаю мнение тех, кто решал твою судьбу. Слишком много проблем ты создал своим возвращением. Ты оказался слишком живуч, слишком верен и слишком предан. Даже шпиона из тебя сделать не получилось. А поверь мне, некоторым очень этого хотелось.
Человек присел на колени, повозился в рюкзаке, вытащил два солдатских котелка. Отщелкнул крышки, с горой навалил в них исходящую паром картошку, воткнул ложки. Придвинул одну порцию к Максимову.
— Чем проще, тем лучше, — пробурчал он с набитым ртом. — В равной мере относится к еде и к людям. Согласен?
Максимов не стал возражать. Рот был забит обжигающим варевом, а голова не менее жгучими мыслями. Человек дождался, пока Максимов не проглотит пару ложек, потом как-то вскользь спросил:
— Не помнишь, что сказал Наполеон о солдатских медалях?
Максимов на секунду задумался, слишком неожиданно и не к месту прозвучал вопрос.
— Кажется, что государству они обходятся дешево, а купить на них можно весь мир.
— Браво! — Человек отставил свою порцию, запустил руку в вещмешок. На плащ— палатке, которую постелили на землю как скатерть, появилась бутылка водки и два пластиковых стаканчика. — Граненые уже, увы, не выпускают. А жаль, весь шик церемонии пропадает. — Он ловко перебросил Максимову бутылку. — Открывай и наливай. А я сейчас.
Он подтянул к себе за ремешок командирскую сумку, раскрыл, дождался, пока не наполнятся стаканы, и извлек небольшую коробочку.
— За мужество и героизм, проявленные при выполнении служебного долга, наградить старшего лейтенанта Максимова Максима Владимировича орденом Красной Звезды. — Человек испытующе посмотрел в глаза Максимову. — Ты мне веришь на слово или показать бумагу? — спросил он.
— Такими делами не шутят. — Максимов ошарашенно покрутил головой.
Человек достал из коробки звезду цвета спекшейся крови, осторожно опустил в стакан Максимова. Теперь согласно традиции требовалось выцедить стакан до дна чтобы звезда коснулась обоженных водкой губ.
Но Максимов медлил, покачивая ставший неожиданно тяжелым тонкостенный стаканчик. И медлил сидевший напротив, пытливо вглядываясь в закаменевшее лицо Максимова. Максимов закрыл глаза, чтобы не отвлекал свет костра и жгущий взгляд незнакомца. Выдохнул, задержал дыхание.
«Дед, Кульба, Страус, Вильгельм, Громила Первый и Громила Второй, Сашка Лютый. Пусть земля вам будет пухом. Простите, мужики, если что было не так», мысленно помянул он тех, кто давно смешался с прокаленной землей Африки.
Медленно, мучительно долго вливал в себя водку, пока к губам не припал острый лучик звезды. Вытряс ее на ладонь, протер выпуклые лучи, словно отлитые из загустевшей крови. Помолчал, взвешивая кусок металла на ладони. Вздохнул и спрятал в нагрудный карман.
Человек, все это время молча следивший за Максимовым, спокойно произнес:
— Хочешь или нет, но ты — наш.
— Кто вы? — Максимов встряхнул головой, отгоняя наваждение.
— Зови меня Навигатор.
— Тот, кто указывает путь? — усмехнулся Максимов. Это была последняя попытка вернуться в ту жизнь, где все ясно и просто, где все давно за него решили. В душе он знал — выбор уже сделан.

* * *

Максим расправил на колене шарик папиросной бумаги. Связной на словах ничего не передал. Только сунул в ладонь записку и пошел дальше.
Максимов достал сигарету, чиркнул зажигалкой.
В ее неярком свете успел пробежать глазами значки на бумаге.
Олафу
Срочно прибыть в Москву. Вариант связи «Гора». Личный контакт.
Навигатор
Через секунду бумажка вспыхнула, легкий пепел унес ветер.
Максимов достал из кармана кожаный мешочек, потряс, перемешивая камешки внутри, развязал узелки и, не глядя, вытащил по очереди три плоских камешка.
Разложил на ладони.
«Врата, Бездна, Молния», — прочел он руны, нацарапанные на камешках.
Через пять минут на освещенном участке аллеи мелькнул силуэт мужчины. Рядом у ноги брел огромный кудлатый пес.

Глава третья
ДЕЛАЙ ЧТО ХОЧЕШЬ

Дикая охота

От только что политого асфальта поднимался полупрозрачный дымок. Листва тополей успела нагреться, и теперь пахло по-летнему терпко. Склон Воробьевых гор, круто уходивший к реке, блестел от спелой травы. Внизу, укрытый утренней дымкой, лежал город. Над огромной котловиной, на дне которой он распахнулся скатертью-самобранкой, в блеклом утреннем небе плыла белая луна.
Максимов был далек от того, чтобы по поводу и без повода закатывать глаза и читать наизусть: «Москва, как много в этом звуке…» и далее по тексту. Он отлично знал цену этому городу. Нет более русского города на земле. И как русский человек, он размашист и расхлябан, жесток и радушен, красив в загуле и страшен в тоске. Перед всеми шапку готов ломать и ею же всех закидать. Душа нараспашку нож в сапоге, одной рукой перекрестит и ею же фигу покажет,
Бился, в кровь мордовал царь Петька, дабы учредить все по порядку европейскому. А на-ка, выкуси! Кровавой юшкой умывались, но перетерпели. Кряхтя и треща костями, Северную Пальмиру отстроили царям на потеху, да так по-русски и не обжили. А свою посконную, ситцево-разляпистую сберегли, как полушку за щекой. Пришел черный день, выплюнули на ладонь, оттерли, чтобы орел заиграл медным цветом, и вновь провозгласили столицей. Как знать, что бы с большевиками сделали, не придумай они такую хитрость. Коммунизмы-империализмы — понятия высокие, умом понять, конечно, можно, а к сердцу не прикипают. А Москва, Россия… Тут все понятно, родное, русским духом продубленное, хуже некуда. Здесь и опричник при деле, и боярин в теле, и юродивый в почете. Здесь не надо мудрить, живи как Бог на душу кладет, небось не пропадем. А неровен час, враги придут, так и тут думать не надо. Потому как отступать некуда. Стало быть, с четырех углов поджечь, рвануть рубаху от горла до пуза, да и пошло, поехало… Эх, какой там Восток-Запад, Европа-Азия. Россия, твою мать, Россия! Только тут русскому человеку и развернуться, только тут ему — жизнь.
Максимов закрыл глаза и носом втянул остронервный московский воздух. Пахло хорошо, опасностью.
— О чем думаешь, Олаф? — Седовласый крепкий старик, сидевший рядом на скамейке, щелкнул портсигаром.
— О городе. Исполинская разболтанная машина или огромный расхлябанный организм. Порядок и жизнь висят на волоске. Даже страшно подумать, насколько просто превратить эту низину между семью холмами в озеро кислоты с пленкой горящей нефти.
— Это отклонение вероятности в сторону удачи и есть «покров Богородицы», простертый над городом. Что бы ни происходило в Москве, катастрофических последствий не наступает, — отозвался сосед. — На этом Лилит и строит расчет. Достаточно лишь на йоту превысить долю хаоса, как город превратится в преисподнюю. Весь вопрос, как она это сделает.
Максимов проследил, как осторожно выудили сигарету цепкие пальцы, никаких коричневых старческих пятен на голой до предплечья руке не было. Кожа у соседа была сухой, чуть тронутой загаром.
С той памятной встречи в лесу Навигатора он встречал лишь дважды, каждый раз поражаясь, насколько время невластно над этим человеком. Все таким же крепким оставалось пожатие сухих пальцев, все так же остр и бесстрастен взгляд блекло— голубых глаз. Но после каждой встречи жизнь Максимова совершала очередной смертельно опасный кульбит. «Личный контакт» для конспиративной встречи, когда выходишь только на того, с кем знаком, кому привык доверять безраздельно, само по себе явление чрезвычайное, «светить» сразу двоих, равноценных для Ордена, — так рисковали только в случае крайней необходимости. А «личный контакт» с Навигатором, последним из открытой части Ордена — такое может случиться только раз в несколько лет, да и то не у каждого.
Их последняя встреча прошла в самый канун августа девяносто первого. Что было после, об этом никогда не узнают те, кто будет писать историю. Бой на плавучем острове в Балтийском море, отмель с зависшим в небе вертолетом, трупы своих и чужих в холодных волнах… Как их привязать к спектаклю «обороны» Белого дома, речам с танка и многоголосой толпой, орущей здравицу новому царю? Никак. Потому, что все концы — в воду.
— Она действительно существует? — спросил Максимов.
Навигатор проследил его взгляд. Луна на небе окончательно выцвела, сделалась похожей на мертвую медузу.
— Луна — да. Черную Луну придумали астрологи. Как другие придумали Ад. Нет такого места на земле — Ад, как и нет Рая. Все здесь. — Навигатор похлопал себя по груди. — Слишком близко, чтобы поверить, да? Но, как сказал Гермес Трисметист, то, что внутри, то и снаружи, что внизу, то и наверху. Можно считать, что Лилит лишь миф, игра ума. Если бы не свойство человека материализовывать химеры, живущие в бездне подсознания. Как бы мы ни изощрялись в построениях, но мыслим по сути лишь двумя понятиями — Добра и Зла. Так вот, Лилит — один из феноменов Зла, тотального, абсолютного, совершенного. в своей законченности. Не скрою, от этого еще более привлекательного. Но оформившись в миф, пустив корни в сознании, он неминуемо породил жизнеспособную форму. Лилитэто культ. А значит — организация. Сплоченная группа адептов, готовая на все, чтобы миф обрел плоть. Истинно знающих, что творят, естественно, мало, больше сочувствующих, инфицированных мифом, как бациллой.
— Значит, она существует. Я уж подумал, что вы предлагаете гоняться за призраком.
— Лилит — это женщина во плоти, Олаф. Дело в том, что Зло никогда не бывает абстрактным. В мире людей оно проявляется вполне осязаемо, конкретно и безоговорочно. Единственный носитель Зла в мире — человек. Потому что лишь он знает, что есть Зло. — Навигатор нервно щелкнул зажигалкой. — Опасность в том, что она женщина. Опасность в том, что рядом с ней опытный и беспощадный воин. Опасность в том, что ты сам не знаешь, где пределы Зла в тебе самом. Я говорю это, чтобы ты понял, шансов проиграть слишком много, выиграть — почти нет.
— На охоте за ведьмой гибель ждет охотника. — Максимов вдруг вспомнил максиму средневековых инквизиторов.
— Они знали, о чем говорили, — вздохнул Навигатор.
— Считаете, что Инквизитор рядом с ней?
— Не знаю. Не уверен. — Навигатор посмотрел в глаза Максимову. — Но если это так, ты обязан убить его. Это приказ.
Максимов молчал, прислушиваясь к себе. Первый шок от полученной информации давно прошел, ушла и растерянность. Теперь внутри вслед за растущей тревогой медленно всплывала жажда схватки. Пусть пока с тенью. Он знал, любой бой — это бой с самим собой. Противник лишь помогает раскрыть в себе то, что дарует победу или несет смерть. Бой не страшен, если к нему готов.
— Есть возможность жить там, где жил Инквизитор? — спросил он.
Навигатор сбил пепел с сигареты, внимательно посмотрел в лицо Максимову.
— Да.
— Других просьб пока нет. — Максимов щелкнул пальцами.
Дремавший на газоне пес вскинул голову, осмотрелся по сторонам, как будто нехотя поднялся, неторопливо подошел к скамейке. Не обращая внимания на соседа, прижался мордой к коленям Максимова.
— Извини, а зачем тебе кавказец? — поинтересовался Навигатор.
— Пусть будет. — Максимов потрепал пса по густому загривку.
— И все же?
Это была первая попытка считать внутренний настрой, до этого Навигатор ограничился внешним осмотром.
— Конвой мне теперь как родной. Вы, наверно, не знаете… Когда наши нашли меня в подкопе и полумертвого вывезли с той сгоревшей дачи[4], первое, что увидел, выглянув из окна, была вот эта образина. Я неделю без сознания лежал, а он, оказывается, мало что нашел тот «объект», на который меня эвакуировали, но и прятался все это время в кустах. Подозреваю, не жрал ни черта. Как такого бросишь?
Навигатор отметил, что глаза у пса и человека потеплели, словно сквозь янтарь прошел солнечный свет. Он не раз замечал, что измотанный разлуками и одиночеством человек выливает все накопленное в душе на бессловесное живое существо.
— Как знаешь. — Он покачал головой, ничего не добавив.
— Нет, сентиментальности в этом нет, — усмехнулся Максимов. — Голый расчет. Я слишком давно не был в деле, возможно, чутье на опасность притупилось. Глупо было бы узнать это в последнюю секунду. А Конвой — сплошной нюх на опасность. Пусть пока подежурит. Будет мешать, передам вам на временное содержание. — Он запустил пальцы в густую шерсть, пес сладко прищурился. — А что касается тонких чувств… — Максимов поднял взгляд на Навигатора. Глаза вновь сделались холодными, как янтарные шарики в студеной воде. — Если надо, Конвой, не задумываясь, умрет за меня. А я, если придется умирать от голода, буду питаться его мясом. Подозреваю, что он это знает, и если я хоть на секунду сделаюсь слабее, сожрет меня первым. Вот такая у нас любовь. И другой быть не может, пока я — это я, а он — это он.
Навигатор кивнул. Отбросил недокуренную сигарету.
— Все, Олаф, заканчиваем. Погуляй минут сорок, потом возвращайся на эту же скамейку.. Запомни. — Навигатор незаметно кивнул на соседнюю скамейку, где сидел уткнувшийся в газету плотный мужчина лет пятидесяти. — Это Сильвестр. От него получишь все необходимое. Как всегда, действуешь в автономном режиме, но, если потребуется, выходи на связь с Сильвестром, он обеспечит силовую поддержку. — Навигатор протянул сухую ладонь. — Удачной охоты, Олаф.
— Спасибо. — Максимов пожал протянутую руку.
Встал, тихо щелкнул пальцами. Пес встрепенулся, пристроился у левой ноги. Пошли по аллее вдвоем, как привыкли, медленно, никуда не торопясь. Пес время от времени вскидывал голову, заглядывал в лицо человеку, что-то прочитав в глазах, удовлетворенно сопел и брел дальше.
Сильвестр бросил свернутую трубочкой газету на скамью.
Навигатор все еще смотрел в тот конец аллеи, где скрылись человек и пес.
— Как он? — тихо спросил Сильвестр, делая вид, что разглядывает носки своих ботинок.
— Я в нем не ошибся. — Улыбка чуть тронула сухие губы Навигатора. — Он выбрал самый опасный путь к цели. Через полчаса он вернется. Передашь новый паспорт и прочие документы и отвези в квартиру Инквизитора, — тоном приказа закончил он.
Сильвестр тихо присвистнул.
— Да, ты прав, — кивнул Навигатор. — И либо туда вернется Инквизитор, либо там появятся те, кто его похитил. Чертовски опасно. А пока он попытается найти в квартире и бумагах Инквизитора то, что просмотрели мы.
— И сколько он будет сидеть в засаде? — с сомнением протянул Сильвестр.
— Не думаю, что долго. У нас слишком мало времени. У нас и у Лилит.
Оба подняли взгляд на небо. Мертвая медуза плыла над просыпающимся городом.

Лилит

Вода бурлила, словно готовилась закипеть, но оставалась прохладной и нежной, как в лесном ручье. Маленькие пузырьки остро покалывали кожу. В теле вялая истома медленно уступала место тугой бодрости, искристой и злой, как эта пенящаяся вода. Лилит потянулась, прикусила губы и застыла, ловя каждое прикосновение тугих струй. Почувствовала соленый привкус на губах, вспомнила, и от этого ласка воды сделалась еще нестерпимей, еще острее…
…Камень гладко отсвечивал, как бедра завалившейся в траву женщины. Послушник стал медленно оседать, рукоятка ножа чуть не выскользнула из пальцев Лилит от навалившейся на клинок тяжести. Послушник выкинул руки, словно хотел прижать Лилит к своей черной одежде, пропахшей ладаном и свечами, но она двинула нож вперед, толкая послушника к камню. Послушник закинул голову, а потом медленно завалился, широко разбросав руки. Нож остался у нее в руке. А на груди послушника заблестело и стало расти влажное пятно.
— Еще раз, — подсказал Хан.
Она взяла нож обеими руками, прицелилась и вогнала клинок туда, где под одеждой бился тугой черный родничок. Послушник дрогнул, тяжелые армейские сапоги проскребли по земле, и он затих.
Она встала над ним: белое лицо, рот полураскрыт от застрявшего в горле крика.
Хан выдернул нож из груди послушника, прошептал что-то резкое, нечеловеческое, словно птица тихо вскрикнула. Клинок, вспыхнув в лунном свете острым ребром, с хрустом вошел в распахнутый рот.
Лилит не успела охнуть, как он вытащил нож и с силой пригнул ее голову прямо к лицу мертвого. А во рту уже бурлила, клокотала пенящаяся струя, словно проткнули мех с молодым вином. Она поняла, чего от нее хочет Хан, припала к резиново-тугим губам. Горячая струя ударила в горло, она чуть не захлебнулась, хотела оторваться, глотнуть воздуха, но Хан не дал, крепче вдавил руку ей в затылок. И тут она почувствовала вкус напитка, соленый и жирный, как горячий бульон. Проглотила все, что набралось во рту, и сразу же его забило новой струёй. Голова пошла кругом. Тошнота заставляла судорогой заходиться живот, а она все глотала и глотала…
Оторвалась, почувствовав, что еще немного, и сердце не выдержит бешеной скачки. Покачнулась на ослабевших ногах. Вцепилась в плечо Хана.
— Нож, — прохрипела она, с трудом разлепив липкие от крови губы.
Опустилась на колени. Подняла сжатый в руках нож к небу. Клинок, показалось, насадил на острие круглый бок луны.
Она знала слова, помнила, но в эту секунду показалось, они сами рождаются внутри, дикими беспощадными пчелами срываются с губ и несутся вверх, туда, где слепли звезды и мутным глазом безумца смотрела вниз луна.
— Творение Невыразимого Имени и Безбрежная Сила! Древний Его Величество Хозяин тьмы! Ты холодный, неплодородный, мрачный и несущий гибель! Ты, чье слово, как камень, и чья жизнь бессмертна. Ты, Древний и Единственный непроницаемый. Ты, кто лучше всех исполняет обещанное, кто обладает искусством делать людей слабыми и покорными, кого любят больше всех, не знающий ни удовольствия, ни радости. Ты, старый и искусный, непревзойденный в хитрости, оставляющий лишь руины и развалины. Приди сюда и прими жертву. Имя твое Рогатый бог Гернуннос! Трижды три раза произношу твое имя, Бог ведьм, и прошу принять эту жертву. — Зажмурилась и, раскачиваясь всем телом, стала чертить клинком письмена. — Эко, эко, Азарак! Эко, эко, Зо-мерак! Эко, эко, Гернуннос! Эко, эко, Арада! Багаби лача башабе, ламак кахи ачабада, Кареллуос! Ламак, ламак Бахалиас, габахаги Сабалиас, Бароулас, лагос ата фемоилас, Харрайя[5]!
Она широко распахнула глаза. Прямо над их головами, там, куда указывал клинок, в небе задрожала звезда, сорвалась, чиркнула от зенита до горизонта, оставив за собой искристый след.
— Свершилось! — Она выдохнула, уронив руки. Хан завозился за спиной. Перед ней упал на землю тряпичный комок.
— Что это? — потухшим голосом спросила она, Он осторожно вытащил из ее пальцев нож.
— Разверни.
Липкими пальцами Лилит развязала узелок. Горстка бижутерии. Присмотрелась, стала разбирать. Оказалось, с дюжину бус. Света едва хватало, чтобы разглядеть их на белой тряпке.
— Что это? — Оглянулась на Хана. Лица не рассмотрела, только темный овал на фоне неба. Но увидела отведенный для удара нож.
— Выбери свое, — прошептал Хан. Положил руку на ее плечо, прижал колено к спине: ни вырваться, ни вскочить.
Она перебрала в пальцах ниточки бус. Одни были теплыми, другие — каменно холодными, безжизненными, как стекляшки. Вдруг одно кольнуло пальцы, хотя шарики были абсолютно гладкими, как налитые ягоды.
Она подняла ожерелье к свету. Черные бусины, тугие и гладкие, как волчьи ягоды.
— Да, госпожа. — Цепкие пальцы Хана разжались. — Оно твое.
Когда лодка, беззвучно скользя по мертвой воде, отплыла на середину озера, она открыла глаза, безучастно следила за плывущими в высоте звездами. Поиграла тяжелыми бусинками, обвившими шею. Камни казались горячими.
— Что бы ты сделал, если бы я ошиблась?
— Убил, — ответил Хан на выдохе, всаживая весла в черную воду.
— А теперь?
— Теперь ты моя госпожа.
Она усмехнулась, провела влажной ладонью по губам. Соленый привкус еще остался. Святая кровь первой жертвы…
В ванную вошла Нина. Сунула руку в воду.
— Боже, это же ледник! — ужаснулась она. — Как ты терпишь?
— Мне нравится, — прошептала Лилит, не открывая глаз.
— Ну ты дикарка!
Лилит знала, что сейчас Нина разглядывает ее тело укутанное шлейфом пузырящейся воды. Стесняться было нечего, она знала, что у нее безупречное тело амазонки, упругое и сильное. Пальцы Нины скользнули по груди, крепко сжали сосок, Лилит поморщилась и открыла глаза. Хватило одного взгляда, чтобы Нина отдернула руку.
— Ты изменилась, Ли, — обиженно прошептала Нина.
— Ну я же еще расту, — усмехнулась Лилит, подняла над водой ногу. Посмотри, что там щиплет.
Нина пощупала небольшую царапину чуть ниже колена. Лилит недовольно поморщилась.
— Шляешься неизвестно где, — проворчала Нина, легко шлепнула по бедру.
— Ревнуешь?
Нина ничего не ответила, только поджала губы.., Села на пуфик перед зеркалом, сбросила с плеч халат. Уставилась на свое отражение, задумчиво барабаня пальцами по столику.
Лилит сквозь полуприкрытые веки наблюдала за Ниной.
Для женщины, проскочившей тридцатилетний рубеж и затормозившей у отметки «сорок», ее тело можно было считать великолепно сохранившимся. Именно, сохранившимся, не без злорадства уточнила Лилит, уж она-то знала, каких усилий стоила Нинина красота. К сорока пяти, когда «баба ягодка опять», Нина превратится в плотную засахаренную ягодку, ни срока, ни вкуса, ни цвета, ни запаха, одни консерванты. У нее были все задатки стать аппетитной пышечкой в стиле Мэрилин Монро, но Нина задалась целью превратить себя в сушеную воблу. Все доходы, свои и любовников, Нина тратила на борьбу с природой, которая неумолимо брала свое. Шейпинг, степ-аэробика, тренажеры, три диеты одновременно, витамины и травяные отвары — все шло в бой против каждого килограмма живого веса и каждой лишней морщинки.
— Допрыгаешься, девочка, — процедила Нина и стала массировать подбородок.
— Это ты мне? — Лилит с головой ушла под воду, а когда вынырнула, наткнулась на жесткий взгляд Нины.
— А кому же еще?
— Нинон, а тебе не кажется, что ты ведешь себя так, словно я твоя собственность?
— Для этого я тебя слишком редко вижу. — Нина отвернулась. — Особенно в последнее время.
— Делай что хочешь — вот закон! — продекламировала Лилит, вскинув руку, как патриций в сенате Рима.
— Ты слишком буквально понимаешь абстрактное. — Нина принялась легко пошлепывать себя по щекам. — Эту сентенцию выдал Алистер Кроули. Но ни одна женщина, связавшаяся с этим сатанистом, добром не кончила.
— Что лишний раз подтверждает, что свобода — удел избранных, — возразила Лилит. — Большинству она просто противопоказана. А я делаю что хочу и нахожу это естественным.
— Конечно, теперь у тебя опять есть то, что делает тебя сильной. Интеллект, эгоизм, чувственность. — Нина покосилась на Лилит, перевернувшуюся на живот. — А вспомни, какой ты ко мне пришла! Маленькая, издерганная, затравленная девчонка. Ершилась, как волчонок. Бредила, скулила по ночам.
— Ниночка, ну если никто не додумался лечить меня, как ты? Я жертва экспериментов Франкенштейнов от психиатрии. Меня, можно сказать, изнасиловали, вдули в самый мозг. А ты зализала, в прямом и переносном смысле, то, что от меня осталось. — Лилит протянула руку, коснулась бедра подруги, заметив, что та готова взорваться. — Прости меня, гадину. Ты хорошая, добрая, умная. Кстати, почему бы тебе книжку не написать или докторскую не защитить?
Нина вздохнула, удержала ее пальцы, царапнув себя по бедру.
— Ли, лягушонок ты мой, да кто же мне позволит?
— Ой да и не такое публикуют! — Лилит села, поджав под себя ноги. — Ради прикола, а? «Материализация психозов устойчивых шизиков без гипноза и клизмы». Или что-то вроде этого. Нобелевскую дадут за одно название!
— Издеваешься? — Нина испытующе посмотрела на Лилит.
— Даже не думала! — сыграла обиду Лилит. Отдернула руку и вновь вытянулась в воде. — Скажи, Нинон, а ты не в «Твин Пике» это подсмотрела? Там у мужика крыша поехала, а врач ему начал подыгрывать. Всей гостиницей играли в войну южан с северянами. С барабанами маршировали, из игрушечных пушек стреляли. А потом сели подписывать перемирие, и тут выяснилось, что южане победили. Мужик считал себя генералом Грантом, уже взял перо, но тут, видно, вспомнил школьный курс истории США — и брык в обморок. А встал — и все о'кей. Так разве бывает?
— Бывает, — кивнула Нина. — Провокация психоза. Методика редкая и опасная. У нас почти не применяют, проще аминазин в задницу вколоть. Дешево и сердито.
— Но ведь только ты додумалась создать секту в лечебных целях, да?
— Возможно, — пожала плечами Нина. — Хотя ничего оригинального в этом нет. Ну бредят люди магией и всякой ересью. На костер тащить нельзя, лечить пока рано. Что с ними делать? Создать псевдосекту, пусть дуркуют, сколько влезет. У шизопатов в остром периоде психика регрессирует до уровня двенадцатилетних детей; они такие же внушаемые и такие же неуправляемые. Половые импульсу уже мощные, а выхода через адекватное поведение еще не получили, осознание отстает от поступков, повышенно эмоциональны — значит, доминирует правое полушарие, миф заменяет знание. Короче, взрослые дети. Так почему бы им не создать площадку, где могут беситься под присмотром профессиональной няньки?
— С дипломом психологического факультета МГУ, — невинным голосом добавила Лилит.
— Ли! — Нина в сердцах шлепнула по столику. — У меня и так неприятности.
— Извини, я же не знала. Что случилось?
Нина с треском провела гребнем по волосам.
— Мамаша Игоря объявилась. Ныла тут полдня.
— А ты мне не сказала… И что ей от тебя надо?
— Черт ее знает! Дура набитая, раньше за сыном следить надо было. Хватило ума рожать парня без мужика, а теперь виноватых ищет. У Игоря был классический невроз на почве бабьего воспитания. Со мной он перебесился, поиграл в магию да успокоился. Это ее проблема, если недосмотрела. Попробовал мальчик ЛСД, крышу сорвало моментально. Ты не слышала о новом определении наркомании? — Она оглянулась на Лилит, та отрицательно мотнула головой. — Считается, что это невроз, вытесненный в физиологию. Ну, например, страдает человек от неразделенной любви к красавице. А сам — конек-горбунок с кепкой. Другой взъярится и сделается Наполеоном. «Солдаты сорок веков смотрят на вас с этих пирамид! Императору, ура! Гвардия не сдается!» — Она взмахнула щеткой над головой. — Невроз, реализованный в истории. А другой просто хлопнет стакан, потом другой. Окосеет и гоголем по деревне рулит, стекла неверной бьет, а ему морду. Потом еще стакан, уже по привычке, когда на душе тяжко. Через год-другой его уже можно в алкоголики записывать, печень ни к черту, почки по утрам «стреляют», характер сволочной сделался. А какой он алкоголик? Невротик нереализовавшийся, вот и все! Так что, после того, как Игорь начал глюки от ЛСД ловить, простите, с меня взятки гладки. Пусть лучше вспомнит, что он ко мне попал после двух попыток суицида на почве мамашиных похождений!
— И ты ей так и сказала?
— Нет, естественно. Утешала, как могла. Кто же знал, что его зеки в монастыре прикончат! — Нина передернула плечами. — Бред совковый!
— Слушай, Нинон, а ты ей не рассказала, что на правах Великой жрицы трахнула ее сыночка? Нина уронила руку на колени.
— Ли, как ты можешь… — протянула она, уголки пухлых губ стянуло к подбородку. — Сучка ты все-таки!
— Есть немножко, — улыбнулась Лилит. — Нет, я понимаю, мальчик молоденький, глазки бархатные, щечки пушистые…
Нина хотела возмутиться, но лишь гортанно хохотнув, махнула рукой.
_ Ну тебя к черту, Ли! С тобой серьезно нельзя разговаривать. — Она придвинулась к зеркалу. Закрыла глаза, осторожно стала втирать крем в веки. Между прочим, первый раз это было из чисто терапевтических соображений. Мальчик рос без мужика в доме. Что он видел? Бабьи тряпки по всем углам, подружек мамаши, таких же феминисток озабоченных, да вереницу мужиков разной степени свежести. Вывод: латентный Эдипов комплекс. Как его нейтрализовать? Только овладев женщиной старше себя. Он и в группу к нам пришел именно за этим, можешь мне поверить.
— А может, ему не хватило? — Лилит слушала вполуха, покусывая согнутый палец.
— Меня?
— Нет, тут у меня сомнений нет. — Лилит продолжала разглядывать потолок: белые решетки, увитые пластмассовой зеленью. Вся ванная комната была в бело-зеленых тонах, как беседка на юге, а сама ванна цвета моря зелено-голубая. — Допустим, ему не хватило того, что давала твоя псевдосекта. Согласись, это фуфло выеденного яйца не стоит.
— Ну я же не полная дура, чтобы давать им настоящее! — откликнулась Нина, не разжимая век.
— Вот он и пошел самостоятельно искать настоящее. Чем не версия?
— Да, выдвигать версии — это у тебя врожденное, — вздохнула Нина. — Лучше скажи, где тебя черти носят?
— С мальчиком гуляю.
— Ну-ну. А ногу с ним расцарапала?
— В темноте не разглядела.
— Двадцать с хвостиком девке, а она все по кустам лазит! — тяжело вздохнула Нина.
— Сама сказала, что у больных психика деградирует на уровень детского возраста. А у меня как раз обострение от жары.
— Вот за что люблю, что слушаешь невнимательно, а все запоминаешь!
— Только за это?
Лилит встала в ванне, вода все еще кипела, жадно облизывая колени. Стала ладонью стирать капельки со смуглой кожи. На Нину не смотрела, и так знала: та сейчас не отрывает от нее глаз. Ступила на колючий пластмассовый коврик, по замыслу дизайнера имитирующий газон, на цыпочках прошла к зеркалу. Заглянула в него, положив подбородок на плечо Нины.
— А мы смотримся. Черненькая и беленькая. Инь и Ян. — Она подмигнула своему отражению. Пригладила короткие темные волосы. Нина была натуральной блондинкой, чем несказанно гордилась.
Нина нашла ее ладони, еще влажные и упругие от воды, прижала к своей полной груди.
— Ли, что с тобой происходит?
— Все в порядке, Нинон. Не делай такое скорбное лицо. Мы же договорились, я делаю что хочу. Это закон.
Она скользнула губами по щеке Нины и выскочила из ванной. Прошлепала на кухню, оставляя за собой мокрые следы. Налила в чашку остывший кофе, взяла яблоко. Надкусила. Осмотрелась вокруг. Брезгливо наморщила носик. Ничего не изменилось.
То, что оставалось неясным в общении, Лилит добирала, разглядывая вещи человека. Нина, в этом Лилит уже давно не сомневалась, в своей битве со временем окончательно потеряла все ориентиры.
В углу оконной рамы примостилась маленькая иконка с седобородым стариком. На бра в виде менторы — иудейского семисвечника — болтался медный колокольчик из буддистского монастыря. На двери холодильника выписывал кренделя ногами круглолицый Кришна — плакат подарили на ежегодной тусовке бритоголовых с барабанами. В квартире Нины царил хаос эпох и культов, в точном соответствии с тем хаосом, что бушевал в ее голове.
Первый муж был намного старше молодой аспирантки Ниночки. Что окончательно свело с ума профессора — внешние данные или умение Нины тайно гипнотизировать своими маслянисто-коричневыми, как перезревшие маслины, глазами, а, может, еще что-то, от чего старика среди ночи разбил второй инсульт, осталось неясным. Возмущенным родственникам достались профессорская библиотека и старая мебель, выброшенные из квартиры молодой вдовой. К этому времени Нина уже поняла, что вести душеспасительные беседы в кабинете психологической разгрузки на каком— нибудь заводе или вытирать сопли побитым женам в районной поликлинике не ее стезя. Диссертация, с грехом пополам принятая погодками и друзьями не ко времени околевшего мужа, по сути ни чему не обязывала. Ни новоиспеченного кандидата наук ни государство. Оно как раз озаботилось собственной перестройкой, а Нине пришлось самой строить свою судьбу.
Времена пошли лихие, только крутись. Среди коллег она одной из первых поняла, что умных научных слов для врачевания душ мало. Дорвавшийся до запретного чтива народ желал непонятного, чертовщины и энергетики. Десятка книжек в мягких обложках вполне хватило для пополнения словарного запаса. И, дав объявление в эзотерической газетенке, Нина стала ждать, когда косяком пойдут желающие болеть и лечиться «по Кашпировскому». А число таких, как вдруг выяснилось, по мере демократизации растет в геометрической прогрессии.
Вторым мужем молодой энергичной хозяйки центра нетрадиционной медицины стал комсомольский кооператор. Разница в возрасте, само собой, она, как ружье на сцене, в третьем акте непременно бабахнет. Но рвануло раньше. Молодой человек так несся по жизни вперед и вверх, что не разглядел разбросанных для особо рьяных противопехотных мин. Спешил на ваучерный аукцион по продаже алюминиевого комбината, а вернулся в цинковом ящике. Нина утешала себя тем, что кое-что, не без ее влияния, молодой человек успел переписать на ее имя. Хватило на черный день и на все последующие. Квартиру в уютном московском дворике с видом на высотку МГУ продавать не пришлось.
В оклемавшийся от передряг и безденежья «свет» Нина вышла под руку с седовласым американским финансистом. Разница в возрасте бросалась в глаза, что придавало паре дополнительный шарм. Кто мог, сдержался, остальные умерли от зависти. Нина обрела почву под ногами и еще больше похорошела. Финансист, довольный удачной покупкой и прилагающейся в качестве подарка «клубной карточкой» московского бомонда, просто сиял от счастья. Правда, предлагать руку и сердце не спешил. Нина не настаивала, бумажник финансиста и так был в ее руках, а добраться до основного капитала при умелом обращении особого труда не составляет, но сей факт она собиралась засвидетельствовать не по убогим российским законам, а брачным контрактом, зарегистрированном в Штатах.
Метание между стариной и модерном добром не кончаются. Это только по поговорке считается, что старый конь пашет неглубоко, но борозды не портит. Нормальный старый конь не пашет вообще, бережет остатки здоровья. На этой почве у Нины случилось легкое недомогание. Пришлось прибегнуть к радикальным мерам, но тут выяснилось, что у выходца из страны Дяди Сэма чувство собственника доведено до абсурда: сам не ам, но и другим — шиш. Финансист, вовремя поставленный в известность о бойфренде Нины ее же лучшей подругой, поставил вопрос ребром. Нина оказалась перед выбором: либо смириться с положением сопровождающей, получающей оговоренный оклад и гарантирующей, что шептаться и хихикать за спиной финансиста не будут, либо остаться у разбитого корыта. А ее роль с радостью возьмет на себя подруга, предварительное согласие которой уже получено. Нина умело закатила истерику, чем выиграла неделю на размышление.
Тупиковая ситуация рассосалась сама по себе, раз в жизни подсобило родное государство. Грянул кризис девяносто четвертого года, Гайдар колобком выкатился из кресла, банк, который облагодетельствовал своими консультациями американец, издал прощальный гудок и «Титаником» пошел ко дну. Петлявший между Белым домом, американским посольством и валютной биржей седовласый бизнесмен неожиданно вильнул налево, ненароком заскочил в Шереметьево и — «пролетая над вашей страной, позвольте поприветствовать весь советский народ». До Америки, кстати, не долетел. Десантировался в районе Парижа, но весточек не присылал. От имени народа, заподозрившего что-то неладное, приходили какие-то вежливые люди в штатском, но ничего в профессорской квартире, подвергнутой капитальному евроремонту, не нашли.
Нина вздохнула, вытерла слезы и решила жить дальше. На что жить, она знала. Народ за это время окончательно сдвинулся на магии и прочей парапсихологии, босые кришнаиты сигали через сугробы, в телевизоре крутил пальцем патлатый гуру Аум Сенрикё вещал истины под космические мелодии сводного образцово— показательного симфонического оркестра бесновались Марии-Дэви-Христосы и плескались в тухлых прудах баптисты. Идея создать на базе чахнувшего медицинского центра собственную секту родилась сама собой. Диплом МГУ и степень гарантировали от неприятностей, в любой момент все можно было списать на психотерапию или на научные исследования. К тому же Нина не перегибала палку, в тоталитаризм не играла, просто потому, что не имела к нему никакой тяги.
— Хали-гали Кришна, хали-гали Рама, — промурлыкала Лилит любимую песенку. Прислушалась к перезвону флакончиков и баночек на туалетном столике, Нина, невыспавшаяся, но веселая, — Лилит заявилась в первом часу, — восстанавливала красоту.
«Глотку ей перерезать, что ли?» — подумала Лилит, сама удивившись, как легко об этом подумалось. Сморщила носик, махнула рукой. Для себя уже решила, что с Ниной пора завязывать, а как — вопрос времени и настроения.
Пританцовывая, прошла коридорчиком в соседнюю комнату.
«Немножко тайны, побольше непонятного и вдосталь секса, вот и все, что им требуется, — как-то раз поделилась Нина формулой успеха. — Понимаешь, любая организация — плод невроза ее лидера. И служат в ней те, которые в той или иной мере соответствуют „клинике“ лидера. Кто спит с шефом, кто стучит ему, кто тихо ненавидит, кто самозабвенно корпит над бумажками, кто вытирает ему сопли и гладит по головке — все реализуют свои комплексы и неврозы. Поверь, такая организация будет существовать вечно, потому что все подсознательно заинтересованы в том, чтобы эта сладкая пытка продолжалась вечно. Фирма, партия, секта все живут так. И им хорошо, потому что если все Дружно больны, то все — здоровы. Найди свое место в этом опрокинутом мире, и ты станешь счастливой».

Предыдущая страница 3 Следующая страница


Черная луна 4

Лилит подошла к краю огромной кровати. По разумению Нины, это низкое ложе и было тем самым местом, где следовало обрести счастье. Своим правом самозваной Великой жрицы она пользовалась в полный рост, через ее постель прошли все члены секты, по очереди, попарно и более, вне зависимости от пола и возраста. Действительно, организация вовсю обслуживала проблемы ее лидера.
Покрывало из тонкого шелка, два черных квадрата два белых. Конечно, все гармонировало с интерьером спальни, не зря же старался Игорь, недоучка-дизайнер. Знал ли он, что постелил боевой стяг тамплиеров — священный Босеан? Вряд ли. Лилит знала. Нина — нет. Она заблудилась во времени и не разглядела ту, новую и страшную, что оказалась рядом.
Но даже тогда Нина не соврала, зло, мерзко напомнила она, что Лилит упала сюда израненная, полураздавленная. Лилит знала, что обязательно встанет и все падут перед ней на колени. В обожженном мозгу уже тогда зло и настойчиво бился молоточек, не давая забыть обретенное в бредовых снах знание. У нее было все необходимое, чтобы создать «пирамиду ведьмы»: сильное злобное воображение, огненная воля, непоколебимая воля и тайна, в которую она никого не собиралась посвящать. Требовалось лишь время, чтобы прийти в себя и окрепнуть. И когда Сила ведьмы сложилась в пирамиду, первой покорилась Нина, из Великой жрицы незаметно превратилась в рабыню.
Лилит сорвала покрывало, закуталась в него по плечи. Постояла, вздрагивая от холодных прикосновений шелка к телу. Танцующей походкой прошла к окну, подняла жалюзи, впустив в комнату свет.
Город, лежащий в низине, купался в солнечных лучах. Утро предвещало жаркий летний день.

Черная Луна

Мир радовался солнечному утру, предвещавшему еще один жаркий летний день, а на душе у прапорщика Бондаря было слякотно и мрачно. Он с оттяжкой сплюнул вязкую перегарную слюну, зло осмотрелся по сторонам. Лес парил, в косых лучах между елями клубилась пелена, влажно блестели заросли крапивы. Солнце уже основательно припекало спину, что не могло радовать. Бондарь в сомнении почавкал сапогами в раскисшей от ночного дождя колее. Назад идти не лежала душа, а вперед не было сил. Просека вела прямо к узкоколейке, а та выводила к ветке на Бологое. Час ходу, не меньше, а потом еще минут сорок по шпалам до поселка. Назад, в часть, столько же.
Он глубже надвинул фуражку и опять сплюнул. Пошарил в кармане засаленного бушлата, вытащил полураскрошившуюся сигарету. Полез в нагрудный карман за зажигалкой. Ничего не нашел. Стал лихорадочно обыскивать все карманы, а их в новом бушлате понашлепали столько, что полсклада за раз вынести можно. И не нашел.
— Твою душу-мать! — почти пропел он. — Елы-палы, бля, это же надо так…
Он жалобно шмыгнул носом, на красных от недосыпа и с перепоя глазках выступили слезы.
Бондарь выбрался из глубокой танковой колеи, выбрал место посуше и грузно плюхнулся задом в траву. Ситуация была, хоть вешайся, до ближайшей бутылки, хоть вперед, хоть назад, минимум полтора часа, а без курева не дотянуть. Требовалось принять решение, но голова соображала с трудом, мысли вязли, как танковый тягач в болоте.
В ельнике отчаянно заверещала птаха. Хрустнул влажный валежник. Бондарь улыбнулся, обнажив прокуренные зубы. Удача сама шла в руки.

Часть не зря стояла в глухомани. Еще со времен войны сюда начали свозить боеприпасы. Штабеля со снарядами, заложенные в то время, уже почти вросли в землю. Трогать их боялись, а охранять требовалось. Этим маетным делом и занималась часть. В шестидесятые бывший первый парень на деревне Бондарь поддался на уговоры командира и остался служить в родной советской армии. Порядка тогда было побольше, план перевыполняли, и часть принимала на хранение все новые тонны взрывоопасных болванок. Отрыли бетонные укрытия, куда и скирдовали до лучших времен снаряды, бомбы и мины. Чем больше их привозили, тем меньше Бондарю верилось, что придется хоть раз повоевать по-настоящему. «Какая там, на фиг, ядерная война, если рванут хотя бы такие склады, то и без атомной бомбы — писец всему миру», — здраво рассудил он.
Правда, начался Афган, и со складов кое-что вывезли. Но не так уж много, чтобы ополовинить. А когда Ельцин сплясал отходную в Берлине, то начались странности. Бондарь даже в этой комариной глуши недалеким умишком понял, что служивый народ ударился во все тяжкие. По документам что-то приходило, оприходовалось по порядку, но новых складов не откапывали, а старые не тревожили. Потом даже вывозить начали. Бондарь всегда относился к армейскому имуществу, как к колхозному добру: надо в хозяйстве — бери. Одно дело приспособить мачту антенны в качестве поливальной установки на огороде, километр портяночной ткани продать или отработавшие свое пулеметные стволы охотникам загнать, патроны и взрывпакеты — это вообще ерунда, но списать десяток танковых пушек или вагон противопехотных мин — в такое он поверить не мог. Однако жизнь заставила. По долгу службы пришлось выписывать накладные, подделывать ведомости и химичить, как не умеют даже на складе ПФС[6]. Им-то вообще малина, недостает тушенки или гречки, думать не надо — пиши, сожрали бойцы, вот и все. А снаряды и мины? Рванут где-нибудь, по номерам на осколках установят, где они лежать должны, всех за губу особый отдел подвесит. Самое обидное, что его, Бондаря, по малости звания никто отмазывать не станет. Не делились, а виноватым сделают.
Бондарь в политграмоте за годы службы поднаторел и уяснил: если бы не Чечня, на которую сактировали все недовезенное и недополученное, рванули бы его склады, как в Приморье, даром что Питер с Москвой почти под боком.
Валежник продолжал хрустеть все ближе и ближе. Насупившийся было от грустных мыслей. Бондарь вновь просветлел лицом, как любой командир при приближении рядового. Младший по званию в армии — это благодать Господня, тут тебе и развлечение, и снятие стресса, и решение всех проблем. В том, что идет боец, Бондарь не сомневался, кому тут еще быть. Порядка в части не было никакого, офицерский корпус дружно спился от тоски и безнадеги, а бойцы по тем же причинам мордовали друг друга и дезертировали. Искать, как в добрые времена, их никто не собирался, оставшихся вполне хватало. Прошлым летом четверо слиняли, жили под Бологим в захваченной даче, а к осени приперлись за документами на дембель. И ничего, дали.
Бондарь сорвал травинку, азартно захватил ее крепкими лошадиными зубами. Хрустело совсем близко. Само собой, отличника боевой и политической подготовки увидеть он не рассчитывал, давно таких не встречал. Брел или очередной «самоходчик», или часовой затосковавший на своем участке и пробирающийся в гости к соседу.
В караул набирали всех, а по постам расставляли молодняк. Случалось, не меняли пару дней. Дедсоставу, кайфовавшему в караулке, было не до них. На такой случай молодые хранили в укромном месте НЗ: сухари, картошку, сигареты, спички. Забитые и забытые салаги наслаждались свободой. Пекли картошку в углях, чай кипятили в кружке, спали вдосталь, положив под себя автомат.
Именно на курево и рассчитывал сейчас Бондарь, не окажется у бойца в кармане, пошлет галопом за НЗ.
Вздрогнула крайняя елка, сбив с себя бисеринки воды. Бондарь сплюнул зеленую горечь, встал, крякнул в кулак.
— Красноармеец, бля! — рявкнул пропитым командирским голосом. И осекся, увидев вышедшего из-за елки.
Их разделяла только умятая гусеницами дорога. Бондарь ошарашенно таращил глаза, в горле застрял ком.
Человек к их части не имел никакого отношения. Широкоплечий, поджарый, в темном камуфляже и заляпанным темными разводами лицом, на голове зеленый платок, как у тех отморозков в Чечне. И взгляд тот же, волчий. Спецназ — его ни с кем не спутать. Человек чуть подал грудь вперед, уравновешивая тяжесть зеленого цилиндра, притороченного к спине. От неожиданности чуть присел на ногах, да так и застыл, как встревоженный зверь.
Ветки раздвинулись, на опушку вышел еще один, точная копия первого, только пониже ростом. И тоже с грузом.
Бондарь глупо усмехнулся. Ветки ельника дрогнули, словно вспорхнула птица. Что-то сверкнуло в воздухе, жужжа, перелетело через дорогу и воткнулось в грудь прапора. Удар вышел таким сильным, что его отбросило в траву.
Бондарь ощерился от боли, хотел закричать, но, опустив глаза, увидел черную рукоять, торчащую из груди, и протяжно, со всхлипом выдохнул. Под сердцем сделалось горячо и тяжко. Он боялся пошевелиться, лишь ртом ловил воздух.
Чавкнула земля, потом зашелестела приминаемая ногами трава. Пока шаги приближались, Бондарь вдруг отчетливо понял, что было у гадов за спиной.
В то утро груз привезли такие же отморозки. Глаза пустые, руки хваткие, с набитыми костяшками на кулаках. Вагон подогнали из Бологого, караул у них был свой, сами же сопроводили груз к тринадцатому складу. Майор Еремин матерился сквозь зубы, кляня приехавших и их груз, но старший среди прибывших только посмотрел, и Еремин сразу заткнулся. Двенадцать ящиков заложили в глубокий склад на самый нижний ярус.
Бондарь даже вспомнил название этих цилиндров, похожих на обычные армейские термоса, — изделие «Капкан». По пьянке Еремин обмолвился, что одним таким «термосом» можно запросто поднять на воздух все Бологое, а привезли не в спецвагоне, а просто так, как железо обычное, и вообще на хрена это сюда приволокли, и так рваться есть чему. Лепетал он спьяну всегда много чего, всего не упомнишь. А вот сейчас вспомнилось.
И еще Бондарь вспомнил, что уже с месяц на тринадцатом складе из-за замыкания отключили сигнализацию. Пробило провод, а где, никто искать не стал.
Он застонал от боли и бессилия, но тут на глаза упала тень. А потом обрушилась темнота…

Лилит

Она плечом прижала трубку к уху, подхватив соскользнувшее покрывало. В этот момент их соединили.
— Хан? Это я. Проблемы-были?-Лилит прикусила губку, выслушав ответ. Ерунда, до понедельника никто не хватится, а после будет поздно. Встретимся в восемь. Пока.
Лилит бросила трубку. Повела плечами, с наслаждением ощутив прикосновение шелка. Сладко улыбнулась, прищурившись на солнечный зайчик, игравший на шпиле университета.
— А ты смотришься, — раздался за спиной голос Нины. — Обнаженная в черно— белом. Давно Муромскому не позировала? Он говорил, что портрет твой писал. Или опять наврал? Зная его, уверена, что обнаженку малевал.
Подошла вплотную, обдав ароматом духов.
— На кого наша девочка загляделась? Ого, вот это экземпляр!
Лилит всмотрелась в идущего под деревьями мужчину. Отметила прямую осанку, сдержанную гармоничность движений. Он не шел, не шагал, а именно двигался, как движутся животные, плавно и достойно. Из знакомых Лилит только Хан обладал такой же уникальной способностью переходить от замедленной плавности к летучей стремительности, обычный мордобой в исполнении Хана превращался в завораживающий танец. Хан научил и ее видеть звериное в человеке.
Рядом с левой ногой человека трусил кудлатый кавказец, пес время от времени поднимал морду, пытаясь посмотреть в лицо хозяину. Казалось, они ведут неспешный разговор на только им понятном языке.
— «Он выходит под лунный свет, и голубоглазый волк Фенфир ложится у его ног, орел падет с небес и садится ему на плечо. Его губы не умеют улыбаться, глаза его холодны, как подземные воды, у него квадратные зрачки Дваждырожденного, и ты не увидишь в них своего отраженья», — прошептала Лилит. Она не знала, откуда пришли эти слова. Последнее время такое случалось все чаще.
— Опять бредишь! — мягко, как врач больного, укорила Нина.
— С чего ты взяла?
— Девочка моя, в магию можно играть, но главное — не заиграться.
— В отличие от тебя, Нинон, я серьезно.
— Вот это меня и беспокоит.
Лилит коротко хохотнула, спустила с плеч покрывало.
— Посмотри на меня! — Она подняла руку, уткнув палец в стекло. — Я хочу, чтобы ты посмотрел на меня! — Голос сделался низким, грудным. — Рогатый бог Гернуннос, я прошу тебя, пусть не будет ни сна, ни утешения, ни удовольствия, пока сердце и тело не будут повернуты ко мне у того, кто сейчас поднимет на меня взгляд. Смотри на меня, человек!
Человек остановился. Лилит почувствовала на щеке прерывистое дыхание Нины.

Дикая Охота

Максимов остановился. Еще раз прислушался к себе. Волна враждебности, накатившая неизвестно откуда, прошла насквозь, оставив в теле тревожное эхо. Словно ветром качнуло колокол.
Посмотрел на пса. Тот тоже напрягся, прижав подрезанные уши.
Двор был тих и пуст. Лишь шелестела листва, потревоженная заблудившимся между домами ветерком.
Он не мог ошибиться, ощущение притаившейся опасности не спутать ни с чем.
Медленно поднял взгляд. В окне второго этажа стояла женщина, завернутая в бело-черное. Секунда — и она пропала.

Глава четвертая
КРЕСТ ИНКВИЗИТОРА

Дикая Охота

Литераторы погубят Россию. Кто не верит, пусть откроет соответствующий том полного собрания сочинений Ленина и посмотрит его анкету. В графе «профессия» вождь мирового пролетариата скромно указал — литератор. Николай Второй в той же графе прямо написал — «хозяин земли русской». И накаркал. Литератор расстрелял императора, отобрал землю и ввел интернационализм.
Сталин умел учиться на чужих ошибках, знал, что от этих инженеров вредителей человеческих душ вся зараза и идет. По сути своей профессии идеологические диверсанты они чистой воды. Думают, копаются в архивах, кропают что-то, бумагу переводят, а потом вдруг: «Не могу молчать!» И все, гад, норовит пасть жертвой, на худой конец — подставить просиженный зад под царские розги. Короче, хлопотно с ними. Народ они нервный, легко и много пьющий, капризный, завистливый и склочный. Это гения видно сразу, а с остальными как быть, нельзя же совсем без книг в самой читающей стране! Как ни делил Сталин их на заслуженных и талантливых да ни стравливал первых со вторыми, как ни охаживал кнутом и ни поощрял пряником, но одолеть литераторов не смог, махнул сухой рукой и изрек: «Работайтэ с этыми, у мэня другых нэт». А на нет — и суда нет.
С судами, действительно, палку старались не перегибать. Зачем делать из рифмоплета великомученика? Кого надо, свои сами харчили, только брызги летели. Так к заслуженным и талантливым прибавлялись запрещенные.
Не всех власть любила, но всех лелеяла. Потому что нет среды более информационно насыщенной, чем пишущая, танцующая и рисующая братия. На каждый талант приходится по тысяче поклонников. Дружить с «людьми творчества» престижно и милицейскому генералу, и вору в законе, и секретному авиаконструктору, и леснику. Связи в этой среде немыслимые, как лабиринт Минотавра, неизвестно куда выведут. Здесь все всё знают, обо всем имеют мнение и обо всем судят-рядят, особо не таясь. Информации в этом отстойнике души и мыслей — море, черпают из него все спецслужбы, отечественные и импортные. И выходит, что кто не агент, тот невольный информатор. Традиция добрая, стыдиться нечего. Сам Тургенев резидентом русской разведки в Париже трудился, пока «Отцов и детей» сочинял, факт, как говорится, широко известный в узких кругах. А ведь дворянин, и талант несомненный. Что уж тем, кто, кроме подписки о сотрудничестве и пары мелких доносов, ничего путного не написал, рожу кривить?
Максимов встал с продавленного дивана, до хруста потянулся. Мысли, что лезли в голову, были странными, ему несвойственными. Так и должно было быть. Квартира чужая, и мысли здесь — чужие.
Максимов был уверен, что жилище Инквизитора обыскивали профессионалы, и не стал играть в пинкертона. Бросил сумку в угол, осмотрелся: кухня, санузел, комната. Лег на диван, закрыл глаза, постарался хоть нанемного заснуть. Он называл этот метод «наспать место». Пока работает сознание, оно невольно фильтрует информацию сквозь прошлый опыт, хочешь или нет, а вывод будет с известной погрешностью. Во сне или полудреме вся информация, видимая и невидимая, что накопилось в помещении, впитывается всеми органами чувств так полно и чисто, что сознание, ограниченное опытом и знанием, в эту полноту и безошибочность никогда не поверит.
Итак, Инквизитор был литератором. Вольная профессия: свобода мыслей, времени и передвижения. Идеальная «крыша» и легенда. Профессиональное право снимать, накапливать, обрабатывать информацию. И использовать в своих интересах. Интересы Инквизитора простирались, если верить книжным полкам, от средневековых поэтов до классиков детектива. Последнее объяснимо, если учесть, что в любом детективе на поверку оказывается лишь десять процентов вымысла, остальное — факты, сценарии операций, дешифровка чужих тайн. Книги на полках стояли в ряд, вне зависимости от языков, на которых они были написаны, очевидно, проблем с переводом у Инквизитора не было.
Имя его Максимову ничего не говорило, как, очевидно, большинству читающей публики. Инквизитор был «широко известен в узких кругах» почитателей средневековой поэзии, издал несколько сборников переводов, вел семинары в Институте культуры… И все. Никакой связи с рангом и функцией в Ордене не обнаружить, даже если усиленно копать. Правда, и Даниэль Дефо — шеф британской разведки — «Гулливера» накропал, сколько ни читай, никогда не догадаешься, кем был автор. Навигатор упомянул, что Инквизитор был одним из лучших в своем деле. Надо верить, если за ним закрепили Москву, второй по эзотерическому значению город после Питера. Знания и особый талант в герметических науках открыли перед Инквизитором двери во многие салоны, клубы и ложи. Он сумел поставить себя в положение «почетного члена» и «высокого гостя»: везде заседал, но нигде не председательствовал, везде присутствовал, но нигде не состоял в членах.
Максимов посмотрел на фотографию в рамке над рабочим столом. Мужчина, полуобняв молодую женщину, улыбался прямо в объектив. Зачесанные назад волосы открывали его высокий лоб с глубокой, как шрам, вертикальной морщиной у переносья. Темные глаза, пытливый, здоровый взгляд, без мути и сумасшедшинки. Правильные черты лица. Ничего особенного. Ничего от Инквизитора — исследователя запредельного и следователя по сверхсекретным делам тайных организаций.
«Фотография пятилетней давности», — пояснил Максимову Сильвестр, открывший своим ключом квартиру. Он же сказал, что это «мастерская», здесь Инквизитор только работал, правда, иногда проводил целые недели. Женщина с фотографии не потревожит, четвертый год нет ее в стране. В подробности вдаваться не стал. Гарантировал, что с участковым и соседями проблем не будет. Инквизитор имел обыкновение отдавать ключи от «мастерской» друзьям. С остальными придется разбираться по обстоятельствам.
— Ну и что ты на это скажешь, Конвой? — Максимов обратился к псу, заглянувшему в комнату.
Пес свесил голову набок, шумно задышал, высунув язык.
— Правильно, молчи — сойдешь за умного. — Максимов хлопнул по бедру, пес радостно вильнул хвостом, подошел, уткнулся носом в ладонь. — Так, образина, марш на кухню. Сидишь тихо и не мешаешь работать.
Пес тяжко вздохнул, с тоской посмотрел на диван.
— Даже не думай! — предостерег его Максимов, слегка шлепнув по загривку.
Конвой потрусил из комнаты, а Максимов сел за стол.
На нем, по словам Сильвестра, все осталось, как было при Инквизиторе, Утром тот выключил компьютер, сложил в папку бумаги и вышел. С тех пор его никто не видел.
Максимов посмотрел на часы. Полдень. Открыл папку, взял первый лист.
Восемь часов вечера. На город заходила гроза, за окном быстро темнело. В окно тянуло сыростью, близким дождем.
Максимов откинулся в кресле, потер уставшие глаза.
Восемь часов непрерывной работы в жестком режиме, сорок минут «мозгового штурма»: документ из папки, поиск ссылок в книгах и компьютерном архиве, пять минут интенсивной физической нагрузки: двадцать приседаний, двадцать наклонов, сто отжиманий от пола, сто подъемов ног лежа, десять минут неподвижности, раскинув руки на полу, пока в теле не останется напряжения, и опять — «мозговой штурм». И так восемь раз, восемь попыток взять штурмом лабиринт знаний, в котором свободно ориентировался Инквизитор.
Максимов вышел на кухню, насыпал корм в миску Конвоя, сам сел на угловой диванчик. Нехотя отхлебнул кофе, несчетную чашку за день.
Его мозг был натренирован обрабатывать невероятный объем информации, а тело привычно к предельным нагрузкам. Но сейчас он ощущал себя старателем, перемывшим тонны песка ради одной золотой крупинки. Только не было ее, лоток пуст. В одном лишь убедился Максимов: Инквизитор взял след и пошел по нему. Как он это сделал, осталось загадкой. Восстановить ход рассуждений Инквизитора не представлялось возможным. Ни одна машина не в состоянии просчитать, что послужило спусковым крючком, вызвавшим к жизни рой образов и поток ассоциаций, что бередило душу, пока сама собой не легла последняя строчка: «…как дай Вам Бог любимой быть другим». Творчество — это единственное, что не смог механизировать человек, логическому анализу оно не поддается.
Максимов закурил, вернулся в комнату. Как остывшие угли, переворошил листы в папке. Пусто, мертво. Всего двадцать страниц, разрозненные заметки; потребовалось восемь часов, чтобы приблизительно представить, какой объем информации связан с ними, а чтобы собрать и пережить то, что задействовал из своей памяти Инквизитор, на это нужна еще одна жизнь. Ее у Максимова не было.
Устало плюхнулся в кресло. Желтая бумажка на панели монитора резала глаз. Отлепил, в который раз за день прочитал: «Все близко. Если я хочу найти, достаточно представить, и оно само ко мне приходит». Почерк Инквизитора.
— Надо думать, тебе это удалось. Только оказалось слишком близко. Максимов прилепил бумажку на место.
Запустил компьютер. Пока шла загрузка, отметил, что квартира действительно была «мастерской»: ничего лишнего, ничего отвлекающего, неизбежный телевизор, уменьшенный до. предельной миниатюрности, сослан на кухню. На стеллаже с лазерными дисками не нашел ни одной записи новомодных громыхалок, только классика и этническая музыка. Говорят, что ученые в средние века, как и всякие ремесленники, занимались своими опытами в жилых домах. Лишь алхимики сочли за благо удаляться подальше от невинных родственников. Знали, тонкие превращения, что творились в их ретортах и душе, могли натворить бед посерьезнее, чем юбка, прожженная кислотой, и ослепившая глаза вспышка магния. Инквизитор был из того же проклятого племени, знал, что за попытку проникнуть в заповедное приходится платить и одиночество не просто необходимое условие, а суровый закон.
Максимов без всякой задней мысли нажал клавишу, монитор высветил историю команд — все, что делал с компьютером Инквизитор в последние часы. Все текстовые файлы Максимов давно просмотрел. Занятно, ново, порой шокирующе. Но никаких зацепок.
Посмотрел на последнюю строчку. Получалось, что Инквизитор, отработав двенадцать часов, еще три часа играл в игрушку.
Машинально Максимов шлепнул по клавише «Энтер». Компьютер послушно загудел винчестером.
— И дальше что? — Максимов устало посмотрел на шахматную доску на экране. Шлепнул по клавише.
«Вы готовы войти в Бездну и сыграть с ней партию?» — высветилось на экране.
— Давай. — Максимов подогнал «мышку» к окошечку «да» и щелкнул клавишей.
«Вы сделали выбор. Врата открыты». — Вслед за надписью из динамика донесся мажорный аккорд.
Максимов усмехнулся. Но неожиданно покачнувшись, вцепился пальцами в столешницу. Показалось, пол ушел из-под ног.
Шахматная доска на экране, плавно вращаясь, ухнула в звездную бездну. Камера понеслась мимо висящих в пустоте фигурок. Эффект был потрясающий, словно космический корабль петлял между планетами. Фигурки то росли, приближаясь, заливая собой весь экран, то проскальзывали мимо, едва удержавшись в фокусе.
Картинка уменьшилась в размерах, словно отвели трансфокатор камеры, и удивленному взору предстал прозрачный куб, разбитый на квадраты. Фигурки, как полагается в шахматах, выстроились строем друг напротив друга. Но не на доске, а в трехмерном пространстве, усыпанном бисером мелких звезд.
Максимов от неожиданности встряхнул головой. Вот, оказывается, в какие игры играл Инквизитор.
Максимов знал сакральный, не описанный ни в одном учебнике смысл шахматной игры. Шестьдесят четыре клетки, столько же, сколько знаков в гадании И-Цзын, все, как Босеан — стяг тамплиеров, как Инь и Ян у китайцев, все черно-белое. Бескомпромиссная графика жизни. Фигурки — как символы ролей, масок и характеров. Право пешки погибнуть или стать Фигурой, агрессивная вольность Ферзя, тяжеловесная прямолинейность Ладьи, привилегия Короля подставить любого, закрываясь от удара. Игра эта — жизнь в своей максимальной простоте и непознаваемости. Этюды, начала и эндшпили, классические партии и забавы любителей — все это лишь модели того, что было, будет или могло быть. Не зря постигших законы этой игры награждают масонским титулом Гроссмейстер — Великий Мастер.
Шахматы — модель мира, связанного неразрывными цепями причины и следствия, поступка и результата. А трехмерные? Космос. Вселенная в миниатюре. Бесконечная в пространстве и времени, бесконечная в количестве вариантов, заключенных в ней.
Бездна ждала, равнодушно посверкивая искорками звезд. Вызов хрупкому, ограниченному сознанию человека, в гордыне решившего, что может объять Необъятное, был брошен. Врата в Бездну открыты.
Максимов, борясь с головокружением, покатал «мышь». Изображение ожило, оказалось, «летящей» камерой можно вращаться вокруг куба, проникать во внутрь, скользить в любой проекции. Максимов по привычке двинул королевскую пешку вперед.
Шок. Черный ферзь взлетел на три клетки вверх. Максимов от неожиданности чуть не поперхнулся дымом. Раздавил окурок в пепельнице.
Картинка сама собой повернулась на трех осях, предоставив возможность самому оценить угрозу, — следующим ходом ферзь «зависал» над королем белых и ставил мат. Единственным ответом был ход конем — три клетки по горизонтали, одна вверх. Черные ответили А-2 — А-2/2 — пешка «нырнула» на клетку вниз, открыв путь по горизонтали ладье. А дальше закрутилось, как воздушный бой, атака следовала за атакой по всем направлениям, удачный ход на одном уровне становился ошибкой на другом. Вскоре Максимов сообразил, что никакие этюды и начала из «классических» шахмат здесь не действуют. Новый, трехмерный мир требовал нового мышления. Игра захватила, в какой-то момент, честно говоря, он даже не понял как, ему удалось выровнять партию. И тут он почувствовал, как тянет, всасывает в себя это живое, полное звезд пространство…
…Белый свет возник неожиданно, словно кто-то прижал фонарик к переносью. Свечение становилось все ярче и ярче, пока не затопило все вокруг. Угасающее сознание еще сопротивлялось, что-то мешало полностью раствориться в слепяще белом свете. На долю секунды обжег страх: из памяти всплыло, что такой свет видят умирающие…

Лилит

На город медленно надвигалась гроза. Одна за Другой гасли звезды, закрываемые невидимой в темноте тучей. Уже полнеба сделалось непроницаемо-черным, беззвучно вспыхивали дальние отсветы зарницы. Ветер припал к земле, крался, тревожа сухие стебли, взбивая тонкие султанчики пыли.
По темной воде медленно проплыл теплоход, раскрасив ночь разноцветными огнями. На верхней палубе гремела музыка, визгливые голоса подвыпивших и возбужденных близкой грозой людей, усиленные эхом, неприятно резали слух. Лилит наморщила носик.
Теплоход ушел под мост, к Речному вокзалу. В отвилку от основного русла пришли волны, блики заиграли на растревоженной воде, она стала еще чернее и гуще, как машинное масло.
Лилит осмотрелась. По левую руку, там, где отвилок утыкался в дамбу, белел корпус гостиницы «Союз». Светились несколько окон, на нижнем этаже разноцветными огнями вспыхивали окна ресторана. Музыку слышно, но, что наяривают ресторанные лабухи, разобрать невозможно. Очевидно, градус веселья уже перевалил за ту черту, когда, кроме интернационального танца «семь-сорок», народу уже ничего не требуется. На противоположном берегу вспыхивали красные точки сигарет. Горел огонь в мангале, плясали причудливые тени снующих вокруг мангала людей. Даже сюда долетал уксусный запах шашлыка.
Стоявший перед Лилит мужчина до хруста потянулся, закинув за голову руки.
— Класс! — Отсвет фонарей упал на его лицо. За небольшим обрывчиком, за строем сосен стояли приземистые корпуса военного госпиталя. Постояльцы уже, приняв положенную дозу лекарств, готовились ко сну.
Лилит сидела, обхватив колени. Снизу вверх посмотрела на мужчину.
— Странно, люди пьют, любовью занимаются, а в двух шагах от них страдают и умирают, — прошептала она.
— Ты о госпитале? — Мужчина скрестил на груди руки. — Ерунда. Одним повезло, другим — нет. Что за мысли похоронные? На погоду куксишься?
— Наверно. Прохоров, а ты везучий?
— Конечно, если пока цел. — Мужчина стянул с себя майку. — Купаться будем?
— Обязательно. — Лилит не пошевелилась. — Ты раздевайся и ныряй. Я потом.
Он сбросил штаны. Поиграл мышцами, пошлепал себя по плоскому животу. В отсветах фонарей, пробивавшихся сквозь деревья, его тело казалось отлитым из черного металла.
Спустился к воде. Постоял, привыкая к прохладе, выдохнул, шумно взбив воду, в два шага оказался на глубине, нырнул, на прощание ударив ногами по воде.
Лилит подошла к краю бетонного бортика, поднимавшегося над водой почти на метр. На их берегу стояла ночная тишина: ни голосов, ни шагов, ни плеска поздних купальщиков. Посмотрела на воду, на черной поверхности то и дело вскипали водоворотики, словно крупная рыба поднималась из глубины. Мужчина, она знала, способен в два нырка переплыть канал.
«Силы в нем много, не дурной, не жеребячьей. К мощи, сокрытой в своем теле, он относится как сапер к динамиту. Ни разу не видела, чтобы он бултыхался, как конь. Всегда бесшумно, осторожно, словно крадется. Интересно, это у него так условные рефлексы работают или играет на публику? Нет, он такой и есть, мощный, но тупой, как танк. Готовили к войне, а потом вдруг решили разоружаться. К сожалению, для этой боевой машины программа действий в мирной жизни не предусмотрена. Жаль терять такой экземпляр, но что делать».
Лилит через голову стянула узкое черное платье, сбросила босоножки, подумав немного, сняла трусики. Все оставила на бортике. Вернулась к тому месту, где сидела, подняла с песка бутылочный осколок.
Беззвучно вошла в воду. В живот плеснула слабая волна, по воде шли радиальные круги, где-то на середине, залитой непроглядной темнотой, мужчина вынырнул, перевернулся и поплыл к берегу.
Лилит прошла по воде к обрывчику, обложенному бетонными плитами. Вода здесь дошла ей до груди, прохладной ладонью ласкала соски. Лилит на секунду закрыла глаза, закинула голову. Втянула воздух сквозь сжатые зубы, коротко, нервно хохотнула. Нагнула голову к самой воде. На фоне дальних огней четко выделялся короткий штырь, на двадцать сантиметров торчащий из воды. Лилит прошла к нему. Положила осколок на бортик. Легла на воду.
Черная медуза, выплыв из-за крон сосен, зависла прямо над головой. Край тучи, подсвеченный огнями города, четко выделялся на фоне последних звезд.
«Творение Невыразимого Имени и Безбрежная Сила! Древнее Его Величество Хозяин Тьмы! Ты холодный, неплодородный, мрачный и несущий гибель! Ты, чье слово, как камень, и чья жизнь бессмертна. Трижды произнося твое имя. Рогатый бог, я призываю тебя и прошу принять эту жертву. Не я, не моя рука, а Ты, великий Горнуннос, пронзишь это тело. Великий Бог войны и разрушения, Горнуннос, прими того, кто служил тебе. Не я, а ты возвращаешь себе огонь, что горел в его груди. Я лишь разрушаю Вторую башню, башню Огня. Ее стражник — мой дар тебе, суженый мой, Горнуннос!»
— Ты где? — раздалось над водой.
— Здесь. — Лилит ногами нащупала дно. Острый гравий. По грудь поднялась над водой. — Плыви сюда.
В теле, несмотря на прохладную воду, разливался жар, чем ближе приближались всплески, тем больше жгло изнутри, ей показалось, что вода, прикасаясь к коже, начала парить. Дыхание сделалось лихорадочным, больным. Только мозг работал ясно и четко.
Из темноты пришел бурун, и вслед за ним выплыло белое лицо. Мужчина улыбался.
Лилит отступила, маня его простертыми над водой руками. Мужчина сделал сильный гребок, вода, разбитая крутыми плечами, вспенилась. Он подобрался, готовясь встать, но Лилит шагнула вперед, обхватила его голову, потянула вверх, он, всплеснув руками, выскочил по пояс из воды, но не удержался, она продолжала давить. Его лицо сохранило удивленное выражение, когда он стал заваливаться назад.
С хрустом штырь вошел в затылок.
Глаза мужчины полезли из орбит. Вода вокруг него вспенилась. Лилит отскочила. Мужчина бился, как заостроженная рыба, но вскрикнуть не мог. Из распахнутого рта медленно проклевывался штырь, блестевший от темной слизи.
Лилит подплыла ближе, всмотрелась в белые рыбьи глаза. Толкнула ладонью воду. Вода воронкой всосалась в открытый рот мужчины, заклокотала внутри, вырвалась наружу фонтаном брызг. Лилит повторила, от кашля и судороги мужчина выгнулся, дернул головой, сипло всосал в себя воду. Захрипел, лицо налилось темным, потом хрустнуло, подбородок прижало к груди, и он затих. Его нога, скользнувшая по животу Лилит, показалась ей большим сомом. Такая же холодная, мерзко слизкая.
Лилит вскинула руку, нащупала на бортике осколок. Подняла белесую ступню мужчины над водой, Глубоко вонзила осколок, хрустко сломала острие в ране. Оттолкнула от себя ногу. То, что осталось от осколка, зашвырнула подальше в воду.
Ее еще трясло от жара, полыхавшего внутри. Она плеснула себе в лицо пригоршню черной воды. Вскинула голову.
— Горнуннос, Горнуннос, Горнуннос! Великий Бог Тьмы, прими жертву! — Сама не узнала свой голос, низкий, с дребезжащей трещинкой.
В непроглядной черноте неба стало нарастать свечение, вспыхнула огромная искра, огненный зигзаг распорол брюхо черной медузы, залившей собой все вокруг. Грохнуло, словно взорвалось небо. На еще не пришедшую в себя Лилит обрушился черный ливень. Она не видела струй, только вздрагивала, когда тугие кнуты стегали по плечам, груди, закинутому вверх лицу.
Она плыла, вяло перебирая ногами. А вокруг кипела вода, исхлестанная миллиардом острых струй. Лилит иногда поднимала тело так, чтобы струи били по ней, от лица до бедер. Казалось, тело насквозь прошивают холодные иглы.
Ее несло по большой воде. В темноте берегов канала не разглядеть, словно паришь, запутавшись в дожде. Слева вспыхнули огни спасательной станции. Сквозь шум дождя донеслась музыка. Лилит перевернулась на живот, без всплеска ушла под воду, пыла, сколько хватило дыхания; течение стало быстрым, нервным. Лилит начала сдвигаться вправо. Впереди чернели опоры моста. Вверху горело свечение, дрожащая корона на фоне неба подчеркивала дугу моста. Гул потока идущих по нему машин становился все гуще, резко и нервно вскрикивали клаксоны.
Ей удалось проплыть между берегом и опорой. Здесь впервые стало страшно. Мост гудел от несущихся по нему машин, и низкая вибрация наполняла все вокруг. Лилит едва успела обогнуть что-то черное, выставившее острый бок из воды, тихо вскрикнула. Миновав опасный участок, ушла под воду. Представила себя черной гибкой торпедой, неукротимо и безжалостно несущейся к цели. Сердце азартно и зло забилось в груди.
Всплыла бесшумно, перевернувшись под водой на спину. Обрывистый берег медленно проплывал мимо. Ручейки воды, скользящие по мокрым откосам, казались серебристыми змеями. Стволы сосен отливали черным, как наведенные в небо стволы орудий. Тихо. Ни души.
Линия обрыва треснула, сбежала к воде песчаным пляжем. Лилит перестала грести, перевернулась на живот. Развернулась лицом к течению, оно стало медленно подтягивать ее к берегу. Лилит всматривалась в ряд сосен и темноту за ними, сам пляж был пуст, песок влажно блестел, следы на нем давно растаяли.
Лилит подплыла к самой кромке воды. Руки уже коснулись дна. Она не вставала, ждала. Тишина, если не считать шлепков капель по песку и листьям.
Она выскочила из воды, перебежала в тень. Удивилась, что холода до сих пор не ощутила, тело все еще жгло изнутри огнем. Лилит развязала узел скрученного вокруг талии платья. Босоножки упали на песок. Она выжала платье, встряхнула, оно приняло прежнюю форму. Вздрогнула, когда сырая ткань коснулась плеч, быстрее натянула его до бедер. Платье прилипло, словно черная кожа. Лилит провела ладонью по волосам, приглаживая короткие пряди.
Прислушалась. Ливень стал ослабевать. Все громче гудел в темноте несущийся через мост поток машин. За лесом завыла, набирая ход, электричка.
Лилит подхватила босоножки, резво взбежала на откос. Постояла, прижавшись всем телом к влажному и пахучему стволу сосны. Перевела дыхание и осторожно пошла по едва различимой в темноте тропинке.
Она отлично знала дорогу, подруга жила в Левобережном, часто летом на весь день уходили с ней на канал. Это было в той жизни, о которой старалась не вспоминать. Тогда ее еще никто не называл именем Богини Черной Луны — Лилит.

Дикая Охота

Максимов медленно приходил в себя, словно выныривал из глубины на размытый слепящий свет: ближе, еще ближе, уже свет разлился вокруг, ты паришь в нем, растворившись в прозрачном тепле, а вверху уже оформился круг, переливается, дразнит, потом, когда удушье уже рвет легкие, когда хочется хлебнуть полным ртом этот свет, вырываешься на поверхность — и голова кругом…
Голова, действительно, шла кругом. Плечи и шея затекли, мышцы спины сделались резиновыми. Максимов со стоном потянулся. Бросил взгляд на часы.
— Ни фига себе! — Удивленно покачал головой.
Одиннадцать вечера, три часа игры. На экране в звездной пустоте парили несколько фигурок. Максимов с трудом сосредоточился. Оказалось, каждый раз требуется сделать усилие, чтобы «войти» в трехмерный мир. Партия оказалась безнадежно проигранной: одинокий белый король прижат к нижней плоскости куба, а с трех сторон зависли ферзь, ладья и два коня черных. Немногочисленные фигуры белых разметало по всему объему куба, и помочь своему королю они уже не могли.
«Для первого раза хватит, — решил Максимов. — Три часа „промывки мозгов“. Или это называется „расширение сознания“? — Он прислушался к своим ощущениям. Здорово, и не надо никакой наркоты».
Теперь он знал, как умел мыслить Инквизитор. Трехмерные шахматы, очевидно, использовались не для забавы, а для постоянного тренинга сознания, приучая косное, земное и ограниченное опытом сознание выходить на тот уровень, где нет верха и низа, левого и правого, где все далеко и все рядом; это сознание внушало ему, что мир богаче и многообразней, чем представляется: в нем все есть, все может быть и все всегда рядом, каким бы далеким ни казалось.
Максимов придвинул к себе папку, перелистал, открыл на нужном листе. Почерк Инквизитора соответствовал мышлению: четкий, убористый, лаконичный.
«Миф о Лилит относится к основным эзотерическим положениям иудаизма, составляющих „тайну Торы“ — каббалу.
Лилит — первая женщина и первая жена Адама — оказалась неудачным творением /sic!/ всемогущего Бога и была отброшена в мир демонов. По каббале Лилит является женой демона Самоэля — змея-искусителя. (В таком случае миф о яблоке с Древа познания Добра и Зла и последующем проклятии Адама и Евы приобретает дополнительный «сатанинский» подтекст. Змеем, соблазнившей Еву, был муж Лилит, соответственно, это был акт мести Творцу и коварная операция по компрометации, первая в истории человечества.)
Лилит и Самоэль являются верховными антибожествами «демонического пантеона». Им подчиняются Аза и Азаэль — два ангела, отказавшиеся поклониться Адаму, за что были свергнуты на землю, где блудодействовали с дочерьми человеческими, рождавших от них демонов. Лилит предводительствует сонмом демонов, терзающих людей во сне. Вампирична и беспола. Но если внимательно проанализировать текст, то она скорее двупола, на практике — бисексуальна. По каббале, Каин и Авель были рождены ею, а не Евой. Это полностью идет вразрез с «официальной» библейской доктриной, но если признать, что история человечества, по Библии, есть освоение мира после утраты Рая, то Лилит следует считать первой, утратившей его.
Возможно, Каин, как мифический архетип братоубийства — самого тяжкого преступления против рода, — стал еще одним эпизодом мести Лилит своему Создателю: по иудейским законам первенец посвящался Богу, но первенцем в семье человека стал сын демона-искусительницы. Можно не сомневаться, какому именно божеству посвятили Каина. Кроме этого, став продолжательницей рода человеческого, Лилит доказала, что не только мирная и верная Ева, но и она отвергнутая и проклятая, способна к существованию в форме человеческого тела.
Из бока Каина родилась Наама — «красавица» (иврит). Обратим внимание — из бока, или ребра, что в точности повторило акт создания Евы. Сатана и Лилит тем самым доказали, что они ни в чем не уступают Творцу. Наама блудодействовала с Азой и Азаэлем, после чего присоседилась к Лилит и вместе с ней охотится на мужчин, время от времени рождая от них духов.
Тем, кто активно ищет «параллельные миры» и «внеземные цивилизации», следует отдавать себе отчет, что они играют с огнем. Каббала прямо указывает, что «внеземная цивилизация», если под этим понимать нечеловеческая, реально существует и развивается «параллельно», но создана она Дьяволом. Это Царство Лилит — земля Каина. По описанием это страна Хаоса и злых духов, то, что называют «Нижний мир».
Кроме явной психопатологии, в вышеизложенном интересно то, что, оказывается, каббалистам было известно о существовании «Нижнего мира». Считается, что мы живем в «Среднем мире», многие процессы в котором вызваны и обусловлены влиянием «Нижнего» — адского, инфернального, и «Верхнего», горнего, 'божественного. Обычно «Нижний мир» прорывается в наше дремлющее сознание в виде снов-кошмаров. «Темная» часть нашего подсознания, в эзотерике символизируемая Лилит — Черной Луной, если не создана напрямую в период существования человека в «Нижнем мире», то, безусловно, находится с ним в постоянной резонансной связи.
Изощренные методики «путешествия в Нижний мир», известные в шаманизме и в их современном европеизированном варианте — фрейдизме, позволяют «расширить» обыденное сознание человека, включив в него мир кошмаров, инцеста, вампиризма и иных извращений. Опасность не в том, что человек познает нечто, не укладывающееся в рамки обыденного сознания, а в том, что «открывается» лишь один мир — Нижний. По сути своей сеанс психоанализа является покаянием без причащения, не просто пародией, а извращением акта очищения перед сближением с Богом. В таком случае вектор церемонии диаметрально меняется. Это уже «черная месса» в современном ее варианте. «Облегчение», «очищение», «катарсис», которые испытывают пациенты психоаналитика, есть лишь эмоциональное переживание слома тонкой перегородки между инфернальным и «средним» миром, существующим внутри каждого.
Массовая культура, прежде всего детективы и «фильмы ужасов», базируются на «научном» фундаменте фрейдизма. Признание и невольное принятие самодовлеющей роли подсознания привели к страшным последствиям. Впустив Ад в свои души, люди оказываются его заложниками. В традиционных обществах с главенством религиозно— этической оценкой деяний и преступлений действия серийного убийцы однозначно воспринимаются как «дьявольские», покушающиеся на божественные законы бытия. Современное «просвещенное» общество «научно обосновывает» самые кровавые и патологические преступления неудачным сексуальным опытом и психическими травмами раннего детства. В сексуальных оргиях, наркомании и массовых шабашах рок— концертов видят лишь «снятие стресса», «бегство от реальности», все, что угодно, но не самое очевидное — явный или скрытый культ Хаоса, культ тотального разрушения, культ Сатаны.
Концепция о «Яйце Мира», выдвинутая известным мыслителем и эзотериком XX века Рене Геноном, напрямую связана с мифом о Лилит.
Согласно ей наш мир можно уподобить яйцу, чья скорлупа полностью изолирует нас от Верхнего мира (Божественного мира) и мира Нижнего (инфернального). Создание «скорлупы» приписывается Демиургу, проигравшему битву Богу, но по принципу «ни нашим и ни вашим» умудрившемуся полностью изолировать творение от создателя.
Понятно, что в любой закрытой системе будет нарастать энтропия вещества (сил распада). Энергоинформационный обмен в условиях нарастающего дефицита этих двух составляющих любой здоровой и развивающейся системы неизбежно затухает, наступает старение и смерть. Требуется постоянный приток энергии и информации извне, как витамины ослабленному организму. Для этого Демиург подтачивает нижнюю часть скорлупы, пропуская внутрь «низкие» инфернальные энергии. Подпитываемые им люди развиваются интенсивнее других, но все больше отходят от своей «божественной» природы, превращаясь кто в скотов, кто в бесов.
Отдельные люди идут по пути святости и периодически получают подпитку «благодатью» — чистой энергией, пробивающейся сквозь «оболочку» яйца сверху. Понятно, что они становятся на порядок выше простых смертных — «святыми», за что их активно травят «бесы» и простые смертные, пребывающие в скотском состоянии.
Концом Мира, согласно Библии, будет окончательное разрушение нижней оболочки и вторжение полчищ нелюдей — «орд гогов и магогов» и воцарение Антихриста. Сатанисты упорно надеются, что им удастся «удержать» верхнюю часть скорлупы и новый мир, после конца Времен, станет миром первородного Хаоса.
Восстановление первоначального замысла Творца возможно, если сквозь верхнюю часть яйца прорвется «божественная» чистая энергия, уничтожая всех «нечистых» заодно с «бесами» и скотами. Это и будет библейский Страшный суд, или Дикая Охота Одина, по скандинавской мифологии.
Дикая Охота, как незримая битва со Злом, идет постоянно. Особую роль в ней играют т. н. «Стражи Порога» — члены тайных военно-религиозных орденов, осуществляющих магическую и вооруженную защиту «Порогов» — зон тонких взаимодействий между мирами. К «Порогам», безусловно, относятся значимые для этнического сознания архетипы: столицы «места славы» — поля битв, определивших ход истории этноса; «святые» места — обители, пустыни, монастыри — все то, что коллективное сознание этноса описывает словом «Родина». Также к «Порогам» следует отнести и малоизвестные «места силы» и «вредные места» — зоны проявления различных аномалий и феноменов. Речь в данном случае идет как об охране материальных объектов, так и об их отражении в сознании — идей, вероучений, мифов, религиозных и иных доктрин. Противостояние поэтому зачастую принимает форму «идеологической войны». Данное понятие опорочено в советский и постсоветский периоды, но для сакральных обществ и орденов «война идей» высшая форма магической битвы, которая порой принимает черты открытого вооруженного противоборства: от загадочных смертей отдельных людей, до военных конфликтов между странами.
Самое опасное в феномене «Порога» состоит в том, что при определенных магических практиках он может быть временно создан в любой точке группой подготовленных людей — членов магических «сатанинских» сект. Не посвященные в суть ритуала адепты, как правило, — молодежь, используются лишь в качестве аккумуляторов биоэнергии. Для ее выработки, снятия и служат различного рода экстатические методики — сексуальные оргии, наркотики, шабаши. Полученная таким образом психическая энергия расходуется на «открытие Врат» — пробивание перегородки между Мирами. Переживание этого момента описывается. участниками шабаша как «явление Дьявола». Лидеры шабаша «подпитываются» чистой инфернальной энергией Нижнего мира и направляют ее на совершение черно-магических практик насылание порчи, убийства, «любовную магию». Приблизительно это можно сравнить с попытками проделать дыру в трубопроводе ради похищения бензина. Неосторожное обращение с тонкой психической энергией неминуемо оборачивается гибелью всех участников ритуала. Но глобальные последствия своих «игр с Сатаной» представляет лишь ничтожная часть сатанистов. Существует юридическое правило «незнание не освобождает от ответственности», в ходе Дикой Охоты оно применяется беспощадно и бескомпромиссно по отношению ко всем, рискнувшими «взломать Врата».

Предыдущая страница 4 Следующая страница


5 Олег Маркеев

Лилит

Электричка тронулась, поплыли окна вагонов, с характерным завыванием поезд ушел в темноту. Платформа опустела. Мертвенно светились фонари, свет едва пробивался сквозь частую сетку дождя.
Лилит застыла, прижавшись к мокрому стволу, слушала темноту, наполненную капелью и шелестом влажной травы. Вдруг зачавкала земля под грузными шагами. Человек чертыхнулся, хрустнул веткой.
Лилит отступила, полностью уйдя в тень. Мимо проплыл огонек сигареты. Человек дышал шумно, с сиплой одышкой. Лилит проводила взглядом силуэт приземистого мужчины. Припозднившийся дачник, попавший под дождь. До микрорайона Ховрино ему оставалось минут десять ходу. Больше на эту сторону никто не вышел, все пассажиры по подземному переходу пошли в Левобережный.
Лилит еще раз осмотрела платформы по обе стороны пути. Встречающих и задержавшихся пассажиров не было.
Она пробежала по тропинке, нырнула в воняющий мочой и сыростью тоннель. Брезгливо поморщилась, когда босые пятки зашлепали по влажному полу, но босоножки обувать не стала. Некогда.
Стараясь держаться в тени, прошла по улочке. Черный «фольксваген», играя бликами на капоте, стоял там, где она ожидала. В салоне вспыхнула зажигалка. Лилит облегченно вздохнула.
Дверца распахнулась раньше, чем она взялась за ручку, и сразу же заурчал мотор.
Лилит удобно устроилась на сиденье рядом с водителем, откинула голову на подголовник.
К главным достоинствам Хана она относила умение ждать и молчать. И сейчас он лишь бросил на нее взгляд и вновь бесстрастно уставился в залитое водой стекло. Пальцы на руле, казалось, были начисто лишены жизни, не вздрагивали, не барабанили, просто застыли в неподвижности, как и весь Хан. Лилит знала, насколько обманчива эта омертвелость тела, в любую секунду одним неуловимым движением Хан мог отправить на тот свет любого. И лицо осталось бы бесстрастным и равнодушным, как у жестокого восточного божка.
— Дай сигарету. — Лилит потерла о колено влажными пальчиками.
Хан взял с панели пачку, открыл, протянул Лилит. Щелкнул зажигалкой. Черные, чуть раскосые глаза, за которые она и звала его Ханом, на секунду впились в лицо Лилит.
— Что смотришь? — Она выдохнула дым.
— Очень рисковала. — Голос у Хана был таким же бесстрастным, как и лицо. Я сделал бы лучше.
Лилит потрогала рукав его рубашки. Сухой. Перегнулась через сиденье, нащупала влажный пакет сунула руку.
— Ясно. — Она села, зло усмехнулась. — Следил. Переоделся в спортивный костюм и лежал где-то под деревьями.
— Страховал, — коротко ответил Хан.
— Я же сказала, ждать здесь!
Он равнодушно пожал плечами.
— Я сказала ждать здесь. Хан. Или забыл?
— Я поклялся быть рядом с тобой до конца. Ли.
— Но не путаться под ногами! — Лилит нервно затянулась. — Что улыбаешься?
— Вспомнил, что на Востоке самыми опасными убийцами считали женщин. Только ее мужчина подпускает на максимально близкое расстояние. Охрана напрягается, когда приближается мужчина, но стыдливо отворачивается, когда хозяин ведет в спальню женщину. А наутро там находят его труп.
Лилит улыбнулась.
— Ладно, что сделано, то сделано. — Она продолжила монотонно, словно читала протокол: — Смерть от асфиксии в результате попадания воды в легкие. Лабораторный анализ подтвердит, что она точно соответствует жидкому дерьму Москвы-реки. Сквозное ранение в затылочной области с выходом в ротовой полости несовместимо с жизнью, но посмертная экспертиза мозгового вещества установит, что погибший в момент смерти находился в сознании. В крови и тканях следов яда, алкоголя и наркотиков не обнаружат. Порез левой пятки, остатки стекла в ране. Картина ясна — плавал, порезался, потерял равновесие, ударился затылком о штырь. Следов насилия нет, под ногтями чужой кожи нет, я специально страховалась. — Лилит стряхнула пепел. — Несчастный случай.
— А что он делал в такое время на канале?
— Отработают знакомых и соседей, в пять минут установят, что каждый вечер этот фанат здоровья бегал по пять километров и до осени купался в канале. На этом самом месте. — Она опустила солнцезащитный козырек, навела на себя приклеенное к нему маленькое зеркальце. Растрепала влажные волосы. — М-да, ну и рожа у тебя, Шарапов.
— В прокуратуре дураков нет. — Хан щелкнул зажигалкой, прикурил свою сигарету.
— Там работают люди. Хан. Обычные люди. Им зарплаты не платят, дети у них болеют, жены пилят. А у каждого минимум по десять дел, которые надо грамотно довести до суда. За неделю спишут этот труп на смерть по неосторожности. Грамотно и доказуемо. Или думаешь, что найдется патриот и трудоголик, который начнет копать глубже, чем надо? — Лилит усмехнулась. — Лично я сомневаюсь. Ты бы лучше молился, чтобы твоего прапора до завтра не нашли!
Хан медленно повернул к ней лицо.
— Его труп мы спрятали надежно, я гарантирую. А ты свой выложила на виду. Стоит поднять его личное дело в военкомате, и сразу же все встанут на уши.
— Во-первых, запись о допуске к работе с таким штуками, как изделие «Капкан», в обычном личном деле не ставят. Надо запрашивать Минобороны. А во-вторых, у них просто нет времени. Когда привезешь фугасы?
— Они уже в Москве. — Хан опустил стекло, выбросил окурок.
Лилит сузила глаза. Откинулась на сиденье, прижав колени к панели. Горячий воздух нежно гладил ноги. Сигарета медленно дотлевала в ее пальцах, но она не чувствовала приближающегося к коже жаркого уголька.
— Ты специально молчал об этом, Хан, — прошептала она. — Ждал, получится у меня или нет, так? У канала ты не просто страховал меня, ты контролировал, как тогда, на озере.
— Да. — Свет фонаря упал на его лицо. Беспощадное и равнодушное лицо восточного бога. — Ты моя госпожа, Ли, я всегда буду рядом с тобой и выполню любой приказ. Но если ты совершишь ошибку, я стану твоим палачом.
Лилит уронила окурок в пепельницу. Провела ладонью по телу. Странно, но платье почти высохло. Пожар, полыхавший внутри, превратился в ровное тепло.
Она отметила, что температура тела стала ненормально высокой, но это ее ничуть не тревожило. Знала, так и должно быть.
— У меня получилось, Хан.
— Да, Лилит, я видел.
Хан положил руку на ее горячее бедро. Лилит устало улыбнулась.
— Поехали, Хан.
— Домой?
— Да. — Она погладила его по жестким волосам, царапнула ногтем за ухом. Спать хочу, умираю.
Когда выехали на Кольцевую, она уже крепко спала, свернувшись калачиком на сиденье. Хан вел машину осторожно, стараясь не попадать в выбоины, залитые водой. Но все же машину несколько раз жестко подбросило, и тогда Лилит вздрагивала и тихо постанывала во сне.
Ливень кончился. Небо очистилось от туч, легкие и прозрачные, как пушинки, облачка несло к горизонту, вслед уходящей грозе. Хан опустил стекло, в салон ворвался горьковатый запах мокрых тополей.

Дикая Охота

Гроза ушла из города. В небе ярко разгорались звезды. Мокрая листва отливала металлом. Стало как-то не по-городскому тихо. И запахи были особенные, только в лесу после дождя пахнет так: грибами, папоротником и прелой прошлогодней листвой.
Максимов стоял у открытого окна, в руке все еще держал последний лист из архива Инквизитора. Схема: круг, перечеркнутый крестом, и краткий комментарий. Почерк быстрый, бисерный. Словно Инкивизитор торопился оставить записку тому, кто пойдет по его следам.
«Сейчас мне абсолютно ясно, каким путем идет Лилит. Как и во всяком ритуале черной магии, она движется по кругу против хода солнца. Во время ритуала по внешним сторонам магического круга, в соответствии со сторонами света, устанавливают светильники символизирующие Башни, в которых обитают Гтоажники, обладающие силой, соответствующей значению башни. Башни в точности соответствует основным стихиям и первоэлементам языческого мира. Запад „вода“, качество — интуиция, духовный поиск. Юг — „огонь“, качество — энергия, сила. Восток — „воздух“, качество — знания, интеллект. Север — „земля“, качество — стабильность, управление смертью и рождением.
Разрушив Башню и лишив силы Стражника, Лилит приобретает необходимые ей черты для полного и законченного воплощения в образе «невесты Рогатого бога». Отнять силу у Стражника можно лишь в магическом обряде жертвоприношения. Первым был послушник, заколотый на Горюн-камне. Следом погибнет человек, рожденный под знаком Марса, вероятно — профессиональный военный. Третьим будет интеллектуал, перед знаниями которого преклоняется Лилит. Последним — Стражник Севера, Хранитель Земли.
О нем следует упомянуть отдельно. Ритуал магии требует, чтобы ведьма входила выходила из магического круга с северной стороны — через Башню Севера, символизирующую смерть. В таком случае Стражника Севера правильнее будет называть Стражем Порога. В его руках ключи от Врат, закрывающих вход в Нижний мир, в его же руках жизнь и смерть ведьмы. Если первых трех Стражников ведьма опознает сама из числа своих знакомых, то, по поверью. Стражник Севера приходит сам. Если для преодоления первых трех препятствий достаточно воли, злобы и веры, то для последнего потребуется все могущество ведьмы. Против нее в лице Стража Порога восстают все силы земли, противящиеся вторжению сил Нижнего мира.
У Лилит осталась всего неделя, чтобы разрушить оставшиеся Башни и разорвать магический круг. Не позднее двадцать первого числа, чтобы привлечь внимание Рогатого бога, она должна будет принести стотысячную жертву, буквально — «предать огню великий город и создать озеро крови меж семи холмов», как написано в одной древней книге. Лишь после этого в ночь на шестое июля, в день рождения Сатаны, она выпьет вино, смешанное с кровью на свадебном пиру и все склонятся перед Лилит — супругой Рогатого бога. А мы, наш мир перестанет существовать. И произойдет это в один миг, как рождается безумие, пожирающее разум».
Максимов отложил лист. Втянул носом ночной воздух. Ночь пахла лесом.
Он вспомнил, что в сотне метров от дома раскинулся парк Тимирязевской академии, одичавший и запущенный, настоящий лес. Инквизитор, надо отдать ему должное, позволял себе некоторые странности. Улочка, на которой стоял дом, называлась странно — Сенная сторожка. И по аллейкам парка приятно прогуляться после нескольких часов работы за письменным столом. Только место это странное и страшное. Уж кто-кто, а Инквизитор просто обязан был это знать.
Сегодня лишь груда кирпичей осталась на том месте, где стоял грот, в котором первый революционер Нечаев повесил студентика, заподозренного в связях с охранкой. Знаменательное событие в нескончаемой истории русской революции. Нечаев написал «Катехизис революционера» — правила жизни и «кодекс чести» борца за свободу, поразительно напоминающие клятву сатаниста. Вряд ли это знали восторженные гимназисты и курсистки, игравшие в революцию и зубрившие по ночам «Катехизис». Достоевский, судя по всему, знал доподлинно о подпольщиках— революционерах многое, как сейчас говорят, — сакральное. Роман о Нечаеве он назвал гениально кратко — «Бесы». Кстати, подпольная группа Нечаева называлась странно — «Черный передел». Светлым будущим человечества от такого названия, естественно, и не пахнет.
Совпадение или нет, но именно в этом парке в девяностом лютовал серийный убийца и насильник. Возможно, спустя сто лет жертвенник сатанистов потребовал новых кровавых даров, и нашелся человек, услышавший зов.
Максимов не сомневался, что Инквизитор намеренно выбрал для «мастерской» именно этот район. Парк был одним из «Порогов», вратами, ведущими в преисподнюю. Очевидно, прогулки по запущенному одичалому парку помогали Инквизитору сохранять форму, как ежедневные тренировки боксера-профессионала.
— Черт! — Он щелчком отправил окурок в темноту.
Вернулся к столу, лихорадочно перебрал содержимое папки.
Газетная заметка со статьей о парке и Нечаеве, это ее он только что невольно вспомнил. В центре, обтекаемая колонками текста, фотография грота в диком лесу. Художник наложил на черный проем рогатую морду Сатаны. Для профанов — картинка, для знающих — знак.
Максимов, уже кое-что знающий о том, как тайные общества используют открытые СМИ для передачи информации своим членам, посмотрел газетный лист на просвет. Рожа Сатаны наложилась на чье-то фото на обороте.
Перевернул и опять не удержался:
— Черт!
Реклама салонов черно-белой и прочей серо-буро-малиновой магии, обычная для дешевой газетенки. Нездорово оплывшие дамы и колдуны с глазами язвенников гарантировали здоровье и счастье в личной жизни. Изображение Сатаны проецировалось на рекламу некого центра «Космическое сознание». Полный комплект услуг: нетрадиционная медицина, гадание, поиск утерянного и возврат утраченной любви. Прием ведет магиня в третьем поколении, госпожа Маргарита.
На рекламе рукой Инквизитора оставлен значок — остроконечная буква «р», но верхний хвостик равен нижнему. Рунический знак «Турисаз» — Врата. Лучшей подсказки и не придумать.
Все оказалось, как в трехмерных шахматах, близко и далеко одновременно. Не из— за статьи Инквизитор положил вырезку в папку. Адрес на рекламе — это вход в лабиринт, в котором пропал Инквизитор.
Мозаика фактов, гипотез, мифов оказалась такой невероятной, такой простой, что в это трудно, почти невозможно было поверить. Все прочитанное за день вдруг встало на свои места. То, что он искал, оказалось слишком близко.

Глава пятая
ВРАТА В ПРЕИСПОДНЮЮ

Дикая Охота

Дома стояли справа от дороги, слева тянулся бесконечный ряд гаражей, а сразу за ними в небо упирались огромные конусы дымоходов ТЭЦ. Из одного медленно поднимались густые клубы дыма. Максимов сверился с адресом и притормозил. Покосился на мрачные конусы и цокнул языком: «Ну и видик же у кого-то из окна. Повеситься можно. Особенно в дождливую погоду».
Сегодня светило солнце. Но вид мутно-серого клубящегося столба дыма, медленно втягивающегося в ясное небо, на мажорный лад не настраивал.
«Гринписа на вас нет!» — вздохнул Максимов и стал осматриваться. Как и рассчитывал, никакого указателя не было. Иных признаков присутствия в ближайшем доме медицинского центра не наблюдалось. Что немудрено, со времен инквизиции нормальные алхимики, чародеи и прочие экстрасенсы себя не афишируют.
— Делать нечего, Конвой. Пойду погуляю по чердакам и подвалам. А ты посиди, ладно?
Пес привстал на заднем сиденье, положил тяжелую морду на плечо Максимову.
— Не на год прощаемся, псина. — Он ласково потрепал пса по загривку. Все, все! Упал и умер. Лежать, говорю!
Он дождался, пока пес не улегся на сиденье, уткнув морду в скрещенные лапы. Вышел из машины, аккуратно прикрыв дверцу. Со стороны пса можно было принять за забытую старую потертую шубу. Он был натаскан ждать, сладко облизываясь, пока чужак не садился за руль или не начинал шарить блудливой рукой в бардачке, дальше Конвою разрешалось поступать в меру своего собачьего разумения.
Максимов закурил и стал разглядывать дом. Последний абзац в сталинской теории градостроительства. Дальше уже шел хрущевский индустриализм в виде монстрообразной ТЭЦ, а за ним виднелся ряд прямоугольных курятников с подслеповатыми окошками — хрущобы, пятиэтажки. За последнее сумасшедшее десятилетие Максимов научился видеть рваный ритм истории страны буквально во всем. Как вздыбил Петька Россию, так с тех пор и выделывала она невообразимые антраша, бросаясь из крайности в крайность то от боли, то от пьяной удали, то просто так, из вредности.

«История нас оправдает, как сказал Фидель Кастро когда ему шили срок за вооруженный налет на казармы Монкада. Все, пора работать», — сказал сам себе Максимов. Он выждал достаточно, чтобы наружка если таковая и была, успела замаячить на этой пустынной, как сельский проселок, улочке.
Поиски заняли минут десять. Медицинский центр, как и предполагал, находился в полуподвале дома. Обходя груду старых батарей и ржавых труб, сваленных прямо на клумбу, Максимов еще раз задал себе вопрос: «Что искал здесь Инквизитор? И что нашел?»
Место для явочной встречи и приватного разговора было просто отменным. Особенно темным вечером. Максимов машинально осмотрел траву. Нет, к спуску в подвал машины никогда не подъезжали.
«Если что, волокли или вели к дороге. Или к гаражам у дороги. Или… Нет, это совсем уже бред». — Он покосился на ТЭЦ. Мало кто знал о втором, а на случай войны и массовых бедствий — основном назначении подобных установок. Лучшего крематория для массовой утилизации трупов в миллионном городе придумать невозможно.
Он медленно спустился по лестнице вниз. Несмотря на жаркий день, здесь тянуло подвальной сыростью. Мысленно досчитал до трех, надо было дать себе прийти в норму. Знал, что в минуты опасности тело начинало двигаться с характерной звериной пластикой, а это сейчас было ни к чему. Предстояло сыграть нормального посетителя подобного заведения, чуть трехнутого пыльным мешком, но еще не совершенного шизика. Максимов усмехнулся, прочитав табличку на Двери»Центр нетрадиционной медицины «Космическое сознание»«. Толкнул дверь и скользнул через порог.
В предбаннике нестерпимо пахло ржавчиной и паром. Следующая дверь была покрыта замысловатыми разводами засохших ржавых струек. Максимов, брезгливо поморщившись, толкнул ее ногой.
Неизбежная примета наших дней — накачанный детина, на которого молился бы любой колхоз Нечерноземья, развалился за обшарпанным столом. Сунув руку под спортивный костюм «Адидас» китайского производства, он азартно чесал грудь. И продолжал почесываться, пока Максимов не подошел к столу. Детина уставился на него бесцветными глазками. Мыслей в них не было. Равно как и реакции на лице.
— Извините, это центр? — вежливо спросил Максимов.
— Ну. — Детина опять азартно заелозил рукой под курткой.
— А куда дальше? — Вопрос был заведомо глупый. Единственная дверь находилась справа от стола детины.
— Смотря к кому, — глумливо ухмыльнулся детина. — Врач будет после обеда. А девок и вовсе нет.
— Какой врач? — удивился Максимов.
— Ясно, какой. Трипперолог. — Розовая рожа расплылась в улыбке. Чувствовалось, что эта подколка была единственным развлечением, скрашивающим тупое сидение напротив голой стены.
— Нет, мне гадалка нужна.
— Сам ты гадалка. Медиум она и это… Хреномант.
Максимов не стал поправлять.
— Но она-то принимает? — Максимов добавил в голос немного щемящей грусти истинного интеллигента, затурканного жизнью. Оказалось, именно это и требовалось.
— Последняя дверь в конце коридора. Без стука не лезь. Сама вызовет.
Охранник сразу же потерял к Максимову всякий интерес, вжикнул «молнией» на куртке и стал сосредоточенно изучать красные расчесы на груди.
Максимов вежливо обошел его кроссовки гигантского размера, торчащие из-под стола, и пошел в конец коридора. По потолку шла огромная труба, наспех побеленная известкой. Труба в конце коридора изгибаюсь вправо и уходила за угол.
Первую дверь украшала бумажка с одним словом Воач». Максимов успел заглянуть в щелку приоткрытой двери. Стол с набором колб, микроскоп, лампа. Два стула.
«Экспресс-диагностика и моментальное излечение от всех венерических болезней, — сообразил Максимов. Только выдержала бы задница лошадиную дозу антибиотика».
На следующей двери надпись была куда многословнее. «Массаж. Лечебный, оздоровительный и прочий — в четыре руки. Предварительная запись».
«Тридцать три удовольствия с последующим излечением», — покачал головой Максимов и свернул за угол. В тупичке вдоль стен стояли кресла, явно добытые в каком-то жэковском клубе. Одно у самой двери занимала женщина. Хотя рядом с ней были еще два свободных кресла, Максимов вежливо поздоровался и сел напротив. Сиденье под ним жалобно скрипнуло. Пришлось поджать ноги, коридорчик был очень узкий, и положить руки на колени, подлокотники на креслах давно отбили.
С минуту они молча разглядывали друг друга, потом женщина сказала:
— Если вы ненадолго, могу пропустить.
— Спасибо, я не тороплюсь.
— Там сейчас закончат. — Ее пальцы нервно теребили ремень сумочки, лежащей на коленях.
Максимов отметил тщательный маникюр, тонкие розовые царапины на правой кисти. Колени у незнакомки были худые, с остро торчащими чашечками.
— Очень хорошо, — ответил Максимов и прикрыл глаза, показывая, что готов ждать до бесконечности.
«Нервная дамочка с высшим образованием, — подумал он. — Уже сорок, а дома только кот. Вот и весь Диагноз». Он настроился на нее, и через секунду…
Сигарета дотлела до фильтра. Белый столбик пепла надломился и упал в темноту. Горячая тяжесть внизу живота рассосалась, и теперь стало холодно. Холодно, хоть плачь. Первая слезинка прощекотала по щеке. Она слизнула горькую каплю и закусила губы. «Только не сейчас». В доме напротив зажглось окно. И она увидела, что между ней и ночью есть только тонкая паутина тюля. Потянулась вперед. Ветер при — жал занавесь к лицу. Мелкая сетка, колючая и холодная. Захотелось сорвать ее и шагнуть дальше. В темноту. Рука-сама собой медленно поплыла вверх. Она следила за бликами света на коже с отрешенностью и ужасом, которые бывают только во сне, когда видишь, понимаешь, но не в силах остановить. Ночь завораживала, тянула в бездонную черную пропасть. Сердце сладко заныло. Еще шаг — и все. Бесконечное скольжение в никуда.
Вода в ванной перестала журчать. Раздались тяжелые шаги. Мокрые пятки жадно чавкали по холодному паркету. Ближе. Еще ближе. Уже совсем рядом.
Она вздрогнула от отвращения. Сейчас он прикоснется к ее телу, омытому ночным воздухом, своей распаренной тушей.
— Ты что?
Никогда не думала, что его голос может вызвать приступ тошноты.
— Уходи. — Она боялась оглянуться и увидеть его влажное, словно залитое потом лицо.
— Не понял?
— Убирайся, или я прыгну с балкона!
— Лена, что с тобой?!
Темнота впереди теперь не манила, не звала к себе. Она стала холодной и непроницаемой, как черное стекло. Стена. Все. Миг, когда открываются врата, был упущен…
Максимов открыл глаза и сразу же встретился с испуганным взглядом незнакомки.
— Вас зовут Лена?
— Света, — ответила она.
— Не угадал. — Максимов улыбнулся: «Если женщина не врет привычно и легко, значит — это мужик в юбке». — Когда приходишь в такое место, хочется быть чуть— чуть экстрасенсом. Действительно, вы же блондинка, значит, и имя должно быть светлым. Светлана. Все правильно.
Она машинально поправила сбившуюся на лоб прядь и улыбнулась. Уголки большого рта скашивались книзу, что говорило о том, что особым оптимизмом его обладательница не отличается.
«Ого!» — Максимов заметил белую ниточку шрама на запястье незнакомки.
— Вы не смотрите, что здесь так… — Она сделала неопределенный жест. Маргарита Ашотовна — замечательный экстрасенс. Вы же знаете, истинные сенсы работают не за деньги.
— Конечно, — охотно согласился Максимов. Женщина немного замялась. Тема была исчерпана. Говорить о своих проблемах было как-то не с руки. Все равно что в очереди к зубному больные сами принялись бы рвать друг другу зубы. Максимов молчал, сохраняя на лице заинтересованную мину. Все, от чего страдала Лена, отсутствие внимания к своей персоне.
— А вас как зовут? — нашлась она.
— Игорь. — Так, по крайней мере, значилось в документах, лежащих в кармане Максимова.
— Вы бизнесом занимаетесь?
— В некотором роде — да.
— Но не крупным. Вряд ли что-то связанное с куплей-продажей. На этих я уже насмотрелась.
— Туризм. — «А почему бы и нет?» — подумал Максимов.
— Фирма маленькая, но прочно стоите на ногах.
— Угадали.
— Нет, просто опыт. — Она скользнула взглядом по Максимову, он был абсолютно уверен, что калькулятор в ее голове тут же выдал стоимость его одежды и обуви, приплюсовал мобильный телефон, часы и подвел итог. — Приходится иногда халтурить на тех, у кого есть деньги. Рекламой заниматься не пробовали?
— К сожалению, большую часть моей жизни в стране была одна реклама «Летайте самолетами Аэрофлота». Так что я в ней — полный ноль.
— Но и границы открыли недавно! Где же вы набрались опыта туроператора? Лена явно обрадовалась, поймав тему.
— А в нашем бизнесе все идет самотеком. Не мы гостиницы строили, не мы самолеты гоняем. Собрать группу и запихнуть ее в самолет, привезти в гостиницу и бросить на пляже — много ума не надо. Русский человек на отдыхе неприхотлив, как солдат Красной армии. С ним не хлопоты, а сплошной смех. Что ни группа, то труппа Московского цирка. Так что бизнес у нас веселый, но прибыльный. Народ всегда мечтал ломануть из страны, поэтому спрос еще долго будет превышать предложение. По инерции, так сказать, — он перешел на тон зануды профессионала, зная, что ничто другое так не осаживает собеседника. — Тенденции к спаду пока нет, что нас, откровенно говоря, несколько тревожит. В этой стране что хорошо, то слишком неожиданно кончается.
— Нет, вам действительно стоит заняться рекламой, — не унималась блондинка. — Я в некотором роде художник. Вам надо рекламировать сигареты «Давидофф». Тот же типаж.
Максимов отвел глаза, спасаясь от оценивающего взгляда блондинки. То, что он увидел на косяке двери над головой блондинки, заставило вздрогнуть. Тихо-тихо внутри запела натянутая тетива. Тело моментально среагировало на опасность. Сначала бросило в жар, потом он почувствовал, какими тугими вдруг сделались мышцы спины.
— Что-то не так? — встревожилась блондинка. Она чуть подалась вперед, и Максимов отчетливо увидел маленький значок, нарисованный на косяке.
— Нет, просто вспомнил.
— А-а, — протянула женщина, словно только сейчас до нее дошло, что и у других бывают проблемы.
— Пойду покурю.
Он встал, демонстративно достал пачку сигарет и расслабленной походкой пошел по коридору. Стоило только свернуть за угол и скрыться от взгляда блондинки, как шаг Максимова сделался по-кошачьи скользящим и пружинистым. Глаза обшаривали стены по обе стороны коридора от уровня головы до самого плинтуса. Ничего. Но еще один знак непременно должен был быть. Инквизитор обязан был продублировать сигнал.
Охранник за дверью все еще маялся от безделья. Вопросительно уставился на Максимова.
— Уже?
— Нет, покурить вышел.
— Это правильно, братан. Курят у нас на улице.
Максимов мимоходом осмотрел стол и косяки дверей.
«Нет, только не здесь. Этот бегемот здесь постоянно торчит».
Толкнул дверь в тамбур. Осмотрелся. Ничего. Вышел на улицу.
За это время стало еще жарче. Волны знойного ветерка доходили и сюда, смешиваясь с затхлой подвальной сыростью.
Дверь, тягуче заскрипев, закрылась.
«Идиот же ты, Макс», — выругал себя Максимов.
Знак был нарисован на самом видном месте — в левом нижнем углу таблички на двери.
Не больше пяти сантиметров, но так, чтобы свой, идущий по следу, обязательно обратил бы внимание. Остроконечная буква «р», только верхняя часть основания равна нижнему.
«Турисаз, — прошептал Максимов вслух название этого рунического знака. Врата».
Он закурил, медленно поднялся по ступеням вверх. Постоял, закинув голову, разглядывая сквозь густую зелень столб дыма. Бросил окурок в траву и быстро спустился в подвал.
В коридоре едва разминулся с толстяком. Тот тяжко дышал, как взбирающийся в гору паровоз. И пер так же нагло, выставив вперед круглое брюхо. Блондинка наверняка определила бы в нем представителя крупной торговой фирмы, едва стоящей на ногах. Но блондинки уже не было. Максимов сел на свое место, уставился взглядом на значок на косяке двери и стал ждать.
За дверью монотонно гудел низкий женский голос, время от времени что-то тонко тренькало, словно кто-то неосторожно задевал рукой колокольчик.
«Турисаз, турисаз, турисаз», — в такт ударам сердца повторял Максимов.
Врата… Нельзя приближаться к вратам и проходить сквозь них без размышления. Это место, где жизнь остается позади. Это время, когда еще можно вспомнить прошлое. Это последний шанс оглянуться назад. Понять и простить. Никогда не спрашивай у врат, что ждет впереди. Сделай шаг — и узнаешь. Или беги прочь.
Ему было, что вспоминать. Было, кого прощать и у кого просить прощения. Только не было, о чем жалеть. Путь был правильный, если до сих пор ничто его не оборвало. Что ждало впереди? Никто не знает. Инквизитор шел своим путем, пока его Дорога не уперлась во Врата. О чем думал этот человек, о чем вспоминал? Этого Максимов не знал. Что толкнуло его вперед? Азарт охотника, жажда схватки? Максимов прислушался к себе. Нет, ничего подобного не ощущал. За Вратами зияла Бездна. Она-то и манила, тянула к себе. Инквизитор шагнул в нее первым. Как зарубку на память и предупреждение для того, кто пойдет следом, оставил знак Турисаз. Врата…
Дверь бесшумно отворилась. Из темноты вышла блондинка. На бледном лице жил только рот, кривился, судорожно вздрагивал, как пунцовый моллюск на медленно раскаляемой сковородке.
— Входите. Она ждет вас, — прошептала блондинка и как сомнамбула пошла по коридору.
«Круто тут у вас людишкам хребты ломают», — покачал головой Максимов.
Встал, протяжно выпустил воздух сквозь стиснутые зубы и шагнул через порог.
И сразу же будто попал в другой мир. Полумрак. Пахнет свеЦой и травами. Мягкий ковер под ногами. С улицы не проникает ни один звук. Полная тишина. Вязкая, как перед обмороком.
Впереди стол. Два кожаных кресла. Лампа с матовым абажуром давала ровно столько света, чтобы осветить поверхность стола. Взгляд притягивала яркая звезда, переливающаяся над поверхностью стола.
— Проходите и садитесь, — произнес голос из темноты за столом.
Максимов подошел ближе. Звезда оказалась хрустальным шаром, в глубине которого дробился и играл свет.
Сел. Мягкое кресло втянуло в себя тело. Максимов расслабился и вытянул ноги.
— Я хотел…
— Не надо, — оборвал его голос. — Я все узнаю сама.
Из темноты вынырнули две сухие кисти рук. Стрельнули лучиками камни на перстнях. Пальцы сноровисто перетасовали колоду карт. Разбросали на столе. Перевернули несколько карт рубашкой вниз. Потом смели и опять стали тасовать колоду.
Максимов следил за этим живущими своей жизнью руками и боролся с неожиданно навалившейся тяжестью. Тело медленно обволакивала предательская слабость. Свет в шаре стал мерцать, постепенно утрачивать искристость, сам шар стал похож на подслеповатую матовую лампочку, которая вот-вот должна погаснуть.
Пальцы вновь выложили на стол карты.
— У вас много имен. Не произнося вслух, назовите то, что дала вам мать, с мягкой настойчивостью произнес голос.
«Ага! Чтобы ты, старая перечница, через пару фраз невзначай его спросила?» — усмехнулся Максимов, разом стряхнув с себя наваждение.
— Маргарита Ашотовна, у меня очень серьезная проблема.
Руки смели со стола карты и исчезли. Максимов чувствовал упершийся в него тяжелый взгляд, хотя ни глаз, ни лица женщины видно не было.
— Вы слишком долго ко мне шли, — произнесла она после долгой паузы. — Вам надо очиститься.
Вспыхнула спичка и поплыла к белому столбику в углу стола. Через мгновенье огонек стал ярче, с треском вспыхнул фитилек свечи. В воздухе поплыл странный горько-сладкий аромат.
Максимов принюхался. Белладонна. Ведьмаковская травка всех времен и народов. В наших широтах вполне может заменить импортную анашу.
«Рядом пора открывать кабинет нарколога. Тогда вкупе с венерологом и массажистками здесь будет полный сервис».
— Видите, как трещит фитиль. Это сгорают лярвы и вредоносные сущности, окутавшие вас. Расслабьтесь, теперь вам не о чем беспокоиться. Огонь сделает свое дело. Ничто так не очищает, как живой огонь. Смотрите, он и вправду живой.
Женщина говорила медленно, тягуче растягивая слова. Максимов отметил, что никакого акцента, несмотря на восточное отчество, у нее нет.
«Дважды принуждать смотреть на огонь — это уже перебор, матушка. Мягче надо. Клиент должен плыть, а не напрягаться. Так ты даже от алкоголизма не закодируешь. Только с истеричками тебе и работать! — подумал Максимов. — Но умна, стерва, ничего не скажешь. Прокололась с именем, но вопрос не задала, откуда мне ее имя-отчество известно. Оставила на потом или сообразила, что блондинка-суицидница могла рекламу навести?»
— Спасибо, я чувствую, что стало легче. — Максимов заворочался в кресле. Сидеть было удобно, а вот вскочить при случае — нет.
— Тогда пойдем дальше.
Женщина подалась вперед. Из темноты вынырнуло тяжелое одутловатое лицо. Широко поставленные глаза без искорки, как у пресмыкающегося. Взгляд сосущий и холодный. Глубокие морщины в уголках брезгливо вывернутых губ. Черные волоски над верхней губой.
— Постарайтесь быть искренним, только тогда я смогу вам помочь. — Голос женщины сделался грудным, низким.
— Именно на вас я и рассчитываю. — Максимов сознательно ответил на вторую часть фразы, отбросив первую, сдобренную изрядной порцией внушения.
Женщина подвинула шар так, чтобы он оказался между ней и Максимовым, точно на линии его взгляда.
— Говорите.
— Я ищу друга, — начал Максимов.
— Он ненамного старше вас. Как и вы, всего достиг сам. — Глаза женщины расширились и помутнели. — Я начинаю видеть его… Помогите мне. Смотрите вместе со мной на шар и говорите. Говорите, не останавливайтесь.
— Он пропал совсем недавно.
— Да… Он был одинок, — прошептала женщина. — Очень одинок. Как и вы. Говорите! Я уже вижу его… Вижу…
— Конечно. Вот он. — Максимов достал из нагрудного кармана фотографию Инквизитора и положил рядом с шаром.
На секунду ее и без того безобразное лицо передернула гримаса отвращения. Потом оно застыло, как маска.
— Узнала, крыса старая? — Максимов приготовился встать. — Когда он здесь был в последний раз? Колись, стерва, пока я не спалил здесь все вместе с тобой!
Старуха закряхтела, словно подавилась коркой. Оказалось, это она так смеется. В глазах были ненависть и торжество.
— А ты не боишься, что пойдешь вслед за своим дружком, Стражник?
— Как ты меня назвала, ведьма старая? — Максимову пришлось резко податься вперед, иначе выбраться из кресла было невозможно.
Это и спасло жизнь. Удар просвистел там, где еще мгновенье назад была его голова.
Нырнул кувырком вперед, успев толкнуть ногой кресло. Нападавший сдавленно выругался. Максимов вскочил и выбросил ногу на звук. Удар ушел в пустоту.
Лампа на столе погасла. В дрожащем свете свечи ярко вспыхнула серебристая дуга. Что-то со свистом пронеслось у самой груди Максимова, вспоров рубашку. Он резко присел, закрутился на месте, попытавшись подсечь ноги противника. Пустота. Инстинкт толкнул в кувырок, Максимов перекатился в сторону, а там, где он был, гулко ударила об пол пара чьих-то ног.
А дальше удары пошли лавиной. Ничего не было видно, казалось, что из темноты хлещут упругие щупальца спрута. Максимов ушел в вязкую оборону, не пытаясь отбиваться, а стараясь перехватить хоть одну щупальцу. Дважды почти удалось, но всякий раз рядом с лицом свистел клинок. Приходилось отскакивать, не дожидаясь нового удара. Противник был явно опытным, давно с таким не приходилось иметь дело. К тому же он прекрасно видел в темноте или просто был обучен «слепому бою».
Как только в сознании вспыхнуло «слепой бой», все встало на свои места. Максимов больше не пытался разглядеть что-либо в темноте, просто стал чувствовать все вокруг.
Их было двое. Один кружил вокруг, работая «бабочку» двумя ножами. Второй неподвижно стоял за креслом старухи. А та все еще заходилась своим куриным смехом. Максимов увернулся от атаки ножом в корпус, выждал, когда противник пойдет в пируэт с круговым ударом из-за спины, и рванул вперед, к столу. Второй явно этого не ожидал. Гортанно крикнул, выбрасывая вверх руку. И у него был нож. Намерение Максимова он угадал: на стол, а потом вниз на добивание. Но вместо этого Максимов оттолкнулся ногой от края стола и перелетел за спину первого, невольно шагнувшего вслед за ним к столу и сорвавшего тем свою атаку.
Маленькая, но победа. Противник запаниковал, закрутился. Максимов знал, что сейчас одна его рука с ножом прижата к боку, страхуя от захвата корпус, а вторая далеко выброшена вперед, нож летит на уровне лица врага, заставляя или присесть, или отпрянуть назад. И то и другое смертельно, потому что следом пойдет жесткий круговой удар ногой.
Выброшенную вперед руку он и перехватил, сжав в локте. С великим наслаждением врезал кулаком чуть выше локтя. Сустав хрустнул, как полено. Максимов подхватил падающий нож, увернулся от второго лезвия, вспоровшего воздух у самого лица. Мощным рывком отправил расслабившееся от боли тело противника в угол комнаты.
Свет больно ударил в глаза. В проеме двери стоял человек. Контур его фигуры, подсвеченный сзади, очертило четко, как в тире.
— Але, козлы, я не по…
Максимов смел со стола хрустальный шар и метнул в центр мишени. Охранник охнул, сложился пополам, как вратарь, поймавший мяч, и вывалился в коридор. Дверь за ним захлопнулась. В комнате опять стало темно.
Перед глазами Максимова все еще пылал прямоугольник — сетчатка сохранила моментальный снимок дверного проема, только теперь цвет его сделался ярко— бордовым. И вдруг он взорвался снопом искр.
Максимов почувствовал, что летит вперед. Выбросил руку, гася падение. Но все равно тяжело грохнулся на пол, больно ударившись плечом. Попытался откатиться в сторону, но плечо врезалось во что-то твердое. Сверху посыпались тяжелые пакеты, потом хлынул поток бумаг. В глаза и нос забилась едкая пыль.
«Все, сейчас добьют! — мелькнула мысль. Он попытался вскочить, но ноги не послушались. — Все».
За столом послышалась какая-то возня. Чей-то голос бросил короткую команду. Топот ног. Туда, к столу.
Максимов метнул нож на звук. Это было единственное, чем можно было выиграть время. Ни крика, ни звука падения тела не последовало. Только глухой удар и характерное пение клинка, вошедшего в твердое. Тишина. Чутье подсказало, что в комнате никого нет, все исчезли, словно провалились под землю.
Послышался какой-то шум и топот ног, но уже за стеной. Потом гулкий удар, словно захлопнули створки стальных ворот. И вновь тишина.
Максимов разгреб папки и ворох бумаг, засыпавших его до колен. Встал, кряхтя, помял плечо. Прихрамывая, подошел к двери, нащупал выключатель.
В мертвенном свете ртутных ламп, вспыхнувших под потолком, комната смотрелась весьма убого.
«Дешевый шик, как в публичном доме», — оценил интерьер Максимов.
Мягкий ковер на поверку оказался темно-синим ковролином. Хватило его лишь на пол и половину стен. Остальные стены, не предназначенные для взглядов посетителей, были кое-как измазаны черной краской. В углу, куда отлетел после удара Максимов, сгрудились стеллажи, до потолка заваленные старыми папками.
«Наверно, вся документация местного ЖЭКа за последние полвека», — решил Максимов.
Угол со стеллажами стыдливо прикрывала ширма, теперь вдребезги разбитая.
Максимов распахнул дверь в коридор. Охранник уже пришел в себя. Лежал, прижав руку к животу, как язвенник на процедуре, и беспомощно хлопал ртом. Увидев Максимова, он бешено выпучил глаза, но сказать ничего не смог.
— Вползай, чудо. Разговор будет.
Охранник замычал, как бык, и как бык же тупо рванулся вперед.
Максимов уступил ему дорогу, дал влететь на полусогнутых ногах в комнату и вполсилы врезал по тугому затылку. Охранник зарылся лицом в ковролин, хрюкнул и затих.
— Полежи, потом поговорим.
Максимов прикрыл дверь. Подошел к столу. Обычный совдеповский конторский стол, только клеенку, протертую за долгие годы до дыр, заменили черным сукном да покрыли черным лаком бока. Лапок летучих мышей, зубов дракона и кисти висельника на столе не увидел. Старуха обходилась походным набором психиатра свеча и хрустальный шар. Для гипноза вполне хватит. Травка в свече — для особо продвинутых натур, знающих кое о чем в этой жизни не понаслышке. Карты старуха захватила с собой. Одну, правда, обронила.
Максимов поднял карту. По формату гораздо больше обычных. Если судить по рубашке, полиграфия импортная, сделано для человека со вкусом и деньгами. Перевернул карту и тихо присвистнул: «Таро Бафомета! Занятно… Уверен, из всех московских гадалок не больше сотни слышали о таком, а уж гадать умеют единицы. Старая ведьма, как оказывается, была не дешевой шарлатанкой, а просто профессором черной магии!»
Он обошел стол, осмотрел стену. Эти двое появились из-за спины старухи, но так, что сидевший вполоборота к ней Максимов ничего не заметил. Примерно там, где могла находиться дверь, в стене торчал нож. Максимов мысленно себя похвалил. Шансов попасть было не так уж много, но если бы человек не успел прикрыть дверь, нож торчал бы сейчас из его груди.
Стык между двумя полосам ковролина не мог бросаться в глаза только в полумраке. Сейчас в зазоре между ними даже отчетливо виднелась металлическая полоска — явно щеколда, запирающая потайную дверь изнутри. Максимов оглянулся. Охранник засучил ногами по полу, но бестолково, как щенок во сне.
Максимов вырвал из стены нож, внимательно осмотрел клинок. Качественная работа. И сам нож не заурядное пикало, а настоящий темпо. Нож для фаната самурайства.
Прицелился и всадил клинок точно в зазор, туда, где поблескивала щеколда. Хрустнуло, и дверь беззвучно поплыла в сторону.
«Даже не напрягайся, их там нет. У одного перебита рука. Сидеть в засаде с полоумной бабкой и раненым второй не станет. Трюк старый — хлопнуть дверью, но не уйти. Дурак инстинктивно рванет следом и в темноте нарвется на нож. Все правильно, темнота и инстинкт преследования… Но ждать он не мог».
Он вернулся к столу, зажег свечу, поднял над головой и шагнул в темный проем.
Блики заплясали на шершавых бетонных стенах. Коридорчик был узкий — двоим не развернуться. Максимов прислушался. Откуда-то из темноты доносились приглушенные звуки улицы.
Через пять шагов в стене открылась ниша. Он просунул руку. Свеча осветила маленькую комнату. Топчан, столик, разбитое кресло. Никого.
Дальше коридорчик делал поворот и круто уходил вверх. Перед первой ступенькой его и поджидал сюрприз. Максимов хмыкнул, когда в круге света отчетливо вспыхнула тонкая струна. Присел, осмотрел конструкцию ловушки. Поднял глаза вверх, к двери. Подарок должен был прилететь оттуда.
Поднял камешек, отступил на пару шагов. Обычная растяжка, но ни гранаты, ни газовой шашки он не ждал. Мальчики, умеющие в темноте работать японским ножом, до такого примитива не опускаются.
Бросил камень и отпрянул назад. Звука спущенной тетивы не услышал, стрела, дико взвыв, срикошетила от пола и ушла в темноту, едва не зацепив плечо.
— Класс! — покачал головой Максимов. Развернулся и пошел к комнатке. Несколько часов в клетушке без окон, в полной тишине, под мерный перестук капель, срывающихся с идущих под потолком труб, — испытание не для слабонервных. Максимов осветил стол и стену перед ним и понял, что тишина у ребят была относительной, а развлечений хватало. Аппаратуру унести, естественно не успели. Но кассеты в видеомагнитофоне не было.
Он вернулся в комнату, аккуратно закрыл дверь.
Охранник все еще лежал на полу — судя по хриплому дыханию, нокаут перешел в сон.
Максимов присел рядом с ним, шлепнул по вялой щеке:
— Просыпайся, браток, разговор есть.
Через десять минут он сел в машину. Конвой встревоженно завозился на заднем сиденье, просунул морду ему под локоть и фыркнул.
— Знаю, псина. — Разрез на рубашке потемнел от запекшейся крови. Надеюсь, ребятки не додумались смазать клинок чем-то особо мерзким.
Максимов достал из бардачка аптечку. Обработал рану, залепил пластырем.
Конвой недовольно заурчал, когда кабину наполнил запах антисептика.
— Потерпишь, — сказал Максимов то ли себе, то ли псу. Поймал в зеркальце взгляд янтарных глаз Конвоя, подмигнул. — Поехали домой. Дальше действуем порознь. Ты сторожишь квартиру, а я-по бабам.

Глава шестая
СТРИПТИЗ В НЕУРОЧНЫЙ ЧАС

Дикая Охота

Клуб «Казанова» был последним заведением на свете, порог которого не побрезговал бы переступить великий итальянец. Масон, агент монархов и тайный стукач инквизиции Джаккомо Казанова, в чью честь назвали это убожество, умер в счастливое время, когда разврат был элегантен, порок куртуазен, а грех почитаем. Иными словами, он умер вовремя. А на нашу долю выпала Великая русская сексуальная революция, отягощенная неуклонным обнищанием масс.
Максимов, как всякий самодостаточный — человек, общественных мест чурался. Отдавать там некому и брать не у кого. Если бы не крайняя необходимость, ноги бы его в «Казанове» не было. Адрес клуба добровольно-принудительно сдал охранник. Как жизнь связала стриптиз-клуб с центром здоровья, где с успехом врачевали все — от астральных лярв до твердого шанкра, и предстояло сейчас выяснить. Особенно интересовало, куда уходила информация, выболтанная под гипнозом доверчивыми клиентами магини в третьем поколении.
Максимов проехал немного вперед, оставлять машину на платной стоянке клуба не хотелось. Вернулся пешком и вбежал по ступенькам под шатер из разноцветных лампочек, вовсю мигавших, несмотря на неурочный час. До времени, когда принято предаваться разврату, оставалось еще минимум десять часов.

Предыдущая страница 5 Следующая страница


Черная луна 6

Двери распахнулись сами. В бордовом полумраке холла его встретила белозубая улыбка. Негр, наряженный в черный китель, в фуражке с золотым околышем на курчавой голове, улыбался так искренне, словно минуту назад узнал, что его далекая родина очередной раз обрела независимость.
«В Африке сейчас, наверно, ни души, — подумал Максимов, вежливым кивком отвечая на поклон негра. — Все иммигрировали в Россию».
Дальше по коридору ждала еще одна примета наших дней — арка металлоискателя с обязательным квадратномордым охранником при ней. От того, что сейчас отдыхал на полу в центре здоровья, его отличал только костюм. На местном он был не спортивный, а «от Кардена», но, впрочем, скроенный там же — в Китае.
Охранник скользнул взглядом по Максимову, пытаясь подогнать новичка под известные категории посетителей. Полное отсутствие «голды» не позволяло причислить к «братве», одет явно не в комсомольско-банковском стиле — значит, не из высокооплачиваемых шестерок, сто процентов — не из голубо-розовой богемы, а то, что нет по бокам двух Шварценеггеров, — явный признак того, что клиент к финансово-политической элите отношения не имеет. Последней надеждой мог бы стать прямоугольник, оттопыривающий нагрудный карман. Специально для этого Максимов оставил куртку в машине, теперь любой легко мог убедиться, что в карманах рубашки и светлых брюк служебного удостоверения не было. «Фраер залетный, — очевидно, сделал вывод охранник. — Чем быстрее уйдет, тем лучше».
Максимов прошел сквозь арку, аппаратура не среагировала на стилет из металлокерамики, спрятанный в ножнах на правой лодыжке, после легкой разминки в центре здоровья Максимов решил прихватить с собой хоть какое-то оружие. Вежливо кивнул белобрысому охраннику. Тот изобразил на лице улыбку.
«Вольно!» — мысленно скомандовал ему Максимов и поднялся вверх по ступенькам в полутемный зал.
Подиум с вертикальной штангой пустовал. Из динамиков медленно вытекала саксофоновая патока. Зал был почти пуст. Только в углу гомонила компания.
— Что желаете? — раздалось за плечом.
— Для начала — сесть, — ответил Максимов, не оглядываясь. Голос у спросившего был слишком угодлив, чтобы ошибиться.
— Прошу за мной.
Мэтр провел Максимова через лабиринт полукруглых диванов. Подвел к крайнему у стены.
— Здесь будет удобно?
— Прекрасно. — Максимов сел.
Мэтр сразу же включил на столе светильник под маленьким абажуром. В круг мягкого света на столе легла папка в черном переплете.
— К сожалению, программа начинается вечером, — профессиональной скороговоркой затараторил мэтр. — Но вы можете заказать что-нибудь из специального меню. — Он сам раскрыл папку, перелистнул несколько страниц, запаянных в пластик. — Извольте полюбопытствовать.
В специальном меню значилось: просто танец, экзотический танец, парный танец, танец на столе, танец между ног клиента и какой-то танец с облизыванием.
— Облизывать до или после? — уточнил Максимов.
— Простите? — склонился в полупоклоне мэтр.
— Это я так, — улыбнулся Максимов.
— Возможно, вас заинтересует обслуживание в VIP-кабинете?
— Скорее вечером. — Максимов перелистнул страницы. — А сейчас принесите салат— авокадо, тосты, апельсиновый сок. Кофе по-турецки. — Прислушался к себе, боль в ушибленном плече притупилась, но все еще давала о себе знать. — И коньяк, — добавил он.
— Простите, какой?
— Что порекомендуете? — «Сводник из мужика никакой, пусть хоть халдеем поработает», — подумал Максимов, ощущая на себе липкий взгляд мэтра. И этот его прощупывал, как рентгеном, пытаясь сообразить — кто такой.
— Французский, естественно. — Мэтр решил позаботиться о выручке заведения.
«Дагестанского розлива», — мысленно добавил Максимов. Подчеркнул пальцем третью строчку в карте спиртных напитков. Передал папку мэтру.
Тот прогнулся, как посол на церемонии вручения верительных грамот. Если не смотреть на плутоватую морду тихого алкоголика, то в неярком свете вполне бы за посла сошел.
— Девочка принесет заказ через минуту.
— И вот еще что, — остановил его Максимов. Придвинул к себе пепельницу, чиркнул зажигалкой. — Если Соболь здесь, передай, что у меня к нему разговор.
Рентгеновская пушка в глазах мэтра выдала такой залп, что Максимову стоило изрядных усилий сохранить безмятежное выражение лица.
— Хорошо, — процедил мэтр. И вихляющей походкой двинулся по лабиринту зала.
«Время пошло», — скомандовал себе Максимов. Со стороны могло показаться, что ничего не произошло. Но с этой секунды он стал ждать, как ждет затаившаяся в чаще большая кошка — ягуар.
Девочка с усталым лицом принесла заказ. В зал вошли четыре сына гор, одуревшие от жары и изобилия женщин в мини-юбках. Расположились в центре зала, стали шумно организовывать застолье. «Апельсины продали, можно танцы заказывать. Лезгинку с раздеванием», — вздохнул Максимов и больше на них внимания не обращал.
Его интересовала компания крепких ребят, совещавшаяся в дальнем углу зала. Из— за полумрака и расстояния лиц разглядеть не удавалось. Но что в углу кипит подпольная жизнь, Максимов был уверен. Поблескивали браслеты на азартно жестикулирующих руках, пиликали мобильные, подлетал и так же быстро исчезал посыльный из бывших спортсменов.
Охранник экстрасенсов не соврал, штаб группировки Соболя заседал именно здесь. Само собой разумеется, начштаба на военном совете присутствовал обязательно. Но пока себя никак не проявлял. Максимов и не рассчитывал, что Соболь сломя голову бросится к нему в объятья. Ход он сделал, теперь оставалось ждать.
Слева хлопнула пробка. Максимов покосился на троицу, расположившуюся через два дивана от него. До этого они внимания к себе не привлекали. Сейчас единственная девица взвизгнула, подставив бокал под шипящую струю шампанского. Ее спутники относились к той странной категории молодых бизнесменов, что умудряются делать деньги, не появляясь в офисе. И считают хорошим тоном не обременять налоговую инспекцию ежегодными декларациями.
Максимов невольно прислушался к их разговору.
— Саша, ну о чем ты говоришь! Это страна никому не уперлась. Надо опять закрыть границы и сделать ее всемирной резервацией дураков. А первое апреля объявить национальным праздником.
— Давно пора уж, вашу мать, умом Россию понимать, — подколол цитатой второй.
— Ага! Если совсем крыша улетит, тогда поймешь. Слушай прикол. В Парке культуры «тарзанку» видел? Народ сто пятьдесят рублей платит, чтобы вниз головой сигануть.
— Ну и что? Я сам прыгал.
— Ой, а меня подбивали, но я такая трусиха! — встряла девица.
— Не о тебе речь, — обрубил первый, подлив ей шампанское в бокал. — Слушай дальше. Побазарил с пацанами, которые там работают. Говорю, на бабках сидите, а на пиво не хватает. Короче, продал им бесплатно идею.
— Пьяный был, что ли?
— Не, настроение просто хорошее было. Объяснил, что просто так народ прыгать не заманишь. Нужна халява. Это в нормальных странах прибыль — двигатель экономики, а в этой стране — халява. И не надо изучать Джеффри Сакса, чтобы до этого додуматься. Короче, у всех на глазах кладу «штуку» баксов в конверт, заворачиваю в пакет, а пакет привязываю к пенопласту. И пускаю в пруд, над которым «тарзанка» болтается.
— Нет, ты точно в тот день нажрался!
— Говорю же, ни в одном глазу! Ты бы видел, какой ажиотаж поднялся. Народ был готов своим ходом на башню лезть. А мы сели в кафешке, заказали пивко и на этот праздник дураков любуемся. Одна девка пять раз прыгала, представляешь? Не рассчитает, окунется в воду по самые пятки, ее на резинке вытянет, висит, как курица, течет с нее, а она, дура, орет: «Я — следующая!» Охрана кипятком писает, мы за животы держимся, а она чуть не плачет от страха, но опять наверх лезет.
— Ничего хоть мокренькая?
— Фи, Сашка! — хлопнула его по руке девица.
— Есть на что посмотреть, — кивнул рассказчик. — Но не о том речь. Добилась она своего, сцапала пакет с пятого захода. Вот, гвозди бы делать из этих людей!
— Короче, посмотрел ты на мокрую бабу за штуку баксов. Круто, но не умно, — подвел итог второй.
— Это еще не все. Девка оказалась библиотекаршей из какого-то медвежьего угла в Сибири. Не поверишь, она все бабки в кассу сдала! Олигофренам местным на «штуку» баксов книжки купили. Ради этого и прыгала. Веришь?
— Не-а.
— Спорим?
— На что?
— На «штуку».
— Ну я же не такой, кхм, как ты. Двести, идет?
— Забили. — Рассказчик достал из кармана бумагу. — Я ради хохмы в конверт свою визитку вложил. Эта чокнутая подумала, что моя фирма проводит конкурс. Сегодня в офис принесли благодарственное письмо от местного комитета народного образования. Смотри: бланк, печать, подпись — все как полагается.
Первой прыснула девица, следом надтреснутым тенорком подключился второй. Рассказчик почему-то угрюмо молчал.
Максимов покосился на их головы, торчащие над спинкой дивана. Представил, как пули прошивают их насквозь, и во все стороны разносит красные брызги. На сердце сразу полегчало.
«Разродились, наконец!» — Максимов заметил, как от угла, где заседал штаб группировки Соболя, по направлению к нему залавировал между столиками мэтр.
— Да? — Максимов опустил на стол рюмку. Коньяк действительно оказался дагестанским, но приличного качества.
— Если вы уже закончили. — Мэтр потупил глазки. — Вас просят подойти. Последовал легкий кивок в сторону угла.
— Соболь там? — уточнил Максимов, не меняя позы.
«Да», — ответили глазки мэтра. Он положил рядом с рюмкой маленькую папочку. Максимов раскрыл, пробежал глазами столбик цифр на счете, решил, что вместо девиц здесь раздевают клиентов. Достал портмоне, отсчитал купюры. Мэтр стрельнул взглядом на отделение, где лежали доллары. Глаза сразу потеплели. Может, менты и берут больше, но столько с собой не носят.
— Благодарю. — Он успел провести нехитрые вычисления, определив сумму чаевых. — Надеюсь, вам у нас понравилось.
У столика детей гор уже извивалась девица в купальнике. Кто-то из них вскинул руку, громко щелкнул пальцами. Мэтр кивнул на прощание и поспешил на зов.
Максимов встал, незаметно осмотрел зал. Троица соседей молча смаковала шампанское. Судя по выражению лиц, каждый молчал о своем. Девица явно скучала. Появление в поле зрения Максимова вывело ее из состояния медитации. Но он прошел мимо, не удостоив взглядом соблазнительно скрещенные ноги. Сейчас его больше интересовали крепыши, оккупировавшие уголок в дальнем конце зала.
На полукруглом диване, рассчитанном минимум на восьмерых, едва разместились четверо. Больше всего это напоминало скамейку запасных сборной страны по регби, все одинаково стриженные под бобрик, фигуры как у скульптур ударников коммунистического труда сталинской эпохи, золотые цепи на бычьих шеях и здоровый антибский загар на откормленных лицах.
— Ну и что тебе надо? — Сидевший в центре откинулся на подушки, вперив взгляд в подошедшего к столику Максимова.
По описаниям охранника из центра, это был Соболь. Но и без них Максимов без труда опознал бы среди близнецов старшего. В свое время специально ходил в зоопарк наблюдать за животными. Не из любви к биологии, а из профессионального интереса к человеческой психологии. Звери общаются на языке тела, на нем ни соврать, ни пустить пыль в глаза. Люди давно забыли этот язык, но, как ни странно, продолжают им пользоваться. И тело им мстит, выдавая то, что пытаются скрыть под рубищем слов. Потому что тело не умеет казаться, оно умеет только быть. Научившегося читать язык тела уже не обмануть. И чем примитивней человеческий коллектив, чем ближе он к стае, тем больше о нем рассказывают ужимки, повадки и позы его членов.
Соболь играл вожака. Умудренного опытом, самого сильного и смелого, но не тратившего силы без надобности. Первый в бою и на охоте может на отдыхе позволить себе развалиться в холодке, лишь время от времени постреливая острым взором на снующих вокруг членов стаи.
Максимов понял: разговора не будет, сейчас пойдет театр, игра на публику. Ему определили роль «лоха залетного». Естественно, он мог сыграть честного опера, мента продажного, бизнесмена средней руки, кого угодно, хоть бомжа привокзального. Но только не здесь и не сейчас. Провокацию следовало довести до конца. Иначе — какой в ней смысл? И он решил ничего не изображать, а остаться тем, кем был — человеком, заключившим с миром договор о вооруженном нейтралитете.
— Поговорить, — ответил Максимов, спокойно выдержав взгляд Соболя. Желательно, с глазу на глаз.
— А кто ты, в натуре, такой? — усмехнулся Соболь. — Я многих знаю. Вот вчера тут гульбарил начальник райвоенкомата. Через часок опера из двенадцатого отделения подвалят. Чурки с рынка веселятся, видал? Не кореша, а по именам знаю. А кто ты такой, чтобы я с тобой базары травил, а?
— Оздоровительный центр «Космическое сознание» на Хорошевке. — Максимов выдержал паузу, дав усвоиться информации в бритой голове Соболя. — Я там был сегодня утром. И сразу же возникли вопросы.
Три головы повернулись к вожаку, три недоуменных взгляда скрестились на его закаменевшем лице. Максимов понял, тот уже в курсе. На секунду в глазах мелькнуло замешательство, которого по всем раскладам и быть-то не могло, но Соболь быстро взял себя в руки.
— Не, пацаны, говорят, что трудно жить, а я не верю. — Он вытянул под столом ноги. — Вот мы тут судили-рядили, где бабок намыть. А я считаю, что за них даже разговора быть не может. — Он ткнул пальцем в Максимова. — Пока такие живут.
Крайний справа сделал попытку встать, но Соболь цыкнул:
— Буба! Я же еще не кончил. Значит, и его кончать рано.
В ответ все загыгыкали. Соболь наслаждался, как актер, сорвавший аплодисменты.
— Я все понял, разговора не получится, — прервал всеобщее веселье Максимов.
— Ни хрена ты не понял! — Соболь дернул щекой. Нервный тик был такой сильный, что уголок губ съехал почти к уху. — Ты на бабки попал, фраер. Это ты понял? Или Буба тебе сейчас объяснит.
— Не надо. — Максимов покосился на привставшего Бубу. Уходить, оставив после себя даже, как минимум, один труп, в планы не входило.
— Короче, пять штук. — Соболь растопырил пальцы. — За все, что там наколбасил, плюс за этот базар.
— Зелеными? — неподдельно удивился Максимов, вспомнив убожество обстановки центра и степень ущерба.
— А мы другими, крендель, не берем. — Соболь посмотрел на стаю, приглашая посмеяться вместе с ним. Стая уважила вожака.
Максимов выждал, пока они закончат.
— Сегодня вечером. В одиннадцать.
— Лады, отдашь Бубе. — Соболь не стал разыгрывать удивление. Чуть прищурил глаза. На то он и вожак, чтобы первым чувствовать опасность.
— А потом поговорим, — пообещал Максимов. Развернулся и, не оглядываясь, пошел к выходу.
Никто его не остановил, не окликнул. Максимов отметил, что его уход заинтересовал еще двоих — девицу с бокалом шампанского в руке и сухощавого пожилого мужчину в светлом костюме, вполуха слушавшего стоящего за его плечом метрдотеля.

Глава седьмая
СПАРРИНГ В ПОЛНЫЙ КОНТАКТ

Дикая Охота

Максимов не стал светить свою машину, слишком уж легко его выпустили из клуба. Пошел в противоположную сторону, потом неожиданно срезал по чахлому газону к дороге. Вскинул руку. В потоке машин сразу же объявились добровольцы, горящие желанием заняться извозом.
«Есть контакт!» — усмехнулся Максимов, бросив взгляд на стоянку машин у клуба. Там его маневр вызвал неожиданное оживление. По лестнице сбежал Буба, сопровождаемый такими же, как он, крепышами. Вспыхнули подфарники крайней в ряду иномарки.
У бордюра резко затормозил «жигуленок».
— Куда? — Водитель наклонился, пытаясь на взгляд оценить клиента.
Максимов распахнул дверь, нырнул в салон.
— Прямо, командир, — скомандовал он, захлопнув дверь. — По Садовому.
— А далеко собрался? — Водитель был молод, но, очевидно, опытный, спорить не стал, тронулся, ловко проскочив во второй ряд.
— Нет, — успокоил его Максимов. — К Курскому вокзалу.
Водитель удовлетворенно кивнул и весь отдался езде, вернее, уклонению от столкновений. Их машину сразу же подхватил поток, машины пробивались через плотную массу себе подобных, как лососи, спешащие на нерест.
— Кругом враги! — прошипел он, выворачивая руль, отводя передний бампер от подрезавшей их малолитражки. — И самоубийцы, — добавил вслед рванувшему по крайней полосе джипу.
Максимов поднял взгляд на зеркало заднего обзора. Сквозь плотный поток агрессивно пробивалась синяя иномарка. Пользуясь привилегией цены и крутизны пассажиров, она буквально отбрасывала в стороны металлический лом на колесах, вроде «Жигуленка», в котором ехал Максимов.
«На слежку не похоже, — подумал Максимов. — А вот на погоню тянет. Интересно, это они недостаток сообразительности так компенсируют, или что-то там случилось?»
Он с минуту наблюдал за иномаркой, пробившейся в крайний левый ряд и настойчиво сокращающей дистанцию, время от времени нагло вылетая за белую полосу. Покосился на водителя, тот сосредоточенно крутил баранку, казалось, ни о чем другом, как доехать живым до Курского, думать был не в состоянии.
Парня Максимову стало жаль, в любом случае крайним окажется именно он, довольно бедно одетый и на невзрачных «Жигулях» третьей модели.
— Слушай, командир! — обратился к водителю. — Принимай вправо и тормозни вон у того дома.
— А на Курский? — удивился тот.
— Забыл, что без звонка поехал. А туда так просто не заявишься, — с печальным вздохом соврал Максимов.
— Крутой офис, что ли? — Водитель закрутил головой, как летчик во время воздушного боя.
— Типа того. — Максимов достал из нагрудного кармана три десятки, положил рядом с рычагом переключения скоростей. — Это тебе компенсация. Ждать не надо.
Едва машина пошла юзом вдоль бордюра, Максимов выскочил, хлопнув за собой дверью. Махнул на прощанье водителю. «Жигуленок» весело припустил в сторону площади Маяковского.
Поток разноголосицей гудков ответил на маневр синей иномарки, резко вильнувшей вправо. Максимов проводил машину взглядом, если в ней сидели не окончательные отморозки, способные ледоколом протаранить весь поток, то их неминуемо унесет метров на триста вперед.
И тут он краем глаза отметил, что еще одна машина юркнула к обочине. Все время шла в правом ряду для тихоходов, но умудрилась не отстать. В ней, наверняка, сидел кто-то опытный и хладнокровный. Дистанция до Максимова была достаточной, чтобы отреагировать на любые действия: поймает машину, тронутся вслед, пойдет пешком-выскочат и потопают следом, а машина поедет по параллельным улицам.
Обрубить «хвост» труда не составляло, стоило спуститься в подземный переход и вынырнуть на противоположной стороне Садового. Машина преследователей в таком случае моментально выбывала из игры, а оторваться от пешей «наружки» дело техники.
«Да, но кто тогда ответит на вопрос, как Соболь связан с гадалкой?»возразил себе Максимов. Из тех, кого он видел в клубе, ни один не походил на человека, способного грамотно биться в полной темноте. Экстерьер не тот.
Максимов вскинул руку, демонстративно посмотрел на часы и бодрым шагом делового человека направился к зеленому карнизу, закрывавшему от света и пыли вход в полуподвал. Судя по надписи на сукне, спускаясь вниз по лестнице, попадаешь в точку общепита с благородным названием «Золотой дукат». Он вспомнил, что несколько лет назад здесь на грани издыхания сражалось за .жизнь кооперативное кафе. Прошло время, все изменилось, но то, за что он еще тогда облюбовал это заведение, наверняка сохранилось.
Он широким шагом подошел к спуску в подвал, не сбавляя темпа, стал спускаться по лестнице и неожиданно замер на ступеньке, едва его голова скрылась за парапетом. Вернулся на ступеньку назад и медленно поднял голову. Трюк удался. Дверца машины распахнулась, вышедшего не было видно — слишком низко, взгляд шел на уровне земли, но увиденного оказалось достаточно.
«Наружка» умеет ловко менять одежду, напяливать парики и даже менять походку. Но не обувь. Вряд ли кто-то станет возить с собой несколько пар туфель. Достаточно запомнить обувь подозрительного человека, чтобы потом, как бы он ни исхитрялся, быстро вычислить, топают за вами или просто так, мерещится.
Вышедший из машины был обут в легкие светлые мокасины. Самая удобная для города обувь, никому и в голову не приходит, что их обладатель в любой момент может перейти на бег или войти в спарринг, не опасаясь подвернуть ногу. Но Максимова встревожило не это: человек вышел со стороны водителя.
Самое простое было выскочить и, срисовав незнакомца, уйти, переулком к Патриаршим прудам. Если тот действительно работает один, слежку можно считать безнадежно проваленной.
«А кто тебе сказал, что он будет следить?» — Максимов отметил, какие мягкие и скользящие шаги у незнакомца. Приближался умеющий красться к жертве, как зверь, прекрасно владеющий своим телом.
Максимов спустился вниз, потянул на себя тяжелую дверь.
Со времен кончины кооперативной забегаловки в полуподвал вкачали изрядно денег, решил он, осмотрев помещение. Зал по-прежнему разделяли на две половины огромные колонны, некое подобие сросшихся сталактитов и сталагмитов. Помнится, за них и за шершавые стены кафе прозвали «Грот». Деньги превратили убогую пещеру в уютный баварский погребок. Особый шик придавали неизвестно как пронесенные сюда просмоленные бревна, перекрещивающиеся на низком потолке. Новый хозяин, не мудрствуя лукаво, оставил бар на прежнем месте — в полусфере в дальнем конце зала. Максимов вскользь осмотрел зал — лишь один столик был занят парочкой — и направился сразу к стойке. Сразу же за ней, если не произвели глобальной перестройки, должен был находиться вход в подсобные помещения.
Максимов уселся на высокий табурет. Потянул носом. Отчетливый запах кухни шел из-за красной драпировки, закрывающей нишу. Запах был поблагороднее, чем в кооперативные времена, но тем не менее явно указывал, что запасной выход из этой норы есть. Придвинул к себе пластиковую карточку, пробежал глазами список того, чем здесь кормят и что это стоит, с поправкой на центральное местоположение, цены оказались вполне божескими.
Драпировка всколыхнулась, и, как на сцене, возник бармен. Лет тридцати, но уже с авторитетным брюшком, с наглыми глазками профессионала обсчета и недолива. Особой радости от появления нового клиента не высказал, но на лице все же изобразил некое подобие улыбки. Поправил бабочку, поправил чуть выбившуюся из брюк рубашку.
— Добрый день. — Он оценивающе посмотрел на Максимова, резво что-то скалькулировал в уме и принялся протирать глянцевую поверхность стойки. — Что будем пить?
— Кофе, коньяк. — Максимов демонстративно бросил взгляд на часы и добавил: — Посчитай сразу. — Интуиция подсказывала, что пользоваться местным сервисом придется недолго.
— Конечно, — кивнул бармен. Жестом фокусника выудил из-под стойки рюмку. Потянулся к выставке бутылок на стеллаже. Максимов кивнул, когда рука бармена выбрала нужную. Последовал обряд переливания из мензурки в рюмку, после чего завозился у кофеварки.
Максимов прислушался к себе, тревога все нарастала, но никаких изменений вокруг, если не считать мельтешения бармена, все еще не было.
— Вот и кофеек. — Бармен ловко поставил перед Максимовым чашечку. Смахнул тряпкой невидимую пыль. Сейчас он напоминал актера, после дикого похмелья медленно входящего в роль.
Максимов отметил, что бегающие глазки у него действительно что-то подозрительно розовые, очевидно, пьет на работе в немереных количествах.
— Спасибо. — Максимов достал из нагрудного кармана рубашки деньги, купюра словно сама собой исчезла со стойки.
— Что-нибудь еще? — отвлек внимание бармен, явно не собираясь пробивать чек в кассе. Протер и поставил перед Максимовым пепельницу.
Максимов полез в карман за сигаретами, но плавным движением вернул руку на стойку. Негромко хлопнула входная дверь.
В подвале стоял полумрак, лишь пятачок перед стойкой ярко освещали лампочки, вмонтированные в потолочную балку, поэтому в зеркале за спиной бармена Максимов не разглядел, кто вошел. Но по выражению лица бармена понял, что особой радости от появления нового посетителя тот не испытал. Скорее тревогу. Растущую с каждой секундой.
Максимов опустил одну ногу на пол, чуть отклонился, готовясь повернуться и встретиться взглядом с подходившим со спины.
Бармен, находившийся прямо перед Максимовым, вдруг охнул и отпрянул к стеллажу. Жалобно треснул бокал, выпушенный барменом из рук. На его белой рубашке чуть левее кармана проступило красное пятнышко. Словно спелой вишней попали.
А дальше пошло кино в замедленной съемке… Максимов плавно соскользнул с одноногого сиденья, развернулся. Противник уже был совсем рядом, тянул растопыренную пятерню. Максимов выбросил руку, вцепился в мизинец, до хруста заломил. В полосу света вплыло толстое лицо с разинутым в немом крике ртом, глаза удивленно пучились из орбит. В захвате Максимова палец остро хрустнул, как переломленный карандаш, от боли противник просел на ногах, и тогда Максимов ударом ноги вышиб весь воздух у него из груди. Качнулся к стойке, хлестким движением послал пепельницу в голову второго, успевшего принять боксерскую стойку. Реакции у боксера не хватило, блестящий диск врезался в лысую голову и круто ушел вверх. Максимов нырнул вниз, провернувшись на опорной ноге, подсек под пятки, противник оторвал руки от залитого кровью лица, взмахнул ими, пытаясь удержать равновесие, Максимов пошел на добивающий удар, но тут из полумрака раздался отчаянный рев и следом — вспышка. Что-то вжикнуло в воздухе и с треском врезалось в стойку. Только потом бабахнул выстрел.
Под аккомпанемент второго выстрела Максимов взвился в отчаянный кувырок через стойку. Приземлился на что-то мягкое, и сразу же сверху посыпался дождь из осколков. Прямо перед глазами оказалась белая рубашка бармена с торчащим из красной капли штырьком. Максимов машинально вырвал его, и тут же под тканью забился темно-красный родничок. Максимов откатился в сторону. Бармен, очнувшись от болевого шока, накрыл рану ладонью и отчаянно заверещал. В ответ грохнул выстрел, раскрошив остатки зеркала. Максимов кувыркнулся вперед, стараясь пробить ногами то, что закрывала драпировка. Оказалось, угадал, ступни ударили во что-то твердое, он рывком собрался, вкатился через порог двери, молниеносно, одним движением оказался на ногах.
Повара на кухне замерли, изображая немую сцену «Налет санэпидемстанции на пищеблок». Даже показалось, пар над котлами временно застыл в воздухе.
— Лежать! — заорал Максимов, по опыту зная, что команду «ложись!» человек в экстремальной ситуации отрабатывает без излишних размышлений. Все дружно залегли. А за дверью уже ревели, как кастрируемые носороги. Потом в дверь стукнуло, будто гвоздь вколотили одним ударом. Глухо взорвался выстрел.
«Вперед», — скомандовал себе Максимов. Рванулся по скользкому кафелю к дальнему концу цеха, где чернела дверь. Из коридора пахнуло сыростью и картошкой. Он перепрыгнул через какие-то ящики, свернул за угол. Алкогольной внешности дядька тащил по полу мешок, оглянулся, затравленно вдавив голову в плечи. Максимов шлепнул растопыренными пальцами ему по глазам, ослепив ненужного свидетеля, в прыжке распахнул дверь и вырвался на свежий воздух.
Захламленный дворик еще тихо спал, не ведая о случившемся. Максимов осмотрел окна, наблюдательных старух не заметил. Быстрым шагом пустился через двор. По наитию не пошел сразу к выходу, а свернул к низкому заборчику, перегородившему проход в соседний двор. Не сбавляя темпа, перемахнул через него, отряхнулся, присев за грудой картонных ящиков. Острые стеклянные иголки набились в рубашку, искрились на солнце, на брючине красовалось огромное кофейное пятно.
«М-да, видок сейчас, как у курицы, вылетевшей из-под самосвала», констатировал Максимов. Но надо было двигаться дальше. Он выглянул из укрытия. Ничего подозрительного. Мусорный бак, полуразложившийся труп «Запорожца», плотный слой лежалого тополиного пуха вперемешку с прошлогодней листвой там, где когда-то была детская площадка. Максимов достал пачку сигарет, вытащил ту, на фильтре которой был выдавлен крест. Раскрошил, посыпал вокруг себя и на подошвы. Адская смесь табака с красным перцем гарантировала отшибание нюха у любой собаки. Лишь после этого вышел из укрытия.
Он пошел к арке, ведущей к выходу из двора. Но тут на улице отчаянно взвыли тормоза. Послышались возбужденные голоса. Максимов метнулся назад.
Времени бежать к подъездам уже не оставалось. Поднял голову. Изгиб газовой трубы, вынырнув из подворотни, шел под окнами второго этажа. Ближнее к углу окно чья-то добрая рука приглашающе распахнуло настежь. Довольно высоко, дом старый, но иного пути не было.
Уже ни о чем не думая, Максимов прицелился на выступ стены, разбежался, подпрыгнул, точно попав ногой на выступ, вытянулся, вцепившись рукой в трубу, рванулся вверх, энергии хватило, чтобы подтянуть тело еще выше, едва пальцы коснулись подоконника, перенес тяжесть на них, отчаянно толкая себя еще выше, ударил ногой по стене, уходя в горизонтальный полет, и кувырком ворвался в окно.
Просто повезло, что не врезался в стол, воткнув в спину все, что на нем лежало, руки ждали препятствия, а провалились в пустоту, он сгруппировался, закончив кувырок мягким торможением. Замер на корточках, уперевшись одной рукой в пол. Не шевелился, хотя тело сохраняло пружинную готовность к броску. Взгляд перебегал с предмета на предмет, уши ловили каждый звук, ноздри чуть вздрагивали, в мозгу в бешеном ритме обрабатывалась вся полученная информация…
Он немного расслабился, не обнаружив признаков присутствия других людей. И медленно повернул голову к единственному живому существу в непосредственной близости.
На расстоянии вытянутой руки, едва прикрытая простыней, лежала девушка. Тонкая кисть свешивалась с тахты, вторая — уютно устроилась под щекой. Девушка медленно открыла глаза, недоуменно уставилась на чужака. Откуда-то из глубины темных глаз с расширенными от сна зрачками стал всплывать ужас. Едва по-детски скривились ее губы, Максимов рванулся вперед, развернул ей голову и вжал в подушку. Тело у нее оказалось по-звериному сильным и гибким, оно отчаянно и яростно билось, пытаясь сбросить с себя тяжесть врага. Острые зубы вцепились в ладонь, Максимов налег всей грудью, прошептал в горячее ухо:
— Только не кричи. Прошу. Иначе меня убьют. Дикая кошка под ним на секунду замерла.,
— Меня убьют, — отчетливо прошептал Максимов, не ослабляя захват. — Я отпущу, но ты только не кричи. Прошу тебя.
Кошка отчаянно рванулась, в последний раз попытавшись вырваться, истошный крик едва заглушила подушка.
«Ну и черт с тобой», — обозлился Максимов. Отстранился, продолжая вминать ее тело одной рукой, прицелился и вонзил твердый палец чуть ниже ее лопатки. Девушка вскинулась, на секунду оторвала лицо от подушки, потом сипло выдохнула и разом обмякла.
Максимов сполз на пол, взял в руку тонкую кисть девушки, нащупал ниточку пульса. Лишь после этого устало вытянул ноги и закрыл глаза.
За окном глухо ударил выстрел, потом еще и еще. Трескуче вступили автоматы. Хлопали одиночные, в ответ яростно огрызался автомат. Потом все стихло. Откуда— то по Садовому приближался вой сирены.
Максимов прокрался к окну, не поднимая головы над подоконником, осторожно закрыл створку. Тонкая занавеска, вздутая ветром, медленно опала, прощекотав по щеке. Двор, погруженный в вечную дрему, пока никак не отреагировал на пальбу.
Зато он знал, что сейчас начнут реагировать другие. Сразу несколько групп охотников начнут облаву на одного зверя.

Розыск

Оперативному дежурному ГУВД
В 11 часов 20 минут совершено вооруженное нападение на кафе «Золотой дукат» (Садовая-Кудринская, д. 24). Преступники были заблокированы в помещении нарядом 8 о/м. В ответ на предложение сдаться оказали вооруженное сопротивление работникам милиции. В результате пресечения преступления прибывшим нарядом СОБРа двое из нападавших были убиты, третий тяжело ранен. Работник кафе Александр Витальевич Жуков, получивший колотое ранение в область левой половины груди, доставлен в Институт скорой помощи им. Склифосовского.
Со слов свидетелей, находившихся в зале и в подсобных помещениях, до прибытия милиции неизвестный оказал сопротивление нападавшим, после чего скрылся с места происшествия. Ведется поиск.
На месте преступления работает оперативно-следственная группа прокуратуры ЦАО г. Москвы.

* * *

Оперативному дежурному ГУВД
Раненный на месте преступления гр-н Жуков А. В, скончался в приемном отделении Института им. Склифосовского в 12 часов 20 минут в результате реверсивного отека легких. Дежурный врач настаивает на проведении токсикологической экспертизы, так как, с его слов, смерть не могла быть вызвана полученным гр-ном Жуковым колотым ранением.
Прошу информировать следственную группу, работающую по данному делу.

Глава восьмая.
ЧАШКА КОФЕ С ВИДОМ НА ПРУД

Дикая Охота

Максимов покрутил в пальцах остро заточенный металлический стерженек. Кровь бармена уже превратилась в липкую бордовую пленку, и теперь отчетливо проступили тонкие бороздки, идущие вдоль острия. Кто-то добросовестно поработал, чтобы превратить этот шакен[7] в посланника смерти.
Как правило, шакен используют, пытаясь ошеломить противника. Даже брошенный умелой рукой, он способен лишь вызвать болевой шок или временно парализовать конечность. Им убивают редко, лишь превратив его в шприц, накачанный быстродействующим ядом. Чем смазали острие, Максимов не знал, в старые добрые времена применяли органические яды, очевидно, потому что не знали других, говорят, лучший яд получался из пестиков хризантем.
В наши дни доступнее неорганические яды, в любой школьной лаборатории легко получить любую отраву, но профессионалы по-прежнему отдают предпочтение натуральным продуктам: попав в организм и сделав свое черное дело, яд распадается на органические соединения, в той или иной пропорции всегда встречающиеся в живом организме. Выделить токсин, ставший причиной смерти, порой сложно, а спустя некоторое время — почти невозможно.
Он закрыл глаза, тренированная память по кадрам стала выдавать происшедшее в кафе. Тело сразу же вспомнило, по мышцам прошлась тугая волна, но он заставил себя расслабиться, сейчас должно работать только сознание, а память тела пока может помолчать. Раз за разом возвращаясь к началу драки, он поймал нужный кадр. Сосредоточился на нем, стал разглядывать детали.
В скудном освещении ярко бликовала гладко выбритая голова нападавшего, свет выхватил протянутую к Максимову руку. За спиной нападавшего из тени выплывал еще один, остро блестела цепочка на груди, третий в кадр не попал, очевидно, в этот момент находился за колонной. Максимов напряг зрение и на стоп-кадре, отпечатанном в сознании, отчетливо разглядел светлое пятно на пороге зала. Сосредоточился на нем. Медленно, словно наводилась резкость в видоискателе, пятно обрело отчетливые контуры. Все.
Максимов помассировал веки, потом открыл глаза.
«Вышел из машины, пошел к кафе, но столкнулся с подбежавшими бандюками Соболя. Уступил им дорогу, вошел следом. Сориентировался и метнул шакен из-за их спин. Промахнулся, но все равно — молодец! — Максимов всегда отдавал должное чужому мастерству. — Так, палил кто-то из отморозков. А мой… Вряд ли мой сцепился с ними, тем более из-за меня. Скорее всего, увидев, что пошла заваруха, слинял тихим шагом и спрятался поблизости. Работает один. Значит, единственный способ убедиться, что меня грохнули, — дождаться торжественного выноса трупов. Короче, затаится и будет ждать. А менты в это время начнут отрабатывать жилой сектор».
Он посмотрел на пленницу, распростертую на тахте. Картинка из «Плейбоя».
Девушка спала глубоким сном, сквозь приоткрытые губы вырывалось легкое дыхание. Короткие черные волосы сбились в немыслимую панковскую прическу. Одну руку она закинула за голову, вторая расслабленно свешивалась с тахты. Сбившаяся простыня позволяла определить, что загорать хозяйка квартиры предпочитала без купальника. Максимов с трудом отвел взгляд от задорно торчащих сосков.
«Диана-охотница», — вздохнул он. Из всех типов женщин он отдавал предпочтение именно таким: малогрудым, грациозно сухощавым, с плавной кошачьей агрессией в каждом движении. Матери и хранительницы очага из них получаются никудышные, об этом знали еще в каменном веке. Такие становились подругами охотников и воинов, на равных деля опасности и радость победы. Им поклонялись и их боялись за неспособность любить иначе, чем с испепеляющей страстью, в такой любви больше ярости воина, сливающегося в схватке с достойным противником, чем тепла и заботы женщины-матери.
О своей Диане Максимов знал ровно столько, сколько может рассказать беглый осмотр квартиры. Прежде всего, жила одна. Одноразовые лезвия и пара запасных зубных щеток, равно как и упаковка презервативов в шкафчике в ванной комнате еще ни о чем не говорили. Но явных признаков постоянного мужского присутствия не обнаружил. Друзей обоего пола достаточно, если судить по записной книжке, лежащей у телефона. Максимов мимоходом включил автоответчик, чтобы не тревожили сон хозяйки. Запасы в холодильнике объемом не поражали, но качество и цена продуктов говорили, что на пакет кефира наскребать ей не приходится.
О самой квартире Максимов образно заключил:
«Элегантное запустение». Всю старую мебель вывезли или заперли в одной из трех комнат, дверь в нее открыть так и не удалось. Длинный коридор украшала только старинная вешалка с гнутыми рогульками, но раскрашенная в по-современному неистовые люминофорные цвета. То немногое из мебели, что стояло в комнатах и на кухне, было дорогим и современным, но никак не вязалось со старыми выцветшими обоями и пожелтевшими потолками. Создавалось впечатление, что купившего квартиру нежданно поразил финансовый кризис и до грандиозного ремонта с обязательным сносом перегородок дело не дошло.
Под категорию наследственных обладательниц квартир с окнами на Патриаршие пруды Диана-охотница подходила с трудом. «Какая же удачная ей выпала охота, если удалось получить такой трофей? — подумал Максимов и уважительно покачал головой. — Красива, молода, сексапильна. Это какие же мальчики у таких-то девочек?»
Девушка застонала, потянулась, от чего скомканная простыня, и так прикрывшая лишь живот, соскользнула с бедра. Веки ее несколько раз дрогнули. Максимов сунул шакен в пачку сигарет и от греха подальше отодвинул ее от себя. Возможно, хозяйку придется второй раз насильно отправлять в царство Морфея, а, не дай бог, царапнув отравленным острием, можно невзначай выписать ей билет в один конец в Нижний мир.
Он мягко улыбнулся, встретив ее удивленный взгляд. Она с минуту рассматривала Максимова, сидевшего на полу у противоположной стены. Потом, очевидно, дошло, что это не сон, встрепенулась, села, прижав простыню к груди. Максимов внимательно следил за ее реакцией: пока паники в глазах не было, только страх. Свежее лицо хорошо выспавшегося ребенка заострилось и сделалось бледным, только ярко выделялись плотно сжатые губы.
— Не бойся, ничего плохого я тебе не сделаю, — начал он ровным голосом с едва заметным нажимом. — Так получилось, что мне больше некуда деться. Я уйду, обязательно уйду. Но пока надо сидеть тихо, как мышкам.
— Я закричу, — хрипло предупредила она. «Нет, — ответил Максимов. — Раз уж начала говорить, то кричать не станешь. А станешь, я не дам». Вслух же сказал:
— Не надо. Иначе меня убьют. — При этом сделал жалобные глаза доброго неудачника, попавшего в переплет.
Судя по лицу, в ее голове лихорадочно прокручивались все возможные сюжеты «мыльных опер» и американских боевиков, снятых на деньги феминисток.
— Мне еле удалось спастись, — подсказал Максимов. — Пойми, пока мне некуда идти.
— Я позову людей. — В ее голосе не было ни капли решимости.
— Зачем? — сбил ее вопросом Максимов. — Обещаю сидеть тихо и не приставать. Я же не маньяк, не насилую, не режу. Просто прячусь.
— Сейчас я позову мужа, — она неожиданно пошла в атаку.
— Зачем? Тем более, никого здесь нет.
В комнату протиснул морду черный кот, радостно мяукнул, увидев Максимова, и, поигрывая пушистым хвостом, побежал прямо к нему.
Хозяйка удивленно уставилась на питомца, трущегося о ладонь Максимова.
— На бандита ты, вроде бы, не похож, — протянула она. — И аура добрая, если Макс тебя не боится.
— Возможно, — легко согласился Максимов. Кот, пока спала хозяйка, получил двойную порцию кошачьего корма, и теперь его любовь к Максимову была прямо пропорциональна тяжести желудка. Очевидно, он решил, что для выражения переполнявших его чувств простого тыканья мордой в ладонь мало, и взобрался на колени Максимова, уперся передними лапами в грудь, заурчал, пытаясь пощекотать усами лицо.
— Макс, скотина! — задохнулась от возмущения хозяйка.
Оба — и кот, и Максим — посмотрели на нее, и каждый по-своему усмехнулся.
Максимов остро почувствовал, что у Дианы-охотницы уже вызрело решение. Кричать не будет, но попытается переломить ситуацию в свою пользу — и сделает это непременно. Он перехватил ее взгляд, брошенный на мягкую игрушку, зверя неизвестной породы, сиротливо лежащего в изголовье, и уже понял, что последует дальше. Восхищало, как медленно и хладнокровно она начала исполнять задуманное.
— Так, кота ты уже соблазнил. Что дальше? — Она поправила простыню на груди.
— Ничего.
Она скользнула взглядом по Максимову.
— А если я пошевелюсь, ты не выстрелишь?
— У меня нет оружия. — Соврал достаточно убедительно. Спрашивала же о том, что стреляет, а стилет в ножнах на лодыжке в таком случае в счет не идет, хотя достать — одна секунда.
— Тогда я покурю.
Она потянулась к столику у изголовья, взяла сигареты. Закрытым от нескромного взгляда осталось лишь то, к чему удалось прижать простыню.
— Глаза не сломаешь? — бросила она через плечо.
— Уже видел, — парировал удар Максимов. «Если на бис исполнишь так же в суде, присяжные меня оправдают даже за многократное изнасилование с последующим расчленением». — Если хочешь, можешь одеться.
От него не скрылось, что вместе с пачкой сигарет на колени хозяйки перекочевал игрушечный зверь неизвестной породы. Дарить такие мягкие игрушки знакомым теперь вошло в моду.
— Непременно. — Она медленно раскурила сигарету. Правая рука теребила бок зверя. Неизвестно как держащаяся простыня вот-вот должна была опасть с груди. Она, не отрываясь, смотрела в лицо Максимову, оценивала впечатление. Если можно пытать наготой, то именно это она сейчас и проделывала.
Кот, почувствовав скопившееся в воздухе напряжение, нервно завозился на коленях Максимова.
Он опустил взгляд, этого и пыталась добиться Диана-охотница, потому что, подняв взгляд, Максимов увидел черный зрачок ствола. Маленький пистолет дрожал в цепких пальцах.
— А теперь, урод, медленно встал — и мордой к стене. — Она не скрывала торжества.
Максимов бесстрастно смотрел ей в глаза. Ждал.
— Быстро встал! — не выдержала хозяйка. Максимов не пошевелился.
— Урод, гадина, я тебя пристрелю, сволочь! — Из нее хлынул весь накопившийся страх. Максимов молчал.
— Что смотришь, выстрелю же!
— Стреляй.
Пистолет в ее руке задрожал.
— Это просто. Ни о чем не думай, просто нажми на спуск, — спокойно подсказал Максимов.
В комнате отчетливо щелкнул боек.
Кот взбрыкнулся, отчаянно мяукнув, рванул под тахту.
— Фокус-покус. — Максимов завёл руку за спину, выкатил на ковер желтые цилиндрики патронов. — Кто-то слишком крепко спит.
Подозрительную тяжесть игрушки он обнаружил давно и сразу же принял меры.
Сейчас хозяйка могла выбрать дикий крик, отчаянный бросок бесполезного пистолета в голову Максимова или, что еще хуже, в стекло. Но после минутной оторопи она медленно опустила ствол. Во взгляде не было ни отчаянья, ни страха, а только неприкрытое любопытство. Он угадал, предложив ей опасную игру с неизвестным концом. Диана-охотница, одинокая воительница о таком могла только мечтать.
— И что дальше? — спросила она, смахнув с глаз черную прядку.
— Предлагаю попить кофе.
— Офигеть можно! А больше тебе ничего не надо?
— О большем, прекрасная Диана, я и мечтать не смею. — Максимов улыбнулся, хотя спину щекотали струйки пота. Он знал, что победил.
— Идиот! — Она натянула на себя простыню. «Если бы за такие интермедии давали баллы, как в фигурном катании, я бы получил все „десятки“ за технику и артистичность, плюс приз жюри за наглость», — похвалил себя Максимов, с удовольствием ощущая ее восторженный взгляд.
Встал, стараясь не заступать за невидимую черту безопасности — метр вокруг тахты, прошел к окну.
Спиной чутко уловил движение, звякнула пряжка ремня, вжикнула «молния» на джинсах. У нее был шанс уже одетой броситься к дверям и выскочить из.»««« западни, но она им не воспользовалась.
— Я серьезно спрашиваю, что дальше?
Максимов в щелку плотной шторы увидел милиционера с папкой под мышкой, торопливо прокосолапившего в подъезд дома напротив. Участкового пинком послали шерстить родной участок.
«Сейчас начнется, — с досадой подумал он. — Обзвонит все квартиры. И через пять минут все информаторы участкового займут наблюдательные посты. Придется сидеть до вечера».
— Будем пить кофе, — решил он.
Повернулся. Невольно восхищенно прищурился. Пленница относилась к тем счастливым женщинам, что равно красивы в одежде и без. Она, кстати, отлично это знала.

Предыдущая страница 6 Следующая страница


7 Олег Маркеев

Оказалось, зовут ее Вика. Максимов всегда относился к женщинам, как к существам абсолютно недоступным мужскому пониманию, думай о них, что хочешь, все равно понять невозможно, почему плачут, отчего смеются, за что тебя любят и из— за чего уходят. Параллельная цивилизация, которой бредят свихнувшиеся от безработицы кандидаты наук, живет до смешного рядом, практически — перед глазами. У ее представительниц свой язык, свои понятия и ценности, свое видение мира, в котором слабость становится силой, а грубая сила лишена всякого смысла. Больше всех передач на родном ТВ Максимову нравилась та, где затурканные жизнью мужики сидят в загончике, как на скамье подсудимых, и тужатся сказать что-то умное под насмешливым взглядом куколки-ведущей, а набившиеся в студию женщины, наплевав на них и на тех, кто у экранов, самозабвенно перемывают косточки друг другу. Иногда, когда особенно доставала реклама специфических средств гигиены, ему хотелось выскочить на балкон и заорать: «Мужики, хватит жрать водку! Вторжение инопланетян уже началось, а мы его проспали!» Но никогда этого не делал, знал, большинству, наливающим и выпивающим, уже все равно, спирт вытеснил гормоны.
А Вика вообще оказалась представительницей новой расы инопланетянок. В свои двадцать два спокойно, как о поездке на дачу, рассказывала о шести месяцах, проведенных в Париже, о Венеции, утонувшей в мартовском тумане, о калифорнийском солнце и о том, как легко бредится, когда на Иерусалим налетает знойный ветер пустыни. Она успела пережить и перечувствовать больше, чем ее сверстницы во времена Максимова, а если и не больше, то — иначе. Мудрецы утверждают, что путешествия избавляют от иллюзий, если это так, то в Вике осталась только ненасытная жажда новых приключений.
— Вика, прости за нескромный вопрос, но это все… — Максимов обвел рукой уютную кухню. Сам сидел на краешке углового дивана, перекрыв выход, а Вика возилась у плиты.
— Квартира? — Она оглянулась. — Каждый мыслит в силу своей испорченности.
— Понятно, наследство.
— Не угадал. — Вика ловко подняла над огнем турку, не дав коричневой пене переползти через край.
Разлила кофе по чашкам, села спиной к окну. Оценивающе посмотрела на Максимова. (За час он удостоился минимум сотни таких взглядов.) Прикурила от протянутой Максимовым зажигалки.
— Вряд ли ты решил взять меня в заложницы, — неожиданно сделала вывод Вика.
— У меня своих проблем полно, — пробурчал Максимов, пробуя кофе. Вкус был отменный, густой и терпкий.
— И я так думаю. — Вика уже успела переварить краткую историю появления Максимова: ищет пропавшего друга, а в него почему-то стреляют, все вполне в духе времени. — К тому же, хорошо держишься и трясущиеся руки к голым девушкам не тянешь.
— Спасибо за комплимент, — усмехнулся Максимов.
— Проехали. — Вика аккуратно стряхнула пепел, очевидно, доходы позволяли курить «Парламент». — А с квартирой все просто, с поправкой на сегодняшние реалии. Муж сестры относится к пресловутой категории «новых русских». Между прочим, на нем я убедилась, что во многих деньгах много и печали. Или, как говорят в Мексике, богатые тоже плачут. Провинциальный комсомольский вожак, удачно разбогатевший благодаря старшим товарищам по партии. Что они через него приватизировали, я не знаю, но сделал все по уму, потому что жив и весь в шоколаде. Когда в области уже ничего бесхозного не осталось, его, по традиции, двинули в Москву. Женился на моей сестре. Сейчас крутит дела на всероссийском уровне. Бизнес — на пять баллов, купил депутата от своей нищей губернии и пьет водку с генпрокурором… А в личной жизни сплошные проблемы.
— Любовницы одолели? — хмыкнул Максимов.
— Если бы! Родня. — Вика взъерошила черный ежик волос. — Просто нашествие какое-то. Представляешь, мужик особняк отгрохал в лесопарке, одних взяток раздал на полмиллиона, думал, отдохнет. Фиг там! Потянулись со всех концов родичи, как ходоки к Ленину. Кто проездом, кто учиться в Москву, кто просто так… Как же, Пашка-то свой парень, в люди выбился, чаво уж тут… — Она сморщила носик. — А у Паши комплекс по этой части. Совестью называется. В шампанском купается, а все думает, что о нем в родном Мухосранске скажут. Вот и живут теперь в доме всей деревней, как в сказке «Теремок». Тетьки, дядьки, свояки, деверь золовки и крестная брата кума деда Николая, который жил рядом с невесткой Пашиной тетки. Ты въезжаешь в степень родства?
— Не очень.
— А я тем более. — В темных глазах прыгали веселые бесенята. — Где-то прочитала, что генетически мы все родственники тех, кто бился на Куликовом поле. Рассказала Пашке, он поскреб лысину и прошептал: «Не дай Бог!» Вот так. Так что, жить в этом русско-мексиканском сериале желания у меня нет. А когда поступила в Строгановку, Паша встал на дыбы. У него в «Теремке», блин, интерьеры! А я все красками провоняю. Вот и выделил эту квартирку. В общагу отпускать побоялся, сказал, что квартира дешевле, чем потом встанет лечить меня от наркомании.
— Разумная щедрость, — согласился Максимов.
— О, ты Пашу не знаешь! Квартиру он купил на меня, выписав ссуду через свой банк. Деньги возвращать не надо, потому что банк через месяц накрылся, управляющий в бегах, а Паша опять — в шоколаде. Сколько и чего купили на деньги тех дураков, что доверили бабки Пашиному банку, не знаю и знать не хочу. Но все прошло мило и полюбовно, потому что Паша даже за границу временно не линял.
— Интересно люди живут! — вздохнул Максимов. Выдумала или нет, установить сложно. А на возможные крупные неприятности намекнула достаточно прозрачно.
— Но и ты не скучаешь, — напомнила Вика.
Максимов хотел ответить, но осекся. В прихожей запиликал звонок. Звонили настойчиво и нервно, в расчете разбудить крепко спящего.
«Вот теперь самое интересное. — Максимов затаился. — Пошли в обход по квартирам. Чашку кофе — мне в лицо, заорать во все горло, дверь начнут вышибать сразу же».
Он внимательно следил за чашкой кофе в ее руке. Вика, странно прищурившись, смотрела на Максимова.
Звонивший бухнул кулаком в дверь. Гулкое эхо прокатилось по пустому коридору.
Чашка медленно поплыла к раскрывшимся губам, Вика сделала глоток.
— Что дальше? — прошептала, облизнув губы.
— Пьем кофе, — так же тихо ответил Максимов. Посмотрел через ее плечо в окно. На детской площадке возилась малышня, мамаши судачили о своем, сбившись в стайку. По зазеленевшему от жары пруду, вяло перебирая лапками, плыла утиная семья. Где-то на одной из скамеек, просвечивающих сквозь густую зелень, наверняка уже устроился наблюдатель. Возможно, сразу несколько. Ментовская наружка усидит до конца рабочего дня. А тот, кто умеет метать шакен и драться в темноте, будет ждать до конца.
Их взгляды встретились. Зрачки Вики расширились, затопив глаза черным.
По тому, как беззвучно она опустила чашку на блюдце, Максимов понял, он останется здесь. Опасность будет кружить на мягких лапах вокруг, а здесь будет тишина.

Глава девятая
И БЫЛО УТРО…

Профессионал

Эскалатор медленно тянул вверх плотную человеческую массу. Измочаленные давкой в вагонах, еще окончательно не проснувшиеся люди нервно переминались с ноги на ногу, поднимали лица вверх, навстречу свежему утреннему сквозняку.
Белов свернул газету в трубочку и сунул в карман пиджака. Ежеутренняя порция чтива, наскоро сварганенная молодыми дарованиями из «Московского комсомольца», на трудовой лад не настраивала. Скороговоркой упомянув о пожаре, трех трупах и угнанной у известного певца машине, газета весь разворот отдала глубокомысленным рассуждениям о шансах политиков на грядущих выборах.
Пожар и выборы Белова не интересовали. О трупах, и не о трех, а о всех, обнаруженных за прошедшие сутки, он узнает через полчаса из милицейской сводки, а на машину певца было наплевать. По трем соображениям сразу. Во-первых, не Хулио Иглесиас, чтобы иметь машину за сорок тысяч «зеленых»; во-вторых, не обеднеет, если живет, как пишет газета, в восьмикомнатной квартире, а в-третьих, это Белов знал от агента, безголосый соловей совсем недавно щебетал на свадьбе у одного «авторитета», так что, надо думать, все обойдется без заявления в милицию.
Белов ухватился за эту мысль, изощренное чутье опера подсказало, что в ней есть толика смысла.
«Почему нет? — подумал он, прищурив глаз. — Присмотрели сладкоголосого, приласкали, а потом сымитировали угон. Куда пойдет соловушка? Только не к ментам. К „крыше“. Если есть. Должна быть, иначе не напел бы на квартиру размером с футбольное поле. Значит, одна „крыша“ решила подвинуть другую. Сейчас начнутся разборы, и журналюгам из „МК“ подвалит работенка. Трупа три им нарисуют в два счета. А может, и не будет ни фига. Просто проиграла „крыша“ своего певца в карты или отдала за долги. Вот новый хозяин и учит лабуха уму-разуму. Тачку вернут, они такие финты любят. Если у человека забрать все, а потом вернуть часть, он тебе всю жизнь будет в ноги кланяться. Уж кто-кто, а „авторитеты“, без разницы — с партийным или лагерным стажем, — эту нашу рабскую сущность знают и играют на ней по-черному».
Он краем глаза зацепил молодую блондинку, проплывавшую вниз на соседнем эскалаторе, и философское настроение само собой улетучилось. Белов невольно охнул и уже не смог отвести от нее глаз.
Легкое платье насквозь просвечивалось бившим сверху солнечным светом. Если что и было под платьем, то такое же прозрачное и легкое. Белов отметил, что ее тело покрыто ровным, явно не московским, а морским загаром. На голой до плеча руке отчетливо виднелся золотистый пушок. Белов посмотрел на кисть незнакомки, лежащую на изжеванной по краям ленте поручня, и ощутил нездоровое сердцебиение. Все; как он любил. Острые хищные ногти, тонкое запястье с белой косточкой, просвечивающей сквозь загар.
— Так идет, что ветки зеленеют,
Так идет, что соловьи чумеют,
Так идет, что облака стоят, — прошептал Белов, вцепившись взглядом в проплывающее мимо лицо.
Незнакомка, до этого равнодушно смотревшая вниз, словно что-то почувствовала, повернула голову и с интересом посмотрела на Белова. Длилось это ровно секунду. Потом огонек в ее глазах погас. Она чуть дрогнула уголками ярко накрашенных губ и отвернулась.
«Расслабься, Игорек, — сказал сам себе Белов. — Повело старого мерина! В твоем возрасте для участия в чемпионате по сексуальному многоборью одного роста и широких плеч мало. Нужен „мерс“ и счет в швейцарском банке. А ты в сером пиджачке прешься на работу на метро. И можешь не изображать из себя Джеймса Бонда на боевом задании, не пацан уже. Удостоверение в нагрудном кармашке мужской гордости не прибавляет, а в наше время полной свободы и того хуже — как справка о кастрации. Вот ты же не можешь сейчас рвануть за ней, плюнув на все? Нет. Вот и не возбуждайся без надобности. А то инсульт схлопочешь».
Оглянулся. Фигурку в белом уже закрыла плотная стена спин, было лишь видно копну искристых волос, стянутых на затылке белой резинкой.
«Раньше мог бы. В два счета. Звякнул бы Пашке, мол, срочно шушукаюсь с агентом, прикрыл бы меня на часик. Десять минут, и она дала бы телефон, а за полчаса обговорили бы планы на выходные. Куда бы делась, малая!»
«Раскатал губу», — произнес кто-то другой, мерзкий, как неопохмелившийся алкаш. Этот другой сидел внутри с самого утра. Разбудила его благоверная своим скулежом по никчемному поводу. В душе Белов был согласен, что жена имела моральное право на легкий скандал: заявился за полночь, еле отрапортовал о прибытии и сразу же рухнул замертво. Но пилить все утро, как старая бензопила «Дружба», еще не оклемавшегося мужика — садизм крайней степени. Белов даже не стал завтракать, хлопнул две чашки чая и поспешил удалиться на безопасное расстояние. Мерзкий голосок внутри подбивал на убийство.
«Меньше надо было пить», — опять ожил мерзкий алкаш.
«Да пошел ты!» — цыкнул на него Белов. Вчера, действительно, перебрали. Втроем поехали навестить друга Женьку, повезло человеку, нашел теплое местечко в отделе при Шереметьеве-2, такое грех не отметить. Две бутылки уговорили сразу. За встречу. Потом пошли за добавкой, но во фри-шопе от цен сделалось дурно. Пришлось посылать гонца в соседнюю Лобню. Что разливают по бутылкам в этом городке, для Белова осталось тайной. От первого же стакана он окосел хорошо и надолго. Как оказался у дверей родного дома, еще предстояло выяснить. , «Плохо мне, плохо!» — заскулил голосок внутри.
«Пошел в задницу», — не выдержал Белов.
«Сам пошел, опер недоделанный!» — огрызнулся алкаш и временно затих.
У выхода его опять стиснул людской водоворот, смял, закружил и сам собой вынес сквозь распахнутые настежь двери.
Белов облегченно вздохнул, вытер испарину со лба и сунул в рот сигарету. Денек должен был выдаться на славу: на небе ни тучки, легкий ветерок разгонял бензиновый чад, накопившийся за неделю жары.
Поток пассажиров, выжимаемый из дверей, как фарш из мясорубки, сам собой разделялся на неравные части. Белов давно уже привык делить людей на агентуристов и агентов, оперов и объектов оперативных разработок, на тех, кто сажает, и тех, кому положено сидеть. Знал, что не по-людски это, но иного взгляда тебе не дано, пока в кармане лежит удостоверение. Да и потом, как выпрут на пенсию, мало что в голове меняется. Опер, как художник, шлюха и священник — не профессия, а мировоззрение и образ жизни. И если разобраться, не так уж велик грех, все равно же обещано, что, в конце концов, будут отделять злаки от плевел, а овец от козлищ. Поторопились разделиться, конечно, но это простительно. Потом легче будет разбираться — «ху из ху».
Белов смаковал первую за утро сигарету и с улыбкой наблюдал, как блаженные овцы кучкуются у ларьков, сбиваются в группки и гомонливым стадом уходят влево, к «Детскому миру». Козлища, наскоро побритые, хмурые и невыспавшиеся по одному, реже по двое пробивались сквозь овец, толкущихся под арками, и сворачивали вправо — на Кузнецкий мост.
Своих Белов вычислял моментально. Молодые, еще спортивные на вид, и старые, поизносившиеся, как их же пиджаки, несли на себе неизгладимую печать принадлежности к касте допущенных к совсекретным бумагам. Белов по себе знал, что клеймо исключительности уже ничем не вытравить. Год-два работы в «органах», и в тебя намертво въедается противоестественная двойственность: щекочущий холодок власти от возможности захлестнуть петлю компромата на шее очередной «овцы» и ощущение подсознательного страха, что сам в одночасье можешь стать козлом отпущения или бараном для заклания. Все это Белов уяснил давным-давно, благо учителя попались толковые. А совсем недавно понял, что другой жизни ему уже не отпущено. Слишком поздно меняться, просто не хватит сил.
Год назад у полусгоревшей дачи, в которой нашли труп Кирилла Журавлева, отличного опера и настоящего мужика, Белов поклялся, что уйдет. Он так и не дознался, какая неладная затащила Журавлева в ту операцию, на чем его взяли, как сломали, да и ломали ли — еще вопрос. Скорее всего, как и самого Белова, «сыграли втемную». Выжали, как лимон, а потом бросили с перерезанным горлом. Белову еще повезло. Провальную операцию — гора трупов и никаких концов неожиданно приказали считать успешной. Все материалы по делу, раскрученному Беловым, затребовала к себе Служба безопасности Президента. Заодно и лучшего молодого опера Димку Рожухина переманили. В приватной беседе Белову дали ясно понять, что дело закрыто навсегда, утрись и живи дальше. А главное, не мешай жить другим. Его решение уйти восприняли с пониманием, устал человек, перенапряг вышел, не железный все-таки. По блудливо отводимым глазам начальства Белов понял, что именно этого от него ждали, хуже — на это рассчитывали.
На воле он продержался ровно три месяца. По протекции устроился в фирму, занимающуюся «бизнесом» — то есть всем подряд: от строительства дач силами хохлов и узбеков, нелегально живущих в Москве, до розлива финской водки в польском местечке. Едва освоился в должности начальника службы безопасности и привел в божеский вид охрану первых лиц, как началось. Дважды пришлось передавать валюту. В спортивной сумке. Сто пятьдесят тысяч долларов за раз. И ни копейки премиальных за риск. Потом начались нудные разборы с небритыми личностями кавказской национальности. Все закончилось диким мордобоем и пулей в окно шефа. Шеф выполз из-под стола с просветлевшим, как после исповеди, лицом и через два часа уже летел на Канары. Белов остался. На следующий день, едва вставили новое стекло, пришел. опер из Краснопресненского райотдела ФСБ и предложил дружбу, что означало подписку о сотрудничестве или добровольную передачу информации бывшим собратьям по чекистскому цеху. Как вешать лапшу на уши попавшей в передряг «овце» и демонстрировать чудеса гуманизма в обмен на согласие таскать в зубах информашку, Белов знал и без него, поэтому покрыл малохольного опера семиэтажным матом и выгнал из кабинета. Погонами не вышел вербовать отставного подполковника. Но легче от этого не стало.
Как профессионал Белов понимал, что безопасность ни черта не стоит без агентурной работы. А как ее организовать, как держать под колпаком весь криминал и конкурентов, и не в близлежащих подворотнях, а на территории страны? Для этого нужны аппарат и архивы. И то, и другое пестуется десятилетиями. Он с ухмылкой смотрел на фирменный вензель с надписью под названием: «Компания основана в 1993 году». Детский сад! Как ни крути, а пришлось бы идти на поклон к ментам, ФСБ и ворам. Только у них была сила, идущая от опыта, приобретенного в ежедневных схватках за власть. Белов трезво рассудил, что хоть и влип, как последний козел, но это еще не повод превращаться в барана среди волков. До больших звезд на погонах не дослужился, до больших денег скорее всего не доживет. Он слишком хорошо знал, как относятся сильные мира сего к остальным его обитателям. Вывод был прост — немедленно возвращаться под сень родимого щита и брать в руки притупившийся от многолетнего использования чекистский меч.
Благо дело, старый кадровик, отпуская на вольные хлеба, надоумил не рвать окончательно, а выйти за штат; считай, взять академический отпуск по случаю непредвиденной беременности: погуляй, поумнеешь — вернешься. Тот же кадровик и нашел способ вернуть его в родное Московское управление. Белов ему потом в ноги кланялся и водкой поил. А старик только похохатывал над его рассказами о жизни на воле, а в итоге выдал перл, больно царапнувший сердце:
«Сынок, ежели на работу ноги не идут, а больше идти некуда, — надо идти на работу».
«Кстати, о работе! — вспомнил Белов и посмотрел на часы. — Половина десятого. Не страшно, еще вчера загодя предупредил, что задержится. Срочные дела в отделении, вроде бы, не планировались».
Живот свела судорога. Белов поморщился. Организм окончательно проснулся и требовал горючего.
«Пива давай!» — радостно заверещал голосок внутри.
Белов оценил здравость мысли, но усилием воли подавил секундную слабость. Пиво с утра, при наличии «Дирола» в каждом ларьке, — штука полезная и не оставляющая подозрительного запаха. Но как воспримет организм на старые дрожжи такой подарок судьбы, заранее сказать было трудно. Минимум полдня в душном кабинете и коридорной суете могли плохо кончиться. Белов сам еще не понял, почему так вчера сломался, раньше за ним подобное не замечалось.
Он оценивающе посмотрел на свое отражение в черном стекле киоска. Мужик еще крепкий, рожа здоровая и наглая.
«Нервы, — решил он. — Все болезни от работы и нервов. Один триппер — от удовольствия».
Купил дымящуюся сосиску с булочкой, переименованную в «хот-дог», и, окончательно задавив в себе слабость, пакетик апельсинового сока.
Кетчуп, естественно, пополз на пальцы, из трубочки, воткнутой в пакетик, выстрелила желтая струйка, но Белов не стал обращать внимания на неизбежные недостатки быстрого питания. Жевал с аппетитом, морщась от удовольствия.
— Дозаправка в воздухе? — раздалось над ухом. Белов проглотил недожеванный кусок, чтобы освободить рот для соответствующего выражения, но, повернувшись к кандидату на посыл, охнул от удивления:
— Димка?
Дмитрий Рожухин, чисто выбритый и розовощекий, сиял, как первокурсник на доске Почета Высшей школы КГБ. Светлый костюм, голубая рубашка, галстук в тон раньше такой щеголеватости в нем Белов не замечал.
— М-да. Не место красит человека, а человек — место, — сделал вывод Белов. — И какими судьбами кремлевский сокол да в наш курятник?
— Скажу, что прогуливаюсь, не поверите, так? — Дмитрий широко улыбнулся.
— Милый мой, по Кузнецкому мы с тобой будем просто так гулять лет через сорок, шаркая ножками и тряся склерозной башкой.
— Если доживем, — вставил Дмитрий. Белов отметил, что глаза у парня изменились, стали цепкими, с холодным стальным отливом.
«Матереет. Еще не волк, но толк будет. Интересно, помнит, шельмец, что это я его вывел на первую охоту? Первая травля двуногого с „моментом истины“, такое никогда не забудешь». — Белов скомкал бумажку, прицелился, метнул комок в урну, следом отправил коробку из-под сока.
— Видал? Еще поживем, Димка!
— Полдесятого. Не опоздаете?
— Нет, у меня еще дельце. Да и воздухом подышать охота.
Он подтолкнул Дмитрия в спину. Они втиснулись в поток, просачивающийся сквозь две арки на улицу. Народ пер, не глядя под ноги, держа равнение на витрины лотков. Время от времени кто-нибудь выбивался из потока, замирал, тупо уставившись на заморские товары, но народ, поднавалившись, срывал его с места и волок за собой дальше.
— Ну бараны, блин! — Белов с печалью посмотрел на истоптанные туфли. Пойдем отсюда, пока по асфальту не размазали.
Они свернули на Кузнецкий. Улица была залита утренним светом, лучи дробились на еще мокрой брусчатке. Фасад особняка напротив приемной ФСБ был наполовину затянут зеленой сеткой. Сквозь нее отливала фисташково-белая побелка стены. Строители в синих комбинезонах сновали по лесам, несмотря на ранний час, работали быстро и сноровисто. Обычного в таком случае матерного сопровождения каждого телодвижения почему-то не было. На аккуратно покрашенном заборчике висел плакат: «Реставрация особняка XIX века. Генеральный подрядчик: фирма „Эн-ма“, Турция».
— Красота, — вздохнул Белов.
— Угу, — Дмитрий водрузил на нос черные очки с прямоугольными стеклами, сразу став похожим на фэбээровца, прибывшего для обмена опытом. — Бартер: мы к туркам за куртками, они к нам — на работу.
— Я не о том. — Белов кивнул на проходивших мимо женщину. — Вот это архитектура!
— Ничего.
— Сам ты «ничего»! В твоем возрасте мне все подряд бабы нравились, только из— за того, что они — бабы. Нас на все хватало: и супостатов ловить, и водку пить, и баб валить. А вы… — Белов пожал плечами. — Холоднокровные какие-то.
— Это у вас «оттепель» была. Кранчик на полоборота открыли, вот никто и не захлебнулся. А я на перестройку попал. Хотели кран побольше открыть, да резьбу сорвало. Вот в фекальных водах и барахтаемся. Кому-то в кайф, а мне не особо нравится.
Белов скользнул взглядом по отутюженному костюму Дмитрия, хотел что-то сказать, но удержался.
— Я вам, кстати, не мешаю?
— Ты за кого меня держишь? — ухмыльнулся Белов. — Даже в самые наплевательские периоды службы я не унижался до такого. Забыл, чему учил?
— Помню, — протянул Дмитрий. — В радиусе трех километров от Феликса заповедная зона.
Мерзкой привычкой назначать встречи агентам поближе к родным стенам страдало большинство оперов. Начальство периодически разражалось порцией молний с соответствующим звуковым сопровождением, но заваленные бумажной работой опера упорно гнули свое. Знали, что таким образом светят агентуру безбожным образом, но успокаивали себя тем, что людишки эти мелкие и информаторы никакие.
При «развитом социализме» мания планирования достигла апогея маразма, план существовал буквально на все, и оперативная работа не стала исключением. Вот и приходилось, чтобы не портить личные показатели во всекагэбэшном ударном труде, в нагрузку к одному-двум «коронным агентам» вербовать целую сетку мелочи пузатой. «Коронных», как поставщиков ценной информации и участников оперативных игрищ, естественно, берегли. А что делать с остальными, если зуд стукачества в человеке, после того, как с него ловко слупили подписку о сотрудничестве, просыпался с неудержимой силой? Каждый выкручивался в меру сообразительности. Наиболее наглые, имея до сотни завербованных душ, умудрялись не встречаться с ними месяцами; десятка наскоро настроченных агентурных сообщений вполне хватало для отчетности. Те, кому периодически вставляли за бездеятельность и угрозу завалить показатели отдела, проклиная все на свете, выскакивали из душных кабинетов в близлежащие переулки, где максимум за полчаса снимали информашку с агента. Как правило, пользы от таких свиданий было с гулькин нос, если не считать глотка относительно свежего воздуха, успокоенной совести и очередной бумажки, подшитой в агентурное дело.
— Во, один уже ползет! — Белов кивнул на продрейфовавшую мимо парочку. Один — высокий, сутулый от многолетнего корпения над бумагами — вышагивал на длинных ногах, как журавль, и так же забавно кивал на каждом шагу, умудряясь сохранить задумчивую мину на бледном лице. Второй — не по возрасту пузатый, весь раздувшийся нездоровым жиром — уткой семенил рядом, бдительно-испуганно стрелял глазками по сторонам и что-то быстро говорил, в паузах по-гайдаровски надувая щеки, поросшие поросячьей щетиной. — Угадай с трех раз, кто есть кто, Белов слегка ткнул Димку в бок.
— Ну-у, — тот хитро улыбнулся. — Длинный — наш. Толстяк — явно кооперативно— торгашеского вида. Правда, с признаками высшего образования. Что-то по инженерной части, так мне кажется. Скорее всего наехали на бедолагу, пришел просить защиты. Или стучит на конкурентов. Симбиоз кормильца и стукача в одном лице. Одним словом, «фирма друзей». Деньжат подкидывает, как считаете?
— Вряд ли. Не похоже, что на серьезных бабках сидит. На одну жратву и хватает. Бабами с такой комплекцией не интересуются. — Белов презрительно выставил нижнюю губу. — Дешевка, одним словом. А наш не дурак, чтобы у такого деньги брать. Скорее всего натурой получает. Ну, услуги кое-какие. Опять же водочки на халяву можно выпить.
Длинный, словно почувствовав, что говорят о нем, повернул голову в их сторону, с одного взгляда определил — свои, Белову даже показалось, что подмигнул, и спокойно зашагал дальше.
— Гад ленивый первой категории, — прокомментировал Белов. — Только такие по Кузнецкому стукачей и выгуливают.
— А другие категории?
— Вторая категория сидит на скамеечках на Старой площади. Помню, в конце месяца там нужно было занимать очередь. Во всем парке, кроме цековской наружки, — одни опера и их люди. Представляешь!, А третья… — Белов посмотрел на свои туфли. — М-да, хоть в валенках ходи!
— Где обитает третья?
— Служебная тайна. Так как сам отношусь к лентяям третьей категории, хохотнул Белов. — Момент! — Он выхватил у безработного интеллигента, раздававшего рекламные листовки, сразу несколько листков, плюнул на них, наклонился и тщательно протер мыски туфель. Выпрямился и болезненно поморщился — перед глазами заплясали серебристые букашки. — Время терпит, Дим?
— Пока — да. — Рожухин машинально взглянул на часы. — А вы все-таки кого-то ждете. Я не помешаю?
— Нет, не дергайся. Племянник должен ключи от машины вернуть. Упросил оболтус, приспичило ему с барышней на природу съездить. Договаривались на без четверти десять. Время терпит, пойдем пока книжки посмотрим.
Дмитрий сразу пошел вдоль лотков с книгами. Белов отстал, наткнувшись на тележку с напитками. Еле отвел глаза от запотевших бутылок пива, купил две банки «Фанты» и шоколадный батончик. Нагнал Дмитрия, тот уже успел вытащить из стопки какую-то книгу.
— Держи водичку. «Сникерс» будешь?
— Спасибо, нет.
— Напрасно. — Белов дернул за колечко на банке, жадно припал губами к холодной струе. — Ох, аж на душе полегчало.
— Трудно вчера пришлось? — Дмитрий сделал маленький глоток.
— Вчера было легче, — усмехнулся Белов. Зубами сорвал обертку, надкусил батончик. — Кстати, рекомендую. Завтрак холостяка. Быстро и питательно.
— Не, я такое не ем.
— Уже женился?
— Даже не собираюсь.
— Ну-ну.
Белов отхлебнул из банки и через плечо Дмитрия посмотрел вниз по улице. Племянник, как все мужики в роду Беловых, вымахал под два метра, такого можно заметить издалека даже в толпе, но никого похожего на него пока не наблюдалось.
«Изменился Димка, — подумал Белов. — Холодок от него идет, как от этой банки. Спросить про Настю? Нет, не надо. Может, как и я, боится вспоминать. Чувствую же, что ничего у них не вышло. Иначе так резко не ответил бы».
Белов не удержался и вспомнил. Бледное, беспомощное лицо Димки в приемном покое Склифосовского. Настино лицо, белым пятном выделяющееся на застиранной больничной наволочке, прозрачная трубка, прилепленная пластырем к полураскрытым посиневшим губам. Он тогда сыграл крутого опера, хотя сердце готово было разорваться от боли. И был захват. Бестолковый и угарный, как похмельный сон. И пришлось смотреть в еще одно знакомое лицо… Кирюха Журавлев сидел в кресле, высоко закинув голову, рот широко распахнут, словно готовился захохотать во весь голос. Но не получилось. Потому что горло вспороли от уха до уха[8]…
Отца Насти привезли из Новосибирска в гробу. Сердце не выдержало. Не перед кем было повиниться, оправдаться, что Настька сама сделала все, чтобы попасть под бандитские пули. Столетов понял бы, не один год отпахал «важняком» в союзной прокуратуре, а Белов рассказал бы ему все, о чем знал и о чем только догадывался… Понял бы, конечно. Простил бы — навряд ли. Обещал же Белов беречь девчонку до приезда отца и не сдержал слова. На похороны Столетова он не пошел. Сидел в машине и ждал, пока отыграет оркестр и выйдут из ворот люди, увезут друзей три автобуса, а бывших начальников Столетова — черные машины с мигалками. Только тогда вошел на кладбище, по следам на снегу отыскал свежую могилу, сгреб промороженную землю в комок и медленно высыпал поверх венков…
Белов с трудом проглотил тягучий шоколадный ком, запил остро защипавшей горло «Фантой». Слезы выступили сами собой. Взял банку в другую руку и заледеневшими, как тогда на кладбище, пальцами протер глаза. Димкины глаза прятались за темными стеклами, и Белов не знал, что у того сейчас на душе у Белова было гадостно.
— Что за книжка? — спросил он, чтобы отвлечься от воспоминаний.
— На любителя. — Дмитрий пристроил кейс между ног, свободной рукой раскрыл книгу. — Оглавление интересное, Игорь Иванович. Методика вербовки, составление психологического портрета, способы добывания информации, ведение досье. Даже методики проникновения в психику есть. А дальше в серии… — Он перелистнул страницу и подставил книгу почти под нос Белову.
— «Совершенный снайпер: методы, подготовка, тактика», «Тактика антитеррористических подразделений», «800 приемов боя китайской триады», «Подготовка боевого пловца», — прочел Белов вслух. Машинально отхлебнул из банки. — Не кисло.
— Брать будете? — без особой надежды в голосе поинтересовался хозяин лотка.
— В другой раз. — Дмитрий положил книгу, подхватил кейс. — Погреемся на солнышке?
Они подошли к стене выставочного зала. Достали сигареты. Дмитрий снял очки, сунул в нагрудный карман.
«Правильно, — подумал Белов. — А то тебе только парашюта за спиной не хватало. Боец невидимого фронта!» — Что-то в Дмитрии раздражало и настораживало одновременно. Что именно, Белов никак не мог понять, и от этого еще больше злился.
— Понравилась книжка? — Дмитрий выпустил дым, отвернувшись в сторону, успев при этом срисовать пристроившегося в пяти шагах дядьку провинциальной наружности.
— В застойные годы, если бы у кого-то в библиотечном формуляре нашли такие книжки, дело оперативной разработки организовали бы в два счета. С такими интересами две дороги: или применять таланты на благо родного государства, или по странному стечению обстоятельств оказаться в глубокой провинции под надзором территориалов. А они страсть как потенциальных террористов любят. «ДОН[9]» по нему можно тянуть, пока голубь сизый не помрет от старости. Карьера оперу, ведущему дело, гарантирована.
— Это операм. А читателю прок есть, как считаете?
— Черт его знает. — Белов пожал плечами. — От человека зависит. Если данные есть и ума хватит не светиться раньше времени, то года за два может выйти толк. Психология — наука гуманитарная, можно изучать якобы для общего развития, не подкопаешься. Каратэ и прочее у нас теперь не запрещено… Со стрельбой еще проще: купи «воздушку» в любом ларьке и отрабатывай навыки где-нибудь в лесочке или на стройке. А если уж совсем приспичит, можно добровольцем съездить, благо, есть куда. В итоге из двух сотен, кому такие книжки в душу запали, получаем одного боевика-одиночку экстра-класса. Кто, кстати, книжки кропает? Я что-то не запомнил.
— Бывший полковник ГРУ. Пишет под псевдонимом, — с ходу ответил Дмитрий.
— Яйца оторвать мало, — пробормотал Белов, вылил остатки из банки в рот, смял жестянку и точным броском отправил в урну. — Но с другой стороны, фигня все это.
— Почему? — удивился Дмитрий.
Белов сознательно выдержал паузу, давая Димке возможность не вытягивать из него ответ и переключиться на другую тему. Но тот молчал и ждал. Белов мысленно перепроверил сложившуюся в уме мозаику. Вязалось все: и показная мужиковатость Дмитрия, и набитые костяшки на кулаках, чего раньше не было, и этот змеиный холодок в глазах. Его странную зажатость в разговоре с бывшим горячо любимым шефом Белов решил оставить напоследок. Интуиция подсказывала, что за ней и скрывается главное.
— Потому что я имел в виду талантливого террориста. А любой талант самодостаточен. Хрен он попадет в ваши сети. У него врожденная антипатия к стаду. Соответственно, ни в какие ветеранские организации, лево-право радикальные партии и прочие ловушки для лопухов его не заманишь. Он сам по себе. Будет пестовать в себе талант, шлифовать его день за днем. А потом выйдет на тропу войны. Только не будет на него ни учетов, ни оперданных. Мистер Икс, Чикатило и Карлос-Шакал в одном. Почувствуйте разницу, как говорят в рекламе. Вот тогда вы все раком и встанете.
— Мы? — сыграл интонацией Дмитрий, давая понять, что Белов невольно вычленил себя из стройных рядов тех, кому при удачном акте «центрального террора» светила подобная поза.
— Конкретно, ты, Дима. — Белов с садистским удовольствием захлопнул капкан. — Потому что по антитеррору в своей конторе работаешь без году неделю, но уже мечтаешь о громком деле. Я же пока вижу, что тебя спецподготовкой как пыльным мешком по башке трахнули, а ума от этого не прибавилось. Подумай пока, я мигом.
Он отстранил Дмитрия, вышел на мостовую и ухватил за локоть высокого парня в спортивном костюме. Тот сразу принял вид нашкодившего сенбернара, страдающего от мук совести. Белов что-то выговаривал ему, а тот только кивал крупной головой и прятал за спину пудовые кулаки. Очевидно, из-за нехватки времени моральная экзекуция вышла чересчур темпераментной. Белов несколько раз выразительно похлопал себя ладонью по лбу. Потом махнул рукой и, не обращая внимания на парня, вернулся к Рожухину.
— Пошли.
— Проблемы? — вежливо поинтересовался Дмитрий.
— Главная проблема, что этот дебил — мой родственник. Остальные прилагаются бесплатно. Пошли, а то опоздаю.
Он искоса взглянул на пристроившегося рядом Дмитрия. Тот снова надел свои фэбээровские очки, но по плотно сжатым губам было ясно, что удар он еще не переварил, и Белов решил дожать.
— А думать ты, мой юный друг, должен вот о чем. — Белов указал на двух греющихся на солнышке ментов. — Кто этих недоделанных на улицы с автоматами выпустил, рогами в землю воткнуть надо! Какая дальность прямого полета пули у «Калашникова»? Просвети, если знаешь.
— У этой модификации — четыреста двадцать метров.
— Во! Иными словами, если шарахнуть вдоль по Кузнецкому, то пойдет почти по прямой. Серьезная штука. Дед Калашников, кстати, как его ни ломали, полицейское оружие разрабатывать отказывался. Работал исключительно на родную советскую армию. Значит, автоматом этим сподручно косить только злодеев оккупантов в чистом поле. А у нас эти «Калашниковы» прямо перед глазами маячат. Бери и пользуйся! Подойди сзади к этим сусликам с отягощенной наследственностью, приложи кирпичом по фуражке — и решай наболевшие проблемы окончательно и бесповоротно. У тебя есть проблемы?
— Как у всех. Но я таким способом решать не буду.
Белов остановился, вытер испарину со лба.
— Посмотри на людей, Димка.
Тот послушно осмотрелся вокруг.
— Это лучшая часть народа, Дим. Счастливые, потому что оказались в Москве. Есть деньги, чтобы толпой валить в ЦУМ и «Детский мир». Но если сейчас у десятерых из них отобрать все, что есть в кошельке, восьмерым уже завтра нечего будет жрать. Вот такая проблема нарисуется. Поэтому таскать боевое оружие, как на подносе, среди этих людей провокация чистой воды. Вот о чем ты должен думать. И доказать тем, кто тебя озадачил блюсти их вельможную безопасность, что не снайпер-одиночка им опасен, а люди, от отчаяния и безнадеги схватившиеся за оружие.
— Будем надеяться, до этого не дойдет.
— Оптимисты, блин! — Белов нервно дернул головой. — Упаси Господь, террор войдет в моду. Не захват уголовниками автобуса с детьми, а нормальный чистый террор. Когда на дело пойдут мальчики с горящими глазами и неиспоганенной душой. Те, что не пошли в рэкет и бизнес. А ведь они уже выросли, Дим. Новые. Не было у них пионерии-комсомолии, не было великой страны. А только бардак сейчас и полная безнадега — завтра. Мне, да и тебе их уже не понять, а значит, просчитать их ходы мы не сможем. Что в их светлых головках творится, мы не знаем, а по большому счету — нам на это плевать. А вдруг они решат объявить войну государству, которое растоптало свое прошлое, обобрало свой народ и продало на сто лет вперед все и всех. Что тогда? Пара громких актов, и все сдетонирует само по себе. Италия семидесятых нам покажется раем. Вот о чем надо в докладных писать. А не высасывать терроризм из пальца.
— «Красные бригады», «Фракция Красной армии», группа Майнхофф, да? усмехнулся Дмитрий. — Чего они добились? Их же раздавили.
— Чувствуется, накачали тебя информашкой, но через клизму. — Белов покачал головой. — Не задавал себе вопрос, что самое страшное было в этих «бригадах»? Он слегка подтолкнул Дмитрия в спину, приглашая не останавливаться, приблизился и прошептал в самое ухо: — А то, сынок, что с ними играли практически все спецслужбы мира. И наша «контора», само собой. Помнишь, в комсомоле хохмаческий лозунг ходил? — спросил он отстраняясь: — «Если не можешь остановить процесс, надо его возглавить». Заметь, имели в виду движение «неформалов». А оно возникает, когда общество вместо патриотов начинает плодить изгоев.
До перекрестка с Лубянкой дошли молча. Уже заметно припекало, и Белов успел вспотеть. В горле опять запершило от жажды, и он выбросил едва прикуренную сигарету.
— Вы всерьез считаете, что начальству что-нибудь можно доказать? неожиданно спросил Дмитрий.
— Идеализмом вроде бы поздновато страдать, — немного подумав, ответил Белов. — Надо пытаться. Это единственный способ быть честным перед самим собой.
— Понятно. — Что ему стало понятно, по тону определить было сложно. — Вы сейчас в розыскном отделе?
Белов кивнул и мысленно поздравил себя с успехом: «Я же чувствовал, что он за душой что-то прячет! Окликнул, балда, от щенячьей радости, а потом не знал куда глаза деть. Потом решил покрутить, да вышло все по-школярски убого. Ненавязчиво ввести в тему, считать реакцию, если клиент готов к обсуждению, подыграть немного: уточняющие вопросики, восхищение в глазах, комплименты полету мысли и эрудиции… Все, как учили. Только забыл, что я на таких разговорах язык до дыр протер, когда он еще в коляске агукал. И чужую игру, хоть и с бодуна, но за версту чую. Чем это я СБП заинтересовал, а?» — подумал он и повторил вслух:
— Чем это я СБП заинтересовал?
— Лично — ничем. Наши решили инициативу проявить. Потребуется взаимодействие всех служб.
— Так ведь Коржаков бородатого демократа уже сожрал и над нами своего кореша поставил. Какое ему еще взаимодействие надо? Снимай трубку — и решай все вопросы.
— Вот он и снял. А нам дальше работать.
— И в связи с чем шум, если не секрет?
— С выборами, естественно.
— Блин, мужики, мне бы ваши проблемы!-вырвалось у Белова. — Ведь даже дураку ясно, кого изберут. У нас, прости меня, Всенародноизбранный, из Кремля только вперед ногами выносят. Были два исключения — Хрущев да Мишка. Но это ошибка природы и историческое недоразумение. Надеюсь, подписи в поддержку горячо любимого с агентуры собирать не прикажут?
— Все гораздо серьезней.
— Что-то с трудом верится.
— И тем не менее. — Дмитрий вскинул руку, посмотрел на часы. — В одиннадцать шеф вызовет вас на совещание. Есть время подготовиться.
— Вот за это, голубь ясный, огромное спасибо. — Белов хлопнул Димку по плечу. — От лица всего разгильдяйского отдела. Мог бы, между прочим, и раньше сказать.
— Раньше было нельзя. А сейчас мы уже почти пришли. — Дмитрий взялся за ручку тяжелых дверей. — И разглашение служебной тайны мне уже не припишешь.
«Хрена два ты бы раскололся, если б я не помог. Благодетель в фирменных очках!»
— Ко мне зайдешь?
— После совещания, — кивнул Дмитрий.
— Ну-ну. Тогда извини, я полетел.
Белов первым проскользнул в дверь. Прапорщик на вахте знал его в лицо, кивнул, едва взглянув в распахнутое удостоверение. Дмитрия, как незнакомого, тормознул. Взял в руки его удостоверение, стал отрабатывать проверку по полной программе.

* * *

Белов повесил пиджак на спинку кресла, достал из верхнего ящика стола баллончик дезодоранта, зажмурился и направил на себя пахучую холодную струю.
В дверь постучали. По стуку Белов тут же определил, кто: младший оперсостав стучит вкрадчивее.
— Входи, Михаил Семенович.
С замом Белову повезло. В первый же месяц работы к нему в отдел перевели Барышникова. И было это тогда довольно странно.
Белов давно смирился с кадровой чехардой, издавна царившей в родном ведомстве. По давней, но свято сохраняемой традиции опера не задерживались на одном участке дольше трех-четырех лет. Стоило войти в курс дела, обрасти наработками, как тут же приходил приказ паковать чемоданы. В новом отделе, на новой линии, на тебя обрушивался вал работы, в которой ты ориентировался, как папуас на ВДНХ. И вновь приходилось, позабыв о прошлых заслугах, ходить в полудурках и терпеть щелчки от более компетентного руководителя, в бездне тупости которого мог убедиться не раньше, чем через год-два. Исключение составляли только члены негласных «команд», которые тянул за собой, как шлейф, идущий в карьерную гору руководитель. В их перемещениях хоть и не было логики, но все-таки присутствовал здравый смысл. Если капитану везло и он плотно усаживал зад, хотя и не на трон, то в мягкое кресло, то вся команда разом размещалась на ключевых постах бюрократической пирамиды. Кому-то доставалось кресло, кому-то — полужесткий стул, кому-то — жесткий, продавленный за долгие годы службы, а кто-то по малости своей довольствовался табуреткой. Отворачивалась от хозяина фортуна, и все они разом вылетали с нагретых мест, получив жесткий пинок от представителей победившей команды.
Но с Барышниковым случай был особенный. За грандиознейший провал операции двое — Рожухин и он — получили повышение. Случай не исключительный, но подозрительный. По ошибке чаще били по голове, а не гладили. Для Барышникова повышение было последним, да и в отношении себя Белов иллюзий не питал, на пенсию придется уходить с должности начальника розыскного. Так что поводов плести интриги друг против друга у них не было, вместе работали не один год, на новом месте даже притираться не пришлось. Барышников, ставивший традиции выше морали, быстро наладил поступление информации, и Белов, как полагается начальнику, знал о подчиненных буквально все. Что это значило в отделе, чей оперативный состав по традиции комплектовался из несостоявшихся «блатных», правдоискателей, залетчиков и тунеядцев, списанных по профнепригодности и неуживчивости с начальством из других отделов, объяснять не надо. Имелся у Барышникова еще один плюс — житейский опыт, нажитый в экологически опасных условиях «конторы». Его хитрый мужицкий ум здраво отвергал все надуманное и нездоровое, суждения о людях, хоть и нелицеприятные, всегда оказывались верными. Он прекрасно ориентировался в местных интригах, кадровых и личных, но, по всем признакам, активно в них не задействовался. Возможно, понимал, что вторым быть выгодно, худо-бедно, а прикрываешься первым. Рос тихо, без надрыва. Типичный тягун, на котором всегда вся работа держится.
Барышников запер дверь, подошел к стоящему у приоткрытого окна Белову, протянул пухлую ладонь.
— Как здоровье, шеф?
— Лучше не спрашивай. День только начался, а уже весь мокрый.
Белов внимательно осмотрел зама. «В меру упитанный», как тот говорил про себя, с одутловатым лицом и вечно хитрыми глазками неопределенного цвета. Никаких последствий вчерашней пьянки в Шереметьеве не наблюдалось, а ведь допил все, что не влезло в Белова.
— И не говори, Иванович. Вся жизнь, блин, в борьбе. До обеда с голодом, после обеда со сном, летом — с жарой, зимой — с холодом. — Барышников устало плюхнулся в кресло.
Белов обошел стол, сел в свое кресло. Белобокий электрочайник как раз щелкнул выключателем.
— Кофейку будешь?
— Не-а, уже реанимировался. Мне лишней жидкости в организм не надо. И так, — Барышников похлопал себя по животу, туго натянувшему рубашку, — скоро лопну и всех тут обрызгаю.
Белов налил себе полную кружку. Кружка была особенная, с мятыми боками и надписью: «Мы любим тебя таким, какой ты есть». Подарок от личного состава на день рождения. С юмором у оперов всегда были проблемы.
Белов отхлебнул, крякнул от удовольствия.
— Та-ак, Семеныч. Интуиция подсказывает, что вчера мы расслаблялись в последний раз.
— Это почему? — Барышников воспринял его слова с невозмутимостью Будды: пить и курить бросают все, но еще никто не бросил.
— Потому что минут через двадцать зазвонит телефон, и меня дернут пред светлы очи начальства. Перед выездом на дачи решили нас озадачить. Будем бегать высунув языки все лето, помяни мое слово.
Барышников согнал с лица блаженное выражение, беспокойно заворочался в кресле.
— Уже интересно. Откуда ветер дует, известно?

Предыдущая страница 7 Следующая страница


Черная луна 8

— Из Кремля.
— Вот бля. — Барышников сделал круглые глаза. — Извини за рифму, вырвалось.
Протяжно заблеял телефон.
— Черт, сглазил! — Белов свободной рукой схватил трубку. — Белов слушает! Та— ак… Да. Послушайте, это не мой вопрос. А вы попробуйте поговорить об этом дома. Та-а-ак. — Он прикрыл микрофон трубку ладонью, сделал страшное лицо и прошептал: — Семеныч, Авдеева сюда! Галопом!!
На его памяти Барышников ни разу не поддавался панике. Вот и сейчас он, тяжело вздохнув, перегнулся через стол, ткнул в клавишу селектора, прохрипел:
— Найти Авдеева — и галопом к шефу!
— Я все понял, уважаемая… Зоя. А по отчеству? Сергеевна. Прекрасно! Белов откинулся в кресле и нервно забарабанил пальцами по подлокотнику. — А теперь выслушайте меня. Вы, кстати, откуда звоните? Очень хорошо! — Если бы Зоя Сергеевна могла видеть, каким сделалось лицо Белова, она тут же бросила бы трубку. — Понимаю ваше положение, но, увы, парткомы давно ликвидировали, так что жаловаться на мужа некому. Я? Что-то не помню, чтобы это входило в мои служебные обязанности.
В дверь постучали, и Барышников быстро, насколько позволяли габариты, побежал открывать.
— Вызывали? — Дежурная улыбка сразу же слетела с лица Авдеева, стоило ему увидеть Белова.
— Давайте сделаем так, — сказал тот в трубку, успев поманить к себе пальцем замершего в дверях Авдеева. — Если можете, подождите меня минут пятнадцать, хорошо? Я освобожусь, и мы спокойно поговорим. Нет, я сам выйду.
Он грохнул трубку на рычаги, сделал несколько медленных глотков из кружки.
— Сергей, ты почему начальство не ставишь в известность, что в субботу уезжать собрался? — тихо спросил Белов. — Непорядок.
— Так ведь… Выходные же, Игорь Иванович. — Авдеев посмотрел на Барышникова, ища поддержки. Но тот изображал из себя младшего помощника палача, хотя, естественно, не понимал, что стряслось.
— А почему тогда твоя супруга меня в известность ставит?! — Белов в сердцах врезал ладонью по столешнице. — Конспиратор, блин, хренов!! Короче, она стоит на лестнице у белого здания. Хоть ползком, хоть по канализации, меня не волнует, но через минуту ты должен невзначай оказаться рядом. Какую ты ей лапшу навесишь, меня опять же не волнует. Но чтобы ее духа не было на Лубянке. Даю на все десять минут. Понял?
— Понял, Игорь Иванович. — Лицо Авдеева в секунду из мертвенно-бледного сделалось пунцовым.
— Секс-гигант! — прошипел Белов, погрозив ему кулаком.
Барышников закрыл дверь за Авдеевым, вылетевшим пулей из кабинета, вернулся на свое место.
— Застукала? — спросил он, удобно усаживаясь в кресло.
— Угу, — промычал Белов в кружку, жадно допивая остатки кофе. — Уф! Тут своих проблем выше крыши…
— На месте преступления накрыла? — поинтересовался Барышников, сцепив пальцы на животе и вытягивая ноги под столом.
— Говоря юридическим языком, на стадии подготовки. — Белов усмехнулся. Представляешь, купил путевку в дом отдыха. Не посмотрел, дурак, а ему написали «с женой». А жена ни ухом, ни рылом! Сегодня утром нашла.
— Молодой еще, учить надо. Может, ему выговор объявить? «За халатное отношение к секретной документации».
— Барышников, не подкалывай! — простонал Белов.
— Я в порядке обсуждения. — Вздохнул и мимоходом обронил: — А отдыхать собирался с Алкой из двенадцатого отдела. Роман у них.
— Давно?
— А кто их разберет? По моим данным, с месяц.
Источники у Барышникова были надежные, в этом Белов не раз имел случай убедиться.
— Ладно, потом разберемся! На чем остановились?
— К начальству должны дернуть, — подсказал Барышников.
— Во! — Белов развернул кресло. Долил в кружку кипятка, бросил три ложки кофе. — Что мы имеем на сегодняшний день?
— Разброд и шатание, усугубленные жарой и сексуальной озабоченностью.
— Михаил Семеныч, давай серьезно! В режиме «мозгового штурма». — Белов нервно зазвенел ложкой в кружке. — Есть чем отчитаться?
— Ну… Китайского супостата почти вычислили. На следующей неделе уточним, и можно брать. А что, чем не результат? Сейчас столько узкоглазых — что по Москве, как по Пекину, ходишь. Даже черномазого установить сложно, столько их развелось. А для меня они как галоши — черные и не отличишь.
— Прибалт?
— Как ушел из-под наблюдения, так до сих пор сидит в посольстве. Это точно. Я мужикам информашку передал, пусть дальше сами работают. Остальноерутина, начальству неинтересная. Справку за прошлый месяц я подготовил. Если надо, можно торжественно зачитать вслух. Для внеочередного отчета сгодится.
— Бумажку мне сейчас дашь, там будет время пробежать глазами. Та-ак. По «хлопушкам» сдвиги намечаются?
Барышников тяжело вздохнул.
Белов и сам знал, что сдвигов быть не может. Два непонятных взрыва в Москве стали классическим «висяком». Два безоболочных заряда рванули в пустых троллейбусах. Жертв не было, если не считать легких порезов от вылетевшего стекла у водителя. За это и прозвали «хлопушками» — звук был, а результата ноль. И столько же смысла.
Использовали обычные армейские толовые шашки. Вощеную бумагу с них содрали, серийных номеров не установить. По нынешним временам премудрость не великая, по телевизору и не о том расскажут. Хуже другое: тол, как выяснили эксперты, оказался еще времен Отечественной войны. Такой находят «черные следопыты» и продают всем желающим. Был бы тол современным, по химическому составу легко установить завод-производитель, хоть маленькая, но зацепка. А так — «висяк». Отпечатков пальцев, естественно, никаких. Изолента каждый раз разная и, как сказали эксперты, наматывалась разными людьми. Значит, искать надо минимум двоих. За взрывами стояли или нахватавшиеся вершков лохи, или серьезные профи, четко сработавшие под лохов. Во вторую версию Белов верил больше, но печальный опыт подсказывал, что раскручивать ее на свой страх и риск не стоит. Вполне могло оказаться, что распутываешь не клубок, а дергаешь за хвост свернувшуюся в кольцо змею. Дело Кирилла Журавлева напрочь отшибло тягу к служебным подвигам. Слишком дорого они, оказалось, обходятся близким.
— Хорошо на Западе. — Барышников, кряхтя, развернул кресло, сев лицом к Белову. — Там не успеет рвануть, как звонят и говорят: «Берем ответственность на себя». Понимаю, могут и дезу толкнуть, но и то хлеб. Играют ребята по правилам. Война так война. А у нас…
— Радикалы молчат? — перебил Белов.
— Клянутся, что не они. Можно верить. У патриотов кто не бывший агент, тот бывший наш. Естественно, мелочь лопоухую и шизиков я не имею в виду. Если бы патриоты погорячились, давно бы стук пришел.
— «Висяк» в духе времени. — Белов сделал глоток, достал сигарету. — Я же с розыскного начинал. В конце семидесятых примерно такой же «висяк» нарисовался. Но с точностью до наоборот. Позвонил один шизик и сказал, что на Киевском вокзале заложена бомба. В багажном отделении. Даже номер ячейки, гад, указал. Ну, естественно, все встали на уши. Вокзал освободили от публики, чтобы начальству места хватило. Генералов понаехало — ты бы видел! Рвани «закладка», вакансий на руководящие посты открылось бы столько, что пришлось бы объявлять новый партнабор в органы. Короче, открыли ячейку. А там полпакета молока.
— И дальше что? — Барышников, известный коллекционер и лучший рассказчик комитетских баек, навострил уши.
— А дальше… — Белов закурил. — Как сам понимаешь, начались трудовые будни. Дело взяли на самый высокий контроль. Был у нас такой Сема. Умный мужик. Как на грех, ему это дело и сосватали.
— По маркировке определил, с какого комбината молоко. Потом установил, в какие магазины пошла партия. Пальчиков на пакете, естественно, не было. Разослал запросы по территориалам: кто из подопечных шизиков, диссидентов и бывших власовцев выезжал в эти дни с места жительства. — Барышников закатил глаза к потолку. — Потом… Суп с котом.
— Соображаешь. — Белов грустно вздохнул. — Партия распродавалась в магазинах Киевского района. Что в те годы творилось в магазинах, надеюсь, еще не забыл? Сам догадываешься, куда посылали Сему, когда он пытался узнать у продавцов, видели ли они кого-нибудь подозрительного. А начальство клевало его в задницу через день. Пока сообразили, что ордена за раскрытие угрозы теракта не светят. …И прошел почти год. Надо дело закрывать, а как, если опер по нему уже все ноги стер и два тома бумаги настрочил? Сему за недобросовестность тихо перевели в провинцию и уже без него спровадили дело в архив. И мораль не в том, что Сема погорел ни на чем, это отдельная печаль нашей жизни. А в том, что целый год нам жить не давали спокойно из-за полупустого пакета.
— А тут рванули почти два месяца назад, а мы с тобой даже полразика мешалкой по промежности не получили, — сделал вывод Барышников. — Даже странно.
— И мне странно. — Белов выпустил струю дыма в потолок.
«Главный вопрос розыска — кому выгодно? Кому были выгодны две „хлопушки“, рванувшие в центре Москвы? Кому выгодно, что розыск идет в вялотекущем режиме? Добились ли они своих целей, или это была разведка боем? Странно, что такой опытный опер, как Барышников, ни разу не задал эти вопросы. Между прочим, и ты, Игорек, молчал. От греха подальше. Тем более странно, что СБП вдруг решила развить кипучую деятельность», — подумал Белов, но вслух ничего не сказал.
Про встречу с Дмитрием он решил пока молчать. Это англичане считают, что лучшая новость — это отсутствие новостей. Ничто так не раскалывает человека, как грамотно срежиссированная неожиданная встреча. Белов давно решил, что случайности в жизни., особенно в оперативном ремесле, практически исключены. То, что ему, «погорельцу» и первому кандидату в козлы отпущения, в замы сосватали именно Барышникова, за случайное совпадение мог принять только откровенный лопух. Таковым Белов себя не считал. Самолюбие не позволяло.
Спустя два часа он ввел в кабинет Димку Рожухина. Указал на кресло справа от приставного столика. — Располагайся. Будь как дома, но не забывай, что в гостях. — Белов остался стоять в дверях. — Кипяточку сообрази, а я схожу, восстановлю кругооборот воды в природе.
— В смысле? — Димка сел в кресло, аккуратно поддернув брюки.
— В смысле — в туалет. Чуть не описался от восторга, получив «цэ-у» руководства, — огрызнулся Белов.
Вернулся он с Барышниковым. Вошел первым, чтобы иметь возможность считать реакцию обоих.
— Ха, крестник! — Барышников не скрыл удивления и радости. — Вот это сюрприз. Какими судьбами?
— Зашел проведать. — Дмитрий проворно вскочил, протянул руку. Здравствуйте, Михаил Семенович.
Барышников до хруста сжал его ладонь в своей лапе, хлопнул по плечу.
— А помнишь, как я тебя водкой отпаивал?
— Тогда все перенервничали, — зарделся Дмитрий.
— Особенно тот, кто с гранатой на балкон через стекло выпрыгнул. Ума не приложу, что бы мы с тобой делали, если бы та хата была без балкона. Осталось бы мокрое пятно песочком присыпать!
Белов наблюдал за ними со своего места, так играть невозможно, они с тех пор друг друга не видели, решил он.
— Мужики, облобызались — и хватит. Димка к нам прямо с совещания, так что не тряси его, старый, а то он все забудет.
Барышников стрельнул взглядом в сторону Белова, как кот, услышавший в углу скребок мыши. Одного намека ему хватило. Он как-то весь подобрался, словно закрутил до отказа тугую пружину, спрятанную внутри.
— Где ты теперь, сынок? — как бы мимоходом спросил он, усаживаясь в кресло напротив Дмитрия.
— Все еще в СБП, — ответил тот.
— Ясненько. — Барышников опять стрельнул кошачьим взглядом в Белова. — Там и оставайся, расти больше некуда.
Белов налил в чашки кипяток, свою кособокую кружку оставил рядом, остальные подвинул вперед. Поставил рядом банку кофе и сахарницу.
— У нищих слуг нет, мужики. Кофе делайте сами. — Он достал из стола початую пачку импортного печенья, высыпал коричневые кругляшки в сахарницу. Это вместо обеда.
Закурил, наблюдая за Дмитрием и Барышниковым. Собирался. Проиграть первый разговор он не имел права. Встречу с Дмитрием у метро можно, дабы не впасть в паранойю, признать случайной. Но то, что он узнал на совещании, было заранее принятым решением. Первым ходом в игре, как подсказывала интуиция. Своей роли в ней он еще не знал, но в том, что ему явно не отводилась роль короля или на худой конец ферзя, был уверен. А вот Димку сразу же определили в слоны, или, как иногда говорят, — в офицеры.
«Интересно, как к этой новости отнесется Барышников? — подумал Белов. Совпадения и странности множатся со скоростью шпанских мушек. Грядет большая игра. И Барышников это смекнет в момент. Ставки придется делать быстро, по наитию. Вот тут и увидим „ху из ху“ и „кто кого“!»
— С этой минуты и неизвестно еще сколько мы работаем вместе. Дима к нам приставлен в качестве офицера связи. Назовем это так, потому что другого определения подобрать не могу. — Белов сделал маленький глоток. — Так что, Барышников, попрошу фамильярности ограничить этим кабинетом и на личный состав не распространять. И так уже оборзели, дальше некуда.
Во взгляде Барышникова на секунду вспыхнуло удивление такого накала, словно ленивый кот вдруг увидал, как из угла выполз сам мышиный король во главе всей своей серой свиты.
«Эффект удара кирпичом по темечку, — определил Белов. — Не дай ему сказать ни слова. Пусть офигеет до конца».
— Дмитрий, введи Барышникова в курс дела. — Белов лениво откинулся в кресле. — А я по второму кругу послушаю, может быть, хоть сейчас что-нибудь пойму.
Дмитрий облизнул губы, отставил чашку.
— Кхм. Суть сводится к следующему. Надеюсь, лекцию по текущему положению читать не надо?
— Мы тут от скуки все газетки подряд читаем, Дим, — усмехнулся Барышников. — Давай суть.
— Выборы. — Дмитрий сделал многозначительную паузу. — В свете их решено усилить оперативное реагирование на угрозу терактов.
— На старые или новые? — тут же уточнил Барышников.
— На предупреждение и оперативное пресечение новых.
— Понятно. — Барышников покосился на Белова. — Очень даже правильно..
Тот решил немного подыграть ему, чуть кивнув, что должно было означать: «И мне странно, но о „хлопушках“ приказано забыть».
— На время выборов СБП становится головной организацией по антитеррору. Потому что…
— Что бы и где бы ни рвануло, это скажется на имидже дорогого товарища «Голосуй — или — Проиграешь», — закончил за Дмитрия Барышников. — Лучше скажи, конкретные данные об угрозе терактов есть?
— Сигналы поступают постоянно, — ответил Дмитрий.
— По телевизору, — подал голос Белов, — Возьмут, блин, интервью у какого— нибудь небритого «полевого командира», а тот брякнет, что отправил диверсионную группу в Россию. Следом лезут с микрофоном к нашему шефу, тот надувает щеки и говорит: «Мы бдим». Вот мы и начинаем бдеть. А потом в Измайловском парке находим контейнер с изотопами. И весь мир ржет, когда НТВ показывает, как мы эту посылку от абрека из снега выковыриваем.
— Зачем же утрировать, Игорь Иванович? — поморщился Дмитрий.
— А я говорю, что думаю. — Белов раздавил окурок в пепельнице. — Наш клиент тот, кто хочет, умеет и имеет возможность напакостить по-крупному. Боевиков я не беру, это отдельная категория. Остаются шизики и нормальные граждане. Всех шизиков мы профилактировать не сможем, их развилось столько, что нас просто не хватит. Остается ждать, пока какому-нибудь психу моча в голову не стукнет. С нормальными гражданами сложнее. Во-первых, в их нормальности позвольте усомниться. Люди оголодали и озлобились, а к выборам их накачали политикой до состояния зомби. Вот у меня рядом с домом ЛЭП проходит. Возьму проволоку, присобачу кирпич, раскручу и закину на провода. В результате весь микрорайон просидит без света с неделю. Хулиганство? — Белов отпил кофе, посмотрел на притихшего Дмитрия. — А если я позвоню на НТВ и заявлю, что буду и дальше проволоки набрасывать, пока не дадут зарплату шахтерам?
— Теракт чистой воды, — как врач диагноз, произнес Барышников.
— Во! — Белов подался вперед. — Обрати внимание, не бомба, не снайпер на крыше, а проволока на проводах! А если какой-то работяга на родном заводе что— нибудь закоротит так, чтобы рвануло, как в Чернобыле? На большее у меня в силу специфичного образования фантазии не хватает. И какие картинки проносятся в голове отощавшего химика или микробиолога с докторской степенью, когда его благоверная пилит, а детям обувь к зиме купить не на что, судить не берусь. Но не приведи Господь… Вы, ребята, захотели на время выборов отменить законы природы. Чтобы и станки изношенные работали, и рабочие с пустым брюхом возле них чардаш отплясывали.
Дмитрий задумался, как шахматист, прозевавший сильный ход противника.
«Ну, мальчик, ну же! — мысленно подгонял его Белов. — Шевели мозгами».
— Вы правы в главном, Игорь Иванович, — начал Дмитрий. — Любое чрезвычайное происшествие, умышленное или нет, может быть использовано для дестабилизации обстановки. Идея временно переориентировать СОРМ[10] на политический террор принадлежит не мне, но здравый смысл в этом я вижу.
Белов расслабился, парень, сам того не осознав, угодил в ловушку:
— Кто же спорит, Барышников, да? — «Теперь тебе пора соображать. Интересно, подключится или мне дожимать придется? Давай, хитрюган, включайся, делай ставки!»
Тот тяжело завозился в кресле, посопел, потом выдал:
— Дим, может, я, дурак, чего-то недопонимаю… Но взорвать не бомбу, а общество — самоубийство. Или опасная игра. Как в «русскую рулетку». Либо кон сорвал, либо — башка вдребезги. Кто же на это пойдет?
— Оппозиция. Если почувствует, что проигрывает.
— Ха! — Барышников покачал головой. — Ты еще молодой, а я в партии всю сознательную жизнь состоял. Насмотрелся… Что-то не верится, что Дядя Зю горит желанием стать председателем нашего сидящего в глубокой заднице колхоза. — Он неожиданно цепко, как кот перед броском, впился взглядом в лицо Дмитрия. Только честно. Данные есть?
Вопрос был задан классно, как удар под дых. Белов мысленно зааплодировал, Барышников сделал даже больше, чем он ожидал. Осталось выяснить, ради кого. Но это можно сделать после.
— Основная цель расследования любого чрезвычайного происшествия, — начал Дмитрий после долгой паузы, — в первую очередь установить или исключить вероятность политической игры. Если нити ведут в политику, наши тут же включат «верховный перехват». Добром или нажимом заставят отказаться от намерений. Верхушку трогать не будем, но, если потребуется, нанесем удар по среднему звену. Компромат готов на всех. — Дмитрий перевел дух. — Но есть твердая установка не выходить за рамки конституции и правового поля. Роспуск Думы — шаг крайний, но вполне конституционный. Надеюсь, до этого дело не дойдет.
«Ага! Так тебе все и сказали, щегол пестрожопый!» — злорадно усмехнулся Белов. По выражению лица Барышникова догадался, что тот подумал примерно то же самое.
— Естественно, это должно остаться между нами. — Рожу хин посмотрел на Барышникова, потом на Белова. — На совещании об этом в открытую не говорилось, но, как я считаю, там присутствовали люди опытные, способные все понять без лишних слов. Наша задача — установить, что за внешне случайным ЧП стоят определенные политические силы, и своевременно об этом доложить. Все достаточно просто.
— А мы тут тупые, но исполнительные. Нам бы попроще, но доходчивее, вставил Барышников.
— Он прав, Дима. — Белов перешел на отеческий тон — основная часть игры была сыграна. — Опера, сам знаешь, народ циничный. Им горбатого лепить не надо. Стоит мне поставить задачу, как мои архаровцы в секунду, сообразят, что ищем не конкретного преступника, а политику.
— Я бы сказал — организаторов дестабилизации обстановки, — попытался возразить Дмитрий.
— Об организаторах хоть что-то может сказать только исполнитель, а не ты или я, погадав на кофейной гуще. — Белов отставил пустую кружку. «Дестабилизация»! Слово-то какое ввернули, можно подумать, что в Швейцарии живем. Коллективизация, канализация, проституция…
— Игорь Иванович, что же вы на совещании молчали? У вас, как выяснилось, весьма сильные аргументы против инициативы руководства. Возможно, и доказали бы свою правоту. — В словах Дмитрия был неприкрытый намек на утренний разговор.
«Щенок!» — зло подумал Белов, но заставил себя улыбнуться.
— А потому молчал, дорогой, — сказал он устало, — что, когда начальство ставит мне задачу, я начинаю думать, как мне с ней жить дальше. Но я же понимаю, что приставать к начальству с вопросом о смысле жизни глупо и некультурно. А жить-то как-то надо. Вот об этом, мужики, давайте думать вместе. — Он перешел на деловой тон. — Прошу докладывать соображения в порядке старшинства.
— Соображение первое. — Барышников похлопал себя по карманам брюк. — Забыл сигареты в пиджаке.
Белов подтолкнул к нему свою пачку «Золотой Явы», но тот вытащил сигарету из пачки «Кэмел», протянутой Дмитрием, от его же зажигалки и прикурил.
— Извини, Иваныч, решил обложить побором вновь прибывшего. — Барышников выпустил дым, прищурив один глаз, другим, с хитрой искоркой внутри, посмотрел на улыбающегося Дмитрия. — Соображение второе. В президентской Службе, оказываются, умные люди сидят. Грамотно сделали, что сосватали нам Димку. А что, Иваныч, я не прав? Пришел бы старый пер, вроде меня, или конь строевой, как ты, что бы народ подумал? Правильно. Что прислали куратора и надзирателя в одном лице. А тут сидит отличник, красавец, жаль, что не комсомолец. Ровня большинству наших архаровцев, а куда уже взлетел. Наглядная агитация! Одним словом, офицер по связи. Лучше и не скажешь. Это, Дим, не подкол, а отменная легенда. Для всех, кроме нас.
— Ну, честно говоря, доля истины есть. Примерно так я и представляю свои функции. — Дмитрий заметно оживился.
«Оно и понятно, давлеж кончился, можно и порозоветь личиком, — подумал Белов, опуская взгляд, чтобы не выдать себя. — Только никакой ты не офицер, а пешка. Проходная пешка. Оч-чень мечтающая стать ферзем. Только пешки сами не ходят, мальчик, их двигают. И сдается мне, ты это уже знаешь».

Глава десятая
ПОНЕДЕЛЬНИК-ДЕНЬ ТЯЖЕЛЫЙ

Телохранители

Дмитрий Рожухин продолжил доклад, но Подседерцев его уже не слушал. На листке рядом с пометками стал рисовать пересекающиеся загогулины. Вошел во вкус и принялся заштриховывать сектора наклонными линиями. Получалось красиво. «В ритме линий ощущается влияние позднего Кандинского», — наверняка глубокомысленно изрекла бы жена, травмированная общением с отечественной богемой. Подседерцев усмехнулся, любой более-менее опытный психолог, взглянув на его рисунок, сразу бы установил, что мысли автора носились где угодно, только не в служебном кабинете. Действительно, вторая половина понедельника не самое лучшее время для серьезных дел. Но других, увы, у него не было.
Кремлевский Двор и вся дворня — от особо приближенных до последнего дворника — жила одним — выборами. Подседерцев за годы работы в Службе насмотрелся и наслушался всякого, но то, что творилось в эти месяцы, уже не лезло ни в какие рамки.
Хозяин ставил трагифарс своего переизбрания со всепробивающим цинизмом и расчетливостью известного режиссера, охотника за призами международных фестивалей. Подседерцев даже поразился, насколько бывший партийный бонза с ухватками мелкого феодала оказался близок по духу совково-элитарному гению киноиндустрии с хамоватыми манерами светского льва. Оба на бюджетные миллионы ставили пьески собственного сочинения, где, пользуясь служебным положением главную роль героя и спасителя Отечества взяли себе, главную женскую отдали дочкам (пора их в свет выводить и приучать к славе, пора!), на роли второго плана определили родню и ближайших прихлебателей, остальное щедро, как мелочь нищим, раздали всякой шушере. Народу в этом шоу отводилась роль массовки на масленичном гуляний и рукоплещущей массы на премьерном показе. Верные соратники воровали, как во всяком благородном деле, по-черному, в меру потребностей, возможностей и фантазии. Знали — победа спишет любые расходы. А поражение… Его просто не могло быть. Уж кто-кто, а Подседерцев это знал точно.
Агитировали и подкупали другие. Ему досталась черная работа. Сколько рук пришлось выкрутить, сколько предынфарктных состояний спровоцировать, сколько слез раскаяния выжать, сколько компромата организовать и предъявить — об этом никто никогда не узнает. Все работа шла под программным лозунгом шефа СБП: «Власть не отдадим. Вы семьдесят лет правили, дайте теперь порулить нам». Слова эти он произнес с прямотой матроса Железняка перед лидерами «красной» оппозиции после показательной репетиции штурма Думы президентским спецназом. Лидеры «красных» сразу побледнели лицом, и предвыборная драка стала напоминать договорный матч: результат известен и всех устраивает, осталось только положенное время побегать за мячиком.
Подседерцев отложил ручку, поднял взгляд на Дмитрия. Парень ему нравился. Исполнителен, в меру инициативен, знает свое место. Своего бывшего шефа Белова топил грамотно, без перегибов, работая на логике. Подседерцев отметил, что в словах Дмитрия сквозила легкое пренебрежение молодого и жадного до жизни к старому, обреченному уступить место. На этом можно играть, потому что это суть, ее можно скрыть, но не изменить.
— Хорошо, Рожухин. — Подседерцев с трудом подавил зевок. — Память у тебя хорошая. А теперь меня интересует общее впечатление. Прошел год, Белов сильно изменился?
Дмитрий помолчал, продумывая ответ.
— Мне кажется, Борис Михайлович, Белов какой-то озлобленный. Ершистый, конфликтный. Раньше за ним такого не замечал. — Дмитрий пожал плечами. — Я понимаю, что каждый имеет право на собственное видение и мнение, но не может быть особого мнения о принятом руководством решении.
— Да? — иронично усмехнулся Подседерцев. «Никогда человек так не откровенничает о себе, как обсуждая других». — Ты еще молод, Дмитрий, для тебя карьера пока заключается в точном следовании приказам. А Белов отслужил достаточно, чтобы знать, что результат никогда не бывает прямым следствием приказа.
— Что вы скажете, если на каком-то этапе он закусит удила и начнет действовать самостоятельно?
— А такая угроза есть? — насторожился Подседерцев.
— У меня сложилось такое впечатление, — уверенно кивнул Дмитрий.
Подседерцев покрутил в толстых пальцах ручку, несколько раз исподлобья бросил испытывающий взгляд на Дмитрия.
— Это опасно, — протянул Подседерцев. — Белов — опытный оперативник. Но он лишь руководитель среднего звена. Командир исполнителей, не более того. Допускаю, что он, как человек умный и опытный, может догадываться об истинных мотивах тех или иных инициатив руководства. Но он никогда не принимал решений, основываясь на политических мотивах.
— Но он быстро пристегнул политику к предстоящей операции, — вставил Дмитрий.
— Политика для него — абстракция. А для нас — ежедневная рутина. Подседерцев обвел широким жестом кабинет. — И эта контора не просто единственная реально работающая спецслужба страны, а политическая полиция. Политическая полиция — и ничего больше!
Ему нравилось не скрывать своего цинизма, слишком уж лучистыми при этом делались глаза Дмитрия. Парень явно ловил кайф от приобщения к миру сильных, властных и жестких мужчин. Но не знал, что попал в СБП по достаточно циничным соображениям. Подседерцев, «зачищая» провальную операцию, руководствовался святым правилом кадровых игр: никогда не награждать и не наказывать всех под одну гребенку. Неравенство создает разницу потенциалов, которая и порождает ток эмоций, симпатий, зависти и злобы. Белова, как основного носителя информации, выдавили из ФСБ, Барышникова поощрили повышением, последним перед пенсией, а Дмитрия Подседерцев забрал под свое крыло. Провал охоты за деньгами Дудаева обставили как крупную победу, поощрив всех участников. И заодно лишили их любой возможности покопаться в преданном забвению деле.
— Кстати, о политике, Борис Михайлович, — встрепенулся Дмитрий. — Белов не уверен, что во время выборов кто-то пойдет на теракт. Считает, что все это политические интриги.
— Пусть почитает сводки — по десять звонков на день с угрозами взрыва! И Чечня под боком.
— Звонят шизофреники и школьники. А насчет Чечни… Я был в Буденновске и Первомайском. — Дмитрий выставил вперед твердый подбородок. — Рейд по незащищенным тылам — дело простое. А спланировать и осуществить серьезную акцию в столице, простите, у них на это мозгов не хватит.
Подседерцев резко развернулся, грузно навалился на стол, выложив пудовые кулаки.
— Умный, как я погляжу… Я тебя в Чечню посылал для того, чтобы ты пороху понюхал и на кровь насмотрелся. Но главное, чтобы на своей шкуре убедился, каково бывает, когда за дело берутся наши доблестные генералы. Понравилось, когда в Первомайском мордой в дерьмо сунули? Неужели тогда не понял, что эти дураки в штанах с лампасами не то что страну, собственную дачу защитить не смогут!
— Были такие мысли. И не у меня одного. — Дмитрий побелел лицом. — Я же помню, как ребята бросали в кадрах на стол удостоверения. Половина добиралась из Первомайского своим ходом. Мне один рассказал, что деньги на билет занимал у пехотного майора.
— Вот-вот, — Подседерцев сверкнул глазами. — Дураков у нас столько, что им главное не мешать, все сами развалят.
Подседерцев развернул кресло, подставив грудь холодному» ветерку, вырывавшемуся из решетки кондиционера. Как все крупные телом жару переносил с трудом.
— «Офицер по связи»! — хмыкнул Подседерцев, покачиваясь в кресле. — Он тебя за стукача принял, ты не находишь?
— Возможно, — Дмитрий дрогнул голосом.
— Не конфузься, как гимназистка. Белов не дурак, должен понимать, что ты просто обязан на него стучать. Согласен?
— Да.
— С чем согласен — стучать или что Белов не дурак? — поддел его Подседерцев.
— Белов не дурак, значит, в свое время стучал. Иначе до сих пор ходил бы в младших операх, — после секундной заминки ответил Дмитрий.
Подседерцев развернул кресло, по-новому посмотрел на Дмитрия.
— Правильно мыслишь! — Он вновь подставил грудь под струю воздуха. Только позволь уточнить. Стукач — патология, необходимое зло, с которым надо смириться. К сожалению, многие в такой извращенной форме понимают лояльность руководителю. Своего рода ритуальная жертва божеству. Не думал об этом? — Он удостоверился, что Дмитрий весь превратился в слух. — И занимаются этим отверженные, кого не взяли в команду лидера. А члены команды не стучат, а обмениваются информацией. Действие одно, а суть разная. Информация для команды — капитал, коллективная ставка в игре. Выпадет наша фишка — победим, нет — будет чем заплатить за проигрыш.
— И какую информацию должен добыть я? — Дмитрий, сидевший за приставным столиком, чуть развернул кресло, чтобы лучше видеть шефа.
— Не добыть, а сохранить. — Подседерцев расстегнул две пуговки, распахнул на груди рубашку. — Розыск — дело опасное. Особенно когда отрабатывают «центральный террор». Угроза может оказаться мнимой, а побрякушки на грудь повесят реальные. Вот и рвут когти, копая на километр вглубь. А в условиях такого трудового подъема можно накопать всякое. Мне бы очень не хотелось, чтобы информация о кое— каких наших инициативах попала в чужие руки. Я достаточно ясно выразился? — Он оглянулся на Дмитрия, тот кивнул, но по лицу было видно, что ничего не понял. — Уточняю, нельзя дать повод обвинять нас во всех смертных грехах.
— Зачем же тогда на нас все вешать? — удивился Дмитрий. — Вполне бы хватило СОРМа ФСБ. Кстати, это и насторожило Белова. И так на СБП все косятся, а тут мы еще по собственной инициативе становимся головной организацией по борьбе с политическим терроризмом.
Подседерцев плавно развернул кресло. С минуту молча разглядывал притихшего Дмитрия. Тяжелое лобастое лицо закаменело.
— Это не наша инициатива, — произнес он, понизив голос. — Шефу, чтобы ты знал, эту идею подарили. Отказаться было невозможно. Все ясно? Остальное додумай сам.
Дмитрий отвел взгляд. Он уже кое-что понимал в придворных играх, но что бывают такие подставки, даже не подозревал. В самый канун раздачи наград их Службе грамотно сосватали абсолютно провальное дело. Хозяин шел на выборы, как возвращаются с хорошей попойки. За одну руку его тащила команда «молодых реформаторов», за другую — их заклятые враги. При таком раскладе Хозяин был уверен, что дотащат обязательно, никто не рискнет бросить. А центральное положение гарантировало, что вынужденные компаньоны не набьют друг другу морду. Все знали, что после второго тура к торжественному застолью пригласят лишь одну группу. Усадить по левую и правую руку враждующие группировки — значит испортить себе праздник. Кто-то загодя решил избавиться от конкурентов, услав их на выполнение особо важного задания. И не поспоришь. Телохранители обязаны хранить покой и авторитет Тела, а не плясать перед избирателями.
«А ведь могут еще круче подставить! — ужаснулся Дмитрий собственной догадке. — Шлепнут из гранатомета по кортежу. Или мину подорвут на митинге. А еще хуже — захват заложников. И не в кишлаке, а в Москве, допустим, в офисе агентства „Интерфакс“. Репортажи пй всем каналам гарантированы. Хозяин за такое всем пинка под зад даст!»
— Вижу, сообразил, — заключил Подседерцев, внимательно наблюдавший за Дмитрием. — Вот такая тут политика. Твоя задача — не дать засветить наших людей. О любой инициативе Белова, о малейшей догадке, что в стране существует сеть хорошо обученных людей, способных совершить серьезное дело, немедленно докладывай мне. Остальное — моя забота.
— Все понял, Борис Михайлович, — кивнул Дмитрий.
— И еще. Не верь ни единому слову Белова. Все, что он тебе плел, игра в поддавки. Не ты его щупал, а он тебе лапшу на уши вешал. Не обижайся, но это так. — Подседерцев потянул к себе папку, давая понять, что разговор окончен.
Дмитрий встал.
— Кстати, что там произошло у родственника Белова? — Подседерцев хитро усмехнулся. — Вернее, у молодого человека, которого он представил как своего родственника, так будет правильнее.
— Не знаю, — растерялся Дмитрий. — Решил не спрашивать.
— Напрасно. Выглядело бы вполне органично, — цокнул языком Подседерцев.Вот на этой нестыковочке он тебя и раскусил. Был прекрасный повод сменить тему, тем более что сказал он о своих взглядах на террор достаточно. А ты вместо человеческого любопытства стал демонстрировать служебное рвение.
— Учту на будущее.
— Обязательно! Белов — опер высокого класса, а подвести к нему я могу только тебя. Иначе будет неорганично. — Подседерцев смягчил тон. — Ты уж постарайся.
Дмитрий сделал серьезное лицо.
«Ничего, молодой, потерпишь, — подумал Подседерцев. — Попал в команду, забудь о самолюбии., Здесь, как на корабле, накроют из главного калибра — все дружно ко дну пойдем. И капитан, и юнга».
— Разрешите идти, Борис Михайлович? — Дмитрий привстал.
— Чтобы ты знал, у племянника Белова отобрали права, техпаспорт, а машину отвезли на штрафную стоянку. — Подседерцев усмехнулся, увидев лицо Дмитрия. — Ты что, подумал, что это я организовал? Глупый, элементарное совпадение. Ладно, на сегодня с тебя хватит. Иди домой!
Он через стол протянул Дмитрию руку и, не дожидаясь, пока тот выйдет из кабинета, развернулся лицом к кондиционеру.

Профессионал

Белов прошел через проходную, резво сбежал по лестнице и замер, увидев ряд припаркованных вдоль Лубянки машин. Вокруг многих уже суетились хозяева и их пассажиры. Торжественный разъезд сотрудников был в полном разгаре.
— Ты чего, Игорь Иванович? — притормозил рядом Барышников. — Приступ склероза?
— Вроде того. — Белов забряцал ключами. — Вот блин, непруха!
— Неужели угнали? — Барышников округлил глаза.
— Хуже. Дал племяннику покататься, а у него все что можно отобрали, а тачку увезли на штрафную стоянку. — Белов сунул бесполезные ключи в карман.
— Без доверенности рулил?
— Без денег! — Белов с досады сплюнул под ноги. — Морда его, видите ли, подозрительной показалась.
— Ну, я их где-то понимаю. — Барышников глубокомысленно насупил брови. Племянничка я твоего видел. Шкаф два на два, о загривок оглобли ломать можно. А попросили денег — у него не оказалось. Конечно, подозрительно. Когда это было? — перешел он на деловой тон.
— Утром. Так замотался, что из головы вылетело. Краснопресненская ГАИ, упредил Белов следующий вопрос. — Решать надо быстро, завтра своих на дачу везу.
— Нет проблем. — Барышников достал из кармана записную книжку. — Постой здесь, я сбегаю звякну одному мужику.
Белов отошел в тень, закурил. Постарался успокоить себя мыслью, что так начавшийся день и должен был завершиться непутево.
Барышников вернулся через десять минут. Судя по лицу, новости принес неутешительные.
— Такие дела, Иванович. Попал ты на бабки. — Он посмотрел на клочок бумажки, зажатый в пальцах. — У племянника доверенность просрочена, так мне сказали. Машина в угоне не значится, но решили дождаться владельца. У тебя два варианта: ехать за ней сейчас, но придется оплатить содержание машины на стоянке. Или приехать завтра после обеда, мой знакомый отдаст бесплатно. Что выбираешь?
— А сегодня и бесплатно он не может?
— Сегодня не его смена. Сам понимаешь, кто что охраняет, тот с этого и имеет.
— Ну, блин, порядки!
— А когда были другие? — Барышников покрутил в пальцах бумажку. — Есть промежуточный вариант. Мужик — мой сосед. Можем сразу вдвоем к нему поехать. Под сто грамм уговорим позвонить в отдел, чтобы тачку сегодня же отдали. Как мысль?
Белов посмотрел вокруг, все плавилось от жары, в воздухе висела осязаемая удушливая дымка. Солнце едва коснулось крыш домов, до заката еще далеко, а ночь, судя по всему, будет душной. Пить в такую погоду ни малейшего желания не было.
— Нет, Михаил Семеныч, после вчерашнего водка в горло не полезет. Да и какая разница: сегодня вечером, но в сиську пьяным, или завтра, но трезвым.
— Разница, заметь, принципиальная! — хохотнул Барышников. — А на дачу как поедешь?
— Да не дача это, развалюха в деревне. Мы грузовик заказали, мой табор до конца лета уезжает. Хотели вещи в грузовик, а сами на машине. Но раз не получается, то не надо и дергаться. В кузове поедут, не развалятся. — Белов кисло усмехнулся. — Да и какая теперь, на хрен, дача!
— Может, пока война не началась, по пиву? — предложил Барышников и сладко улыбнулся, словно в объемное брюхо уже потекла холодная струя живительной влаги.
Белов облизнул сухие губы. Мысль была коварной, но притягательной. Интуиция подсказывала, что домой он сегодня попадет не скоро. И уж точно не трезвым.

Глава одиннадцатая
ДЕЛО БЫЛО ВЕЧЕРОМ, ДЕЛАТЬ БЫЛО НЕЧЕГО…

Профессионал

Пиво пили на Тверском. Идея принадлежала Барышникову, он оказался тонким эстетом в столь банальном деле, как бутылка пива после работы. Он предложил совместить расслабление с легким возбуждением, дабы не впасть в сонливость после выпитого. Эстет и гурман в Барышникове уживались с изрядным пошляком и циником, и предстоящее культурно-оздоровительное мероприятие он окрестил «пиво вприглядку». Удобная скамейка, холодное пиво, неторопливый мужской треп за жизнь, и все это в тонкой пропорции с наблюдением за фланирующими мимо женщинами, по случаю жары и наступающих сумерек скорее возбуждающе раздетых, чем элегантно одетых.
Скамейку выбрали напротив Литературного института. Две интеллигентные пенсионерки осуждающе покосились на Барышникова, расставляющего у ног бутылки. Но он не обратил на них никакого внимания, как и на парочку малолетних влюбленных, пристроившихся на уголке. Много места они не занимали, девчонка уселась верхом на худые колени партнера, но целовались так азартно, что нарушить их публичный интим решились только Белов с Барышниковым.
— А не многовато? — Белов с сомнением посмотрел на четыре бутылки у своих ног.
— Как доктор говорю — нет. — Барышников мастерски сковырнул пробку, протянул бутылку. — Это для поправки, здоровья. А вторая пойдет для улучшения настроения. — Он присосался к своей бутылке, разом вылив в себя половину. Оторвался, с трудом переведя дыхание. — Ух, сейчас спою!
— Упаси Господь. Вчера уже повеселились. — Белов вытер губы. Прикурил сигарету.
— Не, вчера я был в гостях, что, согласись, ко многому обязывает. Барышников блаженно прищурился. — А сейчас я отдыхаю. Кстати, Игорь, обрати внимание, какая жизнь кругом!
Белов проводил взглядом трех девчонок. Тот минимум юбок, что удалось натянуть на уже округлившиеся бедра, по прихоти моды был распорот по шву до. такого предела, что при шаге выяснялось, что юбок как таковых и нет, одна видимость. Но так как еще не начинало темнеть и видимость была идеальной, представившееся взгляду Белова заставило сладко затрепетать сердце. Пришлось отхлебнуть пива, и он оценил всю тонкость идеи Барышникова: если охлаждать увиденное глотком холодного пива, то бесплатное созерцание женских прелестей не приведет к ненужным последствиям.
— Хорошо! — Белов блаженно вытянул ноги. Движение не осталось незамеченным, проходившая мимо блондинка лет тридцати скользнула по нему взглядом. Глаза отводить не спешила, дождалась ответного заинтересованного взгляда Белова и лишь после этого отвернулась к подруге. Походка сразу сделалась модельной, нервно подрагивающей. Подруга чутко уловила произошедшую перемену, посмотрела через плечо блондинки, безошибочно вычислив причину. Белов и ей улыбнулся.
Покосился на Барышникова, тот сидел, уставив неподвижный взгляд куда-то на крышу Литинститута. Воздух, наэлектризованный начавшейся вечерней охотой, казалось, не оказывал на него никакого воздействия.
— Ты чего, старый? — Белов легко толкнул Барышникова в бок.
— А? — очнулся тот. — Задумался. — Отхлебнул из бутылки. — Расслабился и вспомнил. Знаешь, я ведь на этой скамейке сидел в восьмидесятом году. Помнишь, как Олимпиаду обеспечивали? Ужас! Словно вторжение оккупантов отражали, а не гостей принимали. Уж не знаю, сколько за каждым иностранцем прикрепили оперов, но, видать, не хватило, если нас с курсов повышения квалификации вернули и в прорыв бросили. Нервы так намотали, что от бесконечных инструктажей и проверок заработал что-то вроде наведенного психоза. Всюду мне арабские террористы, израильские диверсанты, злостные цэрэушники и коварные шпионки из Бангладеш мерещились. А досталась мне, кстати, команда бегунов из Нигерии. Или из Конго, уже не помню. Сидели мои черномазые в номерах безвылазно, потому что, как выяснилось, боялись потеряться. Никаких попыток оставить после себя мулатиков не предпринимали. По-английски из них лопотал только один, за что его и подозревали в причастности к разведдеятельности.
— Ну-ну! — Белов придвинулся. — А мне ирландских ватерполистов доверили, прикинь!
— По блату? — усмехнулся Барышников.
— Почти. Начальник отделения увидел во мне будущего зятя. Слава богу, дочка его опередила, выскочила за патлатого рокера. Пока папа ее разводил, я успел в другое отделение перевестись. Так что там про скамейку?
Барышников допил пиво, аккуратно закатил бутылку под скамейку.
— Ну, отгремел салют, улетел в небеса олимпийский Мишка, шпионы и спортсмены подались восвояси. Ажиотаж спал, начальство принялось подводить итоги и ковырять дырочки под ордена. Город опустел. Помнишь, детей в пионерские лагеря отправили, неблагонадежных граждан, кого можно, — в обычные лагеря, кому не сосватали статьи — за Можайск. Тишина, малолюдье, в магазинах еще остатки олимпийского изобилия… — Барышников грустно усмехнулся. — А у меня после чекистских подвигов бессонница началась. Пришел я как-то утром на Тверской. В душе покой и тишина, какие только после бессонной ночи бывают. Купил бутылочку «Жигулевского», присел на скамеечку. Пью потихонечку. А мимо народ служивый на работу скачет. Невыспавшиеся все, злые. Во-от. — Он прикурил сигарету. Выпустил дым. — И пришла тогда в голову мысль, а на хрена мне это все надо?
— Пьяный воздух свободы сыграл с профессором Плейшнером злую шутку, попробовал пошутить Белов.
— Вот-вот, — грустно вздохнул Барышников и принялся откупоривать новую бутылку. — И сидим мы с тобой, как мушкетеры двадцать лет спустя, так и не ответив на этот вопрос.
— Что-то тебя повело, старый.
— Сваливать я собрался, Игорь Иванович.
— Тебе же и так пенсия светит!
— В ноябре, а мне сейчас валить надо.
— Интересно! — Белов отхлебнул пива, придвинулся еще ближе. — Давай, колись.
— Брат мой в Иркутске большим человеком стал. Не чета мне, вею жизнь по хозяйственной части крутился. Связи на уровне области остались. Я так понял, перегнали они деньги за границу. Завод в Эмиратах открыли. Сидят чурки и отверткой собирают корейские телевизоры.
— И ты к арабам решил ломануть?
— На фига? К брату. Они представительство в Москве открывают. Нужен зам по особо щекотливым делам. — Барышников повернулся лицом к Белову. — Отпустишь на волю?
— Миша, ты подумай хорошенько. Может, тебе пока за штат выйти?
— Не, рвать так рвать. — Барышников тряхнул головой. — Такое предложение раз в жизни делают. Подумай сам, кому я на пенсии нужен? Да и не выдержу я. Знаешь, у меня в доме сберкасса, раз в месяц старики пенсию получают. Смотрю, и сердце кровью обливается. Не хочу я, понимаешь, стоять с протянутой рукой и ждать милости от государства, на которое пропахал столько лет! — Барышников, поморщившись, сделал длинный глоток, словно забивал горечь. — И если это сволочное государство дает мне шанс вырваться из кабалы, то я упускать его не хочу!
— Резонно, — согласился Белов. — Только, поверь мне, на воле жизнь не сахар. И дерьма не меньше, чем у нас.
— Свое, конечно, вкуснее пахнет, — зло усмехнулся Барышников. — Но пусть меня лучше конкуренты сожрут, чем свои подставят.
«Опаньки! Молодец, старый, не чета Димке. Тонко работает, со слезой. Белов старательно сохранял на лице безмятежное выражение, не давая проступить всколыхнувшейся внутри тревоге. — Так завернуть разговор на сегодняшнее совещание мог только опер старой школы. И не отмолчаться же! За жизнь разговариваем, душу друг другу открываем… Молодец Барышников, игру нутром почувствовал и знает: пора делать ставки».

Предыдущая страница 8 Следующая страница


9 Олег Маркеев

— Это ты о сегодняшнем совещании? — Белов решил подставиться, верный принципу стратега Клаузевица: «В военном искусстве высшая хитрость — сделать то, что от тебя хочет противник».
— И о нем тоже, — кивнул Барышников. — Димка еще молодой, ему сам бог велел задницу рвать. А мне уже ни возраст, ни опыт не позволяют в такие игры лезть.
— Да брось ты, старый! Мало мы чужих ежей своими задницами передавили? Белов взболтнул пиво в бутылке, примериваясь, хватит ли до конца разговора. Решил, не хватит, если Барышников резко не ускорит темп.
— Игорь Иванович, ты что в октябре девяносто третьего делал?
— На больничном сидел. Грипп у меня неожиданно образовался. — Белов удивился, как резво пошел к финишу Барышников.
— А вот теперь не отсидимся. Есть, конечно, вариант. — Он ненадолго замолчал, устремив взгляд в темнеющее небо. — Нажраться сегодня до потери пульса. Завтра продолжить и загреметь в ментовку. Серьезно загреметь, с мордобоем и оскорблением при исполнении служебных обязанностей. Пока будут разбираться, отстранят от службы. Упремся рогом, нас со зла вытурят за дискредитацию звания. И — свобода.
— А другие варианты есть?
— Можно, конечно, острый приступ геморроя симулировать. Но я не стану, хирургов боюсь. Еще отрежут что-то не то, буду всю жизнь мучиться.
— Нет, я про работу говорю. — Белов решил, пусть уж Барышников гнет свое до конца.
— Других вариантов у нас нет, Игорь Иванович. Тут и дураку, вроде Димки, ясно, что в ближайшее время мы раскроем антиправительственный заговор. Бабахнет очередная «хлопушка», мы в три щелчка отловим исполнителей, а они сдадут нам организацию. И начнем мы устанавливать конституционный порядок. Но не в Чечне, а по всей России. — Барышников выдержал паузу, дав почувствовать опасность темы. — И вот задаю я себе вопрос, Иванович, на хрена мне это все надо?
Белов встревоженно оглянулся на малолетнюю парочку, девчонка издала такой стон, будто лишилась чувств от удушья. Оказалось, она жива и продолжает гибко извиваться на коленях партнера худым, как хворостинка, телом.
— Полегче, красавица, так и помереть недолго, — посоветовал ей Белов.
Девчонка уставилась на него мутным взглядом. Потом мягко, совсем по-взрослому улыбнулась. Он ждал чего угодно, даже на «завидуешь, старый?» не обиделся бы. Но с влажных губ барышни слетело банальное:
— Пошел ты… — Не дожидаясь ответа, она отвернулась и вновь впилась в губы партнера.
— М-да, — выдавил Белов и повернулся к Барышникову. А тот ждал ответа.
Белов с садистским удовольствием стал тянуть время, через горлышко изучая содержимое бутылки.
«Не исключено, что Барышников выспрашивает из личного интереса. Надо же ему сориентироваться, как жить дальше. Но если сопоставить с неожиданным появлением на горизонте Димки… Как он, щенок, неумело прощупывал, а! Допустим, меня проверяют. Тогда информацию должны снять минимум из двух источников ближайшего окружения. Димка и Барышников… Возможно, очень возможно, что затевается игра и кому-то очень надо знать, сумеет ли Белов исполнить свою роль, или его надо менять, пока не поздно».
— А ты когда к брату должен свалить? — Вопрос был с подвохом: если это легенда, то развалить ее труда не составляло.
— В августе, — без промедления ответил Барышников.
— Мало времени, — покачал головой Белов. — Давай завтра же ко мне с рапортом на увольнение, подмахну сразу. Сам знаешь, минимум месяц с «бегунком» по кабинетам набегаешься.
Он внимательно следил за реакцией Барышникова. Признаков паники не обнаружил. Тот сидел, уставившись под ноги.
— А ты, Иванович? — поднял голову Барышников. — Я так понимаю, решил продолжить художественное плаванье в бассейне с дерьмом?
Вопрос был задан грамотно, бил на совесть, а не на логику. На такие вопросы человек вынужденно отвечает эмоциональнее, а значит — и раскрывается больше.
— Мне пока идти некуда, Миша, — вздохнул Белов. — И кроме этого, если ты прав и грядут серьезные перемены, то лучше остаться среди тех, кто сажает, а на тех, кого в «воронках» везут, — добавил он в расчете не тех, кто, возможно, будет по строчке анализировать разговор.
— Логично. А пока все тихо, лучше быть «крышей», чем сидеть «под колпаком», — заключил Барышников. Запрокинул голову и влил в себя остатки пива.
Белов стал примериваться к своей бутылке, собирав ясь так же добить оставшееся, разговор можно было считать оконченным и состоявшимся. Вздрогнул, не донеся бутылку до рта, когда Барышников кряхтя полез в карман пиджака и вытащил плоскую пластмассовую коробочку.
— Это что? — Белов на глаз определил, что на диктофон похоже мало, но чем черт не шутит в век технического прогресса.
— Презент, — усмехнулся Барышников. — Это тебе, а у меня — вот. — Он похлопал по поясу, на котором висела такая же коробочка. — Для отставших от жизни оперов поясняю, пейджер — самая надежная и эффективная связь в городе.
Белов покрутил в руке свой пейджер.
— Где взял?
— Пока ты на совещании потел, я кое-куда смотался. Наш друг подарил, — с намеком посмотрел на него Барышников.
В конторе не было ни одного отдела, который не «крышевал» бы знакомых бизнесменов. Иногда доходило до абсурда, когда на «стрелке» встречались боевые соратники. И тогда с матом-перематом выясняли, у кого больше прав. Согласно субординации, прав было больше у старшего по званию. Вот и посылал куда подальше полковник старлея, приехавшего отстаивать права «своего» бизнесмена. До стрельбы, слава богу, дело пока не доходило. Не бандюки убогие все-таки разбирались, а люди с высшим образованием.
— Ты поаккуратнее, старый.
— Я же не наглею, как РУОП! Не мобильный же у него вытряс и не джип последней модели. Мне гульбарий в кабаке ни к чему, лишь бы на обед в столовке хватало и на пивко после работы. — Барышников вновь стал самим собой — циником и сибаритом. — Пейджер уже подключен, я там бумажку с телефоном и кодом прилепил. Кстати, всех расходов-то — на триста баксов. Не обеднеет.
— Концы к нам не ведут? — Белов пощелкал ногтем по гладкой крышке.
— Таких лис, как мы, на понтах не поймать, — хохотнул Барышников. — За пейджеры заплатил друг нашего малыша и передал дяде, а тот по-соседски подарил мне. Концов никаких. А привязать эти штуковины к факту ареста трех фур «левых» компьютеров — для это надо быть Каспаровым и Карповым одновременно.
Фирму, нуждающуюся в «крыше», нашел Барышников. Племянник его соседа по лестничной клетке, забросив диплом инженера-мостостроителя, по уши погряз в коммерции. Как ни бился, а выбраться из мелкой спекуляции не удавалось. Серьезные деньги требовали серьезных связей и надежной «крыши». Сосед, как подозревал Белов, давний собутыльник Барышникова, пришел с просьбой— предложением. Клялся в надежности, порядочности и точности в расчетах за услуги. Прикрывать, как выяснилось, пока было нечего, второй год фирма исправно носила в налоговую «нулевый» баланс, как ни странно, отражающий реальное положение дел. Поэтому ставили на ноги фирму коллективными усилиями, сосед обеспечивал связи в строительном бизнесе через друзей, бывших прорабов, выросших в серьезных людей в импортных костюмах. А Белов с Барышниковым передавали контакты, гарантирующие поступление оборотного капитала. Со временем их процент должен был материализоваться в виде двух квартир в новостройке — и у Белова, и у Барышникова дочери вошли в тот нежный возраст, когда квартирный вопрос встает с особой остротой.
Партию компьютеров, сам того не ведая, сосватал Серега Авдеев. Особо озабоченный по женской части, что требовало неизбежных расходов, а главное ввиду неминуемого развода, он решил совместить службу с коммерцией. Наслушавшись разговоров в курилке, он почему-то решил, что даже такой бестолковый опер, как он, имеет право на свою долю в негласном «крышевом» бизнесе. Хоть хватило ума поделиться идеей с начальством. Белов с Барышниковым выслушали молодого и жадного и, сделав строгие лица, послали его по соответствующему адресу. А сами, обмозговав идею, решили, что это то, что требовалось.
Авдеев через стукача разнюхал, что через один таможенный пост регулярно проходят партии компьютеров, декларируемых как радиодетали. Фокус-покус устраивал мелкий таможенный клерк, поэтому партия из трех фур прибывала лишь дважды в месяц — в дни его дежурства. Авдеев предлагал в ближайший приезд устроить налет в духе тех, что показывают по телевизору лопоухим гражданам. Повалить всех на землю и попинать для лучшей сообразительности, а потом поставить на деньги.
«Это тебе не баб валить, тут думать надо», — изрек на это Барышников. За неделю установил, что таможенник действительно работает на индивидуальном подряде, за что следовало наказать, пока парня не прихлопнули, обрубая концы. А так оно и будет, потому что дело крутили люди опытные; груз, едва выкатившись за ворота таможни, из разрозненных деталей, если судить по документам в машинах, тут же превращался в новенькие компьютеры, собранные одной фирмой-однодневкой по заказу другой для поставки в Казахстан неизвестному АО «Техносервис-плюс», в счет оплаты информационных услуг российско-голландской нефтяной компании, качавшей тюменскую нефть. Нахрапом влезть в такой змеиный клубок мог только полный самоубийца.
Белов с Барышниковым проанализировали ситуацию и решили, что давить змей лучше чужими руками. К этому времени Барышников накопал установочные и характеризующие данные на истинного хозяина груза. Как и предполагали, через «левые» компьютеры прокручивали «левые» нефтедоллары, прибыль оседала в Москве, прокачивалась через казино и вновь уходила за кордон. Собрав материалы в папочку, Белов вышел на знакомого по Второму главку, ныне мирно подремывающему в высоком кабинете налоговой полиции, тот свел с другом из УЭП. Совещание устроили в кафе, хозяйка которого чем-то провинилась перед уэповцем. Ужинали впятером, потому что налоговик привел бывшего сослуживца, ныне шишку в службе собственной безопасности таможенного ведомства. К концу обильного застолья выработали план.
В результате фуры с компьютерами торжественно арестовала служба собственной безопасности таможни, мальчика-таможенника «подвесили на крюк», чтобы другим было неповадно хапать в одиночку. Получателя груза выпотрошил УЭП, а налоговая накрыла фирму, озабоченную компьютеризацией казахских степей. В победных отчетах никто не упомянул, что следующая партия беспрепятственно проследовала через таможню, но уже в адрес конкретных фирм, опекаемых победителями. Хозяин груза наверняка уведомил покровителей о приватной беседе с группой «силовиков» и их волчьих аппетитах, но боссы решили, что, коль провалился, пусть платит из своего кармана.
От непосредственного участия в операции и дележе добычи Белов с Барышниковым скромно уклонились. Им вполне хватило того, что таможня передала «их», фирме партию конфискованных сигарет по смешныкг ценам, а УЭП и налоговая поклялись, что для их ведомства фирма «Росток», так называлась фирма соседа, теперь просто не существует. «Росток» получил все шансы со временем превратиться не в корявого карлика, а в стройный дубок в диком лесу российского бизнеса.
— Ладно. — Белов сунул пейджер в карман. — Пойдем?
Барышников дождался, пока он допил пиво, встал первым, похлопал себя по тугому животу.
— Возникла потребность изучить местную географию. — Он осмотрелся по сторонам, прицелился на скверик Литинститута.
— Старый, туалет в конце бульвара. — Белов невольно усмехнулся, таким сосредоточенным выглядел Барышников.
— Знаю, — отмахнулся тот. — Не донесу. Белов отправил бутылку под скамейку, заслужив злой шепоток старушек.
— Пошли в «Макдональдс», страдалец. — Он хлопнул Барышникова по плечу. — Я эту забегаловку только под бесплатный туалет и использую.
Барышников первым, постоянно набирая ускорение, устремился к ярко освещенным окнам «Макдональдса». С серьезным лицом, будто шел арестовывать директора, он проследовал через зал, свернул на лестницу и налетел на хвост очереди. Протискиваясь сквозь строй девушек, с обреченностью в глазах подпирающих стены, он оглянулся на подоспевшего Белова и тихо, но так, чтобы услышали все, прошептал:
— Именно в эти мгновенья я благодарю Господа, что сделал меня мужчиной.
— Если больше не за что, то и на том спасибо, — отозвалась юная фемина, уступая дорогу.
Белов среагировал моментально, устремив на нее заинтересованный взгляд. Больше всего его привлекал этот тип — умные стервы, с ними интереснее всего. Судя по первому впечатлению, со временем из девчонки вырастет нечто особенное. Она смерила Белова взглядом, и он чутко уловил, что за ним замечен лишь один недостаток — дружба с Барышниковым. Возраст Белова ее не остановит, и в своих юных силах она вполне уверена.
— Минутку, — обронил он, протискиваясь мимо. На всякий случай. А понимать можно, как хочешь.
Поняла она правильно, уступила дорогу ровно настолько, чтобы грудь скользнула по локтю Белова. Прикосновение вызвало у Белова тот специфический ожог, по которому он сразу же определял, стоит ли продолжать знакомство. Если верить Джунам и прочим толкователям непознанного, в эти секунды его поле коротило с полем женщины и проскочившая между ними искорка несла в себе всю информацию о прошлом, настоящем и будущем. Так это или нет, Белов не знал, в дебри теории никогда не забирался, но опыт и что-то неясное, что приходит с ним, всегда достаточно точно позволяли предчувствовать, будет толк или нет.
В туалете, где можно было угореть от навязчивого запаха дезодоранта, Белов невольно почесал локоть. Кожу на месте прикосновения к груди малолетней воительницы жгло, словно крапивой.
— Куда? — спросил Белов, когда выбрались из стерильно-дезодорированного нутра «Макдональдса». На душе было неуютно, незнакомку не нашел ни на лестнице, ни в зале. «Мелочь, конечно, но неприятно. Хотя, если разобраться, на фига она мне?»
— Ну, ежели пить больше не тянет… — Барышников покосился на Белова, тот не раздумывая отрицательно помотал головой. — И я того же мнения. По домам? Он протянул Белову ладонь.
Белов чуть задержал его ладонь в своей. Момент был самый удачный, Барышников явно расслабился.
— Завтра жду рапорт, Миша. Не надо тянуть, рвать так рвать.
Благодушные глазки Барышникова на секунду сделались когтистыми, как у кота, услышавшего скребок мыши.
— Я понимаю, это как зуб рвать. Давно пора, но решиться надо. — Он отвел взгляд.
— И долго ты решаться будешь? — мягко надавил Белов.
— А вот попью сегодня с гаишником, машину твою из неволи освобожу, завтра с утра опохмелюсь и на свежую голову начну думать.
— За машину, Михаил, отдельное спасибо, — увел разговор в сторону Белов, отметив напряженные нотки в голосе Барышникова.
— Рано еще, — пробурчал тот.
— Да куда он от тебя денется, старый! — Белов хлопнул того по плечу, подталкивая к входу в метро. — Ты же его даже на служебный «БМВ» разведешь, если в настроении будешь.
— Ну так уж на «БМВ»! — хохотнул польщенный Барышников, смущенно потупив глазки.
— Ладно, старый, пока!
— А ты разве не в метро? — удивился Барышников.
— Не, пройдусь до Маяковки. Красота кругом какая! — Белов обвел широким жестом гомонящую площадь.
— Сто долларов штука, — уточнил Барышников, хитро подмигнув.
— Да я уж вприглядку как-нибудь, — отшутился Белов. — До завтра, старый!
Он сделал Барышникову ручкой и пошел вдоль парапета, косясь на коллегу, медленно спускавшегося по ступенькам в переход.
Последняя фраза была с тонким намеком. Если Барышников приплел брата, чтобы «подпустить слезу» в заказной разговор, то легенду с увольнением ему предстояло отрабатывать на полную катушку.
«Ничего, ничего, пусть покрутится! — подумал Белов. — Я его за язык не тянул, сам подставился. Может, я и перегнул палку… Вполне может быть, что старый решил свалить. Но уж лучше перестраховаться, чем просчитаться. Опер, как работник торговли, должен ошибаться только в свою сторону. Этому меня учить не надо».
Он резко свернул в арку между сберкассой и книжным магазином, уступившим половину торговой площади под одежду от Кельвина Кляйна. В переулке уже залегли густые синие тени. С Тверской доносились голоса прохожих и мерное урчание машин. Белов прошел немного вперед и замер в темном пятне тени от дерева. Мял в пальцах сигарету, ждал. От арки за ним должны были пойти, наружка не любит резких телодвижений. Между дружным метанием по квадрату Пушкинская — площадь Маяковского и жертвой одним из оперов старший группы должен был выбрать последнее. Значит, кого-то из молодых пошлют следом с явной угрозой засветиться.
«Пусть я параноик, но не дурак же окончательный! Не бывает таких совпадений. Не бывает! — отчеканил он по слогам. От напряжения из головы разом улетучился вязкий пивной хмель. — Хорошо, допустим, наружку за мной не пустили. Но весь же день щупают, как телку за вымя. Я нутром чувствую, начинается».
В переулок вошла парочка, едва пройдя сквозь арку, прижались друг к другу. Белов не мог разглядеть, чем они там занимаются. Возможно, любовь, возможно, импровизация наружки, намертво запечатавшей арку. Тогда проверяющего следовала ждать с другого конца переулка.
Белов решил их спровоцировать, прикурить, ярко вспыхнув в сумерках зажигалкой, и остаться на месте. По тому, как пройдут мимо и пойдут ли вообще, можно будет судить, чья это парочка: сама по себе или «дядина». Полез в карман за зажигалкой и нащупал плоскую коробочку пейджера. Невольно отдернул руку.
«А почему бы и нет? Прогресс не стоит на месте. „Радиактивную“ метку на заре демократии запретили, но почему бы не вмонтировать датчик в пейджер. Кстати, это мысль! — Белов ужаснулся догадке. — Пейджер по сути — приемник. А если добавить слабенький передатчик, то никаких проблем у наружки не будет. Посылай периодически сигнал с пульта, пейджер „пиликнет“ в ответ. Радиуса действия в пару сотен метров вполне хватит, чтобы установить местонахождение „объекта“. А дальше — ножками, ножками, как отцы наши и деды топали за клиентом».
Он медленно раскрошил в пальцах сигарету.
— А почему бы и нет? — прошептал он вслух. — Поиграем, у меня время есть. Да и один черт не засну, не убедившись, что чистый.
Вышел из укрытия, остановился, прикуривая новую сигарету, и не спеша пошел вниз по переулку.

Глава двенадцатая
ОСТРОВ ЛЮБВИ

Дикая Охота

Максимов разглядывал плящущие на потолке тени. Солнце уже давно закатилось за крыши домов, небо сделалось цвета загустевших сливок, розовое свечение, пробившись сквозь взбиваемую сквозняком штору, рисовало на темных стенах комнаты яркие живые разводы. Их медленный танец завораживал, навевал покой и сон, легкий и прозрачный. Гул Садового кольца доносился из открытого окна, а в пустой квартире стояла звенящая тишина.
Только мерное дыхание прижавшейся к груди женщины.
Как, почему, зачем это произошло и что будет дальше? Максимов никогда не изводил себя этими вопросами. Случилось — так случилось. Что будет дальше, узнаем. Одно знал точно. Что бы ни было, дальше будет иначе для каждого из двоих. Любая встреча, сколько бы она ни длилась, это перекресток в судьбе.
Говорят, что в Японии есть фирма, спасающая самые безнадежные браки. Чуткие и многоопытные прошлыми жизнями японцы нашли примитивное, но эффективное, как каменный топор, решение. Без психоаналитического занудства просто вывозят пару на островок, где ни черта нет, кроме камней и моря вокруг. Муж, готовый забить супругу до смерти, жена, мысленно составляющая формулу отравы, способной отправить к предкам благоверного, выбрасываются на остров с одним одеялом и скудным запасом еды. А катер отваливает. Все, абзац.
Наверняка скандалят по привычке под крики удивленных чаек. Потом сидят на разных концах островка и дуются друг на друга. Самые забубенные могут даже поделить остров на независимые государства. Самое странное, что случаев убийства среди пациентов ни разу не было. Потому что первозданная природа быстро брала свое. Камни, соленый ветер, безучастная гладь моря. Ни родственников, ни друзей, ни прочих сочувствующих и заинтересованных лиц в затянувшемся семейном конфликте. Хочешь — не хочешь, а надо жить. И в диких условиях мужик вновь становился мужиком: шел собирать дрова, ловить рыбу, строить убежище от холодного ветра. Как-то само собой у него получалось отдать свой свитер женщине, заботливо подать руку, переводя через камни, взять тяжелую работу на себя. А она вдруг открывала, что приятнее всего заботиться о том, кто заботится о тебе. Сидеть у огня и ждать, когда он придет, замерзший, но довольный. И ночью, как ни отбрыкивайся, приходилось лежать рядом, одеяло специально выдавалось одно. Любили ли они физически друг друга в эти промозглые ночи, неизвестно, да не так уж важно. Главное, их души проникали друг в друга, грели, врачуя сгоряча нанесенные раны. Кончался их самый нелепый уик-энд в жизни, приходил катер, и уплывали они с островка с умытым соленым ветром взглядом и просветлевшими душами.
Вокруг бушевал человеческий океан, гибли, запутавшись в тине обстоятельств, впивались в тела себе. подобных, захлебываясь соком жизни и кровью, обманывали, блудили, продавали и предавали, любили, спаривались, рожали, ласкали и избивали детей, выли от безысходности и мечтали жить, но умирали, разорванные на атомы Океаном. Мерный рокот его бился в стены квартиры и отступал, не в силах нарушить тишину, в которой бились два сердца. Тихо, мерно, в лад.
«Если Ты есть, спасибо за этот островок, — подумал Максимов, закрывая глаза. — Что бы ни ждало впереди, спасибо Тебе».
Он осторожно потянулся за сигаретой, задумавшись, прокрутил зажигалку, она, проворачиваясь, пронырнула между пальцами и замерла в готовности выплюнуть язычок огня.
— Некрофилия, — неожиданно сказала Вика, удобнее устраивая голову на его плече.
— М-м? — промычал Максимов, чиркнув зажигалкой.
— Я заметила, что ты иногда вот так крутишь зажигалкой. Машинально, когда задумаешься. Психоаналитик сразу же поставил бы диагноз: подсознательная некрофилия. Тяга к мертвечине, любование смертью и страданиями.
— Бред, Вика. — Максимов поморщился. — Что может знать о смерти и страданиях импотент с козлиной бородкой? Это я о Фрейде говорю. Как и все интеллигенты, он боялся смерти и старался избежать страданий. А жизнь без них невозможна. Да и что он видел? Смерть бабушки, которую наутро напудрили и помыли и в таком виде передали родне? Страдания гимназистки, нажравшейся серных спичек? А в Грозном трупы валялись на каждом шагу, и страдали по-настоящему, когда пуля вырывала из тебя кусок мяса. Только лечить ребят, видевших все это, станут по теории, придуманной в тихом кабинете.
— Ты там был?
— Нет. — Свою часть «чеченской кампании» он отработал в Москве, за несколько месяцев до бойни в Грозном.
— Обиделся?
— Нет. Одни делают, а другие объясняют. И им никогда не понять друг друга.
Она помолчала, что-то рисуя пальцем у него на груди.
— А ты можешь убить?
Максимов глубоко затянулся, выверяя ответ.
— Словами на такой вопрос не отвечают. Поэтому не верь, если кто-то ответит вслух.
Она не стала выспрашивать дальше, вдавила палец, словно поставила точку. О чем думала, какие письмена выводила на его коже, осталось загадкой.
Максимов погладил мягкий ежик на ее голове.
— Курить хочешь? — прошептал он. Вика взяла из его пальцев сигарету, затянулась, откинулась, широко раскрытыми глазами уставилась в потолок.
Максимов встал, прошел к окну, осторожно развел шторы. Глухой двор медленно тонул в сумерках. Свет горел лишь в нескольких окнах, большинство отражали небо безучастно и мертво, как зимние лужи.
— Знаешь, а ты ничего, в форме, — раздалось за спиной. — Приятно посмотреть.
— В городе примерно десять миллионов жителей. Допустим, что женщин из них — одна треть. Это три с половиной миллиона. Из них в боеспособном состоянииминимум миллион. От пятнадцатилетних до сорокалетних. Отбросим калек, уродин и алкоголичек, остается шестьсот. Все равно круто! — Он представил себе этот легион амазонок, изготовившийся к бою. — Мама миа! Да нормальный мужик в такой ситуации просто обязан не стареть. Или хотя бы делать поутрам зарядку, чтобы на него было приятно посмотреть.
Вика хмыкнула.
— Очень хорошо, что у тебя теория не расходится с практикой. А что думаешь обо мне?
Он повернулся, встретившись с ее испытующим взглядом.
— О тебе я думаю хорошо. Это важнее, чем что, правильно?
Он, бегло осмотрев утром квартиру, нашел в соседней комнате, самой большой и светлой, мастерскую. Сразу же почувствовал, что это не выпендреж, не каприз, не завлекаловка ради дешевого шика: «Я не совсем дура, а Художник». Здесь действительно работали. Он просмотрел папки с набросками, перебрал несколько холстов в подрамниках, стоящих в углу, и даже совершил святотатство, заглянув под тряпку на мольберте, закрывавшую еще не законченную работу.
Мир ее картин был пронизан светом и притупившейся от времени болью. Что бы она о себе ни выдумывала, что бы ни говорили о ней другие, Максимов понял — Бог отметил ее, одарив способностью говорить языком цвета и форм. Но за это пошлет испытания и муки во сто крат выше, чем полагаются простым смертным. Потому что через нее Он пожелал говорить с ними.
«Это неправда, что художник обязан быть голодным. Он и без этого достаточно несчастен. Девочке просто повезло, что не надо думать о куске хлеба и крыше над головой. Не пенять за это надо, не завидовать, а просто радоваться. А страдания и приключения на свою голову она и так найдет», — подумал он, глядя на уткнувшуюся лицом в подушку Вику.
— А кто тебя назвал Викой? — спросил он. Незаконченная картина, если судить по надписи на обрывке бумаги, прилепленной к мольберту, называлась «Танцующая Викки». Написала правильно, через два «к», Так и зовут Великую Богиню в женской языческой магии. Пока у нас отменяли коммунизм, американцы узаконили культ Викки как новую религию.
— Мама. — Вика села, обхватив колени. — С новым мужем живет в Италии.
— Скучаешь?
— Иногда. А папа в Канаде. Как я понимаю, сторожит партийные доллары. Думаешь, просто так Пашка на моей сестре женился? О! Династический брак. Столичная партократия породнилась с комсомольским купчиком губернского масштаба. Особенно радовался папаша, втюхав Пашке дочку от первого брака, мы же с ней сводные сестры. А основные дела передал родному сыну. Умный он у меня, ничего не скажешь.
— Ты, выходит, не при делах.
— Потому что они мне не нужны, — с непонятной злостью огрызнулась Вика. Кстати, с тобой откровенничаю по той же причине. Богатая невеста и перспективная заложница, как мне кажется, тебя не интересует.
— А я думал, ты меня запугиваешь крутизной своих родных. — Максимов вернулся к тахте, сел на край.
— Пугают, когда сами боятся. Нет, когда ты влетел в окно, я, естественно, чуть не описалась от страха. А потом стало интересно.
— А не боялась ошибиться?
— Если ты об этом, — она похлопала себя по голой груди, — то нет. Меня уже раз всерьез насиловали и бессчетное число раз брали без особого на то моего согласия. Так что опыт есть. Ты не по этой части, видно невооруженным взглядом.
— И решила узнать, что будет дальше? — Максимов повернулся к ней.
— Именно. — Осторожно провела пальцем по краю зарубцевавшейся раны на его животе. — Свежая! Ножом?
— Нет, поцарапался. — Он машинально прикрыл порез ладонью.
— Шрамы украшают мужчину.
— Шрамы — украшения дураков. Вика. Умный просто не подставляется.
Вспомнил утренний неожиданный и бессмысленный бой. С досадой покачал головой.
Максимов попытался пригладить забавно ощетинившиеся волосы на ее голове. Вика боднула его в грудь. Вскочила на ноги, отбросила простыню, босыми пятками прошлепала по коридору в ванную.
Максимов, вздохнул, стал собирать разбросанную по полу одежду.
Кофейное пятно, посаженное в баре наскоро оттертое влажной тряпкой с каким-то импортным средством, исчезло без следа. Легкая помятость одежды вполне соответствовала демократической моде. Он решил, что для поездки к клубу за машиной вполне сойдет. Потом вернется домой, где Конвой терпеливо сторожит гардероб, выберет что-то более подходящее для визита в клуб и непринужденной беседы с Соболем. Перед этим свяжется с человеком Ордена, группа обеспечения не помешает. С Соболем придется говорить на повышенных тонах. Пусть, гад, объяснит, зачем стреляли его люди, а главное — что его связывало с центром нетрадиционной медицины, где в лучших традициях спецслужб писали все разговоры.
Вика вернулась полностью одетая. Узкие черные джинсы, полупрозрачная черная майка, легкий пиджак «леопардового» раскраса. Волосы приглажены, только боевито торчит хохолок на макушке. Амазонка на тропе войны.
— Я подумала, что рядом с тобой лучше носить темное и немаркое.
Максимов от удивления не сразу попал в дырку на ремне.
— А больше ты ни о чем не думала?
— Клянусь, о том, что надо побежать в ментуру и дать твое описание, подумала только раз. — Викa упрямо вскинула острый подбородок. — Что дальше?
Намек он понял и оценил. Выбора не было. Максимов потер ушибленное при полете через стойку плечо. Тяжело вздохнул.
Передышка кончилась. Пора покидать островок.

Глава тринадцатая
КРОВЬ НА ГУБАХ

Дикая Охота

В подземном переходе пришлось протискиваться сквозь стаю размалеванных мартышек — вечерняя смена проституток готовилась к выходу на работу. Прихорашивались, приглаживали коротенькие платьица, наскоро перекуривали, обменивались новостями.
Вика демонстративно взяла Максимова под локоть. Покосилась на ночных тружениц, наклонилась к его уху:
— Ну, Макс? — Еще в квартире условились, что называть она его будет, как кота — Максом. Проколовшись раз, Максим счел нужным не спорить, хотя в документах стояло другое имя.
— Что — «ну»? — Максимов сделал равнодушное лицо.
— Как ты к этому относишься? — Последовал легкий кивок в сторону гомонившей, как птичий базар, группе раскрашенных девиц.
— Как к погоде за окном. Думай что хочешь, а дождь все равно капает. Все от настроения зависит.
— И какое у тебя настроение?
— Рабочее, — отрезал Максимов.
Вика хмыкнула, отстранилась, но руку не отпустила.
Поднявшись по лестнице наверх, Максимов намеренно прошел немного впередпрочь от стоянки машин. Припаркованные у выхода из перехода машины состояли либо в службе извоза «секс-индустрии», либо в службе наружного наблюдения. Приходилось учитывать, что шум от стрельбы в кафе уже достиг известных высот и кому-то расписали соответствующие задачи. Если судить по отражению в огромных витринах спортивного магазина, их появление ажиотажа на стоянке не вызвало.
Максимов прицелился на самую невзрачную машину в потоке, нервно катящемся по Садовому, потом неожиданно для себя изменил решение.
— Пошли!
Он развернул Вику, обнял за талию и быстрым шагом увел в тихую улочку.
Первый пункт проверки находился сразу за углом. Киоск, с Садового практически невидимый.
Встав у витрины киоска, боковым зрением контролировал угол дома.
Вика притихла, время от времени бросала на Максимова удивленный взгляд, а тот делал вид, что изучает сорта сигарет в киоске.
— Какие ты куришь? — спросил он.
— «Парламент». Но у меня есть. — Вика похлопала по сумочке.
— Тогда пошли.
Никто из-за угла дома так и не появился.
«Или у них нервы железные, или у меня разгулялись, — решил Максимов. — Но предчувствие было, ошибиться я не мог. Острое, словно кто-то прицелился в затылок».
Медленно двинулись к Тишинскому рынку.
— Ты кого-то заметил? — прошептала Вика.
— В том-то и дело, что нет. — Максимов проводил взглядом проехавший мимо потрепанный «БМВ», «срисовал» номер, наклейку на заднем стекле и, что самое важное, трещину на левом подфарнике. — Хочешь самурайскую байку?
— Давай, — без особого энтузиазма согласилась Вика.
— Только ты расслабься, а то как шило проглотила. — Он легко стиснул рукой ее талию. — Уже лучше. Слушай. Сидел как-то старый матерый самурай и любовался цветущей сакурой. Ветер срывал белые лепестки, подбрасывал в теплых ладонях и бережно опускал на черную, свежевскопанную землю, словно выкладывал замысловатый иероглиф. На душе у самурая было прозрачно и тихо, как бывает только весенним вечером, когда распускается сакура. И вдруг он почувствовал холодное прикосновение смерти, словно клинок уперся между лопаток. Он моментально вскочил, меч Уже вылетел из ножен, полоснул вокруг себя, спасая от коварного удара. Но кругом было пусто и тихо. Только мальчик-слуга замер на пороге дома. Самурай Никнул стражу, они обшарили весь сад, а потом и дом, но никого и ничего не нашли. Самурай сел и загрустил. Подумал, что стал слишком стар, чтобы следовать Путем Воина, чутье на опасность впервые подвело его, сыграв злую шутку. Выбор был неутешительный: либо рано или поздно стать посмешищем, прилюдно испугавшись собственной тени, либо уйти, не дожидаясь позора. Как и полагается, он выбрал последнее. Уже хотел позвать слуг и приготовиться к обряду харакири, но тут со слезами на глазах пришел мальчик-слуга. Умолял простить его: в саду, бросив взгляд на хозяина, отрешенно созерцавшего лепестки вишни, мальчик подумал, как легко убить самурая, стоит только метнуть копье.
Глаза у Вики разгорелись. Максимов был уверен, что она не только живым воображением художника увидела картину, но почувствовала тонкий и ускользающий, как запах цветущей вишни, аромат иной жизни. Крылья ее маленького носа нервно вздрагивали.
— А разве так можно?
— Конечно, — кивнул Максимов.
Рассказывать о том, как тренируется «чувство врага», не собирался, но с удовольствием отметил, что вкус к опасности у нее есть. Не банальная тяга к приключениям, что проходит с возрастом, а именно вкус, с которым надо родиться.
— Жить надо с кровью на губах, — как заклинание, произнесла она. Кончик языка пробежал между губ, словно слизывая острый вкус.
— Глупость, Вика. Когда бьют по губам, это не романтично, а просто больно, — усмехнулся Максимов.
— Хорошо, а кого испугался ты?
Вопрос был задан неожиданно, Максимов не успел открыть рта, как в голове родился ответ: «Мальчика, умеющего метать шакен». Прислушался к себе. Сомнений не было.
— Не хочешь, не отвечай. — Вика дернула плечиком. — Тогда скажи, ты женат?
— Нет. — Такого перехода Максимов не ожидал, покачал головой. «Урок! Недооценил и сразу же нарвался». — Что еще интересует?
— У обвинения больше вопросов нет. — Вика произнесла избитую фразу с апломбом стервы прокурорши из набивших оскомину американских фильмов и первой рассмеялась.
— Договорились, — подхватил Максимов, подавив в себе желание продолжить игру. — Дальше делаешь только то, что я скажу. И без вопросов.
Он поднял руку, проезжавший мимо частник послушно принял к обочине. Взявшись за ручку дверцы, Максимов «срисовал» перекресток: приземистый корпус Тишинского рынка, угол ресторана «Кабанчик», фаллосообразный памятник дружбе народов. Всему и всегда свойствен определенный ритм, пустынная улица жила собственной жизнью, Максимов, неожиданно сменив тип передвижения, ничем ее ритма не нарушил. Пропустив Вику первой, сел рядом, через заднее стекло еще раз осмотрел улицу, лишней суеты не заметил.
— Куда? — Пожилой водитель посмотрел на него в зеркальце.
— По Грузинской на Садовое. До Парка культуры. Водитель, прикинув в уме маршрут, кивнул, осторожно переключил рычаг скоростей.
«Отставник. Счастливый дед и дачник. „Бомбит“ не от хорошей жизни, сразу видно, — заключил Максимов, вскользь осмотрев водителя. — Про нас наверняка подумал не особо лестное. Переживем».
Вика попросила разрешения закурить, достала из сумочки сигарету. Максимов сел вполоборота, протянул зажигалку, пока она прикуривала, бросил взгляд назад, «хвоста» не было.
Откинулся на сиденье, приказал мышцам расслабиться. Вика нащупала его пальцы, сжала. Он посмотрел ей в глаза. Она что-то прошептала одними губами, положила голову ему на плечо.
Машину затрясло на брусчатке у зоопарка, мимо проплыла сталинская высотка, водитель умело вклинил машину в поток, еще не набравший скорость после светофора. По Садовому широкой рекой катились огни фар. Их машину сразу же облепили другие, водитель тяжело засопел.
— Кругом враги и самоубийцы. — Максимов вспомнил фразу, услышанную утром.
— И не говори, — охотно согласился водитель. Провел ладонью по толстой, обожженной солнцем шее.
До клуба доехали без приключений, если не считать двух резких торможений из-за подрезавших их машин. Шатер из лампочек над клубом весело разгорался в наступивших сумерках. Стоянка была забита дорогими иномарками.
«Кто танцы с облизыванием заказывает, а Соболь с братвой, скорее всего, волыны протирает и мучается непонятками, кто же так конкретно подвел под монастырь его пацанов. Грядут серьезные разборы, видит. Бог, он их сегодня получит». — Максимов нехорошо усмехнулся.
У клуба выходить не стал, дал машине проехать дальше.
— Слушай, а давай здесь выскочим. — Он не стал дожидаться ответа удивленной спутницы. Протянул водителю пятидесятирублевую купюру. — Притормози здесь, отец.
Водитель, пожав плечами, одной рукой вывернул вправо руль, другой взял деньги. Максимов дождался, пока он проверит купюру, толкнул дверцу.
Протянул Вике руку, помог выбраться из салона.
— И дальше что? — Вика осмотрелась.
— Сейчас мы пройдем немного назад. Найдем мою машину. — Максимов взял ее под руку. — Остальное объясню после.
— Скукота! — Вика наморщила носик.
— Как бы ни было скучно, пистолетик из сумки доставать не стоит. Максимов сжал ее локоть. — Не делай удивленных глаз. Сумочка слишком тяжелая для пачки сигарет и дамских мелочей. Ты ею мне уже весь бок отбила.
Вика поправила ремешок сумки на плече. Пошла рядом, стараясь попадать в такт шагам Максимова.
— Ты нервничаешь. Макс. На Тишинке я заметила, как ты улицу осматривал. У тебя действительно крупные неприятности?
— Сейчас узнаем.
Его уже не отпускало предчувствие надвигающейся опасности.
Машина ждала там, где он ее оставил утром. Фонарь на столбе не горел, густые тени залегли в переулке.
«Плохо дело. Кусты слишком близко, у машины вообще хоть глаз выколи. Знал бы, что фонарь здесь горел вчера, а сегодня его уже раскрошили, послал бы все к чертям. Слишком явный знак. А теперь что? Не пугаться же собственной тени».
— Слушай внимательно, девочка. — Максимов прошел еще немного вперед и остановился. — Делаем вид, что расстаемся. Я иду за машиной. Выезжаю на Садовое. У метро «Парк Культуры» жду тебя. Белая «девятка». Все.
— А не кинешь? — Она настороженно прищурилась.
— Нет, — ответил Максимов, хотя именно это и собирался проделать. Кстати, у тебя лицензия на пистолет есть? — спросил, чтобы переключить внимание.
— Естественно. — Она ответила так, словно речь шла о свидетельстве о рождении.
— М-да, растут детки. — Максимов пригладил черный хохолок, торчащий на ее коротко стриженной макушке. — А теперь шутки в сторону. Сейчас самый опасный момент, каждый должен отыграть свою роль. Считай, что ты отвлекаешь внимание на себя. Если вдруг кто-то к тебе сейчас полезет, пали, не раздумывая. Родня отмажет. — Он притянул ее к себе, поцеловал в висок. — Все, иди.
Она потерлась о его щеку, вздохнула. Пошла, грациозно покачиваясь на каблучках.
«Немножко романтики, немножко особо важной миссии, немножко риска. Должно сработать, — решил он, провожая взглядом ее фигуру. — Прощай, Диана-охотница. Дальше каждый за себя».
В переулке после яркого света Садового показалось, что наступила уже глубокая ночь. Максимов несколько метров прошагал, закрыв глаза, чтобы они привыкли к темноте. Прошел мимо машины. Стекла, двери целы. Признаков взлома нет. Мирно помигивает красный глазок сигнализации. Был бы в салоне Конвой, не было бы проблем. Лучшей сигнализации и капкана одновременно не придумать. Но пес сейчас наверняка чутко спал, забравшись без разрешения на диван.
Максимов остановился, закинул голову, расслабленно свесил руки вдоль тела. Со стороны могло показаться, шел человек — и вдруг пробило на лирическое настроение, захотелось звезд и тишины. На самом деле он ждал.
«Если выглядишь, как еда, тебя обязательно сожрут, как говорят американские морпехи. Кушать подано! Давай, не тяни. Я уже знаю, что ты умеешь выжидать. Ты не бросился на меня в подвале, решил не мешать напарнику. Ты не полез в драку, имея на руках раненого и обезумевшую старуху. Значит, ты знаешь, что отступление не позор, а тактический ход. И еще ты умница. Или ты „вел“ меня от самого подвала, или рассчитал, что я обязательно появлюсь в клубе. Провалилось в кафе, и ты не стал маячить поблизости, а просто пришел сюда и стал ждать. Короче, ты достойный противник. Ты, как и полагается воину, готов к смерти, но никому не дашь права так просто убить себя. Начинай, парень, не тяни. Я готов».
Он засек движение в темноте, совершенно беззвучно темнота слева загустела, стала приобретать контуры фигуры человека. Максимов плавно ушел с линии атаки, качнулся вправо и нырнул вниз, прочертив ногой дугу над землей.
Противник оказался слишком опытным, чтобы попасться на подсечку. Легко перепрыгнув через ногу Максимова, он оказался у него за спиной. Пришлось нырнуть вперед, кульбитом вскочить на ноги. Едва успел уклониться от двойного удара руками.
«Слишком хорош для уличной драки. Даже для крутого каратиста из спортзала многовато, — оценил технику противника Максимов. — Ожидал, что покажет себя классным бойцом, но не настолько же!»
Бились беззвучно и яростно. Противник искусно держал дистанцию, работал бесстрастно и четко: серия ударов, уклон, опять атака. Максимов ушел в вязкую защиту, хлестко отбивал мощные удары, готовясь использовать первую же ошибку. Тянуть не стоило, слишком коварный и опытный попался противник — ни одного банального хода, сплошная импровизация, все, что он проделывал, невозможно было подогнать под известные стили.
Максимов блокировал мощный удар коленом в ребра, деланно застонал и разорвал дистанцию. Но вопреки ожиданию противник не рванулся на добивание, затанцевал вокруг, играючи выстреливая ударами ноги. Едва касаясь тела, моментально отдергивал ногу и тут же хлестко бил ею в ту же точку. Особого вреда удары не наносили, но должны были морально раздавить, заставить очертя голову рвануться в атаку. Дразнил, демонстрируя полное превосходство.
«Будь по-твоему!» — решил Максимов.
Всем телом подался вперед. Противник в прыжке поменял ноги, теперь та, что била в предплечье, превратилась в опорную. Дистанция сама собой увеличилась настолько, что Максимов, реши он бить кулаком в грудь противника, неминуемо должен был «провалиться», замереть перед образовавшейся пустотой и нарваться на финальный круговой удар ногой. Но Максимов упал на колено, вскинул правую руку, блокируя круговой удар ноги, а его левый кулак уже летел вверх. В ту секунду, когда он должен был поршнем врезаться в пах противнику, Максимов почувствовал тяжесть на правом плече. Невероятным кульбитом противник перелетел ему за спину.
«Ни хрена себе!» — Максимов от неожиданности замер. Между лопатками сразу сделалось ледяно, именно туда сейчас должен был врезаться удар.
Максимов оглянулся через плечо, заваливаясь на спину. Противник был уже в низкой боевой стойке, руки напряжены, словно растягивал лук. Секунда — и сорвется сокрушающий удар кулаком в голову. Словно в стоп-кадре, замерло лицо, выхваченное из темноты светом дальнего фонаря.
«Молодой, сука», — мелькнуло в голове.
В конце переулка, подсвеченный со спины огнями Садового, возник контур женской фигуры. Оглушительно громко зацокали каблучки.
Противник повернул голову. Зашипел по-змеиному. Максимов уловил, как рука противника плавно скользнула к поясу. Пальцы Максимова сами собой нырнули в карман рубашки, разворошили строй сигарет, ища твердое. Нащупал металлический стерженек, Цепко сжал, потянул наружу.
У живота противника на фоне темной одежды уже икрился клинок. Поплыл вверх, вычерчивая в воздухе серебристую дугу. Еще мгновенье-и он сорвется в полет. А женские каблучки стучали все ближе, она бежала прямо на нож. Максимов выбросил руку, шакен, хищно взвизгнув в воздухе, вошел в выпрямленную руку противника, точно в сгиб кисти. Пальцы у того дрогнули, нож выскользнул из них слишком рано, бестолково закрутившись в воздухе, цокнул об асфальт всего в метрах двух, сверкнул злой искоркой и исчез в темноте.
Максимов упал на спину, всем телом оттолкнулся от жесткого асфальта, рывком оказался на ногах. Противник, все еще в шоке, едва успел оглянуться. Ударом ребром ступни в затылок Максимов мимоходом отправил его в нокаут, а сам прыжком рванулся вперед.
Едва успел. Вика уже выхватила пистолет из сумочки.
Поймал ее на грудь, подхватил левой за талию, оторвал от земли. Пальцы правой вцепились в пистолет, большим заблокировал взвод, не давая выстрелить, а давила она на спусковой крючок отчаянно. До хруста вывернул ей кисть, вырвал пистолет. Лишь после этого подбросил ее в воздух, у Вики вырвался короткий крик, когда он мягко подсек ей ноги. Осторожно опустил ее на землю, прижал голову к коленям и зажал ладонью рот.
— Дура! — выдохнул Максимов. Вика отчаянно затрясла головой. Максимов сильнее вдавил ее в свои колени.
— Успокойся, пока башку не оторвал. Этого хватило. Убрал ладонь, испачканную помадой и слюной. Вика хрипло задышала, снизу вверх посмотрела на Максимова.
— Я… я… я… — пролепетала она.
— Потом расскажешь. — Максимов рывком поставил ее на ноги.
Противник все еще лежал, уткнувшись лицом в асфальт. Пятки расслабленно вывернуты наружу. Суди по светло-коричневым туфлям, в кафе был именно он.

Предыдущая страница 9 Следующая страница


Черная луна 10

Максимов решил познакомиться поближе. Но сначала прижал коленом к земле, завел руки за спиной. Шакен глубоко вошел в правую кисть, Максимов пока решил не вытаскивать стерженек из раны, иначе все вокруг зальет кровью. Достал из кармана моток тонкого шелкового шнура. Ничего подозрительного в полуметре шнура нет, а пригодиться может для многих полезных дел. Максимов набросил петлю на большие пальцы противника, стянул, обмотал несколько раз. Оставшимся концом туго перетянул кисть чуть выше раны. На несколько секунд прижал пальцы к сонной артерии противника. Пульс был слабый, но ритмичный.
В карманах ничего интересного не нашел. Проездной на все виды транспорта, немного денег. Ключей и документов не было.
— И кто же мы такие? — Максимов перевернул тело на спину. Всмотрелся в бескровное лицо. Лет двадцать. Лицо трапециевидное, скулы высокие, лоб высокий, широкий, брови густые, полукруглые, глаза широко посаженные, форма — типа «ракетка», уголки глаз загнуты вверх. Нос прямой, короткий, широкий. Носогубная линия глубокая, короткая. Губы правильной формы, нижняя чуть выступает, уголки загнуты вверх. Подбородок острый, раздвоенный. Особая примета — шрам на правом виске. Волосы густые, темные. Стрижка «а-ля сержант морской пехоты». То есть почти ничего. Все.
Распахнул рубашку на груди и тихо присвистнул. На правой груди у парня красовался маленький черный иероглиф. Колят себе теперь все, что душе угодно, мода такая. Но тибетский знак Черного воина — весьма подозрительная экзотика.
Максимов осмотрелся. Переулок никак не отреагировал на произошедший в темноте бой. Тихо и пустынно. Мирно светятся окна.
У машины тихо всхлипнула Вика. Максимов досадливо поморщился.
Достал ключи, нажал кнопку на брелоке, снял машину с сигнализации. Почему-то был уверен, что сюрпризов не последует. Не тот стиль. А почему парень пришел один, сам расскажет, но чуть позже.
Подхватил на руки расслабленное тело, поднес к машине.
— Возьми ключи и открой дверь, — сказал Вике, прислонившейся к капоту.
Она послушно взяла ключи, долго возилась с замком.
— Вика, пожалуйста, побыстрее, — мягко потребовал Максимов. — Подъедут менты а я тут изображаю солдата-освободителя из Трептов-парка.
Щелкнул замок.
— Молодец. А теперь открой заднюю.
Вика послушно распахнула дверь.
Максимов пристроил парня на сиденье. Постарался придать непринужденную позу. Аккуратно. повернул его кисть так, чтобы шакен не терся о колени.
Встряхнул руками, сбрасывая напряжение.
— Так, теперь слушай меня, милая. — Максимов положил руки на ее вздрагивающие плечи. — Ты ничего не видела, здесь тебя не было. Поняла?
— Да. — Ее глаза округлились. — Ой, у тебя кровь на губах.
Максимов машинально провел ладонью по губам.
Остался багровый мазок.
— Ерунда. — Облизнул соленые губы. — Теперь иди домой.
— А?
— Вика, на сегодня приключения кончились.
— Ма-акс! — Она потянулась к нему.
«Все! Психологическая хирургия, иначе нельзя», — решил Максимов.
— Иди домой, дура! — сказал, как ударил. Он оттолкнул ее, прыгнул в машину, захлопнул дверь. Мотор послушно заурчал, стоило только провернуть ключ, и сразу же заревел на второй передаче.
Машина, взвыв покрышками, задом рванула из переулка. Максимов заставил себя не смотреть на застывшую в свете фар фигурку. Круто вывернул руль, ударил по тормозам, развернулся на месте. Фигурка исчезла, картинка в лобовом стекле в секунду сменилась, теперь прямо перед бампером плясали огни Садового кольца.
Максимов не удержался, бросил взгляд в зеркало заднего вида. Ничего, только черный провал переулка.
«Мы в расчете, Диана-охотница, жизнь за жизнь. Дальше каждый за себя».
Ударил по педали газа, вклинился в поток машин. Облизнул губы. Вкус острый, соленый. Вкус смертельной опасности и трудной победы.

Глава четырнадцатая
БЛЮЗ ОДИНОКИХ СЕРДЕЦ

Профессионал

Тащить за собой наружку по старой Москве практически бесполезно, они здесь знают каждую подворотню. Белов это знал, но все равно блуждал по тихим переулкам, уже без всякой цели, просто гулял. Поймал себя на мысли, что давно забыл уже, как это делается.
Быстро смеркалось, и на душе становилось тихо и грустно.
«Старость — это вечер долгого дня», — вспомнил он прочитанную давным-давно строчку. По молодости лет не придал ей значения, только отметил законченность формулировки. А сейчас вдруг осознал, как же точно сказано: угасание, воспоминания, умиротворение. Было многое, больше суеты и бестолковщины, хотелось одного, а делалось совсем другое, мечтал стать самим собой, а получился чьим-то знакомым, соседом по кабинету, отцом взрослых детей, мужем женщины, которой привык верить, но так и не узнал до конца. И наступил вечер, и ты понимаешь, что сделанного не изменить, потраченного не вернуть, и с осознанием этого приходит покой. Сумерки, мягкий свет лампы. Щелкни выключателем, и наступит ночь, забвение. Правильно поступают те, кто молится перед сном в конце долгого дня.
Белов остановился, посмотрел на свое отражение в черном зеркале витрины. Нормальный мужик на самом пороге полувека.
«Врут, что в здоровом теле здоровый дух. Не рожа, а реклама пива. А вот с душой не в порядке», — невесело подмигнул своему отражению.
Совсем рядом вдруг запела труба. Чистый, высокий звук, показалось, шел из-под земли. Белов удивленно завертел головой. Улочка была совершенно пуста, ни машин, ни прохожих. А звук все нарастал, неожиданно сорвался и вновь забился в нервном ритме.
Белов поднял голову. Прямо над ним болталась медная вывеска. Отступил. «Джем— сэйшн бар», — прочел выпуклые буквы. Понял одно — джаз.
С фасада входа не обнаружил, сообразил, что звук действительно идет из-под земли, надо искать вход в подвал. С торца дома лесенка уводила вниз. Дубовая дверь открылась неожиданно легко. И он сразу окунулся в густой полумрак, который, казалось, вибрировал от пронзительных звуков трубы. На высокой ноте трубач оборвал мелодию, и тут же хриплым баритоном вступил саксофон. Полумрак в зале сделался плотным и чувственным, как южная ночь.
Глаза немного привыкли, и Белов разглядел стойку бара. Пошел прямо к ней. Забрался на высокий табурет. Осмотрел через плечо зал. Ремонт, очевидно, обошелся в весьма скромную сумму. Подвал остался подвалом. Только атмосфера изменилась. Уютно горели крохотные абажуры, бросая красноватый отсвет на кирпичные стены. Столики и стулья, по-средневековому грубо сколоченные, гармонировали с грубой кладкой потолочного свода и стен. Черные прямоугольники в нишах, — наверно, картины, решил Белов, хотя ничего не разглядел. Оркестрик разместился в дальнем конце на полукруглой площадке. Едва виднелись фигуры и ярко вспыхивали зайчики на медных боках инструментов.
Стойка бара оказалась грубой конструкцией из гладко обструганных досок. Белов машинально провел по ней рукой, оказалось, сработал мастер. Качество и кропотливый труд скрывались за этой показной угловатостью и грубостью,
«Стиль!» — вздохнул Белов. Он вдруг почувствовал, что от сердца отлегло.
— Что будем пить? — Бармен улыбнулся, словно хорошему знакомому. У него оказались пальцы музыканта. И благородной внешностью выгодно отличался от коллег по общепитовскому цеху.
— Водку, — решил Белов.
— Простите, какую?
«Черт! Всю жизнь прожил в мире имен существительных: водка, пиво, колбаса, сыр. И двух прилагательных — „наше“ и „импортное“. Как тут привыкнуть?!» немного смутился Белов.
— Смирновскую. Сто. И сок. — Вспомнил об невольном ляпе и добавил: Апельсиновый.
— Лед? — уточнил бармен.
— Не надо. — Белов усмехнулся — опять ляп. Бармен проделал все необходимые в таком случае манипуляции и наконец поставил перед Беловым заказ.
— А кто сейчас играет? — поинтересовался Белов.
— Честно говоря, уже не знаю. Сегодня свободный вечер, приходи и играй, что хочешь, но только хорошо. — Бармен опять вежливо улыбнулся. — На саксофоне, если не ошибаюсь, Петр Володарский.
— Хорошо работают.
— А вы, извините за любопытство, к музыке отношение имеете?
— Еще в школе джаз лабал, — признался Белов. — Днем трубил в духовом оркестре, а вечерами под Дюка Эллингтона выделывался. Девчонкам нравилось.
— О, так вы наш! — Бармен радостно сверкнул глазами. Придвинулся ближе. Не стесняйтесь, найдет настроение, смело идите на площадку и играйте.
— А помидорами не забросают? — усмехнулся Белов.
— Здесь — никогда!
Белов кивнул, пригубил водку. Бармен тактично отошел в сторону.
«Бог мой, хорошо-то как! Уйду, на фиг, из конторы и устроюсь здесь хоть посудомойкой. Плевать на деньги и социальный статус. Пожить хочется!»
Какой-то частью он еще оставался самим собой — опером, с привычной настороженностью контролирующим все вокруг, но другая часть уже расслаблялась, убаюканная особенной, сердечной атмосферой этого подвальчика, музыкой и полумраком.
Вспомнил, как мальчишкой-пятиклассником пришел в оркестр. Перед этим три дня сипло трубил в пионерский горн, временно позаимствованный из пионерской комнаты. Ничего путного выдуть из горна не удалось, наверно, он изначально создавался лишь Для исполнения немудрящего проигрыша: «Взвейтесь гетрами, синие ночи» на торжественных линейках.
Игорь Белов решил, что на настоящем инструменте получится гораздо лучше. Но руководитель школьного духового оркестра тишайший Лазарь Исаевич сразу же разочаровал. «Для трубы у вас слишком толстые губы, молодой человек», констатировал он, даже не дав приложиться к вожделенному инструменту. «А вы Дюка Эллингтона видели?» — нашелся Игорь. Взгляд Лазаря Исаевича неожиданно потеплел. «Вы будете играть, это я вам говорю. Не как Великий Дюк, но все же», — произнес он. Пожевал губу и добавил: «Возьму такой грех на душу».
Лишь со временем, когда пальцы научились летать по регистрам, Белов понял, что имел в виду седой, тихий и незаметный учитель пения. Музыка, не скованная канонами, давала невероятную свободу: все, что копилось в душе, все, что мешало, о чем мечталось, все можно было выдохнуть через празднично блестящую медь трубы. И рождалась мелодия, неровная, как дыхание усталого путника, или стремительная и щемящая, как полет подранка. Джаз. Чернокожие потомки рабов умели в плаче обретать свободу, на инструментах, предназначенных для бравурных маршей и игривых кадрилей, они научились молиться, утешать и вселять надежду. Лазарь Исаевич никогда этого не говорил, лишь настойчиво повторял: «Мальчик, слушай свое сердце». А годы были кислые и угарные. «Сегодня он играет джаз, а завтра родину продаст». Белов никого продавать не собирался. Только черт дернул после армии подать заявление в КГБ.
На вечере встречи выпускников ему, слегка выпившему, сунули в руки трубу. Он легко взбежал на сцену, отыскал глазами седого, уже безнадежно старого учителя, и мелодия родилась сама собой. «Фараон, отпусти мой народ». Псалом в стиле блюз. Играл только для старика, а зал выл от восторга. После выступления прорваться к Лазарю Исаевичу не удалось, загородили, не пустили, восторженно галдели, тянули руки, плескали в стакан. Лишь когда расходились по домам, на крыльце к отделившемуся от группы бывших одноклассниц Белову подошел старик. Пожал руку и, печально глядя в глаза, сказал: «Спасибо вам, Игорь». Пожевал вялыми старческими губами и добавил: «Знаете земля слухами полнится. Мне за вас страшно. И все же — спасибо».
Смысл сказанного дошел через неделю, когда лично начальник курса вкатил астраханский арбуз в соответствующее место молодому слушателю Высшей школы КГБ. Сквозь поток слов, из которых к печатным относились лишь предлоги и местоимения, Белов узнал, что исполненная им композиция на самом деле написана черножопым лабухом на деньги чикагских мафиози, к тому же давно стала негласным гимном сионистов и прочей антисоветской сволочи соответствующей национальности, с которыми при Сталине разбирались легко и сноровисто, только хруст стоял, а сейчас миндальничают, что до добра не до — ведет, а будущий чекист Белов устроил выходку в лучшем духе буржуазной пропаганды, усладив слух старого жидомасонского агента Лазаря Исаевича, недорасстрелянного дружка Михоэлса, да за такое надо так дать кованым сапогом, чтобы летел из секретного ВУЗа дальше, чем видит, желательно, в сторону Колымы, где на морозе только и дудеть антисоветские мотивчики… И прочее в том же духе. Ограничились выговором по комсомольской линии. Не прояви себя Белов с самой лучшей стороны на стажировке, после которой его затребовало к себе Московское управление, еще неизвестно, как бы сказалось это выступление на дальнейшей карьере. А Лазарь Исаевич больше в жизни Белова не проявлялся, через годы дошел слух, что умер старик, как и жил, тихо и незаметно.
Белов залпом допил водку, поморщился, отпил сок. Выложил на стойку пачку сигарет.
«Остаюсь, — решил он. — Пусть „наружка“, пусть хоть черт лысый! Буду сидеть, пока на душе не полегчает».
Бармен поставил перед ним пепельницу. Наметанным взглядом оценил состояние клиента.
— Повторить? — вопроса в интонации почти не было.
— Конечно.
Белов чиркнул зажигалкой, глубоко затянулся. Закрыл глаза.
В мире не осталось ничего, только высокий чистый звук трубы.

Лилит

Лилит прикусила пластиковую соломинку. Из полуприкрытых век бросила на Хана острый взгляд. В неярком свете маленького светильника ее лицо сделалось неестественно белым, на скулах проступили дрожащие бугорки. Взяла себя в руки. Небрежным жестом отставила высокий стакан. Кубики льда тинькнули по стеклу.
— И кто этот супермен? — спросила она подавшись вперед. Бретелька черного топика соскользнула с плеча, но она не обратила внимания.
— Не знаю. — Хан не отвел глаз.
— Вот как?
— Ли, мы весь день не вылазили из-под земли. На Бронной закончили всего полчаса назад. Не могу же я разорваться.
Хан провел ладонью по жестким черным волосам. На ладони мелькнула полоска пластыря — след ночной работы. Если бы не она и заострившееся лицо, нипочем не догадаться, какую адову работу он проделал. Лилит решила, что это еще не повод распускаться.
— Странно, я думала, что с дисциплиной у твоих людей лучше, чем в стройбате. Почему о налете на центр я узнаю последней?
Лицо Хана закаменело, только нервно дрожали крылья острого носа.
— Достань мобильный из сумочки. — Голос его вновь сделался бесстрастным.
Лилит щелкнула застежкой, положила на стол мобильный телефон.
Хан отщелкнул плоскую крышку, показал ей светящийся дисплей.
— Отошли батарейки, Ли. Вот и вся причина. Маргарита Ашотовна с тобой связаться не могла, а я с утра лазил под землей.
Лилит приняла из его рук мобильный, проверила батарейки.
— Допустим… Что дальше?
— Надо отдать должное Легионеру, сориентировался правильно. У Красного сломана рука, толку от него было ноль. Легионер отправил его и Маргариту Ашотовну на дачу, а сам сел на хвост этому человеку. Постарается нейтрализовать. Последний раз звонил на дачу полтора часа назад. Там Маргарита, три человека охраны и Красный. Но он не в счет, рука в гипсе.
Лилит оглянулась. На полукруглой площадке сменились музыканты. На высоком табурете пристроился худощавый парень, пощипывал струны гитары, давал какие-то указания пожилому мужчине, с трудом уместившемуся за ударной секцией. Из гитарного перебора медленно родилась мелодия, окрепла, вступили барабаны. Лилит, задумавшись, похлопывала ладонью в такт музыке.
Повернулась к Хану.
— Драка против двоих с ножами, три трупа в кафе, что ты об этом думаешь, Хан?
— Из слов Красного и Легионера много не понять. Они успели спасти видеозапись, надо будет посмотреть. Но, чувствую, это очень серьезно. Ли. И очень не вовремя. Все мои люди сейчас заняты, ты же знаешь. Иначе я бы организовал охоту на этого человека.
— Ты догадываешься, кто он?
— Да, и думаю, ты тоже, — ответил Хан, понизив голос.
Лилит прикусила соломинку. На секунду ее лицо исказила гримаса злобы.
— Карга старая! — прошептала она. — Нагадала, что Страж Севера придет сам. И кого тогда мы держим в подвале?
— Не знаю. Ли. С ним работала Марго.
— Работала! Как лежал бревном, так до сих пор и лежит. Кома чистой воды.
— Это не кома, Ли. — Хан понизил голос до шепота. — Он прекрасный йог. Есть йога тела, а есть йога сознания, и ею он владеет в совершенстве. Считай, что он просто «отключил» сознание. Что бы ни вытворяла Марго, как бы. ни колдовала вокруг него, ничего не получится. У нас в руках лишь тело, оболочка.
Хан сделал глоток, облизнул губы. Молчал, устремив за плечо Лилит бесстрастный взгляд черных, чуть раскосых глаз. Она поняла, что решение принимать ей. Втянула через соломинку коктейль. Подперла подбородок ладонью, закрыла глаза, казалось, слушает нервную игру гитариста. Палец с темно-красным ноготком скользил по краю стакана.
— Хан! — Она положила ладонь на его скрещенные на столе руки. — Те трое на даче что-нибудь знают об операции?
— Нет. Ни они, ни Легионер.
— Прекрасно.
Она посмотрела на часики. Отщелкнула крышечку мобильного, набрала номер. Пока ждала соединения, нервно барабанила пальцами по столешнице.
— Алло? Маргарита Ашотовна… Я уже в курсе. Нет, слушайте меня! Немедленно уберите то, что в подвале. Да, я так хочу. У вас полчаса. — Отключила телефон. — Так, Хан, начинаем с Цветного бульвара. Через полчаса жду звонка.
Хан лишь прищурился, сузил веки, став еще больше похожим на восточного божка. Тонкие губы тронула хищная усмешка.
Она проводила взглядом широкоплечую поджарую фигуру, пока она не растворилась в полумраке зала. Провела ладонью по обнаженному плечу. Кожа горела, словно обожженная солнцем. Но Лилит взволновало не это. По глазам Хана она поняла, что в ней еще раз произошла перемена, еще один шаг к нечеловеческому. Впервые она осознала разницу между приказом и повелением. Оказалось, повелевать — значит ни на йоту не сомневаться в своей миссии, творить себя, несмотря ни на что.
«Есть проигравшие и победители, солдаты и командиры, господа и рабы. А яиз рожденных повелевать!» — Лилит прикусила мизинец, чтобы не захохотать на весь зал, такая бешеная сила всколыхнулась внутри.
На пятачке гитарист уступил место трубачу с козлиной бородкой. Тот начал раскачиваться в такт мягкому ритму барабанов, вскинул голову, прижал трубу к губам.
Первые два такта трубы вызвали в зале оживление. «Караван», — пронесся вздох от столика к столику.

Профессионал

Белов не донес рюмку до рта. Рука дрогнула, водка пролилась на пальцы.
«Нет, только не „Караван“!» — взмолился он.
А труба уже выводила мелодию, и под сердцем нарастала боль. Коварная штука — музыка, не хочешь, а вспомнишь.

Личный архив

Москва, 1979 год
В прокуренной подсобке мерзко пахло старым тряпьем и общественным туалетом. Апартаменты предоставил начальник ЖЭКа из отставных вэвэшников. Просились на недельку, а сидеть, как водится, пришлось две. Вышколенный бывшим вертухаем персонал бухгалтерии и прочих жэковских служб лишних вопросов не задавал, да и опера старались особо на глаза не попадаться. Сидели в подсобке тихо, как мыши, и делали свое дело — следили за окнами квартиры в доме напротив.
Белов покачивался на стуле, ноги положил на высокий подоконник. Рядом стоял штатив фотоаппарата, нацеленного на нужное окно.
— Игорек, грохнешься, хрен с ним, что спину сломаешь, но технику же казенную загубишь! — второй раз за час предупредил его Володька Полищук. Сам растянулся на грязном матрасе, ниже уже не упадешь, лениво листал толстый журнал без обложки.
— И черт с ним, — отмахнулся Белов. — Что это? — Он насторожился, услышав подозрительную возню за стенкой.
— Макарыч очередную сотрудницу окучивает, — подавив зевок, ответил Володька. — Каждый вечер так. Я уже время по нему проверяю. Как сопят — значит, уже семь вечера, конец рабочего дня.
— Серьезно? — удивился Белов.
— Ага. У него двадцать баб в штате. Вот он и лютует, как петух в курятнике. — Володька нашел тему и отшвырнул журнал. — Перед уходом домой обязательно одна задерживается. Причем каждый раз разные.
— Надо же, и не боится! — с уважением протянул Белов.
— А что ему сделают? Лампочки в подъездах горят, краны не капают, дворники по утрам метлами скребут… Увольнять не за что. Бабы в нем души не чают, сам видел. Цветут и пахнут. Значит, никого вниманием не обделил.
— Врешь ты все, как мерин.
— Сам у него спроси, если не веришь! — Володька вытянулся на матрасе. — У них в прошлую пятницу праздник был, чей-то юбилей. Так Макарыч, пока бабы пели про того, кто с горочки спустился, почти всех в подсобку перетаскал.
— Вот дает мужик. За полтинник уже, а все не уймется. Так и ласты склеить недолго!
— Хо! С таким здоровым образом жизни он на наших поминках блинами обожрется. А какие обеды они ему тут готовят, Игорек! — Володька неожиданно встрепенулся, сел, поджав под себя ноги. — Слушай, а может пожрем?
Белов потянул носом, запах в подсобке напрочь отбивал даже мысль о еде, но под ложечкой уже давно сосало.
— Может, через часок? — Он с сомнением посмотрел в угол, где на табурете примостилась электроплитка.
— Да ладно тебе! Супчик из пакетика сейчас сварганим. Чаек с бутербродами. — Володька приподнялся. — Вот только за водой выскочу.
В этот момент дважды пискнула рация на коленях Белова. Он моментально сорвал ноги с подоконника, громко стукнув ножками стула об пол.
— Вова, к аппарату! — прохрипел Белов. Тот уже изогнулся у штатива. — Что?
— А хрен его знает! — Володька припал глазом к видоискателю. — Свет горит, шторы не открывал.
— «Второй», ответь «первому». — Белов поднес к губам рацию. — Что у тебя?
— Принимай «большого», — отозвалась рация.
— Все, поужинали, блин! — прокомментировал Володька, не поворачивая головы. — Только начальства нам тут не хватало. Ой, мать твою!
— Что? — насторожился Белов.
— Сам смотри.
Белов схватил с подоконника бинокль. Сначала, навел на окна второго этажа. В квартире «клиента» ярко светились все окна. А у дверей подъезда тормозила «Волга» с антенной спецсвязи. Хлопнула дверца. Низкорослый мужичок в темном пальто и меховой шапке осмотрел двор, задрал голову, удостоверился, что в нужной квартире горит свет, бодрой походкой вошел в подъезд.
Белов уронил руки. Ошарашенно потряс головой.
— А что здесь Трофимову надо? — хлопая глазами, прошептал Володька.
— Хрен его знает… Он бы еще на танке подъехал, мудак! — Белов опустился на стул. Медленно начал соображать. Нажал тангетту на рации. — «Визир», ответь «первому».
— Слушаю, «первый», — отозвался хриплый голос Кирилла Журавлева. Он сидел в квартире этажом выше. На Кирилле висела спецтехника — «Визир[11]» и «прослушка», а на Белове — контроль подступов к дому.
— В подъезде «большой». Фиксируй клиента.
— Клиент прошел в прихожую, «первый». Как понял, «первый»? — В голосе Журавлева звучали тревожные нотки. Он уже понял — вся операция под угрозой.
— «Пятый», что у тебя? — Белов вызвал на связь опера, наблюдавшего за дверью клиента через глазок в двери квартиры напротив.
— У его двери стоит мужик. Кажется, смотрит в «глазок». Что делать, «первый»? Внимание, мужик уходит!
— Всем наблюдать. — Белов отключил связь.
— Что будем делать? — спросил Володька, нервно покусывая губы.
— Сними мне этого придурка, когда выходить будет. На память, — устало ответил Белов.
Операцию вынашивали не один месяц. Была это не банальная разработка группки интеллигентов, недовольных советскими порядками, а чистая «вторая линия», контрразведка без всяких «идеологий». Что сдвинулось в мозгах трех «отказников», не смог бы разобраться даже Институт судебно-психиатрической экспертизы имени Сербского, но решили они вместо диссидентских чаепитий заняться шпионажем, благо с работы давно выгнали, а за границу не выпускали. Довольно быстро обросли связями среди таких же «отказников», еще не позабывших неосмотрительно доверенных родиной секретов, и принялись качать, накапливать и обрабатывать информашку. Все тайное быстро становится явным, особенно когда вокруг кишмя кишит агентура. Группу засекли и бросили в разработку. К этому времени она разрослась до пятнадцати человек, что открывало простор для оперативной игры и перспективу для громкого судебного процесса. Ввиду последнего обстоятельства количество желающих поруководить операцией увеличивалось с каждым днем.
А самородки-шпионы — самому старшему едва исполнилось тридцать — опережая полет оперативной мысли, сами совали голову в петлю. На очередной сходке проголосовали и постановили — вот они, родимые пятна комсомолии-пионерии! — что материал созрел для передачи вражеской разведке. Кроме ЦРУ и Моссада, других не знали. Стали активно искать подходы к американскому посольству. Самый умный предложил установить все машины посольских сотрудников и маршруты их движения. В удобный момент можно подбросить сверток в припаркованную машину. Ребята даже не подозревали, как они угадали. Американцы на такой случай специально оставляли стекла приспущенными, и год спустя таким макаром подбросил предложение о сотрудничестве один из начальников Белова.
Группу решили брать, пока не поздно. Но для суда требовалось документальное подтверждение намерений и чистосердечное признание. Аккуратно подвели «иностранца» из бывших героев закордонной разведки. Он прекрасно болтал с непередаваемым американским прононсом и подозрительно бегло шпарил по-русски, ненавязчиво, но настойчиво интересовался оборонной мощью страны Советов и прошлыми местами работы членов группы. Короче, ребята клюнули. Все
накопленные секреты за два вечера пересняли на фотопленку и приготовили к передаче «иностранцу».
На финальном этапе Белов и Журавлев решили сыграть в духе советских шпионских фильмов. На роль заблудшей овцы, вовремя прозревшей, выбрали бывшего студента ГИТИСа, непонятно как затесавшегося к группу технарей и математиков. Был он патлат, тщедушен и, как считали друзья, талантлив. Короче, холерик с неустойчивой психикой. Такого сломать, как два пальца… Сложной интригой выдвинули Трубадура, под таким псевдонимом парень фигурировал в ДОРе, в кандидаты на передачу пленок «представителю иностранной разведки».
Контакт был назначен на завтра, на три часа дня, у Новодевичьего монастыря. Но по утвержденному на самом верху плану, Белов и Журавлев с утра пораньше должны были прийти в квартиру Трубадура и помочь ему написать чистосердечное признание. На профессиональном языке это называлось «профилактировать преступление». Все группу планировали замести после трех часов дня, дабы успеть внушить мысль о провале Трубадура, и тогда шквал признаний и поток соплей на первом же допросе гарантировался. Без особых хлопот с них в тот же день брали явку с повинной, а через недельку-другую, никто не знает, сколько точно отнимет бумаготворчество, группа созреет для суда, на котором Трубадур сыграет свою лучшую роль свидетеля обвинения. И сыграет, куда, сука, денется!
— Хрен там два! — выругался Белов вслух.
— Чего? — Володька оглянулся через плечо.
— Да все псу под хвост! — Белов со стоном упал на матрас. — Принесла же его нелегкая. Блин, голову на отсечение даю, решил личным присутствием обеспечить успех операции.
Белов догадался, что у начальника их отделения Трофимова в кармане лежала оптическая трубка, чуть больше стектоскопа. Приложи одним концом к «глазку» на двери, посмотри в объектив, и увидишь квартиру, как в телескоп. Перл творения оперативно-технического управления. Судя по тому, как резво слинял Трофимов, в свой приборчик глаз Трубадура, подошедшего к двери, он разглядел достаточно четко.
— У тебя такое первый раз? — Володька щелкнул фотоаппаратом. — Готово! Он покосился на Белова. — А на моей памяти четвертый. Не бойся, еще хуже бывает.
— Успокоил! — огрызнулся Белов. — Интересно, что он скажет, если провалимся?
— А то и скажет, что прибыл лично проконтролировать операцию, — хохотнул Володька. — И еще скажет, что вы с Журавлевым ее так обосрали, что спасать было нечего.
Белов зло сплюнул. Закрыл глаза ладонью, стал лихорадочно соображать, как незаметнее вытащить Кирилла Журавлева на встречу. Требовалось обсудить ситуацию.
Выкурил две сигареты подряд, когда из рации раздался встревоженный голос Журавлева.
— «Первый» — фиксируй окна! Белов вскочил на ноги.
— Что там, Володька?
— Свет везде погас!
— Твою маму!! — Белов до белых пятен под ногтем вжал тангетту на рации. — »Второй» — ближе к подъезду! «Объект» готовится покинуть адрес. Как понял?
— Принял, «первый», принял! «Уже стемнело, дай бог, не засечет. А ребята его не упустят», — пронеслось в голове.
— «Первый», он еще в адресе, — прохрипела рация голосом Журавлева. — Свет в ванной. Слышу воду. В квартире музыка играет.
— Порядок, «Визир». Подождем, — ответил Белов.
Никому не улыбалось гоняться за клиентом по февральской Москве в неизвестном направлении и с неизвестным результатом.
Ждать пришлось почти час. В пустом полуподвале ЖЭКа отчаянно заверещал таяефонный звонок. Белов с Володькой обменялись тревожными взглядами. Звонок надрывался до тех пор, пока в соседней подсобке не заворочался, как медведь в берлоге, Макарыч. Грузно бухая босыми ногами, он прошел по коридору. Басовито поматерился у телефона.
— Галя, где этот алкаш? — раздался его командирский голос.
— Федор, что ли? — ответил женский из подсобки. — Нажрался с утра, я же докладывала.
— Он у меня за Можай вылетит! В лагерь законопачу козла! — взревел Макарыч. — В двадцать третьем доме потекло. Четырнадцатая квартира заливает десятую. Кто у нас в четырнадцатой, Галь? Алкашня, что ли?
— Не, Макарушка. Мальчик там тихий. Волосатик такой.
Белов выматерился сквозь зубы.
Дверь в квартиру Трубадура взломали силами Макарыча, благо был предлог. Опоздали. Вода уже на два пальца залила пол. Трубадур лежал в ванне, высоко закинув голову. Пряди волос медузой колыхались в багровой воде. Вскрыл себе вены везде, где смог — на внутренней сторонах бедер и на локтях. Врачи потом скажут, что хватило бы и одного разреза бедренной артерии. Десять минут — и вечный покой.
Позже экспертиза материалов, собранных группой, покажет, что государственных, военных и иных тайн они не содержат. По-русски говоря, нет состава преступления. А в тот вечер из квартиры Трубадура вылезли все, до последней бумажки. В ворохе бумаг Белов нашел стихи. Почерк Трубадура, чернила свежие.
Нью-Орлеан. Трубач усталый,
Закинув голову, пьет золото трубы.
Крошится в искры свет об острые регистры.
Мулатка. Ром. Сигары. Миражи, жара,
Сахара, Ночь сгорает. Нью-Орлеан. Трубач
который раз играет, Играет «Караван»,
играет «Караван»…
Говорят, Уитмен не закончил поэму «Ворон», потому что в его дверь постучал неизвестный. Трубадур не дописал стихи потому, что на пороге квартиры потоптался полковник Трофимов. Нервы, страх, угроза предать товарищей — это уже производные.
Забылось многое, что творилось и что творил. А строчки, похоже, навсегда врезались в память. И мелодия, что звучала в тот вечер в квартире Трубадура. Дюк Эллингтон. «Караван».
Белов раскрошил над пепельницей сигарету, свернул бумажный жгутик, порвал пополам, уронил поверх табачной горки. Проделал это, словно во сне. Каждый раз перед принятием сложного решения на несколько мгновений его охватывало это странное оцепенение. Выныривал Белов из него, как из теплой глубины, ошарашенно уставившись на бумажных червячков и табачное крошево в пепельнице. А решение рождалось словно само собой, уже четко и бескомпромиссно сформулированное.
«Игорь, пора уходить, — сказал сам себе Белов. — Увольняться, к чертовой матери, пока не поздно. В нашем ремесле без куража нельзя. А ты его растерял».
Слева тихо скрипнул табурет. Бармен скользнул вдоль стойки. Улыбнулся новому посетителю.
— Как всегда, Настенька? — Он продолжал полировать кристально чистый бокал.
— Сухой мартини, — последовал ответ. Голос показался Белову знакомым. Он повернул тяжелую от хмеля голову. Невольно охнул от удивления.
— Настя?
— Ой! Игорь Иванович… — Девушка радостно засмеялась. — А я обратила внимание, сидит мужик и крошит сигареты. Из моих знакомых только вы так делаете.
— Ты умница и наблюдательная, — не удержался от улыбки Белов.
— Что есть, то есть. — Настя сделала хитрую лисью мордочку, забавно наморщив носик.
А у Белова заноза засаднила в сердце. От прежней непоседы и максималистки, какой ему запомнилась Настя, почти ничего не осталось. Перед ним сидела молодая женщина, уже узнавшая силу своей красоты. Короткая стрижка, открывавшая маленькие уши, высокая шея, черные крупные бусинки ожерелья, под черным шелком топика отчетливо прорисосывалась грудь. Настя необратимо изменилась.
«Точнее, заново родилась», — поправил себя Белов, вспомнив удушливый запах больницы и Настино лицо на застиранной наволочке, черные тени под глазами, шершавые бескровные губы.
После похорон ее отца Белов несколько раз пытался связаться с Настей. Телефон не отвечал. А потом у Белова хватало личных проблем, чтобы раз за разом откладывать поиски Насти. Через общих друзей в прокуратуре — папу Насти знаменитого «важняка» Столетова там еще не забыли — узнал, что девчонка более— менее оклемалась, ни в чем не нуждается. Этого хватило, чтобы оправдаться перед самим собой. Посмотреть в глаза Насти он, откровенно говоря, просто боялся.
— Какими судьбами, Игорь Иванович?
— Шел, услышал музыку, решил зайти.
— Помяните мое слово, зайдете еще раз — останетесь навсегда.
— Серьезно?
— А вы прислушайтесь к себе, и получите ответ. — В Настиных глазах глазах заиграли веселые бесенята. — Ой, да не делайте такое серьезное лицо! Это же трюк. — Она облокотилась о стойку, придвинулась ближе. — Один психолог поделился. Понимаете, человек, как правило, не горит желанием открываться перед ближним. Есть какая-то грань, которую легко преодолеть только по пьяни. Ну, этот психолог заглядывает в глаза клиенту, тот, естественно, зажимается, но тут следует вопрос: «Вы сегодня хорошо позавтракали?» Пациент невольно обращает взор вовнутрь себя, а потом отвечает, вопрос же не опасный. Вся хитрость в том, что тропинка во внутренний мир уже проложена, вытянуть остальное труда не составляет.
— Здорово! — покачал головой Белов. — А перед каким вопросом меня разминала?
— Перед естественным, разумеется. — Настя хитро улыбнулась. — Любопытство должно быть обоснованным и естественным, тогда оно не вызывает подозрения. Вы еще работаете?
— В смысле? — сыграл непонимание Белов.
— Вопрос снят как риторический, — констатировала Настя. — Ваше здоровье. Чокнулась краем бокала о его рюмку.
Белов с удовольствием отметил, что первое впечатление оказалось ошибочным. Настя так и осталась задорной девчонкой. Все бы ничего, если бы покойный папа не натаскал дочку в специфических аспектах оперативного ремесла. Ей понравилось играть в Мату Хари, а всем вышло боком.
«Какой агент пропадает, — вздохнул Белов. — Красива, умна и авантюристка от бога».
— Итак, на секретном фронте без перемен, я надеюсь? Своих позиций не сдаем, на чужие не наступаем? — заговорщицким шепотом произнесла Настя и первая рассмеялась. — Нет, я серьезно, как поживаете?
— Нормально. — Белов прицелился на рюмку, но, подумав, отодвинул ее. Закурил. — А ты, Настя?
— Уже лучше. — Поиграла маслинкой в бокале. — Ладно, все равно же захотите знать. — Резким движением убрала за ухо выбившуюся прядку. — Было трудно, потом пришла в себя. Очнулась в «дурке». Нет, не «Белые столбы», не волнуйтесь. Бывший муж проявил сочувствие, пристроил по блату. Клиникой даже не назовешь двадцать комнат в особняке. Выход в парк свободный, в комнате занимаешься, чем хочешь. Публика приличная. Три художника, один крупный ученый, остальных не помню. Вышла, осмотрелась, стала жить.
— А с Димкой у тебя как? — Белов знал ответ от самого Рожухина, но по оперской привычке решил перепроверить информацию.
— Никак. — Настя пожала плечиком. — Что было раньше, после больницы само собой отмерло, а новое не заладилось. Так, встречались одно время, потом разошлись. Простите за подробности, но Димка не из тех, с кем можно спать без любви. Какой— то он нудный стал. — Она пригубила коктейль. — Вы не находите?
— С чего ты взяла, что я с ним встречался? — Белов постарался сыграть удивление как можно органичнее. — «Вот, блин, попался!»
— Сами однажды сказали, мир спецслужб тесен, здесь, как в деревне, все про всех знают. Говорили?
— Вроде бы, да.
— Из ваших же слов следует, что с Димкой вы просто обязаны были встречаться. — Настя сделала строгое лицо, но не выдержала — рассмеялась.
— М-да, папина дочка, — покачал головой Белов. — Только Рожухин сейчас вне моей досягаемости.
— Ну и черт с ним! — Настя махнула рукой. — Без него обойдемся.
Белов скользнул взглядом по Настиному костюму.
— Дорого стою? — Она моментально расшифровала его взгляд.
— Ну не так, конечно, грубо, — смутился Белов.
— Игорь Иванович, смотрите на жизнь проще! И она покажется вам интереснее. — Настя поправила соскользнувшую бретельку. — Деньги есть, но к моральному разложению они не имеют никакого отношения. Скажем так, наследство.
— От папы?
— От папы осталась квартира у Белорусского вокзала. Каюсь, продала. Настя чуть дрогнула губами. — Не смогла там жить. А полгода спустя, пришел какой-то дядя. Седой, авторитетный. Представился папиным знакомым. Представляете, заявил, что дочка такого человека, как Стольник, ни в чем нуждаться не должна.
— Так и сказал — Стольник? — насторожился Белов.
— Ага. Угадали, так папу уголовники прозвали. Этот дядя был его последним клиентом. Только папа его не посадил, а, наоборот, от «вышки» спас. Дело пересматривал Верховный суд, освободил клиента подчистую, но это было уже без папы.
— Понятно, — протянул Белов. Папа Насти умер в Новосибирске, получив сообщение о ранении дочери. Но к этому времени успел гарантированно и грамотно развалить дело, наскоро сварганенное Новосибирским РУОПом. Вмешательство бывшего прокурорского, переквалифицировавшегося в адвоката, повергло всех в шок. Лишь Белов знал, что Столетов старался ради дочери, — весь гонорар планировал потратить на срочный вывоз Насти из страны.
— Я подумала и сказала, что в спонсорах не нуждаюсь, а папин гонорар возьму. Папа же его заработал, так?
— Вообще-то, правильно. Прости, много дал?
— Можно было и не продавать квартиру, — ответила Настя.
Белов мысленно прикинул стоимость трехкомнатной квартиры в центре. Авторитет явно знал цену своей свободе.
— А мама?
— Мама, как всегда, опять замужем. — Настя наморщила носик. — Живет в Италии. Учит малышей бельканто. Сама иногда выступает. Не Вишневская, и не Монтсеррат Кабалье, но для европейской провинции годится.
— Значит, ты у нас теперь богатая невеста. — Белов постарался уйти от неприятной темы — отношения у Насти с матерью всегда были сложными.
— Да дура я по жизни, Игорь Иванович! Кому такая нужна? Деньги за бугром, а я — здесь.
— А что так? — удивился Белов.
— А чтобы не мешали жить. — Настя по-детски улыбнулась. — Нет, кое-что трачу, но жить на них не хочу. С друзьями открыла фирмочку. Снимаем этнографические фильмы-десятиминутки. Представляете, оказалось, всем наплевать на наших политиков и ядерные боеголовки! Снимали буддистов в Бурятии, немецкую деревеньку под Оренбургом, бабку-знахарку из Архангельской губернии. Все с руками отрывали!
— Никогда бы не подумал! И кто берет?
— Иностранцы для кабельного телевидения. Там же свой народ уважают, хочет человек развиваться, мир через «ящик» посмотреть — вынь ему и положь. А у нас одни политические рожи и голые задницы… — Настя брезгливо поморщилась. Кстати, секрет раскрою. Учтите, коммерческая тайна! Проект японцам предложили, «Языческая Русь» называется. Снимем целый сериал о знахарях, колдунах деревенских, древних камнях и заповедных местах. Здорово?
Белов невольно зажмурился. Подхватил рюмку, с лету опрокинул в себя. Забил водочное жжение сигаретой.
«Не завидуй, Игорь, не завидуй! У нее своя жизнь, и видит Бог, она ее выстрадала!»
— Игорь Иванович, — прошептала Настя. — Дура я, дура. Чирикаю воробьем, а у вас глаза больные. Плохо, да? — Она накрыла его пальцы ладонью.
У Белов на секунду замерло сердце. Тяжко ухнуло и затихло.
— Порядок, малыш. — Он заставил себя улыбнуться. — Просто был трудный день.
Освобождать пальцы из сладкого плена не спешил. Ее ладонь была мягкой и на удивление горячей. Заглушив музыку, пиликнул какой-то приборчик. Настя отдернула руку, пошарила в сумке. Звук повторился. Где-то совсем близко.
— Это не ваш пейджер? — Настя прикоснулась к руке задумавшегося Белова.
— А? Вот черт! — Он полез в карман. Выложил пейджер на стойку. — Слушай, а как им пользоваться?
— Просто нажмите вон ту кнопку, — подсказала Настя.
На светящимся зеленым светом дисплее проступили черные буковки.
«Срочно позвони на работу Авдееву. Очень срочно. Барышников», — прочитал Белов.
Посмотрел на часы. Десять вечера.
Вспомнил, что Авдеева за разгильдяйство оставил дежурным по отделу.
— Здесь есть телефон? — Белов обратился к Насте, а глазами отыскивал бармена. Интуиция подсказывала, вечер отдыха окончен.
— Возьмите мой. — Настя достала из сумочки мобильный. — Пользоваться умеете?
— Отстал от жизни я, Настенька. Для меня это как есть китайскими палочками. Видел, но сам ни разу не пробовал.
— Отщелкните крышку, наберите номер, нажмите кнопочку с телефончиком. Вот эту. Дальше, как обычно. — Настя с интересом посмотрела на Белова. — А вы опять такой, каким я вас помню. Собранный и злой.
— Будешь тут злым!-Белов подцепил крышку. — Набирать?
— Да. А я отвернусь. Вам же на работу звонить. Белов покосился на ее спину, до лопаток вынырнувшую из шелковой маечки. Покачал головой, подумал, что школа Столетова будет сказываться в Насте еще долго.
Соединили. Слышимость была, вопреки ожиданию, идеальной.
— Авдеев? Бедов говорит. Что у тебя? Так. Та-ак. Ни ху… Ладно, я выезжаю.
Медленно опустил руку. Бросил взгляд на пустую рюмку.
— Поговорили? — Настя повернулась, встревоженно заглянула в лицо.
— Ни фига себе… Извини.-Белов очнулся. — Настя, мне надо бежать.
— Далеко ехать? У меня машина.
— На Цветной.
— О! За десять минут доедем. — Настя спрыгнула с табурета.
Белов оставил деньги на стойке,, приготовился встать, но на секунду замер.
«Нет, не может быть! Это простое совпадение, Игорь. На этот разсовпадение!» — Он собрался и вспомнил, что боковым зрением контролировал вход, за все время, пока он сидел у стойки, никто не вошел. А Настя, он точно помнит, подошла слева, из глубины зала.
— А друзья не встанут на уши, что я тебя увел? — на всякий случай спросил он.
— Встанут, конечно. — Настя хитро блеснула глазами. — От зависти. Я с подругой. — Она небрежно махнула в полумрак зала. — Но она нашла себе какого-то плейбоя. А я — мужчину в самом соку. Пусть теперь сдохнет от зависти! — Настя сунула ладонь под руку Белова. — Поехали?
— Ладно. — Белов польщено усмехнулся. Потом вспомнил, куда едет, согнал с лица улыбку. — Настя, только уговор: довезешь до Цветного — и моментально испаришься.
— Как скажете. — Настя повела бровью, но больше ничего не сказала.
Под руку прошли к выходу. Сидевшие за крайними столиками проводили их взглядами. Им вслед чисто и печально пропела труба, заполняя все вокруг щемящим предчувствием беды.

Глава пятнадцатая
ОЧИЩЕНИЕ ОГНЕМ

Дикая Охота

Прошло минут сорок, как они уединились на небольшом пустыре где-то на Плющихе. Судя по изобилию строительного хлама, пустырь был несостоявшейся стройплощадкой. По состоянию пленника Максимов догадался, какое действие оказывает яд, покрывавший острие шакена, — нокаут. Началось с удушья, пленник хрипел и пускал слюну сквозь фиолетовые губы. Потом дыхание сделалось поверхностным, едва слышным. Следом развилось полное отупение, вялость мышц и нарушение координации движений. Отличный способ уравнять шансы: метнул в противника, а потом делай с ним, что хочешь. Пленник уже дважды открывал глаза и вновь закатывал их под веки. Симуляции в этом не было никакой, Максимов не переставая мял, давил и пощипывал нужные точки на его груди и руках, наконец парень открыл глаза, взгляд сделался осмысленным. Зашипел, попытался встать. За что сразу же получил болезненный шлепок по лицу.

Предыдущая страница 10 Следующая страница


11 Олег Маркеев

Максимов опустил его голову на землю, повернул так, чтобы пленник видел стоявшую невдалеке машину. Прошел к ней, намеренно долго возился у бензобака. Все необходимое для раскола можно было бы приготовить заранее, но Максимов решил, что так будет еще страшнее. Вернулся, неся тряпку, пропитанную бензином.
Встал над пленником. Тот был загодя распят на земле, руки и ноги растянуты между бетонными блоками, веревки надежно прикручены к стальным скобам, плотный кляп во рту. Выждал, пока в глазах пленника не заплещется отчаяние, но с минуту тот еще щерился по-волчьи и жрал Максимова взглядом, потом затих. Максимов шлепнул тряпку прямо на пах пленника.
Присел, развернул к себе побелевшее лицо.
— Вот так оно и бывает, парень, — зашептал Максимов отчетливо и зло. Тебя выбирают и говорят, что ты избранный. Натаскивают, учат махать руками-ногами. И мало-помалу ты сам начинаешь верить, что избран. Так веришь, что почти забываешь, про страх, который так и не победил. Мерзкий, животный страх. Он все еще живет в тебе, но сначала стыдно признаться, а потом просто привыкаешь. — Максимов щелкнул зажигалкой. — Знаешь, в чем твоя ошибка? Лично я знаю, что обязательно сломаюсь, правда, пока не знаю, когда и на чем. А вот тебе вдолбили, что сломать тебя невозможно. Сейчас я поднесу огонь к тряпке. И уеду. До утра, надеюсь, не помрешь. Но жить будешь с яйцами, сваренными вкрутую. Страшно жить калекой, да? Тебе не мешало бы для начала съездить на экскурсию в военный госпиталь. Сразу бы узнал цену победы. Победить и жить всю жизнь обрубком намного страшнее, чем умереть, поверь мне. Начинаем?
Огонек зажигалки поплыл перед лицом пленника, на секунду глаза вспыхнули яркими отблесками. Максимов повел руку ниже. Когда она зависла над дрожащим животом пленника, тот сломался.
Максимов вырвал кляп у него изо рта. Для подстраховки положил ребро ладони на горло. Крика не получится, только хрип.
За минуту он узнал достаточно, чтобы серьезно осложнить жизнь Маргарите Ашотовне и ее охране.
— Вот и все, боец! — Максимов легко шлепнул пленника по щеке.
Дальше требовалось сделать самое неприятное. Как ни убеждал себя, что действие это привычное и необходимое, рука не поднималась.
«Может, связаться с Сильвестром? Пусть оприходует „языка“. Знает много, а мне пространное интервью брать просто некогда». Максимов с сомнением осмотрелся.
Уже смеркалось. Площадка наполовину поросла дикой травой. Дома достаточно далеко. Возможно, час-другой пленник и пролежит без осложнений.
— Кстати, ты мне ничего не сказал о твоем командире. — Максимов решил напоследок еще кое-что узнать, перед тем как вернуть на место кляп. — Кто он? Как найти?
Неожиданно пленник засопел, изогнулся, коротко взвизгнул и захрипел. В горле у него заклокотало, сквозь сжатые зубы полезли красные ручейки.
Максимов едва успел отпрянуть. Из распахнутого рта парня вырвалась темная пенная струя.
Максимов вскочил на ноги. Застывшим взглядом смотрел на корчившееся на земле тело. Через минуту все кончилось.
Парень с иероглифом Черного воина на груди ушел из жизни жутким способом ниндзя — откусив себе язык. Болевой шок и кровотечение гарантировали молчание. Поверить, что такое может произойти в центре Москвы в наши дни, было просто невозможно. Рассказал бы кто-нибудь, Максимов не поверил бы. Чем-то языческим, древним повеяло от этой слепой готовности к смерти.
— Ниндзя делятся на живых и тех, кто плохо тренировался. Надеюсь, в Немчиновке будут такие же. — Максимов развернулся и не оглядываясь пошел к машине.
В Америке в пригородах живет средний класс, в России пригород среднеарифметическое между нищетой и богатством. Немчиновка, как и всякий поселок в получасе езды от Москвы, переживал нашествие больших денег. Среди приземистых деревянных домиков как грибы-мутанты выпирали кирпичные особняки. Но поселок еще не утратил милой сердцу провинциальной тишины и безалаберности. Все еще буйно росли лопухи вдоль заборов, шелестела густая листва, а дорога, как и полагается, — сплошные рытвины и колдобины, хотя в сотне метров шумело идеально ровное Минское шоссе.
Максимов оставил машину у клуба. Площадка у здания с облупленной побелкой и выцветшим российским флагом над дверью показалась вполне пригодной для этого. Неизвестно, как отнесется коренной житель, если у его ворот поставить незнакомую машину, но событие это надолго останется в его памяти, не номер, так модель и цвет запомнит непременно. А клуб — место общего пользования и нейтральная территория.
Нужный дом он нашел быстро. Третий от поворота к платформе электрички. Все совпало с описанием: хозяйственный блок и гараж на первом этаже, второй — жилые комнаты и маленькая комнатушка под самой крышей. Лужайка перед домом и сарайчик в дальнем углу. Максимов лишь мельком взглянул на дом, проходя мимо, пристроившись к мирным жителям, приехавшим на электричке. Понравилось, что забор невысокий, из сетки, такой перемахнуть ничего не стоит. Не понравилась тишина в поселке и слишком светлый вечер. Если наблюдают из окна, преодолеть лужайку незаметно не удастся. За соседей он не беспокоился, не те у нас сейчас времена и не тот народ, чтобы в исподнем выскакивать на крик: «Люди добрые, режут!»
Максимов сбавил шаг. Сорвал соломинку, пожевал. Навстречу шла бабка с двумя козами на поводке.
Стрельнула глазками из-под платка. Максимов вежливо кивнул.
— А молочка козьего не желаете? — явно наобум спросила бабка.
— Спасибо, не пью.
— А детям? От туберкулеза очень полезно. У меня многие берут. — Бабка остановилась, натянула поводок. Козы, прижавшись друг к другу, подняли на Максимова блестящие глаза.
— И почем?
— Бутылка — полста рублей. Можно и дешевле, если траву на участке дашь скосить.
— Нет у меня участка, бабушка. В гости приезжал.
Бабка вздохнула и, переваливаясь на раздувшихся ногах, пошла дальше.
Максимов отступил с дорожки, пропуская зло косящихся на него коз. Машинально отметил, что трава вдоль забора скошена. Среди зеленых клочков тускло отсвечивала коса. Видно, махал мужик, замаялся, пошел пиво пить да не вернулся.
Решение пришло само собой. Максимов оглянулся. Бабка как раз поравнялась с домом Маргариты Ашотовны. Если там еще не закрыли ворота гаража, должно сработать.
Максимов сорвал с себя рубашку, обмотал вокруг пояса. Черноморский загар еще не сошел, вполне сойдет за подмосковный. Черные джинсы — одежда универсальная, черные мягкие мокасины, естественно, не дачная обувь, но в темноте могут и не разглядеть. Взъерошил волосы, похлопал по щеками и шее, чтобы раскраснелись. Подхватил косу и быстрым шагом бросился догонять бабку.
Она едва миновала участок, а он уже подошел к калитке. Бросил камешек в створку ворот гаража. Сделал по-деревенски простецкое лицо и стал ждать. Второй раз бросать не пришлось. Из гаража вышел крепкий широкоплечий парень в спортивном костюме.
«Стрижка, как у того, что отгрыз себе язык. Интересно, у этого татуировка есть?» — подумал Максимов.
— Слышь, командир, траву косить надо?
Парень никак не отреагировал. Но вслед бабке посмотрел. Этого и добивался Максимов. Люди боятся непонятного, а когда готово объяснение, то никто и не подумает напрягаться.
Он решил ускорить темп, не дожидаясь приглашения, просунул пальцы в ячейку сетки и потянул за щеколду. Парень, наконец, среагировал. Пошел, с каждым шагом ускоряясь, к калитке.
Максимов отметил, что у парня характерная пластика и осанка фаната восточных единоборств.
«Каратисты сегодня за день уже достали», — усмехнулся Максимов.
Щеколда отошла, калитка медленно распахнулась. Максимов сделал шаг на территорию противника. Снял с плеча косу.
— Бабка, значит, молоко… — Максимов изобразил улыбку олигофрена, застенчиво переминаясь с ноги на ногу. — Ну а я… значит…
— А ты — на фиг. — Парень был уже в двух шагах. — Не ясно?
Еще шаг, и он оказался в радиусе действия косы. Максимов согнал с лица улыбку.
— Только пикни, отрежу ноги, — отчетливо прошептал он.
— Не понял? — Парень непроизвольно согнул руки в локтях и подался вперед.
Коса скользнула по траве и прижалась холодным лезвием к его икрам.
— Только попробуй свое каратэ-хренатэ, в миг связки перережу, предупредил Максимов. Дал прочувствовать сказанное, по выражению лица убедился, что дошло. — Сколько вас в доме?
— Трое. — Ответ последовал после секундной заминки.
— Где держите заложника?
Парень как-то странно посмотрел на Максимова.
— Я задал вопрос. — Пришлось немного пошевелить косой.
— В подвале.
— Маргарита еще здесь?
— Она с ним.
Максимов принял к сведению, но не до конца понял, что это значит.
— Мне нужен только он. Будете мешать, поотрываю головы. — Поднял взгляд на окна дома.. Светилось только окошко под крышей. — Непринужденно махни ручкой, будто приглашаешь меня войти. Пойдешь первым. И не вздумай шутить. Отмахну ноги по самое-самое. Или вместе с этим самым. Уяснил?
— Это тебя не добили на Хорошевском? — Парень прищурил хищно поблескивающие глаза. Не имея возможности наброситься, решил морально подавить.
— Ага. Не все руки переломал, пришлось сюда приехать. — Максимов легко парировал удар. — Маши ручкой и топай ножками. Пока я добрый.
Парень сделал, как приказывали. Сначала шел по тропинке к гаражу, но свернул на отвилку.
— Куда? — Максимов приподнял с плеча черенок косы.
— Через гараж не пройдем. Вход с крыльца, а оно за домом.
— Иди!
Максимов бросил тяжелый взгляд на маячащую впереди спину. Парень подписал себе приговор. Вход в дом через гараж был, это Максимов знал.
Только повернули за угол, парень сорвался в сторону, кубарем прокатился по земле, успел выхватить что-то из-за пояса. Вскинул обе руки. Громко клацнул затвор пистолета.
Взмах, и коса вспорола воздух. Снизу вверх. Что-то тяжелое плюхнулось в траву. Максимов припал на колено, коса спланировала в горизонтальный полет, громко чавкнуло, протяжно зазвенело косое лезвие, пролетев дальше. Серый шар покатился по траве, обезглавленное тело завалилось набок, забилось в конвульсиях.
Максимов обошел жирно блестевшее пятно на траве. Нагнулся. Отрубленные кисти все еще сжимали рукоять пистолета. Осторожно разогнул пальцы, поднял пистолет, вытер о рубашку, обмотанную вокруг пояса. Проверил оружие: шесть патронов в обойме, один в стволе.
В дом вошел через дверь в дальнем конце гаража. И сразу же насторожился, услышав странное завывание, глухо доносящееся откуда-то снизу. Лестница вела наверх, а звук шел из темного угла под лестницей.
Максимов провел ладонью по стене, обитой «вагонкой». Доски плотно прилегали друг к другу. Приложил ухо, гудение стало отчетливее, уже можно разобрать низкий женский голос.
Максимов отступил на шаг. Прицелился в стену, выбирая место для удара.

Черная Луна

Круг, нарисованный на полу черной краской, в него вписана пентаграмма, а в ней распят человек. Он казался безжизненной куклой. Несколько капель воска упало ему на грудь, но он никак не отреагировал. Четвертый день полной неподвижности и молчания.
Женщина в черных одеждах поднесла свечу к светильнику, их было ровно четыре на внешней стороне магического круга, по количеству сторон света.
— Всезнающий Орел, Великий Правитель бури, шторма и урагана, Владыка небесного свода, Великий принц Сил Воздуха! Мы молим тебя, явись и храни этот круг от всех опасностей, приходящих с Востока.
Маска на ее лице мешала видеть, но по тому, как заплясали тени на стене, она поняла, что огонь в чаше занялся весело и зло. Женщина поднесла свечу к следующему светильнику.
— Огнедышащий Лев, Владыка Молний, Хозяин Солнечного шара. Великий принц Сил Огня! Приди, мы умоляем тебя, и храни этот круг от всех опасностей, приходящих с Юга.
В комнате стало еще светлее. Она поднесла свечу к светильнику Запада.
— Змей Старости, Повелитель пучин, Страж Горького моря. Великий принц Сил Воды! Приди и храни этот круг от всех опасностей, приходящих с Запада.
В свете пламени, с шипением выползающем из светильников, уже можно было разглядеть тело внутри круга и трех человек, сидящих на коленях в его ногах.
Вспыхнул огонь в последнем светильнике.
— Черный Бык Севера, Рогоносный бог. Темный повелитель гор и долин, Великий принц Сил Земли! Приди, мы умоляем тебя, и храни этот круг от всех опасностей, приходящих с Севера. — Она набрала полные легкие воздуха, горького от травяного чада, выдохнула, прорычав: — Ар-ра-р-р-ритал!
По ее сигналу трое молодых мужчин вскочили на ноги, зажгли свечи на полках вдоль стены. Сотня маленьких злых язычков задрожали, разгоняя полумрак. В подвале сразу же сделалось жарко. Обнаженные тела мужчин залоснились от пота.
Воск черной свечи тек по пальцам, но она не чувствовала боли. Шелк накидки пропитался потом, льнул к горячему телу, ободок маски впился в голову, в висках туго и зло билась кровь. Но она ощущала все это отрешенно, словно тело принадлежало другой. Да и что — тело? Оболочка, футляр души. Главное — душа. Вечно молодая и злая душа ведьмы.
Из кадильницы у изголовья алтаря поднимался густой дым. Левой рукой она зачерпнула порошок из чаши, бросила в огонь кадильницы.
— Соль и кориандр, я заклинаю тебя Барабасом, Сатаной, Дьяволом. Будь ты проклята! Не как соль и кориандр, я зову тебя, а как сердце этого человека. Как ты горишь хорошо, так пусть горит его сердце. Принеси мне его! Заклинаемый Гекатой, я вызываю тебя именем Барабаса, Сатаной, Дьяволом, заклят будь! Самой преисподней войди в этого человека и принеси мне его сердце. Силы скотобойни, принесите мне его, силы могил и силы болот, принесите мне его! Та, что спит в руинах днем и стоит на перекрестках ночью, что плетет вражду, насылает мор и начинает войны! Дай мне его сердце!
Она закинула голову, закружилась, разметав черные полы накидки. Быстрее, быстрее, еще быстрее.
— Дрох! Миррох! Эзенарох! Бети! Барох! Маа-рот! — С каждым оборотом она выкрикивала по слову, пока они не складывались в безжалостное заклинание. Сидящие на коленях у алтаря парни вторили ей низкими голосами. Быстрее, быстрее, еще быстрее.
— Дрох-Миррох-Эзенарох-Бети-Барох-Маарот! — Речитатив превратился в скороговорку. — Дрохмир-рохэзенарох!! Бетибарохмаарот!!
Пламя свечей, отсветы на мускулистых спинах, золото чаш и кадильниц, все слилось в огненно-золотой смерч. Он подхватил ее тело, поднял над землей, смял, разорвал в клочья…
— Да будет та-ак!!! — Она не поняла, как у нее вырвался этот крик. Золотой вихрь исчез. Разом навалилась тяжесть. Ноги дрожали.
Взлетел нож, хрустко вошел в грудь человека, распростертого на полу. Жадные руки потянулись к ране. Рвали, лезли в сочащееся кровью нутро.
Она подняла на лоб маску, жадно глотала воздух. Уронила погасшую свечу.
— Дайте его мне! — Голос свой не узнала. Словно кто-то другой говорил за нее. Подставила серебряное блюдо. На него плюхнулся кровавый ком. Сердце еще мелко вздрагивало, выжимая кровавые сгустки. Осторожно опустила блюдо на алтарь. Бросила в кровь щепоть порошка. Могильная пыль и листья папоротника смесь проклятия.
Сквозь одуряющий дым пробился липкий запах разорванных внутренностей.
У ее ног копошились трое, урчали, рвали зубами, размазывали по телу кровь. Мускулистые тела лоснились от бурой пленки. Трое все чаще поднимали на нее безумные глаза. Она поняла — еще немного, и им потребуется женщина. Все равно какая.
И тогда она хрипло рассмеялась. Рванула с плеч накидку.
Словно взрывом сорвало дверь. Язычки свечей дрогнули. По стенам подвала заплясали багровые тени.

Дикая Охота

Максимов замер на пороге. По стенам подвала дико плясали тени. Метались язычки пламени сотни свечей. Тошнотворный запах стеарина, благовоний, пота и нечистот заставил задержать дыхание.
В центре подвала на полу скорчились четыре голых тела. Женщина — тело дряблое в глубоких складках, огромная отвисшая грудь — замерла над ними, ухватившись руками за стол, покрытый черным. Сначала показалось, что у нее нет головы. Присмотревшись, понял — маска. Острая крысиная морда. В янтарных глазах полыхали огненные блики.
Мужчины повернули головы. Лица и тела были перемазаны чем-то темным и липким. Безумно блестели глаза.
Один зашипел по-змеиному, вскинул руку.
Максимов готовился к бою с тремя чрезвычайно опасными противниками. Перед дверью в подвал он закрыл глаза и прошептал: «Кино». Условный сигнал включил сознание на самую медленную скорость восприятия, и сейчас он видел все происходящее вокруг как при замедленной съемке.
От руки человека отделился острый сверкающий клинышек, плавно вращаясь, поплыл по воздуху. Так же медленно Максимов стал проворачиваться вокруг себя. Нож, перевернувшись острием вперед, проплыл мимо груди. Рука Максимова двинулась вслед, догнала, цепко обхватила рукояти. Сделав полный оборот, Максимов оказался лицом к сидящим на полу. Нашел взглядом того, кто метнул нож. Рука сама собой выпрямилась, нож отделился от пальцев, вспыхнул лезвием в воздухе и растаял. Люди пришли в движение. Двое плавно завалились набок, уходя в тень. Третий выгибал спину, готовясь кувырком перелететь через распростертое на полу тело. Нож вошел ему под руку, так и не дав встать. Человек ощерился, сжался. Сила удара развернула его и бросила навзничь.
И тогда Максимов во всех жутких подробностях смог рассмотреть, что они сделали с тем, кто лежал на полу. Вместо живота — красная яма, склизкая и трепещущая масса внутри, белые кости ребер.
Пистолет сам поплыл вверх, нашел первую цель, дернулся затвор, выплюнув огонь. Цилиндрик гильзы по дуге ушел вверх. Вторая цель. Человек вскинул руку, вторая рука, до плеча замотанная бинтами, неестественно торчала углом к телу. Рот разорван криком. Пистолет плюнул огнем. Голова человека дернулась, из затылка выплеснулась тугая струя. Еще выстрел, и на его груди разорвалась черная клякса.
Максимов стряхнул с себя оцепенение. Мир вновь стал прежним.
Гулко упало тело. Человек несколько раз просучил ногами по залитому кровью полу, стукнул загипсованной рукой и затих.
— Не ждала, крыса старая? — Максимов повел стволом. Сделав над собой усилие, убрал палец со спускового крючка.
Женщина в маске Черной Крысы покачнулась и завалилась спиной на алтарь. Черная скатерть поползла вниз, женщина соскользнула со стола, грузно рухнула на пол, увлекая за собой курильницы, чаши, пузатые бутылки и серебряное блюдо.
Максимов подошел к лежащему на полу человеку. Руки и ноги его были широко разбросаны, словно распяты внутри черной пентаграммы, нарисованной на полу. Заглянул в лицо. Смерть еще не успела исказить черты.
— Инквизитор, — прошептал Максимов.
У алтаря сначала зашипело, потом повалил густой дым. Вдруг с ревом поднялся язык пламени, хищно лизнул низкий потолок. Сразу же занялись пучки сухих трав, гирляндами свисавшие с потолка.
Максимов вскочил, закрылся локтем. Хлопок — и в огненном смерче возникла фигура женщины. Надсадный вой заглушила горящая маска. Выбросив руки, женщина метнулась к стене, опрокинула полку с горящими свечами. Качнулась назад, запнулась о тело, упала на пол, покатилась, давя язычки пламени, разбегающиеся по ковру.
Максимов закашлял от едкого и липкого дыма. Метнулся к двери. Оглянулся на Инквизитора. В этот момент рухнула полка, уставленная разнокалиберными бутылками и горшками. Взрыв огня ударил от стены к стене.
Максимов кубарем выкатился за порог. Захлопнул дверь. А за ней уже гудело, набирая силу, пламя.
Черное небо лизнул огненно-красный язык пламени. Над поселком заиграла зарница разбушевавшегося пожара. От Минского шоссе стал приближаться утробный рев тяжелых машин, пожарные, очевидно, сообразили, что вызов не ложный, и врубили сирену.
Максимов сидел на краю поля за поселком. Сюда не доносило дым, и ночь пахла росой и сеном. Если закрыть глаза, то можно забыться, и сама собой ослабеет перетянутая струна, дрожащая где-то у самого сердца. Но он продолжал сухими глазами смотреть на огонь.
Смерть Инквизитора породила массу вопросов, ответив лишь на одинпредательство исключено. Теперь уже никогда не узнать, как он вычислил кратчайший путь к Лилит, что толкнуло его пойти по нему в одиночку.
— Время, — прошептал Максимов. — Инквизитор знал, что у нас его не осталось.

Когти Орла

Навигатору
Инквизитор погиб. Эвакуация невозможна. Личный контакт. Срочно.
Олаф

Глава шестнадцатая
ОБРАТНЫЙ ОТСЧЕТ ВРЕМЕНИ

Профессионал

Настя, нахально подрезав едва тащившегося «Москвича», круто вошла в поворот на Цветной бульвар.
— Вот и доехали. А вы боялись! — Она повернула к Белову раскрасневшееся лицо. По всему было видно, что езда ей доставляет удовольствие, как ребенку игры в Луна-парке.
Белов улыбнулся, сейчас Настя опять стала такой же, как год назад. Задорной и ершистой девчонкой.
— А ты журналистику не бросила? — спросил он.
— В сказку о «четвертой власти» верят только первокурсники журфака и седые диссиденты. — Настя наморщила носик. — Остальные заколачивают бабки или зарабатывают на кусок хлеба. У меня все это есть. Так что нужды вылизывать задницы и копаться в грязном белье нет.
— Очень рад. — Белов успокоился. Тяга Насти к сенсациям дорого обошлась всем.
— Куда теперь? — Настя сбавила скорость. Белов уже заметил синие вспышки «мигалок» у цирка, указал на них рукой.
Настя вспугнула клаксоном зазевавшегося пешехода, осторожно притормозила у бордюра. Завозилась в сумочке. Протянула Белову визитку.
— Возьмите, Игорь Иванович. Будет время, звоните.
Белов сунул в нагрудный кармашек визитку.
— Извини, своей не обзавелся.
— А что бы вы там написали? — В Настиных глазах запрыгали чертики.
— Действительно, — усмехнулся Белов. Настя потянулась к нему, прикоснулась к щеке теплыми губами. Белов смущенно засопел.
— Так надо, Игорь Иванович, — потупила глаза Настя. — У вас весь вечер были такие глаза, что… Господи, да идите же!
Белов выскочил наружу, захлопнул дверцу машины, помахал на прощанье Насте. Маленький «фольксваген», мигнув подфарниками, резво снялся с места.
А вокруг уже доходила до градуса кипения та суета, что бывает лишь на месте преступления, когда к нему слетаются представители всевозможных «силовых ведомств».
На лестнице цирка выстроилась шеренга журналистов, слепя толкущихся внизу софитами телекамер.
— Налетели, стервятники! — зло ощерился милицейский полковник. — Куда прешь? — Это уже относилось к Белову.
— Полковник Белов, ФСБ. — Пришлось сунуть удостоверение под самый нос. — Ты бы прессу на фиг послал.
— Сами кого хочешь пошлют. Сейчас народ начнем из цирка эвакуировать, вот цирк тут и начнется. — Милицейский махнул рукой, шеренга маявшихся от скуки рядовых расступилась.
Белов прошел за оцепление к группе людей партикулярного вида, сосредоточенно куривших в узком проходе, ведущем на задворки цирка.
— Мужики, вам больше заняться нечем? — Белов ощутил приятную щекотку по всему телу, адреналин ударил в кровь.
— Сейчас подрывники работают, мы ждем результата, — отозвался незнакомый голос.
— Кто такой? — пошел на него грудью Белов.
— Смолин, МУР.
— Будешь ждать, пока не громыхнет, Смолин? Или все-таки начнешь отрабатывать окрестности, а?
В группе обозначилось некоторое замешательство. Чья-то сигарета упала на асфальт, огонек погас, раздавленный каблуком.
— Игорь Иванович, я здесь, — подал голос Барышников. — Мужики, хватит травить, пора за дело.
— Сюда иди, старый! — Белов сунул в рот сигарету, резко чиркнул зажигалкой.
От Барышникова шел концентрированный ментоловый дух, глазки в неярком пламени зажигалки показались слюдяными стекляшками. Он протянул Белову белую трубочку:
— Угощайся, Игорь Иванович.
— Что это? — На ладонь Белова упали две большие таблетки.
— Жуй. Как говорит реклама, свежее дыхание улучшает понимание.
— Успел принять стакашку с гаишником? — Белов бросил под язык ментоловые пастилки.
— Тут все такие, рабочий день давно кончился, — философски изрек Барышников. Выдохнул пахучую струю. — Такое дело, Иваныч. Позвонил неизвестный и предупредил, что в районе цирка на Цветном заложено взрывное устройство повышенной мощности. Заметь, дал точные координаты: первый дом на пустыре.
Подрывники выехали сразу же. Дежурный про дублировал сигнал нашему Авдееву, тот отзвонил тебе, потом мне. Пейджер, я так понял, пригодился.
— Что говорят подрывники?
— Пока подтвердили, что заряд есть. Вот ждем результата.
— Так, старый, беги к машине. От моего имени потребуй у дежурного перебросить сюда все свободные наряды «наружки». Пусть прочешут округу, берут на заметку всех подозрительных. Дальше, пусть фиксируют все переговоры в эфире. И последнее…
Из темноты к ним подошел молодой парень в светлом пиджаке.
— Вы, я понял, старший. — Хлопнула корочка удостоверения. — Меня зовут Александр Сергеевич Бурятов. Следователь прокуратуры Центрального округа. При осмотре места происшествия…
— Это кто? — обратился Белов к Барышникову. Тот пожал плечами. — Ясно. Тогда последнее. Свяжись с Генпрокуратурой, пусть пришлют нормального мужика. Этого тезку Пушкина и друга степей — на фиг за ограждение.
— Не имеете права! — пустил петуха прокурорский.
Белов отступил на шаг. Свет упал на его мощную фигуру.
— Иди в машину, молодой. Дело, насколько я знаю, будет вести Генеральная.
— Я могу узнать вашу фамилию? — поинтересовался тезка Пушкина.
— У меня дочка на выданье, на фиг мне такой родственник? — отмахнулся Белов. — Так, старый, позови мне старшего из ментов, — обратился он к Барышникову. — Надо вытеснить зевак на бульвар и ненавязчиво проверить документы. Авдееву скажи, пусть возьмет человека с видеокамерой и, кося под журналистов, снимет все и всех, в мельчайших подробностях. Потом проанализируем, кто просто любопытствовал, а кто наблюдал.
— Белов? — Из темноты ударил луч фонарика. Задрожал в такт шагам человека.
Когда человек подошел ближе, Белов узнал Бочарова — шефа саперов.
— Как дела, Леонид Степанович? — Белов на счастье сжал кулак.
Бочаров покосился на светлячки сигарет, плавно поплывшие к ним со всех сторон. Вытер лоснящийся от пота лоб.
— Ты за старшего? — с надеждой спросил он.
— Пока — да.
— Слава богу, — вздохнул Бочаров. — Я уж думал, молодняк пришлют.
Пожали друг другу руки.
Бочаров переслужил все возможные сроки, но на должности остался. На пенсию никто не гнал, знали — заменить некем. Желающих ежедневно рисковать за оклад, в четыре раза меньший, чем у саперов МВД, не находилось. Зама у Бочарова переманили в милицию, а сам он кряхтел, но отказывался. «Салаги же еще, — почти стонал он в ответ на очередное соблазнительное предложение. — Их еще учить и учить. А вдруг кто-то подорвется по неопытности, как я отмолюсь?»
— Резкие, молодые-то, как вода в унитазе, — проворчал, закурив, Бочаров. А тут шепотом работать надо.
— Что там? — придвинулся к нему Белов.
Бочаров бросил под ноги окурок, кивнул в темноту:
— Пойдем, Игорь. Когда еще такое увидишь. — Он отстранил окруживших его людей в пиджаках.
Узким проходом вышли на задворки цирка. Дальше простирался пустырь, словно нарочно созданный для фильмов ужасов. Остовы полуразрушенных домов, мертвые пустые окна, груды хлама.
— Блин, тут даже на слоне не проехать! — Белов едва различал острые пики досок и арматуры, преграждавшие вход в руины. Не верилось, что в десяти метрах играют огнями Садовое кольцо и. Цветной бульвар.
— Дойдем, тут недалеко, — успокоил Бочаров. Крякнув, прыгнул в темноту.
С грохотом и матюгами пробрались к ближайшему дому, вернее, к тому, что от него осталось.
— Слушай, Лень, а мы тут не подорвемся? — выдохнул Белов, с трудом удерживая равновесие на куске бетонной плиты.
Бочаров, приземистый и коротконогий, как медведь, обернулся, сверкнул металлической улыбкой.
— Наконец доперло! — Посветил фонариком вокруг. — Хиросима, блин. В таком бардаке ничего не разглядеть. «Растяжка» или обыкновенная противопехотная — и ку-ку. Ноги в Медведкове, задница — в Чертанове.
— Я серьезно. — Белов озирался по сторонам, словно ненароком попал в змеиное зимовье.
— Да не булькай в компот, Игорек! Нет здесь ни хрена, я тебе говорю. Бочаров посветил под ноги Белову. — Прыгай. Эти ребята на мелочи не размениваются.
— Поверю на слово, но в последний раз. — Белов тяжело спрыгнул с плиты. Куда дальше?
Бочаров указал фонариком на свечение, идущее из подвала дома. Уверенно пошел вперед. Белов продирался следом, с трудом находя место для ног в навале битых кирпичей.
От здания остались только стены, потолочные перекрытия провалились внутрь. Глядя в окна, можно было разглядеть звезды.
У спуска в подвал на корточках сидел человек. Курил, зажав сигарету в дрожащем кулаке. Мощный сноп света из софита бил вниз по лестнице.
— Все в порядке, Славик. — Бочаров похлопал его по затянутому в бронекостюм плечу. — Я самого главного на этой свалке начальника привел. Он посмотрит, и мы спулим отсюда, от греха подальше. Потерпи, сынок.
Слава поднял лицо, но промолчал. Белов отметил, что оно белое и лоснится от пота.
Спустились по захламленной лестнице в подвал. Омерзительно воняло спекшимся дерьмом и сгнившим тряпьем.
Белов едва справился с приступом тошноты — выпитое за вечер пыталось рвануть наружу.
— Смотри. — Бочаров прошел вперед, сминая мокрые газетные комья. Направил луч фонаря в центр подвала.
Круг света упал на темный цилиндр, Белову он почему-то напомнил армейский термос. В таких на учениях привозили вонючий гороховый суп.
— И что это за хрень? — прошептал Белов.
Бочаров выдержал паузу и произнес, как конферансье, объявляющий смертельный номер:
— Изделие «Капкан». По-русски говоря, атомный фугас. Мощность две десятые килотонны.
Белов икнул. Опустился на корточки. Не мог оторвать взгляда от матово-зеленого бока цилиндра.
— Что же это делается, Леня? — выдавил он.
— Что делается, не знаю, а что вижу, то и говорю. Фугас это, Игорь. Такие дела.
— А он не того?
— Не должен. — Бочаров посветил в лицо Белову. — Не бойся, он не стоит на боевом взводе. Если бы «того», то в нашей конторе уже давно бы все стекла повышибало. А здесь случилась бы маленькая Хиросима.
Белов растер занывший от боли висок. С брезгливостью почувствовал, что рубашка прилипла к спине.
— Оружие это секретное, сам лишь по долгу службы о нем знаю, — просипел над самым ухом Бочаров. — Мой тебе совет, ограничь доступ к информации.
— Да я уже понял, Леня. — Белов покосился на фугас. — Точно не рванет?
— Исключено. Но шухер поднимет жуткий. Вместо ответа Белов, болезненно поморщившись, сплюнул вязкую слюну. Страх пережег внутри все, что было выпито за вечер, и теперь во рту стоял мерзкий медный привкус. В виске нарастала боль, злым буравчиком вгрызалась все глубже и глубже в мозг.

Черная Луна

Недостроенное здание рядом с цирком полукруглым фасадом выходило на бульвар. На верхнем этаже, прижавшись спиной к шершавой бетонной стене, стоял человек. Он был уверен, что его невозможно рассмотреть ни с пустыря, лежавшего справа, ни с бульвара, тревожно мигающего милицейскими «синеглазками» прямо под ногами.
Поднес к глазам бинокль, навел на пустырь. В объективе на фоне стены, так близко, что можно разглядеть отдельные кирпичи, появились две темные фигуры. Одна кряжистая и коротконогая, другая — высокая, с крутыми плечами. Они долго жестикулировали, отбрасывая на стену забавные удлиненные тени. Наконец высокий поднес руку ко рту.
Человек нащупал в нагрудном кармане комбинезона рацию, — проводок наушника выныривал из кармана и скрывался под черной маской — покрутил настройку.
В наушнике раздался хриплый, словно сдавленный спазмом голос:
— …Ответь «первому». «Второй», ответь «первому»!
— На приеме, «первый», — отозвался другой голос.
— Слушай внимательно. Немедленно свяжись с дежурным. Но так, чтобы без лишних ушей, понял?
— Да, «первый».
— Пусть отработает кодовое сообщение «Вулкан». Повтори.
— «Вулкан».
— Второе, найди среди оперов фотографа, держи рядом с собой. Я сейчас подойду. И третье, начальника ментов предупреди, у меня к нему разговор. Пусть ждет рядом с нашей машиной. Все, конец связи.
Человек перевел бинокль на бульвар. Там по-прежнему сновали между машин люди. Небольшие группки собирались у выхода из метро, но быстро рассасывались сквозь коридор между стоящих двумя шеренгами солдат.
Человек сунул под комбинезон бинокль. Оглянулся. Из темноты вышел еще один, в таком же черном комбинезоне и маске на лице.
— Что дальше. Хан? — тихо прошептал он. Тот, кого назвали Ханом, молча указал в темноту за спиной.
Беззвучно, как пара черных кошек, сбежали вниз по лестнице. Ноги ставили крест на крест, скользя спинами вдоль стены. Так преодолели три пролета. На втором этаже гулким эхом отдавались голоса, залетавшие в гулкую тишину здания сквозь зияющие оконные ниши.
Хан замер, не донеся стопу до пола. Предупреждающе вскинул руку. Напарник застыл на месте.
Хан потянул носому медленно поворачивая голову. Беззвучно выдохнул. Еще раз принюхался. Сквозь запах стройки — цементной пыли, мокрых досок и сварки отчетливо проступал запах дешевого курева.
Повернул к напарнику лицо, скрытое маской, поднял руку, показал два пальца и ткнул в просторное помещение за углом. Оттуда тянуло сквозняком. На стене, которую можно было разглядеть из-за угла, плясали блики от фар проносившихся по Цветному машин.
— Слышь, Афган, может, слиняем? — прошептали за углом.
В ответ надсадно, со свистом закашлялись, потом зло процедили:
— Сиди, бля! Видал, сколько ментов понаперло. Давно дубьем по хребтине не получал?
— А меня за шо?
— А то не знаешь! Кх-хм, — злорадно закудахтал явно более авторитетный. Вот они тебе и растолкуют.
— Афган, а может, прорвемся, а? Не могу я, в натуре, на цементе спать, спину, на фиг, свело.
— Сказал, сиди, олень клешастый. Ни паспорта, ни прописки, рожа, блин, вся синяя. Только нарисуйся, на раз прижмут хвост и выдернут вместе с позвоночником. Сам залетишь и меня спалишь.
— Слышь, Афган, а у меня полбутылки под скамейкой заныкано. Может, я бегом слетаю?
В ответ липко шлепнул удар по лицу.
— Зашо?!
— Чтоб не ныкал от товарища, сохатый! Сиди, крыса, пока не удавил, и смотри цирк бесплатный.
Хан опустился на четвереньки, заглянул за угол. Повернулся к напарнику. Еще раз показал два пальца. Потом резко провел ребром ладони по горлу.
Два бомжа, развалившиеся на брошенной на пол двери, покуривали, глядя сквозь оконный проем во всю внешнюю стену на царящий перед цирком милицейский переполох. Курили, спрятав бычки в кулаки. Они даже не услышали, как к ним подкрались две тени.
Хан, как топором, врезал ребром ладони по шее «своего», подхватил за подбородок, зажав рот, резко развернул голову. С треском хрустнули шейные позвонки. Через секунду так же рвуще хрустнуло рядом. Напарник осторожно опустил голову «своего» бомжа на пол. Хан отрицательно покачал головой. Легко взвалил «своего» бомжа на плечо, развернулся и пошел к нише, черневшей в стене. Его напарник сделал так же. Оба шли легко, словно не ощущая тяжести.
Из ниши тянуло холодом и пахло сырым бетоном. Хан сбросил в темноту тело. Чавкающий звук пришел с опозданием. Уступил место напарнику. Тот легко перебросил тело бомжа, пристроив поудобнее на плече, выдохнул, толкнул в темноту. Тяжко, как мешок, тело ударилось о что-то твердое глубоко внизу.
Хан вытащил из нарукавного кармашка фонарик. Точечного лучика едва хватило, чтобы пробить темноту. Свет растекся по противоположной стене. Круглая, ребристая, как метро, шахта, уходила глубоко вниз. Неизвестно зачем архитектор решил соединить строящееся здание с веткой метро. Хан пошарил лучиком, высветил толстый альпинистский шнур, висевший на расстоянии вытянутой руки. Поймал его, обвел вокруг бедер. Зажал в зубах трубочку фонарика, оттолкнулся от края и исчез в темноте.
Напарник достал свой фонарик, поймал дрожащий шнур, дождался, когда тот резко дернется и ослабеет. Обвязал вокруг бедер и тоже шагнул в темноту.
На дне тридцатиметрового колодца его уже ждал Хан. Помог освободиться от страховочного узла. Потянул за веревку, слегка оттолкнул напарника. Тяжелой змеей из темноты вынырнул шнур, грузно, как резиновый шланг, шлепнулся на бетонное дно. Переглянулись. Напарник посветил под ноги. Пока Хан наматывал на локоть шнур, напарник нашел два рюкзака. Достал из них сумки противогазов, резиновые сапоги от защитного комплекта и каски. Быстро надели все на себя, забросили на спину рюкзаки. Помощник протянул Хану мощный фонарь с широким раструбом. Тот обвел лучом света вокруг себя — черные короба оборудования, мешки с цементом, пики арматуры в центре небольшого возвышения.
Ноги одного из бомжей торчали из-за стопки мешков. Вокруг уже расползлось черное пятно. Хан пошарил лучом по темным ящикам. Напарник притронулся к его плечу, указал пальцем на стальные пики. Луч выхватил бесформенный ком, медленно сползающий по ним вниз. Хан присмотрелся и кивнул. Выключил фонарь.
Они прошли вдоль стены, нащупали арочную нишу. Скрипнула металлическая дверь. Темнота впереди пахла пылью и теплом, вибрировала в такт несущемуся в тоннеле поезду.

Розыск

Сов. секретно
Тактико-технические данные изделия «Капкан»
Представляет собой ядерный фугас сверхмалой мощности — 0,2 килотонны тротилового эквивалента.
Предназначен для разрушения инженерных сооружений открытого и закрытого типов, разрушения транспортных путей и коммуникаций, создания завалов и подвижек почвы на путях вероятного движения противника.
Обладает всеми поражающими факторами ядерного оружия.
Радиус действия поражающих факторов:
при наземном взрыве
— ударная волна — до 5 км
— световая радиация — до 10 км
— проникающая радиация — до 5 км
— остаточное заражение местности — до 3 км
— электромагнитный импульс — 15 км
при направленном подземном взрыве
— ударная волна (по вектору) — до — 1 км
— горизонтальная подвижка почвы — 5м
— колебание почвы в эпицентре — 7-9 баллов
— остаточное заражение местности — до 1 км
Состоит на вооружении специальных подразделений инженерных войск.
Ранцевого типа, носимый. Вес в снаряженном состоянии — 20 кг.
Для установки заряда потребна шахта глубиной до пяти метров, радиусом один метр, в которой создается два слоя забутовки из плотных материалов — бетон и щебень. Оставшееся пространство заполняется сыпучими материалами — песок, земля, мелкий щебень. При необходимости скрытой закладки изделия используются средства маскировки — дерн, сено, ветви деревьев.
Расчетное время закладки изделия силами специальной команды — 1 час.
Постановка фугаса на боевой взвод осуществляется старшим команды путем набора известного ему кода на приборной панели и последующим поворотом ключа, в результате чего фугас приводится в неизвлекаемое состояние. Подрыв заряда осуществляется в установленное время — задержка до 72 часов, либо инициацией взрывного устройства радиосигналом на кодированной частоте.
Весьма срочно
Сов. секретно
В ответ на Ваш запрос (ШТ№ СС — 1609) сообщаем, что изделие «Капкан» № 997120 находится на хранении в в/ч 215669, дислоцированной в г. Бологом.
Командиру части отдан приказ о немедленном проведении ревизии на предмет установления сохранности изделий «Капкан».
Сов. секретно Начальнику У ФСБ по Москве и Моск. области
Рапорт (фрагмент)
Получив информацию от старшего эксперта Бочарова Л.С. о том, что фугас не поставлен на боевой взвод, принял решение во взаимодействии с органами МВД принять меры по охране места преступления и сохранности следов, для чего по команде полковника МВД Гаджиева К. Л. нарядами ВВ были оцеплены районы Садового кольца, Цветного бульвара и улицы Петровка, примыкающие к месту происшествия.
В целях предотвращения утечки информации принял решение самостоятельно закрепить уликовые данные на месте преступления. Мною проведено фотографирование и снятие следов в месте заложения фугаса. Тщательный поиск в районе подготовленных к сносу зданий был невозможен ввиду темного времени суток.
Мною была поставлена задача группам наружного наблюдения (старший — ст. оперативный сотрудник Кулаков Б.К.) на выявление подозрительных лиц в данном районе и их задержание силами нарядов милиции. Опрос задержанных производился в 9 o/м в присутствии сотрудников ФСБ.
…После прибытия группы силового обеспечения отделения «Т» фугас в сопровождении п-ка Бочарова спецтранспортом отправлен на режимный объект «Ладога».

Профессионал

Белов пробежал глазами напечатанное, вытащил лист из машинки. Потянулся за новым. С тоской посмотрел за темное стекло. За окном уже стояла ночь, а спать до утра не придется.
— Бред! — простонал Белов, уронил руку на стол.
На виске билась жилка, иногда, когда от боли темнело в глазах, казалось, что это трещина в височной кости и вот-вот сквозь нее брызнет что-то горячее и липкое. И еще постоянно подташнивало, словно летишь в самолете, а он ухает в воздушную яму.
Белов знал, что это не мигрень, привязавшаяся к нему в последние месяцы. Это страх.

Началось еще в подвале, у фугаса. Потом захватила бестолковая суета, и страх отступил, чтобы догнать здесь, в кабинете. Белов несколько раз поливал себя с ног до головы дезодорантом, все мерещилось, что одежда и кожа смердят тем липким и холодным потом, что въелся в подвале.
Белов прижал ладонь к горящему виску. Боль отступила, страх — нет.
Дверь распахнулась, Барышников для проформы побарабанил пальцами и сразу переступил за порог.
— Игорь Иванович, есть новости!
— Входи и закрой дверь. — Белов развернул кресло, чтобы спрятать от Барышникова лицо. Долил в чашку кипятку, бросил ложку кофе. — Блин, только началось, а у меня уже пальцы от писанины сводит, — проворчал он, разминая указательный палец.
— То ли еще будет, — пообещал Барышников, удобно устраиваясь в кресле.
— Как народ? — Белов развернулся, почувствовав, что уже может контролировать себя.
— Подтягиваются потихоньку. Заспанные и злые.
— А это? — Белов щелкун пальцем по горлу.
— Ни полразика! — Барышников изобразил из себя саму невинность. А красные глазки можно списать на недосыпание и стресс. — Сам даже удивляюсь. Для профилактики раздал мятные таблетки. Жуют, как кролики.
— Ладно, старый, выкладывай новость. Барышников сцепил пальцы на животе, уставился в темное окно. От Белова не укрылось, что тот чувствует себя не в своей тарелке, как кот, проснувшийся на крыше собачьей конуры. Терзают нехорошие предчувствия, но опыт подсказывает, что суета до добра не доводит.
— Странности начались, Игорь Иванович, — Барышников стрельнул глазками куда-то в угол.
— Да телись, ты, блин, быстрее! — не выдержал Белов.
— Бегал к экспертам, что запись анализируют. — Барышников раскрыл папку, прочел вслух: — Центральная АТС зафиксировала звонок дежурному в 21 час 42 минуты. Содержание следующее: «В районе Цветного бульвара, на пустыре за цирком находится взрывное устройство высокой мощности. Ищите в подвале первого дома от цирка. Остальные подарки получите позже». Писец! — Барышников захлопнул папку. — Эксперт утверждает, что голос сгенерирован на компьютере.
— Это как? — Белов опустил кружку на стол.
— Программка такая есть, в любом ларьке продается. Печатаешь буквы, а компьютер гнусавит слова. Как ни гоняй через фильтры, ни шиша не поймаешь. Ни посторонних звуков, ни исходного голоса.
— Группа уже выехала в адрес, откуда шел звонок?
— Димка Рожухин за старшего поехал, — кивнул Барышников. — Уже доложиться успел. Народ у нас тупой, но исполнительный. Поставили всех в доме на уши. Сломали дверь в офисе на первом этаже. Охраны не было, поэтому никого сгоряча не пристрелили. Но и там глухомань, Игорь Иванович.

Предыдущая страница 11 Следующая страница


Черная луна 12

— Не из голого же поля звонили! Все — зацепка. — Белов отхлебнул кофе.
— Как сказать… Офис в семь вечера поставлен на сигнализацию. Вневедомственная охрана. Они божатся, что сработки не было.
— Кому, блин, они лапшу вешают! — поморщился Белов. — Или сам ни разу с охраны ничего не снимал?
— Так на то, Иванович, была оперативная нужда и виза руководства, возразил Барышников.
— Все равно, отмотаем и этот след, — вынес вердикт Белов.
— Само собой, — легко согласился Барышников. — Правда, я поинтересовался, можно ли позвонить из офиса, не взламывая железную дверь и не давая на лапу своему человеку на пульте вневедомственной охраны. Эксперты-электронщики сказали, как два пальца… Если в офисе стоит мини-АТС, то , в ней предусмотрена функция «голосовой почты». Наговариваешь, как на магнитофон, а в нужное время АТС сама соединяется с нужным абонентом и запузыривает ему твою ахинею. Уловил? Только не перебивай, а то я сам ни хрена не понял. — Барышников нашел в папке листок, продолжил, сверяясь с пометками на нем: — Звонишь в офис, после номера набираешь код, то есть тыкаешь в клавиши на своем телефоне, если угадал, то можешь включить режим «голосовой почты». Далее нашептать про бомбу, задать время и положить трубку. Через час — другой, как по будильнику, ФСБ дружно встанет на уши.
— Подожди, а как узнать код? — Белов напряженно слушал Барышникова, похрустывая сжатыми в кулак пальцами.
— Эксперты говорят, что для того, кто программирует голос на компьютере, это просто, как обдуть вторую пару пальцев. Код в АТС, как правило, четырехзначный, компьютер типа «Пентиум» — знать бы еще, что это такое! вычисляет код за две секунды. — Барышников оторвал взгляд от бумаги, пристально посмотрел в лицо Белову: — Короче, АТС у них есть, я специально связался с Димкой. Извини, я проявил инициативу, погнал туда эксперта. Только что он отзвонил, в памяти АТС есть наше сообщение. Я сразу побежал к тебе с докладом.
— М-да! — Белов откинулся в кресле. — Дожили, блин!
Барышников вздохнул.
— Знаешь, Игорь Иванович, что я подумал? Мы с тобой, конечно, от жизни отстали. Компьютер от факса не отличаем… Но обрати внимание, как резво умеем искать, а? — Он хитро подмигнул. — Может, кто и умнее меня, но я — опытнее.
— Тут ты прав. — Белов немного расслабился. — Знаешь, что мне Бочаров сказал, пока мы в машине по сто грамм для снятия стресса принимали? О! Сказал, что тянет лямку потому, что молодые у него все знают, но ни черта не умеют. Нет у них опыта тридцати лет работы с бомбами и минами всех мастей. Потому и совесть, говорит, не позволяет уйти.
Белов закурил, прищурился от дыма. В голове уже немного улегся сумбур, хмель давно разложился от изрядной порции кофе и никотина. Мысли стали быстрыми и острыми, как лезвия.
Он отчетливо вспомнил весь сегодняшний день, невероятную цепь совпадений и ударный финал.
«Играют, как по нотам, — подумал он. — Пора еще раз определить „кто из ху“.
— Миша. — Он толкнул к Барышникову по гладкой столешнице чистый лист бумаги. — Пока не закрутилось и нам на голову не свалилось начальство, пиши рапорт.
— А? — Барышников словно очнулся.
— Рапорт об увольнении, — пояснил Белов. — Поставь число недельной давности. Я объясню, что все это время держал рапорт у себя в столе. А теперь, мол, ввиду особой опасности дела ставлю вопрос ребром. Помяни мое слово, утром получишь в кадрах «бегунок» и через неделю выскочишь на свободу.
Барышников притянул к себе лист, побарабанил по нему толстыми пальцами. Потом убрал в папку.
— Лучше я на нем, Игорь Иванович, накропаю рапорток, как вычислил АТС. Барышников поднял взгляд на Белова. — Вдруг на том свете зачтется?
— Миша, другого шанса не будет, — нажал Белов.
— Да и хрен с ним! — махнул рукой Барышников. — С кем ты пахать собрался? С этими раздолбаями? У Бочарова хоть умные, фиг с ним, что не опытные. А у наших одни сперматозоиды в голове снуют.
— Короче, остаешься, — подвел итог Белов.
— Одна радость, долго эта канитель не протянется, — тяжело вздохнул Барышников. — Еще ни разу нам под самый зад ядерный фугас не подкладывали. — Он со значением посмотрел на насторожившегося Белова и добавил: — Но «хлопушка» чистой воды.
Намек был достаточно прозрачный. От предыдущих устройств, громко «хлопнувших» в городе, это отличалось только потенциальной мощью. Реальной угрозы — ноль, а шум будет до небес.
— Во-от, — протянул Барышников, удобнее устраивая грузное тело в кресле. В связи с чем меня и посетила мысль. Раньше, каюсь, завидовал начальству. Никаких тебе забот. Ну там, тесть — маразматик, и ветеран ЧК, никак не помрет, сын раздолбай, дочка — слово из пяти букв, у жены климакс, но это все дела житейские, плюнуть можно. А на службе — кайф и полный отдых. Вот мой первый начальник отдела все время дрых на работе. Дверь на ключ, окно нараспашку, весь кабинет в тополином пухе, а он спит и посапывает. Входили к нему, только предварительно разбудив телефонным звонком.
— Ну и что? — Белов грустно усмехнулся.
— А то, что времена те кончились. Рынок на дворе и волчьи законы капитализма. — Барышников хохотнул, дрогнув толстым животом. — Сиди весь день и ломай голову, тому ли продался, а если тому, то не продешевил ли. Мало будешь знать, выкинут из тусовки, слишком много — найдут в подъезде с дыркой в башке. Или в Лефортово отправят. И дома покоя нет, сплошная светская жизнь. Нам легче. Работа собачья: нюхай носом, беги по следу, хватай зубами да тащи к хозяину. А он пусть сам решает, что за зверя ты приволок и что с ним делать. Разумно?
— Согласен, — немного помедлив, ответил Белов.
Правила игры они согласовали, остальное не их дело. Кто заварил, тот пусть и обожжет на вареве губы.

Розыск

Воздух! Особой важности
Со склада в/ч 215669 похищены изделия «Капкан» в количестве четырех штук.
Командир части п/полковник Захаров Л.Л. предпринял попытку самоубийства. В тяжелом состоянии доставлен в санчасть. Командование принял на себя начальник штаба майор Гладков.

Глава семнадцатая
ВЫБИРАЙ ИЛИ ПРОИГРАЕШЬ

Телохранители

Встречаясь с новым шефом Лубянки, Подседерцеву всякий раз приходилось прятать усмешку, настолько фамилия этого человека соответствовала внешности. Остроносая мордочка и встревоженный взгляд бусиничных глазок неминуемо вызывали ассоциации со зверьком, высунувшимся из норы, за что и прозвали Бурундучком. Был он большим другом Шефа, а это хоть и не прибавляло достоинств, зато компенсировало все недостатки. Звезд с неба не хватал, штирлицев в тыл врага не засылал и в особых успехах на ниве контрразведки также замечен не был. Но был своим, что во все времена ценилось превыше всего. А своему поручались самые ответственные участки, где пахло большими деньгами и большими тайнами.
У Хозяина поначалу не хватило духа разогнать КГБ к чертовой бабушке, а потом хватило ума не делать этого. Слишком опасно выбрасывать на улицу такую свору обозленных мужиков, не умеющих ничего порядочного, кроме подслушивания, подглядывания и глубокомысленного анализа результатов двух предыдущих мероприятий. Кое-кто еще умел постреливать, подтравливать и подкладывать взрывающиеся штуковины, а также планировать и организовывать все вышеперечисленное, но на общем невыразительном фоне , они смотрелись, как Шварценеггер в детском саду.
Безработные инженеры и врачи особой угрозы не представляли, даже бузящие шахтеры не так опасны, как потерявшие смысл жизни опера. По всей стране в зданиях бывших обкомов и райкомов кипела новая беспартийная жизнь и цвела рыночная малина, а в соседних с ними бывших цитаделях государственной безопасности с тоской в глазах, как собаки, потерявшие след, бродили опера. Выгонять всех рука не поднималась, поэтому оперов выдавливали, как пасту из тюбика, порциями. Кто-то радостно расплевывался с родной конторой, кто-то неприкаянно маячил поблизости от родных стен, а находились и такие, что упирались до последнего, хоть вместе с креслом выноси. Положа руку на сердце, все отлично знали, что никакой безопасности в масштабах страны органы, подвергнутые публичному изнасилованию с последующим расчленением, обеспечить не могут, но этого от них и не требовалось. Главное, самим не создать угрозу для безопасности тех, кто стал полной Властью в урезанном донельзя государстве. Именно за этим и поставили надзирать своего, проверенного и повязанного, а посему преданного до смерти.
Самое странное, отметил Подседерцев, что в глазках Бурундучка сейчас стояла именно смертная тоска. Набивший щечки зверек услышал лай собак у самой норки.
«Так, этот в ближайший час решение не примет», — констатировал Подседерцев и перевел взгляд на Шефа.
Тот сидел, свесив голову, хрустко ломал корявые, как у грузчика, пальцы. Взгляду Подседерцева подставил плешь, едва прикрытую жиденькой прядкой. Кожа на голове успела загореть, видно, пришлось побегать за Хозяином по солнцепеку.
Отношения с Шефом у Подседерцева остались ровными, несмотря на неизбежные провалы и весьма сомнительные победы, но на их фронте — это норма.
А вот личное отношение к Шефу за два последних года изменилось в корне. Слом произошел в ноябре, когда пришлось в форсированном режиме спасать операцию по Горцу. В критическую минуту все пришлось взять на себя. Шеф неожиданно слег в госпиталь. И ладно, если бы по своей воле. Дед, видите ли, до икоты боялся хирургов, и первым под нож послал любимого телохранителя. Шефу раздолбали совершенно здоровую носовую перегородку, чтобы Дед мог убедиться, что с его носом, перекошенным в детстве неизвестным кулаком, ничего страшного не произойдет.
Такого самопожертвования, когда за жизнь Хозяина отдается своя, но не разом, а по кускам, Подседерцев еще не встречал, хотя за долгую службу в органах слышал, видел и читал немало. Шеф превзошел самого себя, разом померкла идея специальной присяги для СБП, само собой, на верность Деду и никому, кроме Деда, и свадьба дочки, проведенная «на бис» дважды, потому что Дед по состоянию здоровья не смог присутствовать на первом банкете, посвященном бракосочетанию, пришлось невесте еще раз, после брачной ночи, облачаться в белое платье. Но это ерунда, с кем из придворных не бывает. Но нос! Подставить собственный нос под зубило врача ради укрепления духа Хозяина — такой сюжет не снился даже Гоголю в самом страшном сне.
— Что скажешь, Борис Михайлович? — Шеф, наконец, поднял голову. Глаза были, как у собаки, которой защемило рельсами лапу, а поезд уже — чух-чух, да так близко, что даже перегрызать лапу бесполезно.
«Очень мило! Я не только обязан за них думать, а еще и говорить», — с тоской подумал Подседерцев.
— Александр Васильевич, я могу быть откровенным и называть вещи своими именами? — Подседерцев для начала решил установить, кто он для них: подчиненный, которому сейчас сунут тряпку в руки и пошлют подтирать чужое дерьмо, или принятый в игру на равных.
— Валяй, тут всё свои. — Шеф кивнул, даже не посмотрев на Бурундучка.
Подседерцев на секунду отвлекся, подумав, до чего же парадоксальна жизнь. Какие-то шесть лет назад Дед, едва обжив полагающийся теперь ему по рангу подмосковный особнячок, вывел на приватную беседу в сад особо приближенных и на сто процентов надежных людей. Шеф приволок из гаража колесо, и Дед, усевшись на него, объявил: «Будем валить Мишку. Союзом придется пожертвовать. Другого пути у нас нет[12]».
И четыре человека из соратников амбициозного политика разом превратились в соучастников государственного преступления. Лидер, которому они преданно и искренне служили, пинком перебросил их через Рубикон, за которым ждала только победа. Или ничего. Победитель неподсуден, потому что получает возможность переписать законы под себя, а укоренившись во власти, задним числом переписать и саму Историю, научно доказать грядущим поколениям историческую целесообразность и закономерность своего воцарения. Если окружившие Хозяина и не поняли это во всей полноте, то нутром почувствовали — отступать некуда.
Сейчас сложилась ситуация не менее остро. Но окружающая обстановка, как и на том историческом сборище, абсолютно не соответствовала значимости проблемы. Маленький палисадник за самым элитным в Москве домом, заселенным, как «Воронья слободка», разнокалиберными приближенными Деда, готовился ко сну, в густеющих сумерках уютно светились широкие окна. Трава, высохшая за день, уже стала влажной от вечерней росы. Кто же мог подумать, что три тени у дальней скамейки, не алкоголики, сдуру забредшие на режимный объект, а высшие офицеры спецслужбы, телохранители, преторианская гвардия Императора Всея Демократическая Руси. И решают они, как им жить дальше. И жить ли вообще.
Подседерцев присел на корточки перед Шефом и Бурундучком, прижавшимися друг к другу на короткой скамейке.
— Ситуация чрезвычайная, это ясно всем, и зря распространяться не буду. Подседерцев по очереди посмотрел на сидевших напротив, оба согласно кивнули. Прежде чем начнем разрабатывать ответные меры, надо определиться: а чего, собственно, мы хотим добиться.
— В смысле, цель оправдывает средства? — усмехнулся Шеф.
— Нет, цель требует адекватных средств, — поправил его Подседерцев. Самой естественной реакцией является объявление ЧС в Москве. Но именно потому, что это напрашивается само собой, делать это нельзя.
— Нам что, наплевать и забыть? — возмутился Бурундучок, нервно дернув щекой.
— Нет, отреагировать адекватно угрозе, — как мог спокойно ответил Подседерцев. — Что значит объявить ЧС в связи с угрозой серии ядерных взрывов? Эвакуировать в ближайшие часы десять — двенадцать миллионов человек, законсервировать производства, ввести в город войска для обеспечения порядка, провести чрезвычайные оперативно-поисковые мероприятия. Я не берусь оценивать способности МЧС, МВД, армии и городских служб, но то, что мы сами не сможем обеспечить переключение управления страной на резервные центры, в этом, простите, Александр Васильевич, я уверен. Потому что кроме администрации и правительства существуют банки и транспорт. Сманеврировать финансовыми и материальными потоками, идущими через Москву, — а это восемьдесят процентов от общего объема — никакой возможности нет. Иными словами, через час после объявления ЧС в Москве вся страна погрузится в хаос.
— Короче, пусть на хрен все взрывают? — прошипел Бурундучок.
— Взорвут или нет, мы точно не знаем. Но по тревоге поднимется такой бардак, что его можно смело считать еще одним поражающим фактором ядерного взрыва. И последствия мы не расхлебаем и за два года, это точно.
Бурундучок попытался возразить, но, получив тычок в ребра от Шефа, сразу затих,
— Продолжай, Боря, — тихо произнес Шеф, словно ничего не произошло.
— Про реакцию международного рынка и политиков упомянуть?
— Обойдемся.
— Отлично, переходим к местным проблемам. — Подседерцев, не спрашивая разрешения у некурящего Шефа, прикурил сигарету, спрятал ее в кулак. — Отказ от объявления ЧС резко сужает круг посвященных в проблему. В нашей клоаке поручиться ни за кого нельзя, любой попытается обыграть ситуацию в своих интересах. Иными словами, информация об угрозе ЧС резко нарушит баланс сил, что приведет к непредсказуемым последствиям. Согласны ли мы на это? — Он посмотрел в непроницаемое лицо Шефа: уж он-то знает цену хрупкому предвыборному перемирию.
— Думаешь, кто-то решил играть не по правилам? — Впервые за вечер растерянность в голосе Шефа сменилась угрозой.
— А почему бы и нет? — подлил масла в огонь Подседерцев.
— Не думаю, что коммуняки… — начал Бурундучок.
— И я о них не думаю, — оборвал его Подседерцев, не желая терять темп. Прежде всего, я думаю о нас. Простите, но нас вульгарно подставили. Не отреагируем на угрозу крупного теракта — виноваты. Отработаем, как положено, будем отвечать за последствия бардака. А в нужный момент выяснится, что реальной угрозы не было!
— А фугас? — прищурился Шеф.
— Даже не стоял на боевом взводе, — парировал Подседерцев. — И установили его не по правилам. Будто специально.
— Хорошо, а еще три фугаса? — не успокоился Шеф.
— «Ядерная контрабанда». Украли для продажи Хусейну, чем не версия? Подседерцев пожал мощными плечами. — Поймите, вероятность взрыва и намерение совершить теракт — разница принципиальная. И нам придется оправдываться, что мы подняли шум, не разглядев ее. Сорвали выборы, подставили президента и так далее…
Шеф посмотрел под ноги, что-то хрустко раздавил в траве.
— Слушай, Боря, а почему ты так уверен, что это подстава? — спросил он и лишь после этого поднял голову и уперся взглядом в лицо Подседерцева.
— Потому, Александр Васильевич, что ты сам две недели назад расписал мне задание организовать СОРМ по политическому террору, — медленно произнес Подседерцев. — Уж как-то очень быстро нам подкинули фугас, ты не находишь?
По глазам Шефа понял, дальше давить не надо. Если уж Димка Рожухин сообразил, что их службу хорошо подставили, то шеф, куда более осведомленный в кремлевских интригах, в комментариях тем более не нуждался. Воспользовавшись паузой, в две затяжки докурил сигарету до фильтра, перебросил окурок за спину. От сидения на корточках уже ломило колени, но вставать не стал, начиналась главная часть, когда важнее всего контролировать реакцию собеседника.
— Предложения? — коротко бросил Шеф.
— Первое, нейтрализуем собственно угрозу. По конкретной информации о пропаже фугасов работает лишь оперативно-следственная бригада из тех, кто волей-неволей уже включился в розыск. Других не подпускаем, так избежим утечки. Для остального оперативного состава и смежных служб армии, прокуратуры, и прочих ведомств запускаем легенду, что проводятся учения по предотвращению крупного теракта. Только так оправдаем прохождение сигнала «Вулкан». Отступать уже некуда, сигнал прошел по сети оповещения. Итак, мы начали учения. Все, что найдем, объявим «учебными» закладками. Лишнего шума не поднимаем, а начнут задавать вопросы, объясним, что таким способом решили усилить контрразведывательный режим в стране в ходе выборов. — Подседерцев перевел дух. — Кстати, о возможных вопросах. Это уже относится ко второй части. Всех интересующихся или пытающихся поднять ажиотаж тут же берем в разработку. И глушим, как рыбу. — Он хлопнул кулаком о ладонь. — Тихо, но надежно. Рано или поздно организаторы засветятся, и мы с чувством облегчения оторвем им головы, не довезя до Лефортова.
— Ха! — Бурундучок почесал острый носик. Все время боявшийся пошевелиться, он вдруг заметно оживился. — Кровожадный ты у нас, оказывается. Почему же «не довезя»?
Подседерцев закинул голову, посмотрел на разгорающиеся в небе звезды.
— Во-первых, либо они нас не довезут, либо мы — их. — Он уже успел успокоиться и был уверен, что раздражение в голосе не проскользнет. — Во-вторых, пришить им угрозу государственного переворота будет невозможно. Поясню. Перехват управления страной еще не есть свержение законной власти. Вспомните ГКЧП: осудить никого не удалось, все, суки, занимали высшие посты.
Бурундучок встрепенулся, готовясь вступить в спор, но Шеф вновь осадил его невежливым тычком под ребра.
— Как они перехватят власть, Боря? — тихо спросил он.
Подседерцев, охнув от боли в колене, выпрямился, повел затекшими плечами. Ростом и статью не уступал Хозяину, на что Шеф ему не раз указывал, то ли в шутку, то ли всерьез предлагая поменяться должностями.
— Я напомню, что вы разрешили все называть своими именами. — Подседерцев выждал, пока Шеф кивнет. — Зачем нам ходить вокруг да около, правильно? Честно признаемся, что смысл нынешних выборов не в создании демократических традиций. Оставим это словоблудие теоретикам. Реалисты считают, что Хозяин цепляется за власть, а группировки — за Хозяина. Вот и вся политология. Доля истины в этом есть. Но мы, циники и практики, знаем, — он еще больше понизил голос, — что скоро и неминуемо изберут больного, немощного старика. И это выгодно всем, потому что тот, кто встанет у его постели в ЦКБ, получит всю, полноту власти. Это не переворот, а чистой воды перехват управления. За четыре года они смогут заложить нужные тенденции и обеспечить себе перспективу на ближайшие десять лет.
Он достал сигарету, не торопясь закурил и закончил:
— Фугасы — это круто и убойно. Если Хозяина еще раз разобьет инсульт и придется отменять выборы, то лучшего повода, чем ЧС, просто не найти. Никто и не подумает, что финансовые спекулянты и фантазеры-экономисты могли до такого додуматься. А отрабатывать ЧС и удерживать страну от хаоса придется нам, «силовикам». Сначала они бросят нас на амбразуру, а потом, как полагается, в Лефортово. Если мы сейчас поднимем шум, сорвав праздник демократии, нас обвинят в попытке переворота. Так или иначе, они повесят всех дохлых собак на нас.
Шеф встал, оказавшись вплотную к Подседерцеву, тому пришлось чуть податься назад, чтобы при неловком движении не отправить начальника кувырком через скамейку.
— Ты так складно излагаешь, Боря, что я грешным делом подумал, не ты ли это все организовал, — прошептал он в лицо Подседерцеву.
— Признаюсь, пока сюда ехал, грешил на тебя, Александр Васильевич. Подседерцев даже не подумал отстраниться.
— А теперь? — хищно прищурился Шеф. Подседерцев невольно скользнул взглядом по носу Шефа. Никаких следов ритуальной операции не разглядел — умеют хирурги в ЦКБ резать.
— А теперь думаю, что нам пора готовить дела к сдаче в архив, — отчетливо произнес он. — И писать рапорт на увольнение.
— Не рано ли лапки поднял?
— А разве кто-то решил драться? — сыграл удивление Подседерцев.
Бурундучок резво вскочил, попытался вклиниться между ними.
— Вы чего, мужики, вы чего? Нашли время друг другу морды бить!
Шеф удивленно уставился на коротышку, потом усмехнулся, снисходительно похлопал по плечу.
— Ни хрена ты, дурак, не понял. Мы не морды бить собрались, а головы отрывать. — Он подмигнул Подседерцеву. — Согласен?
— Как пионер, всегда готов. — Подседерцев поиграл тяжелыми, как у борца, плечами.
В траве что-то зашуршало, черный живой комок торпедой пробился через кустарник.
— Рики, Рики! Ты где? — раздался из-за угла женский голос.
Судя по капризным интонациям, голос принадлежал явно не прислуге.
Подседерцев среагировал первым, резко отпрыгнул, загородил собой дорогу и ловко выхватил из темноты под ногами маленького пса. Успел определить породу кокер-спаниель — и удивиться ухоженности шерсти пса, чистый шелк.
— Рики!! — Женщина уже вышла из-за угла. На фоне фонарей, освещавших фасад дома, отчетливо виднелся ее силуэт. «Не Клаудиа Шиффер», — машинально отметил Подседерцев, зажав ладонью тупую мордочку собаки.
— Вот сука, — прошептал Шеф. Осталось неясным, относилось это к собаке или к хозяйке. — Дай сюда этого блохастика.
Он принял из рук Подседерцева упиравшегося пса, ткнул мордой в траву и легким пинком отправил в путь. На удивление всем Рики понесся впереди собственного визга, отчаянно вереща, проскочил мимо хозяйки и исчез за поворотом.
— Рики, Рики, ты куда! — Истеричные вопли хозяйки стали метаться где-то вдоль фасада.
— Кто? — поинтересовался Подседерцев. Шеф, некультурно сплюнув под ноги, назвал фамилию одного из реформаторов.
— Засекла бы, что мы тут шушукаемся, через пять минут пол-Москвы на уши поставила бы, — добавил он, тяжело вздохнув. — Так, мужики, расходимся. Ты иди первым. — Он подтолкнул в спину Бурундучка. — К утру роди все нужные приказы по учениям. И отдельно — по созданию оперативно-розыскной бригады.
Подседерцева он удержал за локоть, дождался, пока не затихнут шаги Бурундучка.
В этом углу дворика уже совсем стало темно. Подседерцев едва различал стальной частокол забора.
— Боря, а на фига нам это надо, ты знаешь? — Шеф повернулся к нему лицом.
Подседерцев кивнул, прошептал на ухо Шефа короткую фамилию вице-премьера члена их «команды».
— Догадлив! — удивленно покачал головой Шеф.
— Очень просто, — усмехнулся Подседерцев. — Деда заменить больше некем. Вице— премьер мне нравится, нормальный здоровый мужик. Второго шанса протолкнуть его к власти у нас не будет. Кто бы ни создал эту ситуацию, выиграет тот, кто сумеет использовать ее в своих интересах.
— А тебе зачем это все надо?
Подседерцев немного помедлил с ответом, давая возможность Шефу уточнить вопрос в духе рыночных времен. Уточнения не последовало. Пришлось отвечать также расплывчато.
— Бурундучок мне друг, но ФСБ дороже, — на ходу перефразировал он известное изречение. Шеф хмыкнул. Нащупал правую ладонь Подседерцева, крепко сжал.
Они посмотрели друг другу в глаза и поняли недосказанное без слов. Ставки сделаны.

Глава восемнадцатая
ГОРЯЧИЙ ПЕПЕЛ

Лилит

В небо взметнулся сноп искр, огненные светлячки поплыли над поселком, погасли один за другим. Оранжевые блики, плясавшие на кронах деревьев и стенах домов, сменились мертвенным светом — прожектор пожарной машины обшаривал чадящие руины. Хор голосов зевак, тянувший «о-о-о», пока рушилась крыша дачи, рассыпался в нестройную разноголосицу. Громче всех орали пожарные, пытаясь отогнать наиболее любопытных.
— Пожар в публичном доме во время большого наводнения, — процедила Лилит. Бросила окурок в траву и отвернулась. В поле за поселком стояла непроницаемая ночная мгла. Над черной полосой леса мигал красный огонек заходящего на посадку самолета.
Вопрос, почему молчал телефон на даче, отпал сам собой. Остались другие, но, как утверждал Хан, любой вопрос возникает вместе с ответом, иначе не бывает. Хана с его философией, как казалось Лилит, ничто и никогда не способно вывести из себя. Он вернулся в клуб таким же невозмутимым, как и уходил на Цветной, спокойно выслушал Лилит, встревоженную молчанием телефона на даче. Молча встал, протянул ей руку, не проронив ни слова, вывел из клуба, посадил в машину, сам сел за руль и погнал в Немчиновку, умело влетая под зеленый сигнал светофоров. Даже когда, свернув с шоссе, увидели зарево над поселком, не разомкнул плотно сжатых губ.
Лилит зябко передернула плечами и вернулась к машине. Хан оставил «фольксваген» на пятачке у клуба, сам побежал к горящей даче.
Салон машины еще сохранил тепло перегретого двигателя. Лилит легла на заднее сиденье, поджала под себя ноги. Закрыла глаза и постаралась отключиться от всего происходящего вокруг. Лежать на плоском сиденье было неудобно, она подняла с пола пакет, набитый чем-то мягким, положила под голову. В пакете, она знала, лежал спортивный костюм темного цвета. Хан всегда возил с собой спортивную одежду. Обязательно темного цвета. В первые дни знакомства Лилит подумала, что Хан, фанат восточных единоборств, старается не упускать возможности потренироваться. На ее догадку он ответил легкой улыбкой. Потом произошло неожиданное. В секунды Хан натянул поверх белых брюк и рубашки спортивную куртку и штаны, выскочил из машины и смешался с толпой. Вернее, просто растворился среди праздно прогуливающихся по бульвару. В машину вернулся так же неожиданно, словно вынырнув из-под земли, держа под мышкой свернутый в тугой комок костюм, в руке нес мороженое-эскимо. «Что это было?» — восхищенно выдохнула Лилит. «Тренировка», — коротко ответил Хан.
Чуть позже Лилит осознала, что при своей броской внешности азиата-полукровки. Хан поразительно умел оставаться незаметным. В любой одежде, в любой компании. И в ее жизнь он вошел внезапно, словно всегда находился рядом, а на глаза попался, только когда в нем возникла нужда.

Черная Луна

Москва, август, 1995 года
Двое на ринге мутузили друг друга так долго и бестолково, что Лилит начала скучать.
Идея пойти в ночной клуб на бои без правил принадлежала Нине. Как всегда, в оправдание выдвинула сложную психоаналитическую бредятину. Видите ли, ее угнетенное либидо возжелало лицезреть двух самцов, бьющихся в кровь за обладание властью и самкой.
— Здорово, правда? — Нина повернула к Лилит раскрасневшееся лицо. Глаза лихорадочно блестели, словно только что нюхнула белого порошка.
Лилит внимательно посмотрела на вздернутый носик Нины, кокаинового налета не увидела, обычная пудра.
«А ведь могла, дура с дипломом, — подумала она. — Любой психиатр рано или поздно с ума сходит, но Нина что-то больно рано сбрендила. Что у нас там последнее было в познании бездны жизни? Бурная свалка с пятью рокерами в строительном вагончике. Не кисло! Есть от чего идти дальше».
— Здорово, да? — не отставала Нина. Положила горячую ладонь на плечо Лилит.
— Офигительно, — наморщила носик Лилит. Волны мускусного запаха пота, разносимые вентилятором, долетали до стоящих недалеко от ринга Лилит и Нины.
В этот момент один из гладиаторов повалил противника на пол, уселся сверху и принялся лупить по лицу, словно тесто месил. Зрители, сгрудившиеся вокруг сетки, огораживающей ринг, завыли от восторга. Очередной хрясткий удар выбил кровавые брызги, веером разлетевшиеся вокруг. В щеку Лилит ударила горячая капля, она брезгливо поморщилась, рука сама собой потянулась к лицу. И тут в ее ладонь лег белый платок.
Лилит с удивлением повернула голову и встретилась взглядом с темноволосым мужчиной. Ей показалось, что он все время был рядом, у плеча, но потом вспомнила, что с Ниной они стояли особняком от основной толпы.
— Спасибо, — прошептала Лилит. Промокнула каплю, протянула платок.
— Бросьте. Бросьте на пол. — Голос у него оказался тихим, но без зажима, как у закомплексованных.
«За тридцать, точнее не скажешь. В принципе, ничего особенного, — Лилит скользнула взглядом по незнакомцу. На полголовы выше ее, хорошо сложен, одет со вкусом. Один из тысяч, тусующихся в ночных клубах. — Но что-то есть». — Скомкала платок и бросила под ноги.
— Вам нравится? — спросила она, чтобы как-то заполнить паузу. Обычно впечатление о людях складывалось моментально, но на этот раз не сработало, словно рассыпалась картинка-головоломка и никак не складывалась в целое.
Незнакомец посмотрел на ринг и отрицательно покачал головой.
— Нет. Это обман и грязная работа.
— Разве? — усмехнулась Лилит. Противники уже успели подняться с пола и теперь охаживали друг друга размашистыми ударами.
— Все пришли сюда посмотреть, как один забьет насмерть другого. А ребята просто зарабатывают на кусок хлеба и погибать не собираются. В результате, получим компромисс интересов — более или менее кровавый мордобой.
— А надо, как в Древнем Риме? «Аве, Цезарь, идущий на смерть приветствует тебя». А потом, — Лилит сжала кулак и отставленным большим пальцем указала на пол. — Побежденного добить. Мы, конечно, Третий Рим и загниваем не хуже, но кого из здесь присутствующих пустили бы в ложи патрициев, где и решалась судьба гладиаторов?
— Вас. — Незнакомец не спускал с нее пристального взгляда. — Потому что вы единственная из здесь присутствующих уловили разницу между подделкой и истинным.
Лилит хмыкнула и отвернулась. Только сейчас заметила, что Нины рядом нет. Это было более чем странно, мужчин, пытавшихся познакомиться с Лилит, она, как правило, без внимания не оставляла: либо пыталась отшить, либо переключить внимание на себя.
На ринге драка вошла в ту стадию, когда противники дубасят друг друга, забыв о защите. Острый запах пота уже перебил смесь духов и дорогих сигарет, витавшую в зале.
— Говорят, есть бои до смерти, это правда? — спросила Лилит, не повернув головы, знала, незнакомец стоит за спиной.
— Да, но и они лишь суррогат.
— Почему? — Лилит через плечо посмотрела на незнакомца.
— Ни один уважающий себя воин не станет биться за деньги. И тем более на потеху черни. — В темных, по-восточному раскосых глазах незнакомца мелькнула холодная искорка. — Смерть требует уважительного к себе отношения. Служение Смерти — это искусство. Поэтому вы никогда не узнаете о поединках между истинными воинами. Они всегда происходят вдали от чужих глаз.
— А если я все же захочу посмотреть на такой поединок? — Лилит повернулась к незнакомцу и твердо посмотрела ему в глаза.
— Есть только один способ.
— Какой же?
— Участвовать в поединке.
Лилит отвернулась. За время общения с теми, кто называл себя сатанистами и ведьмами, она уже успела устать от дешевой мефистофельщины. Насколько успела убедиться, дальше параноического бреда и сексуальных извращений никто из адептов черной магии не продвинулся. Она ловила себя на мысли, что с самого начала относилась к ним, как рано повзрослевшая отличница к бестолковым одноклассникам. Опускаться до их уровня считала ниже своего достоинства, а поднять дегенератов выше грязи, в которой они копошились, еще никому не удавалось. В глубине души она верила, что где-то есть иные уровни, где Зло утонченнее, притягательнее и бездоннее, чем та липкая «бытовуха», чернуха и порнуха, которой упивалось, как дешевым портвейном, ее нынешнее окружение. Где-то должен был существовать вход в мир, чуждый всему человеческому, где обитают Великие Невидимые, чей холодный взгляд она все чаще чувствовала на себе. Но голос Великих она еще не слышала. На нее положили взгляд, ее избрали, но еще не призвали. Существовало поверье, что весть от Великих Невидимых избраннику должен доставить посланник. Он войдет в твою жизнь неожиданно, но ты узнаешь его, словно все время он был рядом.
Лилит резко повернулась, едва не расплескав вино в бокале. Но за спиной никого не было. В тот вечер Хан ушел, не назвав своего имени.
Хан вынырнул из темноты неожиданно и бесшумно. Лилит вздрогнула, когда щелкнул замок на дверце и скрипнуло водительское кресло. Подняла голову. Хан сидел неподвижно, только пальцы поглаживали изгиб руля.
— Что там, Хан?
— Все погибли. Нашли шесть трупов. Лилит села, поджала под себя ноги.
— Ты их сам видел?
— Только один труп, тот, что нашли в гараже. Его вытащили сразу. Сильно обгорел, не узнать. Но одно я увидел четко, головы у трупа нет. — Хан стиснул пальцы на руле. — Остальные все еще в подвале. Пожарник, который пробрался в подвал, успел разглядеть, что у одного трупа вспорота грудная клетка. Тебе ясно почему?
— Марго устроила жертвоприношение. — Лилит стукнула кулаком по спинке переднего сиденья. — Жаба старая! Я же сказала: убрать — и все!
— Поэтому ему удалось так легко их взять. Один остался охранять, остальные спустились в подвал. — Хан сел вполоборота, посмотрел на Лилит. — Он был здесь, я уверен. С утра встал на след, а настиг только сейчас. Очень хороший охотник. И очень опасный.
Лилит отвернулась к окну, неподвижным взглядом уставилась на облупленную стену клуба.
— Надеюсь, Марго хорошо прожарилась, — зло процедила она. — Играла в ведьму и доигралась!
— Надеюсь, перед этим она ничего не успела сказать, — обронил Хан, продолжать не стал. Посмотрел в зеркальце заднего вида на Лилит, она молчала, словно не расслышала его слов.
Хан повернул ключ в замке зажигания, под капотом мерно заурчал двигатель. Осторожно развернул машину. Передние колеса «фольксвагена» нырнули в колею грунтовой дороги, машина вздрогнула, и Лилит очнулась.
— Пожар начался в подвале, у него было время обыскать дачу. Будем считать, что кассеты он нашел.
— Правильно, — кивнул Хан. — Если в центре нашел аппаратуру, то должен был догадаться, что где-то хранятся кассеты. Легионер сказал, что они успели вытащить кассету. Честно говоря, я рассчитывал на нее. Теперь никаких примет этого человека у нас нет. У Красного была сломана рука. Стоило этому человеку увидеть повязку на руке Красного, уверен, сразу же сообразил, что кассеты где-то в доме. Возможно, он не успел их найти. Но ты права, лучше считать, что они у него. — Хан притормозил у выезда на шоссе. Мимо быстро проносились машины. Хан ждал возможности вклиниться в поток.
— Ты сказал, он хороший охотник?
— Да, Ли. Это охотник и воин. Его не сбить со следа и он всегда добивает врагов.
— Подай мне сумку.
Хан взял с соседнего сиденья сумочку, не оглядываясь, протянул Лилит.
Она достала из нее мобильный телефон. Набрала номер.
— Але, Нинон? Слышу музыку. Ты где, хорошая моя, так отрываешься? Очень мило! А я уже соскучилась. Нет, давай я сама подъеду. Жди. Все, целую. — Лилит отключила телефон. Уже совсем другим голосом сказала Хану: — До Нины он еще не добрался.
— Ли, ему нужна ты.
— Догадываюсь. Поехали, Хан, у нас мало времени. Мне еще надо заскочить домой, кое-что взять.

Глава девятнадцатая
НОЧНОЙ СЕАНС

Дикая Охота

В лицо пахнуло острое звериное дыхание. Вслед за этим по щеке прошлось что-то липкое и шершавое. Максимов поморщился, с трудом открыл глаза. Прямо над ним нависла лохматая собачья морда.
Максимов запустил пальцы в густую шерсть, потрепал пса по загривку. Янтарные глаза пса сразу потеплели.
— Да живой я, живой, — проворчал Максимов. — Но смерти моей ты явно хочешь. Что надо, Конвой?
Пес нетерпеливо перебрал передними лапами, ткнулся мокрым носом в грудь лежащего на полу Максимова.
— Так, псина, мы с тобой десять минут погуляли?
Ты свои дела в кустах сделал? Вот и терпи до утра.
Пес повторил маневр, что на его собачьем языке, очевидно, означало: «Вставай, гад».
— И не подумаю! — Максимов даже не пошевелился. — Сказал же, утром подольше побегаем. Видишь, сил нет. Уйди, Конвой.
Он протянул руку, чтобы оттолкнуть пса, но тот отскочил сам, издал короткий рык и зацокал когтями на кухню. Вернулся, неся в зубах пластмассовую миску. Бросил рядом с Максимовым.
— А вот за это извини, брат!
Максимов перевернулся на живот, собрался с силами и, оттолкнувшись руками, резко вскочил на ноги. Туже обмотал соскользнувшее с бедер полотенце.
— Не стой молчаливым укором. Конвой. Бери миску и пошли. — Он махнул рукой, первым выходя из комнаты.
На кухне он налил в миску воду, поставил перед радостно заурчавшим псом. Сел на диванчик, ноги положил на табурет.
Усталость все еще давала о себе знать. Он вернулся домой час назад, сил едва хватило, чтобы вывести Конвоя на улицу и перетерпеть те десять минут, что пес носился по окрестным кустам. Энергии у него за день скопилось изрядно, а у Максимова почти не осталось. Пришел, разделся и рухнул на пол. Сразу же расслабился до кисельных мышц, с наслаждением ощутил, как по телу прокатилась теплая волна. Так бы и лежал, дожидаясь телефонного звонка, если бы не Конвой, напомнивший, что вода в миске уже кончилась.
Максимов посмотрел в окно, уже стемнело. В доме напротив все еще светились окна.
«Странно, как летит время. Родилось и выросло целое поколение полуночников. Им и невдомек, что десяток лет назад самая поздняя передача заканчивалась в полночь, а до утра шел только „Новогодний огонек“. Кстати, не все выдерживали до конца, привычки не было. Ларьков ночных тоже не было, кто не успевал затариться водкой до девяти вечера, терпел до утра. Хотя нет, выкручивались и тогда. У любого таксиста в багажнике имелся ящик водки. Максимов улыбнулся воспоминаниям. Потом на ум пришло другое, и улыбка погасла. — Еще выросло целое поколение войны. Родились под обстрелом, играли среди руин, и вместо средней школы окончили ускоренные курсы выживания. Пойди им теперь докажи, что „человек — это звучит гордо“, если они уже знают, что человек — это мишень или труп в канаве. И что прав тот, у кого автомат».
Пес, почувствовав, как изменилось настроение хозяина, поднял мокрую морду, встревоженно заглянул в глаза.
— Не волнуйся, Конвой, это я так. — Максимов подмигнул псу. — Нам сегодня немножко повезло. — Он суеверно постучал по углу стола.
Встал, достал из холодильника бутылку водки. Налил до краев рюмку.
Пес, сев у его ног, внимательно следил за хозяином. Свесил голову набок и навострил уши. Максимов смотрел в темноту за окном, сжав в кулаке рюмку.
— Земля ему пухом, — выдохнул он, опрокинув в рот рюмку.
Постоял, зажмурившись. Конвой тихо заскулил, ткнулся носом в колено. Максимов потрепал его по холке.
— Порядок, Конвой. Живем дальше.
Минут десять он изводил себя контрастным душем. Сначала кипяток, пока кожа не покраснеет, потом ледяная вода, до тех пор, пока тело не покроется пупырышками и не застучат зубы. И так раз за разом, пока в мышцы не вернулась упругая сила. В голове прояснилось.
Максимов вышел из ванной, обернув вокруг бедер полотенце. Влажную кожу приятно щекотал холодный сквознячок из приоткрытого окна. Зажег конфорку, поставил на огонь турку с кофе. Пока медленно поднималась коричневая шапка, достал из аптечки две таблетки, бросил под язык.
«Конверсия, — усмехнулся он, смакуя остро-кислый вкус таблеток. — Первыми янтарную кислоту солдатам стали давать немцы. Повышает тонус, снимает усталость и укрепляет иммунитет. В Красной армии, по традиции, все болезни лечили водкой. Но потом одумались и стали снабжать НКВД и СМЕРШ „спецтаблетками“. Между прочим, сразу же обнаружили, что янтарная кислота еще и купирует похмельный синдром. Наверно, из-за этого средство напрочь засекретили. Водку хлестала вся страна, в партии не только головой, но и печенью работать приходилось. Вот и должно было храниться в секрете, почему первый секретарь пьет больше всех, а по утрам не мается. И еще удивлялись, почему наши разведчики на приемах в посольствах всех до белой горячки накачают, а сами — как стеклышко. Потому, что наследственность, усиленная тренировками и укрепленная советской секретной медициной!»
Он успел подхватить турку, когда пена поднималась за края. Всыпал щепотку сахара, перелил кофе в чашку.
— Пошли, псина, кино смотреть. — Он легко пнул пса в поджарый бок, Конвой от удовольствия замолотил хвостом. — Под ногами не болтайся, кофе пролью! прикрикнул на него Максимов.
Войдя в комнату, он покосился на молчащий телефон. Прошло больше часа, как он передал экстренное сообщение Ордену, ответ пока не поступил. Верный правилам, Максимов решил продолжать выполнять приказ, пока не последовал новый. Приказали охотиться на Лилит, надо искать дальше.
Максимов вставил первую кассету в видеомагнитофон. Взял пульт, лег на пол, прислонив голову к дивану.
На даче в маленькой комнате он нашел целую фильмотеку. Нижняя полка в шкафу была плотно заставлена кассетами. Весь архив незаметно унести было невозможно, Максимов, сориентировавшись по датам на наклейках, выбрал три: за сегодняшнее число, четыре дня назад, когда пропал Инквизитор, и месячной давности.
Первой поставил за сегодняшнее число, с собой в главной роли.
Запись оказалась на удивление качественной, видеокамера явно была снабжена светокомпенсацией, неяркого освещения кабинета вполне хватило для четкой и контрастной записи. А сидевшие в каморке не просто сторожили гадалку и аппаратуру, но и умело вели съемку. Брали крупным планом лица посетителей, скользили по телу и рукам, фиксируя приметы. Общим планом снимался сам процесс «охмурежа». Маргарита Ашотовна трюками со свечой и шаром умело вгоняла клиента в транс. Потом шло гадание на картах. На каком-то моменте клиент плыл окончательно, терял над собой контроль, и Маргарита качала из него информацию, как пожарная помпа.
Первой жертвой пал рыхлотелый коммерсант, с которым Максимов столкнулся в коридоре. Пришел жаловаться на жизнь и просить совета в тяжбе с кредиторами, а сдал все свои махинации с «черным налом» и контрабандой спирта. Маргариту Ашотовну особенно заинтересовало, куда пропало оборудование для мини-завода по изготовлению особо чистых препаратов. Коммерсант, даже не покраснев, потому что сидел с белым лицом и закатившимися глазами, поведал, что официально груз пропал по дороге из Минска, на что составлен соответствующий акт и написано заявление в компетентные органы братской республики. Но розыск ничего не даст, потому что мини-завод уже запущен на полную мощность в далеком горном ауле. Умные немцы сконструировали заводик для производства особо чистых медицинских препаратов, пяти тонн порошка анальгина, полученного на нем за год, вполне хватило бы для снабжения сырьем десяти фармацевтических заводов. Но более практичные бородатые горцы теперь будут производить на нем особо чистый опиум. Коммерсант не хотел лезть в эту авантюру, но жадность сгубила. Страховка за груз оставалась за кордоном на счету его фирмы. Да и в Москве обещали ручку позолотить, чтобы не терзался от понесенных убытков. Совесть коммерсанта спала спокойно, только сам стал все чаще просыпаться в холодном поту от нехороших предчувствий.
Само собой, выведя коммерсанта из транса, Маргарита, тыча в карты, разъяснила ему, что ждут бедолагу крупные неприятности: скорая дорога, разлука с близкими и угроза смерти. Зайти коммерсанту еще раз надо через неделю, тогда Маргарита и разъяснит ему окончательно, как жить дальше.
На этом моменте Максимов саркастически хмыкнул. За неделю, обладая такой информацией, можно раскрутить любую операцию. Продать коммерсанта конкурентам, сдать органам или, если не лениво, вынести через черный ход — и «скорая дорога и разлука с близкими». Обратный билет обойдется в миллиончик долларов. Деньги снимут тихо с зарубежного счета.
Второй эпизод с участием блондинки по имени Лена ничего интересно не представлял. Жалоба на тяжкую женскую долю с детальным описанием готовности выпрыгнуть в окно. Маргарита отнеслась с пониманием, раскинула карты и быстро нагадала скорую встречу с человеком из прошлого, которого Лена хотела бы забыть, но не смогла.
Максимов опять хмыкнул, подумав, что если в возрасте Лены у женщины не найдется полдесятка кандидатов, то. жизнь она провела на необитаемом острове.
Эпизод со своим участием Максимов смотрел с кривой усмешкой на губах. Притянул к себе пса, повернул мордой к экрану.
— Конвой, кинокомедию любишь? Вон, смотри на дурака. Сейчас драться начнет.
Собственно драку он не увидел — лампа погасла, и освещения для съемки не хватило, потому и момента, когда он пропустил удар, Максимов не разглядел. Конвой прислушивался к грохоту и вскрикам, доносящимся из динамиков, недоуменно свесив голову набок.

Предыдущая страница 12 Следующая страница


13 Олег Маркеев

Посмотрел на Максимова.
— Квентин Тарантино отдыхает, — авторитетно прокомментировал Максимов эпизод, когда в кадре на секунды вспыхнул проем двери и в нем возникла фигура человека. С криком сломалась пополам и исчезла. Захлопнулась дверь, и экран опять залило черным.
Потом на экране зарябила серая муть. Запись кончилась.
Максимов вставил новую кассету. Вернулся на свое место, шлепком согнав с дивана пса.
— Не хами, Конвой, — предупредил он, погрозив пальцем. — Если я лежу на полу, то это не значит, что ты теперь вожак.
Пес со вздохом улегся рядом, прижался к ногам горячим боком.
— Молодец. — Максимов потрепал пса. — Поверь, весь бардак в мире оттого, что некоторые лезут не на свое место. — Он нажал кнопку на пульте. — А теперь не мешай. Сейчас пойдет главное.
Максимов не рассчитывал, что Инквизитор окажется, как и он, в числе первых посетителей. Но в первом же кадре на экране возникло знакомое по фотографии лицо. Но ничего от улыбчивого, с мягкими умными глазами человека не осталось. Перед ним был настоящий инквизитор — искусный следователь и суровый судья.
Взгляд Инквизитора был тяжелым, давящим. Казалось, еще немного, и сопротивление силе этого взгляда начнет причинять собеседнику физическую боль.

Когти Орла

Его взгляд, показалось, проник сквозь глазницы прямо в мозг, холодной спицей воткнулся в теплую массу, сопротивление этому взгляду стало причинять физическую боль, виски сдавило, словно обручем. Маргарита Ашотовна отвела глаза, и тут же последовал окрик:
— Смотреть в глаза! — Инквизитор лишь чуть разжал губы, показалось, что команда родилась сама собой и не через уши, а сквозь глазницы влетела в мозг.
— Чем могу служить? — выдавила Маргарита Ашотовна.
— К сожалению, вы служите не мне. — Инквизитор отодвинул от себя хрустальный шар. — Вас зовут Маргарита Ашотовна, верно?
— Да.
— Маргарита Ашотовна, это правда, что, узнав истинное имя человека, — не то, что ему дали родители, а полученное им при посвящении, его магическое имяможно получить полную власть над этим человеком?
— Да.
Инквизитор, понял Максимов, относился к тому типу людей, что чем спокойнее говорят, тем они опаснее — такой страх прозвучал в коротком «да» старухи.
— Хотите, я назову ваше имя, Маргарита Ашотовна?
— Зачем?!
— Чтобы получить от вас то, зачем я пришел. Вы же верите в заговор, сглаз и насылание порчи. И даже «астральную» смерть. Не бойтесь. — Инквизитор чуть смягчил взгляд. — Имя — это судьба. И ваша судьба в моих руках. Поверьте, это не самый худший вариант.
Старуха закудахтала, как подавившаяся курица.
— А ты не боишься… — Она выставила острый палец, в полумраке ярко блеснул перстень. — Ты не боишься, что будешь кататься по полу и блевать кровью?..
Взгляд Инквизитора сделался острым и холодным, как острие ножа. Старуха уронила руки.
— Даже не пытайтесь. Я намного сильнее, и вы это знаете. — Он положил подбородок на сцепленные пальцы. — Души у вас не осталось, ее вы уже продали. Но оболочка, тело еще есть. Оно еще не разучилось чувствовать боль. Я могу причинить вам адскую боль, не сходя с этого места. И заставить вас страдать до последнего вздоха. Я смогу оттягивать его столько, сколько захочу. Я встану и уйду. Но вы все равно останетесь в моей власти. — Он выставил вперед указательный палец. — Ты мне веришь, Арадия[13]? Твое ведьмаковское имя — Арадия.Его палец описал круг и вновь нацелился на старуху. — Арадия, что ты сейчас чувствуешь?
Маргарита Ашотовна с долгим хрипом согнулась, как от удара, ткнулась лицом в стол, конвульсивно задергались плечи, удар судороги подбросил тело вверх, швырнул на спинку кресла. Лицо ее исказила жуткая гримаса, глаза полезли из орбит, сквозь пену на губах проклюнулся синий язык, змеясь, пополз ниже и ниже, свесился с высоко закинутого подбородка, дрожащий слизкий кончик забился у самого горла.
Инквизитор согнул палец, на секунду закрыл глаза, губы беззвучно шепнули короткое слово. Маргарита Ашотовна пришла в себя. Инквизитор ощупал ее взмокшее лицо взглядом, удовлетворенно кивнул и продолжил ровным голосом, будто ничего не произошло:
— Сказано, «судимы будут по делам их». Ты добилась своего, шабаши, оргии и колдовство не прошли даром. Ты стала ведьмой, злобной, сильной и опытной. Ведьма, да будет тебе известно, существо иной энергетической организации. Нежить, как говорили в старину. Ты уже не живешь в этом мире, поэтому умирать будешь страшно. Обычный человек лишь растворяет бренную оболочку в природном круговороте, а душа становится частицей света. В тебе живет мрак, и он будет разрывать тебя изнутри, пока не прорвется в Бездну, частицей которой ты так старательно себя сделала, если хватит энергии черной злобы, что уже сейчас распирает тебя, — вырвешься из мира жизни в преисподнюю, где тебе и место, нетостанешься среди людей нечистью, упырем, призраком кладбищенским, злым духом развалин.
— Что тебе надо? — прохрипела ведьма.
— В ноябрьский сочельник год назад ты посвятила в жрицы Великой богини девушку, принявшую имя Лилит. — Инквизитор протянул открытую ладонь. — Мне нужны локон ее волос и платок с тремя каплями крови. Ты взяла их у нее в знак нерушимости клятвы. Кровь и волосы можно использовать для насылания смерти на отступника. Но ты утратила власть над Лилит. Отдай залог тому, кто имеет силу и право остановить Лилит.
— Нет! — Ведьма затрясла головой, разметав по плечам пегие космы. — Не-ет!
— Я прав, у тебя не осталось силы, только страх. Не ты ведешь ее тропами колдовского искусства, а она тащит тебя за собой прямо в пропасть. Только учти, Арадия, Лилит никогда не преодолеет пропасти.
— Ты так в этом уверен…
— Да! — оборвал ее Инквизитор. — Я расскажу тебе, что произошло. У Лилит оказалось слишком могучая сила, чтобы довольствоваться ролью ученицы. Ты даже не осознала, как попала под ее власть. Ты. уже не можешь противиться ее воле, Арадия. Какая же ты ведьма? Без воли, злобы, силы и воображения. Ты — ничто.
Ведьма попыталась вскочить, но Инквизитор, вы — ставив палец, отбросил ее в кресло.
— Я скажу тебе то, о чем ты боишься даже думать, — продолжил Инквизитор. Лилит ошибается. Магия открывает в человеке новые силы, это истина. Великие Невидимые существуют, это истина. Служащий им получает невиданные преимущества по сравнению с обычными смертными. И это истинно. Но Великие Невидимые превращают любого в марионетку, и еще никому не удалось заставить Невидимых служить себе. Это истина, в которую не хочет верить Лилит. Она себя уже погубила, разбудив и призвав к себе силы Невидимых. Ураган хаоса сметет и раздавит всех. Отойди в сторону, пока не поздно, Арадия!
— Не старайся меня запугать! — прошипела ведьма.
— Да ты и так дрожишь от страха. — Инквизитор саркастически усмехнулся. Ты проболталась, Арадия. Я лишь подозревал, что ты связана с той Лилит, что я ищу, а теперь я в этом убежден. Хочешь, скажу, в чем твой интерес? — Инквизитор сел свободнее, закинул ногу на ногу. — Мало кому известно, что существует некий Орден Крыс. Ваша вера, по сути, лишь извращенная форма древних дианических культов. Я с уважением отношусь к любым культам плодородия и жизни, но холодное, бездушное разрушение, смерть ради самой смерти, в какие бы одежды и мифы это ни рядилось, вызывают у меня отвращение. Вы поклоняетесь твари, вызывающей у нормального человека лишь брезгливое содрогание. Вы считаете ее самой умной, самой коварной и самой живучей тварью на земле. Крысы повсюду, но всегда незаметны. Они обитают рядом с людьми, но принадлежат к иному миру миру тайных ходов, укромных нор и темных подвалов. Это мир подземелья. Нижний мир, так, Арадия? Я вижу, ты не слушаешь меня. Очевидно, потому что думаешь, как отнесется Госпожа Ордена Крыс, Великая Крыса, к тому, что некая Арадия, хозяйка шабаша из двенадцати ведьм, задумала сместить ее с трона?
— Ты, ты… — Ведьма навалилась грудью на стол, потянула к Инквизитору руки.
Одного взгляда Инквизитора хватило, чтобы усмирить этот приступ ярости.
— Арадия, ты опять убедила меня, что мои догадки верны. — Инквизитор протянул открытую ладонь. — Кровь и волосы Лилит! Я жду.
Двери с треском распахнулись. Инквизитор вскочил на ноги, повернулся лицом к стоящему на пороге. Они замерли, словно два зверя, готовые к броску. С минуту длилась дуэль взглядов. Инквизитор покачнулся, застонал сквозь сжатые зубы, тело его дернулось, словно стоящий в пяти метрах от него человек умудрился жестко ударить в живот. Инквизитор стал проседать на ногах, корчась от невидимой силы, вдавливающей его в пол. Не выдержал, рухнул навзничь.
Человек, одетый во все черное, скользящей походкой подошел к столу. В этот момент он попал в кадр, и Максимов смог хорошо рассмотреть его лицо. Что-то восточное в чертах, длинные черные волосы.
Ведьма выла, суча руками по столу, комкала и рвала карты. Человек схватил ее за волосы, поднял измятое, заляпанное потекшей тушью лицо к свету. Как бич, резко прозвучала пощечина. Ведьма застыла, широко распахнув рот.
— Кто это? — холодно спросил человек.
— Стражник… Стражник Севера! — прошептала ведьма, тихо заскулила, скривив губы. — Стра-а-а…
Человек толкнул ее в кресло, повернулся лицом к камере.
— А вы куда смотрели?! — Он явно обращался к тем, кто сидел в каморке за мониторами. Ответа не последовало.
— В чем дело, Хан? — раздался женский голос у двери.
— Иди в машину, Ли, я сам разберусь.
— Что здесь произошло? — Голос ее звучал резко и требовательно.
— Мышеловка сработала, — коротко ответил тот, кого назвали Ханом.
— Я слышала, она назвала его Стражником. Это так?
— Возможно. Тебе лучше подождать в машине, Ли.
— Не зря сюда гнала, сердцем чувствовала, с Маргаритой что-то случилось. Как она?
— Шок.
Хан исчез из кадра, и стал виден прямоугольник дверного проема с вписанной в него фигурой молодой женщины.
Зацокали каблучки. Женщина подошла к лежащему на полу Инквизитору. Темный контур ее фигуры попал в полосу света, но в кадре уместилось лишь тело и правая кисть, выглядывающая из рукава пиджака в черно-белых «леопардовых» пятнах.
— Хотел увидеть Лилит, да? — Судя по движению тела, она ногой повернула голову Инквизитора. — Так что же ты не смотришь?
В то мгновение, когда она начала склоняться над телом Инквизитора и ее лицо вот-вот должно было попасть в кадр, на экране зарябили мелкие полосы. Очевидно, Хан, войдя в каморку, отключил видеомагнитофон.

Дикая Охота

Максимов нажал кнопку на пульте, отмотал запись назад, остановил стоп-кадром момент, когда Лилит склонялась над телом Инквизитора.
— Шерше ля фам, — пробормотал он. — Как, кстати, «шерше» в прошедшем времени? — Конвой вскинул голову, посмотрел на хозяина. — Не к тебе обращаюсь, пес. Откуда тебе знать!
«Инквизитор нашел ее. До сих пор не ясно как, но он это сделал. Максимов, задумавшись, машинально теребил пса за загривок. — Накрыл всех одним выстрелом: и старуху, и Лилит, и того, кто ее охраняет. Теперь понятно, почему старуха принесла Инквизитора в жертву. Сила в нем была колоссальная. Двух охранников не метелил, как я, а просто вырубил энергетическим ударом. И старуху раздавил, как танк жабу, даже квакнуть не смогла. — Он на секунду вспомнил подвал дачи, вспоротую грудь, красный ком сердца на серебряном подносе, и пальцы замерли, сжав густую собачью шерсть. — Если бы не видел все своими глазами, запись можно было бы принять за плохой любительский „ужастик“. Странно, ни во что не верим, пока не прольется кровь».
Он вглядывался в женщину на экране. Лет двадцать, может, чуть больше. Тонкая кисть, гибкое тело под темной одеждой. Черные брюки, черная шелковая майка под легким пиджаком.
Максимов рывком встал на ноги.
— Пес, остаешься дома!
Он стал быстро натягивать одежду. Все время косился на молчащий телефон. До сих пор Орден на связь не вышел. Это давало право действовать самостоятельно.

Когти Орла.

Сильвестру
Я ее нашел. Материалы оставил в «почтовом ящике». Срочно группу силового обеспечения. Личный контакт на Патриарших прудах.
Олаф

Глава двадцатая
МЕРТВАЯ ВОДА

Дикая Охота

Ночной ветер тревожил поверхность черной воды, размазывал отражения светящихся окон, отчего казалось, что по пруду снуют огненные змеи. Максимов с трудом оторвал взгляд от их завораживающего танца. Несмотря на поздний час, город, казалось, и не собирался засыпать. На всех скамейках чернели силуэты людей. В основном пары. Только в центре аллеи, там, где было больше света, горлопанила подвыпившая компания, Максимов занял последнюю скамейку, на которой, если верить Булгакову, состоялось явление Дьявола в советской Москве. Впечатлительные и начитанные граждане не могли не увековечить память столь знаменательного события. За спиной Максимова нудно ныла скрипка, выжимая слезу у поздних посетителей кафе «Мастер и Маргарита».
На память пришло, что, если верить роману, где-то здесь покатилась голова однофамильца великого композитора, усомнившегося в существовании Рогатого.
«Совпадение или неизвестный мне обряд?» — подумал Максимов, вспомнив катящийся по траве шар — отсеченную голову.
Сигарета в его руке дрогнула, вслед за яркой картинкой, возникшей из памяти, как стоп-кадр, тело само собой вспомнило движение: круговой взмах косы, удар, темный шар на черной траве…
Ни угрызений совести, ни сострадания он не почувствовал. Стоило лишь вспомнить Инквизитора, распятого внутри магического круга, с разорванной грудью, и красный комок сердца на серебряном блюде, как все стало на свои места.
«Любой поднявший на тебя оружие, вне зависимости от пола и возраста, враг. А врага надо убить, и точка. И мне глубоко наплевать, какими они были в детстве. На всю эту ерунду о комплексах травмированной детской психики, нехватку игрушек и рыбьего жира! Папа-алкоголик, мама-истеричка, сестра — слово из пяти букв, и во всем общество виновато! Цивилизация, мать вашу… Больше всего цацкаемся с упырями и душегубами. Да в любом недоразвитом племени их по счету раз на куски разорвали бы, потому что не люди и не звери, а нежить! — Он отбросил окурок в темноту, брезгливо потер пальцы. — Мразь. Ладно, успокойся, лично ты еще смертную казнь не отменял. А что думают об этом остальные, наплевать. Как и им на меня».
Он давно усвоил немудреную истину: хочешь жить долго, не позволяй себя убивать. Ни оружием, ни нуждой, ни скандалами, ни ревностью и ни завистью. Хочешь — уходи от схватки, хочешь — бей насмерть, но никогда и никому не позволяй себя убивать. Ты не для того родился, чтобы поить своей кровью нечисть.
Максимов посмотрел на часы, прошло полчаса, как он прибыл на место встречи. Никаких признаков присутствия людей Ордена не наблюдалось. Мобильный телефон в чехле на поясе молчал.
«Странно, — в который раз подумал Максимов. — очевидно, что-то стряслось. Не могут же они без причины не выходить на связь».
Встал со скамейки, еще раз осмотрелся по сторонам.
— Ладно, поработаем соло. Не привыкать, — прошептал он.

* * *

Разбег, толчок от стены ногой, пальцы намертво вцепились в трубу, рывок всем телом вверх, легкое касание пальцами за раму и кувырок через подоконник.
Максимов, сруппировавшись, прокатился по полу беззвучным кувырком. Замер, упершись левой рукой в пол, в правой держал нож. Медленно повел вокруг себя тускло отсвечивающим лезвием, словно антенной радара. Цели вокруг не было. В пустой квартире стояла гробовая тишина. Он скользнул рукой по постели — пустая и холодная.
Легко, как кошка, пробежал по коридору, проверил все комнаты и кухню. Плита давно остыла. В раковине стояла чашка с остатками чая. Одна. Капающая вода из крана уже наполнила ее до половины. Максимов дождался, пока сорвется очередная капля. «Если оставила пустую, то минимум полчаса назад, — мысленно прикинул он время. — Разминулись мы с тобой, Диана-охотница!»
Он прошел в комнату, служившую Вике мастерской. Темнота здесь пахла свежей масляной краской. На стене расплылись отсветы окон дома напротив, слабого освещения едва хватило, чтобы разглядеть мольберт, задернутый белым полотном.
Максимов встал на колени перед старинным комодом. Утром в нижнем ящике он нашел кое-что весьма интересное. Но тогда пришлось прибегнуть к ножу, чтобы открыть ящик. Сейчас он был не заперт. Максимов зажал в зубах точечный фонарик, направил острый луч в выдвинутый ящик. Удивленно хмыкнул. Из всего ведьмаковского инвентаря осталась лишь сломанная маска. Пропали и подвязка из черного бархата с вышитыми золотом странными письменами, и кинжал с черной ручкой, и ожерелье из крупных лиловых бусинок, и черная шелковая накидка.
Максимов взял в руку маску, посветил фонариком. Крысиная морда. Серый бархат и янтарные стекляшки вместо глаз. Если надеть, то нижняя часть лица останется открытой. Можно будет есть, пить, говорить или, если пожелаешь, кусаться. Завязка на маске лопнула, очевидно, поэтому хозяйка эту маску оставила, а взяла запасную.
Максимов захлопнул ящик. Подошел к мольберту, сбросил полотно. Направил луч на холст. Краски еще не просохли, влажно блестели в свете фонарика.
Молодая ведьма, разметав легкую черную накидку, бежала, нет, парила над болотистой равниной, залитой светом полной луны. Ее лицо, как ночное светило, было холодно и бесстрастно, лишь на губах играла легкая, едва уловимая улыбка.
«Викки — танцующая ведьма», — прошептал Максимов. Сходство с той, что он обнимал сегодня днем, было несомненным. Вика — или как там ее зовут среди своих — не таясь написала автопортрет.
«Не сдержалась или сознательно бросает вызов всем и вся?»
Ответа не было. Его могла дать лишь сама хозяйка. Викки — веселая молодая ведьма.
Максимов опустился на пол, поджал под себя ноги. Настроился ждать. Ждать столько, сколько потребуется.

Лилит

Машина, попетляв по темным аллеям, выехала к причалам Северного порта.
Лилит заглушила мотор, сразу же подступила ночная тишина, густая, не городская.
— Вот мы и на месте, — обратилась она к Нине.
Нина с сомнением осмотрелась. Впереди сквозь черный ряд деревьев поблескивала вода, казалось, медленно ворочался огромный змей.
Вдоль пирса белели корпуса теплоходов. Черные, мертво отсвечивающие окна кают на верхних палубах, птичьи зрачки иллюминаторов. Справа в небе гуляли острые лучи прожектора, вспыхивали магниевым светом стробоскопы предприимчивые люди организовали ночную дискотеку под балюстрадой Речного вокзала. Музыка сюда не доносилась, лишь вразнобой ухали барабаны.
— Я думала, будет веселее. — Нина была явно разочарована.
— Веселье я тебе гарантирую. — Лилит щелкнула зажигалкой.
Вспомнила, сколько труда стоило вытащить Нину из ночного клуба, где та отрывалась по полной программе. Пришлось задействовать лесть, уговоры, все свое влияние, чтобы оторвать Нину от малолетней подружки. Последним аргументом стало присутствие Хана на предстоящем мероприятии. Нина видела его лишь несколько раз, близко к Хану Лилит ее не подпустила, и с тех пор взгляд Нины при малейшем упоминании загадочного знакомого Лилит делался маслянистым, с теплой чувственной поволокой.
— Ты говорила, на пароходе вечеринку устроим, — подала голос Нина.
— А это тебе что? — Лилит указала сигаретой на черные корпуса разнокалиберных судов в глухом тупике канала.
— Остров погибших кораблей какой-то, — хмыкнула Нина. — Он здесь и обитает?
— Кто?
— Друг твой. — Нина оживилась. — Просто Дункан Макклауд какой-то! Таинственный, загадочный, холодный. Где ты его зацепила?
— Сам нашелся.
— Везет же некоторым.
— Как сказать. — Лилит улыбнулась своим мыслям.
— А он мечом, случаем, не машет? — нервно хохотнула Нина.
Лилит повернулась, улыбка застыла на ее лице. Об этом Нинон знать не могла.

Черная Луна

В начале лета здесь, примерно в это же время в полночь, Хан показал ей, как владеет мечом. До сих пор в памяти сохранился дикий танец полуобнаженных тел, вспышки света на острых клинках, беззвучное скольжение, неожиданные пируэты, прыжки, резкие свистящие выдохи, когда металл бился о металл. Она несколько раз видела, как клинки скользили по незащищенному телу, не оставляя следов. Хан то оказывался в кольце четырех противников, то неожиданно возникал у них за спинами. Движения танцоров были настолько отточены и гармоничны, что невольно возникло подозрение, что это хорошо отрепетированная инсценировка, цирковой трюк из гонконгских боевиков. Но магия смертельно опасного танца завораживала, в какую-то секунду Лилит потеряла над собой контроль, загипнотизированная черным вихрем, кружащимся перед ее остановившимся взором. Неожиданно смерч, едва коснувшись ее лица, растаял, молнией вспыхнул перед глазами промелькнувший клинок, студеный порыв обжег кожу.
Лилит чуть не потеряла сознание, покачнулась. Почувствовала, как в плечо вцепились жесткие пальцы. Боль привела в сознание.
Перед ней стоял Хан. Нервно подрагивали мышцы, как у осаженного скакуна. Лицо все еще хранило непроницаемо спокойное выражение, словно не было схватки.
— А где они? — с трудом прошептала Лилит.
— Они ушли. Но обязательно вернутся, когда я прикажу.
Лилит тряхнула головой, освобождаясь от остатков наваждения.
— Это были твои люди. Хан. И сколько их у тебя?
— Столько, сколько мне потребуется.
Он помог ей опуститься на траву. Сам сел на колени напротив, положив меч между ними, рукоятью к правой руке. Она поняла, что сейчас произойдет самое главное. За месяцы знакомства Хан то появлялся, то неожиданно исчезал, но Лилит не могла отделаться от ощущения, что он всегда рядом, за спиной,, стоит только повернуться — и встретишься с его завораживающе-бесстрастным взглядом. Кто он на что живет, чем занимается, до сих пор для нее было загадкой.
— На что это было похоже? — спросил Хан.
— На танец. Нет, на вихрь. — Лилит едва удержалась, все увиденное готово было прорваться потоком слов, но она осознала, никакими словами не выразить то, что ей открылось в те бесконечные секунды, когда, казалось, сознание рухнуло в бездну.
— Вихрь разрушения, сметающий все, чему суждено умереть, — монотонным голосом начал Хан, впившись взглядом в глаза Лилит. — От него нет спасения. Единственный путь — это слиться с ним, уподобиться ему, самой стать вихрем. Это великое искусство. Не овладевший им обречен. В центре вихря, закрученного против хода солнца, находится точка покоя, достигнув ее, ты обретаешь просветление, постигаешь сокровенное знание, и оно делает тебя бессмертным. Вихрь, бушующий вокруг, становится твоей броней, а слившись с вихрем, ты обретаешь его силу. Могущество и бессмертие — в центре вихря. Там замыкаются миры.
Этот путь заповедан людям, слишком мало осталось способных пройти по нему. Мусульмане называют его змеиными тропами в сады Аллаха. Христиане, заменившие веру в Бога страхом перед Дьяволом, — черной мессой.
— А наши ведьмы — танцем против хода солнца, — вставила Лилит.
— Какое мне до этого дело? Люди давно утратили язык, на котором можно говорить о подобном. Все их слова — лишь лепет слабоумных. Мы называем это Путь левой руки. Но и это лишь пустой звук. Есть невыразимое и непостижимое, что раскрывается лишь избранным. На твоем теле знаки избранницы, в твоей памяти живет страшное знание, в твоем сердце уже ожил черный вихрь. Он толкает тебя на Путь.
— С чего ты взял? — Лилит попыталась отстраниться, но его пальцы цепко впились в плечо, заставили вернуть лицо под свет дальнего фонаря.
— Пророчество. Я пять лет ждал, когда оно начнет сбываться. Знаки подсказывали, что ты уже близко. Звезды предсказывали смерть и рождение той, что способна встать в центре вихря. Последний отрезок пути мы пройдем вместе. Придумай самое жестокое, самое ужасное, на что только хватит воображения, и я помогу воплотить это в жизнь,
Невдалеке послышались шаги, хрустнули камешки под тяжелыми ботинками. Лилит повернула голову, попыталась разглядеть идущих из темноты.
— Двое. Не бойся, Ли. — Хан даже не пошевелился. — Пока я с тобой, тебе нечего бояться. Я буду рядом столько, сколько потребуется.
— Зачем тебе это?
— Пророчество. Все предопределено. Ничего нельзя изменить.
Из темноты вынырнули две фигуры. Неестественно вздутая грудь, брюки, заправленные в высокие бутсы.
— Менты. — Лилит досадливо поморщилась. Наваждение от низкого голоса и странных слов Хана улетучилось. Сказка кончилась, началась убогая реальность.
Хан не обернулся на звук приближающихся шагов, и Лилит увидела, какая страшная улыбка скользнула по его тонким губам. Невольно уронила взгляд на меч, лежащий в траве.
«Только расчлененки мне не хватало!»-с брезгливой гримаской подумала она.
Менты бесцеремонно осветили их фонариком. Луч выхватил обнаженную спину Хана и бледное лицо Лилит.
— Хорошо устроились? — наглым голосом стража правопорядка поинтересовался тот, что был выше. Напарник для солидности брякнул автоматом по бронежилету. Нарушаем, граждане. Слышь, мужик, к тебе обращаюсь.
Хан оглянулся, подставив лицо под свет фонарика.
— Что щеришься? — насторожился первый.
— А у него, Коля, наверное, упал и не поднимается, — высказал догадку напарник.
Послышалось странное нарастающее шипение, Лилит вздрогнула, показалось, что совсем рядом, в траве ожила большая змея. Звук стал громче, завибрировал и неожиданно сорвался в такую высокую частоту, что от нее заложило уши, а к горлу подкатила тошнота. Тот из ментов, что был ниже ростом и тоньше, нe выдержал первым, покачнулся, перебрал ногами и тонко вскрикнув, завалился на спину. Толстый держался дольше, но фонарик в его руке задрожал, бестолково зашарил лучом по кустам. Звук стал ниже, тягучим, вибрировал упругими толчками. Фонарик громко ударился об асфальт. Милиционер рухнул на колени, затряс головой, сквозь хриплый кашель пытался что-то сказать. Круглый живот заходил ходуном. С мучительным стоном его вывернуло, Лилит инстинктивно зажала нос. Милиционер плюхнулся лицом в белесую лужу, несколько раз проскреб ногами по асфальту и затих.
Хан пружинисто вскочил на ноги. Набросил на плечи черную рубашку. Лилит давно обратила внимание, что Хан всегда одевается так, словно в любую секунду собирается незаметно исчезнуть. И сейчас, стоило прикрыть обнаженный торс, он словно растворился в полумраке. Протянул руку ошарашенной Лилит, помог подняться.
— Это ты их? — выдохнула она. Хан кивнул, поднял с травы меч.
— Хочешь добить? — спросил он.
Лилит отрицательно покачала головой.
— Правильно. Убивать надо лишь тогда, когда есть желание или необходимость. Они придут в себя минут через десять, но вряд ли что-нибудь вспомнят.
Он провел ее мимо безжизненных тел. Дорожка вела к пирсу стоящих на приколе кораблей. Сквозь темные, словно вырезанные из картона деревья светились блики на воде.
— Река смерти, — прошептал Хан, склонившись к уху Лилит.

* * *

Как в тот вечер, ей показалось, по черной воде скользят светящиеся змеи.
Лилит медленно выдохнула дым, прошептала:
— Река смерти.
— Тихо-тихо едет крыша! — хохотнула Нина и осеклась. — Ты что так на меня уставилась?
— Ничего. — Лилит постаралась улыбнуться, чтобы успокоить подругу. — Ты разве никогда не задумывалась, что канал — это река смерти? Несколько тысяч полегло, пока прорыли. Мне знакомый рассказывал, что нырял здесь с аквалангом. Представляешь, все дно завалено тачками. Тысячи! Затопили, когда нужда отпала. Между прочим, вот здесь. — Она ткнула сигаретой слева от себя. — Тайное кладбище. Примерно пятьдесят тысяч бесхозных покойников. Знакомый на спасательной станции работал, так говорил, после каждого дождя, как земля сползет, открывались кости. Стреляли в НКВД качественно, а хоронили халтурно, полметра земли насыпали, не больше. Вот и выходит, что купаемся мы в трупной воде.
— Жуть! — Нину передернуло. — Нашла время о таком говорить.
— Ты еще перекрестись, — весело рассмеялась Лилит. — Что, проняло, сатанистка несчастная?
— Ли, мне надоело! Хочу домой. Увези меня отсюда, прошу. — Нина раскрыла сумочку, запустила внутрь руку. — Черт, да где они?
— Потом покуришь. Вон Хан идет. — Лилит узнала фигуру, мелькнувшую в приглушенном свете фар. Выкинула недокуренную сигарету за окно.
Нина защелкнула сумочку, машинально провела по волосам.
— Ли, ты так ничегошеньки и не рассказала. Кто он, чем занимается? Лет ему сколько? На вид за тридцать… Главное, он женат?
— Можно подумать, ты замуж за него собралась! — прыснула коротким смешком Лилит.
— Сучка! — огрызнулась Нина. — Как я? — Она повернула лицо к Лилит.
— Сногсшибательно.
Лилит дождалась, пока Нина выберется из салона, проверила, захлопнулась ли дверца, вышла сама. Нажала кнопочку на брелке, громко щелкнули замки и в углу лобового стекла замигала красная лампочка.
Гибко, по-кошачьи потянулась.
— Красота!
— Ничего красивого не вижу. — Нина испуганно озиралась по сторонам. За спиной полукругом стояли деревья, впереди на фоне маслянисто-черной воды вырисовывались крутобокие силуэты кораблей. От воды тянуло сыростью и прелыми водорослями. — А где твой горец?
Лилит, давно привыкшая к тому, что Хан всегда появляется внезапно и бесшумно, все равно невольно вздрогнула, когда в шаге от них раздалось:
— Добрый вечер.
— Ох! — Нина прижала ладошку к груди. — Как же вы меня…
— Да прекрати ты! — оборвала ее Лилит. — Все готово, Хан?
— Да.
Нина встала так, чтобы свет упал на ее фигуру, затянутую в узкий костюмчик.
— Ли пообещала, что будет весело. Вы гарантируете? Кстати, почему она вас назвала Ханом?
— Меня так многие называют.
— Да, в вашем лице есть что-то монгольское. — Нина закинула голову, чтобы получше разглядеть Хана. Прищурилась, как оценщик перед редкой скульптурой.
— Скорее восточное, — вежливо улыбнулся Хан. Взял Нину под руку, свободной указал на судно с дальнем конце пирса. — Нам туда.
— Вы там живете? — деланно удивилась Нина. — Ну просто горец какой-то!
В ее грудном смешке прозвучало столько едва сдерживаемого возбуждения, что Лилит, немного отставшая от них, досадливо покачала головой.
— И вам не страшно. Хан? — не унималась Нина. — Ли только что сказала, что канал — это река смерти. Ужас, если задуматься. Представляете, река Стикс, текущая через город.
— Довольно страшный образ, — согласился Хан, бросив через плечо Нины взгляд на Лилит. — Но вам нечего опасаться, сегодня мы останемся на этом берегу.
Они уже подошли к судну — однопалубный буксир, с круглыми, как бочка, бортами. Хан остановился у трапа.
— Жутковато. — Нина передернула плечами. Темнота вокруг была наполнена тихим плеском волн, протяжным скрипом снастей и гулкими ударами бортов о камень пирса.-Это ваш кораблик?
— Один знакомый купил, ошалев от больших денег. Приказал переоборудовать по высшей категории.
Но судно — не квартира. После капитального евроремонта со сносом перегородок речное начальство даже за взятку отказалось выпустить его в плаванье. Утверждают, что перевернется даже при малой волне. Пришлось оставить на приколе и превратить в плавучую дачу. Сейчас там все, что нужно для приятного времяпрепровождения: в трюме оборудовали гостиную, вместо силовой установки — сауна, рубку переделали в кабинет.
— Просто холостяцкий рай. — Нина восхищенно вздохнула. — Ваш знакомый счастливый человек.
Хан уже вступил на трап, протянул ей руку. Мимоходом обронил:
— Возможно. Но он уже переправился на другой берег реки Стикс.
— Господи! — вырвалось у Нины. Она в нерешительности замерла, поставив ногу на трап. — А почему так тихо?
— Мы ждали вас, — ответил Хан, потянул за руку, увлекая за собой вверх.
Лилит поднялась следом. Обменялась с Ханом короткими фразами. Тот кивнул и исчез за надстройкой. Лилит привычно распахнула дверь в рубку. Включила свет. Стекла заменяли дубовые панели, ни лучика не проникло наружу.
— Иди сюда. — Она поманила Нину, первой устроившись на полукруглом диване. — И закрой дверь.
Нина вошла в рубку, превращенную в кабинет с дубовым столиком, секретером, книжными полками вдоль трех стен и полукруглым диваном, покрытым остро пахнущей шкурой медведя, осмотрелась, хмыкнула, скривив пухлые губки. Села в ногах Лилит.
— Что такую мордочку сделала, Нинон?
— Странно все это. — Нина передернула плечами. — Не по себе как-то.
— Это из тебя хмель вышел. Или все еще жалеешь, что я тебя от той малолетки оторвала?
— Прекрати. — Нина достала из сумочки сигареты. Щелкнула зажигалкой. Дура я, поехала к черту на рога!
— Была бы дурой, если бы не поехала. — Лилит подтянула ноги, положила подбородок на колени. — Тебе Маргарита не звонила?
— Не знаю, я дома еще не была. На мобильный звонков не было. Приеду, надо будет автоответчик послушать.
Лилит украдкой усмехнулась. Домой Нина уже не попадет никогда. Да если бы и не встретилась с Лилит, от неприятностей ее это не спасло бы. Хан только что сказал, что его люди, караулившие Нину у ее дома, засекли незваных гостей. Судя по всему, «крыша», уронив скупую мужскую слезу на пепелище дачи Маргариты, принялась искать хозяйку центра.
— А он ничего, твой горец, — неожиданно переключилась на насущное Нина. Роскошный экземпляр. Он действительно так хорош, как выглядит?
— Сейчас узнаешь.
Лилит встала, из сумки, лежавшей на полу, достала черный шелковый балахон, бросила на колени Нине.
— Раздевайся. Наденешь это. Нина расправила балахон, игриво сверкнула глазками.
— В таких американцы дипломы в колледжах получают. Поиграем в школьниц?
— Попробуем. — Лилит достала еще один балахон, бросила на диван. — Давай, Нинон, не тяни время.
Она первой сбросила одежду. Зябко поежилась. Натянула на правую ногу подвязку: черный бархат с золотыми письменами. Набросила на плечи накидку.
Нина завистливо вздохнула, скользнув взглядом по телу Лилит, едва прикрытому распахнувшимся балахоном.
Пока она раздевалась, Лилит достала из секретера два бокала и маленькую бутылочку. Поровну налила в бокалы темно-рубиновую жидкость. Оглянулась на возившуюся с накидкой Нину и всыпала в один бокал порошок, помешала пальцем.
— Готова? — Она повернула к себе Нину. Оглядела с ног до головы. — Ты прелесть, Нинон. Маленькая кареглазая прелесть.
Нина потянулась к ее губам, но Лилит со смехом увернулась.
— Сначала выпьем. — Она протянула бокал Нине.
— Что это?
— Вино, настоянное на особых травах. Неповторимый вкус. — Лилит заговорщицки подмигнула. — И непредсказуемый результат.
Нина захохотала низким грудным смехом, пригубила вино. Поморщилась.
— Ой, горькое!
— Глупая, залпом, до дна. Как лекарство, — Лилит первая опрокинула свой бокал.
Нина, морщась, выцедила рубиновый напиток до последней капли. Когда оторвала бокал от губ, в ее глазах уже занимался лихорадочный огонь.
Лилит притянула ее к себе, слизнула с полуоткрытых губ остатки горького вина. Нина попыталась обхватить Лилит за плечи, но та легко выскользнула.
— Что это, Ли? У меня голова кругом идет. — Нина действительно покачнулась, словно в борт кораблика ударила волна.
— Все только начинается. — Лилит взяла ее за руку, выключила свет, только после этого распахнула дверь на палубу.
Обняв друг друга за талии, обогнули надстройку. Лилит трижды стукнула в железную дверь.
Дверь распахнулась, и наружу вырвались низкие голоса, тянувшие монотонную мелодию. Крепкие руки подхватили Нину, как пушинку подняли в воздух и понесли в темноту.
В голове ее низко ухали барабаны, отбивая ритм монотонным голосом, вытягивающим свою нудную песню на непонятном языке. Нина перестала ощущать свое тело, показалось, что вся она сделана из плотной, осязаемой, но абсолютно невесомой темноты. Что-то защекотало пятки. Нина опустила взгляд. Оказалось, под ногами темно-красный ковер, широкие лучи света крестом лежали на нем, искрились на высоком ворсе. Захотелось опуститься на них, почувствовать, как остро войдут ворсинки в горячую кожу. Чьи-то руки обхватили сзади, не дали упасть. На секунду способность видеть предметы такими, какими они должны быть, вернулось к Нине, и она разглядела в багровом свете четырех светильников четыре женские фигуры. Неподвижными изваяниями они застыли по четырем углам ковра.
Потом в голове что-то нарушилось, в уши ударил нарастающий шум падающей воды, и ковер превратился в жидкость, такую же темно-рубиновую и тягучую, как та, что она только что выпила. Жидкость оказалось теплой и липкой, медленно обволакивала ноги, засасывала в себя, жутко и неотвратимо, как бывает только в кошмарном сне. «Наверное, кровь. Целая река крови», — отрешенно подумала Нина, все глубже проваливаясь в зыбытье.
Последнее, что она увидела в ослепительно яркой вспышке сознания, была острая мордочка крысы, слишком большой, чтобы можно было поверить, что все происходит наяву. У крысы оказалось множество рук, ласковых и настойчивых, Нина ощущала их скользящие прикосновения по всему телу, от нарастающего возбуждения захотелось рыдать и смеяться одновременно. Крик застрял в горле, крысиная морда прижалась к лицу Нины, залепила губы жадным поцелуем. В последний миг Нина успела удивиться, почему они такие мягкие, совсем как человеческие, и соленые, как кровь…

* * *

Лилит, опираясь на стену, добрела до конца коридорчика, нащупала дверь, толкнула. Внутри стояла жара, остро пахнущая сандалом и раскаленным деревом. Лилит сорвала маску, это было единственное, что осталось на ней, накидку и черную подвязку сорвали с нее там, где в объятиях трех ведьм еще билось в последних судорогах агонии тело Нины. Яд, растворенный в вине Нины, отнимал жизнь медленно. Он доводил возбуждение до исступления, заставляя испытать большее, чем дозволено смертному. И сразу же вслед за секундной вспышкой озарения, когда открываются врата в заповедное, следует тьма. Бездна засасывает в себя того, кто решился заглянуть в нее. Сначала не выдерживает мозг, сгорает от нестерпимой ласки, продолжающей терзать тело, а потом стынет и умирает сердце. Медленно и мучительно, как выброшенный на мороз щенок.
Лилит опустилась на горячую скамью. Пошарила рукой вокруг себя. Нащупала теплый бок бадьи, зачерпнула воду. Она еще не успела впитать в себя жар, наполнивший сауну. Лилит. вылила на себя полный ковш. Вода теплыми ручейками зазмеилась по горячей коже, через секунду она опять сделалась сухой и упругой.
Лилит вытянулась на скамье, тяжело дышала, широко распахнув рот. С каждым вдохом струя горячего воздуха врывалась в тело, выжигая усталость, с потом выгоняла ее наружу. Постепенно усталость отступила, тело сделалось невесомым, показалось, растворилось в горячем воздухе. Лилит закрыла глаза, не в силах бороться с накатившим забытьем.
В себя пришла от холода, разливающегося в левой груди. Застонала, попыталась оттолкнуть от себя холод, но рука наткнулась на что-то горячее и упругое. Повела пальцами по выпуклому, нервно дрожащему бугру мышц.
— Хан? — прошептала она, крепче стиснув его плечо.
— Да, госпожа. — Он провел влажной холодной ладонью по ее лицу. Капельки воды приятно защекотали щеки. — Все кончилось. Твои ведьмы ушли, надеюсь, они умеют хранить молчание. Мои люди позаботятся о Нине. Ее никто и никогда не найдет.
— Через два дня будет некому искать. — Лилит приподнялась на локте, отбросила назад волосы. — Ты считаешь, что ее надо было убить проще?
— Убивать надо, когда есть желание и необходимость, — монотонно, как давно заученное наизусть, произнес Хан. — Нина должна была исчезнуть, а произошло это так, как ты пожелала.
— Я хочу домой, Хан, — капризно простонала Лилит. — Я очень устала. Хочу спать.
— Я отвезу тебя. Сначала отдохни.
Хан положил руки ей на плечи, заставил опуститься на скамью. Твердыми пальцами стал перебегать по телу, от ключиц до бедер, то останавливаясь, крепко вдавливая пальцы, то слегка пощипывая горячую кожу. От этой странной ласки в тело входила прохлада, несмотря на жару, Лилит вздохнула свободнее, исчезла давящая тяжесть в груди. Сквозь полуприкрытые веки она следила за бесстрастным лицом Хана. Неизвестно, удалось ли ему отдохнуть за прошедшие сутки, но ни малейших следов усталости в острых чертах лица не проступило, может, чуть резче, чем обычно, обозначились складки в уголках рта.
— И все же ты чем-то встревожен.
Хан внимательно посмотрел в лицо Лилит.
— Вспомни, тебе не встречался в последние дни человек с собакой?
Вопрос мог показаться глупым в городе, где каждое утро невыспавшихся людей тащили на поводках ошалевшие от свежего воздуха псы. Но в памяти Лилит сразу же всплыла картинка: человек с большим псом у ноги медленно идет под деревьями, со стороны кажется, что ведут бессловесный разговор, как умеют только те, кто так долго живут вместе, что стали единым целым.
— Он выходит под лунный свет, и голубоглазый волк Фенфир ложится у его ног, орел падет с небес и садится ему на плечо. Его губы не умеют улыбаться, глаза его холодны, как подземные воды, у него квадратные зрачки Дважды рожденного, и ты не увидишь в них своего отраженья, — прошептала Лилит. Она не знала, откуда вновь пришли эти слова.
— Ты это подумала, когда увидела его?
— Да.
— Когда это было?
— Утром в воскресенье. Сразу после твоего звонка. Вернее, нет, я позвонила от Нинон тебе, ты только что вернулся из Бологого.
Пальцы Хана на секунду замерли, потом вновь затанцевали на теле Лилит.
— Знак, — обронил он.
— Кто он. Хан?
— Так в скандинавских легендах описывался Страж Порога. Я уже говорил, слова давно утратили свой смысл. Теперь не важно, как его называть. Он появился, и это самое главное. — Губы Хана тронула хищная улыбка. — Теперь начнется самое интересное.
— Ты убьешь его? — Лилит зябко повела плечами. То ли от массажа, то ли от странных слов.
— Для этого я и родился, — ответил Хан. Глаза его на секунду сделались холодными и непроницаемыми, как у большой птицы. — Как и ты.
Лилит поймала его руку, крепко сжала пальцы.
— Откуда ты это знаешь? — прошептала она. Он прикоснулся к ее бедру, там, где чернела родинка величиной с орех, завел руку под левую лопатку, там была другая, темно-красный разлапистый крест величиной с монету.
— Знаки судьбы. Ли. Их уже не стереть. Все давно предначертано, нам осталось только исполнить.
Она провела ладонью по его левой груди, на бугристой мышце черной змеей свернулся замысловатый иероглиф.
— А у тебя это? — догадалась она.
— Его нанесли те, кто открыл мне мое предназначение. Они сделали меня достойным своей судьбы.
— Великие Невидимые?
Он ладонью закрыл ей рот.
— Слова должны умереть, когда говорят о них.
Лилит тяжело задышала. Неожиданно для себя вцепилась зубами в ладонь Хана, вскинула руки и опрокинула на себя его горячее тело…

* * *

Лилит открыла глаза, почувствовав ладонь Хана на своем плече. Машина остановилась напротив ее дома. В стеклах отражалось предрассветное небо. Выходить из уютного тепла салона в зябкое утро не хотелось.
— А ты спать не хочешь? — спросила она, посмотрев на серое от призрачного освещения лицо Хана. — Пойдем ко мне.
— Нет, Ли. Подремал на корабле, мне хватило.
— Как знаешь.
Лилит давно поняла, что Хан относился к тому редкому сейчас типу мужчин, что считают жалость за оскорбление. И он вполне мог позаботиться о себе сам. Во всяком случае, постоянно глотал какие-то странные порошки, сушеные травинки и катышки пахучей смолы. Возможно, именно они давали ему такой заряд сил.
— Постарайся выспаться, Ли. Завтра, вернее, уже сегодня вечером нас ждет встреча со Стражником Воздуха, как вы его называете.
— Ты бы знал, что это за убожество, — поморщилась Лилит.
— Выбираешь ты, — пожал плечами Хан. Лилит не ответила и не стала спрашивать, чем решил заниматься Хан. Уже привыкла к тому, что Хан всегда рядом, но появляется только тогда, когда нужен. Толкнула дверцу, легко выпрыгнула наружу. Зябко передернула плечами. Легкий пиджак не спадал от утренней прохлады.
Острые каблучки бодро зацокали по асфальту. Хан дождался, пока звук затихнет за углом дома, немного погодя хлопнула дверь подъезда, лишь после этого он тронулся с места.

Дикая Охота

Кот пристроился на груди Максимова, урчал сквозь сон, глубоко запустив когти в рубашку. От его жаркого, как грелка, тела в голове образовалась сосущая пустота, все сильнее клонило в сон. Максимов погрузился в чуткое забытье, как спят собаки, веки то и дело вздрагивали, глаза обшаривали все вокруг, нос втягивал ставшие уже привычными запахи, не обнаружив признаков опасности, взведенное, как пружина, тело сразу же расслаблялось. Усилием воли не давал себе соскользнуть в обычный человеческий сон, знал, что из него труднее выйти, и, что немаловажно для сидящего в засаде, во сне тело выделяет больше тепла и специфических запахов, чужих для чужого жилища, тренированный человек только по этому догадается, что в доме был чужой.

Предыдущая страница 13 Следующая страница


Черная луна 14

Едва в замке заскрежетал ключ, кот и Максимов встрепенулись одновременно. С первым щелчком ключа Максимов уже был на ногах. Со вторым, он уже занял позицию за косяком двери. Мельком бросил взгляд в окно, улицу уже залил сиреневый предрассветный свет.
Скрипнула входная дверь, холодный сквозняк ударил по. ногам. Вошедший закрыл за собой дверь, но пройти по коридору не спешил.
Максимов внимательно следил за котом. От его поведения сейчас зависело все. Кошки, в отличие от собак, никогда не выбегают к незнакомцу. Почувствовав чужого, они сначала выглянут из-за угла, оценят на взгляд пришедшего, потом в укромном месте обдумают все и лишь после этого решают показать себя. Что вовсе не значит, что они тут же с радостью вспрыгнут на чужие колени.
Макс облизал грудку, задрал хвост и, коротко мяукнув, смело бросился по коридору. «Свои», — усмехнулся Максимов.
— Киса скучала? — раздался у двери знакомый голос.
Максимов выждал, но других голосов не послышалось, Вика была одна.
Выглянул из-за угла, увиденное соответствовало его планам: Вика наклонилась над котом, трепала его по выгнутой дугой спинке.
Максимов прицелился и послал по гладкому полу крысиную маску. Сначала раздался кошачий мяв, потом испуганный вскрик Вики.
Довольный произведенным эффектом, Максимов шагнул в коридор. Вика замерла, припав на колено, вскинув голову. Рука все еще висела в воздухе, кот счел за благо испариться, чтобы не участвовать в разборках людей.
— Доброе утро, — вежливо поздоровался Максимов, правая рука привычно нырнула под расстегнутую манжету на левой. Заранее решил, что в таких условиях ножом будет действовать сподручнее.
— Здравствуй, — выдавила Вика.
— Маску подними. А где, кстати, остальное?
— Перепрятала, когда обнаружила, что ты пошарил по ящикам. — Вика, не спуская настороженного взгляда с Максимова, медленно выпрямилась. Машинально одернула короткую юбку. — Откуда ты взялся, Макс?
— А я, как мой тезка, обладаю кошачьей особенностью приходить, когда не зовут, и уходить, когда захочется.
Вика вскинула руку, завела за ухо выбившуюся прядку. Максимов невольно напрягся, расстояние между ними было не больше десяти метров, идеально для броска, нож можно метнуть, как стрелу, лезвием вперед.
— Не делай резких движений, — предупредил Максимов. «Дернется — получит нож в плечо. И хватит. На кухне лежит большой разделочный нож, но даже если это она Лилит, пусть кто хочет, тот и снесет ей голову. У меня рука не поднимется», — решил он.
Вика устало вздохнула, уронила руку.
— Накопилась масса вопросов. Поговорим?
— Личный контакт, Олаф, — отчетливо произнесла Вика.
— Повтори!
— Личный контакт.
Пружина, сжатая внутри, с воем распрямилась. Максимов ощутил неприятную ломоту в расслабившихся мышцах, на висках выступила испарина. Сколько ни тренируй себя в работе на «свой — чужой», природу не обманешь. Однажды видел, как разыгравшиеся леопарды дошли до такой степени ярости, что со стороны показалось, дело добром не кончится. Но вот один повалил, наконец, противника, придавил и прицелился в незащищенное горло — неожиданно соскользнул с противника, с отчаянным воплем стал метаться по поляне, кататься по земле, бить, скрести лапами, выгоняя из себя ярость. Максимов ощутил себя тем самым леопардом: все естество настроилось на убийство врага, но в последнюю секунду, когда зубы вот— вот должны были впиться в горячую плоть, рефлекс «свой — чужой» приказал отступить инстинкту охотника. Кто бы знал, чего это стоит! Неудивительно, что леопард орал, как от боли.
— Удивлен, — усмехнулась Вика.
— Нет. — Максимов спрятал за спину правую руку, в ней все еще сжимал нож. — Для таких, как мы, случайностей не существует. Есть Провидение, или Судьба: называй, как хочешь. Что просили передать?
— Наши проверили твой «почтовый ящик». Информация принята и пошла на обработку. Сильвестр передал, что теперь мы работаем с тобой в паре. — Она приняла затянувшееся молчание за сомнение. — Поверишь на слово или свяжешься с Сильвестром?
— И как мне тебя называть? — с иронией поинтересовался Максимов.
— Викки.
— Было бы странно, если иначе, — усмехнулся Максимов. — Обойдешься, будешь просто Викой.
— А ты — Максом.
Максимов по-новому взглянул на Вику.
— Договорились.
— Я могу пройти?
— Естественно. — Максимов первым сдвинулся с места. — Между прочим, заведи собаку. Хоть гавкнет, когда чужой в дом полезет.
— Из моих знакомых ты единственный, кто путает дверь с окном. — Вика стряхнула с ноги туфельку.
— На твое счастье, отношусь не к худшей части человечества.
— Ага, в кабаке, в соседнем доме после тебя до сих пор полы не отмыли,проворчала Вика, грохнув об пол второй туфелькой.
— Конструктивная критика, — согласился Максимов. Подошел вплотную, только сейчас увидел, какое лицо у Вики. — Что случилось?
Вика зябко передернула плечами, на секунду лицо исказила брезгливая гримаса.
— Макс, посиди на кухне. Мне в ванную надо. Срочно. — Она провела по плечам, словно стряхивая мерзкую слизь. — Я больше не могу, — выдавила она, едва сдержав слезы.
Максимов, устроился на кухне, не зажигая света. Курил, чутко прислушиваясь к происходящему в ванной. Мог поклясться, что несколько раз сквозь шум бегущей воды расслышал приглушенные рыдания.
«Хорошо быть феминисткой на кухне в элитном доме. Чем ближе к реальной жизни, тем быстрее доходит, что мужик должен быть мужиком… А баба — женщиной, как шутил незабвенный майор Барабин. А если серьезно? Что может быть серьезнее войны? Давно пора вспомнить старый закон — женщины, старики и дети — вне игры. Разбираются между собой только мужики. Грудь в грудь, глаза в глаза. Да где там! Теперь латентный гомик из ВВС заходит на боевой разворот над сербскими пацанами, у которых хватило мужества взять в руки старые автоматы и умирать за свою землю, и считает себя героем. А весь мир смотрит войну по телевизору, как футбол, и улюлюкает каждому взрыву „Томагавка“. — Максимов поморщился и раздавил окурок в пепельнице. — В скотское время живем!»
Он ворчал, но отлично понимал, что вывело его из себя. Меньше всего хотел, чтобы в дело, в котором уже нарисовалось столько трупов всего за сутки, вошла женщина. Можно тысячу раз успокаивать себя, что женщин удобно использовать на добывании информации, как связных и медсестер. Но это все от лукавого. Война это война, и рано или поздно она коснется всех.
«Пусть поплачет. Это мужику слезы должны жечь глаза. Правильно говорят, если до тридцати мужчина не разучился плакать, то он либо подлец, либо дурак. Слезы — удел женщин. Она должна плакать по уходящим и оплакивать невернувшихся. Никто ее от этого не избавит».
По трубам громко зажурчала вода, Вика спускала воду из ванны.
Максимов поставил на плиту чайник, зажег газ. Прислушался к звукам в ванной — тихо позвякивали флакончики и баночки на стеклянной полке. С облегчением вздохнул:
— Слава богу, красится, значит, жить будет. Вика вышла из ванной в облаке нежных цветочных ароматов. Запахнула на груди махровый халат, пригладила короткие волосы. Села за стол напротив Максимова, молча закурила.
Максимов приготовил чай, придвинул чашку Вике.
— Спасибо.
— На здоровье. — Максимов, не стесняясь, осмотрел ее лицо, веки чуть припухли, остальное, видимо, смыла горячая вода. Что бы ни произошло, в себя она пришла довольно быстро. — Может, поговорим?
— Давай, — без особого энтузиазма откликнулась Вика.
— Для начала, что правда из того, что ты мне напела утром?
— Почти все. Об Инквизиторе, естественно, не рассказала.
— Возможно, зря. — Максимов махнул рукой. — Ладно, проехали. Ты давно на него работаешь?
— Три года. — Вика поморщилась. — «Работаешь»!
— Извини, называю вещи своими именами. Орден Крыс — это реальность?
— Да, если я в нем состою. Пятый год, — упредила она вопрос Максимова.
— И как это тебя туда занесло?
— По праву рождения. Мать состояла в Ордене. По нашим правилам меня посвятили сразу же в пятую ступень. Сейчас у меня восьмая. Но это благодаря Инквизитору. Он многому научил, даже тому, что никогда не узнаешь от наших.
— Он дал тебе новые знания, так я понял. А ты снабжала его информацией о своем девичнике-крысятнике. — Он задумчиво покачал головой. «Оказывается, и в таком тонком ремесле, как работа Инквизитора, все, как у людей. Ничего нового: вербовки, перевербовки, перебежчики и тайные ликвидации. Заумь на грани возможного, а трупы самые настоящие». — И дорога, по которой мы карабкаемся к небу, сложена из земной материи, — произнес он вслух.
— Тейяр де Шарден? — подняла на него взгляд Вика.
— Он самый. Почему-то вспомнилось… Ты продолжай.
— Орден состоит из двенадцати групп по десять — двенадцать человек. Мы называем их Малые шабаши. В свою очередь, три-четыре группы объединяются в Большой шабаш. Есть еще Великий шабаш.
— В него входят избранные, негласно внедряемые в нижестоящие шабаши. Для надзора и вербовки подходящих кандидатур на высшие уровни. Не удивляйся, нового ничего нет, практически все парамасонские общества устроены по такой схеме.
— Но мы — ведьмы, — пояснила Вика, потом устало махнула рукой. — Впрочем, ты прав. Ничего сверхсекретного и сакрального. Немного мистики, немного секса, чуть больше взаимопомощи. Обряды можно отбросить, это лишь флер для впечатлительных дурочек. Главное для Ордена — безопасность и власть. Существует масса способов обеспечить их. В основном через влияние на мужчин, достигших известных высот. Всем нужны породистые жены и презентабельные любовницы.
— А дамочки не из ваших попадают в сети гадалок, массажисток и прочих экстрасенсов?
— А также врачей, артисток, портних. И любовниц, как же без них. Чему удивляешься?
— Я не удивляюсь, я смущаюсь. Просто еще не привык.
Вика фыркнула. Впервые за эту встречу в глазах заиграли веселые искорки.
— Российскому отделению Ордена более ста пятидесяти лет, между прочим, а в газетах о том, что тебя смущает, начали писать всего пару лет назад.
— Говорю же, не привык. — Максимов специально перевел беседу на шутливый тон, по опыту знал: стресс, что пережила за последние часы Вика, одним заходом в ванную не преодолеть, в лучшем случае можно временно загнать внутрь, но срыв будет непременно. Чутье подсказывало — очень скоро. — Так, ты рассталась со мной возле клуба и сразу же вышла на связь с нашими?
— Скромностью ты, конечно, не страдаешь. Что такого особенного произошло, чтобы я тревожила людей? — Вика скорчила хитрую гримаску.
— Не стану спорить, хотя и не согласен. Продолжай.
— Я вернулась домой. Примерно в полночь позвонил Черный человек и сказал, что за мной уже вышла машина. Надо присутствовать на одной важной церемонии.
— Погоди. Черный человек — это тот, кого еще называют Канцлером?
— Да. Сам понимаешь, отказаться я не могла. Максимов кивнул. В библиотеке Инквизитора прочитал достаточно о структуре и иерархии лож. Канцлер, традиционно носящий черные одежды, по сути, являлся подлинным властителем ложи или ордена. Если Великая жрица и ее Супруг царствовали, то он правил. Его должность можно сравнить с шефом секретариата партии. В его руках административный аппарат, касса, архивы и личные дела. Сколько истинного могущества дает подобная должность, можно понять, если вспомнить, что Сталин стал Сталиным с незаметной должности секретаря партии. Пока мастодонты марксизма весь пыл тратили па склоки и теоретические споры, он железной рукой подмял под себя всю исполнительную власть в партии, превратив сборище политических авантюристов и прожектеров в монолитный отряд управленцев и государственников.
Вспомнил Максимов и другое. По легенде, еще загадочнее, чем яд Сальери, Моцарту заказал «Реквием» неизвестный человек в черном. Сколько слов было потрачено для объяснения этого доподлинного факта, сколько версий выдвинуто и сколько напущено мистического тумана. Мистика была, но совсем другого рода. Это и был Черный человек — канцлер масонской ложи, к которой принадлежал Моцарт. Отсюда следовал вывод, что «Реквием» — не просто «лебединая песня» искрометного Моцарта. Это заупокойная месса, сочиненная умирающим «братом» по заказу ложи. Только к католичеству она не имеет никакого отношения. Это траурный марш и отходная молитва по умершему масону. Странно, более чем странно, что Страна Советов прощалась со Сталиным под тяжелые вздохи «Реквиема».
— Господи! — неожиданно вскрикнула Вика, оттолкнула чашку, расплескав чай по столу, рванулась к мойке, нависла над раковиной, судорожно вздрагивая всем телом.
Максимов вскочил, подхватил за талию, иначе бы не устояла на подломившихся ногах.
— В чем дело?
Ответом были безудержные рыдания.

«Началось», — с профессиональной отрешенностью подумал Максимов. Ладонью вытер слюну с дрожащих губ Вики, подхватил на руки и понес в спальню. Кот, путавшийся под ногами, получил пинок и первым, скользя боком по паркету, влетел в комнату. Исчез под тахтой, не дожидаясь добавки.
Дал ей нарыдаться всласть. В таких случаях правильнее выждать, главное не дать истерике перерасти в катотонию. Как только Вика, судорожно всхлипнув, захлебнулась воздухом и перестала дышать, подтянула колени и прижала добела сжатые кулаки к подбородку, Максимов хлестко шлепнул ее по лицу. Пощечина вышла громкой, но, знал, вовсе не болезненной,
— Ты… ты… — еле выдавила Вика, испуганно вытаращив глаза.
— Конечно, я. — Максимов прижал ее к груди, стал поглаживать по напряженной спине. — Все в порядке, девочка, все в порядке. Не волнуйся… Что там у тебя случилось?
— Я человека убила, — пролепетала Вика и опять чуть не ушла в истерику, но Максимов не дал, вполсилы хлопнув по спине. — Я человека убила! «Мать честная, и она туда же!»
— Успокойся. На войне не убивают, а отнимают жизнь у врага. Гордиться особо нечем, но и греха в этом нет.
— Я…
— Лежи тихо.
Вика попыталась освободиться, но Максимов крепче прижал ее к себе, после еще одной попытки она затихла.
— Успокойся. Все уже в прошлом. Полежи, потом расскажешь.
Она несколько раз всхлипнула и расслабилась, крепко вцепившись в плечо Максимова.
«Интересно, когда это она успела? Всего несколько часов прошло, как расстались. Правда, тебе хватило. — Вспомнил дачный подвал, медленно заваливающиеся тела, распахнутые в крике рты, багровые фонтанчики из пулевых отверстий. — Со мной все ясно, а она-то куда лезет?»
— Я не хотела. Я же не знала, что этим все кончится! Очнулась, а она уже не дышит. Клянусь, никто не знал, что так все получится. Это все подстроила она.
— Кто?
— Лилит!

Черная Луна

Погас последний светильник. Лишь дрожащий язычок в курильнице проклевывался сквозь кипящую смолянистую жидкость. Тягучие пары поднимались над чашей, аромат горящей смеси из розового масла, жасмина и кориандра плотными волнами расходился по погрузившейся во мрак комнате. Опьяненные запахами и вином, настоянным на травах, они едва держались на ногах, пол плавно покачивался, где-то за стеной бились волны. Не в силах больше терпеть духоту и жар, разгорающийся в теле, все четверо, как по команде, развязали пояса, шелковые накидки соскользнули с обнаженных тел.
— Тебе пора в путь! — произнесла та, что стояла у алтаря.
Глаза уже успели привыкнуть к темноте, и в призрачном свечении огонька в курильнице Вика смогла разглядеть, как Лилит помогла встать с низкого алтаря женщине. Та покачнулась и медленно опустилась на колени. Лилит распахнула накидку, поставила ногу на плечо женщине, заставила пригнуться.
— Таинством темноты, светом Луны, силой Востока, молчанием ночи, древним обрядом Геи Гекаты я заклинаю тебя узами любви, Великий Рогатый бог. Приди ко мне и нарушь свой вечный пост! Да будет так!
— Да будет так! — ответили четыре голоса.
— Идите ко мне, сестры.
Она сорвала с плеч накидку и первая упала на пол. Вика почувствовала, что сердце готово вырваться из груди, и стала проваливаться в непроглядную мглу. Чьи-то руки подхватили ее, медленно опустили на пол. А дальше показалось, что она попала в объятия многорукого существа, нежного, жадного и искусного…

* * *

Вика, свернувшись калачиком, спала на тахте. Кот пристроился рядом, урчал, блаженно щурясь во сне.
Максимов присел на подоконник, осторожно чиркнул зажигалкой. Даже этого звука хватило, чтобы Вика вздрогнула. Но не проснулась.
За окном светало, сквозь тонкие шторы в комнату пробивался по-летнему яркий утренний свет. По полу вытянулись длинные тени.
Максимов следил, как сквозняк крутит облако дыма, сигарета тлела в пальцах, столбик пепла надломился и был готов упасть на пол, но Максимов, казалось, не замечал этого.
«Итак, начнем по порядку. Инквизитор — не обычный опер, он искал по-своему. Ведьмы и прочие балующиеся сатанизмом граждане при посвящении принимают новое имя. Как и в святцах, число таких „посвященческих“ имен ограничено. Есть популярные, есть почти забытые. Лилит, Гекат, Диан, Морган превеликое множество, года не хватит, чтобы всех отработать. Инквизитор выбрал самый оптимальный вариант, стал искать в тех сектах, где имя Лилит напрямую связывается с мифом. Единственной организацией оказался Орден Крыс, лишь они верят, что рано или поздно среди них родится новая Лилит.
Далее, Инквизитор знал, что малоизвестная гадалка из полуподвального медицинского центра на самом деле является главой Малого шабаша — группы из двенадцати ведьм, по сути — первичной ячейки Ордена. Именно поэтому он и пометил рекламу центра в газете знаком «турисаз» — «врата». Утром, перед поездкой в центр, по словам Вики, он приехал сюда уточнить самое важное: как выглядела та, что в прошлом ноябре приняла имя Лилит. Его интересовало, были ли у Лилит какие— нибудь знаки на теле. Вика присутствовала на обряде посвящения и запомнила черную круглую родинку на бедре и крестообразное пятнышко под левой лопаткой. К сожалению, на шабашах все надевают крысиные маски, запомнила бы лицо, проблем бы не было. Но Инквизитору хватило и этого. Он рванул в центр… И пропал. Как говорят в таких случаях умные люди, исчерпал лимит удачи. Слишком близко и слишком быстро подошел к цели.
Что осталось нам? Знание. Первое, Лилит существует. Второе, судя по знакам на теле, она является именно той Лилит, что должна совершить финальный обряд. Третье, Маргарита об этом узнала первой и попыталась использовать в своих интересах. Правда, кто кого использовал, еще надо разобраться. И последнее, Лилит упорно идет к своей цели. Сегодня ночью она совершила еще один древний обряд. Вика сказала, что до сего дня только слышала о таком. В храмах Эллады жрицы культа Дианы-охотницы выпивали ритуальное вино, а одна из них принимала яд, медленно отнимающий жизнь. В последнюю ночь любви она «растворялась» среди подруг. Мертвое тело оставалось лишь оболочкой, пустыми мехами, из которых до капли выпили вино жизни. Бред и мерзость!»
Максимова передернуло, и столбик пепла упал на пол. Тихо выругавшись, Максимов швырнул окурок в окно. Вика тихо застонала во сне, перевернулась на спину. Он пересел на тахту, положил руку ей на плечо.
«Наши поступили правильно, что не накрыли пароход, где Лилит устроила оргию. Пока бы Вика вышла на связь, пока бы наши приехали, пока бы усвоили информацию, там никого, кроме наблюдателя, не осталось бы. Сейчас лучше не торопиться, чтобы не вспугнуть Лилит. Она каждый свой шаг превращает в ритуал. Даже хозяйку центра не просто „зачистила“, а принесла в жертву. Значит, настолько уверовала в свое предназначение, что не позволяет себе ничего „человеческого“. Каждый поступок, каждый свой шаг она наполняет сокровенным смыслом, понятным только посвященному. Пока у нее все получается, но по закону подлости удача имеет свойство кончаться в самый неподходящий момент».
Вика открыла глаза, несколько секунд удивленно смотрела на Максимова, потом слабо улыбнулась.
— Если вы разбудили женщину, а она вам улыбнулась, значит это любовь, произнес Максимов.
— Ты сказал?
— Нет, один испанец.
— Своей смертью не умер, это точно. — Вика настроилась спать дальше.
— Я ухожу. Вика.
В ее глазах мелькнул неподдельный страх.
— Не бойся, — поспешил успокоить Максимов. — Всего на час. Привезу тебе самого неподкупного охранника в мире.
— А такие разве бывают?
— Да. Один — мой друг. Не знаю, как к нему отнесется Макс, но тебе, уверен, понравится. — Максимов сунул ей в руки пушистого зверька, в мягком брюхе у которого лежал пистолет. — А пока держи под рукой вот это. Пистолет заряжен, учти. Закройся на все замки, сиди тихо, как мышка. Я скоро.
— Ма-акс, не уходи!
Вика потянула к нему руки. Но Максимов подумал, что еще секунда и останется здесь навсегда, мягко, но настойчиво отстранился.
Пошел по коридору к дверям, из суеверия запретив себе оглянуться.

Глава двадцать первая
ПОМНИ О СМЕРТИ

Дикая Охота

Максимов, пока возился с замком, успел осмотреть дверь, все «контрольки» были на месте, никто в его отсутствие в квартиру не входил.
Стоило открыть дверь, по сердцу хлестнуло предчувствие беды. Запах. Чужой, для квартиры нехарактерный. Максимов специально тренировал обоняние и в любом помещении прежде всего запоминал запахи. Каждое имеет свою неповторимую пахучую гамму, люди почти не обращают внимания на это, между тем нюх у человека такой, что может уловить несколько молекул аммиака в ведре воды. Чужой, войдя в квартиру, может и не оставить видимых следов, но он необратимо изменит привычный запах в ней, всего на едва уловимую величину, но и ее можно уловить, если хочешь выжить.
Максимов замер, повел носом, резкими толчками всасывая воздух. Запах шел из кабинета. Пистолет уже послушно лежал в ладони, предохранитель снят, курок взведен. Максимов выжидал, чутко прислушиваясь к легкому шороху. Судя по звуку, занавеска скользила по полу. Конвой был обучен сидеть в засаде до последнего и бросаться лишь тогда, когда незваный гость собирался покинуть помещение. Но к хозяину он должен был уже давно выйти. А сейчас даже не слышно дыхания пса. Только запах, острый запах собачьей шерсти.
Максимов беззвучно прокрался по коридору. Заглянул в комнату. На мгновенье сердце замерло, а потом забилось злыми четкими ударами.
Конвой лежал на боку посреди комнаты. Из неподвижного бока торчало оперение короткой стрелы. Кровь обильно смочила шерсть, впиталась в ковер, отсюда и запах.
Взгляд Максимова перебегал с предмета на предмет. Через две минуты он имел полное представление о том, что произошло. Стреляли с подоконника, пес спрятался за креслом, но стрела его достала, полз к врагу, оставляя за собой кровавую полосу. Умер, так и не вонзив зубы в тело врага. А тот провел беглый обыск и ушел. Через окно пятого этажа.
Максимов бросил последний взгляд на мертвого пса. Прошел в кухню. Взял в руки чашку, оставленную на столе. На фарфоровом ободке, если смотреть под углом к свету, отчетливо был виден тонкий мазок почти прозрачного вещества.
«Высший пилотаж! — покачал головой Максимов. — Работал на рефлексах, как истинный профессионал. Любой нормальный хозяин давно бы уже бросился к псу, обнял или попытался поднять. И нарвался бы на мину-ловушку. Уж не знаю, рвануло бы выстрелило бы что-то или измазал бы руки ядом, но лег бы рядом, это точно. Подло, но действенно. А расчувствовавшись, решил бы водички попить — слизнул бы яд… — Максимов покосился на телефон. — Трубку наверняка тоже измазал какой-то гадостью».
Он потянул носом. Запах чуть приторный, так пахнут сандаловые палочки. Показалось, в воздухе витает невидимая паутина.
«Вполне могли окурить помещение»,-с тревогой подумал он. Поставил чашку и быстро вышел из квартиры. Закрыл замок на все обороты.
Подъезд наполняли шумы едва проснувшегося дома. Где-то ниже на полную громкость врубили магнитофон. Певица мяукающим голоском обещала кому-то налить чашку кофею. Именно, «кофею», чтобы в рифму.
Максимов поднял взгляд к потолку. Люк на чердак был заперт на замок. Видимых следов взлома нет.
«Мы тоже не вчера родились», — усмехнулся Максимов, подошел к лестнице, упиравшейся в люк, внимательно осмотрел ступеньку на уровне лица. Каждый раз, уходя из дома, тщательно ее протирал. Последний раз это проделал вчера вечером, а спустя всего несколько часов на гладкой трубе отчетливо проступило песчаное пятно.
В теле разливалась упругая злая сила, отчаянно захотелось драки. Без дураков, насмерть.
Он быстро сбежал вниз по лестнице, но из подъезда вышел неверной, покачивающейся походкой. Те, кто обязательно следил за домом, должны были увидеть убитого горем человека. С изрядной долей яда на руках. Максимов знал, что сломал их планы, судя по всему, они рассчитывали взять его в квартире, едва шевелящегося от неизвестной отравы. Тем лучше, им придется импровизировать, а он свои ходы уже просчитал.
По улочке, как шатром накрытой густыми кронами, деревьев, спешили на станцию электрички горожане, кто на работу, невыспавшийся и злой, кто навьюченный, как гималайский шерп, разным дачным барахлом и инструментом. Никто не обратил внимания .на молодого человека, не попадающего в общий темп, заплетающейся походкой бредущего по тротуарчику. Идет человек спать или выполз похмелиться, кому до этого дело. Сейчас каждый сам за себя. Признаки беспокойства проявили лишь двое, лет по двадцать, в темных спортивных костюмах. Но и они не вызвали подозрения у окружающих. Этой дорогой шли все, кто на станцию, а потом — махать лопатой на даче, кто — через пролом в заборе в парк, побегать по дорожкам, увертываясь от выгуливающихся собак.
Максимов вошел в парк и, вдохнув сырой запах, понял — он дома. В лесу его еще переиграть не смог никто.
Он тянул преследователей все дальше и дальше, в самую чащу. Везде были следы человеческой жизни. На сырых от росы бревнах белели газеты, под ногами то и дело хрустели пластиковые стаканчики. На каждой полянке чернели круги кострищ, валялись остатки закуски и бутылки всех сортов водки и пива. Жаждущие общения с природой москвичи довели вековой парк до такого состояния, что уже не понять, то ли это помойка, поросшая лесом, то ли лес, превращенный в свалку. Но тем не менее он остался лесом, идеальным местом для охоты и бесшумной войны.
Максимов сознательно громко трещал валежником, встряхивал мокрые от росы ветки кустов, пока не выбрался на большую поляну. Постоял, прижавшись грудью к разлапистой сосне. Те, что крались следом, имели возможность хорошо его рассмотреть. Они должны были увидеть человека, едва держащегося на ногах, то и дело встряхивающего головой, словно пытаясь выгнать из нее сгущающуюся хмарь.
Они были совсем близко, явная беспомощность жертвы заставила их забыть об осторожности. Шли парой, всего в нескольких шагах друг от друга.
Максимов оттолкнулся от ствола дерева, от усилия его понесло к кустам, обрамлявшим поляну; пьяно разбросав руки, он вломился в заросли, рухнул на землю. И исчез.
У них хватило ума не бежать через поляну, разошлись по кругу, охватывая с двух сторон. Максимов уже успел отползти на достаточное расстояние и теперь с удовольствием наблюдал, как крадется прямо к нему один из преследователей.
«Хорошо идет», — с уважением отметил Максимов. Наметанным взглядом оценил боевой потенциал противника. Крадущиеся движения, мягкая пластика хорошо тренированного тела, непроницаемое лицо закаленного бойца. Не больше двадцати, а уже смертельно опасен. Максимов похвалил себя, что решил заманить их в лес. В обычной уличной драке против двух таких противников шансы на полную победу делились поровну. То есть, кому повезет. На везение рассчитывать не имел права, один из двоих должен был стать «языком». Живым, слегка помятым, но с неоткушенным языком.
«Этот», — решил Максимов, увидев, как присел на колено противник и поднял на уровень глаз маленький арбалет.
На всякий случай достал нож. Бесшумно стал заходить с фланга. Слева, за поляной, громко хрустнул под ногой пластиковый стакан. Или противник ошибся, или намеренно поднял шум, проверяя реакцию завалившегося в траву человека. Оглянулся, разглядел сквозь листву темный силуэт, приближающийся к тому месту, где должен был бы лежать Максимов. Еще раз прикинул расстояние до стрелка, чей арбалет отсвечивал черным металлом на фоне зелени.
Первые два шага крался, едва касаясь травы, с третьего рванулся вперед. Противник не успел среагировать, очевидно, лишь краем глаза зацепил движение за спиной, попытался развернуться, но было поздно. Удар рукоятки ножа пришелся точно под ухо. Не издав ни единого звука, он закатил глаза и медленно осел на землю. Максимов едва удержался, чтобы не вспороть ему горло. Выхватил из ослабевших пальцев арбалет. Прицелился и послал стрелу через поляну. Стальной лучик остро вспыхнул в воздухе, вздрогнула прошитая насквозь листва, короткий вскрик — и следом треск валежника под упавшим телом.
Максимов передернул затвор арбалета, в паз легла новая стрела. Такого оружия он еще не держал в руках, в каталогах видел, а пользоваться не приходилось. Явно не армейский и не охотничий вариант. Специально для незаметного ношения и бесшумного применения. Посмотрел на лежащего у ног, из полуоткрытого рта врага вытекла струйка слюны. Болевой шок и временный спазм дыхания, поэтому и не закричал. Чуть сильнее удар — остановка сердца и кровоизлияние в мозг. Максимов опустился на колено, приподнял парню веко. Зрачки реагировали на свет, но до полного прихода в сознание было еще далеко. Прислушался;
Второй противник еще подавал признаки жизни — тихо похрустывали под ним хворостинки и шуршала листва. Скорее всего, в агонии сучил ногами по земле. Со стрелой под сердцем не побегаешь.
Перед тем как пойти проверить, Максимов вспорол майку на груди раненого. Как и ожидал, на левой груди у того красовался черный вензель. Иероглиф был немного сложнее, чем у того, кто там, у машины, захлебнулся кровью, откусив себе язык. Основа знака оставалась прежней, только добавилось несколько новых деталей. Смысл не изменился — Воин, идущий Путем Левой руки. Смерть и тьма, ради бессмертия и просветления.
«Все, отбегался», — пробормотал Максимов. Перевернул расслабленное тело, быстро скрутил руки за спиной. Наученный печальным опытом, оприходовал, как затравленного волка, — вставил в рот противнику палку, привязал к шее остатками майки.
По широкой дуге прокрался ко второму, уже беззвучно лежащему в кустах. Убедился, что стрела в груди, а рядом, на загорелой коже чернеет такой же иероглиф.
Ни жалости, ни угрызения совести он не испытывал. Абсолютно ничего. Азарт охоты и холодная ярость исчезли, осталась только пустота. После боя всегда бывало именно так. В таком состоянии если и добиваешь раненых, то без злости, лишь по необходимости.
Максимов вытащил из чехла на ремне мобильный телефон. Набрал номер, дождался соединения, добавил еще три цифры.

Когти Орла

Экстренный вызов Сильвестру
Срочно группу поддержки в «Лес». Требуется эвакуация «теплого» и зачистка одного «холодного». В адрес не входить.
Олаф

Через двадцать пять минут Максимов вышел из парка на платформу. Судя по скопившимся дачникам, вот-вот должна была подойти электричка. Максимов оперся о перила, с удовольствием ощутив тепло, идущее от успевшего нагреться металла. Закурил, блаженно прищурился на еще низкое солнце. Начинался еще один июньский день.
Максимов вполуха слушал разговоры толпящихся вокруг дачников. Поймал себя на мысли, что никак не может включиться в их проблемы. Эти люди жили иной, простой и понятной жизнью. Как год за годом, век за веком жили их отцы и прадеды, как, дай Бог, будут жить их внуки. Трудно, хлопотно, в горе и радости. Жили. Так, как никогда у него не получится, можно даже не пытаться. Он был рядом с ними, дышал одним воздухом, грелся на одном солнце, но чувствовал себя необратимо другим. Если долго об этом думать, становилось холодно внутри, будто проснулся ночью в пустой выстуженной комнате.
«А чего ты хотел? Вряд ли кто-нибудь из них видел семь трупов за сутки. И никто не потерял пса, которому обязан жизнью. И никто не охотится на бабу, решившую взорвать мир». Максимов был рад, что надел очки с черными стеклами, никто не мог увидеть его глаз.
Он почувствовал Сильвестра раньше, чем тот вынырнул из-за спины соседа Максимова, пенсионера-дачника, который стоял, выпятив грудь, уравновешивая таким образом тяжесть огромного рюкзака. По щекам дачника струился пот, глаза были закрыты, как у спящей под грузом лошади. Сильвестр ничем не выделялся среди основной массы людей на платформе: отставной военный, кряжистый, но подтянутый, простодушное лицо и неброская одежда. Ни за что не скажешь, что этот человек только что руководил «зачисткой»: вывозом трупа, затаптыванием следов и срочной эвакуацией еще не пришедшего в себя стрелка-арбалетчика.
— Разрешите? — Сильвестр зажал сигарету в коротких пальцах, наклонился к горящей сигарете Максимова.
— Конечно. — Максимов поднял руку выше, чтобы было удобнее прикуривать. Посмотрел в холодные, как мартовское небо, глаза Сильвестра. Тот едва заметно опустил веки.
Сильвестр встал рядом, лицом к парку.
— Квартиру мы зачистили, — прошептал он, выдохнув дым. — И что ты про все это думаешь?
— Инквизитор все время был в коме и этот адрес дать просто не мог. Но у него наверняка был с собой паспорт или что-то в этом роде… Поработали на Аэропорте, где прописан Инквизитор, опросили соседей… Любой мент за день нашел бы эту квартиру, а Инквизитор был в их руках дольше. Я ждал гостей, но чтобы вот так сразу… — Максимов покачал головой.
— А почему не ударили раньше?
— Возможно, руки не дошли. — Максимов пожал плечами. — Возможно, играют. Если меня считают Стражником Севера, то, по ритуалу, убьют последним. А сейчас была генеральная репетиция.
Сильвестр кивнул, сделал вид, что рассматривает кончик сигареты.
— Я из этого ниндзя душу выну! — прошептал он одними губами. — Он у меня и по— японски, и по-корейски, и по-еврейски запоет.
— Вряд ли. Он прикончит себя при первой же возможности.
Сильвестр поднял на Максимова усталый взгляд, но промолчал.
— Что делать мне? — спросил Максимов, тоже повернувшись лицом к парку.
— Передали, решай сам. Фактически, тебя вычислили.
Максимов уже давно принял решение. Сильвестр покосился на него и усмехнулся.
— Можешь не говорить, я догадался. Учти, подготовки у девчонки никакой нет. Инквизитор ее использовал в качестве информатора, не более того.
— А я в демонологии полный профан. Как-нибудь сработаемся.
— Бог в помощь, — после паузы ответил Сильвестр. — Новую машину подгоним через час прямо к ее адресу.
Перед тем как отойти в сторону, Сильвестр прикоснулся к его руке, скользнул взглядом по лицу.
— Ты как, парень?
— Нормально, — ответил Максимов. Под сердцем, несмотря на жару, колола холодная льдинка.
Сильвестр кивнул, щелчком отбросил окурок и растворился в пришедшей в оживление толпе — из-за поворота показалась электричка. Максимов лишь раз увидел седой бобрик Сильвестра. Поезд остановился, открылись двери, толпа, разбившись на штурмовые группы, ощетинилась садовым инструментом и ринулась на абордаж.
Максимову места не хватило, да он и не старался пробиться в душное нутро электрички. Дождался, когда с тяжким вздохом захлопнутся двери. Незаметно осмотрелся на опустевшей платформе. Пристроился к группке прибывших пассажиров, идущих к краю платформы, чтобы не через мост, а кратчайшим путем, по путям пройти к конечной остановке трамвая.
Поплутав немного между домами, вышел на Нижнюю Масловку. Остановил частника, назвал адрес. Водитель попался трепливый до ужаса и всю дорогу до Садовой— Кудринской изводил Максимова байками из своей полной приключений двадцатилетней жизни.
Вика открыла дверь после третьего звонка. Одной рукой придерживала воротник халата, второй удерживала на голове тюрбан из влажного полотенца. Окинула взглядом с головы до ног, прикусила губу. Отступила, пропуская через порог.
Максимов сразу прошел в спальню. Опустился на пол, прижался спиной к стене.
— Я могу чем-то помочь? — тихо спросила Вика.
— Нет.
Максимов вытянулся на полу, положил под голову скрещенные руки. Закрыл глаза.
Кот прошмыгнул мимо ног Вики, осторожно подошел к Максимову, постоял, щуря глаза, будто пытался угадать, с чем пожаловал гость. Коротко мяукнув, вспрыгнул на грудь, потоптался передними лапами, остро покалывая коготками, чуть выпущенными из мягких подушечек. Наконец, устроился там, где было больнее всего, на левой половине груди.
От жаркого тепла кошачьего тела льдышка под сердцем стала таять, не прошло и пяти минут, как исчезла вовсе, оставив после себя пустоту. Кот удовлетворенно заурчал, крепче запустил коготки. Максимов лежал, закрыв глаза, одной рукой поглаживал распластавшегося на груди кота. Слышал, как вошла и вышла Вика, но вставать не стал. Не было ни сил, ни , желания даже приподнимать голову.
«Думай о смерти, думай! — приказал он себе. Она всегда рядом, а ты начал это забывать».
На этот раз он решил вспомнить Африку.
…Наверно, только среди дикой природы жизнь открывается во всей своей беспощадной простоте, кто бы ты ни был, кем бы себя ни считал, ты — лишь кусок пищи для того, кто оказался проворнее, сильнее и терпеливее тебя. Случайность лишь подтверждает закон. Единственная возможность оказаться на волосок от смерти и уцелеть состоит в том, чтобы раз и навсегда осознать, что смерть всегда рядом и еще никому не удалось ее избежать.
Труп лежал на обочине дороги. Еще совсем свежий, не успевший раздуться под беспощадным солнцем. Очевидно, один из тех, кто попал в засаду на рассвете, хотя по форме это не определить, здесь каждый одевался с бору по сосенке. Вернее, с пальмы.
Два африканца о чем-то громко спорили над трупом третьего. А вокруг пылала от зноя саванна. Земля, где шли в бой под портретами Маркса, а жили по Дарвину. У кого острее глаз и тверже рука — тот жил дольше. И кого не убило оружие, сплавляемое на черный континент из развитых стран, того добивала эта красная, как засохшая кровь, земля. Максимов, прислонившись к раскаленному боку джипа, краем глаза следил за перепалкой солдат. Больше всего его интересовали густые заросли слоновьей травы метрах в ста от дороги.
Успел лишь окликнуть спорящих, догадавшись, что сейчас произойдет. Русский мат давно стал составной частью местных языков, его прекрасно понимали все. Из всего могучего и великого африканскому уху пришлась лишь непечатная часть, слова чужие, но понятные: коротко, энергично и достаточно эмоционально.
Один оказался догадливей, попытался отскочить, но второй чернокожий уже сделал свое черное дело, ногой попытался перевернуть труп. Взрыв взбил в небо красную пыль. Любопытного разорвало на куски, осторожного, вытянувшего в прыжке длинное тело, догнала взрывная волна, перевернула, швырнула в кусты тряпичной куклой. Из остролистых зарослей слоновьей травы ударила длинная очередь. Водитель даже не успел открыть дверцу, одна из цокнувших по капоту пуль срикошетила в голову.
Через две минуты все было кончено. Максимов остался один, стрелявшего из зарослей накрыл очередью, потом добил, подкравшись с фланга. Лишь тогда обнаружил, что осколок мины отщепил полоску с приклада автомата. А что было бы, войди осколок в тело?
Ничего. Ничего из ряда вон выходящего для этой пустоши, затопленной знойным маревом. Еще один кусок свежего мяса. Запах крови далеко разносится вокруг, пробуждая аппетит у тысяч оголодавших зверей. Человек еще мог тешить себя надеждой на спасение, а по его запаховому следу уже тянулась цепочка, составленная из отшлифованных тысячелетиями звеньев, каждый на своем месте, каждый в свой черед. Он мог не подпустить к себе крупных хищников, время от времени отпугивая выстрелами, но трупоеды с тупой настойчивостью все равно трусили бы следом. Возможно, гиены и не умеют логически рассуждать, но тысячелетним инстинктом знают, что еще никто не выдержал дольше дневного перехода под палящим солнцем с кровоточащей раной на бедре. Силы жертвы убывают с каждой каплей крови, так соблазнительно и остро пахнущей. Вскоре к аромату свежатины примешается запах гниющей плоти. Это будет ближе к вечеру. А когда падет ночь, можно будет подойти к жертве совсем близко, почти касаясь мордой тела, из которого по капле вытекает жизнь…
Максимов отчетливо представил, что бы произошло мгновенье спустя после смерти. И час спустя, когда над растерзанными останками захлопали бы крылья грифов. И день спустя, когда вокруг копошились бы мелкие грызуны. И еще день. И еще месяц. И год спустя.
Острое, беспощадное видение собственного конца, за которым, как приучили считать, только тьма, сменилось видом долины, залитой солнечным маревом, в небе неподвижно стояли гигантские облака, и одно, самое прозрачное, едва различимое в дрожащем от зноя воздухе, плыло над самым горизонтом. Килиманджаро.
Он открыл глаза. Ветер шевелил занавеску, и от этого по потолку плавно скользили розовые тени.
«Не надо иллюзий. Рано или поздно тебя достанут. Нельзя вечно работать на износ, когда-нибудь просто не останется сил. Как бы ты ни прожил жизнь, кем и чем бы ни стал, твоя смерть не станет концом света. Можешь смеяться, можешь плакать, но это так».
Он вспомнил о двух боевиках в парке. И еще о четырех, оставленных в подвале дачи.
«Иллюзия. Еще одна иллюзия. Преступное самоуспокоение — считать, что монополия на насилие во имя справедливости принадлежит государству. Как может государство судить таких? Оно вне религии и веры, поэтому в жертвоприношении видит лишь убийство при отягчающих обстоятельствах. Между расчлененкой по пьяному делу и вырванным из груди сердцем для милиции нет никакой разницы. Хуже, дядю Васю алкоголика могут упечь на всю катушку, а Васю-сатаниста хватит ума признать невменяемым и отправить на лечение. И это называется справедливостью? Слепцы! Слепые поводыри слепых. А еще делают вид, что могут управлять государством. Они даже не представляют, что по глупости и невежеству вызвали к жизни. Когда одни кричат „Аллах акбар!“, а другие крестятся перед боем, это уже не та война, которую могут понять политики с партбилетами в дальнем углу сейфа. До последнего смертного мгновенья мы живем в счастливом неведении, что нет ничего выше и ценнее нас самих. Лишь когда человеческое в тебе осознает свою необратимую смертность, приходит понимание, что есть нечто высшее, что и сделало тебя человеком. Это прозрение подобно вспышке, ты обретаешь немыслимую четкость видения мира и своего места в нем. С этим знанием мучительно непросто жить, но легко и не больно умирать. Правильно говорили древние, что браки заключаются на небесах. Только забыли добавить — там же начинаются войны. Любая война — лишь грязная бойня, если не освещена светом небес. Жизнь страшна, если не опалена этим неземным светом».
Кот на груди у Максимова встрепенулся, мутными от сна глазами уставился на вошедшую в комнату Вику. Она успела высушить волосы и переодеться в светлый спортивный костюм.
— Макс, ты не спишь?
— Мы оба не спим. — Максимов приподнялся на локте.
Вика присела рядом, протянула трубку радиотелефона.
— Тебя.
— Слушаю. — Услышав голос Сильвестра, Максимов невольно напрягся. Ничего хорошего это не предвещало. — Я так и думал. Хорошо, будем ждать. До связи.
Он опустил трубку на пол. Снова вытянулся на полу, подложив руку под голову.
— Что-то опять случилось? — спросила Вика.
— Нет, все, как доктор прописал. Я остаюсь здесь. Пока больше делать нечего.
— Может, позавтракаешь? Я кофе сварила.
— Обязательно.
Максимов закрыл глаза. Вика скользнула теплыми пальцами по его лицу. Он накрыл ее ладонь своей, прижал к губам.
За окном медленно нарастал шум проснувшегося города. А двое в комнате лежали, крепко прижавшись друг к другу, безучастные ко всему, что происходило вокруг. Двое на маленьком острове посреди бушующего океана.

Экстренная связь
Навигатору
Во время допроса пленный неизвестным способом вызвал у себя остановку сердца. Реанимировать не удалось. Действие яда исключаю.
Сильвестр

* * *

Сильвестру
Проинформируйте Олафа. Поставьте задачу находиться в адресе до дальнейших распоряжений.
Навигатор

Глава двадцать вторая
БАБЬЕ ЛЕТО

Розыск

Секретно т. Белову
Справка (фрагмент)
В ответ на. Ваш запрос (ШТ — С 560) сообщаем, что, по данным штаба ЧС и ГО, в городе находятся:
— 12 объектов первой степени опасности,(в случае ЧС количество жертв составит до миллиона человек),
— 13 объектов второй степени опасности (зона химического поражения — до 100 тыс. человек),
— 34 объекта третьей степени опасности (зона химического поражения от 90 тыс. человек).
Совокупный запас сильнодействующих ядов, находящихся на 66-ти химически опасных объектах, составляет 4600 тонн — в том числе 1300 тонн хлора, 2300 тонн аммиака, 1000 тонн различных кислот.
В черте города находятся 153 объекта повышенной радиоактивной опасности в том числе:
— ускорителей — 12
— термоядерных установок-4
— рентгеновских установок — 10
— горячих камер — 42
— радиохимических лабораторий — 32
— хранилищ радиоактивных отходов — 20

Предыдущая страница 14 Следующая страница


15 Олег Маркеев

— хранилищ источников ионизирующего излучения — 13.
Особую опасность представляет катастрофа комбинированного характера: крупная авария на особо опасном объекте, повлекшая серьезные разрушения городской инфраструктуры и выброс отравляющих веществ в атмосферу, с возможными тектоническими подвижками, оползнями и подтоплением.
…Соисполнителем работ по созданию комплексной программы «Безопасность Москвы» выступал институт «Моспроект», отдел № 3.

Профессионал

Сил терпеть нервотрепку ежеминутными звонками уже не осталось. За ночь удалось подремать всего несколько часов, скрючившись в кресле, и с самого утра ныл висок, а от перезвона телефонов боль выстреливала так, что Белов тихо постанывал. В глаза словно насыпали песка, полусон-полузабытье на сдвинутых креслах облегчения не принесли, только добавили усталости. Два совещания подряд могли доконать кого угодно, но Белов с Барышниковым выдержали. Кое-как удалось вырваться из высоких кабинетов и запустить машину розыска, «нарезав задачу операм», как выражался Барышников.
Белов еще раз прочитал справку, отметил название института — «Моспроект». Совсем близко, на Маяковке. Покосился на пепельницу, полную окурков, вздохнул, собираясь с силами. Быстро, пока не раздался очередной звонок, собрал со стола бумаги, бросил в сейф.
Ткнул клавишу селектора.
— Михаил Семенович, зайди.
— Уже бегу, — отозвался Барышников. Белов успел накинуть пиджак, рассовывал по карманам сигареты и зажигалку, когда в дверь протиснулся тяжело сопящий зам.
— Рули, Миша. Я ненадолго выскочу.
— А ну как начальство дернет? — Барышников тем не менее прошел к креслу Белова.
— На пейджер скинь сообщение.
— Техника, согласись, великая сила! — Барышников удобно устроился в кресле. — Правда, чувствуешь себя жучкой на коротком поводке. В любую секунду тебя найти можно. Где, кстати, тебя искать?
— В «Моспроекте». Их спецотдел накапливал информашку по нашей проблеме. Белов уже взялся за ручку двери. — Проветрюсь, заодно шороху там наведу.
Барышников кивнул. Раскрыл принесенную с собой папку, деловито зашуршал страницами.
Все конторы одинаковы, только вывески разные. Всюду склоки, интриги, сплетни, суета пополам с маeтой от безделья, служебные романы и семейные тайны, о которых знают все, дни рожденья и проводы на пенсию. Пять лет института, чтобы получить диплом, как пропуск в коммунальный рай какой-нибудь конторы, и тридцать лет мерить жизнь от отпуска до отпуска, жить жизнью неинтересных тебе людей, урывками любя тех, без кого жить не можешь, карабкаться по служебной лестнице, надеясь обрести свободу, которой здесь нет и быть не может. Как же надо исковеркать человеческое естество, чтобы он сам, для себя и детей своих, возжелал бессмысленный и подневольный труд, отрекшись от трудного счастья быть самими собой. Клерк, служащий, слуга, смерд, раб…
«А много ты ее видел, свободы-то? — оборвал свои мысли Белов. — Не суди других, коли сам всю жизнь в холуях пробегал. Ничем ты от местных клерков не отличаешься, сам не одну пару штанов протер в казенном кресле. А то, что пару раз пиджачок на захвате порвал, так это специфика ремесла, не более. Опричник ты, Игорек, и нефига морду корчить… Короче, соберись и улыбайся».
Он сбавил шаг, давая себе время настроиться на разговор. Сейчас ему действительно нужно было стать улыбчивым, но собранным. Охране на входе пришлось предъявить удостоверение. Если служба у них поставлена правильно, наверняка уже отзвонили кому следует. Паутина интересов уже задрожала, передавая тревожный сигнал, что в здание проник чужой с неясными намерениями. А чужим в этом многоэтажном муравейнике на углу площади Маяковского был любой, не повязанный в хитросплетениях московского градостроительства. Белову нужна была информация. И без нее выходить отсюда он не собирался. Но холодную решимость вытащить информацию хоть из глотки визави следовало прятать за вежливой улыбкой и играть, как не снилось Смоктуновскому, чтобы собеседник не уловил истинного интереса за кисеей отвлекающих вопросов, и, упаси господь, не задеть того тайного, что визави прячет за душой, но на что в данный момент «органам» абсолютно наплевать.
Коридор вдруг показался бесконечным. Сердце тяжело ухнуло и на секунду замерло, готовое вот-вот рвануться из груди. Белов покачнулся, показалось, что пол ушел из-под ног. Заставил себя смотреть на светлый квадрат окна в дальнем конце коридора. Отлегло. Сердце, пол и само здание остались на месте. Он вытер испарину, защекотавшую виски.
«Спокойно, Игорь, это не то, что ты подумал. Это просто сердце шалит, сказал он сам себе. — Без паники. Хотя это мысль — заорать на весь крысятник, что под Москвой лежат ядерные фугасы, в миг все опустеет. Любую бумажку возьмешь без визы и согласований».
Юмор был нехороший, могильный. Но подействовал. Белов почувствовал, как упруго напряглись мышцы спины. Всякий раз перед дракой бывало так; тело само собой делалось словно резиновым, готовым наносить и терпеть удары.
Он пошел дальше, скользя взглядом по номерам на дверях. До нужной осталось два шага, когда она открылась, выпустив в коридор женщину. Она выходила спиной вперед, прижав к груди стопку папок, подошедшего Белова не видела, и повернувшись, уткнулась ему в грудь. Ворох бумаг хлынул им под ноги. Оба разом присели.
Первое, что бросилось в глаза Белову, была белая ниточка шрама на кисти женщины. Он поднял глаза. Весь настрой на бой улетучился сам собой.
— Лена! Краска схлынула с ее лица, и оно сделалось таким, каким он его помнил, — фарфорово-бледным, с тонкой синей жилкой на левом виске.
— Игорь? — Она чуть отклонила голову назад. И эту привычку он отлично помнил. Как знал и помнил о ней многое.
— Я соберу. — Он стал сгребать бумажки, беспорядочно распихивая по папкам.
В свои сорок с небольшим она была еще красива, но уже другой, недолгой красотой бабьего лета. Белов скользнул взглядом по ее тонким щиколоткам и отвел глаза.
— Хватит меня разглядывать, Игорь. Он выпрямился, протянул ей папки.
— Важные бумажки?
— Не-а. Можно смело бросить в корзину, никто даже не заметит. — Она осмотрела его с ног до головы, удовлетворенно кивнула. — А ты не изменился.
— А ты только похорошела.
— Врешь, как всегда, дамский угодник. — Она взяла из его рук папки, прижала к груди. — Какими судьбами?
Белов покосился на табличку на двери. Нужный ему человек был там, а Елена здесь. Требовалось быстро сориентироваться и принять решение. «Старый источник информации надежней, чем десяток новых», — решил Белов.
— Ты здесь работаешь? — Он кивнул на дверь.
— Слава богу, не стал врать, что искал меня.
— Но это не значит, что не рад видеть, — не отдал инициативу Белов.
— Разумеется. — Что она этим хотела сказать, осталось неясным. И эту привычку неожиданно рвать нить разговора, на секунду уходя в себя, он помнил.
В такие мгновенья Елена принимала решения, и переубедить ее потом было невозможно. — Хочешь поговорить?
— Да.
— На Малой Бронной недавно открыли кафе.
— Я буду там через полчаса.
Он проводил взглядом уходящую в дальний конец коридора Елену. Походка осталось легкой, летучей.
Под сердцем у Белова заныло от давней, разбуженной этой встречей боли.
Личное дело
Москва, 1985 год
Белов швырнул на стол папку?!
— На, читай!
Журавлев засопел, провел ладонью по ее картонnому переплету. Почему-то всегда казалось, что на местных папках лежит толстый, спрессованный за годы слой пыли.
«Сов. секретно. Комитет государственной безопасности. Второе Главное управление КГБ СССР. Личное дело агента. Псевдоним — Вера».
— Псевдоним ты дал? — Журавлев затянулся своей любимой «Примой».
— Сама выбрала. — Белов бессильно плюхнулся в кресло. — И это кое о чем говорит, Кирилл.
— Понимаю. — Журавлев наискось пробежал глазами анкету, задержался взглядом на фотографии. — Елена Станиславовна Городецкая, по мужу — Хальзина.
— Она нам верила, Кирилл, понимаешь?
— Да все я отлично понимаю! — вскипел Журавлев. — Хоть ты кровь не пей!
— А у меня, выходит, можно?! А у нее?!
С минуту смотрели друг другу в глаза, Белов не выдержал первым.
— По теме орешь, но не по адресу, — дожал Журавлев.
— Как сказать… Я простой опер, хоть и старший. А ты у нас замначотделения и секретарь парткома, тебя послушают, — зашел с другой стороны Белов.
— Ага, и пошлют, куда тебя не посылали.
— Что же делать, Кирилл?
— Думать, — отрубил Журавлев.
Белов выматерился сквозь зубы и полез за сигаретами.
Елену Городецкую он завербовал легко. Принудительной вербовки и доведения клиента до слез отчаянья не потребовалось. Удачное сочетание унаследованного от родителей патриотизма и брезгливого отношения ко всему, что дурно пахнет — от телесной до душевной нечистоплотности — плюс малая толика авантюризма решили дело легко и безболезненно. Не обошлось, естественно, без мужского обаяния Белова, которым он активно пользовался в служебных и личных целях. «Что дано, то дано, — вечно вздыхал Журавлев, когда вся женская половина ресторана устремляла взгляды на шумно колобродившего за столом Белова, и обреченно добавлял: — Кобель, но родине полезен».
Елена, дав подписку о сотрудничестве, с успехом пресекала происки врагов в отечественном монолитном строительстве. А скрывать было что, если монолит шел исключительно на нужды сложных инженерных объектов — от гидростанций до подземных цитаделей. Оперативный интерес привел ее в группу секретоносителей, баловавшихся диссидентством. Прямой связи между изменой социалистической родине в форме прослушивания «вражьих голосов» и шпионажем, естественно, не было. Но была вероятность, что усвоившие иные идеологические клише, став «инакомыслящими», рискнут «инакодействовать» и вместо укрепления родины трудом начнут гадить по-крупному. Вероятность отягощалась «пятым пунктом» в анкете и многочисленной родней, часть из которой уже успела переехать со Среднерусской возвышенности на Голанские высоты. Где-то там, на выжженных солнцем склонах еще стояли руины крепости Мосада — символа непокорного духа народа Иудеи. А теперь название крепости с гордостью носила одна из лучших разведок миpa израильская. Короче говоря, оперативный интерес новые контакты несомненно представляли, и сверху дали добро на активную разработку группы. Белов скрепя сердце переориентировал своего агента на активное внедрение в среду диссидентов. Волей— неволей к Елена переходила из чистой контрразведки на «израильской линии» в сумеречную зону Пятого управления.
Елена морщила нос, рассказывая о тех, с кем теперь приходилось проводить все свободное время. Белов знал свою клиентуру еще лучше и в душе ей сочувствовал. Но оперативное ремесло требовало жертв. К сожалению, не только Елена, но и новая среда активно сопротивлялась. По проверенным данным Белов знал, что обладательницу красного диплома Архитектурного института, без пяти минут кандидата наук и счастливую жену там принимали настороженно. Не хватало печати неудачника, закомплексованного брюзги и дегенерата, чтобы всерьез винить в своих бедах власть и общество. В любую минуту ее могли изгнать из этих нестройных рядов или, что еще хуже, превратить в поставщика дезинформации.
Идею загнать Елену в «отказ» родил Журавлев. Обсасывали ее долго, так и эдак прикидывая возможные перспективы. Елена, естественно, в обсуждении собственной судьбы не участвовала. Когда решение созрело, все дружно посмотрели на Белова. Как куратору агента привести приговор в исполнение предстояло именно ему. Три дня он ходил сам не свой, не решаясь вызвать Елену на встречу. Но все произошло само собой. Она позвонила первой.
Встретились на конспиративной квартире. Белов, верный своим правилам работы с агентурой и обхождениям с дамами, никогда не забывал о праздниках. Был канун Восьмого марта. Он поставил специально для нее купленные тюльпаны в вазу. «Захочет — возьмет с собой, нет — останутся бабульке, содержащей квартиру».
— Спасибо. — Елена вошла в комнату, бросила плащ на диван. — Гуляем?
От него не укрылась тревога в ее голосе, но решил пока ни о чем не спрашивать.
— Праздник все-таки.
Она прикоснулась пальцами к красным лепесткам, провела по тонкому стебельку.
— Красивые. — Вздохнула, убрав руку. Села на диван, замолчала, отвернувшись к окну. Белов не торопил. Сел за стол, принялся изучать узор на скатерти. Елена остро чувствовала чужой взгляд, это он знал и решил лишний раз не тревожить.
— Может, выпьем? — неожиданно спросила она.
— Вино какой страны вы предпочитаете в это время дня? — встрепенулся Белов. Явка была на Патриарших, фраза выскочила сама собой.
— М-да, — покачала головой Елена. — У советской интеллигенции два цитатника — «Двенадцать стульев» и «Мастер и Маргарита». На все случаи жизни годятся. А Пушкин из школьного курса — уже высший пилотаж.
— Ну, не «Архипелаг ГУЛАГ» на каждом углу цитировать! — Белов вдруг вспомнил, что, по слухам, шеф КГБ Андропов знал «Двенадцать стульев» наизусть и время от времени любил проверить память сотрудников вопросом типа «со стороны какой деревни вошел в Старгород Остап?». — Кстати, откуда вошел в город Бендер?
— Со стороны Шмаковки, Игорь. Что говорит о том, что интрига закрутилась в «черте оседлости». А суть ее в том, что еврейский мальчик помогал разорившемуся дворянину искать сокровища, спрятанные в стуле. Их было ровно двенадцать, по числу мест в Великой Ложе. И мешал им поп-расстрига, у которого советская власть экспроприировала все, что церковь копила на черный день. Только ничего у них не вышло, потому что коммунисты на деньги Ложи и Церкви построили клуб железнодорожников. Интересно? — Елена вздохнула. — Могу еще рассказать, кого имел в виду Корней Чуковский в детской сказке «Таракан-тараканище».
— Что произошло, Лена? Она пристально посмотрела ему в глаза, чуть откинув голову.
— Давай выпьем, а? — сказала на что-то решившись, только было неизвестно на что.
— Нет проблем! — Белов достал из кейса бутылку коньяка, подарок друга из КГБ Армении. — «Гады, жертвую во благо общего дела!» — Настоящий «Арарат», качество гарантирую.
Он вышел на кухню за рюмками. Постоял, соображая, что же делать дальше. В комнате сидела женщина тридцати лет, у которой из глаз вот-вот брызнут слезы. Мужчина в нем говорил одно, а опер — другое. Никаких гарантий, что в квартире не понатыкали микрофонов, не было. Большую часть его агентуры составляли женщины, и слишком успешная их работа навевала начальству мысли, что одной беззаветной любовью агентесс к родине это не объяснялось.
«Если не дам результат, мне бутылку затолкают не скажу куда. А за сожительство с агентом вообще кастрируют. И не объяснишь же, что баба была на грани истерики, а другого способа вернуть ее к жизни я не знаю». Он вернулся в комнату. Елена сидела на диване, поджав под себя ноги.
«Чему быть, того не миновать», — решил для себя Белов, встретившись с ней взглядом. Тоска и боль в ее глазах были смертные.
Елена пригубила коньяк, провела по губам языком.
— Вкусно. — Тряхнула головой. — Ладно, Игорь, давай о деле.
Он сел за стол, чтобы не видеть ее коленей, обтянутых шелковой юбкой.
— Кажется, я серьезно напортачила, но другого выхода не было. Вчера у Лизы Знаменской собралась компашка. Сначала час накручивали друг друга. Дирижировал «Клест». Потом, когда народ созрел для баррикад и эшафотов, появился новенький. Серьезный дядя. Принес свежие новости о страданиях «узников совести». Описать дядю?
— Потом. Давай фактуру. — Белов напрягся, остро почувствовал качественную контригру.
— Пустили по кругу письмо к американскому Конгрессу. Что-то в защиту этих самых «узников». Пришлось подписать. — Лена, увидев, какую мину состроил Белов, вздрогнула, как от удара. — А что оставалось делать, если они все на меня уставились?
— Та-ак. — Белов залпом допил коньяк. Лену сыграли качественно. Это был самый надежный способ проверки. Закостеневшие в диссидентуре пачками подписывали воззвания и письма протеста, терять им уже было нечего. Самые сообразительные заблаговременно обзавелись справками о вялотекущей шизофрении и суда не боялись. Разве что психушек… А новичков следовало проверять и вязать намертво. Слово — оно и есть слово, оперативную запись в суд не потащишь. А вот бумажку с собственноручно и добровольно исполненной закорючкой — сам бог велел. Как учил Вышинский, добровольное признание — царица доказательств. А тут тебе не выбитое в подвалах, а абсолютно добровольное признание в антисоветской деятельности. Осталось только положить в конверт и отправить по почте, чтобы родные «органы», перехватив подметное письмишко, радостно поставили на оперативный учет очередного борца за справедливость. Тот, кто дирижировал этим сбродом шизиков, отлично знал азы оперативного ремесла: ни один агент без визы опера на такой шаг не пойдет, и ни один опер не даст агенту добро на участие в антиправительственной деятельности, потому что до оправдания «преступления» в оперативных интересах советские законы еще не дошли. Подпишешь — приговор, не подпишешь — приговор как агенту.
— Потом дядя вывел на кухню и, заглядывая в глаза, стал объяснять последствия моего шага. Партком, профком, увольнение.
— А ты?
— Ну не дура же я. — Елена пожала плечами. — Соглашалась со всем. Плела что-то про совесть и невозможность терпеть дальше. Сочувственно кивал, потом пригласил в кафе.
— Поехали сразу?
— Нет. Пешком погуляли.
«Ясно, водил по „контрольным точкам“, вычислял наружку», — сообразил Белов.
— Обходительный дядя, внимательный. Вопросами не изводил. Оставил домашний телефон. Когда шла домой, засекла «хвост». — Она поднесла рюмку к губам, выпила до дна, высоко запрокинув голову. — Что дальше, Игорь?
Белов тяжело вздохнул.
Вывод был прост. На горизонте, как и требовалось по сценарию операции, замаячил вербовщик, которого уже устали ждать, и жизнь Елены вот-вот пойдет под откос. Уж он знал, что начальство по обе стороны тайного фронта скоро запрыгает от восторга, пойдет большая игра, каждый будет тянуть в свою сторону, пока человеческая жизнь в их жестких руках не треснет по швам.
«Чистой разведкой здесь не пахнет, — прикинул в уме Белов. — В таком случае они бы наоборот отводили ее от диссидентуры. Значит, как секретоноситель интереса для них она не представляет. На оголтелую фанатичку не тянет, слишком умна. И им, и нам нужны люди, но строго определенного качества. Способных к оперативной работе мало, качественные агенты наперечет, и конкуренция у нас жуткая. Если Лена у меня одна из лучших, то почему бы не предположить, что на нее не положил взгляд кто-то с той стороны? Сердцем чувствую, грядет игра по линии идеологической разведки».
— Что будет дальше, Игорь? — повторила она. Белов посмотрел ей в глаза. Бусинки слез дрожали на самой кромке век.
Он выматерил себя за то, что все это время думал не о том.
— Сядь рядом. Пожалуйста, — попросила Елена.
Он пересел на диван. Взял из ее рук рюмку, пристроил на подлокотнике.
Она обняла его первой. Уткнулась в грудь и беззвучно зарыдала.
А дальше… Проверка показала, что за добрым дядей стоит Натива-Бар[14], что было в сто раз круче Моссада. Такой удачи никто не ожидал, как само собой разумеющееся, решили ковать железо, пока горячо. На радостях никому даже не пришло в голову, что между молотом и наковальней оказался живой человек.
А жизнь Елены затрещала так, что ошметки души разметало в разные стороны. Партком, увольнение из режимного института, зарубленная диссертация, заявление в ОВИР и неизбежный отказ. Лену, легендируя для серьезных игр, загнали в «отказники», превратив в изгоя. Ушли старые друзья, вытесненные «отказниками» с лихорадочно горящими глазами и нервно перекошенными ртами. Денег стало не хватать, а интересной работы не было. И самое непредвиденное — развод. Жить с издерганной женой мужу стало невмоготу, а по карьерным соображениям — просто опасно. На всем, ради чего живет нормальный человек, пришлось поставить крест. И все ради того, чтобы через два года через нее с той стороны пошла качественная деза. Ушлые ребята из Натива-Бар, как оказалось, и не собирались делать из Лены первоклассного агента.
Опять долго обсасывали ситуацию, пока не пришли к выводу, что пора рубить концы. Смысла глотать чужую «липу» не было, а сдвинуть Елену с заранее кем-то определенной роли поставщика «дезы» не представлялось никакой возможности. Резолюцию наложили немудреную, как смертный приговор: «Дальнейшая разработка оперативного интереса не представляет. Контакт с агентом прекратить».
— Что делать, Кирилл? — спросил Белов. Журавлев тяжело засопел, ткнул окурок в пепельницу.
— Тушить свет и сливать воду. Она — проваленный агент.
— Она — женщина, которой мы жизнь испохабили! — Белов вскочил.
— Все я понимаю, но работать с ней дальше нельзя. На первом же контакте спалит всех.
— А у нее больше ничего не осталось! Ни семьи, ни мужика, ни работы. Только пахота на нашу контору. Она на все пошла, все стерпела, потому что верила, что так надо. А теперь что? Спасибо, в ваших услугах родина не нуждается, да?
— Сядь и не маячь. — Журавлев потер виски. — Без тебя башка трещит. Белов послушно сел.
— Не мальчик уже, Игорек. Сам знаешь, гуманизмом у нас не страдают. Не то что ее, любого из нас выкинут и не охнут. — Журавлев раздавил окурок в пепельнице. — И скажи спасибо, если ноги перед этим об тебя не вытрут.
— Спасибо, успокоил. — Белов зло усмехнулся. Журавлев раскурил новую сигарету. Надолго задумался, косясь на лежащее на столе дело. Белов ждал.
— Есть два пути, — наконец начал Журавлев. — Первый, ты пишешь справку по делу, а я начинаю великий поход по высоким кабинетам. Предвижу, что вернусь весь оплеванный с ног до головы и с нулевым результатом. Но совесть наша будет чиста. — Он вскинул ладонь, не давая встрять опять готовому взорваться Белову. — Тихо! Второй путь — все сделать самим. Ей нужна нормальная работа, которая позволит выбраться из этой диссидентской клоаки. Я нажму по своим старым связям, дай бог, что-нибудь обломится. Но рубить концы придется тебе, Игорь. Как у тебя с ней?
— Нормально, — пожал плечами Белов.
Журавлев помедлил, стряхнул пепел.
— Имей в виду, начальство прозрачно интересовалось, почему «Вера» упорно отказывалась перейти на контакт к другому оперу, а работала только с тобой.
— Пусть лучше поинтересуются, каково замужнюю бабу окрутить и работать заставить! — вскипел Белов. — Можно подумать, у нормальных баб других забот нет, чем по явкам шнырять да сообщения кропать.
— Да ценю я твои способности, ценю, только успокойся! Дай договорить. Журавлев понизил голос. — Придется задействовать все твое обаяние, Игорек. Потому что работала она на личном контакте. Комитет, госбезопасность — для нее абстракция. Идея, вдолбленная пионерией-комсомолией. А работала она с тобой, лично с тобой. Поэтому рубить ты будешь то, что связывает вас. О чем она, может, и не сказала ни разу, а ты, если не дурак, не выспрашивал, но чувствовал, иначе грош тебе цена как мужику и оперу. Сможешь?
— В смысле — выдержу? — Белов посмотрел в глаза Журавлеву.
— Не о тебе речь, дурак. Выдержишь, куда, на фиг, денешься. А вот она это еще вопрос. Вот я и спрашиваю, сможешь сделать так, чтобы это было больно, но не смертельно? Сам сказал, мы единственные, что у нее осталось. Весь Комитет я сюда не тащу, но все, что ее связывает с нормальной жизнью, где еще есть правда, идеалы и справедливость, — это ты. Рубить будешь, Игорь, по живому. Но иначе в новую жизнь ты ее не переведешь. Это мужик реализуется благодаря женщине, а женщина — только через мужчину. Вот такая сексопатология получается.
Белов закурил сигарету, которую до этого крутил в пальцах.
— Муж, козел, подал на раздел имущества, — пробурчал он, брезгливо поморщившись. — Родители со скандалом взяли дочку к себе. Слава богу, их наши игры не коснулись. Но Лене от этого не легче.
— Игорь, у тебя с ней серьезно? — одними губами прошептал Журавлев. Белов пожал плечами.
— У меня всегда серьезно.
Это было правдой. У Белова было два состояния — радостно-приподнятое, когда переживал очередной роман, и угнетенное, когда расхлебывал его последствия. Журавлев диагностировал это как «любовную циклотимию», от которой не излечат никакие лекарства, а только — немедленная кастрация.
— Что будешь делать? — спросил Журавлев.
— Оформи местную командировку, Кирилл, — в думав, попросил Белов. Минимум на неделю.
— Куда?
— Не в Сочи, естественно! В Красногорский райотдел. Там Степан Ильич, свой мужик, прикроет. Для конспирации пару часов буду маячить в его отделе, а остальное — по личному плану.
— А где будешь?
— Поблизости. Пансионат там есть, директор мне кое-чем обязан. В Подмосковье сейчас тихо, не сезон. А весна вот-вот начнется. — Белов посмотрел за окно, где с утра сыпало мелким снежным крошевом.
Журавлев тяжело засопел, потом обреченно махнул рукой.
В пансионате, пустом до гулкого эха на этажах, они прожили неделю. Четвертый день едва не стал последним.
Белов проснулся среди ночи, ощутив холодную пустоту там, где уже привык ощущать нежное тепло Елены. За окном выла злая мартовская метель. Гробовая тишина в коридоре.
Он лежал, вспоминая, как замертвело ее лицо, сделалось мраморно-белым, только на виске билась тонкая синяя жилка. Утром пришлось сказать ей все. Тогда ему вдруг стало страшно, но сейчас было еще хуже. Сердце лихорадочно билось, захлебнувшись предчувствием беды.
Из ванны донеслись тихие всхлипывания. Белов откинулся на подушку, решив дать ей выплакаться, но потом вскочил, обожженный догадкой.
Рванул дверь ванной. Крючок отлетел, жалобно звякнув о кафель.
Лена сидела на краю ванны, спустив руки в умывальник. По кисти вниз змеилась красная ниточка.
— Ты что наделала? — выдохнул Белов. Она открыла глаза. Взгляд пришел откуда— то издалека, где уже нет жизни.
— Извини, — прошептала, с трудом разлепив обкусанные губы. — Так будет лучше…
Белов одной рукой обхватил готовую завалиться Елену, второй прижал скомканное полотенце к ране. Машинально отметил, что порез сделан неправильно, поперек кисти, и крови в раковине мало. «Истеричка!» — вспыхнуло в голове. Первым желанием было врезать наотмашь, чтобы выбить дурь, но вместо этого он крепче прижал ее к себе, зашептал, словно баюкал ребенка:
— Ничего страшного. Это дурная кровь. Раньше врачи специально пускали немного крови, и больному сразу становилось легче. Чуть-чуть лишней крови, чтобы опять хотелось жить…
— Не бросай меня, Игорь. — Она уткнулась носом ему под ключицу и замерла.
Он почувствовал, как сжалось ее тело, готовясь принять удар.
— Ну как ты могла такое подумать? — Белов смотрел на бьющуюся в такт ударам сердца жилку на ее виске и чувствовал, что его сердце вот-вот остановится. Все будет хорошо, Лена. Даю слово.
В Москву вернулись притихшие, словно с похорон. Их встречи продолжались еще три месяца. Еще ни разу Белов так не изощрялся в конспирации. Таиться приходилось от всех. Кроме семейных неприятностей, грозили весьма серьезные по служебной линии. За несанкционированную связь с провалившимся агентом на стол пришлось бы выложить партбилет и удостоверение одновременно, а потом до конца дней пытаться устроиться дворником. Но Белов плевал на все. Он верил, что правда на его стороне, потому что, тысячу раз проверяясь, шел не на встречи с агентом, а на свидание с женщиной, от одного взгляда которой сладко ныло под сердцем.
Оба не верили, что это навсегда. Знали, все отболит и отпадет само, как корка на зарубцевавшейся ране. Но нужно было время, чтобы не рвать по живому, чтобы опять не брызнула кровь. И время пришло. В июне, когда от жары плавился асфальт и по всей Москве ветер гонял комки тополиного пуха, Журавлев отвел Белова в сторонку и, дымя в лицо «Примой», прошептал:
— Я запустил наружку за «Верой». Пасли ее неделю. Ничего страшного, обычная профилактическая проверка «архивного» агента.
— И что? — насторожился Белов.
— Все тихо. Подозрительных контактов нет. Старые дружки оставили ее в покое. На работе все в ажуре. И еще. — Журавлев отвел глаза. — У нее появился мужчина. Кажется, там все серьезно.
— И слава богу, — кивнул Белов, ощутив укор ревности. — Дальше что?
— С «Верой» — все. — Журавлев сыграл интонацией на последнем слове, дав понять, что все это время знал о связи Белова. — Дело сдано в архив.
С тех пор Белов с Леной не встречался. Как отрезал, раз и навсегда.

Профессионал

У него было время вспомнить и заставить себя забыть, чтобы думать только о работе, которую кровь из носу он обязан сделать. И теперь в мозгу ожил временно отключенный нахлынувшими чувствами приборчик, холодно и беспристрастно анализирующий слабости и сильные стороны собеседника, чтобы в лабиринте плюсов и минусов прочертить кратчайший путь к победе.
Лена, насколько он помнил, никогда не опаздывала на встречи. В кафе она вошла, как обещала, ровно через тридцать минут. Улыбнулась, увидев сидевшего в углу Белова, смахнула черные очки, и пошла к нему через зал своей летучей походкой.
Во взгляде барменши и официантки, до этого ненавязчиво разглядывающих Белова, возник двойной немой вопрос: «К тебе?» и «Заказывать будешь?» Белов кивнул, официантка, сделав непроницаемое лицо, пристроилась вслед Елене.
— Привет! Извини, пришлось задержаться. — Лена широко улыбнулась, показав великолепные зубы. На шее появилась цепочка с кулоном, которой еще полчаса назад не было. Опрокинутая звезда на черном камне. Тонкий шик нашего помешанного на мистике времени.
«Она не конспирирует, она играет в свидание, — остро почувствовал Белов. Переигрывает… Нет, тут другое».
Белов делал заказ, улыбался в ответ Елене, что-то говорил, а приборчик внутри него прокручивал все увиденное и угаданное, пока не выдал ответ. Елена изменилась больше, чем он мог предвидеть.
— Что-то не так? — Лена отставила чашку с дымящимся кофе и с тревогой посмотрела на сидевшего напротив Белова.
— Нет, все в порядке. — Белов постарался улыбнуться. Понял, что вышло плохо, но лучше не смог.
В этом кафе он чувствовал себя неуютно. Столики стояли вдоль высоких окон, и посетители вынужденно играли роль живых манекенов в витрине. Может, на Западе, откуда пришла эта мода, такой трюк и работает, но Белова это нововведение раздражало.
«Все равно что обедать на подоконнике, чтобы весь двор завидовал, — зло подумал он. — Что французу в кайф, то русскому — стыдно. Кусок в горло не лезет, когда за стеклом проходят бабки обнищавшие да мужики плохо пообедавшие. Хотя кому как». — Он посмотрел на двух девиц за соседним столиком. Лет по двадцать, одеты так, как нельзя одеться на зарплату. На столе, между парой бокалов вина, небрежно, как пачка сигарет, лежал сотовый телефон.
— Не напрягайся, Игорь, они не тебя, а меня обсуждают, — усмехнулась Лена.
— Кто?
— Эти две шлюшки, естественно. И официантки.
— Откуда знаешь?
— Сама на их месте делала бы то же самое. Баба бабе — враг до старости. А ты на настоящий момент — единственный мужчина. Вот и обсуждают, что во мне такого особенного, если окрутила такого видного мужика. — Лена выжидающе посмотрела на Белова, в надежде, что он подхватит игру, но тот отвел взгляд. Все правильно, Игорь. Никакие мы не любовники, и это шлюшки просекли сразу же. Не хватает прикосновений, взглядов, улыбок глупых… Ну всего такого. — Она сделала неопределенный жест рукой. Белов отметил, что шрама на кисти она абсолютно не стесняется.
— Как жизнь, Лена?
— По-всякому. — Она пожала плечами.
— Муж?
— Господин Хальзин обретается в Париже. Женат вторым браком. Когда вдруг открыли границы, разом перестал играть в принципы и спокойно выехал в Израиль. Прожил там года три и при первой же возможности, наплевав на идеи сионизма, перебрался во Францию. Дочка с ним. Кстати, сколько ей сейчас?
— Семнадцать, — почти без задержки ответил Белов, проведя в уме нехитрые вычисления. Попутно отметил, что Хальзин — бывший муж, а другого Лена не упомянула, значит — не было.
— Надо же, не забыл. Внимательный и чуткий, — улыбнулась Лена. — Если хочешь знать, за это тебя бабы и любят.
— Никогда не интересовался, за что. — Белов искренне считал, что если и наделен особым талантом, то воспринимать это надо как данность и не доискиваться, в чем его секрет.
Оконные стекла задрожали, в такт низкой, упругой вибрации заплескалось вино в Ленином бокале. Звук нарастал, давил на уши, пока не заныло сердце. Белов сжался, давя волну паники, прокатившуюся из живота к голове. Ноги вдруг сделались ватными, он с ужасом осознал, что, случись страшное, он не смог бы, повинуясь животному инстинкту, выбить собой стекло и вырваться наружу.
— Что случилось? — В глазах Лены застыл испуг. В переулок вполз тяжелый самосвал, замер на светофоре, плюясь солярным дымом. Потом в его нутре громко клацнули железки, переключая передачу, взвыли шестерни, набирая обороты, и, надсадно урча, самосвал свернул за угол.
— Все в порядке. — Белов медленно размял сигарету во влажных пальцах. Прикурил.
Лена притихла, сосредоточенно разглядывая каплю вина, дрожащую на кромке бокала.
— Скажи, ты еще работаешь? — спросила она, не поднимая лица.
— Да, — выдохнул вместе с дымом Белов. Страх отступил, теперь изнутри жгла слепая злость.
«У всех, твою мать, проблемы! У кого мужика нет, у кого — денег, у кого лишние морщины… У одного меня — все зашибись! — Он прикрыл глаза якобы от дыма, а на самом деле, чтобы никто не смог прочитать его мысли. — Вот так же задрожат стекла, а потом мы разом станем очумевшим стадом. И никаких проблем уже не будет, только прожить бы еще секунду в море огня и грохоте обваливающихся зданий».
На секунды это видение так явственно проступило в сознании, что он чуть не застонал. Взял себя в руки. Жестом подозвал скучавшую у стойки официантку, заказал коньяк и еще пару кофе. Девочка принесла заказ через минуту, других посетителей в кафе уже не было. Белов проводил взглядом ее узкие бедра, туго обтянутые черной юбочкой.
«Если так пойдет, то через пару лет юбки отомрут как ненужная деталь туалета, — подумал он и тут же спохватился: — Кретин, нашел о чем думать!»
— Очень плохо, что это опять ты. — Лена тяжело вздохнула. — Я, дура полная, к гадалке хожу. Представляешь? — Улыбка вышла вымученной. — Бред все это… А с другой стороны — психотерапия. Не делай такое лицо, Маргарита Ашотовна не шарлатанка какая-нибудь. Интеллигентная, образованная женщина. И не на Арбате на скамеечке сидит. У нее кабинет в медицинском центре.
— Верю, — кивнул Белов. Вспомнил оперативную информацию, что криминальные группировки решили раскручивать экстрасенсов: вложения мизерные, прибыль аховая, а контроля никакого. На всякий случай спросил: — Как центр называется?
— «Космическое сознание».
Белов хмыкнул, но увидев, как исказилось лицо Лены, коснулся ее руки.
— Извини, Лена. Продолжай. Лена вздохнула, как ребенок, которому не дали расплакаться, чуть пожала пальцы Белова.
— Так вот, она нагадала, что меня ждет встреча с мужчиной из прошлого, о котором я стараюсь забыть. И эта встреча вновь изменит мою жизнь. Нет, не перебивай. — Она взмахнула рукой, останавливая Белова. — Когда увидела тебя, подумала… Ты же меня тогда спас, Игорь. Можно сказать, второй раз родилась. А сейчас мне опять плохо, очень плохо. Наверно, устала жить.
Белов вгляделся в ее побелевшее лицо. Бабье лето было на исходе, совсем близко, в морщинках в уголках рта уже таилась осень. Вдруг вспомнил заключение штатного комитетского психиатра, подшитое к ее личному делу: «Латентный суицидальный синдром. В условиях затянувшегося стресса возможно развитие маниакально-депрессивного психоза». Уж он-то знал, что прогноз оправдался на все сто, до красного ручейка на белом кафеле.
— Я знала, что вы вернетесь, — прошептала она, уставившись взглядом в бордовую кромку вина на стенке бокала. — Очень плохо, что послали тебя. Рассчитали хорошо, а получилось подло.
— Лена, я клянусь тебе, что наша встреча — абсолютная случайность. — Он подался вперед, перехватил ее кисть там, где белела ниточка шрама. Рука в его ладони напряглась, потом расслабилась. — Ты мне веришь?
— Тебе — да.
Белов тонко почувствовал скрытый подтекст. Выпустил ее руку.
То, что в меню называлось армянским коньяком, царапнуло горло и щелочной волной хлынуло внутрь. Белов перевел дух, отставил, поморщившись, рюмку.
— Лена, мне в твоей конторе была нужна кое-какая информация. Вот и все.
— Надеюсь, не о правилах распределения участков под застройку и играх вокруг согласования проектов? — Она чуть изогнула бровь — так, как из всех женщин Белова умела только она. — Учти, у нас второго архитектора за год похоронили.
— Мне на ваши игры наплевать. Торгуйте, чем можете, на то и рынок. — Белов закурил, в паузе аккуратно конструируя вопрос. — Скажи, кто-то занимался глобальным прогнозом ЧС в Москве? И если да, то не шла ли от вас в этот адрес какая-либо информация?
От Белова не укрылось, что на секунду ее взгляд сделался затравленным, как у ребенка, привыкшего получать подзатыльники от взрослых скотов.
— Игорь, ты меня не обманываешь? — прошептала она.
— В чем? — Вышло немного резче, чем надо, но кто же мог предвидеть, что ее придется раскалывать, как упертого подследственного, ушедшего «в глухую несознанку».
— В том, что мы встретились случайно.
— Клянусь. — И тут же подумал: «А кто может за это ручаться в этом обезумевшем мире?»
Лена чуть пригубила вино, облизнула ставшие красными губы.
— Это называется — «Теория открытых систем применительно к созданию динамической модели городской среды для раннего предупреждения техногенных катастроф».
— Звучит как тема для диссертации. Кто произнесет пять раз без запинки, можно сразу докторскую давать, — усмехнулся Белов, пряча настороженность.
— Звучит, как закрытая тема режимного НИИ, если уж быть точным, поправила его Лена. — Или как заявка на Нобелевскую.
— Кто разрабатывал тему?
Лена достала из сумочки пачку «Парламента», прикурила от протянутой Беловым зажигалки. Отвернулась к окну.
Через дорогу перебежала стайка девчонок с рюкзачками за спиной. Через секунду они ворвались в кафе, возбужденно галдя, как весенние пичужки. Белов посмотрел на тугие бугорки, остро натянувшие канареечные майки, крепкие, по-жеребячьи стройные ноги, странно недетские глаза, горящие жадным огнем, и подумал, что даже не знал бы, как подступиться к ним, беспощадно вытесняющим из жизни Елену.
— Понравились? — уколола Елена, перехватив его взгляд. — Не смотри, что малолетки, в постели еще советами замучают.
— Кто разрабатывал тему? — Белов не попался на уловку, сбивающую нить разговора. В глазах Елены на секунду мелькнула паника, и он, как пес, натасканный бросаться на запах страха, тут же рванулся в атаку: — Лена, я задал вопрос.
— Сначала скажи, что будет с этим человеком? «Час от часу не легче! ужаснулся Белов. — Еще куда ни шло, если бы тему вел какой-нибудь НИИ. На худой конец, фирмочка трехнутых пыльным мешком мэнээсов. У всех есть структура, документы, архивы. А индивидуал — дело гиблое. По отдельному человеку мы работать так и не научились».
Но секундное замешательство тут же сменилось гордостью. Машина поиска, скрипя тяжелыми шестернями, только набирала обороты, перемалывая в своем чреве тысячи человеческих судеб, а он уже вышел на «информационный фокус» проблемы. Пока еще неизвестный индивидуал обладал всем необходимым багажом знаний и опыта, теоретических построений и практических наработок и, не дай бог, рычагами управления. Взяв под контроль «информационный фокус», можно легко обезвредить угрозу или нанести жесткий упреждающий удар. Полдела сделано. И все это сделан он один — Игорь Белов, повинуясь наитию, чутью опера, которым гордился не меньше, чем умением обольщать женщин.
— Он мне нужен. — Белов вновь положил ладонь на ее руку. Но уже иначе. Требовательно и жестко. — Лена, не мне тебе объяснять, когда нам что-то надо, мы получаем, чего бы это нам ни стоило.
— Да, только платить приходится другим.
Белов сознательно не отреагировал на неприкрытый намек и едва скрытую боль.
«Плевать, на все плевать. Я мог быть добрым, когда была возможность. Сейчас — нет». Он заставил себя разозлиться и не стал этого скрывать:
— Для начала скажу, что будет с тобой. — Он сжал ее кисть. — Мы поедем в управление, и там с тебя снимут показания. Под подписку о неразглашении. Потом на твоего друга (а он ведь твой друг?) обрушат всю мощь розыска. Через несколько часов его найдут даже под землей. Но показания он будет давать в условиях полной изоляции. Где и останется на неопределенный срок. Спасибо он тебе за это обязательно скажет!
— Почему такая паника, Игорь? — Она поморщилась, попыталась освободить руку, но он не отпустил.
— Установочные и характеризующие данные,-отчеканил Белов. — Если забыла, напоминаю: фамилия, имя, отчество, адрес, род занятий и, главное, на чем его можно взять.
Он отпустил ее руку. Лена, поморщившись, растерла, кисть, словно стирая следы его пальцев. Аккуратно загасила сигарету в пепельнице.
— Не боишься, что я пошлю всех, тебя включительно, встану и уйду?
— Нет. — Он был уверен, что никуда она не уйдет, голос ее выдал.
Она чуть откинула голову, посмотрела долгим взглядом — так, словно пыталась узнать в нем давнего знакомого, необратимо изменившегося за десять лет.
— Это мой друг, Игорь. Ничего путного не вышло, остались просто друзьями. — Лена достала новую сигарету, отмахнулась от протянутой Беловым зажигалки, прикурила от своей. — Был одним из лучших специалистов по системному анализу. Работал на «оборонку», пока не разогнали их НИИ. На Запад не уехал, а здесь пристроиться не смог. Запил по-черному. Я его подобрала, когда человеческого в нем почти не осталось.
Белов представил ее рядом с опустившимся, медленно убивающим себя мужиком. Что-то не стыковалось. «Может, в нем она увидела себя, ту — из пансионата?» подумал он, и все встало на свои места.
— Он талантлив? — подсказал Белов, не дав ей уйти в воспоминания.
— Даже не с кем сравнить. Уникальный тип мышления, способен постичь проблему, не расчленяя ее на части и не увязнув в деталях.
— И чем ты ему помогла?
— Для начала убедила, что если мужик в тридцать лет не выбрал свой путь и не научился идти по нему, не оглядываясь на других и не считая деньги в кармане, то надо, не страдая, идти в услужение другим или смело кончать жизнь самоубийством. Но в таком случае есть более дешевые и быстрые способы покончить с собой, чем жрать водку в подворотнях.
— Круто, — покачал головой Белов. — И что выбрал он?
— Ну, ему уже было далеко за тридцать. Выбор давно сделал, осталось только вновь начать работать.
Светлая голова, стоило надежно протрезветь, как сам пришел к выводу, что жизнь дала ему уникальный щанс реализоваться. Теперь никто не мешает заняться главным.
Белов выжидал, пока она маленькими глотками пила остывший кофе. Вопрос «что для него главное?» крутился на языке, но он сдержался, темп разговора рвать не стоило, все шло правильно, главное — не вспугнуть.
— Если кто и создаст теорию открытых систем, то это он. Во всяком случае, я хочу, чтобы это сделал он.
— Какие данные ты ему передала?
— Ну, геологическая обстановка, тектоническая активность, история застройки, схему подземных коммуникаций, данные о состоянии зданий, статистику аварийности. Много чего. Чем больше данных, тем точнее модель.
«Ты бы ему еще схему атомной бомбы и пару кило плутония приволокла, дура набитая! — зло подумал Белов. — А вдруг? — От мысли, пришедшей в голову, по спине поползли мурашки. — Нет, маловероятно, — пришел он к выводу, попробовав идею на слом. — В дело не повязана. Не смогла бы она так передо мной играть, не ее стиль».
— Поясни бестолковому, зачем человеку, занимающемуся фундаментальной наукой, вдруг потребовались весьма специфические данные из абсолютно практической сферы?
— Тут, скорее, во мне дело. — Лена пожала плечами. — Я же архитектор. Подобрала бы его врач, снабдила бы медицинскими знаниями. Открытая система — это все: человек, семья, город, страна. Вселенная. Все, где циркулирует энергия и информация, где есть жизнь. Теория, может, интересна сотне крутолобых, но на практике она открывает путь к решению тысяч проблем, включая рак, старение, войны…
— Есть ли жизнь на Марсе, нет ли жизни на Марсе… Мне бы ваши проблемы, грустно усмехнулся Белов. — Еще один вопрос: он добрый?
— В смысле — психически нормальный? — вскинула брови Лена.
— Что у него в башке шариков не хватает или, Поборот, перебор — это мне и так ясно. Чем крупнее ученый, тем больше у него отклонение от нормы. Не о том речь. — Белов придвинулся, положив локти на стол, спина от нервного напряжения вдруг сделалась каменной. — Понимаешь, бывает, что талант идет от внутренней озлобленности или еще от чего-то такого. — Он покрутил пальцем у сердца. — Жаба человека душит, вот он и выеживается, показывая, что лучше всех.
— Ну что ты! Павел совершенно нормальный. Немного не от мира сего, ты тут прав. Но без всякого извращения. И очень, очень добрый.
— А теперь фамилию и адрес. — Белов увидел, какими сделались ее глаза, и добавил, но уже мягче: — Не бойся, Лена, ничего плохого я твоему Эйнштейну не сделаю.

Предыдущая страница 15 Следующая страница


Черная луна 16

— Он не мой, Игорь, — Лена отвернулась к окну. — Скоро год, как мы не встречаемся. Все кончилось само собой. Я ему больше не нужна.
— Это он сказал?
— Нет, я так решила. У него же была семья, двое детей. Он захотел вернуться, я не стала мешать.
Белов покачал головой, но вслух ничего говорить не стал.
— Еще будут вопросы? — Лена посмотрела на часы.
— Адрес.
Лена достала из сумочки записную книжку и ручку. Написала несколько строк, вырвала листок и протянула Белову.
— Вот. Если не изменил правилам, то еще спит. Привык работать ночью.
— Спасибо. — Он пробежал глазами адрес.
— Надеюсь, это тебе поможет. Первый телефон его, второй — мой. Оба домашние. — Она бросила сигареты и записную книжку в сумочку. Встала, оправила платье. Протянула Белову руку:
— Зная правила, не прощаюсь. Он тоже встал, пожал ее теплые пальцы. Она грустно усмехнулась, посмотрела, чуть откинув голову.
— А знаешь, о чем я жалею?
Белов был уверен, что знает, поэтому промолчал.
— О том, что тогда не увела тебя из семьи. Лучше тебя я так и не нашла.
Лена, цокая каблучками, быстро вышла из кафе За окном мелькнул ее силуэт. Белов медленно опустился на стул.

Глава двадцать третья
ЗЛОЙ ГЕНИЙ

Профессионал

Розыск, как карточная игра, поймал фарт — действуй, не задумываясь. Это потом, когда пойдет непруха, когда руки опустятся, можно будет сесть и спокойно проанализировать ходы и попробовать разработать план. А когда везет, главное темп и интуиция.
Белов был уверен: пока неожиданно улыбнувшаяся удача не успела повернуться спиной, минимум два хода будут успешными. А там посмотрим. Он не стал возвращаться в управление, просто позвонил в отдел. Как и следовало ожидать, особых новостей не было, машина поиска еще не набрала полные обороты. И начальство пока не горело желанием лицезреть его физиономию. Поэтому Белов с чистой совестью решил заняться тем, что на языке инструкций называлось «личным сыском» и в чем заключался особый кайф его ремесла. Прямо от кафе на Патриарших он погнал машину на Октябрьское поле, где, если верить Елене, все еще спал безмятежным сном неизвестный гений отечественной науки.
Белов аккуратно въехал во двор, заставленный машинами. Сверился с адресом на бумажке.
Столичный мэр гордился парадным видом центральных улиц и небоскребами с зеркальными стеклами. Но политические амбиции требовали демонстрировать заботу о горожанах с пустым кошельком, Для чего мэр с помпой проводил конкурсы на лучшего Дворника и лучший московский дворик. Неблагодарные жители, еще не забывшие «потемкинских деревень» развитого социализма, всесоюзных смотров и ударных вахт по поводу очередного и непременно исторического съезда, на заигрывания мэра ответили в лучших народных традициях, окрестив истоптанные и загаженные пространства между домами, не попавшие под благодать показной активности, — «лужковскими двориками». Этот двор исключением не был.
Белов с тоской окинул взглядом типовой пейзаж: утрамбованная до асфальтовой твердости земля, ни травинки, ни кустика, дорожки, заставленные машинами, покосившаяся беседка, пятачок с песочницей и качелями, на котором сбились в кучку молодые мамаши с колясками и без, мусорные баки с неизбежной кучей хлама возле них, бабки, оборудовавшие пост наблюдения на единственной уцелевшей скамейке. Ветер гонял по двору пыль и тополиный пух.
Он вышел из машины. Нужный подъезд был следующий по счету. Ближе подъезжать не стал. Если верить бумажке, квартира гения находилась на первом этаже, окна во двор.
— Волошин Павел Матвеевич, сорок девять лет, кандидат наук, женат, двое детей, имел допуск к сов-секретным сведениям, данными компрометирующего характера не располагаем. Пока, — прошептал Белов, присматриваясь к наглухо зашторенным окнам нужной квартиры. Решетки на окнах были хлипкими, халтурная работа, одна видимость безопасности. Большими деньгами тут не пахло. — Пойдем знакомиться с отечественным Эйнштейном.
Дверь подъезда, несмотря на кодовый замок, была нараспашку и еле держалась на одной петле, вторую вырвали с корнем. В подъезде пахло ночлежкой. Новое поколение, обремененное знанием английского, расписало стены непечатными иностранными словами. Для ревнителей русского языка и отставших от жизни те же выражения дублировались в переводе на родной язык. Белов мельком взглянул на разноцветные граффити и сделал вывод, что местная молодежь уже знает, что и как курить и что куда колоть.
Квартира Павлу Волошину досталась под номером тринадцать. Белов недовольно цокнул языком, в приметы верил. Дверь была железной, из тех, что, матерясь, распиливают ребята из «Службы спасения».
Белов приложил ухо к двери. Тишина. Шансы, что за дверью его ждут боевики Ирландской республиканской армии, спецгруппа Моссад или гарные хлопцы Шамиля Басаева, равнялись нулю. Даже на родных отморозков он не рассчитывал. А вот то, что в квартире никого нет, или там лежит труп в первой стадии разложения, это было вполне вероятно. «Мозговой центр» теракта ликвидируют в первую очередь. После звонка в отдел он позвонил сюда — к телефону никто не подошел.
Белов нажал кнопку звонка, где-то в глубине квартиры противно заверещал звонок. Пришлось звонить трижды, пока за дверью послышались шаги. Белов приготовился, что его долго будут разглядывать в глазок, и придал лицу соответствующее выражение. С той стороны должны были увидеть отличника чекистской учебы, образцового семьянина и гражданина, прущегося от восторга жить в условиях победившей демократии. Но дверь неожиданно быстро распахнулась. Белов сразу понял, почему.
На пороге стоял огромный мужик со всклокоченной бородой. Бочкообразная грудь густо поросла шерстью. Руки мощные, как у орангутанга.
«Естественно, ничего не боится. Такого можно свалить только прицельным выстрелом из гранатомета. Это же сколько водки в него можно влить?» — прикинул Белов, вспомнив, что, согласно показаниям Лены, Павел раньше пил по-черному. Получилось, много.
— Павел Матвеевич Волошин? — Белов, если честно, рассчитывал, что не угадал. Мужик мог оказаться карпатским плотогоном, одесским грузчиком, магаданским старателем, камнетесом, скульптором на худой конец. Но на ученого он никак не тянул.
Мужик кивнул, протер заспанные глаза, смерил Белова взглядом, потом махнул рукой: .
— Энтре, мон колонель[15]. — И, не оглядываясь, закосолапил по коридору. Белов вошел следом.
— Дверь захлопни. Обувь можешь не снимать, — раздался зычный голос из кухни.
Кухонька, как и полагается в пятиэтажке, оказалась маленькой до издевательства. Белову пришлось остаться на пороге, все пространство, свободное от шкафа, холодильника и плиты, занял собой Павел.
— Который час? — спросил он, почесывая голову, заросшую буйной растительностью.
— Двенадцать тридцать, — ответил Белов.
— Пора просыпаться, — вздохнул Павел. Щелкнул кнопкой электрочайника. Растворимый кофе пьем, мон колонель?
— Уи, — исчерпал знание французского Белов. — А почему сразу — «колонель»?
— У меня глаз на вашего брата наметанный. Сколько лет работал, столько вы ко мне через плечо зыркали. И хоть бы что-нибудь понимали, оптимисты в штатском!
— Ну, раз ты такой опытный, обойдемся без удостоверений. Или показать?
— Обойдемся. Как величать прикажете?
— Игорь Иванович Белов.
Павел протянул широкую, как у камнетеса, ладонь. Рукопожатие вышло крепким, Белову пришлось напрячь пальцы, чтобы не хрустнули в мощных тисках.
— Гирями в молодости не баловался? — усмехнулся Павел, отпуская руку Белова.
— Приходилось.
— Уважаю. — Глаза Павла из-под кустистых бровей стрельнули остро, как буравчики. — А государственную тайну выдать?
— Смотря какую.
— Самую главную. — Павел сделал страшное лицо. Получилось без особых усилий. — Она состоит в том, что у нас больше не осталось государственных тайн. Все уже продали.
— Класс! Сегодня же зашифрую личным шифром и передам в Лэнгли. Тебе обещаю десять процентов.
— Фи, мон колонель! — сделал кислую мину Павел. — А с виду такой умный. Кто же рубит сук, на котором так удобно сидеть? Завтра же ЦРУ и ФСБ разгонят за ненадобностью!
Белов хмыкнул. Предполагал, что у гения в голове будет не хватать шариков, но не столько же!
— Ты только по утрам такой ершистый? — спросил он.
— Это я тебя на чувство юмора проверял. Если бы стал делать морду серьезную, как при запоре, выгнал бы в шею. — Павел неожиданно стал серьезным.
— Поясни. — Белов невольно напрягся.
— Государства нет, безопасности нет, а зарплату получаете регулярно. Логику улавливаешь? Так хоть не стройте умных рож.
— Патриот, — протянул Белов.
— Есть немножко.
Из чайника повалил пар, щелкнул контакт. Павел бросил в чашки по паре ложек кофе, залил кипятком.
— Сахара нет, в холодильнике — только лед. Извини, гостей не ждал. — Павел взял чашки. — Пошли в комнату?
Три стены комнаты занимали книжные полки. Стопки книг лежали на полу, вдоль окна выстроился ряд коробок из-под импортных фруктов, тоже забитые книгами. Белов посмотрел на тахту, поверх сбитого пледа лежала книга в черном переплете. Два продавленных кресла, стол у окна, вот и вся мебель. Только компьютер на столе и пластиковые коробки с дискетами говорили, что хозяин квартиры не до конца оторвался от жизни.
Белов сел в кресло, на которое ему указал Павел, тот подвинул ногой коробку с книгами — получился стол, поставил на него чашки с кофе, уселся в кресло напротив, поджав под себя ноги.
«М-да, тяжелый случай, — подвел итог увиденному Белов. — Радует одно — нет батареи пустых бутылок».
— Сигарет случаем нет? Ночью кончились, а в магазин еще не выходил. Павел немного смутился.
«Скорее всего, деньги и сигареты кончились одновременно», — догадался Белов, положил на импровизированный столик пачку. Павел взял сигарету, прикурил, сунул руку под кресло и достал банку из-под кофе. Белов понял пепельница.
— Даже телевизора нет? — начал щупать клиента Белов.
— А на кой он мне? — Павел сосредоточенно раскуривал сигарету. — Вон мой телевизор. — Он кивнул на монитор.
«Фанат, трудоголик, аскет», — сделал вывод Белов.
— Давно развелся? — Вопрос для самого Белова был болезненный, поэтому получился хорошо, без назойливости.
— Скорее, никак не сойдусь, — вздохнул Павел. — В штопоре по этому делу, он щелкнул себя по горлу, — года два был. Потом за ум взялся. Работать начал. Семью надо кормить, а для этого надо работать. А у меня работа получается, когда никто над душой не стоит. Головой же пахать надо, а она не выключается по команде, как станок. Я даже на толчке могу родить мысль, которую вертел в башке месяц. Но для этого меня нельзя весь месяц отвлекать. Иначе зверею, зашибить могу. Какая уж тут семейная жизнь. — Павел махнул рукой. — Брак, как теорема Ферма: условие до обидного примитивно, а решение возможно только в частных случаях.
— Хорошее дело браком не назовут, — со знанием дела согласился Белов. Посмотрел на промятую тахту. — Здесь и живешь?
— Когда работается. Квартира после матери осталась. Все, что нажила, — эти хоромы.
Белов сделал глоток, кофе был терпким, тягучим на вкус, но ему понравилось.
— Послушай, Павел, а почему ты так спокойно отнесся к моему приходу? К тебе часто по утрам люди из ФСБ ходят? — Белов резко закрутил темп беседы, разминка окончилась.
— А вас, как тараканов, куда ни плюнь — по кагэбэшнику. Но я бы на вашем месте не радовался. Пытаться быть вездесущим — не есть уподобиться Богу, пробурчал в кружку Павел.
Белов покосился на крест на его волосатой груди. «Только этого мне не хватало! Неофит из атеистов в поисках математического доказательства существования Бога».
— Иными словами, это тебя не удивило. Почему?
— Потому что, когда вот-вот готов раскрыть тайну, нужно ждать появления хранителя тайны. В обычной жизни они принимают облик хранителей гостайн. В крайнем случае — участкового. А я сейчас как раз заканчиваю одну серьезную работу. О теории Хаоса что-нибудь слышал?
«Хватит! Пора спускать его с небес на землю», — решил Белов.
— Меня интересует, зачем тебе потребовались данные о геологической обстановке в Москве? Как ты их использовал? Результат?
Павел откинулся в кресле и захохотал.
— Не понял? — нехорошо прищурился Белов.
— Уф! — Павел вытер заслезившиеся глаза. — Это я так, от неожиданности. Значит, вы его нашли?
— Кого?
— Скорее, что. Павел сделал последнюю затяжку и размял окурок в банке. Компьютер, естественно.
Белов покосился на компьютер на столе, потом уперся взглядом в широкий лоб Павла.
— Слушай меня, Эйнштейн. Не знаю, как это согласуется с теорией открытых систем, но постарайся понять, с моим приходом твоя жизнь совершила крутой поворот: была хреновой, а станет очень хреновой.
— Нет, я серьезно. — Веселые огоньки, действительно, погасли в глазах Павла. — Полгода назад у меня украли компьютер. Влезли через окно. Не оглядывайся, решетки я после этого поставил. И дверь железную. Компьютер принадлежал одной фирме. Я на нее тогда работал. Пришлось выплачивать из своего кармана. А милиция злодеев до сих пор ищет. Вот я и подумал, что компьютер всплыл по линии ФСБ.
«Звонок в местное отделение милиции, там этот „висяк“ должны помнить. Звонок работодателям. Звонок в фирму, что дверь и решетки устанавливала. Опрос соседей», — мысленно набросал план Белов.
— Почему он мог всплыть по нашей линии?
— Из-за содержимого, естественно!
— Оч-чень интересно, — протянул Белов, уселся поудобнее, всем видом давая понять, что готов слушать до бесконечности. — Надеюсь, не из-за «Тетриса» с голыми девочками?
— Ха! — усмехнулся Павел, потом покачал головой. — Компьютер стоил какую-то штуку баксов, а содержимое тянуло на несколько миллионов долларов. Эти козлы даже не знали, что они украли!
— Модель ЧС в Москве там была? — Белов незаметно суеверно сжал кулак.
Это не самое ценное, — отмахнулся Павел.
Белову вдруг захотелось врезать кулаком по его мощному лбу, чтобы шарики— ролики хоть на минуту встали на место.
— Павел, — попросил он как мог спокойно, с трудом разлепив правый кулак,просвети бестолкового, что это за модель? Только без излишней зауми.
Павел раскурил сигарету, пустил дым в потолок, туда же устремил взгляд.
— Попробую, — начал он после долгой паузы. — Москва — город уникальный. Если помнишь школьную физику, то существует такая штука как ускорение свободного падения. То, что гравитация воздействует на тела, вне зависимости от их массы, доказал еще Галилей, бросая камни с Пизанской башни. Все падает на землю с ускорением девять и восемь десятых метра в секунду. Примерно. Потому что вскоре выяснилось, что в различных районах земли сила гравитации отклоняется от средней величины. В девятнадцатом веке существовала мода все измерять и взвешивать. Точность приборов уже позволяла измерить эти отклонения в гравитационной постоянной — так называемый микрогравитационный перепад. Так вот, в Москве в радиусе полста километров от центра, по линии засечных застав истинной границы города, намеченной теми, кто его заложил, перепад достигает уникальных величин. Для сравнения, микрогравитационный перепад в районе Большого Кавказского хребта в десятки раз меньше!
— Мы что — в горах живем? — удивился Белов.
— Нет, естественно. Но такой перепад на равнине, да еще на ограниченной площади, может объясняться только наличием сверхплотного вещества на большой глубине. Например, залежами свинца или железа на глубине полутора тысяч метров. Но ничего подобного, насколько нам известно, под Москвой нет. — Павел заметно возбудился. — Центр города стоит на весьма странном месте! Кстати, это район максимальной концентрации органов управления страной. Уловил мысль?
— Вот почему у нас такой бардак! — усмехнулся Белов.
— Э нет! — Павел откинулся в кресле, сделал глоток кофе. — Не так все просто. Предки зачем-то поставили столицу на стыке геологических разломов, через которые на поверхность прорываются мощные потоки энергии. Если это сделали сознательно, то одновременно должны были создать систему компенсации негативного влияния данной аномалии. И ее создали. Практически все московские церкви стоят в точках градиента гравитации — там, где обнаруживается ее перепад или стабильное состояние. А любая церковь есть сложное геометрическое тело, самой конструкцией своей предназначенное для аккумуляции и направленного излучения малоизученной формы энергии — духовной. Улавливаешь?
— Кое-что. — Белову по долгу службы приходилось встречаться с крайними проявлениями человеческой сущности, но такой экземпляр попался впервые. — А при чем тут модель ЧС?
— Да подойдем мы к ней, не гони, — отмахнулся Павел. — Представь себе серебристое свечение, накрывающее город, как купол. Это и есть знаменитый Покров Богородицы, простертый над городом и спасающий его от внедрения темных энергий. А говоря нормальным языком, от возникновения хаотических процессов в слабо сбалансированной открытой системе. И еще один интересный факт. Все церкви имеют точную привязку к астрономическим объектам, которыми оперирует астрология. А Кремль, если учесть пространственное положение, архитектуру и ориентацию в пространстве, — по эзотерической значимости ничем не уступает знаменитому Стоунхэнджу[16]. Фактически его строили как дворец Вечности, где лишь временно присутствует наместник Высших сил. Называйте его царем, генсеком или президентом, сути это не изменит. Кстати, это и объясняет, почему в Кремль входят исключительно по трупам соратников и остаются там навсегда. Альтернативы у России нет: у нас либо монарх, либо — ничто. То самое бердяевское Великое Ничто, которое ничтожит. Иными словами — Хаос.
Павел протянул банку — сигарета Белова успела дотлеть до фильтра.
— Спасибо. — Белов бросил в банку окурок и сразу же прикурил новую сигарету. — Та-ак, по сравнению с учением Хари Кришны, конечно, слабовато. Но должен признать, головка кружится. Просто бесплатный опиум для народа! А почему все— таки для анализа взял город? Можно же было рассматривать человека, общество, на худой конец — Космос. Чем тебе не открытая система?
Глаза Павла на миг сделались буравчиками. Потом он опять поднял их к потолку. Подумал о чем-то, пощипывая бороду.
— Я задал вопрос, — напомнил Белов.
— За градостроительство всегда кто-то конкретно отвечает. Просто из соображений чиновничьей безопасности будет слушать. А кому интересен Космос? Одно из требований к соискателю степени или премии — практическое применение теории. Увы, так у нас принято. Поэтому проблема должна быть острой. А что может быть интересней и актуальней, чем предупреждение чрезвычайных ситуаций в городе?
— Катастрофы моделировал?
— Понимаешь, мне удалось создать комплексную динамическую модель города, с учетом всех составляющих: геофизическая обстановка, социальная, техногенная активность и прочее. Все с привязкой к астрологической карте города, что давало возможность составлять прогноз на любой срок. — Павел не донес чашку до рта, заговорил быстрее, возбужденно поблескивая глазами. — Город — это живой объект. В нем, как в человеке, все подчинено определенным ритмам, есть своя система активных точек — «акупунктура города», как я ее назвал. Есть и летальные точки. Воздействие на них способно уничтожить город или смертельно его ранить. Ты даже не представляешь, насколько мы перегрузили организм города! Он страдает ожирением, одышкой, несварением и прочим. Он ведет себя как невротический больной, разрываясь между желаемым и реальностью. — Павел отхлебнул кофе. Расстрел Белого дома я спрогнозировал за полгода с точностью до дня. И с уверенностью могу сказать, третьего ввода войск и массовых акций протеста Москва просто не выдержит. Когда система не может выдержать лавину Хаоса, первым трещит компенсаторное звено системы. Ну по принципу: где тонко, там и рвется. Так вот, в городе компенсаторное звено — человек, население. Поэтому любая серьезная авария в Москве моментально вызовет выброс негативной социальной энергии. Произойдет тот самый русский бунт — «бессмысленный и беспощадный».
— И много для этого надо?
— Нет, не более семи процентов населения. Всего семьсот тысяч жертв, а это один микрорайон Москвы, и уже никакая дивизия Дзержинского не восстановит порядок. Начнутся массовые беспорядки, они спровоцируют новые аварии, те новые жертвы. Круг замкнется, когда рванут атомные реакторы и химические комплексы. — Павел прикоснулся к кресту на груди. — Не дай Бог!
Белов стиснул зубы, чтобы сдержаться и не заорать. Это стоило острого укола в левой части груди, даже в глазах потемнело.
— Что-то не так? — встрепенулся Павел.
— Нормально, — Белов, морщась, растер грудь. — Ты часом возможность теракта не рассматривал?
— Естественно! Как один из возможных вариантов дистабилизации системы. Павел оживился. — Понимаешь, можно бить дубиной, но можно нажать на точки акупунктуры. Уловил мысль? Я специально просчитал возможные последствия воздействия на точки микрогравитационного градиента. Достаточно локального воздействия мощным источником энергии в трех-четырех точках, вычисленных по астрологической карте на нужный день, и мы получим…
— Полный писец мы получим! — взорвался Белов. — Источник энергии — ядерный фугас ранцевого типа, да?!
— Естественно. Они, я уверен, специально для этого и создавались, — пожал плечами Павел.
— А откуда ты о них узнал, гений?! — Белов продолжал давить вопросами и голосом, но пробить спокойствие Павла оказалось невозможно.
— Тоже мне «Манхэттенский проект»! — Он ткнул пальцем в стопку серых журналов. — Вон советские журналы, «Зарубежное военное обозрение» за конец семидесятых годов. Про фугасы прочитал там. Предназначались для быстрого уничтожения коммуникаций в случае вторжения наших танков в Европу. Раз у НАТО есть, то и у нас где-нибудь валяются. Да что там фугасы, в журналах и не такое найти можно!
Белов откинулся в кресле, закрыл глаза и тихо застонал.
— Что-то не так, Игорь? — тихо спросил Павел. — Может, валидол дать? У меня где-то был. — Он привстал.
— Сидеть!! — рявкнул Белов. Вскочил сам, опрокинув ящик. Чашки и банка с окурками покатились по полу. — Сидеть, урод! Ноги под себя, руки за спину. — Он выхватил из-за спины пистолет. Навел точно в лоб Павлу. — Ну!
Тот сделал все, что потребовал Белов. Лицо побелело.
— Ох, как мне хочется влепить тебе пулю, чтобы мозги твои умные по стенке размазало! — прошипел Белов. — Лучше бы ты, сука, сдох с перепоя!
Лицо Павла стало медленно наливаться краской, глаза опять сделались злыми буравчиками, сверлящими Белова насквозь.
— В твоей конторе теперь такие методы работы? — прохрипел Павел.
Белов отступил на безопасное расстояние, нутром уловив, как в Павле зреет готовность к броску.
— Скажи спасибо, что в руки Инквизиции не попал! Они бы тебе быстро яйца в тиски зажали и шкуру на ремни порезали. — Белов зло усмехнулся. — Жгли вас, гадов, и правильно делали. Все беды от вашего интеллектуального онанизма. Один чокнутый вроде тебя атомную бомбу сделал. Ею Хиросиму с Нагасаки расфигачили, а он на все упреки отвечал, что взрыв для него — лишь подтверждение теории.
— Если быть точным, Эйнштейн сказал, что это — великолепная физика. А Вернер фон Браун всю войну делал ракеты «Фау-1», которыми бомбили Лондон. Модель «Фау— 10» готовилась для удара по Нью-Йорку. Но американцы Брауна не расстреляли, а доверили ему свою космическую программу. Так он, если тебе интересно, заявил, что «Фау» и «Поларис» для него лишь этапы полета на Луну. Он постарался сесть удобнее, пистолет в руке Белова дрогнул, и Павел остался сидеть в скрюченной позе. — Кстати, никакого смысла в полете на Луну нет, кроме военного. Кому нужны там заводы и лаборатории? Лунные поселения — это миф. А лунные базы ядерных ракет — цель, к которой стремились мы и Штаты. Представляешь, бригады космонавтов монтируют стартовые комплексы маломощных ракет, на Луне же нет атмосферы и сила гравитации в шесть раз меньше — сплошная экономия, и ты имеешь ядерный «дамоклов меч», ежесуточно зависающий над территорией противника!
— Хватит мозги парить! — отрубил Белов. — Все, лекторий общества «Знание» закрыт. Дальше играем так: мой вопрос, твой ответ. — Он отступил к столу, сел на расшатанный стул, продолжая целиться в Павла. — Модель была готова, когда украли компьютер?
— Да.
— Когда украли? Точную дату.
— В декабре, перед самым Новым годом. «Если правда, то понятно, почему менты даже искать не стали», — подумал Белов и задал главный вопрос:
— А почему ты, Паша, не повесился, а? Тебя же лишили всего, над чем ты работал не один год.
— Я же не полный идиот, у меня копии были.
— Где хранил?
— У жены. И еще в одном месте. «У Лены», — догадался Белов.
— Умница, а с виду — дурак дураком. — Белов сел поудобнее, раскол клиента прошел удачно. — И последнее. Сейчас в этом компьютере твоя модель есть?
— Естественно.
Белов расслабился. Сразу же нахлынула усталость. Он опустил руку с пистолетом.
— Вот что, гений, — тихо произнес Белов. — Сейчас ты успокоишься. Потом сядешь за эту тарабайку и быстро составишь мне прогноз на этот месяц. Конкретно: где надо заложить фугасы и в какое время подорвать, чтобы получить полный и гарантированный писец.
— Зачем это вам? — насторожился Павел.
— А вот это уже — государственная тайна, — не без злорадства выдал Белов. — Кстати, все, что ты мне здесь плел, напишешь мелким и красивым почерком. Заранее предупреждаю об ответственности за дачy ложных показаний. Номер статьи не помню, но мало тебе не покажется. Хоть ты и здоров как бык, но в зоне и не из таких козлов делали.
— А вот это ты зря сказал, Игорь. — Павел положил тяжелые кулаки на колени.
— Для тебя, гений, я теперь Игорь Иванович. И моли Бога, чтобы не стал «гражданином полковником»!
Павел прижал крестик к груди.
— Я арестован? — В глазах была безнадежная тоска. — Покажи удостоверение и ордер.
— Пробрало наконец! — Белов усмехнулся. — Ксиву я тебе покажу, а ордера пока нет. Арестовать я тебя не могу. Но на временную работу на режимном объекте трудоустрою прямо сегодня. Зарплату, правда, не обещаю. Проблемы у нас, бюджетников, с зарплатой.
Через сорок минут он держал в руках распечатку прогноза ЧС на этот месяц и карту Москвы, на которой крестами были отмечены вероятные места закладки фугасов. Белов не знал — то ли прыгать от радости, то ли выть от отчаяния. До расчетного времени подрыва фугасов оставалось двое полных суток, десять часов и тридцать одна минута.

Розыск

Сов. секретно
В рамках оперативно-розыскных мероприятий по делу «Капкан» прошу ориентировать агентурный аппарат на выявление лиц, обладающих либо проявлявших интерес к следующей информации:
— вооружение и тактика действий специальных подразделений инженерных войск стран — участниц НАТО;
— геологическая и геофизическая обстановка в Москве и Московской области;
— система подземных коммуникаций Москвы;
— астрология, конкретно — методы астрологического прогноза ЧС;
— геомантия — «наука» о районах с геомагнитной и иными аномалиями.
Особое внимание обратить на наличие у объектов разработки в личном пользовании или в библиотечных формулярах книг, согласно нижеприлагаемому списку.

* * *

Сов. секретно
Руководителям территориальных органов ФСБ РФ
Немедленно принять меры по установлению лиц, проходивших службу в специальных подразделениях инженерных войск, имеющих допуск к работе или участвовавших в разработке изделия «Капкан» и его модификаций. Собрать характеризующие данные, установить наружное наблюдение.
Особое внимание обратить на наличие у объектов разработки постоянных связей в Москве и Московской области либо нахождение в Москве в период с января по июнь с.г.
Осуществление оперативных мероприятий взять на личный контроль. О результатах немедленно информировать УФСБ по Москве и области.

* * *

Сов. секретно
т. Белову
Агентом «Константинов» переданы списки лиц, из числа т. н. «диггеров», посещавших систему подземных коммуникаций города в период май — июнь с. г. По его информации, за указанный срок «диггерами» были зафиксированы неоднократные посещения коммуникаций лицами, не относящимися к инженерно-техническому персоналу.
Резолюция: Список — в разработку. Ориентировать агента на выявление «диггеров», к которым обращались с предложениями вербовочного характера.

* * *

Сов. секретно
Служба Безопасности Президента РФ т. Рожухину Д. А.
Распоряжением Начальника Генерального штаба для обеспечения особого режима в системе подземных коммуникаций Вам придается группа военнослужащих в количестве двадцати человек, прошедших специальную подготовку и владеющих тактикой боевых действий в системах подземных коммуникаций крупных городов.

Глава двадцать четвертая
ПОРТРЕТ ТЕЛА

Дикая Охота

В центре тайфуна всегда полный штиль. Где-то совсем рядом вихрь событий перемалывал чьи-то судьбы, а в маленькой комнате, залитой солнечным светом, дремала тишина.
Максимов не питал иллюзий, знал, что затишье — явление временное. Но тем оно ценнее. Пока позволяют обстоятельства, надо отдыхать столько, сколько послала судьба, ни секундой меньше. Только расслабленный человек готов к неожиданностям, зажатый, перегоревший изнутри — обречен. Он знал разницу между «забыть» и «забыться». Ничего нельзя забывать, но иногда надо заставить себя отдаться счастливому беспамятству; чтобы понапрасну не бередить себя воспоминаниями.
За стеной играла музыка. Вика, встрепенувшись после короткого сна, ушла в мастерскую и пока оттуда не показывалась.
«Счастливая, — искренне позавидовал Максимов. — Вряд ли уже пришла в себя, но несколько часов у мольберта — лучшая терапия».

Книга соскользнула на пол, Максимову было лень потянуться и поднять. Так и остался лежать, свесив с тахты руку.
Вика убавила громкость, сквозь стену разобрать было невозможно, что именно говорит, но Максимов догадался, что кто-то позвонил по телефону.

«Началось! Вернее, кончилось. — Максимов внутренне собрался, хотя даже не изменил позы. И вставать не спешил. — Если по мою душу, то придет и скажет. Если ее девичьи дела, то мне они по барабану».
Загадал, что Вика, если есть необходимость, придет в комнату сама, а не станет орать через стенку. Приятно иметь дело с исключением из правил. Максимов знал, что ни одно животное не производит столько ненужного шума, как человек. Странно, все живое старается слиться, раствориться в окружающей среде, лишь человек громогласно заявляет о своем присутствии. Чем больше кичатся цивилизованностью, тем больше производят грохота. «Дикие» народы в этом отношении гораздо культурнее. Упорными тренировками Максимов приучил себя все делать бесшумно, даже чашку на блюдце ставить без неизбежного клацанья, и с тех пор, как это вошло в привычку, стал болезненно реагировать на хамоватые манеры окружающих. «Черт с ним, с этикетом, но неужели они не хотят дальше жить?» удивлялся он. Умение слушать и хранить тишину были частью его ремесла, одним из условий выживания в мире, где каждый рад использовать твою ошибку.
Вика приоткрыла дверь, просунула голову, убедилась, что Максимов не спит, но все равно постучала пальцами по косяку:
— Можно?
— Угу. — Максимов не удержался и широко улыбнулся.
— Что смешного, Макс?
— Ничего. Просто подумал, какое счастье, что у нас не общаются с помощью тамтамов. Представляешь, какой грохот бы стоял! С нашими привычками подслушивающая аппаратура — сплошное баловство и напрасная трата денег. Пока лежал, все секреты твоего двора узнал.
Вика присела рядом. От рук пахло масляными красками, две синие капельки сохли на раскрасневшихся щеках.
— Как работалось? — спросил Максимов.
— Так себе. — Вика поправила выбившуюся из-за уха прядку. — Звонил Черный. Завтра состоится прием в честь Великой крысы. Мы приглашены.
— Почему — мы?
— У нас так принято. Женщина не может без мужчины. И не только в смысле физиологии. Считается, что для активизации женского начала рядом с ведьмой должен находиться слуга-мужчина. Мы их называем — пажами. Иногда требуется защита или выполнение сугубо мужской работы. Таких возводят в сан рыцаря.
— А спонсоров у вас нет? — не без иронии поинтересовался Максимов.
— Их называют купцами. Они должны уметь зарабатывать большие деньги, но не умеют их тратить с пользой и удовольствием. Этому мы их учим.
— Занятно. — Максимов сел, поджав по-турецки ноги. — А вы, значит, используете всех в своих интересах.
— Не используем, а управляем, — назидательно произнесла Вика. — Эта страна всегда управлялась умными женщинами через глупых мужчин.
— Спорить не стану, потому что бесполезно И в каком дворце сей раут состоится?
— Обычно мы используем светские мероприятия. Выставки, премьеры и прочее. В Москве это не проблей ма. Среди чужих легче затеряться, а своих мы узнаем по только нам понятным знакам.
— И что легендируют под смотр на этот раз?
— Вернисаж Муромского. Тебе эта фамилия ничего не говорит?
— Нет. И даже не стыжусь.
— Дикарь! — Вика хлопнула его по колену. — Это же лучший мастер в стиле «ню». Я у него уроки брала.
— И он, естественно, предложил тебе позировать в обнаженном виде.
— Естественно! Он же всех наших писал. Погоди! — Она легко вскочила, выбежала из комнаты. Вернулась через минуту, от дверей бросила Максимову толстый альбом. — На, приобщайся к искусству.
Максимов поймал гладкокожий альбом, развернул. С ходу оценил качество печати.
— По нашим временам, для еще живого художника — просто роскошь какая-то, пробормотал он.
— Говорю же, он наш.
— Уже уяснил. Для чужого так не стараются. Обложку украшала претенциозная надпись «Портрет тела» и женский торс, вписанный в раму. Максимов листал страницу за страницей и все больше убеждался, что название было не позой, а кредо, девизом художника. С глянцевых страниц на него смотрели женские тела. Именно смотрели, кокетничали, грусти ли, смеялись и плакали. Они жили своей обособленной жизнью, рассказывали свои истории на странном безмолвном языке. Лица женщин скрывались под масками — кошки, птицы, собаки, лошади с великолепными женскими телами, выписанные в добротной манере старых мастеров. Кто бы ни был Муромский, он был истинным мастером.
Максимов догадался, почему Вика осталась стоять в дверях и притихла, словно чего-то ждала. Решил сделать ей приятное. Развернул к ней альбом.
— А это — ты.
Чтобы было легче сравнивать, она подняла руку вверх и изогнулась, едва прикасаясь грудью к косяку. И хотя на ней в этот момент была длинная майка, прикрывающая бедра, сходство с обнаженной полуженщиной-полупантерой, точащей когти о дерево посреди зелено-фиолетового моря сельвы, оказалось абсолютным.
— Что скажешь? — Вика вернулась в мир людей, но что-то от большой черной кошки, так точно подмеченное в ней художником, осталось.
— Нет слов, — вздохнул Максимов. — И тут все — барышни из Ордена крыс?
— Нет, конечно. — Вика свернулась калачиком на тахте. — Муромский теперь в моде. Считается престижным заказать у него портрет.
— Тела, — уточнил Максимов. — И повесить в гостиной.
— Ой, только без морализаторства! Видел бы ты фотоальбомчики, что наши светские барышни показывают друг другу. А про клубы любителей домашнего порно не слышал?
— Ну где нам, сиволапым. У меня и дома-то нет,-усмехнулся Максимов.
— Ты, Макс, вообще… — Вика попыталась подобрать нужное слово. — Черт, из головы вылетело. Как звали Белого рыцаря?
— Лоэнгрин. Рыцарь-Лебедь.
— Вот-вот. — Вика прищелкнула пальцами. — Стоит тебя спросить, кто ты и откуда, как ты уйдешь и не вернешься.
Максимов мог многое рассказать о самом странном персонаже при дворе короля Артура, об Ордене Круглого стола, священном Граале и обо всем, что скрывала этим символом, но решил, что сейчас не время.
— Дорогой альбомчик. — Он перелистнул несколько страниц. — Портретная галерея загадочных незнакомок.
— Это каталог, — поправила его Вика. — Выставка Муромского будет кочевать по Европе весь год. Я слышала, что через неделю откроется вернисаж в Мадриде. Скорее всего, основная часть работ уже там, в Москве покажут старье из частных коллекций. Но нашим главное — повод. Потусуются, покрутят хвостами. По сути, это ежегодный смотр. Тебе интересно, что я болтаю?
Максимов накрыл ладонью только что открытую страницу, замер, зажмурившись.
— М-да. — Он покачал головой.
— Что, Макс? — насторожилась Вика.
— Слушай, а в каких ты отношениях с этим Муромским? — спросил он.
— С Юрой? В нормальных. Он, кстати, не такой старый, как ты мог подумать. Лет сорок с небольшим. Просто классическая школа…
— Ты можешь немедленно организовать с ним встречу? — оборвал ее Максимов.
— Телефон есть. А как я тебя представлю?
— Как мецената, коллекционера с пачкой баксов, как угодно. Только срочно.
— Учти, он очень дорогой художник.
— Верю. — Максимов усмехнулся. — Каталог этого года издания, так?
— Да, — кивнула Вика.
Максимов повернул к ней альбом.
На картине, едва проступая из тревожного багрового полумрака, выступало тело молодой женщины. Повернувшись левым боком к зрителю, она закинула руку за голову, во второй тянула вверх серебряный кубок в форме бутона цветка, зажавшего в лепестках череп. Лица женщины, как на всех работах Муромского, не разглядеть, его закрывала остроносая полумаска неизвестного зверя. Но «портретное» сходство художник сохранил полностью. В лунном свете, струящемся из окна, отчетливо были видны все складки тела. И самое главное, показалось, модель специально демонстрирует их, — круглая черная родинка на бедре и крестообразная капелька под левой лопаткой. Чтобы развеять все сомнения, под репродукцией стояло название, написанное на трех языках: «Лилит. Май 1996 года».

Лилит

У Муромского была дурацкая привычка распахивать настежь двери, даже не посмотрев в глазок. Никакие воспитательные беседы не помогали, и друзья очень скоро махнули рукой. Натуру не переделать.
Юра прибыл завоевывать Москву из Мурома, за что и получил прозвище, ставшее псевдонимом. Вакантные места под холодным московским солнцем всегда в большом дефиците, и осада столицы затянулась на долгие десять лет. За это время бывший первый муромский художник утратил провинциальные ухватки, но столичного лоска так и не приобрел. Как и все, большую часть дня проводящие за мольбертом, Юра мечтал, чтобы его работы покупали желательно при жизни. Но жизнь долго держала его в черном теле. Почти восемь лет все его имущество состояло из картин, подрамников и чемодана с красками. Картины музеи и коллекционеры покупать не спешили, а к собственной жизни он относился с философским спокойствием человека, выросшего в русском городке, где испокон веку кривая убийств держалась лишь за счет пьяной бытовухи. Отсюда и привычка распахивать двери перед каждым позвонившим.
Муромский замер на пороге, удивленно разглядывая гостью. Всякий раз, сталкиваясь с красивой женщиной, Муромский на секунду столбенел, и взгляд его делался по-детски беспомощным. Некоторым нравилось, но Лилит ничего приятного не находила в том, что с тебя не сводят маслянистых тюленьих глаз.
— Муромский, мог бы и одеться, если ждешь даму, — капризным голоском произнесла Лилит.
По случаю жары Муромский работал в одних шортах, и черный ворс, покрывавший все тело, был заляпан разноцветными капельками краски. На огромной загорелой лысине красовался отпечаток руки.
— А, это ты. Не узнал. — Муромский отступил назад. — Проходи. Как договорились, ненадолго.
Лилит переступила через порог, в квартире бывала не раз, сразу же повернулась налево, поправила перед зеркалом парик.
— Как я смотрюсь?
— Похожа на героиню из «Криминального чтива». — Муромский захлопнул дверь, встал за спиной у Лилит, сунул руки в карманы шорт. — Вообще-то тебе идет. — Он оценивающе осмотрел ее с головы до ног. Черные узкие брючки, белая рубашка навыпуск, прямые длинные волосы до плеч, «кокаиновый» макияж и черный лак на острых ногтях. — Что это ты так вырядилась?
— Настроение криминальное, — сделав непроницаемо лицо, ответила Лилит. И тут же весело рассмеялась.
Прошла в комнату. У Муромского их было всего две, в одной он спал и принимал гостей, в другой работал. У него хватило ума не превращать мастерскую в богемный салон. Во-первых, отечественная богема предпочитает не шампанское «Клико», а портвейн «три семерки» со всеми вытекающими последствиями, поэтому любой «салон» способна за месяц превратить в гибрид ночлежки с винным магазином. А во-вторых, на салон высшего разряда долгое время не хватало ни связей, ни денег. Муромский завоевывал Москву проверенным способом провинциалов — каторжным трудом и фанатичным аскетизмом. Из мебели у него водился только продавленный диван, пара стульев да доставшийся от прежних жильцов огромный письменный стол.
— Минутку. — Муромский проскочил вперед, набросил покрывало на незастеленную постель. — Можешь сесть здесь.
— Спасибо. — Лилит брезгливо покосилась на пару подушек, еще сохранивших вмятины от голов. — Очередная пэтэушница?
— Ты ее не знаешь, — смутился Муромский. — С чем пришла?
Лилит села на стул, закинула ногу на ногу.
— Прежде всего, поздравить. Турне по всей Европе — это круто.
— Знала бы, чего мне это стоило! — вздохнул Муромский.
— Кто знает, сколько ты на этом заработаешь! — поддела его Лилит.
— Как, кстати, с фильмом? — Муромский поспешил уйти от ответа. — Сама понимаешь, как он сейчас пригодится.
— Вот об этом и пришла поговорить.
Муромский с беспокойством посмотрел на часы:
— Слушай, мать, дай пять минут. Я в душ, приведу себя в божеский вид.
— Спешишь? — насторожилась Лилит.
— Для тебя у меня время есть… — Муромский прошлепал босыми ногами в смежную комнату, откуда шел концентрированный запах масляных красок. Оглянулся на пороге и добавил: — Но минут десять. Ладно?
— Как скажешь. — Лилит пожала плечами. — На большее я и не рассчитывала.
Муромский решил показать пример бережного отношения ко времени, и через минуту сквозь шум воды в ванной уже слышался его хриплый баритон. Бог дал ему острый глаз, но явно обделил слухом. Лилит с превеликим трудом разобрала, что Муромский напевает арию из «Паяцев».
Лилит прошла в комнату, служившую мастерской. Наклонив голову к плечу, внимательно рассмотрела незаконченную картину на мольберте. Подошла к столу. Из сумочки достала белые лайковые перчатки, натянула на руки. Только после этого нажала на кнопку на автоответчике. Механизм выщелкнул микрокассету. Лилит бросила ее в сумочку.
В ванной после небольшой паузы Муромский прочистил горло и затянул арию Онегина.
— Кретин, — прошептала Лилит.
Сбросила с себя одежду. Постояла, любуясь своим отражением в большом старинном зеркале — самом ценном предмете в интерьере мастерской.
Танцующей походкой прошла на кухню, задержалась там на секунду, потом настойчиво постучала в дверь ванной.
— Открыто, — пропел Муромский. Лилит усмехнулась и рванула дверь.

Дикая Охота

Лифт остановился, издав такой лязг, словно затормозил железнодорожный состав. Дом был старый, уважительно величаемый «сталинским», а лифт наверняка остался еще с тех времен.
Квартира Муромского находилась на последнем этаже, и площадку с лестницей в лифтовую плотно обжили бомжи. Стоял тот неистребимый аммиачный дух, что сопровождает париев большого города. В углу площадки аккуратно лежало немудреное хозяйство. кочевника: пара коробок с тряпьем, сумка-тележка с одним колесом и батарея пустых бутылок — свободно конвертируемый эквивалент денег.
— Слушай, а что он их не прогонит? — поинтересовался Максимов, оглядывая площадку.
— Говорит, жалко. Он их даже подкармливает. — Вика принюхалась и брезгливо передернула плечиками, чуть приоткрытыми полупрозрачным топиком.
Максимов покрутил пальцем у виска.
— Ничего, ничего. На покупателей действует. Имидж у Юры такой — художник, вырвавшийся в люди из бомжей.
— А разве это не так?
— О! — состроила гримаску Вика. — Кем бы он был, если бы Великая не указала на него пальцем.
Максимов не стал спорить. Шагнул к двери квартиры Муромского. И тут подъезд наполнился истошным собачьим лаем. Максимов отдернул руку от звонка, оглянулся.

Предыдущая страница 16 Следующая страница


17 Олег Маркеев

— У него?
— Нет, у соседей. — Вика указала на бронированную дверь справа. — Сами чокнутые и собака у них такая же. Они ее в ванной запирали, чтобы евроремонт не загадила, вот у пса крыша и поехала.
— Клаустрофобия, — поставил диагноз Максимов. Прислушался к истеричному лаю. Задумчиво покачал головой. — Что-то не так. — Он бросил взгляд на часы, они приехали минута в минуту, хватило лишь одной магической фразы Вики: «Везу клиента с деньгами», чтобы Муромский дал согласие на встречу.
Лай неожиданно перешел в протяжный вой.
Максимов толкнул Вику в плечо.
— Быстро на два этажа ниже! — прошептал он. — Вызывай лифт, удерживай дверь и жди меня.
Нагнулся, выхватил из-под штанины стилет, из-за жары пришлось надеть рубашку с коротким рукавом, а ножны закрепить на лодыжке. Чтобы не оставить «пальцев», вдавил кнопку звонка рукоятью стилета. Звонил больше для проформы, все внутри уже захолодело от предчувствия беды. Едва затихло эхо долгого звонка, способного разбудить даже мертвецки пьяного, Максимов всадил стилет в щель, отжав собачку замка.

Лилит

Хан ждал ее за столиком летнего кафе. Лилит не без удовольствия отметила, что все, как по команде, повернули головы, стоило ей подняться по ступенькам на открытую площадку. В черных очках она еще больше походила на оторву Иму Турман из «Криминального чтива». Рты приоткрылись у всех, без разницы, смотрел он фильм или нет. Только лицо Хана осталось непроницаемо спокойным.
— Можно? — Лилит взяла стаканчик Хана, сделала несколько маленьких глотков. Отставила. На белом краешке остался черно-фиолетовый след помады.
— Заказать что-нибудь? — спросил Хан.
— Нет. — Лилит закурила.
Хан положил локти на стол, придвинулся ближе.
— Как прошло?
— Класс! — Лилит чуть растянула в улыбке темно-фиолетовые губы.
— Я смотрю, тебе понравилось.
— Это чистая необходимость, как с Ниной. Муромский слишком много трепал языком. Где гарантия, что он не ляпнул бы на вернисаже или, еще хуже, не ткнул бы в меня пальцем? Я обрубила еще одну ниточку, только и всего.
— Черному это может не понравиться.
— Да? Только что я увеличила стоимость работ Муромского в десять раз. И те работы, что Черный увез в Испанию, сейчас стоят больших денег. Пусть спасибо скажет. Это, кстати, будет одной из версий. Художники перед решающей выставкой просто так не умирают. Прокуратура ухватится за этот след, можешь мне верить. А во-вторых, будут отрабатывать всех баб Муромского. Их было столько, что года не хватит…
— Почему именно женщин?
— А вот об этом я позаботилась. — Лилит ткнула горящий кончик сигареты в стаканчик. — Поехали, пообедаем где-нибудь. У меня аппетит разыгрался. Только заскочим домой, я переоденусь.
Она встала первой. Хан скользнул взглядом по ее белой рубашке.
— Ни пятнышка крови. Как это у тебя получилось?
— Учусь, Хан.
Она взяла его под руку.
Оставшиеся в кафе долгим взглядом проследили за удаляющейся парочкой. Лилит была уверена, что, если опера начнут отрабатывать окрестности вокруг дома Муромского, описания красивой и странной незнакомки, выпорхнувшей из подъезда и отметившейся в кафе, совпадут до деталей, но ничего общего с реальной Лилит иметь не будут. Трюк старый, применяемый только матерыми преступниками: чем лучше запомнят, тем хуже для следствия.

Дикая Охота

Максимов затолкнул Вику в машину, пристегнул ремнем к сиденью. Она еще не пришла в себя от бега вниз по лестнице. Спустившись до пятого этажа, Максимов вытащил ее из лифта и бегом погнал впереди себя.
— Что случилось? — Вира едва переводила дыхание.
— Ничего страшного. Но нам лучше рвать отсюда когти, — как можно спокойнее ответил Максимов.
Тронулся плавно, но едва машина набрала ход, рванул от дома на третьей передаче. Решил в центр возвращаться по самому долгому маршруту, не выезжая на Ленинградское шоссе, и ушел вправо. Нужно было время, чтобы обдумать ситуацию.
— Что-то с Муромским? — прошептала Вика. Максимов вывернул руль, обогнал едва тащившийся грузовик, выровнял машину.
— У тебя работы Муромского есть? — спросил он, не отрывая взгляда от зеркала заднего вида.
— Да. Пару листов графики и одна небольшая картина маслом.
— Вот и береги их. Они теперь больших денег стоят.
— В смысле?
«В смысле, что твоего Муромского накануне выставки разделали, как борова. И, выражаясь медицинским термином, засунули его же собственные гениталии в рот», — чуть не вырвалось у Максимова. На секунду перед глазами предстала жуткая картина: белый кафель в кровавых разводах, ванна, едва вместившая тело, струи душа секут по распахнутым мертвым глазам и никак не могут смыть кровь, хлещущую из разреза на горле, края ран на теле уже побелели от воды, но внутри них, как в раскрывшихся створках раковин, еще дрожала бурая слизь.
— Куда мы так гоним? — Вика завозилась в кресле, бросила на Максимова тревожный взгляд.
Он очнулся, сбавил газ, плавно свернул в переулок.
— На Арбат.
— Этой дорогой? — удивилась Вика.
— А мы не ищем легких путей, — холодно усмехнулся Максимов. — Дай мне телефон, пожалуйста.
Вика потянулась к поясу, где в чехольчике висел мобильный телефон. Рука замерла на полпути.
— Ты так и не ответил, что там произошло. Разве я не имею права знать, во что вляпалась?
— Кто-то отправил его в Нижний мир. Я достаточно ясно выразился? Максимов посмотрел на нее так, что Вика послушно протянула мобильный и отвернулась к окну, когда Максимов стал свободной рукой набирать номер.
Экстренный вызов Сильвестру
Срочно личный контакт. Через тридцать минут жду на «Вокзале».
Олаф

Глава двадцать пятая
НИЖНИЙ МИР

Профессионал

Белов прослужил достаточно, чтобы не ожидать цветов, премии и ордена за лихо взятый след. Всегда найдутся люди, которым чужой успех — как шило в задницу. И по закону подлости большая часть этих. людей — твои прямые и непосредственные начальники. Теперь они активно совещались, соображая, как жить дальше под угрозой крупного теракта. Лишь опера в отделе искренне порадовались за коллегу, но возникший было энтузиазм быстро угас под гнетом успехом же спровоцированной текучки.
Белов посмотрел на часы. Полтретьего. В животе урчало, а возможности выскочить перекусить не было. Большую часть оперов разогнали по городу добывать информацию. Оставшиеся обрабатывали уже полученную и принимали по телефонам свежую. Розыск вступил в неприятную стадию ажиотажной отработки версий.
В пишущей машинке кончился лист, Белов потянулся за новым, потом передумал.
— Рука бойца колоть устала, — проворчал он, разминая отекшие пальцы.
Печатать приходилось самим. Девчонки из машбюро самую срочную бумагу возвращали не раньше чем через неделю. Оно и понятно, у них кроме работы еще масса других проблем. В таких условиях не то что человек, даже обезьяна научилась бы тыкать пальцем в клавиши.
Единственное, что грело душу, — не он один сейчас потел за пишущей машинкой. Поиск несся вперед, как комета, волоча за собой шлейф бумаг. Где-то в следственном отделе сейчас строчили машинки, протоколируя для начальства и грядущих поколений показания Павла Волошина. Белов усмехнулся, представив, как сейчас закипают мозги у следователей, выслушивающих Павла. Ребят ему стало искренне жаль.
В дверь постучали.
— Входите! — Белов откинулся в кресле, радуясь законной возможности отвлечься от писанины.
— Это я, Игорь Иванович.
Барышников плюхнулся в кресло, тяжело сопя, вытер пот с раскрасневшегося лица.
Белов, поймав его жадный взгляд, налил воды из графина, подтолкнул стакан по гладкой столешнице. Дождался, пока Барышников выпьет до дна, лишь потом спросил:
— Как?
— Жара.
— Я не о погоде, старый!
— Нормально. Отработали на сто процентов. — Барышников полез в карман за сигаретами. — В фирмах, где Волошин колымил, побывали. Жилой сектор отработали. С ментами, само собой, накладка вышла.
— Что там еще? — насторожился Белов. Барышников чиркнул зажигалкой, чертыхнулся, с трудом отодрав фильтр сигареты от спекшихся губ.
— Совсем нюх потеряли. Я на такое гонкое дело молодняк посылать не решился, сам пошел в ментовку. Побазарили с операми за жизнь. А когда я к сути перешел, знаешь, что мне их старший сказал? — Барышников выдержал паузу. Сказал, что если этим квартирным «висяком» ФСБ заинтересовалась, то он вмиг организует виновных из числа содержащихся в изоляторе. Хочешь — наркош, хочешь — бомжей, а если надо, то из недавно откинувшихся, кто по зоне не успел соскучиться. И добровольное признание гарантирует. Такие дела. Нам это надо?
— На хрен! — отрубил Белов.
— И я так подумал, — вздохнул Барышников. — Еле отговорил ретивого. А то он сейчас уже гнал бы сюда колонну клиентов. Помнишь, как немцев по Москве вели?
Белов отхлебнул из своей кружки остывший кофе, сунул в рот сигарету, но прикуривать не стал — с утра в левом боку поселилась нудная, непроходящая боль.
— Ты дело-то у них посмотрел?
— А как же! И выписки сделал. Но, Иваныч, поверь мне на слово — «висяк» это классический. Даже удивляюсь, зачем они у него заявление взяли. Ничего, кроме компьютера, не помыли. Следов нет.
— А у него и брать-то нечего, — кисло улыбнулся Белов.
— Что говорит о том, что не хату ставили, а пришли по конкретной наводке за конкретной вещью. — Барышников запыхтел сигаретой, пуская дым через нос. Вывод мне делать?
— Тут и дураку ясно, что надо трясти ближайшее окружение. — Белов черкнул на бумажке «позвонить Лене», отложил ее в сторону. — А компьютер?
— Можно попытаться, — протянул Барышников. — Но менты по этому делу работать не будут. Они там все на ушах стоят. Им только что трупешник нарисовали, да еще какой! Прикинь, закололи мужика в ванне, понатыкали в нем дырок — не пересчитаешь. — Барышников понизил голос до трагического шепота. — А это самое отрезали и засунули в рот. Представляешь! Сейчас выясняют, задохнулся он или от ножевых ран помер.
Рука Белова сама собой дернулась проверить, на месте ли его мужское достоинство.
— Ни фига себе! — только и смог выдавить он.
— Известного человека, кстати, оприходовали. Какой-то художник Муромский. Так что, Игорь Иванович, ментам не до прошлогоднего компьютера. Активность, конечно, сымитируют, но работать ни хрена не будут. Надо с другого бока заходить.
— Выкладывай, старый! — Белов уже взял себя в руки. — Я же по твоей хитрой роже вижу, что уже что-то наколбасил.
— Не наколбасил, а проявил разумную инициативу. Которую прошу задним числом одобрить. — Он дождался, пока Белов кивнет. — Благодарю за доверие. Так вот, пока мои орлы шестерили по соседям, я, устав от общения с краснознаменной московской ментовкой, инициативно вышел на контакт с Борисом Борисовичем Селезневым. Благо дело, это его территория.
Белов медленно раскрошил сигарету над пепельницей, потом свернул бумагу в тугой жгутик, дернул, порвав надвое.
Борис Борисович Селезнев, перекрещенный братвой в Гуся, за долгие, но правильно проведенные ходки пользовался заслуженным авторитетом в криминальных кругах. А в последнее время, в силу произошедших в стране перемен, стал набирать вес и в легальном мире. На подмандатной ему территории, над которой он был поставлен смотрящим, без его ведома и согласия не проходила ни одна сделка и не совершалось ни одно преступление. И само собой, за все отстегивался процент на поддержание воровской идеи в головах уголовной шушеры и на удовлетворение растущих потребностей криминальной элиты.
Операцию, в которой жизнь свела Белова и Гуся к вершинам оперативного ремесла не относилась. Да и знали о ней лишь заинтересованные лица. Но ее вполне хватило, чтобы и без того не страдавший иллюзиями Белов понял, куда он вернулся и в какой клоаке теперь предстояло барахтаться до конца дней.
Сложными ходами, на каждом этапе гарантируя надежность, Белова вывели на Гуся. Разговор занял всего полчаса, но в результате на подъезде к Москве вырос красавец терминал для международных автофургонов. Кто-то передал банку на прокрутку бюджетные деньги, банк кредитовал ими фирму, построившую терминал, таможня открыла там свой пост, кто-то открыл мотельчик с баньками-саунами, кто— то — закусочную, кто-то развернул службу безопасности. Все поимели свой гешефт, но эти все были свои. А следить а порядком у кормушки назначили Гуся. Потому что контрабанда, бензин, водка и девочки требуют присмотра. А большие дяди, создавшие очередное незарегистрированное акционерное общество, с партийных времен к текучей работе испытывали отвращение, их делом и коньком было общее руководство.
За «добро» от Гуся малохольный бизнесменчик, на чью фирму оформили терминал, заплатил Белову десять тысяч, три из которых достались Барышникову операцию крутили вдвоем. Сам Белов считал операцию чистой проформой, вроде оформления бумажек в Регистрационной палате. Всё давно решили без него и без Барышникова. Они были лишь пешками. Но если пешкам платили столько, то лучше было не думать, сколько же осело и продолжало оседать в карманах своих.
Деньги Белов взял, решив создать личный оперативный фонд. Если зарплату операм платили так и столько, что вставал вопрос о поголовной комиссации ввиду необратимой дистрофии, но голодных обмороков пока не отмечалось, а работа, несмотря ни на что, шла своим чередом, то только дурак не сообразит, что все имели личные фонды. И все считали это нормальным, плодя и. опекая «фирмы друзей». Но рано или поздно догоняло осознание, что не на дело берешь, а на жизнь, что превратил работу в кормушку, по примеру тех, кто приватизировал все, до чего дотянулись руки, и кого материшь в курилке. И все чаще становилось тошно смотреть на свое отражение в зеркале.
— И что сказал Гусь? — брезгливо скривив губы, произнес Белов.
— Если не обнищавший лох на такое пошел, то он найдет. Для него эта кража — мелочевка. Но авторитет теряется именно на мелочах, это Гусь знает.
— Мне бы его проблемы, — проворчал Белов.
— У Гуся, между прочим, проблемы, — подхватил Барышников. — Пришел неизвестный фраер права качать к Соболю, подопечному Гуся. Что-то у них не станцевалось. Фраер уехал, а Гусь ему вдогонку братву послал, хотел вернуть и побазарить по— людски. Как и почему, сейчас выясняют, но кончилось все пальбой, СОБРом и двумя трупами. Третий пока дозревает, лежит под охраной ментов в отдельной палате. Врачи говорят, пора полированный ящик заказывать, долго бандюган не протянет.
Белов скосил глаза, быстро прогнал информацию через архив происшествий, хранившийся в профессионально емкой памяти.
— Не в кафе на Садовой-Кудринской мочилово устроили?
— Там. — Барышников с уважением посмотрел на шефа.
Белов попытался найти стыковки с фугасами, не получилось.
— Да и хрен с ними, — заключил он. — И долго ждать, пока этот Гусь снесется? У нас, между прочим, время — не резиновое.
— Игорь Иванович! — Барышников сыграл удивление. — Неужели вы могли подумать, что я — всего лишь подполковник ФСБ — осмелюсь ставить задачу Гусю, как какому— нибудь агентишке? Простите, погонами не вышел. Попросить попросил, но не более того. — Барышников вдруг стал серьезным. — За пару дней управится. Выложит нам лохов, что квартиру выставили, будь спокоен. Иначе я, никого не спрашивая, сам организую неприятности на его участке. Нагажу по мелкому, но дюже вонюче.
— Не боишься?
— Я с Гусем водку не пью, детей не крещу, дел не кручу. Сдохни он завтра, заплачу, но от зависти, что не я его грохнул. — Барышников раздавил окурок в пепельнице.
У Белова периодически возникало желание встретиться с Гусем, но так, чтобы мимо как бы случайно проехал микроавтобус с передвижной лабораторией, и порошок в пакетике, как бы случайно оказавшийся в кармане у Гуся, был на месте определен как особо чистый героин. Но самые радужные мечты рисовали встречу с Гусем и его высокопоставленными подельниками на стадионе, под жарким светом прожекторов. Как в Сантьяго, но с поправкой на русский размах. Лужники вполне подойдут. Для всесоюзной Олимпиады по военному многоборью: подъем по тревоге с последующим переворотом, массовые аресты по спискам, раскол клиента на скорость и эстафета добровольных признаний, командное отрытие рвов и личное первенство по стрельбе из пулеметов. И чтобы никакой писанины, только работа.
— Ладно, Михаил Семеныч, иди работать. — Белов придвинул к себе машинку. Про Гуся, естественно, не пиши.
— Его роман летел к концу. — Барышников стрельнул хитрыми глазками в стопку отпечатанных листов. Уходить явно не собирался. Сел поудобнее, сцепив пальцы на животе.
— Старый, тебе разве отписываться не надо? — напомнил Белов.
— Не-а. Я же ничего такого не делал. По квартирам и офисам бегали молодые, пусть сейчас и отписываются. Тем более, у меня пальцы толстые, по клавишам не попадают. — Барышников пристально посмотрел в глаза Белову. — Поговорить надо.
Белов со вздохом отодвинул машинку.
— Времени нет трепаться.
— Кстати, сколько его у нас? — тут же поймал его Барышников.
— Никто не знает. — Белов отвел глаза. Ему под угрозой расстрела запретили даже думать о том, что, согласно расчетам Павла, до времени «Ч» осталось четыре неполных дня. — Если ума хватит, рванут в любую секунду.
— И ты в это веришь? — с иронией спросил Барышников.
— Я видел фугас, старый! Я сюда приволок чудилу, который рассчитал схему подрыва! Тебе еще нужны доказательства?
— Единственным доказательством реальности взрыва будет эвакуация населения или, во что больше верится, членов семей «слуг народа». А пока эти крысы находятся на корабле, я уверен, что никакой террорист нам не страшен.
— Оптимист, блин. — Белов закурил.
— Вспомни «хлопушки», Игорь. — Барышников хитро подмигнул, но прищуренные глазки сделались цепкими, как у кошки. — Взрывы были, а толку — ноль.
— Думаешь, блеф?
— Но по крупному. В душе я их понимаю, — вздохнул Барышников. — Не станцевалась у ребят операция, а отчитываться надо. Вот и решили заложить ядерные «хлопушки».
— Это ты на солнце перегрелся. Или с ментами стакан накатил.
— Само собой, — неизвестно с чем согласился Барышников. — Но мыслей от этого меньше не стало. Суди сам. Если супостаты действительно имеют место быть, то они должны знать, что в природе существуют ядерные фугасы ранцевого типа, знать, где они лежат и как их взять, как ими пользоваться, знать, что какой-то засранец разработал компьютерную модель ЧС, спереть у него компьютер и взломать защиту, заложить фугасы, а потом сесть на телефон и начать трепать нам нервы. Вывод: это обязательно группа, не пёр же на себе четыре фугаса один человек, все они достаточно образованные, дисциплинированные и психически уравновешенные люди. И достаточно осведомленные о формах и методах контрразведывательной работы, иначе уже давно засыпались бы.
— Вывод второй. — Барышников придвинулся ближе. — Надо сбавлять обороты и начинать разрабатывать смежные версии. Будем считать, что все есть случайная комбинация случайных эпизодов. Иначе мы слишком быстро установим, что такая группа реально существует. Но, как мы, ходит в погонах. А может быть, даже сидит в соседнем здании. — Он кивнул на окно, за которым виднелась стена здания Центрального аппарата ФСБ — отчима Московского управления.
Белов задумался, не отрываясь смотрел, как на сигарете растет пепельный столбик.
«Америки он не открыл. На разработку модели ЧС ушло два года, с момента кражи компьютера — полгода. А фугасы похитили в ночь с субботы на воскресенье. Столько ждать могут только спецслужбы. В заговор патриотов-пенсионеров я не верю. Сам им был, ни о чем высоком не думаешь, просто зашибаешь деньгу и молишься, чтобы хозяина, их дающего, не пристрелили раньше времени. А Барышников крутит… На грани фола играет, но красиво. Весь вопрос, говорил ли он, что думает или что попросили? Если я ухватил верный след и кое-кому наступил на хвост, то непременно должны прощупать — играть ли со мной дальше. Им непременно нужно знать: свой я или чужой, кадрить меня или сразу — в расход. Вот тебе и награда за удачу, Игорь».
Белов усмехнулся своим мыслям и спросил:
— Если ты такой умный, то объясни, на кой черт им это нужно?
— Ты у нас писатель, Игорь Иванович. — Барышников кивнул на машинку. Тебе читать недосуг. А я газетки почитываю, поэтому знаю, чти грядут выборы. Второй тур.
— Тоже мне повод! Думаешь, уже не договорились? — Белов сыграл непонимание, хотя в душе был согласен, все и вся сейчас объяснялось одним — выборами.
— А вдруг — нет? Или двое договорились, а третьего это не устроило? — не сдался Барышников. — В нашей демократии латиноамериканского розлива возможно и не такое.
— Даже фугасы под Москвой?
— Почему бы и нет? Оружие террориста — страх. А как сказал лучший постановщик фильмов ужасов — Хичкок, страшно не то, что происходит, а то, что может произойти. Именно поэтому наши супостаты и подбросили фугас. Он же даже на боевом взводе не стоял, как ты помнишь. И больше, обрати внимание, супостаты не звонили. Почему?
Городской телефон на столе запиликал мерзким электронным зуммером. Белов сорвал трубку, успев прошипеть: «Не дай Бог, накаркал, старый!»
— Слушаю, Белов. Та-ак. Где? Выезжаю, встречай! — Он бросил трубку на рычаги, откинулся в кресле, до боли вдавив пальцы в подлокотник.
— Что? — выдохнул Барышников, моментально побелев лицом.
— Димка нашел фугас, — через силу произнес Белов. — На Никитском бульваре.
Вниз вдоль Никитского полз плотный поток машин. Бензиновая гарь, смрад расплавленного асфальта смешивались с жирными запахами, выползающими из распахнутых окон закусочной американского пошиба. Белов с оттяжкой сплюнул, бросив взгляд внутрь закусочной: «Пищеблок! Пластмассовые столики, одноразовая посуда, „ножки Буша“ и котлета с булкой. Америка, блин! Сбылась мечта идиотов».
Посмотрел на часы. До Никитского добрался за десять минут, нарушив все правила дорожного движения. Гаишник уже гремел сапогами, спускаясь по лестнице из стеклянного «стакана». Наверняка проклинал жару и хозяина «девятки», внаглую припарковавшегося в неположенном месте. Ему предстояло по самому пеклу пересечь перекресток, и за этот подвиг он явно намеревался слупить по двойному тарифу.
Из дверей закусочной вышел человек в белой рубашке и серых брюках. По едва уловимым признакам Белов понял — свой.
— Вы — Белов? — спросил человек.
— Игорь Иванович, — кивнул Белов. — Где Рожухин?
Человек скользнул взглядом по лицу Белова, явно сверяясь с описанием. А Белов в свою очередь отметил, что человек староват, чтобы у Димки Рожухина в посыльных бегать, но чего в нынешней жизни не бывает, когда каждый устраивается как может.
— Там. Я провожу. — Человек отступил, указывая Белову дорогу. — Вниз по бульвару.
— У тебя, кстати, есть кто-нибудь, чтобы передать гаишнику, что я сегодня не подаю?
— Найдется, — усмехнулся человек. — Пойдем. Они прошли мимо высоких витрин магазина и дружно свернули под арку. Прошли ее насквозь, вышли во двор и сразу же свернули налево, сбежали вниз по ступенькам — и рывком в следующую арку. Оказались в глухом дворе, выходом из которого служила третья арка. Но они в нее сразу не пошли, отступили за угол.
— «Стол заказов»? — Белов подмигнул своему провожатому.
— Ага! — Тот широко улыбнулся.
Они только что прошли по самому знаменитому проверочному маршруту. Кто был его первооткрывателем, неизвестно, возможно, в будущем историки, перелопатив пожелтевшие от времени курсовые работы в архиве Высшей школы КГБ и установят имя героя, но Белов его не знал. Зато всем операм было известно, что проскочив под арками и нырнув в «стол заказов» при гастрономе, у запертых дверей которого сейчас они стояли, ты неминуемо вычислял «хвост».
— Второй главк? — спросил Белов наобум. В лицо там знал почти всех, а этого ни разу не встречал.
— Обижаешь. СБП, — авторитетно представился провожатый.
— Поздравляю. — Белов отвернулся. «Значит, уже своих в работу бросили, да? Но, между прочим, в известность мужика не поставили, иначе он не скалил бы зубы». Белов зябко передернул плечами, спина до сих пор была влажной от липкого холодного пота. — Пошли, время не ждет.
Провожатый вывел его из-под арки, указал на зеленый кразовский фургон, стоявший в конце Мерзляковского переулка.
— Рожухин там. Идите смело, они вас видят. А я возвращаюсь.
Белов пошел к фургону, на ходу отметив, что у ограды скверика, где, завернувшись в шинель, сидел бронзовый Гоголь, двое примостились пить пиво, а в переулке прел в машине еще один гражданин. Сделал вывод, что весь район взят в плотное кольцо наружного наблюдения, и покачал головой.
Двери фургона распахнулись, стоило ему поставить ногу на ступеньку. Сначала увидел сапоги в свежей липкой жиже, прорезиненные штаны, поднял голову. Дмитрий смотрел на него сверху вниз, особой радости в его глазах Белов не увидел.
— Поднимайтесь, Игорь Иванович. — Дмитрий протянул руку.
— Сам. — Белов отмахнулся, взобрался по лесенке и вошел в душное и прокуренное нутро фургона. Осмотрелся. Смесь аварийки с армейской казармой: какие-то ящики, надежно притороченные к бортам, стол, топчан и пирамида для оружия.
— Знакомьтесь. — Дмитрий указал на человека в резиновой робе, сидевшего на табурете у самой двери. На коленях у него лежал «стечкин» с глушителем. — Майор Гнатюк. Спецназ ГРУ, его группа обеспечивает силовое прикрытие поисковых работ. Все — специалисты по войне в системах подземных коммуникаций.
— Владимир, — Гнатюк протянул широкую ладонь.
— Полковник Белов. Московское управление.
Можно — Игорь. — Белов пожал протянутую руку, отметил, что лицо у парня уставшее, но в глазах паники нет. Значит, и его в курс дела не ввели. «Сучьи законы! Когда идет нормальная работа, роль управления сводится к контролю работы подчиненных, а когда играют, управление благодаря руководству превращается в полигон для манипуляции информацией. В таком случае лучший командир тот, кто врет, не краснея, и заранее наметил, на кого списать провал». — Как дела?
— Порядок, — спокойно ответил Владимир.
Белов протиснулся к столу, сел на железный стул. Дмитрий забрался с ногами на топчан, а Владимир закинул ноги вверх, на ящик. Судя по всему, так и сидели, дожидаясь Белова.
— Ну? — Белов вопросительно посмотрел на Дмитрия.
— Нашли, что искали. Сейчас там сапер колдует, проверяет, нет ли «ловушек».
— Как вычислили?
— Методом научного тыка. Взяли карту и выбрали наиболее уязвимую при подрыве точку. Это без учета того бреда, что нес ваш Эйнштейн бородатый. Странно, но место совпало.
— Мужики, может я пойду? — подал голос Владимир. — Мне только ваших секретов не хватало.
— Сиди, Володя, сейчас все пойдем. Да и нет секретов. — Дмитрий посмотрел в глаза Белову. — Идут совместные учения по предупреждению серьезного теракта. Благодарность в приказе, как минимум, ты уже заработал. Остальное — наша работа.
— Ты нашел? — Белов повернулся к Владимиру.
— Смотря что. — Владимир свободной рукой вытер лоб, другой баюкал на колене автомат. — Это наш район ответственности. Минобороны под боком. Время от времени проверяем все подступы. Каждый коллектор знаем, как свою квартиру. Час назад нашли мешки из-под цемента. Полазили по ходам ни на четвертом ярусе обнаружили свежую забутовку. Доложили по команде. Вот и все.
— Дело военное: доложил и спи дальше, — подвел итог Дмитрий.
Белов закурил, но смесь табачного дыма с масляным запахом, пропитавшим вагончик, вышла такой тошнотворной, что он загасил сигарету.
— Почему начали искать здесь, а не под Кремлем?-обратился он к Дмитрию.
— Если имеете в виду «центральный террор», то объект безвылазно сидит в Горках-9. Хлопать этой штукой под Кремлем — глупость несусветная. Но мы точно знаем, что ищем, поэтому можем примерно определить, где эта штука находится. Здесь, — Дмитрий ткнул пальцем в пол. — Наиболее вероятная точка. — Он развернул перед Беловым карту. — Никитский бульвар переходит в Гоголевский и утыкается в Москву-реку. Мы сейчас почти на вершите холма. Ниже по ходу и почти под нами начинается подземный бункер Министерства обороны. Само собой он способен выдержать ядерный удар. Но что будет, если произвести подземный взрыв чуть выше, к районе Бронной? — Дмитрий прочертил ногтем линию на карте. Взрывная волна ударит в стену бункера и, отразившись от нее, пойдет вверх к Пушкинской площади, Тверской и Петровке. Высотные здания в радиусе пяти километров не выдержат. Что— то вроде гостиницы «Интурист» и комплекса «Известий» рухнет сразу, остальные вспыхнут, как свечки. Мало того. Бункер многотонная глыба бетона. Она обязательно отреагирует на взрыв. Дрогнет, как язык колокола. Инерционный удар придется на берег Москвы-реки. А он жутко перегружен Храмом Христа Спасителя. С уверенностью можно сказать, что берег подломится, и Храм или часть фундамента сползут в реку. Что мы получим?
— Наводнение, — догадался Белов.
— Вернее, моментальное затопление низины от Киевского вокзала до Поклонной горы. В итоге — нет вокзала, а хлынувшие в метро потоки воды отрежут Крылатское и Фили от центра. Кроме этого, все центральные станции: «Пушкинская», «Кузнецкий мост», «Китай-город» и «Арбатская» выйдут из строя. Часть поездов будет заблокирована в тоннелях. Обвалы, вода, огонь, дым, высоковольтная проводка… Плюс паника. В живых останется не больше десяти процентов пассажиров. И произойдет это светопреставление через секунду после взрыва. Дмитрий покосился на притихшего в углу Владимира. — Если таковой вдруг случится.
Белов вытер испарину со лба. Рубашка промокла насквозь. Но пот был холодный, выжатый сжавшимся от страха телом.
— Попить есть что-нибудь? — Он облизнул пересохшие губы.
— Под столом холодильничек. В нем пиво и вода, — подсказал Владимир.
Белов выбрал воду. Открутил пластмассовую пробку, запрокинул голову и с жадностью вылил в горло полбутылки. Потом прижал холодный бок бутылки к левой половине груди. Притих, ждал, пока подействует. Через минуту от сердца отлегло. В голове прояснилось, и он сразу высказал вслух пришедшую на ум догадку:
— А забутовку нашли под перекрестком на Никитском. Под храмом, в котором Пушкин венчался, да?
— Почти угадал. — Владимир сбросил ноги с ящика, сел, удивленно уставившись на Белова.
— Значит, под маленькой церквушкой. Шестнадцатый век, там родители Суворова похоронены, — уточнил Белов.
— Верно, — кивнул Владимир. — Точно под ней, правда, на глубине почти в полкилометра.
— Как догадались? — встрял Дмитрий.
— Потому что она старше, — ответил Белов.
— И все? — удивился Дмитрий.
— Бородатый, хоть и чокнутый, но не дурак. Старые церкви стоят на особых точках, — словно только себе сказал Белов. — Ладно, пошли вниз.
— Роба и сапоги-в шкафу. — Владимир встал, спрятал под куртку «стечкина». Я пока на улице покурю. Он загремел по лестнице тяжелыми бутсами.
Белов стянул с себя рубашку, подумал, стал расстегивать брюки.
— Тебе не страшно, Дима? — неожиданно спросил он.
— Очень, — ответил тот тихо.
Белов посмотрел на сидящего на топчане Дмитрия. Тени легли так, что лицо сделалось маской. От заострившегося носа к прикушенным губам шли две тяжелые глубокие складки.
Владимир ждал их во дворике Центрального переговорного пункта. От суеты Нового Арбата их отделяла лишь белая стена.
Белов осмотрелся. Мусорные баки, дверь в какую-то подсобку. На краю открытого люка, свесив вниз ноги, сидел парень в прорезиненных штанах и десантной майке. Делал вид, что принимает солнечные ванны. Тренированные, тугие мышцы, гладко выбритый затылок и тот особенный взгляд, что выдает умеющего и любящего стрелять. Меньше всего он походил на запойного сантехника. Белов подошел ближе и увидел рукоять пистолета, выглядывающую из-под небрежно брошенной на асфальт куртки.
— Как дела? — спросил его Белов. Парень посмотрел на стоявшего над ним Владимира, тот кивнул.
— Загораем. — Улыбка у парня была еще детская, а глаза — как две льдинки.
— Ну-ну. — Белов оглянулся, спросил у подошедшего Дмитрия: — Лишних на фиг прогнать не додумался? — Он кивнул на публику, наслаждающуюся пивом на открытой веранде кафе.
— Там почти все свои, — ответил Дмитрий. — Пару подозрительных уже засекли и теперь пасут усиленной бригадой.
Белов кивнул. Так оно и бывает, шел человек мимо, проявил ненужное любопытство, ему сразу же навесили «хвост». Потопают за ним день-другой, выявляя признаки незаконной деятельности, и упаси Господь, если тот хоть раз проверится или поздоровается с объектом давней разработки — дело оперативного наблюдения ему сосватают в два счета. И начнут копать в полный рост, пока через год-другой не убедятся, что «сосали пустышку». Но, как правило, что-нибудь да находят, не по своей линии, так по милицейской. Безгрешных для органов нет, есть невыявленные.
— Ладно, мужики, слушай инструктаж. — Владимир присел на корточки, приглашая их сделать то же самое. — Сейчас пойдем вниз. Места там темные, и нормальным людям там делать нефиг. А посему делаете лишь то, что до этого сделал я. Идти только за мной, ни шагу в сторону. Следите за руками, схватитесь самостоятельно за какую-нибудь железяку, торчащую из стены, может током дернуть так, что яйца сварятся вкрутую. Бывает, что километра два от вас кабель подмыло, а заряд пришел на эту железку. Почему так, не знаю. Но опыты на себе ставить не рекомендую. — Он вытащил из-под куртки боевой нож с прорезиненной рукоятью, провел лезвием линию. — Сначала идем вниз. На третьем ярусе переходим в горизонтальный штрек. Проходим пятьсот метров. — Он провел еще одну линию. Сворачиваем во вторую отвилку налево, еще сто метров — и вниз на четвертый ярус. Там в глухом штреке и лежит ваша «закладка».
Белов посмотрел на нехитрый чертеж, потом через плечо вверх по Мерзляковскому переулку.
— А не проще пройти по прямой?
— Под землей идешь туда, куда ведет тоннель. Можно, конечно, взять лопату и копать в нужном направлении. Лет через сто доберешься, — ответил Владимир. И еще. Я Дмитрия уже предупреждал, тебе говорю первый раз, а ему повторяю: в героев не играть. Там все иначе. Когда стреляешь, главное не в цель попасть, а себя не зацепить. Вся надежда на нож. Поэтому, если что-то не так, без моей команды вжимаетесь в землю и делаете вид, что вас там нет. Стволы не доставать, в драку не лезть. Все! — Он резко выпрямился. — Я первым, ты — за мной. — Он ткнул жестким пальцем Белову в грудь. — Молодой — замыкающим.
Сначала был спуск. Белов старался не смотреть вниз, как автомат, перебирал руками и ногами на ржавых скобах, стараясь не подставить пальцы под сапоги кряхтящего сверху Дмитрия. На дне вертикального колодца их ждал еще один человек. Автомат не прятал, стесняться некого. Владимир натянул бронежилет, раздал Белову и Дмитрию каски, фонарики и сумки с противогазами. Оглядел с головы до ног, по выражению лица осталось неясным, доволен ли он осмотром. Молча кивнул и первым шагнул в черную нишу.
Через десять минут Белов полностью потерял ориентацию. Гладкий бетонный свод, хлюпающая под ногами жижа, цилиндр света впереди и блики фонарика Дмитрия сзади. Хриплое дыхание, пот, струйками сбегающий по лбу. Вот и все, вместо времени — ритм шагов, вместо пространства — темнота.
Спуск в колодец. Холодные слизкие скобы. Капель, дробящаяся о каску. Опять вперед, по колено в воде. Только стены теперь кирпичные, кладка добротная, без щербин.
Владимир неожиданно остановился, Белов чуть не налетел на него.
— Что встали?
— Тихо! — Владимир поднял руку. — Гаси фонари.
Сверху послышался нарастающий гул, низкая вибрация заполнила черноту тоннеля, показалось, вибрируют стены. Сердце Белова заколотилось, словно птица в кулаке. Ноги сделались ватными. Он оглянулся. Из темноты доносилось громкое дыхание Дмитрия.
— Что это? — прошептал Белов.
— Метро. — Владимир прижался спиной к стене. — Показалось или нет?
— Что?
Вместо ответа Владимир отстегнул рацию:
— Ворон, я — Крот. Где находитесь?
— Четвертый ярус, десятый сектор, — отозвалась рация.
— Визуальный контакт. Посигналь, Ворон, — прошептал в рацию Владимир, выставив вперед ствол «стечкина» с толстым цилиндром глушителя.
Где-то вдалеке трижды вспыхнул огонек. Владимир в ответ дважды щелкнул переключателем на фонарике. Четыре раза моргнул желтый глазок в темноте, Владимир щелкнул один раз, потом включил фонарик на постоянный свет.
— Мои охламоны, — удовлетворенно пробурчал он. — Ох, сейчас по башке дам.
— А если бы сумма не сошлась? — спросил Белов, догадавшись, что кодом была пятерка.
— Двумя мудаками стало бы меньше, — огрызнулся Владимир и молча пошел дальше.
Белов решил обидеться, если в темноте их встретят , больше двух человек. Но ждало их ровно двое. Белов вздрогнул, когда от стен отделились две фигуры, заблестели в темноте влажными робами.
Владимир направил луч в лицо одному из них, процедил сквозь зубы:
— Краб, блин, жить надоело?
— Да мы, командир, вас давно засекли. Пыхтите, как паровозы. Экскурсия?Он ткнул стволом в направлении с трудом переводящего дыхание Белова. — Ты что выстроился, как мент перед блядями! — повышая голоса, произнес Владимир. Ствол вверх задери, пока в задницу тебе его не засунул. — Он дождался, пока Краб и его напарник выполнят команду. — Кто разрешил покинуть пост? Краб, тебя спрашиваю.
Краб хлюпнул водой, поставив пошире ноги.
— Бандера приказал наверх идти. По рации тебя доораться не смогли.
— Что случилось?
Краб посветил под ноги Белову и Дмитрию, всмотрелся в лица.
— На минуту, командир. — Он сделал шаг назад. Владимир подошел к нему вплотную, наклонил голову. Они о чем-то пошептались.
— Краб и Ворон — остаетесь здесь. Шибздиков и прочих диггеров вязать, но не убивать. Остальные — за мной, — бросил он через плечо и похлюпал вперед. По стальным ноткам, зазвеневшим в голосе, Белов понял, что-то стряслось. Но это был мир Владимира, здесь он — хозяин и командир, поэтому сразу же лезть с вопросами поостерегся. И так все напоминало дурной сон или плохой фильм ужасов.
Владимир взял такой темп, словно решил поставить рекорд по подземному кроссу в полной выкладке. Белов перебирал ногами, пытаясь попадать в такт ритму шагов спереди и сзади, в голове было пусто, только надоедливо, как комар, крутился какой-то дурацкий мотивчик. Неожиданно остановились, Владимир свернул в боковую отвилку, направил луч фонаря в свод:
— Свои!
Из ниши выплыла человеческая фигура.
— Не спи, замерзнешь, — бросил на ходу Владимир и погнал дальше.
Пол стал круто уходить вверх. Через тридцать шагов на сухой площадке Владимир свернул вправо.
Белов неожиданно зажмурился. Довольно широкий проход был ярко освещен стоящими на полу фонарями. Мощные снопы света разбивались о свод, высвечивая каждый кирпичик. Белов насчитал пять фигур, в разных позах застывших на освещенной, как сцена, площадке.
— Прибыли, — выдохнул Владимир, махнул рукой — в сторону людей. Сам мгновенно легко опустился на корточки, как это умеют делать только зеки и армейские разведчики, застыл, закрыв глаза.
Белов прошел дальше. Сразу же бросилось в глаза овальное бетонное пятно на стене, примерно с человеческий рост.
— Это и есть забутовка? — спросил он, никого не узнав. Лица, обращенные к нему, блестели от грязных разводов.
— Привет, Игорь Иванович. — Стоящий у самой стены улыбнулся и сразу же стал похож на Стаханова в забое после ударной вахты. В ярком свечении фонарей блеснули белки глаз и зубы.
— И ты здесь! — узнал Белов главного подрывника Бочарова.
— А где мина, там и я, — еще шире улыбнулся тот. — Молодец, что пришел. Помирать в этой компании — радость невелика. Двоих Рожухин приволок, делают вид, что вещдоки собирают. Ну и пару головорезов для понта. А с тобой как-то веселее.
— Что там? — Белов хлопнул по бетонной корке. Бочаров вцепился ему в кисть, сжал, потянул вниз.
— Тихо, Игорь, — прошептал он в лицо Белову. — Не буди лихо, пока лихо тихо.
— Он там? — догадался Белов.
— Лучше думать, что — да, чем проверять.
— В смысле?
Бочаров оглянулся на стоящего за их спинами Дми-рия.
— Говорите, не стесняйтесь, Леонид Степанович, — кивнул тот.
— Стесняться будешь ты, когда в штаны наделаешь, — огрызнулся Бочаров.
— Не тяни, — не выдержал Белов.
— Короче, так. — Бочаров прочертил грязным пальцем полосу. — За стенкой небольшой штрек. Метров десять. С двух сторон заперт заглушками, вроде этой. Заглушки тонкие, металлическая сетка и сантиметров двадцать плохо застывшего бетона. Могу расковырять за десять минут. Но делать этого не буду. — Он еще больше понизил голос. — Потому что примерно в центре стоит нечто твердое, цилиндрической формы. С двух сторон запертое заглушками.
— Как узнал? — вырвалось у Белова.
— У головорезов есть приборы, обнаруживающие пустоты. Перл творения «оборонки». Но и они установили, что впереди пустота с небольшой перемычкой. Мой аппарат гораздо лучше. — Он легонько пнул металлический чемоданчик, стоящий у ног. — Не прибор, а бортовой компьютер. На десять метров в глубину высвечивает все мышкины норки. Там эта штука, клянусь.
— Почему так уверен? — не сдался Белов.
— Способ закладки, раз. Эта штука, — Бочаров наклонился и прошептал в самое ухо Белову: — Она фонит. Муляж или нет, но радиоактивный фон соответствует фугасу. Я только что замерил, еще никому не говорил. Ты — первый.
— Спасибо за доверие, — Белов отстранился. Повернулся, прижался спиной к стене и медленно съехал по ней вниз. Сел на корточки, бессильно свесив между колен руки.
— Плохо? — Дмитрий присел напротив.
— Зашибись! — огрызнулся Белов, поморщившись от острой боли в груди. — Леонид Степаныч, — он посмотрел вверх на Бочарова. — Но забутовка — это почти тонна камней. А впереди, ты говоришь, пустота.
— Нахватались вершков! — Бочаров, крякнув, присел на одно колено. — А на хрена им на себе тонну камней тащить, здесь что ли мало? — Он прочертил на влажном песке двойную линию. — Труба, две заглушки, внутри трубы пустота, в центре — фугас. Сверлим в своде дырки, закладываем в них толовые шашки. В нужный момент, за секунду до подрыва фугаса, подрываем свод — вот тебе и тонна щебенки и песка. — Он замазал промежутки между линиями, оставив пустоту в центре, там, где должен был находиться фугас. — Умные ребята, ничего не скажешь. Именно поэтому я туда и не полезу.
— Боишься? — вставил Дмитрий.
— А ты вообще молчи, сопляк! — прошипел Бочаров. — Кто тебя сюда пустил?
— Да кто сюда по своей воле пойдет! Начальство догнало, вот он и здесь, постарался загасить конфликт Белов.
— Тогда пусть сидит и не пи…т! — Бочаров отвернулся от Дмитрия. — Я свой страх уже перегрыз, пока еще по дерьму сюда плыли. Но первых минут, когда понял, что к чему, врагу не пожелаю.
— Плохо дело? — Белов кивнул на стенку.
— Если я угадал этих ребят, то полный писец. — Бочаров ткнул пальцем в чертеж. — Это же ядерная пушка. Один конец целит в бункер Минобороны, так мне головорезы пояснили. Второй — в Тверскую. Фугас ориентирован так, что взрывная волна создаст горизонтальную подвижку почвы. Не вверх-вниз, а так. — Он провел раскрытой ладонью перед лицом Белова. — Самый опасный вид землетрясения. Достаточно и пяти баллов, чтобы дома срезало, как спички. Но главное не это. Умные ребята должны были все учесть, и риск обнаружения — прежде всего. На их месте я бы нашпиговал штрек сигнализацией, работающей на все: изменение состава воздуха, перепад тепла, свет, вибрацию, направленный взрыв, в конце концов.
— А такое можно достать?
— Дай денег, принесу через час.
Белов покачал головой, пробурчав себе под нос:
— Дожили, бля!
— Не то слово, Игорек! — Бочаров сплюнул под ноги.
— Значит, не лезть?
— Упаси Господь! — ужаснулся Бочаров. — Это же не самому себе сдуру в голову выстрелить, а полгорода в руины превратить.
— Но первый, на Цветном, они даже не поставили на боевой взвод, — подал голос Дмитрий. — Почему же вы считаете, что этот они смогли подготовить к взрыву?
Бочаров поморщился, словно хлебнул кислоты, выматерился сквозь зубы.
— А ты своей дурьей башкой прошиби заглушку и все узнаешь! — Он хотел еще что— то добавить, но только еще раз сплюнул.
Белов закрыл глаза и попытался успокоить рой мыслей в голове. На ледяной комок под сердцем он постарался не обращать внимания. Бежать от страха бесполезно, не тот случай, понял он, надо к нему привыкнуть, смириться, признать неизбежность конца. Только так можно обрести не покой, а спокойствие. Холодную отстраненность, которую по ошибке принимают за бесстрашие.
— Ладно, все ясно.. — Он открыл глаза. — Что у тебя, Дмитрий?
— Немного. Кое-какие следы закрепили. Что могли, засняли на видео.
— Ясно, сворачивай табор. Наверху думать легче. — Белов с трудом встал. Спасибо тебе, Леонид Степаныч. — Он протянул руку Бочарову. — Напиши все четко и доходчиво. Сам понимаешь, для кого.

Предыдущая страница 17 Следующая страница


Черная луна 18

— Да я в слове из трех букв пять ошибок делаю! — Бочаров через силу усмехнулся.
— Они не меньше, — успокоил его Белов.-Что еще, Дмитрий?
— Мы еще не отработали маршрут. Шли они сюда другим путем. Володя разослал людей по тоннелям, они еще не вернулись.
— Разберемся. — Белов отстранил Дмитрия, подсвечивая под ноги, пошел к Владимиру.
Тот все еще сидел в прежней позе, застыв, как буддистский монах на медитации. Рядом, положив автомат на колени, пристроился еще один боец.
— Нашушукались? — спросил Владимир, услышав шаги Белова. Глаз не открыл.
Белов вспомнил свою службу в армии, первые полгода просто валился с ног от усталости, пока не научился использовать каждую секунду для отдыха. «Шимануть по сто минут в каждый глаз» — так во времена Белова назывался быстрый полуобморочный сон бойца. Владимир, очевидно, достиг в этом искусстве армейского выживания несказанных высот. Ему, казалось, все равно, где и сколько спать, лишь бы не тревожили.
«Блаженное неведение или полный пофигизм? — прикинул Белов. — Нет, психов в такие группы не берут. Скорее, своеобразное умение ждать, иначе — не выживешь».
— У меня к тебе вопрос. — Белов встал напротив, но тот даже не пошевелился.
— У меня — тоже. Бандера, постой пока в сторонке.
Боец неожиданно легко встал, из такой позы Белов выбирался бы под стоны и аккомпанемент хрустящих коленок. Боец прошел немного вперед, тень его упала на лицо Владимира.
— Игорь, ты тут старший? — спросил Владимир.
— Я, — кивнул Белов. — Дима хоть и из высокой конторы, но по званию и должности-шестой подползающий. Командую здесь я.
— Тогда решай, берем Димку с собой или нет.
— А почему так вопрос стоит? — насторожился Белов.
— Потому что он мне не нравится.
— А мне водка теплая не нравится, но я ее, гадину, если надо, пью! Ты же не первый год в армии, Володя, а еще не дошло, что когда на одном квадратном гектаре все на один толчок бегают, то терпеть приходится всех.
— В казарме терпишь, в окопе — нет, — возразил Владимир. — Не верю я ему.
— Та-ак! — Белов присел, опершись одной рукой о землю. Лицо Владимира теперь было освещено, но прочитать по нему, о чем тот думал, не удалось. — Что такое?
— Наверно, уже догадался, мы их маршрут нашли, — прошептал Владимир. Сейчас я тебя по нему проведу. Но этого хорошего мальчика с собой возьму, только если ты прикажешь.
— Интригуешь? — усмехнулся Белов. — Нашел время и место!
— Потом спасибо скажешь. Я в ваши расклады не лезу, но кое-что понимать уже начал. Да и шептались вы не так уж тихо. Есть масса вопросов, но задаю один — молодого берешь?
— Пошли! — Белов, крякнув, встал на отяжелевшие ноги. — Долго идти?
— Нет. Кто же на себе цемент за версту попрет! — Владимир легко, как и его боец, вскочил. — Берешь молодого?
Нет, — решил Белов.
Освещенная площадка скрылась за поворотом, недолго на правой стене плясали отсветы, потом сразу сгустилась мгла. Белов шел, ориентируясь на чавканье сапог Владимира, глаза, привыкшие к яркому свету, ничего не различали даже в тусклом круге фонарика, только контур тела идущего впереди.
— Считай шаги, иначе крыша слетит, — бросил через плечо Владимир, не сбавляя темпа.
Белов попробовал, но быстро сбился. Сознание все слабее сопротивлялось ирреальности происходящего, все чаще и чаще его догоняла мысль, что все — лишь сон, и он легко проснется, когда окончательно станет невмоготу. Белов закрыл глаза, движения сразу стали легкими, он понял, что идет, как сомнамбула, обреченно, с глупой ухмылкой на губах.
В лицо ударил свет. Белов вздрогнул и непроизвольно откинулся назад.
— А вот этого делать не надо, — сказал Владимир, цепко подхватив его под локоть. Опустил фонарик ниже, чтобы не слепить Белова. — Шаги считай, иначе заснешь. Стукнешься темечком о стенку, даже каска не поможет. Года два придется учиться по слогам читать.
— У тебя уже так было? — Белов покрутил головой, медленно приходя в себя.
— А как же! Мама-мыла-раму. — Владимир вытер пот с лица, оставив грязные борозды. — Можешь расслабиться, уже пришли. — Он посветил вверх. В кирпичном своде зияла черная дыра. — Сможешь?
— Нет, конечно! — удивился Белов, прикинув расстояние до потолка.
— А они шли здесь. — Владимир посветил на пол. В слякотном месиве, покрывавшем кирпичи, отчетливо виднелись отпечатки ног. — Свежие — моих охламонов. Те, что с белой каемкой, — их. В цементе топтались. Минимум четверо. Дальше следов нет, мои проверили.
— Не по воздуху же взлетели? — недоверчиво протянул Белов.
— По воздуху, естественно. — Владимир направил луч в дырку. — Монах, хватит зыркать зенками, фал давай!
Сверху упал конец тонкого троса. Потом свесилась голова.
— Тянуть или сами залезете? — раздалось сверху. Владимир бросил взгляд на тяжело дышавшего Белова и скомандовал:
— Тяни!
Быстро обмотал трос вокруг талии Белова, завязал мудреным узлом, хлопнул по плечу.
Белов медленно поплыл вверх. Вцепился в канат, сдавленные обручем ребра не дали дышать полной грудью, от натуги перед глазами заплясали светлячки. Только под самым потолком сообразил, что человек так тянуть не может.
— Руку давай, — прохрипели из дыры. Белов, болтаясь, как пьяный циркач, все же умудрился просунуть руку в черный зев дыры. Кисть сразу же перехватили цепкие пальцы. Белов зашипел от боли, и его резко втянули в темноту.
— Отползай, — прохрипел в лицо уже знакомый голос. Невидимые руки обшарили одежду, нащупали узел, повозились, потом по животу змейкой скользнул канат.
— Лови, командир! — Трос полетел вниз. Не успел Белов прийти в себя, а Владимир уже протиснул тело в узкий лаз.
— Живой? — спросил он, плюхнувшись рядом.
— Наверно, — прошептал Белов, прислушиваясь к очумелому бою сердца.
— Тогда смотри. — Владимир направил фонарь в потолок. Света оказалось достаточно, чтобы разглядеть рядом с собой некое подобие лебедки. — Это — раз. Пошли дальше.
Он помог Белову подняться. Посветил вперед по тоннелю. Метрах в двадцати забликовал черный скелет лестницы.
— Это — два, — сказал Владимир и пошел вперед. Поставив ногу на нижнюю перекладину, оглянулся. — Соображаешь? На лебедке сюда, на лебедке — на нижний ярус. Даже не вспотели.
По лестнице поднимались так: Владимир впереди, Белов вторым, сзади грохотал сапогами Монах, получивший задачу удерживать падающего Белова.
Из всего маршрута труднее всего ему дался подъем по лестнице. Белов прикинул метров двадцать, не меньше. Но, едва выбрались на площадку, Владимир, не дав передохнуть, сразу же погнал по круто уходящему вниз ходу. Теперь стены были бетонные. Идти стало легче, равные сегменты бетонных конструкций задавали ритм и позволяли хоть как-то ориентироваться в пространстве и времени.
Стало значительно теплее, Белов уже исходил потом в прорезиненной робе.
— Монах, я правильно иду? — спросил, не оглядываясь, Владимир.
— Не идешь, а бежишь, — раздалось за спиной Белова.
— Разговорчики, боец! — прорычал Владимир, разом напомнив, кто здесь старший.
— Да правильно, правильно! — пробурчал Монах. — В следующем отсеке — ход наверх, в метрошный коллектор.
В следующем сегменте чернела ниша. Владимир осветил вырванную с корнем решетку. — Лет десять назад ее раскурочили, и всем — хоть бы хны! прокомментировал он. — Пошли!
Вверх вела ржавая лестница, сваренная из металлических уголков. Поднявшись по ней, Белов удивленно присвистнул. Стены были совсем новые, по конструкции отличались от всех тех, что видел внизу. Коллектор слабо освещали тусклые лампочки.
— Московское метро — самое красивое в мире, — обвел рукой стены Владимир. — Не удивляет, что мы не с той стороны в него попали?
В коллекторе медленно нарастал гул, потом ритмично задрожали стены, совсем близко, справа, Белову послышался знакомый вой поезда. Потом звук стал затихать, угас, только еще слабо вздрагивал пол под ногами.
— На Маяковку — туда. — Владимир показал за спину Белова. — Но нам пока туда не надо. Смотри. — Владимир указал на прямоугольные следы на толстом слое цементной пыли. — Мешки лежали. Перекур тут устраивали. Ладно, гуляем дальше.
Белов обратил внимание, что лицо у Владимира заострилось от злости. Но ничего спросить не успел. Владимир развернулся и быстро пошел вперед.
Метров через тридцать остановился и первым исчез в разломе между ребристых блоков. Получилось так легко, будто свернул за угол на хорошо знакомой улице.
— Плавать умеешь? — раздался его голос, когда Белов протиснулся в пролом.
— Владимир осветил своим фонариком низкий потолок.
— Где мы? — с трудом выдавил Белов. Этот коллектор был значительно ниже и уже, по серым стенам тянулись толстые жилы кабеля.
— Он идет параллельно Бронной. То ли из Патриарших прудов подтекает, то ли из трубы, но вода здесь стоит всегда. — Владимир посветил вперед. Луч выхватил черную воду. — И всем это по фигу. Сначала по колено будет, потом — по это самое. А дальше… Монах?
— По грудь, не выше.
— Точно?
— Брюс божился. Мне с вами? — с затаенной надеждой спросил он.
— Вали к лебедке, — милостиво разрешил Владимир. — Брюс там ждет?
— А где ему еще быть? — удивился Монах.
— Охламоны, — беззлобно проворчал Владимир. — Вас бы хоть на неделю в Кремлевский полк, быстро научились бы по уставу отвечать.
— Зато мы ножиком работать умеем, — не сдался Монах.
— Свободен! — отрезал Владимир. Оглянулся на Белова и молча вошел в воду.
Прошли три, сектора, пока вода не добралась до плеч, Белов по примеру Владимира вытянул вверх руку, спасая пистолет и фонарик от воды.
— Каково? — Владимир развернулся к Белову лицом. — Скажи спасибо, если сейчас не коротнет в кабелях. Рыбу током глушил?
— Зачем мы здесь бултыхаемся? — задыхаясь, выдавил Белов. Сколько ни общался со спецназовцами, столько убеждался, что понять их невозможно, таким надо родиться.
— Ты же хотел след взять. Вот я тебя по нему и веду. — Владимир подгребал свободной рукой, толкая себя вперед. — Сообразил, как они здесь мешки несли?
— Нет. — Белов давно уже утратил способность думать, реагировал на все, как загнанное животное.
— На камерах от машины! Накачали и проплыли с ними. Потом багром пошарим, обязательно резину найдем.
— Бред! — выдохнул Белов. По спине и груди бежали холодные струйки. Сапоги и штаны стали пудовыми гирями от набравшейся в них воды.
Владимир резко рванул в сторону. Встал на что-то на дне, высунувшись по пояс. Протянул руку Белову, подтянул к себе.
— Стой и не шевелись.
Белов нащупал ногами опору, встал, вцепившись в плечо Владимира.
— Теперь туда. — Указал на желоб с ржавыми скобами, вертикально уходящий вверх. — Водосток — последний ярус. Там тебя ждет сюрприз номер четыре.
Владимир осторожно двинулся вперед. Дойдя до желоба, оглянулся, дождался Белова, лишь потом полез вверх.
Белов зажмурился, спасаясь от потоков слизи и воды, стекавшей с робы Владимира, и из последних сил стал карабкаться вверх.
— Еще чуть-чуть. А ты молодец, мужик, — приободрил его Владимир, похлопав по плечу.
— Пошли, — выдохнул Белов, покачиваясь на ватных ногах.
Чем дальше шли по грязному, низкому ходу, разбитому на равные промежутки прорывающимся сквозь решетки светом, тем явственнее ощущался сладковатый помойный запах.
Белов сплюнул вязкую слюну. Легче не стало. Запах забивался в ноздри, лип к потному лицу.
— Собака что ли сдохла? — прохрипел он, остановившись. Оперся рукой о стену. Она была теплая, с толстым слоем спекшейся грязи.
— Сейчас увидишь, — пообещал Владимир. — Эй, Брюс, это я иду! — крикнул он.
— Вижу, что орать. — В десяти метрах от них в сетке падающего сверху света возникла низкорослая фигура.
Белов сделал над собой усилие и пошел, с трудом переставляя ноги.
— Где? — спросил своего бойца Владимир.
— Тут. — Брюс, очевидно, прозванный так за монгольскую внешность в честь героя гонконгских боевиков, отступил в сторону, освобождая вход в отвилок.
Запах шел именно оттуда. Белову показалось, что он кожей ощущает его тугие, вязкие волны.
— Куда потом ушли? — Владимир замер на пороге.
— До следующего люка. — Брюс махнул рукой. — Там следов навалом. Через люк — во двор. Я смотрел — стройка, жильцов нет.
— Молодец, — кивнул ему Владимир. — Пойдем, полюбуемся. — Он впервые за все время пропустил Белова вперед.
Короткий отвилок привел на круглую площадку, метров пять в диаметре. Потолок здесь был высокий, затянутый сверху толстой решеткой. По периметру стен чернели входы в другие отвилки. Большего в полумраке рассмотреть не удалось. Пришлось включить фонарик.
Увидев то, что было на полу, Белов дрогнул, луч света косо ушел вверх. Владимир включил свой, твердой рукой направил луч на пол.
— Смотри! — приказал он хриплым голосом. Пять трупов лежали в ряд. В свете фонарика, четко выделяясь на фоне алого месива, белели кости черепа и кисти рук.
Владимир вышел из-за спины остолбеневшего Белова, обошел трупы, продолжая держать их в круге света.
— Я такого в Чечне насмотрелся, Игорь Иванович, — вкрадчиво произнес Владимир. — А тебе по кайфу? Такие, блин, у вас тут учения! — Он резко вскинул фонарик, ударив светом в глаза Белову.
Ноги у того подкосились, он рухнул на колени, успев одной рукой опереться на руку. Затряс головой, словно приходя в себя после нокдауна. Горло сдавило стальным обручем.
— Бляди! — простонал Белов и захлебнулся кашлем.
Владимир молчал, воткнув ему в лицо луч фонарика. Потом скользнул им по трупам у своих ног.
— Выходит, не знал, — сказал он тихо. — Поэтому я твоего гаденыша сюда и не повел. Я бы его, суку, по стенам здесь размазал! Учения… Конспиратор!
Белов застонал от боли, распирающей виски. Сел, поджав под себя одну ногу.
Крайнее слева тело, показалось, зашевелилось. Из-под куртки вынырнула толстая крыса, уселась на груди трупа, зло блеснула глазками и принялась вытирать морду, измазанную красными сгустками.
— Твою мать! — прошипел Владимир и срезал ее ударом ноги.
Писк и тугой удар маленького тельца о стену. Это было последнее, что услышал Белов.

* * *

После смрада подземелья воздух показался невероятно свежим и чистым. Пахло летом.
Через нос в голову ударила тягучая боль. Белов поморщился и открыл глаза. Он машинально поднял руку, столкнувшись с чьими-то жесткими пальцами. Вздрогнул, попытался встать.
— Сиди! — Над ним склонилось чье-то лицо. Как ни старался, никак не мог вспомнить.
— Владимир, — подсказал незнакомец. — Вспомнил? Все в порядке, сиди спокойно.
Белов вспомнил. Разом, будто холодным сквозняком, из головы выдуло хмарь.
— Где мы?
— Дворик на Малой Бронной. За кафе. — Владимир помог ему сесть поудобнее на скамейке. — Отсюда они стартовали, здесь и финишировали. Видишь, ремонт кругом, жильцов нет. Хоть на танке подъедь, никто не заметит.
Белов осмотрелся. Глухой двор, вход только через арку. Все признаки капитального ремонта.
— А рабочие где?
— Видно, бабки у хозяина кончились, — усмехнулся Владимир. — С месяц здесь тишина. Сам-то как?
— Нормально. — Белов с удивлением осмотрел себя. Робу сменил спортивный костюм китайского производства. — Откуда?
— Мы — народ запасливый. Не в поле же лютуем. В любой момент можем в городе вынырнуть. Вот у каждого бойца в рюкзачке костюм и лежит. На свои бабки, между прочим, покупали. Для тебя у Брюса одолжил. — Владимир достал из кармана своей спортивной куртки сигареты. — Будешь?
— Давай. — Белов покрутил в пальцах сигарету, но прикуривать не стал. Вздохнул полной грудью. — Погуляли, блин.
Владимир промолчал, сосредоточенно дымя сигаретой.
— О том, что я отключился…
— Я этого не видел. Брюс — тем более, — оборвал его Владимир.
— Кто такой Матрос?
— Не знаю, — пожал плечами Белов. — Он тебя уже минут десять по рации высвистывает.
«Значит, я минимум на десять минут вырубился, — догадался Белов. — Плохо дело».
— Матрос? А! — Он вспомнил, что так за глаза называли Барышникова за склонность, приняв стакан, травить морские байки, в которых сухопутные опера ни черта не понимали. — И что ты сказал?
— Что скоро выйдешь на связь. В Нижнем мире, мол, еще. . — Спасибо.
— На здоровье. — Владимир щелчком отбросил сигарету. — Они тебя у нашей машины в Мерзляковском переулке ждут.
Он достал из-под куртки рацию, протянул Белову.
Тот уже решил, что разобьет оперов на две группы, отработают маршрут с двух концов, так будет быстрее. Барышникова вызовет к себе. Основные улики лежали здесь, прямо под ногами. Пять штук в ряд.
Он закурил, чтобы заглушить волну тошноты, подступившую к горлу. Опустил рацию на колени.
— Володя, — начал он. Повернулся к соседу, уди-, вившись, какое уставшее у того лицо. Впервые отметил, что глаза у Владимира голубые, как мартовское небо.
— Нет, Игорь. Разбирайся сам. Я в своем дерьме вот как сижу. — Он провел ребром ладони по жилистому горлу. — Мне только вашего не хватает.
Он хлопнул Белова по колену. Встал, поправив под курткой что-то тяжелое. Не торопясь, как идет с работы уставший человек, прошел к куче опилок, сваленной на месте бывшей клумбы, завалился на них спиной. Тяжело выдохнул и закрыл лицо рукой. То ли от солнца, то ли от всего на свете.

Розыск

Сов. секретно
Руководителям территориальных управлений ФСБ РФ
Прошу принять незамедлительные меры по установлению лиц, прошедших подготовку по ведению боевых действий в условиях подземных коммуникаций крупных городов по линии КГБ и МО либо имевших доступ к соответствующей информации.
Особое внимание при сборе характеризующих данных уделить возможному участию объектов разработки в противоправных действиях: контакты с преступной средой, симпатии или участие в деятельности радикальной оппозиции, наемничество или добровольное участие в вооруженных конфликтах на территории РФ и за рубежом.
При получении достоверных данных о связях объекта разработки с лицами, постоянно проживающими в Москве и Московской области, либо нахождении в Москве с января по июнь с. г. немедленно информировать специальную бригаду УФ СБ по Москве и Моск. области. Код сообщения — «Капкан».
Сов. секретно (фрагмент)
Смерть потерпевших наступила не позднее суток назад в результате проникающего огнестрельного ранения в область сердца.
Химический анализ тканей легких выявил наличие веществ, входящих в состав газа нервно-паралитического действия.
Результаты анализа тканей головного мозга позволяют утверждать, что в момент смерти потерпевшие находились в бессознательном состоянии в результате отравления газом нервно-паралитического действия.
Раны на кистях рук и лице нанесены острым твердым предметом, возможно ножом с широким лезвием. Последующее воздействие на кожный покров и мышечную ткань оказали мелкие грызуны. Вывод сделан на основании многочисленных следов двойных глубоких проколов, характерных для воздействия зубов мелких грызунов. Дактилоскопическая идентификация трупов затруднительна.
На левом предплечье трупа (объект № 3) обнаружена татуировка с изображением скорпиона, размером до пяти сантиметров, и надписью «AIII (R+)», что полностью соответствует группе крови потерпевшего. На правой половине груди в районе подключичной впадины обнаружен шрам размерами три на один сантиметр, предположительно от слепого огнестрельного ранения. По характеру окружающих тканей можно сделать вывод, что ранение произошло не более года назад и потерпевшему оказывалась хирургическая помощь в условиях медицинского стационара.
Сов. секретно т. Белову И. И.
В ответ на Ваш запрос сообщаем уточненные данные экспертизы.
Микрочастицы веществ и микроорганизмы, взятые с одежды пострадавших, полностью идентичны пробам, взятым на указанном Вами маршруте.
Марка и тонкий состав цемента полностью идентичны примененному в забутовке.
Послойный анализ вещества, снятого с подошв обуви, переданной для экспертизы, позволяет утверждать, что в данной обуви прошли путь к месту забутовки и обратно, согласно установленному маршруту.
Сов.секретно
Служба безопасности Президента РФ т. Рожухину Д. А.
Группу силового обеспечения операции «Капкан» из числа военнослужащих спецназа ГРУ ГШ МО срочно перевести на казарменное положение на режимном объекте «Стан», находящемся в ведении СБП РФ. Исключить любые контакты и выход в город, помимо выезда на задание. Организовать сбор информации о настроениях в группе, особое внимание обратить на попытки вскрыть оперативный интерес ФСБ и СБП РФ в проводимых мероприятиях.
Подседерцев Б. М.

Глава двадцать шестая
СВОИ И ЧУЖИЕ

Дикая Охота

Старый Арбат жил своей обособленной жизнью. Праздно шатающаяся публика шла сквозь строй коренных арбатских жителей, по случаю жаркой погоды одетых по минимуму. До вечернего столпотворения еще было далеко, и художники, гадалки, бомжи, торговцы постсоветским барахлом, матрешечники, кидалы и карманники вяло потягивали пиво, переругивались и дремали на приватизированных в долгой борьбе квадратных метрах арбатской мостовой. На родной улице, ставшей для многих постоянным местом работы, они вели себя с непосредственностью цыган, вставших табором посреди голого поля. Чужаки рассматривались лишь как источник средств к существованию, желательно — в хрустящей валюте, можно и в затертых рублях, на худой конец — недопитой бутылкой пива и сигаретой.
Максимов и Вика заняли крайний столик под навесом кафе. Внутри помещение было оформлено с непритязательной простотой мужской раздевалки в железнодорожном депо; чтобы подчеркнуть замысел дизайнера, на стенах развесили плакаты пятидесятых годов с выписками из правил безопасности труда на объектах МПС. Очевидно, из-за этого в оперативных планах явку и обозначили как «Вокзал».
Ветерок хлопал парусиновым навесом, приятно холодил спину и время от времени норовил опрокинуть пластиковую посуду на столике.
Максимов жестом остановил официантку.
— Пожалуйста, два по пятьдесят коньяку.
— Какого? — уточнила официантка с таким видом, словно в их заведении существовали марки коньяка.
— Армянского. — Максимов не тешил себя иллюзией, что владелец кафе поставил целью жизни ублажать клиентов отборным коньяком, наплевав на налоги и поборы. Если марка на качество не влияет, то пусть уж это скажется на цене.
— Ты будешь пить? — удивилась Вика. Указала на ключи от машины, небрежно брошенные на стол.
«Отъездились», — мысленно ответил Максимов. Засвеченную на месте преступления машину бросил в переулке у Гоголевского бульвара и возвращаться к ней не собирался.
В толпе мелькнула знакомая коренастая фигура. На это раз Сильвестр оделся под бизнесмена, не знающего, что такое налоги. Весь в белом и с золотой цепью под распахнутой на груди рубашкой. Он прошел мимо кафе вальяжной походкой солидного человека, уставшего от дел и разборок. Вслед ему повернулись несколько лиц кавказской национальности, отдыхающих за столиками. Дети гор, где харизма и стать — первоочередные требования к мужчине, чутко уловили незримые волны, излучаемые этим невысоким человеком.
Максимов положил перед Викой купюру.
— Вон, видишь, человек мается. — Он указал на переминающегося с ноги на ногу парня в черной шляпе и черных очках. На его слабой груди ветер болтал картонку с надписью: «Гадаю по руке». Судя по сцепленным за спиной рукам и нервозности в позе, на утреннюю порцию пива он еще не заработал. Облагодетельствуй интеллигентного человека.
— С чего ты взял, что этот бомж…
— Спорим, что у него в кармане членская книжечка Союза писателей.
— Не верю. — Вика тряхнула головой. — Быть того не может.
— А ты проверь. Спроси, читает ли он еще лекции в Институте культуры.
— Откуда ты знаешь?
— Он на Арбате уже пятый год торчит, если не ошибаюсь. Поболтай с ним, не пожалеешь. Заодно здоровье человек поправит.
Вика пожала плечами, взяла деньги и встала из-за стола.
Максимов проследил, как она перешла на противоположную сторону улицы, и отвел взгляд.
«Красивая», — с грустью подумал он.
Он твердо решил, что потребует от Сильвестра немедленно убрать Вику из игры. Нет, она была в меру дисциплинированной и управляемой, насколько может быть барышня двадцати с чем-то лет, не успевшая пожить с мужем. Опытным глазом Максимов отметил признаки, по которым можно считать, что со временем из Вики будет толк. Не в семейной жизни, само собой, таким, как она, быт и тихие семейные радости просто противопоказаны. Из Вики вполне мог получиться отличный напарник, верный друг и превосходный боец. Таких Диан-охотниц с радостью брали с собой в самые трудные походы. Но это было раньше, давным-давно, когда мир был иным и бескомпромиссно делился на свободных и тех, кто не смог отстоять свою свободу. Тогда не выискивали в себе «я» и «сверх-я» и не бередили комплексы скрыто травмированной души. В том мире ты либо жил и умирал свободным, либо гремел цепями. Вот когда сняли цепи с рабов, тогда и появились «комплексы» и права человека.
«Минимум три года, — мысленно прикинул Максимов, наблюдая за стройной фигуркой на фоне залитой солнцем стены. Вика уже отдала в руки гадальщику раскрытую ладошку. — Три года кропотливой работы, чтобы взять ее с собой. А времени нет. Ее просто убьют, как только что призванного бойца». Он вспомнил таких, уткнувшихся лицом в снег, подставивших солнцу беззащитные, едва покрывшиеся ежиком затылки. Нет нелепей и страшнее зрелища на войне.
— Вы позволите? — раздался мягкий голос. Максимов невольно обомлел. Перед ним стоял, положив руку на спинку пластмассового кресла, пожилой мужчина, одетый с аккуратной бедностью коренного москвича. Такие если и появляются на вольном Арбате, то только случайно, по дороге к таким же тихо доживающим свой век старикам. Никто и никогда не смог бы подумать, что это Навигатор — самая загадочная фигура самой тайной организации.
— Конечно. — Максимов кивнул.
Навигатор сел, сложил руки на изогнутой ручке толстой трости. Подскочившая официантка — Максимов уже успел забыть о заказе — поставила перед ними рюмки с коричневой жидкостью. Не сориентировавшись в ситуации, она посчитала заказ выполненным, поставила чистую пепельницу и исчезла. Навигатор, спрятав улыбку, указал глазами на рюмки:
— Будем считать, что это мне?
— Да. — Максимов поднял свою рюмку. — Ваше здоровье.
Навигатор чуть пригубил и отставил рюмку.
— Что случилось на этот раз? — спросил он. «Это у вас случилось, если встреча на таком уровне», — подумал Максимов.
В двух словах рассказал, как взял след Лилит и как жестко она его обрубила. От подробностей уклониться не удалось.
Навигатор покачал головой, опять пригубил из рюмки.
— М-да. — Он пожевал губами. — Занятно. Явная психопатология и в то же время — точный расчет.
— Она путает следы, словно знает, как будут искать. Забрала кассету из автоответчика — одна версия. А искромсала ножом, взятым на кухне, — уже другая. С одной стороны, убийство ради вложенных в картины денег. С другой истеричка кончила неверного любовника.
— Да, мы заметили, она явно знакома с розыскной работой. — Навигатор поднял на Максимова взгляд. — По-твоему, сколько надо, чтобы подготовить такого ликвидатора?
— Минимум года три, — без сомнения ответил Максимов. — Если профессионала, а не психопата-мокрушника. Это же относится к тем бойцам. — Максимов начертил на столе вензель, отдаленно напоминающий иероглиф на груди убитых. — Что успели узнать у моего клиента?
— Меньше чем хотелось бы. Хорошо тренирован, владеет йогой. Как только осознал, что попал в крутой переплет, сам остановил сердце. Что ты на это скажешь?
— Таких называют «воины смерти». Без специальных психотехник и тренировок запрограммировать человека на самоликвидацию невозможно. Ребята все молодые, без опытного учителя тут не обошлось.
— Да. Мы отработали ближайшее окружение твоего клиента. Подростком увлекался восточными единоборствами, посещал обычные секции. Примерно три года назад, по словам его знакомого, купился на объявление о некой школе астрального каратэ. Исчез с горизонта, охладел к старым приятелям. Однажды пришел в спортзал и в спарринге показал такое, что даже тренер не поверил своим глазам. Но его больше там не видели. Где и с кем тренировался, неизвестно.
— А знак на теле?
— Мы проконсультировались со знающими людьми. Секта такой направленности в России до сих пор не проявлялась, хотя она реально существует. Духовный центр в каком-то тибетском монастыре, приверженцы и тайные члены разбросаны по всему миру. Не исключаю, что среди вьетнамской и китайской колоний в Москве есть немало их адептов. Но ты, кстати, прав. Такие татуировки делают лишь обреченным на смерть. Они — пушечное мясо. Высокопоставленные члены никак себя не раскрывают.
— Какое отношение восточный клан имеет к культу Лилит?
— Зло многолико, а подобное притягивает к себе подобное. Выяснять, как клан нашел Лилит, у нас нет времени. Просто считай доказанным фактом, что рядом с ней опытный воин.
Максимов закурил, посмотрел на Вику, все еще выясняющую свою судьбу у неопохмеленного интеллигента в черных очках.
— Выведите ее из дела, — прошептал он, указав глазами на Вику.
Навигатор посмотрел на Вику, а потом долгим взглядом в глаза Максимову.
— Поздно. Она прямой путь к Лилит.
— А иначе нельзя?
— Поздно. — Навигатор придвинулся ближе. — Шестого июля где-то в Испании будет проведен обряд свадьбы Лилит. Но та, что назовет себя так, должна будет представить веские аргументы своей сатанинской мощи. Только что мы получили информацию: в городе подготовлен крупный теракт. Тебе что-то говорит обозначение «Капкан»?
Максимов перебрал в памяти все известные ему виды и кодовые обозначения вооружений, отечественных и иностранных. Сигарета дрогнула в его пальцах.
Навигатор кивнул в ответ на его немой вопрос. Показал на пальцах, сжимающих трость, — «четыре».
— Ого! — вырвалось у Максимова.
— Примерно так же я выразился полчаса назад. — Навигатор улыбнулся, но глаза остались холодными. Он был не из тех, кто по небрежности допускает такие обмолвки. Сказанного оказалось достаточным, чтобы Максимов понял причину появления Навигатора и того значения, которое Орден придавал этой встрече.
— Сейчас ее начнут искать все, кому положено по службе. Но они даже не имеют представления о том, кого искать. Мы не остановим поиск ни на секунду до самого последнего мгновения. Я и все, кто участвуют в операции, останемся в городе. Но мы ищем, а вы с Викой способны узнать ее. Разница слишком большая, чтобы ею пренебречь. Это шанс. Возможно, самый невероятный, но самый реальный из всех, что у нас есть.
— Вика, само собой. А — я? Как я узнаю ее?
— Ты лишь на несколько минут разминулся с Лилит. Тебе разве это ни о чем не говорит?
Максимов прислушался к себе. Действительно, незаметно внутри поселилось то невероятное чувство, что называется у охотников «скрадыванием зверя». Стоит лишь прикоснуться к следу на снегу, как ты : отчетливо представляешь, где и что делает зверь, ушедший вперед на много километров. Говорят, в эти секунды опытный охотник настолько настраивается на .зверя, что точно знает, даст себя убить зверь или нет.
«Да», — неизвестно откуда прозвучал ответ. Показалось, ветер хлопнул парусиной над головой. Максимов поднял взгляд, и в этом миг наваждение исчезло.
Навигатор, внимательно следивший за ним, трижды постучал сухим пальцем по рукоятке трости.
— До связи, Олаф, — прошептал Навигатор. — Храни тебя Бог.
Встал из-за стола, со старомодной вежливостью раскланялся и медленно, опираясь на палку, пошел вверх по Арбату.
Максимов отметил, как ненавязчиво и профессионально пристроилась вслед охрана. Сквозь фланирующую публику едва разглядел Вику: сеанс предсказания судьбы вошел в финальную стадию, гадальщик, зажав в кулаке деньги, отвечал на последние вопросы. «Интересно, что он ей наврал? — подумал Максимов. — И что врать мне?»
Он так и не успел придумать. Вика, потрепав измазавшегося гадальщика по плечу, танцуя на каблучках, перебежала через улицу. Ее гибкая фигурка, узкие бедра и острая грудь под короткой майкой произвели на детей гор такое впечатление, что они разом закудахтали, как растревоженный курятник. Оживление в их черноголовой стае, рассевшейся за столиком прямо напротив входа, ничего хорошего не предвещало.
— Связался черт с младенцем. И без рогов остался, — тихо проворчал Максимов, отодвинув соседний стул, чтобы легче было встать. Вся посуда в кафе по последней моде была пластмассовой, но ему вполне хватило бы ключей от машины, чтобы хорошо пустить кровь всем пятерым озабоченным от жары гражданам независимого аула.
Диспозиция ему была ясна, расстановка сил не тревожила, и он расслабленно откинулся в креслице, решив посмотреть, как события будут развиваться дальше. Больше всего его интересовала реакция Вики. Сидевший ближе всех развернул кресло и, вытянув ноги, преградил Вике путь.
— Куда спешишь, дэвушка? — Он сверкнул двойным рядом зубов из желтого металла.
Вика остановилась, каблучки глубоко увязли в зеленой пластмассовой траве, покрывавшей пол.
— Ноги подбери, не в пещере, — бросила она.
— Садись с нами. Пить будем, гулять будем, а? Деньги есть, ты не бойся.
Предводителю вторил разноголосый хор сородичей.
— Вот и подотрись ими!-смело посоветовал Вика.
— Ай, зачем такие слова говоришь! Я тебя как человека прошу, садись с нами.
Двое уже привстали с явным намерением не отпускать добычу. У всех без исключения на лицах плавали сладостные улыбки.
— Руки убери! — Вика попыталась вырвать кисть из мясистых пальцев предводителя.
«Хватит», — решил Максимов. Он увидел достаточно.
Коренное население, как и ожидал, на выходку гостей никак не реагировало, вернее, вело себя, как привыкло, стыдливо отводя глаза и делая вид, что ничего интереснее собственной тарелки не видит. Дети гор, вырвавшись из-под власти закона тех же гор, где за такое поведение уже давно бы перерезали глотку хаму и пошли резать его родню, вели себя так, как считали возможным, потому что им это позволяли. Вика держалась молодцом, пока ни разу не бросила беспомощный взгляд в сторону Максимова. Бойцовские качества были налицо, а как и куда бить, можно научить, было бы кого. Солдата можно сделать из любого, боец — материал особый.
Максимов без лишних театральных эффектов подошел со спины к Вике, положил руку на нервно вздрагивающее плечо.
— Иди за столик, Вика, — спокойно сказал он. Она обернулась, хотела что-то сказать, но осеклась, увидев лицо Максимова Как ни странно, но он улыбался.
— Иди, иди, — подогнал он ее.
Занял освободившееся место перед вытянутыми ногами в раздолбанных туфлях. Свора за столом временно притихла. Численный перевес был на их стороне, но уж слишком быстро изменилась ситуация. Пять пар глаз ощупывали Максимова.
— Что стоишь, брат? — Предводитель подобрал ноги, наконец, дошло, что вставать будет неудобно, да и переломать в коленях — секундное дело. — Бери свою дэвушку, садись к нам. Я приглашаю.
Судя по глазам, застолье в его планы не входило. Просто давал шанс противнику проявить слабость, купиться, отступить хоть на шаг от той черты, за которой только силой выясняют отношения, цена ему ясна и цацкаться нечего. На женщину, деньги и жизнь такие прав не имеют.
— Ты дважды не прав. — Максимов покачал головой. — Я тебе не брат. И это ты сейчас у меня в гостях.
Уловил, что в стае уже наметился раскол. Самый молодой и худой первым понял, что шутки кончились. И виноваты по всем раскладам те, кто нарушил закон гостеприимства.
— Хочешь сказать, что знаешь наши законы? — Глумливо усмехнулся предводитель. Он был самый мощный из всех, ему никак нельзя было терять авторитет. Он оглянулся на своих в поисках поддержки, двое Расплылись в улыбке.
«Быдло ты, а не горец», — с презрением подумал Максимов. Даже бить расхотелось. Но желание втоптать носом в землю осталось.
— Вам полагается хоронить своих мертвецов до захода солнца, это я знаю точно.
Был момент, когда Максимов приготовился уйти с линии атаки, срубив болевым приемом того, кто бросится первым. Но этот миг, когда рвешься вперед, наплевав на все, они упустили. Что-то сломалось внутри у всех разом. Последним сдался предводитель — выдали глаза. Правда, он сразу же постарался отыграть назад, к той черте, от которой невольно отступил.
— Я что-то тебя не понял, — растягивая слова, произнес он.
Максимов уже точно знал, ничего серьезного не будет, не с кем. И решил добить окончательно.
Короткая фраза на арабском прозвучала, как странная мелодия, дикая и непонятная для изнывающей под солнцем Москвы.
— Чти Аллаха, но уважай чужую веру, — перевел Максимов в ответ на недоуменный взгляд.
— Не понял. — Предводитель машинально поскреб заросшую щетиной щеку.
Раздался резкий, приглушенный окрик, словно вскрикнула большая птица.
Максимов посмотрел на звук. За дальним столиком в темном углу площадки старик в сером пиджаке и папахе сверкнул на него острыми орлиными глазами. Сухие корявые пальцы нервно теребили четки. Из-за стола уже встал и шел к Максимову прилично одетый подтянутый парень. Еще двое таких же, похожих, как братья, остались рядом со стариком.
«Хорош боец», — Максимов с уважением окинул взглядом подошедшего парня.
Под белой рубашкой отчетливо бугрились мышцы. Остроносое лицо, не в пример хамившим сородичам, оказалось тщательно выбритым.
— Прошу прощения, уважаемый. — Он приложил руку к левой половине груди. На пальце блеснул перстень с арабской вязью на печатке. — Это наше дело. Оставьте этих людей нам.
«Эти люди», почувствовав неладное, смотрели снизу вверх, но желания встать не выказывали.
«Грядут большие разборы», — спрятав улыбку, подумал Максимов.
— Рахмат, — поблагодарил Максимов, нашел взглядом старика и вежливо поклонился.
Вернулся к своему столику. Оказалось, только Вика с интересом следила за короткой сценкой, разыгравшейся под навесом кафе, остальные пили и жевали с отрешенным видом случайных свидетелей.
Максимов сделал глоток, кофе уже успел остыть, и неудобная пластиковая чашка теперь не обжигала пальцы. Внутри все клокотало от неповторимого чувства победы. В последние дни и ночи ему не хватало именно этого чувства полной и безоговорочной победы. Надоело ощущать себя зверем, нарвавшимся на кордон охотников, только успевай пригибаться и шарахаться и — никакого удовольствия от жизни.
— Кого только не встретишь, — покачал он головой. Все еще ощущал на себе пронизывающий взгляд старика.
— А что ты им такое сказал? Я же слышала. — Вика придвинула ближе креслице, коснулась бедром колена Максимова. — Они, по-моему, так и не въехали.
— Сейчас им объяснят. Если сочтут нужным, — усмехнулся Максимов.
Парень в белой рубашке в особые объяснения вдаваться не стал, что-то сказал, наклонившись над старшим в стае, кивнул в сторону старика. Этого оказалось достаточно, чтобы все пятеро дружно встали и понуро потрусили вон.
— Может, пояснишь круглой дуре? — Вика толкнула локтем Максимова.
— Это основная заповедь исмаилитов, — понизив голос, ответил Максимов. Уже несколько веков они наводят шорох в арабском мире. Да и не только в нем.
— А какое ты имеешь к ним отношение? — удивилась Вика.
— Одни и те же понятия существуют в разных языках. На определенном этапе начинаешь понимать, что скрывается за шелухой слов. Это называется «дар языков». Хадж, джихад, газзават, Дикая Охота, — какая разница, как это называть, если мы говорим об одном и том же. А теперь молчи и не встревай, предупредил он, заметив, что парень в белой рубашке направляется к их столику.
Тот вежливо наклонил голову, чуть задержав взгляд на острых ключицах Вики.
— Еще раз лрошу прощения. — Голос у него был низкий и грудной. Акцент почти не слышался.
— Вам не за что извиняться, — ответил Максимов. Последовал еще один учтивый поклон.
— Могу я узнать, кто вы?
Максимов ответил короткой фразой на арабском, потом, помедлив, добавил другую, длиннее, прозвучавшую как молитвенный напев.
— И передайте мой поклон вашему отцу, — закончил он по-русски.
Иссиня-черные глаза парня на секунду потеплели, он кивнул и, плавно скользя между столиками, удалился в свой угол.
— Все живое в природе наделено только ему присущей грацией, лишь человек суетлив и нескладен, — произнес Максимов, внимательно следя за движением его тела. — Обрати внимание, как ходит! Боец опаснейший, можешь мне верить.
— Ты ему это и сказал?
— Нет, естественно.
— Макс, ну не томи! — Вика поскребла ноготками руку Максимова.
— Его интересовало, по какому праву я использовал заповедь исмаилита, если сижу рядом с полуголой женщиной, пью коньяк и курю сигарету. — Он покосился на надувшуюся Вику и улыбнулся. — Пришлось назвать себя.
— И что ты ему такое красивое напел?
— Сказал, что я всего лишь одинокий странник, ищущий дорогу в сады Аллаха. Ну, еще сверкнул эрудицией и добавил фразу. Звучит, ты права, красиво. «Есть реки в пустыне, и есть пути в одиночестве, но нет ни рек, ни Пути в том, кто растворился в других».
— Здорово! — вздохнула Вика. — А где ты арабский выучил?
— Да я его толком и не знаю. Сам учил, пока было время. — «Почти год без дела сидел, свихнуться можно. Чтоб не спиться, пришлось арабский учить», добавил он про себя.
— А меня научишь?
— И не только этому. — Максимов не покривил душой, дал себе слово научить всему, чему только успеет. Подумав об отпущенном сроке, суеверно сжал кулак. Пойдем отсюда.
Он подал ей руку, помогая выйти из-за столика.
— Куда? — спросила она, пристроившись рядом.
— Туда, где нет пластмассовых ножей и вилок.
— Знаю такое место!
— Веди.
Он обнял ее за плечи, незаметно осмотрел толпу. Двое явно не относились к арбатским, да и двигались, выпадая из общего ритма прогуливающихся граждан. Сильвестра он заметил потому, что тот особо не скрывался. Засунув руки глубоко в карманы, следил за кукловодом, выгуливающим лупоглазого карлика, подвешенного на тонких нитях.
Максимов сбавил ход, подвел Вику к небольшой группке, окружившей кукловода. Подтолкнул вперед.
Сильвестр уже встал за спиной.
— Что за люди были в кафе? — беззвучно прошептал он.
— Шейх какого-то исламского ордена. Печатку на перстне не разглядел. Не Танцующих дервишей, это точно, — отвернувшись в сторону, ответил Максимов.
— Что им от тебя было нужно?
— Просто обнюхались.
— Совпадение?
Максимов понял, что Сильвестр имел в виду встречу с Навигатором.
— Скорее всего, — ответил он. Кивнул оглянувшейся Вике.
Марионетка, послушная искусным рукам, дергающим за нити, стала рисовать фломастером в блокноте ее портрет. Этим трюком кукловод кормился не один год, но всякий раз рисующая кукла вызывала неподдельный восторг зрителей.
— Двое ребят потопают за тобой. — Сильвестр указал взглядом на тех, кого вычислил Максимов. — Не напрягайся, приказ Навигатора. Они в твоем распоряжении круглые сутки.
— Мне нужна другая машина, — глядя под ноги, произнес Максимов.
— Будет.
Сильвестр отошел в сторону, достал мобильный телефон, стал тыкать в клавиши. Бизнесмен вдруг вспомнил, что есть неотложные дела.
Максимов проводил взглядом его коренастую фигуру. Через минуту она исчезла в толпе.
Он не стал говорить Сильвестру, что в странной встрече в кафе почувствовал больше чем совпадение. Это был знак. Достаточно явный, чтобы не оставить его без внимания.
Ранг Олафа в Ордене позволял ему руководствоваться в поиске тем, что он считает для себя важным, не давая на этом этапе отчета другим. В Ордене он был Странником, воином, действующим в одиночку, идущим к цели своим путем, принимающим на себя ответственность за выбранные средства. Эта встреча для него стала знаком, что Лилит искали все.
«То, что она творит, — грех. Незамеченным такое пройти не может. Хотела она или нет, но круги пошли по воде. И тревожные волны дошли до тех, кто всеми силами поддерживает баланс Добра и Зла. Знающие и умеющие слышать уже потянулись сюда, откуда исходят волны. Ее обложат и затравят. Непременно. Не мы, „гак другие. Для меня это Дикая Охота. Они назовут — джихад. Какая разница, если один смысл и одна цель? Не важно, кто остановит эту бестию, лишь бы это удалось“.

Предыдущая страница 18 Следующая страница


19 Олег Маркеев

Вокруг толпился радостно возбужденный народ. В середине лета, на самой бесшабашной улице Москвы никому даже в голову не могло прийти, что Дикая Охота уже началась.

Глава двадцать седьмая
ОХОТНИКИ ЗА ПРИВИДЕНИЯМИ

Телохранители

Подседерцев машинально прочитал первый лист аналитической записки, приоткрыл второй, пробежал глазами, поморщился и захлопнул папку. Его сосед по этажу, партнер по шахматам, такой же начальник управления СБП, как и Подседерцев, похоже, окончательно тронулся умом.
«Вернее, стал шибко умным, — поправил себя Подседерцев. — Пора Ролдугина из контрразведки переводить в „чистую“ науку, завлабом в Институт космических исследований. Совсем уже от земли оторвался».
В записке, наполовину состоящей из астрологической абракадабры, на основании положения планет и прочих небесных тел делался вывод о неизбежном развале службы к концу нынешнего лета. Может, для звездочета это и было открытием, но Подседерцев, обеими ногами стоящий на земле, а конкретно — в дерьме, а оно им и остается, даже если происходит из самых что ни есть «элитарных» источников, грядущий развал спрогнозировал давным-давно.
Хозяин, с обкомовских времен прозванный Шахматистом» за любовь к кадровым этюдам, перед вторым туром выборов не мог не произвести очередную «сильную рокировочку». Эффектно отдав на заклание одних, он получал оперативный простор в игре против тех, кого собирался приблизить. Прием старый, не раз доказавший свою эффективность. Потому что ничто так не дает понять, что Хозяин не просто король на доске, а — гроссмейстер, играющий по собственным правилам. И чтобы понять правила кремлевских игрищ, вовсе не обязательно уходить в научные дебри. В них всегда одна первопричина и одна цель — Власть.
Подседерцев верил лишь в психологию и психиатрию, в них все достаточно научно, соответственно, понятно цивилизованному уму, а главное, как сказал невропат Ницше, «человечно, слишком человечно», соответственно — практично и утилитарно. Серьезное изучение трудов классиков психоанализа и психиатрии стало для Подседерцева лучшей прививкой от ежедневного вынужденного общения с обитателями Кремля, Белого дома и прочих Охотных рядов, иначе такую концентрацию физических недостатков, моральных уродств и психических отклонений выдержать невозможно. А у соседа была идея-фикс — парапсихология.
Очевидно, спасаясь от жестоких реалий жизни и тоски на суше, бывший моряк Тихоокеанского флота Ролдугин ушел в дебри психокинеза, полтергейста и прочей астрологии, как соломенная вдова при запойном муже до слез зачитывается «дамскими» романами.
Ролдугин читал лекции слушателям Высшей школы КГБ с высоких позиций марксистско-ленинского учения, а сам стойко носил в крови и голове вирус «буржуазной лженауки», пока не попал в тепличные условия СБП, где идея-фикс дала бурную поросль идей, концепций и даже методических указаний. Но если решил поставить свои недостатки и комплексы на службу государству, трату бюджетных денег требовалось обосновать. Этот единственный тест перед до-. пуском к халяве сосед прошел с честью. Подседерцев смеха ради и для пополнения своей коллекции кремлевских уникумов пролистал докладную записку, состряпанную соседом.
Первым и обязательным пунктом шло обеспечение безопасности и комфортного царствования Хозяина. Здесь приводился полный комплект мер от массажа по методике Джуны до экстрасенсорной защиты от «насылания порчи». Вторым пунктом, помятуя, что СБП создавался как «мини-КГБ» для персональных нужд Хозяина, сосед указал экстрасенсорную контрразведку и нетрадиционные методики подготовки оперсостава. Третий пункт, как полагается, восхищал глобальностью задач. В перспективе сосед брался применить накопленный опыт в деле обеспечения энергоинформационной и этнопсихологической безопасности России. В приложении, в три раза толще основного документа, приводились многочисленные ссылки на зарубежный опыт и достижения, а самое интересное — на кое-какие факты из оперативной деятельности НКВД.
Трюк сработал. Но «карма», «эгрэгоры» и звезды тут были ни при чем. Подседерцев лично наблюдал ритуал принятия решения, поэтому знал — сработала голая психология, вернее — психопатология нынешних «лиц, принимающих решения».
Шеф, поскоблив ногтями лысину, блеснул хитрыми, глазками и выдал заключение:
— А хрен с ним, хуже не будет.
— Во всяком случае, много денег не проест, а мы получаем еще один кордон на доступ к телу. Операция стара, как мир. Бабу Хозяину, по понятным причинам, подкладывать не станут, а вот домашнего экстрасенса вполне могут сосватать. Нам тут только Гришки Распутина для полного счастья не хватает! — решился тогда перевести решение в практическую плоскость Подседерцев.
— Дело! — ухватил мысль Шеф. — Пусть возьмет на контроль всю шаманскую кодлу и глаз с нее не спускает. Мне нужно знать, кто через их раскрутку отмывает деньги и на каких высоких персон ищет выход. А остальным может заниматься в свободное время и на сэкономленные бабки. В конце концов, у Мальчиша-Плохиша целый институт есть, «Проблем экономики переходного периода», во как! От одного названия офигеть можно. А чего изучают, даже Плохиш не знает. Почему же нам свой НИИЧАВО не иметь!» — Шеф продемонстрировал, что в молодости в свободное от охраны партийных вождей время не только играл в волейбол, но и кое-что читал.
— Разумно, — согласился Подседерцев, понимая, что решение все-таки будет принято в сфере психопатологии. — На худой конец, лишняя статья расходов нам не помешает.
Он усмехнулся, вспомнив этот давний разговор. К счастью, научные достижения соседа дальше астрологического прогноза состояния здоровья водителей «членовозов» не применялись. Не тот человек был Первый, чтобы позволить кому-то мешать «княжить и володеть», как его правая задняя с утреннего бодуна захотела. Зря что ли революцию устраивал?
Отсутствие доступа к мозгу и душе Хозяина Ролдугин компенсировал и сублимировал на ближайшем окружении. Своем, естественно. Кончилось все визгом экзальтированной барышни из многочисленной когорты советников по непонятным вопросам. Почувствовав прилипший к вырезу на жакете тяжелый взгляд Ролдугина, она заорала прямо на заседании: «Ролдугин, прекратите лезть мне в подкорку! Хватит меня гипнотизировать, нехристь!» И наманикюренной щепотью принялась открещиваться от смущенного соседа.
Весь ужас был в том, что все присутствующие поверили. И даже «слили» эту историю в газеты. Околокремлевские круги и клоаки еще месяц будоражило слухами, что СБП, кроме классического прослушивания и подглядывания, теперь еще и читает мысли на расстоянии. Шеф прошелся гоголем на очередном теннисном турнире, ведя под ручку Ролдугина, чем окончательно деморализовал стан врагов. Бюджетные рубли, потраченные на Ролдугина, окупились на сто процентов.
Подседерцев согнал с лица улыбку, вспомнив, что у Ролдугина, кроме курьезов, были и достижения. Занятные и, главное, полностью достоверные.
Он подошел к сейфу, небрежно бросил на полку папку с астрологическим прогнозом, перебрал кожаные корешки, нашел нужную папку. Вернулся за стол.
Раскрыл, хмыкнул, прочитав заглавие: «Методы дистантного считывания информации и поиска объекта в оперативно-розыскных мероприятиях». Стал читать, лицо все больше и больше становилось серьезным. Он несколько раз делал пометки на документе только ему понятными иероглифами. Через десять минут он отложил папку, закурил, задумчиво глядя перед собой. Сделав последнюю затяжку, медленно выпустил струйку дыма. Проводил взглядом сизый шлейф, вытянувшийся к решетке кондиционера. Снял трубку местного телефона, ткнул пальцем в клавишу.
— Институт «Ананербэ[17]»? — беззаботно начал он, услышав голос Ролдугина.
— Натюрлих, герр штандартенфюрер! — захохотал Ролдугин, узнав Подседерцева. — Чем обязан, Боря?
— Читаю твою записку, Сережа; — Подседерцев решил для начала потешить самолюбие непризнанного Нострадамуса. — В грусть и тоску ты меня вогнал. Неужели так все серьезно?
— Машины весь месяц выдают одно и то же: «Развал Службы, развал Службы». Мы и методики меняли, и системы прогноза. Буквально все перепробовали: карты Таро, И— Цзин, руны. Об астрологии я уже не говорю. И так и эдак кроим натальные карты — все один хрен. — Он тяжко вздохнул. — А экстрасенсы мои вообще заходятся от предчувствий. Если отбросить шелуху личных образов, то все говорят об одном — мощном вихре негативной энергии, ворвавшемся в наш мир. Получается, что Служба станет его первой жертвой.
— И за что нам такая честь?
— Боря, мы же единственная организация, хоть на что-то еще способная в нынешнем бардаке! — не без апломба разъяснил Ролдугин.
— Понятно. — Подседерцев решил не высказывать свое мнение о родной конторе. — Я тут еще одну папочку пролистал. О экстрасенсах и розыске. Знаешь, впечатляет.
— Отрадно слышать. Борь, ты меня всегда поддерживал, я же знаю. Но, видно, твоего влияния маловато. Не дают хода. Не верят!
— Сереж, прости, но я в аппаратных играх поопытнее, поверь, причина не в самом результате, — забросил крючок Подседерцев.
— А в чем же тогда?
— Да в докладе, естественно! — Подседерцев придвинул к себе папку, открыл на нужной странице. — Положим, нашел ты при помощи экстрасенсов двух супостатов. Десять лет сидели тише воды, ниже травы. Один — в Забайкалье, второй в Приморье. С одной стороны — крупный успех российской контрразведки. Новые методы и все такое прочее. Даже реальная опасность налицо — один за БАМом наблюдал, а второй якобы охотился в районе секретного аэродрома. — Подседерцев выдержал паузу. — Но посмотри на это с другой стороны. На кой хрен врагам наш поросший багульником БАМ? И что мог высмотреть шпион на бетонной площадке в глухой тайге? Над этим аэродромом только мухи с комарами и летали!
— Не скажи, Боря! — возразил Ролдугин. — Аэродром строили для посадки «Буранов».
— И много их там приземлилось?
— Согласен, ни одного. Но площадку планировали переоборудовать в новый космодром.
— А деньги под этот «проект века» дали? И если дали, что, не все разворовали? Да если бы там стоить начали, сразу же всех бичей и охотников на тысячу километров отселили. Спустись на землю, Серега! — Подседерцев сыграл искреннее сочувствие. — Получается, вычислил ты и обезвредил двух идиотов, засланных следить за ударными стройками очередной пятилетки. Начальство их забыло проинформировать что у нас перестройка началась. А когда до их медвежьих углов перемены докатились, было уже поздно. Вывозить ребят долго и хлопотно, вот и определила их в «глубокое залегание». Им надо орден дать за то, что мужественно мыкались со всем русским народом, сидели месяцами без зарплаты и горячей воды. И ни разу не запросили из Центра контейнер со жратвой. Они тебе спасибо не сказали, что избавил их от страданий? Отсидят свое и с чистой совестью вернутся в родной Сеул.
— Тебе смешно? — обиделся Ролдугин.
— Грустно, — тут же сбавил нажим Подседерцев, добившись нужного психологического состояния собеседника. Теперь из того можно лепить все, что душе угодно. — Грустно, что именно в таком ключе о твоей работе и доложили.
— Кто? — мертвой хваткой вцепился Ролдугин.
— Да хрен с ними, Серега! — Подседерцев откинулся в кресле. — Оставь убогих и нищих духом Бог это по его части. Мы-то с тобой делом занимаемся и цену ему знаем.
— Не ты мой начальник, Боря, — печально вздохнул Ролдугин.
А Подседерцев подумал, что желание иметь над собой начальника, к которому полагается ходить на доклад и чьи резолюции, как глас с небес, никогда не вызывают сомнений, не стоит относить к порокам человеческой натуры, коль скоро человек избрал стезю чиновника.
— Слушай, Серега, давай всем нос утрем! — Подседерцев подпустил в голос комсомольский задор. — Я тут дельце кручу. Могу тебя подключить. Докладывать, естественно, буду сам. В нужном ракурсе. В результатах, кстати, не сомневаюсь. Иначе не предлагал бы. — Он подергал крючок, чтобы Ролдугин поскорее захватил наживку.
Тот не заставил себя ждать.
— Боря, чем могу…
— Ты можешь устроить встречу со своими экстрасенсами? Желательно сегодня и побыстрее. — Подседерцев подсек жертву. — Скажем, часов в шесть.
— Та-ак, — В трубке послушался какой-то шелест.
«Листает записную книжку», — догадался Подседерцев. — Смогу, Боря. Обеспечу лучших. Только где?
— На одной квартирке на Масловке. — Подставляться под чужие микрофоны не хотелось. — Назначь им встречу у касс стадиона «Динамо». Запиши телефон явки: 224-56-82. Пусть позвонят, им объяснят, как пройти. А мои ребята все проконтролируют. Лады?
— А мы с тобой?
— Я часиков в пять зайду к тебе и вместе поедем.
— Постой, постой, Боря! А что им сказать?
— Ничего. Для чистоты эксперимента. — Подседерцев знал, что именно такой аргумент подействует на Ролдугина. — Все, до встречи!
Он положил трубку. Сразу же устало опустились плечи, складка на переносье сделалась еще глубже.
«Никто не сможет упрекнуть меня, что я не использовал самый ничтожный шанс, чтобы вывести Службу из-под удара, — сказал он сам себе. — Хотя с радостью сам взорвал бы этот кремлевский гадюшник».
С полчаса Подседерцев наблюдал за ними по монитору: в панель книжной полки вмонтирован «телеглаз», сигнал шел к пульту, установленному в соседней комнате. Видеокамера намного удобнее банальной дырки в стене, Подседерцев то на общем плане рассматривал все троих, увлеченно что-то обсуждающих, то брал крупном планом руки, глаза, рот. Мимика, жесты, позы — то, что называется «невербальное общение» — говорили ему гораздо больше, чем их тонкие досье, любезно предоставленные Ролдугиным. Сам Ролдугин развлекал гостей разговором и, судя по блеску глаз и частым кивкам плешивой головы, наслаждался каждой минутой общения. Подседерцев вдруг поймал себя на мысли, что не следит за ними, а смотрит передачу «Третий глаз», настолько происходящее и произносимое в той комнате отдавало смесью конъюнктуры с шизофренией, столь характерной для всех передач с участием «экстрасенсов». Напоминало общение попсового ансамбля и импресарио, тот же апломб и пафосность, неизвестно на чем основанные, и та же взаимная зависимость друг от друга в расчете на скорые и нехлопотные доходы.
«М-да, Серега Ролдугин не играет, не подыгрывает, а на полном серьезе вместе с ними. — Этому выводу Подседерцев не особенно обрадовался. Скорее, почувствовал брезгливость, словно узнал о неприличной болезни приятеля. Особенно его раздражала какая-то ущемленность Сергея и менторский тон собеседников, которым они комментировали его разглагольствования. Словно академики, принявшие в свой кружок подающего надежды аспиранта. — Естественно, он же без них — ноль без палочки. А они растут в собственных глазах, общаясь с офицером спецслужбы. Получается, не простые шизики, а серьезные люди. Тьфу, у нас даже реклама этот трюк использует: „Методики, разработанные спецслужбами СССР и США“, „Таблетки для секретных агентов теперь доступны всем“, „За этим препаратом безуспешно охотились секретные лаборатории КГБ и ЦРУ, а теперь он в открытой продаже“. В принципе понятно, мы людей так пыльным мешком трахнули, что они миф о наших всемогуществе и вездесущности переносят на всякое дерьмо в яркой упаковке. Чужие — ладно, а наш-то, наш с какого хрена умом тронулся! Или есть в них то самое могущество?»
Он еще раз прошел камерой по лицам четырех гостей.
Самый пожилой, обрюзгший и неестественно бледный, как вурдалак, сидел, сгорбившись, широко раздвинув толстые короткие ноги. Двойной подбородок лоснился от пота. Вурдалак время от времени вытирал лицо платком, и тогда в кадре возникала дряблая рука в старческих пятнышках. Темные пятна пота расползались по бокам рубашки. Широко распахнутый ворот открывал грудь, поросшую густой седой шерстью.
Второй мужчина, лет сорока пяти, с костистым лицом и тяжелым взглядом, сидел напротив Ролдугина, говорил размеренно и терпеливо, как преподаватель на семинаре у бестолковых студентов, каждую фразу заканчивал мягким хлопком по столу. Слушая других, машинально поглаживал высокие залысины, покусывал чуть оттопыренную нижнюю губу. На безымянном пальце правой руки поблескивал перстень с темным гладким камнем.
Больше всего не повезло с женщиной. Из категории вечных девочек, несмотря на далеко не школьный возраст. Подседерцев специально поймал в кадр ее правую руку, обручального кольца не было. Непоседливая и гомонливая, как галка, женщина встревала в разговор и, захватив его нить, ни за что не желала ее отпускать. Глаза то вцеплялись к лица мужчин, то мутнели и делались по-птичьи бездумными. Именно в эти мгновения женщина и начинала говорить, скороговоркой выстреливая фразы из «Махабхараты» и «Бхагаватгиты», где самое короткое слово содержало минимум пятнадцать букв.
Последний сидел вполоборота к окну, свет падал так, что хорошо рассмотреть его не удавалось. Был он моложе всех, не больше тридцати, голос ровный, какой-то замороженный, начисто лишенный эмоциональной окраски. Фразы короткие, больше для поддержания разговора, чем для активного участия. Когда он потянулся за пепельницей, Подседерцев успел поймать крупным планом лицо. Сразу же поразило выражение: холодное и непроницаемое, как у монаха. Губы, красиво очерченные, были неподвижны и безжизненны, словно прилепленные к лицу. А вот в глазах — живой блеск и неприкрытая ирония. И смотрели они в эту секунду точно в глазок видеокамеры.
Подседерцев посмотрел на часы — пора.
— После моих фраз — панорамой по лицам. А молодого старайся чаще брать крупным планом, — проинструктировал он «технаря», уступая ему место за пультом.
Бесшумно вышел из комнаты. Квартира раньше была коммунальной. Служба через «подшефную» фирму облагодетельствовала жильцов, разбросав их по разным концам Москвы. Ремонт сделали скромный, только бы ликвидировать последствия совместного пребывания на ограниченной площади трех семей, бабки и алкоголика. Для простой агентуры вполне годилось. Возникни нужда — опять же через «фирму друзей» можно забабахать евроремонт и поселить «коммерсанта», чтобы пускал пыль в глаза клиентам, перед тем как разложить их в интимных позах под бдительным оком видеокамеры.
Подседерцев бесшумно прокрался длинным коридором к входным дверям. Постоял, прислушиваясь к разговору за дверью напротив, там Ролдугин, сам того не зная, доводил клиентов до кондиции. Громко завозился с замком, приоткрыл дверь и захлопнул. Успел только изобразить на лице улыбку, как Ролдугин быстро протопал по паркету и распахнул дверь в комнату.
— Юрий Михайлович, ждем, ждем! — Он протянул руку, зачем-то подмигнув, хотя «мэрский» псевдоним Подседерцев не запомнить просто не мог.
— Извините, попал в пробку. — Подседерцев, мимоходом пожав руку Ролдугину, прошел в комнату. Верный правилу «больше трех, руки не пожимают», ограничился общим приветствием:
— Добрый день.
Все дружно кивнули. И сразу же четыре взгляда скрестились на нем, как лучи прожекторов на самолетике в ночном небе. Пожилой посмотрел из-под полуопущенных век, как толстая лягушка на мотылька; мужчина пристально, словно прицеливаясь; женщина, как пичуга, увидевшая что-то блестящее в траве, даже голову свесила набок; молодой — как-то вскользь, задержавшись на руках Подседерцева.
— Юрий Михайлович — виновник нашей встречи, — представил Подседерцева Ролдугин. Указал на свое место в кресле, там камера снимала со спины, а сам приставил к столу еще один стул.
Подседерцев грузно опустился в кресло. Обвел взглядом сидевших напротив. Молодой сидел по правую руку, за Ролдугиным, и снова толком его разглядеть не удалось.
— Как мне вас называть? — спросил Подседерцев, ни к кому не обращаясь персонально.
Ожидал, что первой откликнется женщина, на худой конец — мужчина, но голос подал пожилой.
— Думаю, наши имена, как и ваше, в данном случае не имеют никакого значения, — прохрипел он сквозь тяжелую одышку.
Судя по молчанию, это было общим мнением.
— Хорошо, тогда к делу. — Подседерцев выложил на стол конверт. — Меня интересует один человек. — Он показал фотографию.
Карточка пошла по рукам. Каждый смотрел по-своему: пожилой словно делал одолжение, женщина — пристально, округлив птичьи глаза, мужчина рассматривал лицо на фото дольше всех, нервно покусывая губу, потом передал фотографию самому молодому. Тот лишь мельком взглянул, толкнул по столу к Подседерцеву и отвернулся к окну.
— Что можете о нем сказать? — Подседерцев опять сознательно не обратился ни к кому персонально. Больше всего интересовало, изменит ли его появление распределение ролей в группе. От него не укрылось, что все посмотрели в сторону молодого человека, слово предоставляя ему слово. Но он промолчал.
Тогда начал мужчина:
— Он недавно перенес операцию на брюшной полости. Еще не начал ходить.
— Язва двенадцатиперстной, — уточнил пожилой, промокнув лицо. — Не дурак выпить, хотя это до добра не доведет. В роду — наследственный алкоголизм.
Женщина раскурила длинную сигарету, закинула ногу на ногу. Взгляд стал отсутствующим, смотрела куда-то под стол, очевидно, на носок туфельки.
— Вадим Ильич прав, — произнесла она, на этот раз растягивая слова. Мальчик рано потерял отца. Какая-то трагедия… Вижу много крови. Правильно… Да, виновата водка. Мальчик это не раз слышал. Мать вышла замуж второй раз, и это стало еще одним ударом по психике ребенка. Рано стал взрослым. В нем живет тяга к насилию, подавлению. Только так, он считает, можно контролировать ситуацию и избежать предательства. Классический невропат. Да! — Женщина встрепенулась. — Он — левша!
— Достаточно, — кивнул Подседерцев. «Все правильно, только мальчику тридцать восемь». — У вас есть, что добавить? — обратился он к молодому человеку.
— Ничего существенного. — Губы растянулись в холодной улыбке. — За исключением того, что вы имеете к нему некое касательство. Предполагаю, по служебной линии.
— Угадали! — не стал таиться Подседерцев. На фотографии был его сотрудник — Коля Великанов. Для чистоты эксперимента выбрал знакомого, в данный момент доподлинно находящегося в известном Подседерцеву месте. — Вы не могли бы определить его местонахождение?
— Это к Майе, — ответил на его взгляд молодой человек.
Майя пожала острыми плечиками, стрельнула глазками в Подседерцева.
— В Москве, где же ему еще быть?
— А конкретно?
Она на секунду прикрыла глаза, глубоко затянулась сигаретой, медленно выпустила дым сквозь свернутые трубочкой губы.
— Там много деревьев… Какой-то парк. — Она еще раз затянулась. — Трамвай… Да, вечером в палате слышно, как мимо идет трамвай. — Сергей Игнатьевич, — обратилась она к Ролдугину, — дайте-ка карту.
Тот послушно достал из внутреннего кармана пиджака буклетик. Развернул на столе.
Женщина, закрыв глаза, повела острым пальцем над картой. Вдруг палец стал сам собой описывать концентрические круги, пока темно-красный ноготь не уткнулся в бумагу.
— Здесь! Белое высотное здание.
Подседерцев молча выжидал, что будет дальше. «Я не Ролдугин, меня на мякине не проведешь! — подумал он, не сводя взгляда с лица женщины, глаз она еще не открывала. — Сначала надо искать рациональное объяснение, а уже потом, если его нет… Лучше не искать вовсе! Фантазия от версии отличается одниммерой реальности. Дай себе волю, в бытовом убийстве по пьяни первым делом начнешь подозревать марсиан. А моя версия проста. Если верить досье, Майя долго работала на МВД Союза, с Ролдугиным и его людьми почти три года общается, кто-то мог и ляпнуть, где находится госпиталь ФСБ. А догадаться, что Кольку с приступом язвы повезут именно туда, для этого не надо быть Кашпировским».
— Вы мне мешаете! — Майя нервно дернула плечиком. — Спокойно, спокойно… — Она крепче зажмурилась, веки сделались морщинистыми, сразу выдав возраст. Двухместная палата на третьем этаже. Да… Ваш человек лежит у окна. У окна… — Она распахнула глаза, с улыбкой посмотрела на Подседерцева. — Хотите деталь, чтобы сразу поверили? У него на тумбочке стоит красный термос.
— М-да. — Подседерцев отвалился в кресле. Термос там, действительно, был. Сам видел на прошлой неделе, когда с замом ездили навещать Кольку.
— Внутри что-то противное. — Майя поморщилась. — Бурда какая-то.
Мужчина взял ее за запястье, Подседерцев отметил, что зрачки глубоко запавших глаз на мгновение расширились, как у кошки.
— Майя прекрасно считывает информацию, — произнес мужчина, не отпуская ее руку, — но у нее не хватает логики, чтобы точно встроить ее в ситуацию. Если больной лежит в хирургическом отделении, а, как мы уже знаем, иммунитет у него понижен ввиду постоянной алкогольной интоксикации, почему бы не предположить, что заживление идет сложно, а в термосе нечто, ему способствующее? Горькое и вяжущее на вкус. Так, Майя?
— Да-а. — Она не спешила освободить руку, лишь пошевелила пальцами. — Не мешайте… Горький, странный вкус… Напоминает сургуч.
Подседерцев знал ответ: Великанов сам пожаловался, что жена каждый день приносит эту гадость, от которой с души воротит, как от теплой водки, но пить надо, хотя бы во искупление предыдущих грехов.
— Мумие с горячим молоком, — подытожил мужчина, отпустив руку Майи.
— Да, — подтвердила она. — Приносит женщина.
Подседерцев покосился на притихшего Ролдугина, у того на лице сияла улыбка, как у режиссера после удачного выступления любимых питомцев.
— Коль скоро мы сдали экзамен, может, перейдем к более интересному? сквозь отдышку просипел пожилой мужчина.
Подседерцев достал еще одну фотографию, протянул ему.
— Пожалуйста, все о нем, с той же тщательностью.
Пожилой всмотрелся в лицо на фото, брезгливо скривился, передал Майе, та склонила голову набок, хмыкнула и передала мужчине. Тот смотрел дольше всех, потом поднял на Подседерцева недоуменный взгляд. До молодого карточка не дошла. Вернее, едва прикоснувшись — фото лежало лицевой стороной вниз, — он придвинул его к Подседерцеву.
— О мертвых или хорошо, или никак, — усмехнулся он.
— Этот человек мертв? — удивился Подседерцев.
— Уже давно, — ответил мужчина.
— Ребята, ну почему сразу же мертв? — встрепенулась Майя. — Возможно, он находится в коме. Поэтому мы его и не чувствуем.
— Скажи еще, что его заключили в магический круг! — поморщился мужчина. Он не может быть в коме. Подумай сама, почти полгода не подавать признаков жизни, имея за спиной такой четкий образ смерти!
— В тебе говорит несостоявшийся медик, — обиделась Майя. — А я считаю, что в нашем мире возможно буквально все. Бесконечность Вселенной предполагает бесконечное число вариантов в ней. Почему ты рассматриваешь всегда лишь один? Кстати, в коме можно пробыть и дольше!
— Только под аппаратом искусственной жизни, моя дорогая, — начал было мужчина, явно задетый, но тут вмешался пожилой:
— Он мертв. Мертв давно. Тело успело разложиться. — Он восстановил дыхание, потом продолжил: — Этот человек — убийца. За это и поплатился.
— Нет, Леонид Матвеевич, — перекинулась на него Майя. — Солдат не убивает, а отнимает жизнь у врагов. Это принципиальная разница. Просто он чрезмерно отяготил карму, и Колесо Сансары совершило свой оборот.
Следом она выдала длинную фразу, сплошь состоящую из санскритских слов. Мужчина вступил в спор, Ролдугин поддакнул ему — и понеслось.
Подседерцев молча разглядывал фото: открытое мужественное лицо, короткий бобрик выгоревших волос. Майор Слободин, без вести пропавший в Чечне. Он вытер холодную испарину со лба. Поймал острый, испытывающий взгляд молодого. Тот по— прежнему сидел вполоборота к столу, демонстрируя свою полную непричастность к набиравшему обороты спору. Ждал, явно ждал продолжения.
Подседерцев набычился, как боксер перед рывком на противника. Внутри медленно закипала злоба.
«Птички божьи, блаженная нищета! Всегда рядом, всегда готовы, закатив глазки, давать прогнозы, но никогда не разделят ответственности. Цацкаться с ними может только Ролдугин, сам уже умишком тронулся. Либо мы их используем в конкретных целях, либо они нас заставят реализовывать свои бредовые видения».
— Попрошу минутку внимания! — Подседерцев дождался, пока спорящие замолчат. — Скажу сразу, я не отношусь к тем, кто огульно отрицает нетрадиционные методы. Иначе меня бы здесь не было. Конечно, я не столь эрудирован в этих вопросах. — Последовал кивок в сторону Ролдугина. — Но только что имел возможность убедиться, что они открывают широкие перспективы в нашей непростой работе. — Он обвел взглядом притихших экстрасенсов, убедился, что вступление произвело должное впечатление. — А теперь к делу. Нам удалось вычислить преступную группу, готовившую крупный теракт в Москве. — Подседерцев соврал привычно и легко, как умеют только опера. — Исполнителей мы умеем находить и брать. Но меня интересует организатор. К сожалению, у нас ничего на него нет, даже словесного портрета. Человек этот чрезвычайно опасен. Умен, расчетлив, жесток. Умело манипулирует исполнителями. Но он ими легко пожертвует, стоит нам сесть ему на хвост.
— В каком смысле пожертвует? — переспросила Майя.
— Убьет, — коротко ответил Подседерцев. — Он будет подбрасывать нам труп за трупом, чтобы еще больше запутать следы. Мы хотим избежать ненужных жертв и не потерять темпа. Поэтому я обращаюсь к вам за помощью. Возможно ли его вычислить?
— Возможно все, но вероятность отдельно взятого события бывает крайне мала. — Мужчина принялся поглаживать высокие залысины.
«Ты хоть понял, что сказал?» — чуть не сорвалось у Подседерцева.
Пожилой закряхтел, подтянул короткие ноги, перевалился в кресле, вытянул на столе руку. На сгибе локтя, отметил Подседерцев, сально отсвечивала полоска пота.
— Вы употребляете единственное число, Юрий Михайлович. А между тем речь, насколько я понял, идет о преступной группе. .Что это — ошибка или позиция?поинтересовался он.
— Любая организация — продукт невроза ее лидера, — после секундного размышления ответил Подседерцев. — Армия Наполеона — это лишь средство для удовлетворения амбиций Наполеона. Поэтому меня прежде всего интересует лидер.
— Понятно. — Пожилой мужчина удовлетворенно кивнул. — Дайте мне вашу руку. — Он пошевелил короткими пальцами. Прикасаться к этой пухлой лягушачьей ладони не хотелось, но Подседерцев, поборов брезгливость, положил сверху свою широкую ладонь, полностью накрыв лягушачью лапку. — Вы непосредственно связаны с этим делом. Думайте только о нем. Ничего говорить не надо. Просто думайте.
Чтобы сконцентрироваться, пришлось закрыть глаза. Сначала мысли путались, потом он заставил себя вспоминать все этапы, один за другим. Хотел начать со звонка в приемную ФСБ, но память сама собой перекинулась на секретное совещание на скамейке у дома Шефа. Лишь потом все пошло, как в кино, кадр за кадром, эпизод за эпизодом.
Он не видел, как второй рукой пожилой мужчина нащупал кисть женщины, сжал. Та откинула голову и закатила округлившиеся глаза, как неожиданно заснувшая птаха.
Подседерцев почувствовал, что из-под его ладони выскользнула холодная лапка, и открыл глаза. Сразу же встретился с пристальным взглядом женщины. Майя свободной рукой поднесла к губам сигарету, сделала несколько коротких затяжек.
— Достаточно, Леонид Матвеевич. — Она освободила кисть, поморщившись, растерла следы пальцев, оставшиеся на коже.
— Приговор? — с трудом усмехнулся Подседерцев, скрыв нехорошее ощущение, будто проснулся рядом с чужим человеком, страшновато и неприятно от собственной беззащитности, и мыслишка точит — а вдруг что-то болтал во сне, вдруг выползло наружу так хорошо скрываемое днем.
— Только не сейчас, — отрицательно покачала головой Майя. — Мне надо принять меры защиты. Сейчас — просто опасно.
— Да? — насторожился Подседерцев, слишком уж явен был испуг женщины.
— А я — пас. — Леонид Матвеевич достал платок, принялся тщательно растирать взмокшее лицо.
— Я попробую, но результат не гарантирую. — Мужчина о чем-то задумался, потом добавил: — И уж точно не сейчас. Время и место абсолютно не соответствуют.
— Может, объясните бестолковому? — Подседерцев повернулся к Ролдугину, как главному режиссеру этого театра абсурда.
— Действительно, друзья, почему бы сразу не сказать Юрию Михайловичу, что вы жутко напуганы? — раздался насмешливый голос.
Подседерцев резко повернулся к молодому.
— Поясните!
— Думаю, выражу общее мнение, — тот сделал небольшую паузу, достаточную, чтобы пробежать взглядом по лицам коллег. — Ваш клиент находится под защитой сил Зла. Как будто его укрыли черным плащом. Считать какую-либо информацию о нем чрезвычайно затруднительно. И без предварительной подготовки просто опасно.
— Да, такое случается, — подал голос Ролдугин. Но Подседерцев никак не отреагировал, продолжал смотреть на молодого. Тот указал глазами на дверь, губы чуть дрогнули в мимолетной улыбке. Подседерцев догадался, что тот хотел сказать.
— Хорошо, — обратился он к остальным. — Когда и где это возможно сделать?
— Только не здесь и не сейчас, — почему-то потупила глазки Майя.
— Я работаю дома, — сказал мужчина.
— А я даже не собираюсь участвовать. Здоровье, простите, не позволяет, прохрипел пожилой.
— В таком случае, не смею задерживать. — Подседерцев решил побыстрее закрыть этот балаган. — Буду рад любому, подчеркиваю, любому результату. Подбросишь товарищей до дома? — обратился он к Ролдугину. В предстоящей беседе в его консультациях и комментариях не нуждался. — А я пока чайку поставлю.
— Лучше кофе, — обронил молодой, не сделавший ни малейшей попытки встать.
Пока закипал чайник, Подседерцев рассматривал на мониторе одинокую фигуру, застывшую у окна. Молодой человек ни разу не пошевелился, не говоря уже о том, чтобы пройтись по комнате, поинтересоваться книгами на полках, а заодно и глазком видеокамеры, которую он, вроде бы, вычислил. Нет, он стоял неподвижно, свет, бивший из окна, не позволял различить деталей, и казалось, что он плотно завернулся в черный плащ.
«Становлюсь мистиком, — усмехнулся Подседерцев. — А как им не стать при таких совпадениях!»
Молодого человека звали Виктором Павловичем Ладыгиным. Судя по досье Ролдугина, окончил мединститут с красным дипломом, ординатуру, дипломированный психиатр, увлекся парапсихологией, из-за чего сломал карьеру врача, занялся экспериментальной наукой, за что вместе с руководителем, неким Мещеряковым, был сослан в глубокую провинцию, в Заволжскую психбольницу. Но не пациентами, слава богу. Там, на маленьком острове, в кельях старого монастыря развернулись вовсю, благо дело, надзора никакого не было. Клинику неожиданно ввиду безденежья прикрыли-, и два эскулапа вынырнули в Москве. За год с небольшим Мещеряков наверстал упущенное, став академиком двух самозваных академий, издал пару книг и отметился на международном конгрессе. Виктор предпочитал до сих пор держаться в тени, хотя его незаурядные личные способности и научные труды высоко оценили все, кто получил возможность с ними ознакомиться. Официально Мещеряков с Ладыгиным числились в исследовательском центре при крупном концерне. Отдавали кормильцам лишь малую толику знаний и опыта: тестировали операторов сложных технических комплексов, выдавали прогнозы аварийности трубопроводов и по личному заказу хозяина концерна готовили психологические портреты его партнеров и конкурентов.
Это все, что знал Ролдугин. Подседерцев знал больше, но вместо привычного чувства превосходства опера над персонажем досье, почему-то изнутри росла тревога. Такие пересечения редки и до крайности опасны. Ладыгин был мужем, правда бывшим, некой Насти Ладыгиной[18], по папе — Столетовой. Именно эта пигалица вычислила Крота, но не успела доложить об этом вездесущему Белову, потому что попала под бандитские пули. Но тот все равно узнал о Кроте и закусил удила. Операция по поиску денег Дудаева, с таким трудом закрученная Подседерцевым, дала сбой, и пришлось срочно рубить концы. Настю от «зачистки» спасло лишь то, что в это время она болталась между жизнью и смертью, а потом еще долго отлеживалась в психушке, поэтому временно вышла из игры, а когда вынырнула на свет, реальной опасности уже не представляла.
«Вот такие пересечения, — подумал Подседерцев. — Интересно, он знает, что его жизнь стала условием договоренности между мной и некими вежливыми господами? Что мы вместе обсуждали, какие концы отрубить, чтобы избежать провала „по цепочке“, и лишь здравый смысл остановил пулю? Эх вы, всеведущие! Знали бы, в каком мире живете, давно бы повесились. Блаженные нищие, ясновидящие слепцы!»
Подседерцев внес поднос с чашками и сахарницей. Поставил на стол.
Виктор обернулся, сел на свое место. На этот раз полностью развернувшись лицом к собеседнику.
«И то — дело», — отметил Подседерцев, подвигая к нему чашку.
— Кофе, к сожалению, растворимый.
— Не суть важно, главное — кофеин. — Виктор сделал маленький глоток. — А что, вкусно!
— Почему вы остались? — сразу же пошел в атаку Подседерцев, едва опустившись в кресло.
— Скорее, зачем, — поправил его Виктор. — Затем же, зачем вы отослали вашего коллегу. Нам необходимо поговорить с глазу на глаз. Разве вы не согласны?
Подседерцев, чтобы не упускать инициативу, зашел с другой стороны:
— Я действительно положил на вас глаз. Мне вы показались гораздо серьезнее этих. — Он, презрительно скривив губы, кивнул на пустующие кресла. — Но зачем же так демонстрировать свою инакость?
— Видите ли, в чем дело, Юрий Михайлович. — Виктор усмехнулся. — Нет в том моей вины. Вам понять сложно, но мои коллеги создали коллективную ауру, а меня в нее не включили. Зрительно, может, это и незаметно, но, поверьте, прекрасно ощущается.
— Мне показалось, что вы особо и не горите желанием присоединиться к этой ауре.
— А зачем? — неподдельно удивился Виктор. — Мы — люди разные, придерживаемся диаметрально противоположных взглядов, зачем же устраивать коммунальное общежитие? Я, конечно, не ставлю под сомнение их профессиональные данные.
— А в чем же разница? — Подседерцев применил известный прием — «пусть пока говорит, о чем болит, а ты мотай на ус». Больше всего человек раскрывается, когда обсуждает других.
— Они — люди, идущие по спирали. Путь достойный, но уж больно медленный. Изменения происходят незаметно, поэтому человек, не сознавая, что стал другим, тащит на себе ненужный багаж прошлого опыта. От этого движение еще больше замедляется, а рано или поздно прекращается вовсе. Тогда или катятся вниз, или всеми силами пытаются удержаться на достигнутом уровне, прежде всего потому, что он значительно выше, чем у простого человека.
— А вы?
— Понимаете, существует круг, замкнутый цикл бытия, как круговорот воды в природе, например. Если верить Ницше, то большинство всю жизнь бредут по кругу, но ввиду краткости земной жизни не успевают этого осознать. Герои и прочие незаурядные личности разрывают круг, превращая его в спираль развития. Но есть еще и прямая, вертикаль, относительно которой вытягивается спираль. Это самый быстрый путь к цели, но он же — самый трудный.
— И по нему вы идете? — Подседерцев смерил взглядом свободно и расслабленно сидевшего в кресле Виктора. Ничего в нем не изменилось, лицо по-прежнему было непроницаемо, как у иезуита.
— Вертикаль — путь еретиков, штурмующих небо. Это требует колоссальной энергии и невероятного отречения от своего, земного «я» ради «сверх-я». А ваш покорный слуга лишь знает, что такой путь существует, и время от времени им пользуется. Вот и все отличие от моих коллег. Они в это не верят, а скорее всего — боятся поверить. Поясню, к чему это приводит. — Виктор закинул ногу на ногу, пристроил чашку на подлокотнике кресла. — Небезызвестный Алистер Кроули, взявший псевдоним Зверь 666, действительно был великим магом. Во всяком случае, он отлично понимал, что делает. Однажды на заседании эзотерического кружка, где дамы и кавалеры с трепетом передавали друг другу древний папирус с заклинаниями египетских жрецов, он во весь голос заявил, что все это чепуха. Ценность свитка в одном — в астрономической сумме, заплаченной за него членами кружка. И взялся доказать, что познавшему истинный смысл магии древние каракули ни к чему. Главное — вера. Кроули взял телефонный справочник и с пафосом и убежденностью, словно магический текст, стал читать его, но задом наперед. Через пять минут он вошел в состояние транса и вызвал дух демона Асмодея. — Виктор достал сигарету, но прикуривать пока не спешил. — Весь трюк в том, что Алистер Кроули знал, для чего составлялись заклинания. Только для одного — достичь измененного состояния сознания. Для этого достаточно, как говорят в школе, «с выражением» читать любую абракадабру. Сознание сопротивляется насилию, ведь оно понимает бессмысленность происходящего. Но рано или поздно капитулирует под натиском убежденности и веры, и наружу выплывает наше подсознание. По сути, происходит расщепление сознания. Термин страшный только для психиатров и их пациентов. На самом деле вы отбрасываете прошлый опыт и по-новому смотрите на привычное и неоспоримое. Стресс новизны будит мощные инстинкты выживания и «память предков», сокрытые в вашем подсознании. Если вы умеете сохранять контроль над собой, то можете творить чудеса.
— И вы умеете это делать?
— Угу, — кивнул Виктор, прикуривая сигарету. — Каждый по-своему. Если обратили внимание. Майя несколько смутилась, когда вы предложили ей немедленно считать информацию. — Виктор хитро усмехнулся. — На людях она это проделывать стесняется. Она у нас поклонница ритуалов женской магии. Вбила себе в голову, что информационный канал у нее открывается в момент оргазма. А так как с мужчинами у нее вечные проблемы, то приходится применять технические средства. Уверен, что сегодня она всю ночь пролежит на полу в магическом круге с жужжащим вибратором между ног.
Подседерцев крякнул, представив себе эту картину.
— А этот? — Он кивнул на кресло, в котором сидел мужчина.
— О, Андрей прибегнет к своему изобретению. Майя всадила шпильку в больное место, когда сказала, что он несостоявшийся врач. Он до сих пор не пережил исключение из мединститута. Пришлось отслужить срочную где-то в Сибири. Там, пока бинтовал пальцы и мазал мазью потертости на ногах сослуживцев, на него и снизошло озарение, что лечить можно и без диплома. Вернулся в родную Казань, наскоро кончил педфак, для общей эрудиции и куска хлеба на черный день, как я понимаю, там и сошелся с кооперативными целителями. Дорос до собственного центра в Москве. Основной доход имеет с продажи некого симбиоза тибетской мандалы, восьмиконечной звезды и мальтийского креста. Говорят, помогает при расстройстве зрения и мочеполовой системы. На эту конструкцию и будет сегодня медитировать.
Подседерцев невольно запустил пятерню в густую шевелюру.
«Вот, блин, попал! — с ужасом подумал он. — Ролдугин, твою мать, пригрел психов под нашей крышей. Шеф узнает, как они информацию добывают, перебьет все компьютеры у него в кабинете. И мне еще перепад дет за их несанкционированный допуск к делу».
— И что, все ваши с таким прибабахом? — недоверчиво спросил он.
— А вы разве видели нормальных художников и артистов? Однако на выставки и в театр ходите. Многие экстрасенсы воспринимают свои пороки и отклонения от нормы как безусловное доказательстве «избранничества» или как плату за дар. Что, поверьте в корне неверно. Самопознание и саморазвитие — в этом истинная цель занятий парапсихологией. Так называемые феномены: от ясновидения до левитации — лишь побочный эффект. Цель одна — достичь контроля сознания над подсознанием. А многие, увы в буквальном смысле теряют разум, отдаваясь тому темному, первобытному, что сокрыто в подсознании Именно там и находится Ад, о котором столько сказа но пустых и высоких слов. Я же — рационалист, в мистике мистическое, простите за каламбур, меня абсолютно не привлекает. Я, прежде всего, ученый, и эзотерика для меня — лишь область знания, еще не переведенная на язык современной науки.
— Вы же сами тут что-то говорили про силы Зла, черный плащ… Разве это не мистика?
— Для меня — всего лишь термин. — Виктор аккуратно раздавил сигарету в пепельнице. — Если имели возможность ознакомиться с прогнозами на данное лето, то наверняка обратили внимание, что все экстрасенсы предупреждают о возможных катастрофах. К сожалению, язык образов у каждого сенса самобытен, порой представляет дикую смесь терминов из самых разнообразных эзотерических учений, густо приправленную профессиональным жаргоном из той области, где он раньше подвязался. Но по сути все говорят о некоем мощном разрушительном вихре, возникшем в нашем мире. А что есть вихрь, смерч? Спираль! Смерч несет разрушение, крушит все вокруг, разрушает сложившуюся инфраструктуру. Временно торжествует Хаос, структуры управления и безопасности не в состоянии выполнять свои функции. Управленцы в таких случаях говорят — системный кризис. Именно поэтому в условиях кризиса никогда не стоит полагаться на правительство. Государство — вот первая и единственная жертва кризиса.
— А общество, люди?
— Люди, естественно, страдают.-Особенного сострадания на его лице Подседерцев не заметил. — Страдают от изменившегося климата в обществе. Как Страдали бы от холодной зимы. Смерти, разводы, болезни — они были, есть и будут. При кризисе их кривая ползет вверх, но и ни один благодатный период не отменил их полностью. Государство — достаточно жесткая конструкция, но ее прочность имеет пределы. А общество по своей сути полиморфно, оно тестообразно, биологично, насквозь пронизано миллионами связей. Чтобы выжить, организм общества вынужден адаптироваться, включая те структуры жизнеобеспечения и самоуправления, которые наиболее отвечают изменившимся условиям. Рано или поздно сообщество людей выделит из себя новую структуру управления, государственные институты: правительство, армию, полицию и прочее. Так что любой системный кризис порождает новую систему. Это закон.
— Вас послушать, все просто и безболезненно, — с сомнением покачал головой Подседерцев.
— Смотря для кого, — бесстрастно ответил Виктор. — Крушение Римской империи — историческая катастрофа. Но подумайте, неужели все ее граждане на следующий же день вымерли, как динозавры? Для крестьянина, раба и солдата трагедия была меньше, чем для Сената, вам не кажется? Крах государства — смерть для его чиновника. Причем смерть при жизни. Сколько живых трупов бывших партийных чиновников блуждает вокруг! Согласен, это колоссальная личная трагедия. Но, поверьте психологу, это всего лишь эмоциональное переживание утраты привычного мирка «согласований», «директив», «партхозактивов». Они жили иллюзией и утрату химеры, которую самозабвенно обслуживали, переживают как типичные невропаты.
— Пожалуй, вы правы. Но вернемся к нашей проблеме. — Подседерцев выложил на стол пачку сигарет, закурил, придвинул к себе пепельницу. — То, что в говорили, чересчур академично, слишком сухо и безжизненно. А вот страх у них, Подседерцев указа сигаретой на пустующие кресла, — был вполне реальным. Осязаемым, я бы сказал. Чего же они так испугались?

Предыдущая страница 19 Следующая страница


Черная луна 20

— Не смейтесь: тех самых сил Зла. Вспомните, я сказал — вихрь, смерч. Точнее было бы — тайфун. Да, тайфун. — Он на секунду замолчал, пожевал сухими губами, словно пробовал это слово на вкус. — А где самая безопасная точка в тайфуне? Правильно, в эпицентре. Пока вокруг бушует стихия, там царит полный штиль. Считать информацию о человеке, находящемся в «глазе тайфуна», чрезвычайно сложно. Для этого нужно пробиться через вихри энергии, сквозь своеобразный силовой кокон, которым он себя окружил. Но проблема еще в одном. Энергетический вихрь можно уподобить динамо-машине, за счет вращения создается разность потенциалов. То есть сам вихрь имеет положительный заряд, а в «глазе тайфуна» накапливается отрицательный. О чем это говорит? Человек, находящийся в эпицентре, чужд нам по своей природе, он совершенно иное энергетическое образование. Поэтому попытка установить контакт с ним, даже в виде дистантного снятия информации, чрезвычайно опасна. Молнию видели? Вот так могут «коротнуть» энергетические поля разной полярности. Вполне вероятна серьезнейшая травма, падение энергетического потенциала, болезнь, смерть. А разрушение вашего личного информационного поля будет выглядеть как психическая болезнь. Согласитесь, такая перспектива вряд ли кого-то обрадует.
Подседерцев, до этого сидевший напряженно, подав тело вперед, откинулся в кресле. На несколько минут ушел в себя, требовалось осмыслить услышанное. Больше всего ему не давала покоя абсолютная независимость Виктора, невербуемость, если говорить на профессиональном языке. Качество столь же редкое, как и абсолютный музыкальный слух. Большинство, с кем приходилось общаться, напоминали девиц на выданье или блудливых школьниц, только предложи, грамотно подобрав ключик и не задев самолюбие. Даже у жертвы принудвербовки в подоплеке согласия можно найти тайное мазохистское удовольствие. Виктор, казалось, был бесстрастен, холоден и жесток, как может быть жесток только аскет. А самое опасное — вполне самодостаточен, ничего лишнего в свой выстуженный и выхолощенный мирок привносить не желал. Игры, в которые играют люди, ему были понятны, а поэтому — скучны. Такой на вербовку не пойдет, хоть тресни.
К счастью, в нем не было азарта младореформаторов, сторонников схем и мертворожденных программ. Подседерцев имел несчастье общаться со многими из этого шакальего племени и довольно быстро с брезгливостью уловил, что за крикливой саморекламой и наукоемким пустозвонством Франкенштейнов от экономики стоит банальное желание поскорее обменять протухшие диссертации на кусок госсобственности, обильно политый соусом западных кредитов. А единственный обменный пункт, по твердому курсу конвертирующий бред в реальность, — Кремль. На его приступ они и шли плотным крысиным строем.
«А вдруг?» — мелькнула мысль, и Подседерцев сразу же решил проверить.
— Виктор, вы никогда не задумывались о работе на высший эшелон власти? «Если примет мысль к обсуждению, я угадал. Это же все равно что у нимфетки спросить, хочет ли она интересно провести время. Глазки сразу выдадут, что намек понят, взвешен, принят. Остальное — дело техники».
— Я же говорил, умный избегает госструктуры, — ответил Ладыгин, сделав маленький глоток кофе.
— А карьера, слава, власть? — не отступил Подседерцев.
— Вам ли не знать, что карьера покупается в обмен на человеческое в человеке. Слава? Кто из нынешних может на нее претендовать? Власть? У нас ее понимают как самодурство барина. Простите, других традиций не имеем. Так что не соблазняйте, не получится.
— Ладно, не буду. Душа ваша мне ни к чему. А вот голова очень нужна. Подседерцев вновь подал тело вперед, пристроил локоть на стол, сел, полностью развернувшись к Виктору. — Скажите прямо, вы можете найти этого человека?
— Взять за руку и привести к вам — конечно, нет, — усмехнулся Виктор. — Но понять его, постараться предвидеть его поступки… Думаю, да.
— Честно говоря, и этого достаточно. А они? — Подседерцев кивнул на пустующие кресла.
— Возможно, — неуверенно ответил Виктор. — Будут стараться, во всяком случае.
— Вам; как я понимаю, вибраторы и кресты не требуются. — Подседерцев решил подыграть гипертрофированному самомнению собеседника. — Можете сказать что-то уже сейчас?
— Не так много, как вам бы хотелось, но достаточно, чтобы отрезать себе пути для отступления. — Виктор выдержал паузу, но Подседерцев никак на отреагировал на его слова. — Сейчас я могу сказать, что делает этот человек и в чем его основная ошибка. Как мне представляется, он творит типичное действо черной магии. Уловив всплеск негативной энергии, он пытается заняться серфингом на волне цунами, прокатиться на разъяренном тигре, если вам понятны эти образы. Дай Бог, если это просто забава, вроде ночных гонок на мотоцикле по спящему городу, сноуборда и прыжков с парашютом. Извращенное удовольствие от опасности, адреналиновая наркомания.
«Ни хрена себе удовольствие! — вскипел Подседердцев. — Ядерные фугасы под городом. Или… Возможно, Ладыгин прав. Эта сука получает удовольствие, но не от своего страха, а от чужого. Как садист, лупцующий плеткой распятую бабу».
— А он нормален?
— Норма — понятие относительное, — пожал плечами Виктор. — Я бы не спешил ставить диагноз. На вашем месте я бы молился, чтобы он оказался нормальным.
— Это еще почему?
— Если это злодей из голливудского боевика, то есть психопат или невропат, что я отношу к норме, потому что эти отклонения нормальны для популяции двуногих, — то вам повезло. Его действия поддаются просчету, достаточно привлечь серьезных психоаналитиков. А кроме того, болезненное состояние психики может пойти на спад, и он сам потеряет интерес либо даст пик, тогда он утратит над собой контроль и начнет совершать ошибку за ошибкой. Тут вы его и возьмете. Хуже, если совершаемые преступления имеют более глубокую подоплеку. Вот это самое страшное.
— Политика? — Подседерцев сжал кулак.
— Вряд ли его интересует то, что вы называете политикой, — отмахнулся Виктор. — Вспомните, что я говорил о вертикали, пронизывающей спираль. Прямой путь. Вверх или вниз. Перемешайте ложкой кофе в своей чашке, рано или поздно воронка дойдет до дна, так? Вот примерно так и выглядит вихрь энергии. Все смешано, все сорвалось со своих мест, и в этот момент открываются врата в преисподнюю и в небеса. Самое опасное, если этот человек не забавляется, не совершает уголовных преступлений, а пытается взять штурмом небо. Акт страшный, нечеловеческий. Это великий грех! Но не банальное нарушение норм морали и уголовных законов. Это Грех! Не бросить вызов Богу, не стать равным ему, а просто уничтожить Бога. Как вам это нравится?
— Никак. Бред сивой кобылы! — Подседерцев нервно дернул ртом.
— Между прочим, задача решается чрезвычайно просто. Бог — созидатель. По сути — это вечная Жизнь. Значит, нужно не созидать, а разрушать. Разрушать тотально и безжалостно. Большевиков же не зря считали безбожниками за их партийный гимн. Еще не забыли? «Весь мир насилья мы разрушим до основанья, а затем…». Кстати, гимн — священное песнопение, призывающее Высшее божество. А какое божество они призывали, распевая «мы наш, мы новый мир построим, кто был ничем, тот станет всем»? Напишите «ничем» и «всем» с больших букв, и вы поймете истинный смысл этого заклинания. Бог, по христианской доктрине, есть Все. А что тогда тот, кто при Боге был «Ничем»? — Виктор выждал немного, насладившись недоумением собеседника. — Дьявол. Вечный противник, архивраг Бога. То самое Ничто, которое может только уничтожить. Отбросив теологию, скажу, что это иная энергетика, иная система взаимодействий, иное мироустройство в конце концов. Дьявол не может превратить человека в сверхчеловека. Антибог может создать только античеловека. Можете себе вообразить это существо? Причем как биологическая форма он непременно сохранит человеческие черты. Я вижу ваше недоверие, и оно меня ничуть не шокирует. Вы нормальный человек и просто обязаны не верить. Но тот, неизвестный, кого вы пытаетесь найти, верит! И внутри себя он уже убил все человеческое.
Подседерцев отметил, что впервые Виктор утратил холодное спокойствие. Острые крылья носа нервно подрагивали, в глазах несколько раз вспыхнул пугающий огонек. Но и у самого Подседерцева внутри все перевернулось, версия была дикой, вне всяких разумных норм, но слишком страшной, чтобы от нее отмахнуться.
«Вот они добились своего, — поморщился он. — Теперь я тоже боюсь. Постыдным, животным страхом».
Усилием воли взял себя в руки. Поиграл онемевшими от напряжения плечами.
— Почему вы говорите в единственном числе-»этот человек»?
— Потому, что этот путь — удел одиночек, — медленно произнес Виктор.
Подседерцев уперся взглядом в переносье Виктора и выстрелил вопросом:
— Сам бы так смог?
— Нет. — Виктор не отвел глаз.
— Почему? Знаний же достаточно.
— Это не мой путь. Это — смерть.
— Боишься? — усмехнулся Подседерцев.
— А разве не страх привел вас сюда? — неожиданно ударил Виктор.
— Слушай, а что ты такой холодный? Будто вымерз изнутри, — тут же перескочил на другую тему Подседерцев.
Уловка не скрылась от Виктора, но он лишь чуть дрогнул уголками губ.
— Многие эксперименты пришлось проводить на себе. Очевидно, сказалось.
— А тот человек, о котором мы говорим?
— С такими способностями и знаниями он не мог долго оставаться в тени. Очевидно, он приобрел их в результате психотравмы. Он новичок в нашей сфере, и дай Бог, чтобы его не взяли под крылышко более опытные.
— Итак, ты его можешь установить, — как о решенном сказал Подседерцев. Когда?
Виктор поставил чашку на стол. Встал, одернул светлые брюки.
— Результат вы узнаете завтра утром, Юрий Михайлович.
— А почему утром?
— Потому что наиболее благоприятное время для такой операции с двенадцати ночи до трех утра. — Виктор сунул в карман пачку сигарет. — Не заставляйте меня объяснять почему, иначе я буду вынужден прочитать лекцию по астрологии.
— Ладно, договорились. — Подседерцев встал. Ростом оказался намного выше и фигурой гораздо крупнее. — Со мной свяжетесь через Сергеева. — Так по давней чекистской традиции от собственного имени произвел себе псевдоним Ролдугин.
Он проводил Виктора до дверей, протянул широкую ладонь.
— Надеюсь, предупреждать не надо о том, что наш разговор… — начал он.
— Не беспокойтесь, никто о нем не узнает, — со странной улыбкой прервал его Виктор.
На том и простились. Подоплеку улыбки он узнал через пять минут, когда, удобно расположившись в кресле, закурил и стал анализировать прошедшую встречу. Только дошел до эпизода с угадыванием термоса на госпитальном столике, как в комнату заглянул «технарь».
— Что еще? — нехотя отвлекся от своих мыслей Подседерцев.
— Борис Михайлович, тут такое дело… — «Технарь» смущенно попереминался с ноги на ногу. — Ну, телись быстрее!
— Запись последнего эпизода… Когда вы вдвоем остались. Накрылась она, короче говоря.
— В каком смысле? — Подседерцев привстал от неожиданности. — Ты что, не записал ни хрена?
— Запись-то есть, да толку. — «Технарь» почесал затылок. — Это не наведенные помехи, клянусь. Я такого в жизни не видел.
— Пошли!
Подседерцев вскочил и, громко топая, прошел по коридору в «технарскую». Пнул дверь.
— Вот смотрите, — высунулся из-за спины «технарь», направил пульт на панель видеомагнитофона.
На мониторе возникла черно-белая картинка комнаты. Окно, кресла, стол. Две темные фигуры, словно вырезанные из картона. Одна на фоне окна, вторая, крупнее — со спины. Двигались, вскидывали темные руки, качали головами. Ни лиц, ни деталей, ни одежды не разглядеть. И ни одного звука.
— Это еще что за немое кино? — Подседерцев стал медленно закипать.
— А звук сразу же накрылся, как вы в комнату вернулись. Это же не звук, а под…6 один. — «Технарь» нажал кнопку на пульте. Из динамика послышались вой и визги, словно бушевала стая мартовских котов. — Я и через фильтры, и по-всякому, Борис Михайлович. Но не наведенные это помехи, клянусь. Я же сразу проверил, ни одного прибора поблизости.
— Ну, блин, шельма! — Подседерцев сжал кулаки. — Экстрасекс хренов… Дэвид Копперфилд!
Он вдруг вспомнил докладные Ролдугина, там среди прочих шуток диверсионного характера у особо продвинутых уникумов было и наведение помех на электронное оборудование.
— А что это было, Борис Михайлович? — вежливо поинтересовался «технарь», сообразив, что молнии в его голову не полетят.
— Правильно сказал, под…6, — усмехнулся Подседерцев. — Но не самое страшное, что могло быть. — Посмотрел на часы. — Ладно, наведи здесь порядок и можешь идти домой.
Сам поехал в Службу. Это у нормальных людей вечером кончается рабочий день. Когда идет активный розыск, самый пик активности падает на вторую половину дня.

Глава двадцать восьмая
ПРОМЕЖУТОЧНЫЕ ИТОГИ

Телохранители

Срочно Сов. секретно
т. Подседерцеву
В ответ на Ваш запрос (ШТ — СС № 5696) сообщаем, что капитан Прохоров К. И. в период прохождения службы в 14-й армии прошел подготовку к работе с изделием «Капкан».
В октябре 1994 года в составе отдельной группы обеспечивал транспортировку спецгруза из Закавказского ВО к месту хранения в в/ч 215669, дислоцированной в г. Бологое.
За высокими окнами уже сгустились сумерки. Толстые стекла гасили те немногие звуки города, что прорывались сквозь красную кирпичную кладку. Кремль. Он не уставал поражаться особенной, звенящей тишине, царящей здесь. Если бы не мерный бой курантов, то и само Время умерло бы для его обитателей.
Подседерцев прошелся по кабинету от стола и обратно. Дмитрий Рожухин попытался вскочить, но Подседерцев махнул рукой: «Сиди». Прошелся еще раз, почувствовав особый кайф в этом нехитром приеме.
Ох, как же хитер был Усатый, если придумал прохаживаться за спиной у сидящих подчиненных, крадясь бесшумной рысьей поступью в своих сшитых по спецзаказу сапогах. На ходу думается легче, это любой физиолог знает, да и лица твоего не видно. А подчиненный, он же — обреченный, сидит, сжавшись изнутри, что мыслительному процессу и кровообращению не способствует. Ему думать некогда, все внимание направлено за спину, а от этого у любой скотины от страха все внутри переворачивается, условный рефлекс. И еще сверлящий взгляд в затылок. Холодок от него ползет, словно стволом к коже прикасаются. Ух и велик же был Отчим народов! Не чета нынешним…
— Так ты считаешь, что Белов не совсем правильно ведет расследование? спросил Подседерцев, встав у дальнего конца стола, там, где на совещаниях сидят самые младшие из приглашенных. Дмитрий сейчас сидел не на своем обычном месте, а в непосредственной близости от кресла Подседерцева. Знак доверия, ни к чему не обязывающий начальника, но подкупающий подчиненного. В кабинете они были вдвоем, и зависть сослуживцев Дмитрию не угрожала.
— Я не так выразился, Борис Михайлович. — Дмитрий повернулся к нему, в свете настольной лампы четко высветился контур его головы. — Белов профессионал высокого уровня, никто не спорит. Но он, ухватив след, бежит по нему, как охотничий пес, и ничего вокруг не замечает. Это может привести к тому, что поиск зайдет в тупик, а на отработку смежных версий просто не останется времени.
— Вот как? А версии у тебя есть? — Подседерцев вновь пошел по кабинету, но на этот раз вдоль другой стороны стола, чтобы видеть лицо Дмитрия.
— Он до сих пор никому не расписал задания установить возможную причастность Елены Станиславовны Хальзиной. Это близкая связь Павла Волошина, у нее он хранил дубликаты программы «Модель ЧС». Дискеты мы у нее изъяли. Но это пока все.
— Продолжай. — Подседерцев встал напротив. Дмитрий достал из папки лист бумаги, придвинул по столу к Подседерцеву.
— Справка из Архивного управления ФСБ. Елена Станиславовна Хальзина, в девичестве — Городецкая. С 1980 по 1985 год — агент Второго отделения УКГБ по Москве, псевдоним «Вера». Личное дело агента уничтожено по акту в 1991 году. Учетная карточка, естественно, сохранилась. — Дмитрий сделал паузу. — В ней четко написано, что вербовщиком и единственным курирующим сотрудником «Веры» был Белов Игорь Иванович.
— Молодец! — покачал головой Подседерцев, наискосок пробежав глазами текст.
— Странно, но Белов об этом не упомянул ни разу. — Дмитрий поднял взгляд на Подседерцева. — И еще одна странность. Я обратил внимание, что все, побывавшие под землей, буквально исходили потом. Пыль, грязь и слизь какая-то буквально въедается в поры. Лично я полчаса в душе отмывался. — Дмитрий брезгливо поморщился. — Странно, но Белов на это внимания не обратил.
— Спинку тебе в душе не потер? — усмехнулся Подседерцев.
— Не о том речь. — Дмитрий скривил в усмешке губы. — Трупы были чересчур чистые. Одежда грязная, как полагается, а тело — нет. Естественно, изнутри одежда успела пропитаться продуктами разложения, но я бы просил провести дополнительную экспертизу. Желательно, использовав наши возможности, минуя Белова.
— На предмет чего экспертизу?
— Пусть попробуют установить наличие на внутренней стороне одежды биологических веществ, не характерных телам. Пот, другие выделения, споры кожи, волосы и прочее.
Подседерцев, задумавшись, покачался с пятки на носок. То, что делал сейчас Дмитрий, напомнило ему игру плохого шахматиста, который в проигрышной ситуации ищет не просто эффективный ход, а наиболее эффектный, стараясь ошеломить, сбить с мыслей противника и тем самым увести игру из сферы логики в дебри психологии.
— Иными словами, ты выдвигаешь версию, что пять человек заманили в укромное место, обработали нервно-паралитическим газом, затащили в коллектор, напялили на них робы, а потом расстреляли?
— Пусть экспертиза ее опровергнет. Кстати, мы установили квартиру в этом доме на капремонте, где собиралась группа. Почему бы в ней не провести анализ на частицы нервно-паралитического газа? Работы-то на пару часов!
— А как к этой идее отнесся Белов?
— Он такой экспертизы не заказывал. А я не подсказал, решил сначала доложить вам.
— Похвально. — Подседерцев, ведя пальцами по полированной столешнице, пошел в дальний конец кабинета. На углу стола остановился. — Ты подозреваешь Белова с такой уверенностью, словно их расстреляли из его табельного оружия.
— Борис Михайлович, ну зачем же так! — Судя по тону, Дмитрий обиделся. Вы же читали данные экспертизы, всех уложили из одного пистолета «ТТ», по пуле в каждого. Пистолет «чистый» — по учетам не проходит. А потом искромсали лица ножом.
— Продолжай, это я так, — сбавил нажим Подседерцев. — Какие еще соображения?
— Если моя версия верна, то где-то лежат минимум пять трупов тех, кто реально участвовал в закладке фугаса, если нет — то один труп — того, кто ушел с Бронной, замочив пять подельников. Так или иначе, ниточку к заказчику уже обрубили. Вы согласны?
— Я слушаю, — ответил Подседерцев, сам в это время старался просчитать ход мыслей Дмитрия.
— Операция готовилась давно, это и дураку ясно. И организатор уверен, что он добьется своего раньше, чем мы выйдем на его след. Откуда такое чувство времени, спрашиваю я? — Дмитрий посмотрел на Подседерцева, застывшего у дальнего конца стола. — Вывод — он знает механизм розыска.
— А Белов начинал и заканчивает службу в розыскном отделе, — закончил за него Подседерцев. — В промежутке успел поработать по «второй линии», успешно вербанув «Веру». А та крутила шуры-муры с этим Павлом Волошиным, чтоб ему до конца дней уран кайлом добывать! Эффектная версия, Дима, Молодец! — Подседерцев покачал головой. — Только подумай, на кой черт Белову фугасы?
— Вы не обратили внимание, Борис Михайлович, что Елена Хальзина специалист в монолитном строительстве, конкретно — инженерные сооружения закрытого типа. Само собой, она рассчитывала их устойчивость к ядерному взрыву. Допустим, она имеет некоторое касательство к теракту, большее, чем просто передача данных для обработки Волошиным. Узловое звено в этом «мозговом центре» — Белов. Его функция — контрразведывательное обеспечение и затруднение розыскных мероприятий. Соответственно, именно он должен иметь непосредственный контакт с заказчиками операции.
— В добровольное участие Белова я не верю! — Подседерцев хлопнул ладонью по столу. — И на организатора он не тянет.
— Предположим, что он — исполнитель. Но в этом случае Белов должен быть накрепко повязан с заказчиком. — Дмитрий достал еще один лист. — Вот интересные данные. Белов с полгода находился на вольных хлебах. Фирма, в которой он работал начальником службы безопасности, имела конфликт с чеченской группировкой. Стоимость претензий — полтора миллиона долларов. Хозяин бросился в бега, а конфликт уладил Белов.
— Откуда информация?
— Краснопресненский райотдел. Опер — Филимонов К. Т. — Дмитрий помахал в воздухе листом. — Число, подпись — все, как полагается. Этот Филимонов попытался даже вербануть Белова, но оказалось, не по зубам. Второе, офис фирмы «Эстейт— плюс», откуда пришел звонок об угрозе взрыва. Не исключаю, что кто-то хитро проник в их АТС. Но возможны и более простые варианты. — Он достал еще один лист. — Как этот, например. Фирма «Эстейт-плюс», операции с недвижимостью, торговая деятельность. По данным Управления экономической безопасности, отмыв денег чеченской группировки.
— И когда ты все успеваешь? — покачал головой Подседерцев.
— В сутках двадцать четыре часа, — улыбнулся Рожухин.
— «Чеченский след». Так, Дмитрий? — тихо произнес Подседерцев. Хотелось пойти и посмотреть бумагу, но он удержался и вместо этого двинулся вдоль стола, с той стороны, где сидел Дмитрий.
— Конечно, однозначно утверждать рано, — начал Дмитрий и осекся, уловив за спиной тяжелое сопение Подседерцева.
— Продолжай, — приказал Подседерцев, с наслаждением отметив, как Дмитрий дрогнул напряженной шеей.
— Я прошу, Борис Михайлович, разрешить мне разработать эту версию, — почти по слогам произнес Дмитрий.
— Какую именно? О причастности к угрозе теракта старшего офицера ФСБ? Договаривай, Рожухин!
— Я все понял, Борис Михайлович. — Дмитрий опустил голову. Принялся собирать листы в папку.
«Быстро сломался, — зло усмехнулся Подседерцев. — А еще говорят, что пора выдвигать молодых. Ну как с такими серьезные дела крутить?»
— А зачем ты Белова топишь, Дима? — задал он мимоходом вопрос, усаживаясь в свое кресло. — Он же твой учитель, как ни крути.
— С чего вы взяли, что я его топлю? — опешил Дмитрий.
— А как это еще называется?
— Борис Михайлович, я же просто выдвигал версию…
— Тогда я тоже выдвину. — Подседерцев раскрыл лежащую перед ним папку. Учись работать, пока я живой. Итак. — Он поднес к глазам первый лист. Информация по линии Министерства обороны. Майор Слободин Андрей Константинович числится пропавшим без вести в ходе военных действий в Чечне с марта 1995 года. Информация по нашей линии — Слободин захвачен боевиками из отряда Хоттаба. Выкуп и обмен не производились, нынешнее местонахождение неизвестно. Не дай бог, переправили в Иорданию! Дальше. — Он взял следующий лист. — Информация по нашей линии. Получил час назад. Граждане Костюков Л. В., Калитин П. С., Мирошниченко В.Л., Старых И. Н, Потапов С.П. покинули постоянные места жительства три дня назад, местонахождение в настоящий момент неизвестно. Знакомые личности? — Подседерцев бросил взгляд на притихшего Дмитрия. — Уточню вопрос. Кто мог собрать по команде группу боевиков? И сам отвечаю — ее командир. — Он взял следующий лист. — Информация по линии МВД. Прокуратурой Северо-восточного округа Москвы расследуется уголовное дело по факту смерти гражданина Прохорова Константина Ивановича. Найден в Химкинском водохранилище с трещиной основания черепа. В легких вода, но это еще ни о чем не говорит. Могли дать по башке и столкнуть в воду. В это верится больше, если учесть, что для милиции он Прохоров, а для нас… Кто он нам, Дима?
Рожухин сглотнул комок в горле и, как загипнотизированный, ответил:
— Для нас — агент «Кардинал», командир «пятерки».
Подседерцев захлопнул папку. Медленно раскурил сигарету, пустил дым в абажур лампы. Голубоватая кисея дыма закружилась в клине света, падающего на стол.
— Надеюсь, я дал достаточно времени, чтобы ты родил версию, — процедил Подседерцев, откинувшись на спинку кресла. — Как в шахматном этюде, даю задание. Постарайся связать исчезновение группы, смерть ее командира и плен того, кто научил их всему. Учти детали: майор Слободин проходил службу в Софринской бригаде, Прохоров демобилизовался с должности командира батальона разведки Кишиневской ДШБ. Пятеро пацанов добровольцами воевали в Приднестровье. У Старых, полгода прослужившего в двести пятой бригаде в Чечне, на правом предплечье, если верить личному делу, была татуировка — скорпион. Имелось и ранение с контузией, из-за чего и был комиссован. Я слушаю тебя, Дмитрий!
— Старший группы Прохоров, он же «Кардинал», находился у меня на связи, с трудом произнес Дмитрий. Сцепил пальцы, чтобы унять дрожь. — Слободина в качестве инструктора привлекал тоже я. Пять человек, которых вы назвали, входили в группу «Кардинала». Предположительно, на Бронной их трупы.
— Может, поэтому ты и топишь Белова? — Подседерцев грузно навалился на стол. — Как тебе версия об участии младшего офицера СБП? Для этого, конечно же, нужно срочно заказать экспертизу трупов! Связать микрочастицы на телах с теми, что возьмут у них дома. Или пусть родные сразу опознают. Кроме этого, поискать «ТТ» у тебя дома. Или следы пороха и нагара из «ТТ» у тебя под ногтями. Что еще предложишь? — Подседерцев понизил голос до шипящего шепота. — А может, сразу в подвал, а? Там все и расскажешь.
Дмитрий повернул к нему бледное лицо, пролепетал:
— Я клянусь, Борис Михайлович!
— Через час перестанешь, — пообещал Подседерцев.
В кабинете повисла гнетущая тишина. Стало слышно, как в настольных часах мерно перестукивают шестеренки.
«Сейчас ляпнет что-нибудь про пистолет с одним патроном, — подумал Подседерцев, спокойно попыхивая сигаретой. — Или нет? Суицидных наклонностей у него не обнаружили, значит, грех будет искупать не за счет себя, а за счет другого. В данном случае — Белова. Это мне на руку. Но риск, риск!»
— Скажи-ка мне, Дмитрий, что ты делаешь в бригаде Белова? — непринужденно, словно и не было предыдущего разговора, спросил Подседерцев.
— Согласно вашему устному распоряжению, Борис Михайлович, отслеживаю интересы СБП в расследовании, — после секундного замешательства ответил Дмитрий.
«М-да, этот мальчик на себя руки не наложит, — констатировал Подседерцев. Далеко пойдет, если помогут».
— А что тебе известно о наших интересах? — не без иронии спросил он.
— Ничего.
— Вот видишь, как легко не корчить из себя умного. Ничего не знаю — и все. И на сердце легче, и проблем нет. — Подседерцев раздавил окурок в пепельнице.Как ты думаешь, чем сейчас Белов занимается?
Дмитрий бросил взгляд на циферблат старинных часов — единственного украшения стола Подседерцева.
— Не знаю. — Рожухин пожал плечами. — Спит, наверное.
В голосе была такая усталость, что Подседерцев невольно усмехнулся. Но жалости к уныло повесившему голову Дмитрию не испытал ни на йоту.
— Дай-то Бог, Дима, дай-то Бог, — протянул Подседерцев. — Минимум восемь часов выигрыша по времени. Потому что такой опер, как Белов, раскрутит это дело за сутки. Стоит только установить личность потерпевших и отработать ближайшее окружение, как он выйдет на твой след. А со следа, как ты правильно заметил, Белова сбить невозможно. Напряги извилины и постарайся просчитать его ходы.
Дмитрий достал из кармана белый платок, промокнул лоб.
— Пять человек одного пола и возраста оказались в одном месте в одно и то же время, — начал он, все больше приходя в себя. — Логично предположить, что они знакомы. На такое дело чужих не берут, соответственно, знакомство состоялось в специфических условиях. Ключом послужит татуировка и шрам от ранения на теле Старых. Белов разошлет запрос на него по линии войск МВД и Министерству обороны. И по УФСБ по Москве и ГУВД даст ориентировку установить группу из пяти человек, на которых имеются данные об участии в боевых действиях в «горячих точках». Поднимет на ноги агентуру в среде ветеранов и добровольцев. Рано или поздно, он установит личности погибших.
— За два дня, — авторитетно заключил Подседерцев. — А теперь вспомни, что Белов не просто сыскарь, а опытный контрразведчик. Стоит ему получить установочные и характеризующие данные на всех пятерых… Продолжай!
— Я понял, — Дмитрий облизнул пересохшие губы. — Он сложит мозаику в целую картину. Костюков окончил радиотехническое училище, соответственно, мог выполнять функции связиста и «технаря» по подслушивающим устройствам. Калитинпервый разряд по пулевой стрельбе, роль в группе — снайпер, Мирошниченко разряд по дзюдо, художник, великолепная зрительная память, масса друзей, значит, контактен. Вероятная специализация — добывание информации. Потапов и Старых — наибольший опыт боевых действий, прикрытие и силовое обеспечение снайпера и разведчика.
Подседерцев развернул кресло к маленькому приставному столику, взял графин с водой, налил полный стакан, подтолкнул его по столешнице к Дмитрию.
— Промочи горло, Рожухин, а то сипишь, как тенор с перепоя. А я пока продолжу полет твоей мысли. — Подседерцев растер на пальцах капельки воды. Итак, Белов легко опознает в погибших членов разведывательно-диверсионной группы. Поверь мне, больше всего его насторожит их число — пять. Сколько существует подполье, столько и разбивают людей на «тройки» и «пятерки». Это азы конспирации, Но кто— то должен курировать «пятерку». Белов, насколько я знаю, имеет обыкновение по утрам читать сводку происшествий по линии ГУВД. Если он еще не потерял нюх — а я уверен, что не потерял, — то он легко и непринужденно вычленит гибель капитана запаса Прохорова, служившего в Приднестровье, и приложит его труп к имеющимся пяти. Но Белов, можешь мне верить, на этом не успокоится.-Подседерцев покачался в мягком кресле, откинув голову на изогнутый подголовник. — Он придет к выводу, что группа являлась частью законспирированной организации. Логично? — Капкан был поставлен, и Подседерцев выжидательно посмотрел на Дмитрия.
Тот поболтал остатки воды в стакане, усмехнулся своим мыслям и поднял взгляд на Подседерцева.
— Борис Михайлович, вы уже установили, имел ли Прохоров доступ к изделию «Капкан»? — Дмитрий потупил взгляд, словно извиняясь за бестактный вопрос. Понимаете, лучше я услышу это от вас сейчас, чем завтра от Белова, когда он получит ответ из Минобороны.
Такого хода Подседерцев не ожидал. Ход был не только эффектен, но и жутко эффективен. Одним ударом Дмитрий разнес всю комбинацию. Не надо быть Карповым, чтобы понять: через два хода мат.
«Ох, далеко пойдет, шельмец!» — Подседерцев по-новому взглянул на Дмитрия.
— Предположим, что имел, — пошел на добивание Дмитрий, не дожидаясь ответного хода Подседерцева. — Что получается? Слободин в марте прошлого года попадает в плен. Допустим, там из него вытягивают массу сведений, в том числе о существовании в Москве боевой «пятерки». — Дмитрий отставил стакан. Сделал паузу. — Допустим, созданной по личной инициативе Прохоровым, с неясными целями. А о том, что он является нашим агентом, надеюсь, никто не дознается. Остается выдвинуть версию, что теракт подготовлен людьми Хоттаба, использовавшими в качестве прикрытия «пятерку», которую за ненадобностью ликвидировали, подбросив нам тупиковый след. Копнем глубже — выйдем на спецслужбы Иордании и Саудовской Аравии.
— Где они взяли фугасы?
— Разберемся. — Дмитрий дернул плечом. — Вероятнее всего — за деньги. — Он внимательно посмотрел в глаза Подседерцеву. — Не исключаю, по наводке Прохорова. Интуиция мне подсказывает, что не просто был знаком по долгу службы с изделием «Капкан», а имеет непосредственное касательство к нашим фугасам. В часть под Бологим фугасы доставила спецкоманда, завтра же я узнаю фамилию старшего. Уверен, это был наш Прохоров.
— А схема подрыва? — Подседерцев понял, партия сделана, он лишь передвигает фигуры в обреченном эндшпиле.
— Елена Хальзина. И тут вновь всплывает Белов. Вспомните о его конфликте с чеченской группировкой. — Дмитрий, не скрывая торжества, добавил: — Итак, мы вернулись к версии о «чеченском следе» и роли старшего офицера ФСБ.
— Занятно. — Подседерцев с интересом посмотрел на Дмитрия. — И почему он тебе так поперек задницы-то встал, а?
— Сомнений нет, теракт организован на высоком профессиональном уровне. Хотим мы или нет, но придется отрабатывать версию о причастности к нему офицера спецслужб, действующего или бывшего. Или о заговоре в недрах спецслужб. Дмитрий не отрывал взгляда от напряженного лица Подседерцева. — Коль скоро мне поручено отслеживать интересы СБП в данном деле, я стараюсь сделать все, чтобы не дать повода замазать нашу Службу.
— Ну-ка, ну-ка, поясни! — Подседерцев нехорошо прищурился.
— Прохоров находился у меня на связи. — Дмитрий выждал, словно не решаясь прыгнуть с вышки. — Но если это всплывет, то следствию придется отрабатывать версию о причастности старшего офицера СБП к данному делу.
— А не младшего? — зло усмехнулся Подседерцев.
— Младшего, если зациклиться на группе из пяти человек. А если искать организацию, то нужен кто-то старше по званию. — Дмитрий отвел взгляд, закончил, понизив голос: — Белов на грани нервного срыва, но интуиция и везение пока ему не изменили. Завтра он получит список допущенных к изделию «Капкан» и, как и вы, наложив на него данные о всех погибших и пропавших в Москве за последнее время, очень быстро выйдет на Прохорова. Отработать ближайшее окружение Прохорова — это день-два. Это след, а вы уже сказали, что сбить со следа Белова невозможно. Как вы думаете, через сколько часов он вычислит причастность СБП к этому делу?
— Не понял?
— Извините, не так выразился. Уверен, что в СБП нет безумцев, способных заложить фугасы. Но есть достаточно умных людей, способных обыграть кризисную ситуацию в своих интересах. Политических, — с ударением произнес Дмитрий. — О которых, как вы заметили, мне не положено знать. Но знаю я достаточно, чтобы топить Белова изо всех сил, спасая тем самым СБП от неминуемого скандала.
Подседерцев вскочил, оттолкнув кресло. Пошел вдоль стола. Но теперь даже не старался сделать походку по-сталински рысьей, шел, как привык, по-медвежьи грузно вдавливая стопы в ковер. Трижды прокосолапил в конец кабинета и обратно, пока не вызрело решение.
Он встал напротив Дмитрия, уперевшись кулаками в стол. Навис мощным телом, заслонив свет.
— Слушай меня, Рожухин. Все соображения по Белову доложишь мне письменно завтра утром. Экземпляр — единственный, гриф — «особой важности». — Он успокоил дыхание, как мог, улыбнулся. — Поэтому дуй домой спать. Твоя светлая голова мне еще понадобится.
Дмитрий резво вскочил, руки задержал на столе, пока Подседерцев не протянул ему широкую ладонь.
— Спокойной ночи, Борис Михайлович! — Дмитрий не отвел взгляд, что Подседерцеву понравилось.
— Бумажки оставь, я еще почитаю, — он кивнул на папку Дмитрия.
Едва за Дмитрием закрылась дверь, Подседерцев рухнул в кресло. Налил воды и жадно выпил весь стакан до дна.
— Ну, твою мать, и вырастил смену! — проворчал он, вытерев ладонью губы. Черт меня дернул допустить его к операции «Мираж».
Выдвинул верхний ящик стола, достал диктофон. Щелкнул кнопкой, остановив запись. Посмотрел на часы — четверть одиннадцатого. Вздохнул, запустил перемотку пленки.

Розыск

Особой важности
т. Подседерцеву Б. М.
Справка
В рамках операции «Мираж» нами подготовлены 42 группы (по пять человек в каждой) и 14 групп ( по три человека в каждой), общая численность прошедших подготовку ( с учетом лиц, не включенных в группы) — 286 человек. Средний возраст — 25-30 лет. Общефизическая и специальная подготовка позволяет привлекать их к выполнению специальных заданий средней степени сложности. Так, в ходе операции «Санитарный кордон» с 1994 по 1996 гг. членами групп «Мираж» успешно осуществлены 52 спецмероприятия, из них акций «Финал» — 28. Расследование происшествий по линии МВД и Прокуратуры не установило причастность групп и не повлекло расшифровку нашего оперативного интереса. Ни одна группа не проходит по учетам МВД как УПГ (устойчивая преступная группа), и члены групп по отдельности не разрабатываются органами МВД по признаку вовлеченности в противоправную деятельность.

Особой важности
т. Подседерцеву Б. М.
Аналитическая записка (фрагмент)
К факторам, благоприятствующим проведению операции «Мираж», относятся:
— отсутствие в РФ комплексной системы контрразведывательных мероприятий;
— резкое снижение профессионального уровня оперработников, деморализация и социальная дисадаптация оперативного состава;
— высокий уровень коррупции государственного аппарата и прежде всего правоохранительной системы;
— массовая утечка специальной информации о форме и методах деятельности ФСБ и МВД, методах подготовки и тактики действий специальных подразделений армии и ВВ;
— доступность оружия и спецтехники, приобретаемой в том числе легальным путем;
— широкое вовлечение молодежи в противоправную деятельность;
— деятельность радикальных политических группировок;
— возможность получения неконтролируемых доходов, в том числе — за счет преступной деятельности.
Анализ характеризующих данных на членов групп «Мираж» позволил выявить следующее:
— подавляющее большинство готово с оружием в руках защищать Россию либо ее интересы в ходе локальных конфликтов на любой территории;
— негативно относятся к предложениям перейти на контрактную службу в ряды ВС;
— негативные тенденции в армии прежде всего связывают с деградацией офицерского корпуса;
— болезненно реагируют на углубляющееся имущественное расслоение в обществе;
— собственное имущественное положение объясняют нежеланием «делать деньги за счет стариков», «воровать»;
— в решении конфликтных ситуаций криминального характера полностью исключают обращение в органы милиции, предпочитая использовать собственные силовые возможности;
— выработали твердую внутреннюю установку в боевой обстановке не сдаваться в плен, к возможности ранения и смерти относятся как к неизбежному фактору, сопутствующему сделанному выбору;
— деятельность радикальных политических партий и группировок рассматривают исключительно с точки зрения их потенциальной боеспособности;
— невротические изменения в психике объясняют для себя опытом переживания крайне опасных ситуаций, характерных для боевых действий.
Особо следует отметить отсутствие отрицательной установки на участие в антиправительственной деятельности, в том числе — на участие в заговорах с целью свержения «антинародного режима». Заметим, что к «антинародным», «антирусским» и «антипатриотическим» силам ими относится не только нынешнее руководство страны, но и практически все легальные политические партии.
Отдельным опросом проанализирована готовность членов групп «Мираж» войти в подразделения обеспечения «Русского легиона» или выполнять отдельные задания на добровольной основе. Подавляющее большинство высказалось за участие в любых мероприятиях по «наведению порядка в стране» силами «Русского легиона».
Рожухин Д. А.

Особой важности
т. Подседерцеву Б.М.
На Ваш запрос СС № 7723 от 19.04.96 направляем список лиц, из числа руководящих работников и служащих Совета Министров РФ, имевших доступ к информации по программе «Русский Легион».

Особой важности
т. Подседерцеву Б. М.
По информации источника «Капрал», на закрытом совещании у объекта «Цапля» обсуждался вопрос о целесообразности развертывания программы «Русский Легион».
В целом программа оценена «Цаплей» положительно. Он высказал мнение, что «в условиях полного развала армии единственным способом обеспечить обороноспособность страны и заложить фундамент армии нового типа является формирование „ударного кулака“ из числа наиболее боеспособных подразделений ВДВ, ВВ и спецназа армии».
Детальное обсуждение вопроса позволило выявить основные позиции «Цапли». По мнению источника «Капрал», объект будет настаивать на развертывании структуры «Русского легиона» на базе существующих военных округов, а не на базе округов Внутренних войск. Оперативное обеспечение предлагает передать отделам военной разведки соответствующих округов, а не территориальным органам ФСБ. Он также категорически возражает против оперативного обеспечения по линии МВД, т. к. «в таком случае мы станем отрядом карателей или, с учетом коррупции в милиции, будем выезжать на разборки с одной бандой по заданию другой».
В ответ на высказывание, что «Легион» призван обеспечить двойную функцию стабилизировать внутреннюю обстановку и быть готовым к участию в локальных военных конфликтах высокой интенсивности, в характерной ему манере «Цапля» заявил, что «скрещивание приведет к появлению нежизнеспособных гибридов: мента с парашютом и десантника со свистком».
В целом, можно предположить, что в силу личностных особенностей, образования и военного опыта, «Цапля» займет позицию, отражающую мнение радикально настроенной части офицерского корпуса ВС, что существенно повысит его рейтинг в данной среде и будет способствовать дальнейшему расколу между высшим командованием ВС и офицерским корпусом. Категорическая позиция в отношении роли и места МВД в формировании «Русского легиона» неминуемо спровоцирует конфликт с руководством МВД.
Кроме вышеизложенного, особо тревожным фактом следует признать твердую установку «Цапли» на то, что непосредственное командование «Русским легионом» должен осуществлять Штаб, сформированный в структуре Совета национальной безопасности. По его мнению, подобное решение разгрузит Генеральный штаб МО от «борьбы за живучесть ржавой баржи» (слова «Цапли») и позволит переключиться на проведение реальной военной реформы. А «Легион» на это время возьмет на себя обеспечение обороноспособности и безопасности страны.
Вывод: объект «Цапля» представляет реальную угрозу осуществлению программы «Русский легион» ввиду твердой установки на перехват управления данной структурой, что не может не представлять опасности для сложившейся системы государственной власти в РФ.
Предложение: факт ознакомления и работы с материалами по программе «Русский Легион» может быть использован в целях компрометации объекта «Цапля» как в политических кругах, так и перед широкой общественностью. В данном случае мы получаем возможность обратить против «Цапли» весь политический потенциал, приобретенный им в ходе предвыборной кампании. Образ «сильной руки» и «военного миротворца», сложившийся в общественном сознании, будет дискредитирован реальной угрозой военного переворота. В этой связи представляется целесообразным форсировать конфликт между «Цаплей» и руководством МВД, что должно привести к отставке «Цапли» с занимаемого поста руководителя СНБ.

Глава двадцать девятая
«ДЕЛО ЕСТЬ У НАС В САМЫЙ ЖУТКИЙ ЧАС…»

Телохранители

Подседерцев проснулся от удара в бок. Застонав, перевернулся на спину. С трудом разлепил веки. На потолке плясали длиннорукие тени. Уставившись на них, он начал медленно проваливаться в сон. Второй удар привел в чувство.
— Трубку возьми, — прошипела жена, все еще лежа к нему спиной. Спала чутко, на зуммер телефона просыпалась первой, но ровно настолько, чтобы хватило сил двинуть мужа под ребра. Ее подруги, само собой, в полночь не звонили.
Подседерцев, кряхтя, повернулся, стал шарить рукой по тумбочке. Аппарата не нашел. Зуммер шел откуда-то издалека, глухо, но настойчиво. Подседерцев сообразил, что трубка со штырьком антенны лежит где-то на полу, звонок на ней отключен, а звонит аппарат в соседней комнате. Свесился с кровати, стал шарить по ковру.
— Ирод, — простонала жена, щелкнув выключателем.
На тумбочке с ее стороны кровати зажегся ночник. В его мутно-розовом свете Подседерцев с трудом разглядел трубку, лежащую между тапками. Подхватил, откинулся на спину, нажал пальцем нужную кнопку.
— Слушаю. Подседерцев.
В этот момент ночник погас. Подседерцев покосился на жену, но промолчал.
— Борис Михайлович, я весь извелся, думал, тебя нет дома, — раздалась в трубке задыхающаяся скороговорка.
— Ролдугин, час нынче какой? — простонал Подседерцев. Сердце гулко ухало в груди — ждал звонка от оперативного дежурного. — Что там у тебя?
— Что ты наделал, Боря, что ты наделал! — запричитал Ролдугин. — Ты же людей под такой удар подставил!
— Кого?! — Подседерцев готов был добавить пару крепких слов, но пока решил не горячиться.
— Сенсов моих, вот кого! Ты не представляешь… Это же как работать под высоким напряжением без перчаток. Опасно, смертельно опасно!
— Я не понял, у твоей Майи вибратор, что ли, коротнуло? — Подседерцев не отказал себе в удовольствии подколоть Ролдугина. — И сильно ее током долбануло?
При этих словах жена оторвала голову от подушки, развернулась и села, потянув на себя простыню.
— Это кто? — прошептала она, удивленно вытаращив глаза.
— Ролдугин, — ответил Подседерцев, прикрыв ладонью микрофон.
— Мама миа, — мяукнула жена. — Вот это да!
— Слушай, Боря, мне не до шуток. Звонила Майя. У нее форменная истерика. И в голосе Ролдугина все отчетливее звучали истеричные нотки.
— Я же говорю…
— Да иди ты на фиг! Бабу сейчас везут в Кащенко. Переколотила в доме, что могла. Орала так, что соседи вызвали «скорую».
— Бывает, — вздохнул Подседерцев. — Откуда сведения, кстати?
— Я перезвонил. Трубку мать сняла. Но это не все. — Несколько секунд в трубке слышалось лишь прерывистое дыхание. — Боря… Андрей Летунов…

Предыдущая страница 20 Следующая страница


21 Олег Маркеев

— Это тот, с залысинами?
— Да! Попытка самоубийства. Жена обнаружила. Сидел на кухне тихо, как мышь. А потом стук какой-то и хрип… В ванной повесился.
— Ни хрена себе! — Подседерцев сел. — Живой хоть?
— Разрыв связок на шее, давленый перелом гортани. Сильное кровоизлияние.
— А ты говоришь — попытка! Это уже труп.
— В Склифосовского увезли, может, откачают.
Жена, не зная, о чем речь, хихикнула, Подседерцев слегка шлепнул ее по голому плечу.
— А толстый? Он-то для полного комплекта не загнулся?
— Наконец начал соображать, Боря, — злорадно процедил Ролдугин. — Инфаркт. Вся еврейская родня воет, аж за версту слышно. Не хотел старик в это дело лезть, да, видно, и его пробило.
— Та-ак. — Подседерцев потер лоб. — А Витя Ладыгин? — Голос чуть дрогнул.
— У него никто не подходит к телефону. Который раз звоню.
— А у него нет привычки отключать телефон? — Это была последняя попытка унять растущую в душе тревогу. Сон уже давно выветрился.
— У него автоответчик, Боря.
— Ясно. — Подседерцев вскочил на ноги. — Где он живет?
— На Вернадского.
— Прекрасно! Быстро одевайся…
— А я уже одет. Хотел в дверь позвонить, а потом решил по телефону…
— Короче, «Ананербэ», спускайся вниз, заводи машину.
Он выключил трубку. Посмотрел на часы. Ровно два часа.
«Лучшее время — с двенадцати ночи до трех утра», — вспомнил он слова Виктора. Для трех человек оно оказалась далеко не лучшим.
— Что-то случилось? — Жена села, обхватив руками колени.
— Ты же слышала. — Подседерцев начал натягивать штаны от спортивного костюма.
— Из того, что слышала, можно подумать, там массовые жертвы при групповом сексе. — Она сладко зевнула. — У одной вибратор взорвался, один — почти труп. И еще какой-то старик.
Подседерцев со стоном плюхнулся в кресло. Потрепал носки в руках. Что-то прошептал себе под нос. Стал натягивать носки.
— Я что-то не так сказала? — обиделась жена.
— Да мы на Тверскую по блядям собрались! — взорвался Подседерцев.
— Не ори на меня! — взвизгнула жена.
— А ты не лезь не в свое дело, — как мог спокойно сказал Подседерцев, выныривая из темной майки. Жена отвернулась, свернулась калачиком, натянув простыню на плечи.
«Сегодня же утром, на фиг, — на дачу. С тещей и детьми!» — вынес приговор Подседерцев, но не огласил его вслух, поймав себя на мысли, что это нужно сделать непременно, и совершенно по другой причине. Черт с ним, Ролдугиным, а если бы позвонил оперативный, по делу?

Лилит

Виктор лежал, широко раскинув руки. Плотно сжатые веки вздрагивали, и тогда он морщился, словно от боли. Дыхание было прерывистым, грудь то поднималась вверх, будто он готовился нырнуть в воду, то опускалась и надолго замирала. Бледное лицо блестело от пота. Он застонал, голова оторвалась от маленькой подушки, пальцы вцепились в черный шелк простыни. Судорога, прокатившаяся по телу, заставила его сесть. Он покачнулся, протяжно выдохнул, ладони скользнули по гладкой простыне, и он упал на спину. Лицо сразу сделалось неживым, устало и расслабленно легли веки.
В этом мире никуда не надо идти, всюду можно оказаться, стоит лишь захотеть, стоит представить себя в нужном месте, и ты будешь там, с той скоростью, с какой пожелаешь.
Он представил себя летящим, и густой, бордовый туман тут же всосал сделавшееся невесомым тело. Быстрее, быстрее, еще быстрее! Тело сделалось огненной каплей, прожигающей плотную вату тумана. Странно, но он не утратил способности видеть, хотя был уверен, что у того, во что превратилось его тело, не может быть глаз. Сквозь разрывы в клубах тумана внизу мелькали искореженные огнем и дождями бетонные конструкции, маслянистые озера, ржавые островки посреди выжженной степи, черные спички сгнивших деревьев… Он представил, что летит еще быстрее, и тело стало вытягиваться все больше и больше,, пока не превратилось в тонкую спицу. В сознании всплыло — «скорость света», и спица вспыхнула нестерпимо ярким огнем. Исчезло ощущение полета. Исчезло все…
Тень, стоявшая в дверном проеме, исчезла. Через несколько секунд мягко щелкнул замок входной двери.
Черная пористая стена. Он едва не врезался в нее, даже успел ощутить холод, идущий от нее, изогнул тело, и оно, как планер, поймавший ветер, стало набирать высоту. Закинул вверх голову. Тучи разбивались о стену, в серых водоворотах матово вспыхивал солнечный свет. Он представил, что уже там, выше туч, брюхом скользящих по земле, навсегда закрывших от нее солнце. Скорость полета стала возрастать с каждым ударом сердца. Быстрее, быстрее, еще быстрее… Сердце не выдержало бешеной гонки, взлетело вверх и…
…И он растворился в ослепительно чистом сиянии. Ощущения тела пропало. Он сам стал частичкой света и огромным сияющим океаном одновременно. Невероятная легкость, звенящая радость, счастье. Неземное счастье…
Частички света закружились в хороводе, свечение все уплотнялось, меркло, пока загустело и не приобрело форму женской фигуры.
Легкие шаги, и в проеме двери вновь возникла тень. Фигура была женской.
Нагота ее была совершенна и страшна. Тело, словно отлитое из черного металла, исходило жгучим жаром. Он знал, что нельзя смотреть ей в глаза, и что было сил зажмурился.
И тогда он услышал свое имя. От этого звука свет дрогнул, горящие частички его посыпались миллиардами звезд. И сделалась Тьма…
— Он не слышит. — За спиной женщины возникла тень. — Он сейчас далеко.
Женщина прошла в комнату, тихо присела на край постели. И сразу же растворилась в полумраке, темный комбинезон и капроновая сетка на голове сделали ее невидимой на фоне черной простыни. Мужчина беззвучными кошачьими шагами обошел низкое ложе, на котором головой к окну лежал Виктор. Опустился на колени.
Сквозь приоткрытые губы вырвался слабый стон, Виктор поморщился и прошептал:
— Ли… ли… Лилит!
Женщина рукой, затянутой в черную перчатку, провела по его груди, пальцы скользнули по левой ключице, замерли, уткнувшись в пульсирующую ложбинку.
— Виктор, открой глаза! — отчетливо прошептала она.
Виктор вздрогнул и распахнул глаза. Женщина нащупала его ладонь, потянула, помогая сесть.
Виктор очумело потряс тяжелой головой, смазал пот с лица. Долго всматривался в лицо под тенью густой сетки.
— Ты?! — выдохнул он.
И тут же сильные руки намертво захватили шею в замок. Виктор попробовал сопротивляться, но быстро затих. Широко распахнутым ртом сипло втягивал воздух.
— Конечно же, я, — продолжила женщина, словно ничего не произошло. — Ты сам меня вызвал к жизни. Сам, даже меня не спросил. Так что, Виктор, извини, теперь я делаю, что хочу. Или, что считаю нужным. — Она кивнула мужчине, тот чуть ослабил захват.
— Ты — сумасшедшая! — просипел Виктор, роняя с губ слюну. — Тебя обложат, как бешеную собаку, и забьют камнями.
— Сомневаюсь, — усмехнулась женщина. — Уже сейчас любой, кто попытается отыскать меня, обречен. Очень скоро все будут валяться у моих ног и молить о милости облизать пыль с моих сапог. Но я поджарю их раньше, чем они сумеют понять, с кем решили спорить.
— Сумасшедша… Я-ах!
Женщина легко выбросила руку вперед, едва прикоснулась большим пальцем к его груди, и Виктор, бешено вытаращив глаза, забился в руках мужчины. Тот сильнее сжал замок на его шее, Виктор обмяк.
— Больше всего мне хочется раскроить тебе голову и заставить жрать собственные мозги. Пока тебя не выворотит знаниями, которыми ты так старательно ее набил. — Женщина подняла его за подбородок, заставила смотреть себе в глаза. — О, нам страшно? Глупыш! Я хочу и могу это сделать. Но не стану. Я совершаю лишь то, что должно.
Она встала, сделала знак мужчине, тот заставил опуститься Виктора на колени и наклонить голову. Женщина поставила ногу ему на спину и прошептала:
— Я — Лилит, нареченная Князя Света, данной мне Властью обрекаю тебя, Страж Востока, на вечное забвение. Быть тебе между небом и землей. Да будет так!
С этими словами мужчина резко выпрямил Виктора, хрипло выдохнул, повел плечом.
Громко, как сломанная ветка, хрустнули шейные позвонки.

Телохранители

Подседерцев что есть силы уперся ногами в пол, вдавив себя в кресло. Машину несло по мокрому асфальту, отчаянно выли покрышки. Перекресток приближался неотвратимо, как в страшном сне. На фоне светлеющего неба ярко горел красный глаз светофора. Машина несколько раз вздрогнула и клюнула передком, окончательно остановившись. Через мгновение наперерез по перекрестку промчался грузовик.
— Во козел! — послал ему вслед Ролдугин.
— Сам-то кто?! Разогнался, как по взлетной полосе, — проворчал Подседерцев, пристегивая ремень безопасности. — Тебе, Серега, только труповозкой рулить, в ней пассажирам уже все пофигу.
— Ладно тебе, Боря, — нервно хихикнул Ролдугин, дрогнув седой щеточкой усов. — Ну превысил немного скорость. На дело же едем! Гаишник докопается, суну ксиву — он и заглохнет.
— Еще раз попробуешь проскочить на красный свет, в морге твою ксиву читать будут. — Подседерцев сунул в рот сигарету. — Поехали. Только не гони.
Приспустил стекло, высунув наружу руку с сигаретой. Ролдугина от табачного дыма, оказывается, тошнило.
Машина плавно катила по проспекту Вернадского. Жизнь, несмотря на поздний час, не ушла с городских улиц. У ярко освещенных витрин ларьков и магазинчиков кучковался народ. То и дело, кто покачиваясь, кто молодым оленем, через проспект перебегали загулявшие граждане. В темных аллейках мелькали белые ножки женщин. Проносились иномарки, гремя на всю округу рвущейся из салонов музыкой.
«Живут и беды не знают, — вздохнул Подседерцев. — Есть мы, нет нас — им крупно пофигу. Выпили, закусили, морды побили, трахнулись и спать завалились. А утром… Утром могут и не проснуться».
Он еще раз стал перебирать в уме факты. До сих пор угроза теракта для него была лишь пятым тузом в колоде, умело вброшенном кем-то в политическую игру. А что еще оставалось людям делать, если Первый перед выборами сдал себе все тузы? Логика в этом была. Но действия параноика-одиночки — это уже из разряда оперативного бреда. Слишком невероятно, чтобы поверить, и слишком безумно, чтобы просчитать. В причастность Белова верилось больше. Но напрочь отмести мысль об одиночке становилось все труднее и труднее. Слишком притягательной она теперь была. Как пропасть у самых ног.
«Ему абсолютно наплевать на то, что вы называете политикой», — — всплыли в памяти слова Виктора. И еще, страшное: «Взять штурмом небо — это путь одиночек».
— Прими вправо и тормози! — Подседерцев очнулся, увидев одинокую фигуру на бордюре. — Вон он стоит.
— Кто? — удивился Ролдугин, выворачивая руль.
— Молодой из моих. Димка Рожухин. Перед выездом ему позвонил.
— На кой он нам?
— А вдруг там что-то не так? Тебе охота светиться?
— Резонно, — кивнул Ролдугин, аккуратно подогнав машину к бордюру.
Дмитрий наклонился к стеклу, узнал Подседерцева, улыбнулся.
— Прыгай в машину, Дима, — скомандовал Подседерцев. — Молодец, догадался прилично одеться, — обратился он к Ролдугину. — А то мы с тобой в спортивных костюмах, как бандюки дешевые. Только цепей на шее не хватает.
— Куда едем? — спросил Дмитрий, усаживаясь на заднее сиденье.
— На разборки, — натужно хохотнул Подседерцев. — Шучу. Надо одного человечка проведать. Тут недалеко.
Дмитрий кивнул, сообразив, что два полковника без дела по ночам не катаются и молодого опера с собой так просто не берут.

Лилит

Лилит приоткрыла дверь на балкон, сквозь черную капроновую сетку, прилипшую к губам, вдохнула свежий утренний воздух.
Хан должен был вернуться тем же путем, что и вошел в квартиру. По узкому выступу, что соединял лоджию квартиры Виктора с общим балконом. Путь был дьявольски опасен. Лоджия у Виктора была застеклена, идти приходилось, цепляясь за тонкую планку, прибитую под самыми рамами. На высоте десятого этажа.
Послышался шорох, потом мелькнула тень. Дверь распахнулась, и Лилит обхватила плечи Хана, дрожащие от напряжения.
— Молодец, — выдохнула она, прикусила его грудь под тонким шелком комбинезона. От возбуждения ее била нервная дрожь.
— Не время. — Он оторвал ее голову от своей груди. — В подъезд вошел человек.
— Он тебя заметил? — Пальцы Лилит вцепились в его плечи.
— Нет.
В этот миг натужно загудел лифт. Кабина, стуча по стыкам, поползла вверх.
Хан схватил Лилит за руку, вытащил на пожарную лестницу. Здесь затхло пахло мусоропроводом и пылью.
Лилит попыталась сорвать маску с лица, но Хан поймал ее руку, сжал и отрицательно покачал головой.
— Ни следа, ни волоска, — напомнил он ей. Лилит кивнула.
Ждали, прижавшись друг к другу. А лифт все полз и полз, все ближе и ближе.
Хан расстегнул сумочку на поясе, хлопнул Лилит по бедру. Она догадалась, повернулась спиной, подняла Одну ногу, потом другую. Хан высыпал на войлочные подошвы ее тапочек какой-то порошок. Потом то же самое сделал себе. Остатки порошка рассыпал вокруг.
Лифт с грохотом затормозил на их площадке. Раскрылись двери. Шаги. Скрипнула дверь в общий коридор. Захрустел под ногами кафель. Длинные, настойчивые звонки.
Лилит подняла голову, посмотрела в лицо Хану. Сквозь плотную черную сетку светилась белозубая улыбка. Она знала, ничего хорошего это не предвещало.
Хан указал ей на лестницу, идущую вверх, слегка толкнул в плечо. Сам стал подниматься следом, пятясь, не спуская взгляда с двери. Лилит не сразу разглядела черный стержень шакена, зажатый в его пальцах. Правая рука подтянута к плечу, локоть отведен в сторону. Стоило непрошеному визитеру показаться в дверях, он даже не успел бы сообразить, откуда пришла смерть.
Шаг за шагом, ничем не потревожив гулкую тишину подъезда, они поднялись на следующую лестничную площадку.
Внизу протяжно заскрипела дверь. Шаги. К балкону. Скрип, мелких камешков под ногами. Опять скрип двери. Грохнул лифт. Взвыли моторы, и кабина поплыла вниз.

Телохранители

Дмитрий вышел из подъезда. Осторожно захлопнул дверь, но звук все равно получился громкий, словно пнули по листу металла.
Подседерцев сжал кулак, тихо выматерился сквозь зубы.
— Быстрее, быстрее, молодой! — шепотом подгонял он исчезнувшего в тени дома Дмитрия.
Ролдугин нервно барабанил пальцами по рулю. То и дело косился на рычаг ручного тормоза. Машину загнали на площадку за супермаркетом, наклон здесь был так крут, что стоило снять с тормоза, машина сама пойдет накатом, можно вырулить в соседний двор, по нему, если хватит инерции, дотянуть до проспекта и уже там врубить двигатель.
— Слава Богу, — выдохнул Подседерцев, когда Дмитрий подошел к машине сзади, откуда его не ждали. — Только дверью не хлопай, — предупредил он нырнувшего на заднее сиденье Дмитрия. — Что там?
— Дверь закрыта, явных следов взлома нет. — Дмитрий достал из нагрудного кармана рубашки пачку сигарет. — Звонил, как сказали, несколько раз. Никто не открыл.
— В квартире кто-то есть? — спросил Подседерцев. — Может, он к двери подходил, в глазок тебя увидел и не стал открывать?
— Простите, Борис Михайлович, ваш знакомый случаем не моего возраста, рост средний, волосы темные, коротко постриженные, кожа светлая, загара нет? спросил Дмитрий, придвинувшись ближе.
— Да, такой, знаешь ли, сноб интеллигентный. — Подседерцев вдруг резко развернулся. — Откуда знаешь?
— Я обошел дом, решил посмотреть, действительно ли в его комнате горит свет. — Дмитрий не отрывал взгляда от напряженного лица Подседерцева. — Свет горит. А на траве человек лежит. Еще теплый.
— Твою мать! — взвыл Ролдугин, врезав кулаком по «баранке».
— Тихо! — Подседерцев вцепился железными пальцами ему в колено. — Тихо.
— Пусти. Больно же, — прошипел Ролдугин.
— А ты не голоси, всех ментов сюда сейчас соберешь! — Подседерцев разжал захват. — Без паники, мужики.
Он толкнул дверцу.
— Куда? — выдохнул Ролдугин.
— На опознание. Дима, ты со мной.
— А я?
— А ты сиди, кури, если хочешь.
Подседерцев, не оглядываясь, пошел через детскую площадку к белеющей на фоне рассветного неба многоэтажке.

Лилит

Лилит перебросила рюкзачок за спину. В него легко уместились комбинезоны и тапочки. Сейчас на ней было легкое платье, на Хане — джинсы и майка.
— Обними меня, — сказала Лилит.
Хан положил руку на ее горячее плечо. Она потерлась щекой о его кисть с остро торчащей косточкой. Легко прикусила мизинец.
— Лилит, пора, — прошептал он. Она оглянулась на белевшую вдалеке высотку. Удовлетворенно усмехнулась, прищурившись, как кошка.
— Пора, — повторил он.
— Нет, — покачала головой Лилит. — Надо выждать. Они будут устанавливать всех, кого видели в районе в час убийства. А мы их перехитрим. Пошли, прошептала она внезапно охрипшим голосом.
Она ухватила его за ремень, потянула назад, под шатер низких деревьев.
Сбросила с плеч тонкие лямки платья, вцепилась в плечи Хана, глубоко вонзив ногти, и заставила опрокинуться на спину.

Телохранители

Они обогнули угол дома, и Дмитрии потянул Подседерцева за локоть.
— Сюда. — Он первым пошел по узкой асфальтовой тропинке под самыми окнами. С одной стороны — реденькие кустики, с другой — стена дома.
Шагов через двадцать Дмитрий остановился. Прошептал в самое ухо Подседерцеву:
— Я от гаражей на окна смотрел, оттуда его и заметил. Сюда вас привел, чтобы лишний раз вокруг тела не топтать.
Ряды разномастных гаражей и дом разделяла лужайка метров в двадцать, густо поросшая корявыми деревцами.
— Ты что, к нему уже подходил? — Подседерцев тоже перешел на шепот.
— Нет. Обошел и смотрел отсюда. Здесь близко.
Дмитрий раздвинул кусты, достал из нагрудного кармана фонарь-авторучку, направил острый луч в заросли. Подседерцев мимоходом отметил, что выдержка у парня есть, далеко пойдет, если помочь. Присел на корточки и тихо охнул.
Виктор лежал всего в трех шагах. Плашмя, тряпично разбросав неестественно заломленные в локтях руки. Пятки вывернуты наружу почти параллельно земле. Лучик Димкиного фонарика бил точно в неживые помутневшие глаза.
— А почему сказал, что теплый? — Подседерцев поднял голову.
— Смотрите на рот, — раздался сверху шипящий шепот. — И ухо.
Подседерцев присмотрелся. Луч фонарика осветил полуоткрытый рот Виктора. Тонкая черная струйка сползала с наполовину высунутого языка. Луч перескочил на ухо. Из белой раковины пульсирующими ударами выбивался багровый родничок, сбегал через край по ложбинке к шее.
Подседерцев посмотрел на часы. Прошло всего сорок минут после обнаружения трупа, а работа на месте происшествия уже кипела вовсю. Во дворе стояли два милицейских уазика, голося на всю округу истеричными голосами милицейской радиоволны. Невыспавшиеся сержанты зло бряцали автоматами, курили, сплевывали под ноги и достаточно внятно матерились. С балконов свешивались всклокоченные головы любопытных. Разбуженный ни свет ни заря алкоголик попытался было качать права. Во весь голос стал выдавать нелестные отзывы о всем МВД и конкретно о приехавших ментах, особое внимание уделяя их дальней и ближней родне. Глас народа заткнул один из сержантов, он поднял голову, вычислил балкон оратора и многообещающе спросил: «А если по рогам, козел бездуховный?» Слабо упирающегося оратора тут же втащила в комнату мощная рука жены.
Взвизгнув тормозами, во двор вкатила белая «тойота» с наклейками службы новостей на капоте. Хлопнули двери. Телевизионщики, не спеша, подошли к сержантам, пожали им руки, поставили аппаратуру у ног и достали сигареты.
— Уже и воронье слетелось. Только этого нам не хватало! — проворчал Ролдугин. — Борь, ну на кой тебе этот цирк нужен? — обратился он к Подседерцеву.
Тот молчал, равнодушно наблюдая за происходящим вокруг. Машину опять вернули на площадку у супермаркета, отсюда лучше просматривался двор.
— Боря! — позвал Ролдугин.
— Чего тебе? — Подседерцев даже не повернул к нему голову.
— На фига это все?
— Дело в том, Сергей, что в твоем «Ананербэ» этот парень был единственным, с кем можно было по-человечески говорить. Вчера он родил замечательную фразу: «В мистике мистическое меня не интересует». Вот и меня в этой истории сейчас интересуют только голые, легко объяснимые факты.
— А про это ты забыл? — Ролдугин потряс моби-льником. — При тебе же сейчас звонил. Андрея не откачали, у Майи второй эпилептический припадок подряд, дед вообще концы отдал! И Виктор еще…
— А вот он меня интересует больше всех. Хочешь верить в удар сил Зла, верь на здоровье. Парткомов сейчас нет. Может, совпадение, может — и впрямь чертовщина… Не знаю, как и из-за чего у них крыша поехала. А вот то, что с десятого этажа просто так, да еще молча не летают, я знаю точно! И как раскручивать дела «парашютистов», ментов учить не надо.
— На допросы ходить будешь? — поинтересовался Ролдугин.
Подседерцев повернулся. Ролдугин не выдержал его взгляда и опустит глаза.
— На ковер же через пару часов потащат, — пробурчал он.
— Переживешь.
Подседерцев распахнул дверцу, щелчком послал окурок в кусты. Вышел, присел на капот. Это была дань вежливости тому, кого вел к машине Дмитрий.
Подседерцев успел рассмотреть молодого парня в серых брюках, светлой рубашке и пиджаке в мелкую клетку. Одногодок Димки. Шел не по годам уверенно. На еще не возмужавшем лице уже заметна печать избранничества. Сажает он, а не его.
Парень окинул взглядом Подседерцева. Здоровенный дядька в спортивном костюме. Хорошо, что не лысый, шевелюра густая, цыганская. Немного недоуменно посмотрел на Дмитрия. Тот что-то прошептал, парень кивнул.
— Следователь районной прокуратуры Шаповалов, — первым представился парень.
«Дима меня правильно отрекомендовал, — отметил Подседерцев. — А то, что руку старшему по званию первым не сует, то это уже признак хорошего воспитания».
— Полковник Подседерцев, Служба безопасности Президента. — Он первым делом раскрыл книжечку удостоверения, потом протянул руку. — Борис Михайлович.
Пальцы у парня оказались так себе, только ручкой каракули в протоколах выводить.
— Валентин Семенович, — добавил следователь, освобождая пальцы из медвежьей хватки Подседерцева.
— Дим, иди к ментам, проследи, чтобы телевизионщики нас не вздумали снимать. Нам реклама ни к чему. Так, Валентин Семенович?
Дмитрий по-армейски четко изобразил поворот кругом в движении, не сбавляя шага стал удаляться к уазикам.
— У меня к вам сразу же вопрос, Борис Михайлович. Как вы оказались на месте происшествия? — Юный прокурор сделал строгое лицо.
— Перед тем, как вы начнете заносить мои слова в протокол, — Подседерцев усмехнулся, — давайте расставим все по своим местам. Во-первых, я заранее согласен, что прокурор — лицо процессуально независимое и все такое прочее. Во— вторых, тут уж вы должны со мной согласиться, наша Служба обеспечивает безопасность не в абстрактном смысле, а блюдет покой вполне определенного лица. Который за четыре года сменил четырех Генеральных прокуроров. Намек понял, Валентин? — Подседерцев удостоверился, что — да. — Только не надо поджимать губки и зыркать глазками. У меня нет времени политесы разводить.
— Если вы его грохнули, так и скажите, — неожиданно выдал Валентин.
— Я похож на человека, который будет сидеть и покорно дожидаться ментов с наручниками? — усмехнулся Подседерцев.
— Нет.
— Вот и не фыркай, а слушай. Садись. — Подседерцев похлопал по капоту. Валентин прислонился задом, скрестив руки на груди. — Кому распишешь дело?
— Вы же знаете порядок. Труп в квартире или подъезде — дело тянет местное отделение. На улице — РУБОП. Постановление о возбуждении уголовного дела по факту смерти я напишу через час.
Во двор медленно въехал микроавтобус «скорой помощи».
— На труп не спешат, — со вздохом прокомментировал Валентин. — Мне пора.
— Погоди. — Подседерцев положил широкую ладонь ему на плечо. — Я же знаю, что потерпевшего ты уже установил, а в квартиру еще не входил. Вот и не торопись.
— Вы бередите мою профессиональную подозрительность, — усмехнулся Валентин.
— Слушай меня, мальчик! Сейчас ты сядешь на травку и будешь ждать, пока не подъедут мои опера. Вместе с ними войдешь в квартиру, отработаешь, как учили. А потом выпишешь бумажку на изъятие всего, что тебе скажут. Дело распишешь на Следственное управление ФСБ.
Валентин задумался. Через плечо смотрел на скучившихся у машин милиционеров.
— Они едут с группой поддержки, — добавил Подседерцев, словно прочитав его мысли. — Охрану квартиры и места происшествия мы берем на себя.
— Дело у меня отберут? — с затаенной надеждой спросил Валентин.
Подседерцев достал пачку сигарет, предложил Валентину. Тот взял. Прикурил от протянутой зажигалки.
— Ты мне сразу понравился, парень. У меня сын такой же. — Подседерцев соврал, не покраснев. До сих пор от него рождались только девочки. — Институт давно окончил?
— Три года назад.
— Еще не поздно строить планы. В прокуратуре на всю жизнь решил остаться?
Валентин вскинул голову, внимательно посмотрел в глаза Подседерцеву.
— Кем вам доводился потерпевший? — сухо спросил он.
— Информатором, — немного помедлив, ответил Подседерцев. — Еще будут вопросы?
Валентин промолчал.
— Тогда гони отсюда всю эту шатию-братию с камерами. Это раз, — начал Подседерцев. Увидел мощный джип, прокладывающий дорогу во двор серой «Волге», и добавил: — И ментов, это два. О твоих планах на жизнь поговорим после осмотра квартиры.

Лилит

Лилит блаженно жмурилась на солнечный свет, пробивающийся сквозь листву. Хан держал ее голову у себя на коленях, сильные пальцы, едва касаясь, скользили по ее груди, чуть пощипывали набухшие соски. Она согнула ногу в колене, любуясь игрой света на гладкой коже. Пятна света и теней раскрасили тело Лилит, как шкуру леопарда. Она представила . себя большой кошкой, отдыхающей после ночной охоты, и в горле мягко заклокотало удовлетворенное урчание.
Хан наклонился, заглянул в лицо. Лилит улыбнулась, вскинула руку, притянула к себе. Скользнула языком по губам.
— Пора, — прошептал Хан.
— Не-а. Это же детский сад. А детишек в такую рань еще даже на горшок не сажают.
— Уже совсем светло.
— Глупый, сейчас же только гегемоны на работу тащатся. Они все местные парочки с пеленок знают. Нас запомнят, мы же для них чужаки. А начнут менты отрабатывать жилой сектор, вспомнят обязательно. Вот тебе и след.
— Сейчас как раз порядочные мужчины от любовниц возвращаются, чтобы на дачу к семье поехать. И девки, снятые на ночь, от клиентов идут. Никто на нас внимания не обратит.
Она оттолкнула его. Посмотрела снизу вверх в глаза.
Вскочила на ноги. Потянулась, изогнув спину.
Брезгливо стряхнула прилипшие травинки.
— Подай мне одежду!
Он, не вставая с колен, протянул ей платье.
— Возьми.
Лилит повернулась. Хлестко, наотмашь ударила по щеке. Спокойно смотрела ему в глаза. Ждала.
— Прошу прощения, госпожа, — пробормотал Хан, опустив глаза.

Дикая Охота

Как писали в старых романах, она была укрыта в одежды из солнечного света. Ослепительное свечение обволакивало ее обнаженные плечи, искристыми нитями струилось по плавным изгибам тела. Это была нагота, на которую было больно смотреть, притягательная и опасная нагота языческой богини. Сочные губы дрожали в улыбке, но взгляд оставался требовательным и ждущим. Она не манила и не отталкивала, не ускользала и не звала. Она ждала, когда перед ней упадут на колени. Он никак не мог разглядеть ее лица, ощущал на себе ее тяжелый взгляд, но сам ничего разглядеть не мог сквозь ослепительное свечение, окутавшее ее наготу…
Максимов распахнул глаза. На потолке ослепительно горела яркая полоса, рассвет ударил в окно. Свежий ветер теребил белые шторы.
Ладонь Вики лежала на его груди, невесомая и горячая, как пригревшийся котенок. Боясь пошевелиться и разбудить, Максимов закрыл глаза. Видение уже исчезло, оставив на память лишь гнетущую тяжесть под сердцем.
Он не верил сонникам и толкователям снов. Никто не разбирается в снах лучше их хозяина. А он давно научился быть хозяином своих снов.
Постарался вызвать у себя ощущение солнца, бьющего прямо в лицо, и когда вернулось ослепительное свечение, спросил: «Что значит этот сон?»
Через мгновение сам собой родился ответ, отчетливый и внятный, словно кто-то произнес за спиной:
«Ты — следующий и последний».

Лилит

Хан сел за руль, Лилит свернулась калачиком на заднем сиденье, положила под щеку ладонь.
— Устала. — Она сладко зевнула. — А ты?
— Нет.
Когда машина выехала на шоссе и набрала скорость, Хан оглянулся. Лилит крепко спала. На губах играла легкая улыбка.

Глава тридцатая
ТАЙНА СЛЕДСТВИЯ

Телохранители

Длинная, как пенал, лоджия оказалась самым удобным местом наблюдения. Как только ее отработали эксперты, Подседерцев устроился здесь, сквозь оконные стекла внимательно следя за всем, что происходило в квартире. Насколько мог судить, юный прокурорский свое дело знал. И все понял без лишних слов. Понятых подобрал таких, что по необразованности и затурканности смотрят, не видя, и подписывают, не глядя.
Словно поймав его взгляд, Валентин Шаповалов вышел в лоджию. Встал рядом, прислонившись спиной к застекленной раме.
— Сигаретой не угостите, Борис Михайлович? Подседерцев отметил, что память у парня профессионально цепкая и в присутствии старшего по званию из малопонятной организации особо не тушуется.
Протянул пачку. Валентин прикурил от своей зажигалки.
— И что вы обо всем этом думаете? — спросил он, не заглядывая в лицо, отражения в оконном стекле вполне хватало.
— Думаю, умеют же люди минимумом средств создать такой уют, — ответил Подседерцев.
Квартира Виктора для типовой многоэтажки действительно была чем-то особенным. Разобрав стену между кухней и комнатой, Виктор превратил образовавшееся пространство в большой кабинет, с окнами во всю стену. Под кухонные надобности остался маленький закуток, отделенный барной стойкой. Ел, судя по всему, в противоположном углу, где в импровизированной беседке из белых планок, увитых переплетением пластмассовых листьев, стоял столик и два кожаных кресла. Вдоль окна тянулся стол из натурального дерева. На нем хватило места для компьютера, стопок с книгами, папок с бумагами и безделушками в японском стиле. В нише у дальней стены стоял полукруглый диван, перед ним на полу лежала длинношерстная шкура неизвестного животного. И больше ничего. Комната казалась наполненной солнечным светом, светлый паркет, матово-персиковые стены создавали ощущение устоявшегося тепла. Войдя в квартиру, Подседерцев рассчитывал увидеть книжные шкафы вдоль всех стен, старую мебель и толстые ковры на полу. Но книг, за исключением тех, что лежали на столе, сразу не нашли. Оказалось, что библиотека скрывается за скользящими на роликах ширмами, подобранными в цвет стены.
Спальня оказалась еще аскетичней. Бледно-фиолетовые стены, темный паркет. Из мебели только столик с корявой японской сосенкой и по-японски низкое ложе. Одежда и прочее, как и книги, прятались от глаз за ролевыми ширмами.
— Да, жил гражданин Виктор Ладыгин оригинально, — Валентин сделал особый упор на прошедшем времени глагола.
— Версии есть? — перешел к делу Подседерцев.
— Сейчас их можно наплодить сколько душе угодно, — усмехнулся Валентин. Следов борьбы нет, следов взлома нет, соседи ничего не слышали. Или сам прыгнул, или открыл знакомому, а тот уже ему помог.
— Это в три-то часа ночи открыл? — удивился Подседерцев.
— Ну вы же примерно в это же время приехали, — тут же подцепил его на крючок Валентин.
Подседерцев тяжело засопел, потом усмехнулся.
— Молодец. Но слабинка одна есть. Не стал бы я так подставляться. И двери были закрыты изнутри на все обороты, и цепочка висела.
— Резонно, — согласился Валентин. — То, что это не чисто английское убийство, я уже понял.
— Да уж, Агатой Кристи тут не пахнет.
— Нет, вы не поняли. Мы так «бытовуху» называем. Жрет компания водку, песни орут, все друзья, все свои. А утром проснутся похмеляться, а на кухне труп с многочисленными колото-резаными ранениями. И все, паразиты, клянутся, что никто его не убивал.
— Весело живете! — хохотнул Подседерцев.
— Да уж не скучаем. — Валентин вдруг стал серьезным. — А у вас какие версии?
— Не версия — предчувствие. Убили его.
— И у меня пока такое предчувствие. — Валентин указал на раму, одна секция была приоткрыта. — Явных следов нет, но эксперт нашел на раме характерные микрочастицы. Я заставил его поползать по спальне вдоль и поперек. И на полу их и нашли. Пятно размыто, контуров стопы не дает, но все-таки. Я попросил взять пробу в подъезде. Если анализ микрочастиц совпадет, то это уже след. Десятый этаж все-таки. В ниндзя верите?
Подседерцев невольно посмотрел через плечо вниз. Припаркованные во дворе машины казались игрушечными.
«Если он прав, то тут поработал специалист экстракласса. Это же какие нервы надо иметь! — с уважением подумал Подседерцев. — Стоп, а как это стыкуется с нашей последней встречей с Ладыгиным, с его обещанием вычислить организатора, с терактом, в конце концов? Никак!»
И тут он вспомнил слова Виктора: «В этом человеке не осталось ничего человеческого».
Дмитрий, перебиравший папки на столе, вдруг вскинул голову, замахал рукой.
Подседерцев оттеснил Валентина, первым вбежал в комнату. Пробежал глазами первую страницу в папке. Дмитрий, державший палец между страницами как закладку, раскрыл на нужной, «подчеркнул» пальцем строку.
В списке пациентов, на которых ставил опыты Ладыгин, значился капитан Прохоров.
— Умница, вот это след! — Подседерцев потрепал Дмитрия по плечу.
— Что там? — попытался заглянуть через плечо Валентин.
Подседерцев успел пробежать глазами всю страницу, оказалось, в опытах применялся наркотик ЛСД. Под его воздействием Прохоров нес всякую околесицу, в основном — про ад и горы трупов. «Мог запросто растрепать все, что знал», сделал вывод Подседерцев. Захлопнул папку, щелкнул пальцами:
— Димка, конверт!
Рожухин послушно протянул большой конверт из плотной желтой бумаги — опера разжились за счет потерпевшего.
— Понятые, попрошу к столу! — Подседерцев поманил пальцем туберкулезного вида мужичка в линялых спортивных штанах и десантной майке и женщину, громоздкую, как бульдозер. — Вот папка. Красный пластиковый переплет. Здесь прошиты сорок две страницы машинописного текста. — Он загнул угол, прошелестел веером страниц. Продемонстрировал номер последней. — Так как документ секретный, я не могу ознакомить вас с его содержанием. — Мужичок и женщина-бульдозер согласно закивали, судя по лицам, перспектива попасть в секретоносители им не улыбалась. — Поэтому я беру папочку, кладу в конверт, на ваших глазах заклеиваю. — Он проделал все с ловкостью фокусника, бросил конверт на стол. — И прошу поставить подписи на конверте. Дима, помоги гражданам.
— Что там было? — очнулся прокурорский, вспомнив про свои права и обязанности.
— Не забудь отразить в протоколе, — напомнил ему Подседерцев.
— Что там было? — сузил глаза Валентин.
— Козырный туз! — Подседерцев на радостях легко ткнул его пудовым кулаком в плечо.

Розыск

Протокол вскрытия (фрагмент)
Труп мужчины примерно тридцати лет, нормального телосложения. На теле многочисленные гематомы, в области верхней трети брюшной полости разрыв кожного покрова. Колото-резаных ран и огнестрельных ранений не обнаружено. Спиралевидный перелом правой лодыжки, перелом лучезапястного сустава правой руки. Открытые переломы пятого, шестого и седьмого ребер. Трещина правой височной кости, обширная гематома правой части лица, разрывы мягких тканей. На шее следы механической асфиксии, при вскрытии обильное кровотечение из мягких тканей, перелом третьего и четвертого шейных позвонков.

Глава тридцать первая
ТУЗ В РУКАВЕ

Телохранители

Подседерцев блаженствовал, вытянувшись в кресле. Легкая улыбка гуляла на его резко очерченных губах. На коленях лежала раскрытая папка, у ног стояла коробка, доверху забитая такими же цветными пластиковыми папками. Покойный Виктор Ладыгин страдал манией все записывать и раскладывать по полочкам. Прекрасная черта, говорящая о профессионализме исследователя. При жизни. А после смерти она существенно облегчает работу следователя.
Бывали случаи, когда под смердящими матрасами умерших в нищете старух находили спрессовавшиеся от времени пачки денег, случалось, годами тянувшееся следствие выходило на серийного убийцу — тихоню и подкаблучника, успевшего к тому времени умереть в кругу рыдающих родственников. Однако шок от таких посмертных открытий не шел ни в какое сравнение с теми бумагами, что лежали сейчас в коробке. Если Виктор Ладыгин желал навсегда остаться неизвестным, он своего добился, такие документы секретят по максимальной категории, штампуя сверху гриф: «Хранить вечно».
Подседерцев потянулся, посмотрел на часы. Всего половина десятого. Домой заскочил переодеться и сразу же, вызвав машину с охраной, отправился на работу. Служебное рвение тут было ни при чем. «Литерный» объект СБП с эшелонированной охраной и надежными стенами — вот самое спокойное такой находки. В том, что кое— кому этот архив не даст долго спать, он ни на секунду не сомневался.
Он посмотрел на телефон. Гладкий изгиб трубки так и просился в руки.

Срочно т. Салину В. Н.
Сегодня ночью убит Виктор Ладыгин. В следственных действиях на месте преступления принимали участие оперативники СБП РФ. Из квартиры ими изъята печатные материалы, принадлежащие Ладыгину.
Владислав

Старые львы

— Хорошо. Как приедет, сразу же проводите ко мне. — Салин положил трубку, развернул кресло так, чтобы высунувшееся из-за дома напротив солнце не било в глаза. Зевнул, прикрыв рот ладонью.
— Не выспался? — спросил стоявший у окна Решетников.
— Поздно лег. Сообщение от Владислава пришло в восемь, а у меня в это время — самый сон. — Он Прищурился от яркого света. — Павел Степанович, будь любезен, закрой жалюзи.
Решетников подергал за веревочки, и кабинет заполнил ровный белый свет, погасли блики, игравшие на полированной столешнице, по углам залегли матово— бежевые тени. Салин удовлетворенно кивнул.
За годы работы он сменил не один десяток кабинетов и побывал в тысячах: от тесных прорабских вагончиков до министерских «аэродромов». И везде его поражал неистребимый казарменно-казенный дух. Нынешняя бюрократия старалась ухватить от жизни все и рабочие часы предпочитала проводить в ласкающей взгляд обстановке. Если в работе все старались походить на деловито-возбужденных американцев, то в обустройстве кабинетов предпочитали бюрократический ампир Французской Республики. И это было то немногое в происходящих метаморфозах, что Салин считал положительным.
Работать, действительно, приятнее и продуктивнее в элегантном интерьере, кто же спорит. Но маразм, поразивший молодую российскую демократию, и здесь давал себя знать. Бросишь мельком взгляд на картинку в телевизоре, залюбуешься: благородная синева драпировок на стенах, огромное кольцо стола жемчужно-белого цвета, в центре — целая клумба тропических цветов, по кругу кремово-белые кресла с золотой резьбой, в них сидят холеные мужики в дорогих костюмах, сзади вращающиеся креслица для челяди и интеллектуальной прислуги, но цвет тоже в тон, дабы не портить общего замысла дизайнера. Подумаешь: сильные мира сего, вершители судеб всего экономически недоразвитого человечества собрались кредиты распределять. А прислушаешься к бубнежу диктора и сплюнешь от досады. Опять наши, родные, ни от кого не зависящие выясняют, кто кому за газ и свет сколько должен и какой натурой платить намерен.
В дверь тихо постучали.
— Разрешите, Виктор Николаевич[19]? — На пороге замер широкоплечий мужчина лет сорока пяти с непроницаемым лицом хорошо вышколенного слуги.
— Да, Владислав. — Салин кивнул. Человек бесшумно прошел по толстому ковру к столу, протянул карточку.
— Примерный фоторобот. Особенно не старались, и так ясно, что это он. Голос у него был такой же невыразительный и бесстрастный, как и лицо.
Салин водрузил на нос очки, всмотрелся в лицо на карточке.
— Полюбуйся. — Он протянул карточку подошедшему Решетникову. — Что-то еще, Владислав?
— Новых данных нет. Мы пока пытаемся установить, какой объем информации и по каким направлениям мог оказаться в архиве Ладыгина. Следствие взято на контроль СБП, прикрытие они обеспечат соответственное. Но можно попытаться наладить стабильное получение информации. В прокуратуре района у меня сильные позиции.
Салин с Решетниковым переглянулись.
— Не стоит. — Салин снял очки, пухлыми ухоженными пальцами помял переносицу.
— А чем этот хрен с бугра аргументировал свою активность на месте преступления? — Решетников щелкнул ногтем по карточке.
— Со слов моего источника, он заявил, что Ладыгин был информатором СБП. Владислав встал вполоборота, чтобы одновременно отвечать обоим.
— Совсем мозгов нет, — тяжело вздохнул Решетников.
— Или пошел ва-банк, — произнес Салин, откинувшись в кресле.
Их взгляды вновь встретились. Владиславу показалось, что эти двое ведут разговор по телепатическому каналу, но он ничем не выказал удивления.
— Владислав, покачай свои источники среди «рыцарей плаща и кинжала». Решетников покосился на Салина, тот кивнул. — Я, конечно, понимаю, сейчас у кого сабля, тот и пан. Но у СБП должны были быть веские основания, чтобы пристегнуть выпадение из окна со смертельным исходом к безопасности Первого. Поэтому на мелочи не разменивайся, качай крупняк, понял?
— Да, Павел Степанович, — кивнул коротко стриженной головой Владислав. Вопросительно посмотрел на Салина.
— Ступай, — разрешил тот. Владислав вышел, плотно прикрыв за собой дверь. Решетников хлестко, как козырным тузом, шлепнул карточкой по столу. Отвернулся. Тяжело вдавливая ноги в ковер, прокосолапил к окну. Постоял, подставив лицо острым лучикам света, пробивающимся сквозь сито жалюзи. Салин с легкой улыбкой на губах следили за другом, знал — для Решетникова это было максимальным проявлением эмоций.
— Звонить этой хитрой кучерявой роже будешь? — спросил он, не оглянувшись.
— Ох, и икается же сейчас Подседерцеву! — усмехнулся Салин, подтянув к себе карточку.
— Не бойся, не поперхнется! — Решетников круто развернул упитанное тело. Виктор Николаевич, это же ты его делал. Неужели не доломал, если он такие фортели отчебучивает?
— Ну, насколько ты помнишь, я его сознательно не ломал. Зачем он нам с переломанным хребтом? — Салин покачался в кресле. — Подседерцев не агент и не информатор. Назовем это мягко — сотрудник. Работать на нас он не сможет, должность и амбиции не позволят. Зато они же вполне позволяют работать с нами. И пока есть устраивающий нас результат, сотрудничать с ним я буду.
— Согласен, он не мелкий стукач, чтобы, высунув язык, прибежать сюда с докладом. Но на месте он был в три часа ночи. Кстати, не поленился! И что, с тех пор еще не сообразил, что ему делать?
— Пусть еще немного подумает, — спокойно ответил Салин. — Никогда не поздно поменять акценты и превратить сотрудника в мальчика для битья, ты не находишь?
Решетников что-то беззвучно прошептал, потер толстый подбородок. Вернулся к столу, тяжело плюхнулся в кресло. Сколько его знал Салин, столько и удивлялся обманчивости его внешности.
В старые времена Решетников любому мог показаться провинциальным бюрократом районного масштаба, директором завода средней руки, хватким председателем колхоза. Сейчас сменил имидж на губернского чиновника с опытом партийной работы, иногда с успехом выдавал себя за коммерсанта, прокручивающего детишкам на мелочишко остатки партийных взносов. Никому и в голову не приходило, что перед ними самый коварный и въедливый оперативный сотрудник Комитета партийного контроля и контрразведки… Если образное выражение понимать буквально, то лично переломанными Решетниковым хребтами можно обеспечить потребности в учебных пособиях всех медицинских вузов страны.

Предыдущая страница 21 Следующая страница


Черная луна 22

«Это хорошо, что мы работаем в паре, — подумал Салин, незаметно разглядывая грубое лицо Решетникова, успевшего до красноты обгореть на солнце. — Я по— интеллигентному романтичен. Порой придумываю человека, желая видеть его лучше, чем он есть. Самообман, конечно. А Решетников с крестьянской прямотой рубит под корень и в высокие материи не верит принципиально. Но умен, как же он умен!»
— Ла-адно, нам торопиться незачем. — Решетников непринужденно вытянул ноги, удобнее устроив объемное тело в кресле. — Можно даже и вздремнуть. Потому как Подседерцев привык действовать нахрапом, на чем и свернет когда-нибудь себе шею. Но мы с тобой — люди в возрасте, нам резкие движения противопоказаны.
Салин, усмехнувшись, кивнул.
Дело было не в возрасте. Они так работали всегда. Охотились, как матерые львы, настойчиво и беспощадно. Как бы ни складывались обстоятельства, они мастерски держали паузу между ходами. Противник ерзал в нетерпении, душил в себе страх, а в это время неспешно выверялись позиции всех заинтересованных сторон, перепроверялась информация, отшлифовывался сценарий и уточнялись роли, и лишь после этого едва заметно начинали подкрадываться к жертве. В самый неожиданный момент — прыжок, удар лапой по хребту или клыки в горло, и лишь цепочка кровавых капелек, которые ветер быстро занесет песком. Был человек — и нет человека, а нет человека — нет и проблем.
— Ох и жара! — Решетников промокнул шею платком. — Ты бы позвал секретаршу, пусть сообразит чайку. А то пока Подседерцев разродится на звонок, умру от обезвоживания организма.
— Может, что-то к чаю? — не без иронии уточнил Салин, потянувшись к селектору. Привычки напарника знал не хуже его жены.
— Непременно! — Решетников похлопал себя по тугому животу. — Ты же знаешь, стабильность веса — первый признак здоровья. А я даже позавтракать не успел.
Нервы, как и хватка, у Решетникова были железные. Еще ничто не смогло лишить его аппетита.

Телохранители

Подседерцев закончил читать последнюю страницу, захлопнул папку. На столе уже выросла высокая стопка из тех, что он по очереди доставал из коробки.
Задумался, склонив набок голову, машинально забарабанил пальцами по гладкой обложке папки. Раз за разом удары становились все сильнее и чаще, перешли в нервную дробь. Он оборвал импровизированный марш резким щелчком. Потянулся к трубке, ткнул в клавишу. На другом конце провода в его рабочем кабинете трубку снял секретарь.
— Слушаю, Борис Михайлович! — отозвался он бодрым тенорком.
Подседерцев поморщился, немного отстранил от уха трубку.
— Не голоси ты так, Лев Степанович! Первое, наведи справки по некому Мещерякову Владлену Кузьмичу. Психолог и психиатр. Постарайся установить местонахождение. Срочно. Второе — будут искать, я на объекте «Вишня». Еще пару часов поработаю здесь.
— Вас тут Ролдугин уже с фонарями ищет.
— Пошел он… — Подседерцев моментально определил причину. Звонков от Шефа не было, значит, Ролдугин ему еще не настучал. Очевидно, просто не нашел. Вот и решил поплакаться в жилетку. — Скажи чернокнижнику, пусть не гонит волну, я сам ему позвоню. Да, где Дима Рожухин?
— Отметился, оставил для вас докладную и выехал в ФСБ.
— Отлично. Будут от него новости — звони немедленно.
— Принял, Борис Михайлович.
Подседерцев бросил трубку. Побарабанил пальцами по ее гладкому боку.
— Рано, — сказал сам себе и убрал руку. Взял следующую папку, пролистнул несколько страниц. Покачал головой, вернулся к началу и стал читать внимательнее.

Глава тридцать вторая
НОВАЯ ПОЛИТИКА

Старые львы

Если вам приходится уходить, но хочется остаться, не хлопайте дверью. Оставьте щелочку. Чтобы подслушивать, а если надо, то и подсказывать. Когда политика просят выйти вон, он основывает Фонд. Унизительная приставка «экс» не красит бывшего Президента страны, но, почувствуйте, как благородно звучит: «президент Фонда»!
Официальный статус еще полдела, главное — счет в банке, на который можно принимать благотворительные и добровольно-принудительные взносы, гонорары за книги, которые никто не читает, и лекции, которые никто не слушает. Для кого-то Фонд становится личным Пенсионным фондом, для серьезных политиков, лишь временно ушедших в тень, он становится средством влияния, обеспечивая невидимое присутствие на политической сцене. А на ней кипят шекспировские страсти, так что роль, пусть и эпизодическая, для Тени всегда найдется.
Организация, которой Салин и Решетников отдали всю сознательную жизнь, ушла в тень задолго до августа девяносто первого года. Эпохальное выступление Борис— Борись на броне они смотрели по телевизору в уютном офисе советско-мальтийского предприятия. А события октября девяносто третьего, к которым имели некоторое касательство, встретили в недавно отреставрированном особнячке, принадлежащем фонду «Новая политика».
Салин, убежденный, что в политике нет и не может быть ничего нового, а вся русская политология уместилась в десятитомнике Салтыкова-Щедрина, поначалу встретил название фонда в штыки. Но, подумав, согласился с Решетниковым, что «Институт исследования проблем парламентаризма» еще хуже, даром что авторство принадлежит писклявому бывшему государственному секретарю.
Фонд стал типичной крышей — в первом и самом правильном значении этого слова. Ничего бандитского и криминально-экономического в его деятельности не установила ни одна проверка, а многочисленные соглядатаи, подосланные государственными и частными структурами, не обнаружили никакой угрожающей политической активности. Денег, поступавших от малоизвестных фирм, едва хватало на приличные оклады и содержание десятка аналитических групп, что-то публиковали микроскопическими тиражами, проводили конференции по темам, весьма далеким от передела собственности в стране, выезжали в командировки за кордон, но скромнее и реже, чем обремененные доверием народа и личными проблемами госчиновники. Жили скромно, но ни в чем не нуждались. Типичное «кладбище слонов», обустроенное на так и не найденные «деньги партии», — так решили те, кому поручено было бдительно следить за политическими конкурентами. А Фонд, между прочим, был одним из лежбищ старых львов. В тени, укрывшись от чужих глаз, они отдыхали после удачных охот и, сладко прищурившись, наблюдали за гарцующими на солнцепеке славы и успеха буйволами, антилопами и баранами.
— Знаешь, о чем я сейчас подумал? — Салин оторвал взгляд от картины на противоположной стене.
Решетников вытер платком вспотевшее лицо, покосился на картину.
— О чем хорошем можно подумать, глядя на этот кошмар алкоголика? проворчал он, наливая себе еще одну чашку чая. — На твоем месте снял бы я ее. Абстракционизм! Хрущеву до сих пор забыть не могут, что он ляпнул в Манеже. А ведь прав был Кукурузник, как сейчас выясняется. Все они — педерасты. И что интересно, даже не стесняются.

— История искусства — это этюд в голубых и розовых тонах. Так было, есть и будет, — печально вздохнул Салин.
— М-да? — Решетников поднял выгоревшие до белизны брови. — И кто это сказал?
— Я.
— Запиши для потомков. — Решетников принялся помешивать ложечкой в чашке. — а о чем все-таки подумал?
— Видишь ли, мой друг. — Салин оттолкнулся от стола, отъехав вместе с креслом назад, вытянул ноги. — Глядя на это полотно, пришла в голову мысль, чем политик отличается от государственного деятеля.
— Тем, что первый думает о следующих выборах, а второй — о будущих поколениях, — подхватил Решетников, продолжая звенеть ложкой. — Только первому эта мысль пришла в голову Черчиллю.
Салин мягко улыбнулся. Решетников, на людях талантливо игравший роль провинциального простачка, позволял себе демонстрировать эрудицию исключительно в кругу своих.
— А я ее развил и пришел к выводу, что если политикан пытается играть роль государственного деятеля, то выходит как у этого мазилки. Им обоим закрыта дорога в вечное, а хочется. Вот и выходит фиглярство и дешевый эпатаж.
— Я так понял, что ты все связываешь с выборами? — Решетников глазами указал на листок с фотороботом, все еще лежащий на столе.
— С ними так или иначе сейчас связанно все. Весь вопрос в степени. — Салин сделал маленький глоток из своей чашки. В отличие от Решетникова, предпочитал не чай, а крепкий кофе по-турецки. — И в степени опасности.
Они обменялись взглядами, и Салин продолжил:
— Как бы за них ни проголосовали, те, что засели в Кремле, все равно проиграют. Выходов на серьезные круги они так и не получили. Все заигрывания с «капиталом Сиона» и «казной Ордена СС», как ты знаешь, окончились провалом. Мальчиков-эмиссаров гаранты капиталов не признали, и их пришлось срочно убирать. Одного даже от греха подальше упекли в Кресты, потому что блудлив и болтлив до ужаса. Итак, реальных денег у них нет. Про наркодоллары я не говорю, это мелочь, но достаточно мерзкая, чтобы испоганить , не одну политическую карьеру. Значит, опорой режима останется спекулятивный капитал. Но у него одна особенность — он быстро и обильно поступает, но моментально исчезает.
— Мед — это очень странный предмет, вроде бы есть… — Решетников подцепил сушкой янтарную каплю из розетки. — И вот — его нет. — Сушка исчезла во рту. Думаешь, они этого не понимают?
— Уверен, что понимают. Но каждый в меру своей испорченности. — Салин поймал веселый взгляд собеседника и тоже улыбнулся. — Группировка, к которой принадлежит Подседерцев, терпеть не может «молодых реформаторов». Очевидно, из зависти. Ha черный день у «младореформаторов» есть вариант устроиться приглашенными профессорами в провинциальные университеты США. А что будет делать шеф Подседерцева?
— Огурцы на даче окучивать, — проворчал Решетников, пережевывая сушку.Только недолго. Она всего в часе езды от Лефортова.
— Вот-вот, — кивнул Салин. — Силовики возомнили себя радетелями государственных интересов и суют палки в колеса финансовых афер «младореформаторов». Тех это бесит, но сделать ничего не могут, пока ключи от Лефортова лежат в кармане у силовиков. Долго это продолжаться не может, рано или поздно кто-то из них пойдет на обострение ситуации.
— Переворот? — с сомнением произнес Решетников. — Кремль давно беременен переворотом, но вряд ли разродится этим летом.
— Нет, не переворот, а временная ситуация управляемой нестабильности. Силовики в силу специфики мышления могут пойти на введение чрезвычайного положения. А «экономисты», которые суть — биржевые игроки, скорее всего, спровоцируют крах биржи. На месяц-другой отвлекут внимание, чтобы тихо и малой кровью провести хирургическую операцию по расчленению сиамских близнецов. Иначе сидеть всем вместе.
— Теперь понимаю, почему они двуглавую цыпу своим гербом сделали, протянул Решетников. — Кстати, не забудь, надо ребяткам эту идею подбросить. Пусть двинут в прессу, а мы полюбуемся на реакцию. Ты, конечно, прав, но как это связано с Виктором? Если не считать слов Подседерцева, что Ладыгин был информатором СБП, стыковок никаких. Он к политическим играм имеет… имел, поправил себя Решетников. — Имел такое же касательство, как я к сексуальной революции. Симпатизирую, но нет возможности активно участвовать.
Салин спрятал усмешку. От комментария решил воздержаться, хотя знал, что к любовным утехам Решетников подходил с ответственностью передовика стахановского движения. Впрочем, как и ко всему, что помогало, несмотря на возраст, сохранять ясный ум, твердую память и бульдожью хватку.
Он заметил лампочку, мигающую на панели селектора, лицо сразу же напряглось. Заметив это, подобрался и Решетников.
— Сейчас все узнаем, — сказал Салин, снимая трубку. — Да? Я же просил сразу же провести ко мне! Да, жду.
Он осторожно положил трубку. Поднял взгляд на Решетникова.
— Павел Степанович, работаю с ним я. Ты — на контроле. Подключаешься при необходимости.
— Ладно. — Решетников пересел в кресло напротив, спиной к окну. Теперь тот, кого они ждали, сев в освободившееся кресло, неминуемо оказывался в перекрестье их взглядов.
Роли, вне зависимости от темы беседы и собеседника, всегда распределялись именно так: Салин вел разговор, провоцируя реакцию собеседника, а Решетников считывал ее, находясь вне поля видения противника. Контролировать сразу двоих неподготовленному человеку трудно, особенно если внимание раздирают вопросами то в лоб, то сбоку, играть в таких условиях сложно, а выиграть — невозможно.
Пока Мещеряков усаживался в кресло, Владислав успел положить перед Салиным и Решетниковым по машинописному листу. Замер, ожидая распоряжений.
— Хорошо, Владислав, — кивнул Салин, пробежав взглядом текст.-Попроси Свету принести… Что будете пить, Владлен Кузьмин?
— Минеральную воду, — отозвался Мещеряков. — Похолоднее, если можно.
— Прекрасно. Минеральную воду. Чай для Павла Степановича, а мне — кофе.
Вошла и вышла секретарша, расставив на столе заказанное. Решетников, особо не таясь, следил за плавными изгибами ее тела, барышня была молоденькой, по случаю жары одета в легкий костюмчик от Тома Клайма, посмотреть было на что, особенно в лучах мягкого света, рассеянного жалюзи. Салин отметил, что Мещеряков никак не отреагировал на порхающую вокруг него кремово-розовую бабочку. На что Решетников незаметно скорчил кислую мину, передразнив выражение лица Мещерякова.
Тот сидел, выпрямив длинное нескладное тело. Beтерок от кондиционера теребил редкий седой хохолок. Лицо сухое, с острыми скулами и запавшими щеками, скорее подошло бы генералу Ордена иезуитов, чем ученому с дипломом врача. Мещеряков, по-птичьи закатив глаза, отпил из запотевшего стакана, промокнул бледные губы платком. Уставился на Салина глазами цвета февральского неба — такими же мутно— серыми и выстуженными.
— Владислав должен был поставить вас в известность, что сегодня ночью погиб Виктор Ладыгин, — начал Салин.
— Да, я уже в курсе, — кивнул Мещеряков. Реакция на смерть ученика и многолетнего помощника была довольно странной, вернее, ее вообще не было, ни в голосе, ни в выражении глаз.
Салин прикоснулся пальцами к чашке с дымящимся кофе. Исподлобья бросил испытующий взгляд на Мещерякова.
— Восхищен вашей выдержкой, Владлен Кузьмич. Но позвольте заметить, что Виктор погиб насильственной смертью. — Вновь никакой реакции. — Вас из дома привезли сразу сюда, но на работе уже наверняка дожидается следователь прокуратуры. Поверьте, не стоит бередить его профессиональную подозрительность своим ледяным спокойствием.
— Подозрительно неестественное, — спокойно возразил Мещеряков. — А для меня такая реакция абсолютно нормальна. Что, собственно, произошло? Одна из десятков смертей за сутки, одна из сотен за год. Почему именно она должна вызвать у меня реакцию, если остальные оставляют равнодушным?
— Но Виктор не был для вас чужим, — напомнил Салин.
— Не думаю, что он обрадовался бы, увидев меня рвущим на себе одежды и посыпающим голову пеплом. Зрелище, согласитесь, способное вызвать лишь брезгливость. Думаю и, откровенно говоря, надеюсь, моя смерть не вызвала бы у него бури эмоций. Ну разошлись наши пути, что же теперь страдать. Значит, наше общее время мы израсходовали полностью.
Салин помолчал: не стоит удивляться, что кто-то попытался оторвать голову Виктора, набитую такими же мыслями. Если не похуже. За этой парой наблюдал давно, вел, искусно отводя от опасностей, и подбрасывал ради испытания небольшие препятствия. Связывал определенные надежды с результатами их исследований, но каждый раз, близко сталкиваясь при проведении операций, испытывал легкую брезгливость и страх, словно нанимал на мокрое дело татуированных отморозков. Оба, и Виктор, и Мещеряков, настолько остудили свой разум, что он стал кристалликом ЭВМ, а сердце — куском льда.
— Что ж, будем считать, что мы высказали друг другу соболезнования, на этом с эмоциями покончим. Попробуем выяснить, что же произошло. — Салин заглянул в листок. — Прежде всего, насколько тесен был ваш контакт со Службой безопасности Президента?
Мещеряков пригладил взбившийся хохолок.
— Не думаю, что мы вышли за оговоренные рамки. — Он сел свободнее, закинув ногу на ногу. — В свое время мы информировал» вас об их подходах к нашей лаборатории. Отказаться от контакта посчитали нелогичным, и Виктор, с моего ведома и вашего разрешения, стал оказывать некоторые услуги СБП.
— Дальше консультаций дело не пошло? — спросил Решетников.
— И не могло. — Мещеряков снисходительно усмехнулся. — Там эту линию курирует некто Ролдугин. Человек недалекий, типичный любитель. Но как всякий профан, посаженный руководить, считает, что знает больше всех. Личность в нашей специфической области определяет все, поэтому серьезных результатов у СБП нет и быть не может. Мы с Виктором проанализировали их понятийный аппарат и матрицы обработки информации. — Он грустно вздохнул. — Поверьте, если они и представляют реальную угрозу, то только сами для себя. Информацию, передаваемую им, Виктор тщательно дозировал, иначе они заработали бы несварение мозгов в форме легкой шизофрении. Ну, а то, что приходило от них, имело ту же ценность, что курсовая первокурсника для Комитета по Нобелевским премиям.
— И вас не настораживал подобный неравноценный обмен? — поинтересовался Салин, скосив глаза в текст, лежащий перед ним.
— Конечно же нет. — Мещеряков пожал плечами. — Иначе и быть не могло. Круговорот в природе идет именно так: вы получаете ровно столько, сколько можете усвоить, а отдаете — сколько требуется.
— Увы, не все разделяют вашу точку зрения. — Салин посмотрел на Решетникова, тот незаметно кивнул: «Давай!» — Владлен Кузьмич, дело в том, что СБП изъяло из квартиры Виктора целую коробку папок. Назовем это рабочим архивом. Что их могло так заинтересовать?
— Даже ума не приложу!
— Поменьше предубеждения, Владлен Кузьмич. В СБП работают весьма серьезные люди, — предостерег его Салин. — Да и мы, насколько вы могли уже понять, не в домино здесь играем.
Мещеряков сцепил на колене тонкие, узловатые пальцы.
— Ролдугина больше всего интересовали прикладные аспекты парапсихологии. Например, использование экстрасенсов для поиска нелегалов. Но все это несерьезно. — Он брезгливо поморщился. — Стабильных результатов ни один сене не даст, а научить обычного оперативника дистантному считыванию информации невозможно. Целесообразней дать возможность полноценно отдыхать обычным оперативникам и научить их загружать правое полушарие, отвечающее за эмоциональную сферу. Тогда у них усилится интуиция и воображение. А Виктор давно отошел от игрушек с экстрасенсорикой.
— Почему? — мимоходом спросил Решетников, подливая себе чай из пузатого чайничка.
— Видите ли, Павел Степанович. — Мещеряков был вынужден повернуться к нему лицом. — Мы довольно быстро поняли, что любые парапсихологические феномены: ясновидение, телепатия, телекинез и прочее — относятся к той же сфере, что и абсолютный слух, вокальные данные или талант художника. Они всегда индивидуальны и никогда не проявляются вне конкретной личности. Можно подвергнуть акустическому анализу голос Монтсеррат Кабалье, разложить его по частотам, даже изучить ее голосовые связки и прочее. Что толку? Разве вы сможете после этого петь, как поет только Монтсеррат? Увы, большинство исследователей в нашей сфере заняты именно изучением и классификацией чужих феноменов, вместо того, чтобы, раз убедившись, что феномены реальны и ими, в той или иной мере, наделены все, развивать то, что отпущено тебе богом.
— Но можно записать голос певицы на пленку и многократно тиражировать, вставил Салин.
— О! Это уже воздействие на коллективное Бессознательное, милейший. Мещеряков словно засветился изнутри. — Только благодаря вашим заказам, связанным с выборами, Виктор и увлекся этой проблемой.
Салин с Решетниковым незаметно обменялись взглядами.
— Вот перечень направлений, по которым Виктор запрашивал информацию через наш аналитический отдел. — Салин протянул Мещерякову листок. — Я знал, что вы и Виктор обладаете энциклопедическими знаниями, но такой разброс тем даже меня удивил. Какое отношение это имеет к выборам?
Мещеряков вытянул руку с листком, близоруко прищурился.
— Самое непосредственное, — заключил он, вернув листок.
— Даже краткая аннотация публикаций в физическом журнале Университета Беркли за семьдесят девятый год? И полная библиография по Брему Стокеру[20]? — проворчал, разглядывая свой лист, Решетников.
— Связь сложная, но она очевидна, — ответил Мещеряков.
— Поясните. — Салин откатился от стола. Вытянул скрещенные ноги, расслабился и приготовился слушать. Мещеряков относился к тому типу ученых, которые даже под угрозой расстрела не дадут краткий ответ на простой вопрос. «Вначале умерли мамонты», — всякий раз пародировал его лекторские замашки Решетников, едва за почетным академиком двух непризнанных академий закрывалась дверь.
Мещерякове опять закатив по-птичьи глаза, сделал несколько глотков из стакана. Крякнул в кулак, прочищая горло.
— Выборы, физика, психоанализ и эзотерика связаны между собой самым непосредственным образом, — начал он. Обвел взглядом свою немногочисленную аудиторию и остался доволен произведенным впечатлением. — Любые процессы физические, социальные и психические — протекают согласно неким закономерностям. Это факт. Но фактом также является то, что существует случайность, напрочь перечеркивающая наши законы. Результат не всегда соответствует прогнозу. Кто-то сказал, что случайность есть невыявленная закономерность. Мысль гениальна! Но классическая наука не оперирует понятием «случайное», относя его к хаотическим процессам. Считается, что «наука заканчивается там, где начинается хаос». Конечно, спрятать голову в песок легче, чем рассмотреть и изучить проблему. К сожалению, эта страусиная поза является классический для академической науки.
Но «быстрые разумом Невтоны» из молодых физиков стали активно изучать хаотические колебательные процессы. Анализируя опыты с турбулентными потоками, ученые довольно быстро пришли к выводу, что процесс невозможно объяснить лишь внутренними закономерностями, иными словами — на процесс влияют некие внешние закономерности, непосредственно в процессе не участвующие. Отсюда был сделан довольно смелый вывод о том, что любое явление во Вселенной имеет не причинную связь с бесконечным множеством иных, самостоятельно протекающих явлений. Иными словами, все взаимосвязано, но как — понять невозможно. В Бога физики не верят, поэтому ввели термин «посторонний притягивающий элемент». Это открытие на рубеже семидесятых годов признали новой революцией в физике. — Мещеряков убедился, что овладел вниманием аудитории, и продолжил:
— Как аукнулось внедрение в массовое сознание «революционной» теории Дарвина, упоминать не надо, горькие плоды пропаганды идей Фрейда мы пожинаем сейчас, а «революция в физике» только-только начала перемалывать первые жертвы. Как водится, чисто научный парадокс перекочевал в «общественные» науки. Появились экономические, политологические и социальные теории, описывающие общественные процессы с учетом «постороннего притягивающего элемента». Образно это выражалось в утверждении, что колебание курса акций может быть вызвано движением женских ножек по Уолл-стрит.
Я упомянул хаос, как рубеж науки. И его успешно преодолели. Но только не наука проникла в хаос, а хаос вторгся в храм наук. Фактически любой процесс или явление, описанный или изученный «классической наукой», отныне считается «хаотическим», соответственно — принципиально не познаваемым разумом, если разум понимать в традициях гуманизма. Разум — это единственный прибор, данный нам для изучения и постижения реальности. Но если прибор не в состоянии уловить сигнал от «хаотической» реальности, то надо «перенастроить» прибор.
— «Проще изменить свое отношение, чем порядок мира». Платон. — Решетников звякнул ложечкой в чашке.
— Именно! — подхватил Мещеряков. — Философы призвали «помыслить Хаос». Звучит красиво, но как? За дело взялись психологи и антропологи. Оказалось, что шаманство обладает уникальными методиками «изменения сознания». Шаманы давно знают о всеобщей взаимосвязи и о невозможности познать мир, так как наш мир это сновидение. А раз снов может быть много, то и миров — бесконечное число, надо лишь научиться «просыпаться» в новом сне — мире.
Вслед за книгами антропологов о культуре шаманства (у нас наиболее известен Карлос Кастанеда) шквалом пошли книги профессиональных психологов, разработавших на антропологическом материале утилитарные методики «расширения сознания», «управляемых сновидений» и прочего. В девяносто втором году американский Конгресс прекратил финансирование исследований в области парапсихологии. Наши оппоненты тыкали этим фактом нам в нос, не понимая, что , Штаты завершили этап исследований и перешли к практике. Парапсихология вошла составной частью в программу «нелетальных средств» ведения войны. А это уже Пентагон, а не Сенат. Там дяди в погонах назовут нейтрально «проект Манхэттэн», а взорвут конкретно атомную бомбу. Но психотропное оружие лучше и «гуманнее» атомного. Оно ничего, кроме сознания, не взрывает.
Вернемся к социологии, выборам и прочему. Раз можно расширять, искривлять и ломать индивидуальное сознание, то почему бы не делать это с коллективным? Апофеозом «революции Хаоса» стало внедрение всего накопленного наукой в массовое сознание и в массовую культуру. Появились стили в музыке «хаос», «техно» и прочее. Дискотеки стали лабораторией по «стерилизации сознания». Реклама стала «шизофреничной», где обычные вещи приобретают самые фантастические формы, а события напоминают видения сумасшедшего или наркомана. И обратите внимание, никакой идеологии! Идея — понятие весьма конкретное, способное к материализации. Поэтому ее вытесняют «имиджем», суть — призраком, химерой, миражем. Хаос — вне логики и познания. Отсюда лишь шаг до разгадывания пароля так называемых избирательных технологий. — Мещеряков повернулся к мерно посапывающему Решетникову, тот затих, словно спал с открытыми глазами. — Вы можете подвергнуть анализу лозунг «голосуй или проиграешь»?
— Хе, — хитро сверкнул глазками Решетников. — Чтобы вы мне потом в Кащенко направление выписали?
Мещеряков одобрительно кивнул:
— В точку! Потому что это не лозунг, а провокация. «Рейгана — в Президенты», «Клинтона — на второй срок» — это лозунги. А «голосуй или проиграешь» — типичная интеллектуальная ловушка. Любая попытка разобраться в нелогичной конструкции приведет к временной блокировке сознания, а точнее — левого полушария, отвечающего за логику. В результате активизируется правое, вы получите поток неосознанных образов. Ленивый или пугливый просто ответят неосмысленным действием, повинуясь заложенной в лозунг команде, — проголосует. Более интеллектуально развитый начнет обмусоливать наживку и попадется на крючок, ощутив головокружение от осознания «нереальной реальности». Таких задачек, направленных на «сдвиг» сознания интеллектуалов, больше всего в саентологии Рона Хаббарда . Подозреваю, наш лозунг появился не без влияния саентологов, просочившихся в самые высокие сферы. — Он вновь обратился к Решетникову: — Как звучит хлопок одной ладони?
Решетников посмотрел на вытянутую к нему руку с поставленной вертикально ладонью, стрельнул взглядом в Салина. Тот чуть опустил веки.
— Звучит, как тишина. — Пригубил из чашки чай и добавил: — Старая загадка. Китайский философ Лунь Юй, пятый век до нашей эры.
Мещеряков удостоил Решетникова внимательным взглядом.
— Чему удивляться, Владлен Кузьмич? — пожал плечами Решетников. — Эрудицияродовая травма высшего образования. Факты — лишь мусор для ума, если нет способности устанавливать связь причины и следствия. И, признаться, я никак не могу уловить связь между научными интересами Виктора с его сальто-мортале из окна.
— Связь очевидна! — Мещеряков промокнул лоб платочком, убирать платок не стал, сложил аккуратным квадратиком и пристроил на колене. — Насколько я в курсе, Виктору удалось вычленить из потока информации, циркулирующего в нашем обществе, определенные клише, направленно воздействующие на коллективное Бессознательное. Это своего рода программы, а точнее — вирусы, внедряемые в компьютер.
Вы же сами сказали, что проще перестроить представление о мире, чем сам мир. Материя весьма косна, а разум чрезвычайно гибок, его можно раскачать, сдвинуть, расширить до невероятных пределов. Таким образом, управление обществом Будущего сведется не к реальным свершениям, а к созданию имиджей. Впереди нас ждет не Царство божие, а тотальный мираж, который не отличить от реальности, потому что разум утратит само понятие о реальном. И царствовать в том мире грез и химер будет тот, кого Церковь называет Отцом лжи. — Мещеряков сложил кулак, отставив мизинец и указательный палец. Получилась «рокеровская» рогулька. — Дьявол.
— А мы-то думали, что вы анализируете выборные технологии наших противников, — протянул Решетников.
— Мы отслеживаем все процессы в социуме, а выборы — лишь эпизод, спокойно возразил Мещеряков, не поддавшись на провокацию. — Выборы стали прекрасным полигоном для отработки самых изощренных методик воздействия. Можно оспорить, но я считаю, что для многих, скрытно вложивших деньги в это шоу, интересно, не кто победит, а к а к. Виктор пришел к выводу, и я с ним солидарен, что наше общественное сознание последние десять лет в открытую использовали в качестве подопытного кролика. Причем, высокопородного. Если бы мне предложили «промыть мозги» такому качественному объекту, как русский этнос, я бы, откровенно говоря, до последнего этапа весьма сомневался в результате.
— И это удалось? — спросил Салин.
— Вы разве не слышали сакраментальную фразу, что нынче размыты понятия о добре и зле? — Мещеряков холодно усмехнулся. — Вот вам результат. Русский суперэтнос, точнее — его активная часть, полностью потерял нравственно-этические ориентиры развития. Что такое хорошо и что такое плохо, кто сейчас ответит на этот вопрос? Мы начали разговор с Хаоса. Так вот, в социально-психологической сфере — это утрата понятия о Добре и Зле. Развал, разруха, преступность, нищета — это следствие, а не причина. Поэтому неверно, когда говорят, что в России произошла криминальная революция. Нет, мы с вами являемся свидетелями сатанинской революции Хаоса!
Мещеряков облизнул пересохшие губы, поднес стакан ко рту. Салин и Решетников в это время успели обменяться долгим взглядом глаза в глаза.
— Послушайте, Владлен Кузьмич, — начал Салин, дождавшись, когда Мещеряков промокнет платком губы. — Любая революция — целенаправленная и спланированная политическая акция, не так ли? В архиве Виктора могли быть указания на некоторые, скажем так, партии. Или конкретные персоналии?
— Не партии, а Ложи, Виктор Николаевич, — поправил его Мещеряков. — Прежде всего, «Мемфис Мецраим» и «Золотая заря». Из персоналии — Алистер Кроули, самый известный сатанист XX века, основатель этих лож. Брем Стокер, автор знаменитой книжки «Дракула» и член ложи «Золотой Зари». Вообще-то, все ведущие представители «культуры Хаоса» являются членами сатанинских лож. Дэвид Боуи и прочие рок-лабухи — поголовно. — Мещеряков еще раз показал «рогульку». Посмотрите их клипы или посетите концерты, и вы узнаете, что нас ждет. Сатанизм — это не христианское диссидентство, а самодостаточная религия и цельная доктрина, имеющая потенцию воплотиться в жизнь. Сатанизм — это не примат Сатаны над Богом, а стройное мировоззрение и мироощущение, способное создать общественные и политические структуры. Ту самую «надстройку», о которой писал ваш Маркс. А «базис» — экономика — сведется к производству и внедрению «имиджей» и «химер». Вы не заметили, что страна живет, не работая, не получая зарплаты, но не умирая с голоду? Экономика — кошмар, государственные институты — мираж, страна — химера.
— Виктор контактировал с сатанистами? — торопливо задал вопрос Салин, с тревогой отметив, что в глазах собеседника разгорается фанатичный огонек. Требовалось срочно менять тему.
— Исключительно в лабораторных условиях.
— Поясните, — попросил Салин.
— Мы — исследователи, а не практикующие психологи и психиатры. — Мещеряков вскинул острый подбородок. — Вал нам ни к чему, коль понятна сама проблема. Да, Виктор тестировал нескольких человек. Наши друзья предоставляли своих пациентов, травмированных «промывкой мозгов» в Белом братстве, в Аум Сенрикё, у кришнаитов, саентологов и у вульгарных сатанистов. Откровенно, говоря, ничего интересного. Бросовый человеческий материал. — Он чуть скривил губы. «Пушечное мясо» психологической войны. Мы пытались выйти на какие-нибудь устойчивые образы, те самые «матрицы» в их сознании, но ничего не вышло. Пришлось обратиться к людям определенного уровня развития, но имевших совершенно специфический психический опыт.
Вы наверняка слышали о видениях людей, переживших клиническую смерть. Все эти коридоры, наполненные светом, порог, светящаяся фигура и прочее. Мало кто .знает, что Моуи в своей книжке «Жизнь после смерти» привел лишь то, что посчитал нужным. Он отбросил все описания, которые не соответствовали картине христианского рая. Но даже христиане знают, что души грешников попадают в ад. А Моуи посчитал эти видения бредом, вариантом посмертного помешательства. Где, спрашивается, логика? — Он обвел взглядом собеседников. — Ее нет. Эксперимент некорректен. Виктор ухватился за эту мысль и решил заполнить пробел. Нам удалось найти несколько человек, переживших клиническую смерть и «видевших» Ад. Потом мы, прошу держать это в секрете, провели опыты над добровольцами. После негативного психологического давления давали дозу ЛСД. Это мощный галлюциноген. Под его воздействием происходит расщепление сознания и подсознания. И наружу вырываются такие образы! Хичкок и Стокер отдыхают!
— Никто не умер? — насторожился Салин.
— Что вы! Мы такое проделывали не раз в клинике под Заволжском. Как эпизод в купировании психических расстройств. Попросту выпускали пар, провоцируя припадок в удобное для нас время. В Москве на базе одной элитной клиники опыты повторили.
Салин поджал губы, принялся сосредоточенно разглядывать ногти на сцепленных пальцах.
— Материалы по этим, с позволения сказать, опытам находились в архиве Виктора? — спросил Решетников.
— Частично. Несколько наиболее интересных эпизодов.
— Сегодня же передать нам фамилии этих людей, — отрубил Решетников. Салин дал ему знак: «Дальше — сам», и тот продолжил: — Когда последний раз Виктор контактировал с СБП?
— Если не ошибаюсь, вчера.
Решетников медленно опустил чашку на блюдце. Взгляд сделался тяжелым и цепким, как у мясника перед взмахом топором.
— И какая еще причинно-следственная связь вам нужна? — процедил Решетников.
— Встреча с Ролдугиным была назначена на шесть вечера, а Виктор погиб около трех ночи. Где же здесь связь? — удивился Мещеряков.
— Откуда вам известно время смерти? — Вопрос был задан по-прокурорски, как удар под дых.
Лицо Мещерякова осталось бесстрастным, даже веки не дрогнули.
— Примерно в это время я проснулся с жутким ощущением беды. Полежал, прислушался к себе. Интуиция подсказала, что с Виктором что-то произошло. Мещеряков погладил пальцами морщинистый лоб. Зрачки медленно расширились. Расслабился, вызвал образ Виктора. Увидел его лежащим в траве. Безжизненно, как сломанная кукла. Понял — он мертв.
— И вы не пытались связаться с ним?
— Зачем? Он же был мертвым.
Решетников в поисках поддержки посмотрел на Салина, но тот, устало закрыв глаза, покачивался в кресле.

Телохранители

Подседерцев покосился на пепельницу, полную окурков. Поморщился, опрокинул ее в корзину. Осторожно смел на лист бумаги пепел со стола. Скомкал бумагу и бросил в корзину.
Ткнул пальцем в кнопку селектора.
— Слушаю, Борис Михайлович, — раздался после двух гудков голос дежурного.
— У нас здесь ксерокс есть? — Подседерцев оценил стопку папок на столе. Желательно скоростной.
— Да. На первом этаже. — Объект «Вишня» занимал трехэтажный флигель.
— Сейчас пришлю человека, мне нужно срочно снять копии.
— Борис Михайлович, звонил Рожухин с Лубянки. Через час совещание.
— Помню. — Подседерцев немного подумал. — Позвони, скажи, что буду. Опоздаю, но буду обязательно.
Он, не кладя трубку, нажал другую клавишу.
— Леонид, зайди.
Через минуту в дверь вошел высокий широкоплечий мужчина. В свою команду Подседерцев набирал под стать себе, исключение сделал лишь для зама худосочного коротышки, компенсировавшего недостаток стати дорогими костюмами.
Подседерцев протянул ему лист.
— Вот фамилии. «Пробей» их по всем учетам. Потом внимательно проверь, нет ли пересечений. Ну, окончили один вуз, работали в одном городе, если есть судимость, не сидели ли на одной зоне… Не мне тебя — учить. Работа срочная, оставь все дела.
— А пересечения должны быть? — Леонид без энтузиазма пробежал длинную колонку фамилий.
— Мир тесен. Пересечения всегда есть. — Он подмигнул Леониду. — Одно я уже нашел.
Едва за Леонидом закрылась дверь, Подседерцев согнал с лица улыбку.
Находка особой радости не сулила. Кроме капитана Прохорова, он же Кардинал, в списке значилась некая Анастасия Ладыгина. То, что Виктор Ладыгин, как выяснилось, проводил опыты на собственной бывшей жене, едва оправившейся от шока, было его личным делом. В крайнем случае, грехом. Но эта девчонка всего год назад имела рабочий контакт с Беловым и крутила роман с Димкой Рожухиным. Мимо такого пересечения судеб Подседерцев пройти не мог. Чутье опера не позволяло.
Он посмотрел на телефон. После прочитанного в архиве Виктора звонить Салину нужды уже не было. Из партнера по закулисным играм Салин теперь превратился в смертельно опасного противника.

Розыск

Резолюция:
Ксерокопировать — и в дело. Литер — «Мираж»
Подседерцев Б. М.
О «диких» и «классических» ложах (фрагмент)
…К концу восемнадцатого века основные цели, декларированные масонством, были достигнуты. В результате «буржуазных» революций в основных европейских странах монархии — исключительно жесткие и изолированные системы управлениялибо лишились монополии на власть, либо были уничтожены. Особым успехом следует считать создание США, ставших, по сути и основополагающим принципам, «масонским» государством, полигоном и оплотом мировой масонерии.
Дальнейшая эволюция масонства в условиях «демократических республик» привела к утрате «революционных», «антиклерикальных», «антимонархических» традиций, и масонство превратилось в оплот государственности. Парламентские партии и общественные движения стали «внешними» органами закрытых политических клубов, сохранивших масонскую атрибутику лишь как дань традициям. По сути, подобное «классическое» масонство из носителя пассионарной энергии стало хранителем устоев, и порядка в обществе. «Классические» ложи и ордена ныне больше озабочены личным благополучием своих членов и сохранением статус-кво в обществе, нежели глобальными проектами переустройства мира.
Подобная метаморфоза не могла не породить раскол. Более пассионарные адепты из категории «вечных революционеров» стали создавать собственные объединения. Основным принципом «классического» масонства является пресловутый демократический централизм, в частности выражающийся в том, что новая ложа может быть создана лишь с благословения вышестоящей «материнской» ложи. В противном случае вновь созданная ложа объявляется «дикой», вычлененной из системы регулярного, т.е. «правильного», масонства.
«Дикие» ложи изгоев-пассионариев стали объединяться между собой и со временем создали не менее стройную и сильную структуру, чем «классическое» масонство. Основную опасность для последних представляло то, что многие члены «диких» лож прошли начальные этапы посвящения в «классических» ложах и имели достаточные знания в «масонских науках», в частности, в эзотерике, прикладной психологии, методикам индивидуального развития и социального управления. Их достоянием стала «тайная» История, совершенно иначе трактующая основные факты из «Истории для профанов», преподаваемой в школах. Дальнейшее развитие «масонской науки» в системе «диких» лож пошло собственным, весьма самобытным путем.
Употребив масонский символ, можно сказать, что змея укусила собственный хвост. Победившее Монархию «классическое» масонство вынуждено было активно оборонять институты государства от атак «диких» лож, поднявших знамя новой революции. Естественно, Мировой революции, потому что власть «классических» лож установилась повсеместно. Символы «классического» масонства — наугольники, молотки, мастерки и кирпичи, стали трактоваться как символы созидания, обустройства и поддержания порядка в мире, в противовес идее тотального разрушения, выдвинутой руководством «диких» лож. Итак, раздел между группировками, претендующими на монополию управления, был бескомпромиссно проведен по основной границе мирозданья — Созидание и Разрушение, Жизнь и Нежить, Порядок и Хаос.
…Если британские аристократы, основывая первые ложи «вольных каменщиков», перенимая атрибутику «людей труда», пытались продемонстрировать готовность пожертвовать родовыми привилегиями ради участия в созидательной работе по перестройке мира, то «дикие» предпочли солидаризироваться с париями и изгоями общества. По отношению к элите общества, состоящей из «правильных» масонов, они были маргиналами, отброшенными к границам жизни. И «дикие» стали называть себя «карбонариями» — угольщиками. В тогдашней Италии это была прослойка отверженных, деклассированных элементов, добывающих себе средства к существованию добычей древесного угля. Их быт напоминал цыганский табор или бандитскую шайку, а сам промысел казался окружающим «нечистым», сопряженным с разрушением. Обратим внимание — тотальным. Леса не возобновлялись, а продукт их труда в прямом и переносном смысле вылетал в трубу. «Революционеры» взяли в качестве символа своей маргинальности красный и черный цвета в антитезу сине-бело-красному триколору масонства.
…Позже «дикие» масоны в конце концов достаточно четко сформулировали свою программу словами гимна:
«Весь мир насилья мы разрушим, до основания, а затем…» Культ тотального разрушения направлялся не только в сторону врага, заметим — всегда достаточно расплывчато трактуемого, но и вовнутрь, на самих себя. Еще одна «революционная» песня заявляла: «Смело мы в бой пойдем за власть Советов и как один умрем в борьбе за это». Мало кто задумывался, зачем мертвому власть? Либо это скрытый призыв к массовому жертвоприношению, либо воспевание Всепобеждающей Смерти.
…Большевиков следует отнести к типичной «дикой» ложе. Достаточно проанализировать официальную историю партии, отбросив марксисткую фразеологию, чтобы предположить, что русские «социал-демократы», позже расколовшиеся на «большевиков», «меньшевиков», «эсеров», «Бунд» и прочие группировки, были не чем иным, как легализовавшейся ложей, входившей в структуру «дикого» еврейского масонства.
В данном случае факт принадлежности к определенному этносу не следует демонизировать. Еврейское масонство не избежало раскола, как и европейское. Традиционалисты нашли прибежище в Великой ложе «Бнай Брит» («Сыновья Завета»), а «дикие» основали движение хасидов и сабатистов (последователей учения раби Цеви Сабати). Двадцатый век ознаменовался глобальным противостоянием «классических» и «диких» Орденов, и революция в России стала лишь одним из его эпизодов.

…История вновь повторилась в конце двадцатых годов. Цели и задачи русской революции были достигнуты. «Диким» ложам удалось захватить власть и поднять над Империей алый флаг карбонариев. Но, по уже известному нам принципу, в Ордене «диких» началось размежевание на «революционеров» и «строителей». Сталин, перехватив власть у слабеющего Ленина, использовал все возможности главы аппарата партии для создания мощной группировки «строителей». Знаменитые «чистки» тридцатых годов, по сути, стали финалом вызревавшего противостояния. Победили «строители», подвергнув «революционеров» тотальному уничтожению.
…Кризис восьмидесятых годов во многом обусловлен тем, что стареющая и деградирующая группировка «строителей» не смогла активно противостоять народившейся прослойке новых «революционеров». Пресловутая «перестройка» обернулась тотальным разрушением структур управления страной. Насильственное внедрение модели управления, успешно функционирующей в стабильных западных обществах исключительно благодаря усилиям их «классических лож», привело к полной утрате управления страной. Как говорят кибернетики, контур управления оказался неадекватен объекту управления. Хаос и Порядок вновь схлестнулись друг с другом. Охранные структуры Партии — этой суперложи, «руководящей и направляющей силы» в стране на протяжении семидесяти лет, перешли на подпольное положение…
…С достаточной степенью уверенности можно утверждать. что на ближайшие десятилетия Россия станет ареной открытого противостояния основных группировок мировой масонерии, как «классического», так и «диких» лож, включая и такие крайние их ветви, как «сатанизм» в различных его модификациях.
В этих условиях следует ожидать активизации охранных структур русского суперэтноса, материализующихся в организациях «хранителей», «стражей Порога», «контролеров». Частично эти специфические образования сохранились со времен дореволюционной России благодаря жестким принципам отбора и тщательной конспирации. Возможно их активное участие в разворачивающемся противостоянии кланов «строителей» и «революционеров» в качестве независимой «третьей» силы.
Из опыта прошлого можно утверждать, что стороны конфликта между «дикими» и «классическими» ложами готовы к самым беспощадным действиям по отношению к противнику. И не остановятся перед массовыми жертвами среди «мирного населения», состоящего в большинстве своем из профанов, ради уничтожения законспирированных структур адептов враждебного Ордена.

Старые львы

Решетников долго и старательно вытирал лицо и шею. Брезгливо морщился, поглядывая на кресло, в котором пять минут назад сидел Мещеряков.
— Уф! — тяжело вздохнул Решетников. — В Клязьму бы сейчас. По горло в воду забраться и не вылазить.
— Что-то ты потеть стал. Обратись к эндокринологу, — посоветовал Салин.
— Это нервное, Виктор Николаевич. — Решетников указал на пустое кресло. Это же сколько крови, сука, за один раз попортил!
— Зато ты убедился, что Виктор по уши сидел в политике. Причем в той ее части, о которой не пишут в газетках.
— Если думаешь, что я этому рад, то глубоко ошибаешься. — Решетников встал, прошел к окну, встал напротив решетки кондиционера. — Подседерцева беспокоить будем или решил ждать, пока он весь архив перелопатит? — спросил он, не оглядываясь.
— А надо ли его беспокоить? Решетников повернулся. Встретился взглядом с Салиным.

Предыдущая страница 22 Следующая страница


23 Олег Маркеев

— Думаешь, поиграть решил? — спросил Решетников.
— Видишь ли, я еще не встречал мужа, хотя бы не мечтавшего изменить жене, и завербованного, не пытавшегося порвать с нами. А Подседерцева вербовал я, и ход мыслей этого человека мне ясен[21].
Решетников вернулся на свое место, подкатил кресло вплотную к столу.
— Вот это уже дело, а не хаотические процессы в отдельно взятом сознании. — От ленивого и расслабленного жарой льва не осталось и следа. Теперь это был сгусток энергии, готовый без устали гнать жертву. — Есть варианты?
— Ну, на этом этапе нафантазировать можно все. — Салин тоже придвинулся ближе. — Виктор работал на нас. И Подседерцев почти год у нас же на крючке. Он постарается подкинуть труп Виктора нам под кровать. А потом науськает на нас своих «волкодавов».
— Согласен, это стиль Подседерцева. Но что он нам пришьет? Архив — ерунда. Возможно, кое-что новое он там найдет, но использовать не сможет. Не его уровень. Да, Виктор проводил эксперименты на людях. — Решетников принялся загибать короткие пальцы. — Но, первое — это были добровольцы. Второе — жертв не было. И третье — молодежь так ширяется, что шприцы уже на улицах хрустят под ногами. К торговле ЛСД мы отношения не имеем. На что он рассчитывает?
— Так или иначе, он не вышел на связь. Бездействие в данном случае приравнивается к поступку, не так ли? — Салин мягко улыбнулся. — Мне его жаль. А как он попытается слезть с крючка, покажет время. Все только начинается. В дверь постучали.
— Да! — Салин недовольно поморщился.
Вошел Владислав.
— Срочная информация, Виктор Николаевич.
Салин кивнул.
— Мой источник в ФСБ сообщил, что начаты учения по предотвращению крупного теракта в Москве. , Цель — отработка межведомственного взаимодействия спецслужб в условиях ЧС. На базе розыскного отдела Московского управления создана оперативно-следственная бригада. Старший — Белов Игорь Иванович. Мероприятия курируются СБП. Ответственный от Службы — Подседерцев Борис Михайлович. — Он произнес все монотонно и бесстрастно, как робот. — Все. Салин с Решетниковым переглянулись.
— Вот теперь — все, — пробурчал Решетников. Салин взмахом руки выслал Владислава из кабинета. Откинулся в кресле. Принялся массировать переносицу.
— Вот теперь мне абсолютно наплевать, чем сейчас занимается Подседерцев, сказал он, убрав руку.
— Белов? — Решетников поднял взгляд от сцепленных на животе пальцев.
— Да, — нехорошо усмехнулся Салин. — Придется еще раз столкнуть их лбами.
Ни Белов, ни Подседерцев, ни десятки других еще не знали, что они уже стали картами в дьявольском пасьянсе. Из линий их жизней теперь сплетут паутину операции, в которой нет личных судеб, а есть стратегия и цель, неизвестные исполнителям.

Глава тридцать третья
ПРОИЗВОДСТВЕННАЯ ТРАВМА

Розыск

Срочно
Сов. секретно код «Капкан»
В результате поисковых мероприятий по отработке информации, полученной на основании показаний гр-на. Волошина П. В., в 11 часов 30 мин. в системе подземный коммуникаций в районе пл. Курчатова и МГУ на Воробьевых горах обнаружены закладки изделий «Капкан». Тип закладки идентичен обнаруженной ранее в районе Покровского бульвара.
Места закладок взяты на охрану спецгруппой ГРУ ГШ МО. В районах, прилегающих к месту преступления, проводятся активные оперативно-розыскные мероприятия.
ст. оперативно-розыскной бригады п/к Белов И. И.

Профессионал

Пытка длилась второй час. Белов с тоской смотрел на пустую пепельницу в центре стола и тихо сатанел. Бойцы спецгруппы лежали в темных и сырых коллекторах, опера рыли носом землю, Барышников едва успевал отвечать на звонки, а Белов маялся от тоски и рисовал чертиков в блокноте. Он ненавидел совещания: чем выше по званию их состав, тем беспросветной маразм.
Сегодня его поместили на самом краю, дальше только двери. И все два часа он боролся с соблазном хлопнуть этой самой дверью, предварительно обложив семиэтажным матом всех в кабинете. Здесь были лишь те, кто знал истинную подоплеку «учений», поставивших на уши все силовые ведомства города, но Белов уже который раз ловил себя на мысли, что степень угрозы для них пока не дошла, так и осталась абстракцией, «учениями по отработке взаимодействия на случай предупреждения» и прочее, как говорилось в приказе по ФСБ. Как ни вглядывался в их лица, так и не смог уловить даже проблеска жути и беспомощности, которые все чаще охватывали его, словно ночной кошмар: все осознаешь, все так явственно и реально, что сердце обмирает, а сделать ничего не можешь, и голосок шепчет: «Это конец».
Он встретился взглядом с Подседерцевым. Тот, опоздав на полчаса, занял место рядом с начальником управления и с тех пор не спускал глаз с Белова. С момента торжественного подведения итогов провальной операции, а это было больше года назад, они не встречались. Белов надеялся, что больше никогда не пересечется с этим громадным мужиком с шевелюрой графа-анархиста Бакунина. Пообщался мало, но достаточно, чтобы понять: Подседерцеву плевать, кого ломать и из чьих костей мостить себе дорогу. Неожиданное появление на совещании куратора от СБП ничего хорошего не предвещало, а результаты розыска и без «политики» были — хоть вешайся.
Белов постарался сосредоточиться на том, что говорил Леня Бочаров. Подрывник, в отличие от многих в этом кабинете, свое дело знал и лишний раз не трещал высокими словами.
— Итак, все три фугаса обнаружены и взяты под контроль. Насколько я понимаю, идея подрыва в следующем. Вот смотрите. — Он ткнул указкой в карту Москвы. — Воробьевы горы, Покровский бульвар и площадь Курчатова. Начну с последней закладки. Все фугасы ориентированы по горизонтали. Этот целит в Институт Курчатова. — Бочаров подсмотрел в шпаргалку. — В нем двадцать пять реакторов и шестнадцать хранилищ радиоактивных отходов, суммарным объемом двести тонн. — Не обращая внимания на шепоток, прокатившийся по кабинету, он продолжил: — Второй конец шахты подрыва смотрит на Химкинское водохранилище. При взрыве произойдет подвижка почвы минимум на три метра, запорные ворота не выдержат. — Он обвел круг на карте. — Волна, высотой до двадцати метров, обрушится на пойму Москвы— реки. Затопит зону до Можайского шоссе включительно.
Второй взрыв приведет к оползню Воробьевой горы в реку. При полном перекрытии русла подъем воды составит семь-десять метров. Взрыв в районе Покровского бульвара приведет к массовому разрушению зданий в зоне Садового кольца и перекрытию русла в районе Храма Христа Спасителя. Иными словами, по руслу Москва-реки через весь город покатится волна воды высотой минимум десять метров. Две трети города окажутся под ударом. Затопление всех подземных коммуникаций, аварии высоковольтных линий, радиоактивное и химическое заражение, серия аварий на опасных производствах и прочее. — Бочаров опустил указку. — У меня все.
Ответом было гнетущее молчание. На памяти Белова это происходило третий раз за истекший час. Желающих высказаться по мере нарастания безнадежности ситуации становилось всем меньше. Белов был уверен, что всех сейчас мучит один вопрос: «Кто за этот бардак будет отвечать?»
Начальник управления, покосившись на Подседерцева, откашлялся в кулак и произнес:
— Леонид Степанович, когда я сказал «схема подрыва», я не имел в виду этот апокалипсис. С прогнозом мы уже ознакомились по показаниям этого… — Он замялся, но решил не сдерживаться, все свои: — Этого мудака Волошина. С ним еще разберемся! А вы нам доложите, как обезвредить эти фугасы. Вот что нас интересует. А не высота волны, мать ее за ногу!
Бочаров нашел взглядом Белова, тот лишь изобразил на лице сочувствие, ничем другим помочь не мог.
— Я не знаю схемы подрыва. — Бочаров вдруг стал похож на переростка-выпускника вечерней школы, завалившего последний экзамен.
— Как это не знаю! — Шеф явно воспрянул духом.
— Нет, как ставят на боевой взвод «Капканы», мне известно. — Бочаров покрутил головой. — Но как установлены именно эти, я не берусь судить.
— Поясните!

«Началось! — Белов прикрыл глаза и отвернулся. — Козел нашел козла отпущения».
Бочаров отодвинул карту с пластиковой доски, схватил фломастер, быстро набросал чертеж, точную копию того, что рисовал для Белова под землей на Покровском.
— Десятиметровая труба, две заглушки, до тонны забутовки. В центре фугас. — Бочаров повернул раскрасневшееся лицо к собравшимся. — Ставят на боевой взвод так: открывают верхнюю крышку, вставляют ключ в гнездо, поворачивают. Набирают код на панели, как вы телефон. Потом поворачивают ключ, вынимают. Закладывают в яму, заваливают забутовкой и резво убегают. По рации передают сигнал нужной частоты. Все!
— А как они узнали код? — подал голос начальник управления по борьбе с терроризмом. — На Цветном же не стоял на взводе, так?
— Не советую проверять, — насупился Бочаров. — Любой кодовый замок можно легко открыть, просканировав схему. Спросите тех, кто угоняет машины, они вам расскажут. Принцип тот же. — Он кивнул на чертеж. — В штреке темно, где гарантия, что они не поставили фотоэлементы? Пробьем дырку, посветим фонариком… И пи… Кхм. — Бочаров немного замялся, по рангу на свободу выражений права не имел. — Если они хоть чуть-чуть понимают в радиоэлектронике, то перенастроили приемник блока подрыва. Блокировать штатные частоты, на которых передают сигнал «Капкану», думаю, бесполезно. Но сделать это все равно надо. Хоть маленькая, но подстраховка.
— Военные предлагают… — Шеф Московского управления зашелестел бумажками, нашел нужную. — Предлагают разрушить закладки одновременным подрывом фугасов направленного действия. Что вы на этот счет думаете?
Бочаров поскреб затылок, криво усмехнулся.
— Вот пусть и попробуют.
— Бочаров! — Шеф Управления прихлопнул ладошкой по столу.
— Да это бред в трамвае! — Бочаров повернулся к доске. — Смотрите. Они предлагают заложить динамит и разрушить переборку так, чтобы взрывной волной повредило кожух фугаса. А где гарантия, что в этот момент не обвалится штрек и не захлопнет фугас? Я бы именно так и поступил, заложил бы шашки в отверстия в стенах и потолке и поставил сейсмодатчик. Вы взрываете вот отсюда, — он начертил острый луч в трубе, — а мои рванут со всех сторон. Понимаете? Вашу взрывную волну просто вытолкнет, а в эту же секунду рухнет свод штрека, и тут же шарахнет ядерный заряд.
— А если разрушить кожух лазерным лучом? — вновь подал голос «нач. по террору».
Белов чуть подался вперед, чтобы лучше рассмотреть сидящего в одном с ним ряду сухопарого и энергичного мужчину. Из всех совещающихся он единственный вызвал симпатию.
— Мысль хорошая, — кивнул Бочаров. — Только одно «но». Все, что бы вы ни предложили, я делать не буду. — Он обвел сидевших за длинным столом тяжелым взглядом. — Если бы это была обычная мина, поставленная на неизвлечение, я бы сам обезвредил ее на месте. Сам, никого бы не подпустил. В судьбу верю, суеверен до ужаса, но собой бы рискнул. Не впервой. Только перед этим выгнал бы всех на фиг, чтобы не зацепило. А вы предлагаете лезть к ядерным фугасам, не эвакуировав население!
— Достаточно, — остановил его шеф. — Садитесь. Подседерцев, проводив взглядом Бочарова, прокосолапившего на свое место, уставился на Белова.
— Игорь Иванович, вопрос вам.
Белову показалось, что толстые губы Подседерцева дрогнули в усмешке. Встал, одернул пиджак.
— Слушаю. — Десять пар глаз уставились на него.
— Для начала позвольте поздравить с успехами. Никто не станет, я уверен, отрицать, что фугасы обнаружены исключительно благодаря вашему чутью и профессионализму. Что это было, интуиция или удача, сейчас уже не так важно. Главное — результат. — Он выдержал паузу. — А что дальше?
Белов насторожился, похвала была с неприятным душком, но он пока еще не успел понять, в чем же червоточинка.
— Задайте вопрос конкретнее, тогда я смогу ответить.
— Могу конкретнее, — согласился Подседерцев. — Как розыскная бригада собирается действовать дальше?
— Действует тот, кто знает. Остальные просто суетятся. — Белов ожидал, что его перебьют, но все ошарашенно молчали. — На сегодня мы сделали все, что могли. Дальше пойдет суета и ловля блох.
— Белов! — подал голос начальник управления. Но Подседерцев успокоил его, вскинув широкую как лопата, ладонь.
— Поясните, Игорь Иванович, — с растяжкой произнес он.
— А что вам еще надо? — Белов поморщился от острой боли, проколовшей висок. — Мы нашли все фугасы. Степень угрозы вам ясна. — Он кивнул на притихшего Бочарова. — Что еще может дать розыск? Мы не знаем, кто заложил заряды и с какой целью. Преступники на связь еще не выходили, требований не выдвигали. Зацепок — ноль. Вернее, мы не успеем отработать имеющиеся. Где гарантия, что не рванет через пять минут?
— А почему вы уверены, что будут взрывать? — Подседерцев подался вперед, выложил кулаки на стол. — Это террор. Политический террор, если судить по масштабам угрозы. С такими аргументами, с позволения сказать, я бы не только отменил выборы, я бы добился чего угодно: от отставки президента до независимости Чечни.
— Почему вы все забыли, что, по расчетам Волошина, до взрыва осталось меньше двух дней? — Белов оглядел присутствующих. Никакой реакции, если не считать наливающегося кровью лица начальника управления собственной безопасности. — Все три фугаса мы нашли в точках, рассчитанных по его программе. Какие еще нужны доказательства?
— К Волошину мы еще вернемся. В конце концов, его линию мы отработали. Подседерцев чуть подал крупное тело вперед. — А вот почему розыск до сих пор не начал отрабатывать данные по политическим группам, которые мы вам передали?
Белов попытался успокоиться, но смесь из гнетущего страха и отчаяния полыхнула внутри, обожгла сеяние на мгновение в глазах потемнело.
— А может, хватит играть в политику?! Кому уперлись ваши выборы? Город заминирован! Вам же ясно сказал Бочаров, надо эвакуировать население. А тут обсуждали все что угодно. И как работать со СМИ, как предотвратить утечку информации, даже как самим подорвать фугасы, обсуждали! Но только не как спасти людей.
— Вопрос об эвакуации решают не здесь, — встрял почему-то задетый за живое начальник отделения собственной безопасности. Это он целых сорок минут нудно докладывал о принятых мерах по предупреждению утечки информации из конторы.
— А что здесь тогда решают? — не выдержал Белов. — Я два часа проминаю кресло, вместо того чтобы гонять своих оперов по городу.
— Мы здесь собрались, чтобы предотвратить теракт! — пошел в атаку шеф управления.
— Путем обсуждения психологического портрета возможного преступника? Белов ткнул в папку, куда убрал розданный всем документ, перл творения психологов в погонах. — Я отрабатываю конкретные версии, а не гоняюсь за призраками. — Он повернулся к начальнику управления по антитеррору. — Пять трупов на Бронной. Это признак наличия разветвленной террористической организации или нет?
— Возможно, — кивнул тот рано облысевшей головой.
— Конечно, организация, если они легко «зачистили» сразу пятерых! — Белов медленно выдохнул, пытаясь восстановить дыхание. В висках билась дикая боль. Но где гарантия, что у организации нет своей разведки? На худой конец наблюдения. Засечь нашу возню в районе закладок не мог только слепой. Бочаров считает, что фугасы поставлены на неизвлечение. Я с ним согласен. Я не сапер, а опер. Если тут хоть кого-нибудь интересует мое мнение, то заявляю, что по оперативным соображения фугасы стоят на режиме неизвлечения. Стоит нам только выйти на организацию, они нажмут кнопку.
— Меня поражает не ваша горячность, Белов. — Подседерцев, вскинув руку, разом успокоил всех. — Нервы на пределе, я понимаю. Меня поражает ваша уверенность в том, что непременно будет взрыв. На чем она основана?
— Интуиция,-ответил Белов. «Западня!»-подсказала она же, но было уже поздно.
— Кстати, где ваша семья, Игорь Иванович? — неожиданно задал вопрос Подседерцев.
— Уехала на дачу. — Белов крепче вжал ладони в стол. — При чем тут они?
— Далеко дом?
— Под Ржевом.
— Далековато, — сочувственно покачал головой Подседерцев. — Значит, в понедельник они собрали вещи, планировали выехать во вторник утром. Уехали без вас. Естественно, вы же всю ночь провели в управлении. А во вторник уже ухватили след. К концу дня мы уже имели первый фугас на Никитском бульваре. У вас великолепная интуиция, Белов. И дача далеко.
Белов с трудом втянул воздух через сведенное судорогой горло. В глазах поплыло, пол под ногами дрогнул, скользнул в сторону. Чтобы не потерять равновесие, он вцепился взглядом в большой портрет президента за спиной Подседерцева. Показалось, седой старик с одутловатым лицом хитро подмигнул.
Рука Белова сама собой поехала по столу, лихорадочно нашарила что-то стеклянно холодное… А потом будто выключили свет.

* * *

Посреди белого потолка плавало темное пятно. Белов никак не мог сфокусировать на нем взгляд. Едва ему это удавалось, пятно обретало форму большой птицы и плавно исчезало. Потом появлялось вновь, но уже в виде бесформенной размытой капли. Белов сделал над собой усилие… И пришел в себя. Почувствовал, что лежит на чем-то жестком. Попытался встать. Чья-то теплая ладонь легла на лоб.
— Лежи, Игорь, — мягко приказал голос, показавшийся Белову знакомым. — У тебя был обморок. Теперь все в порядке.
Белов принюхался, пахло медикаментами.
— Медпункт?
— Да.
Рука соскользнула со лба, и Белов смог осмотреться. Белые стены, шкафчик с лекарствами, стол.
Возле стула саквояж, с какими ходят врачи «скорой помощи».
Белов приподнялся на локте. Встретился взглядом с присевшим на топчан человеком в белом халате. Он оказался обладателем великолепных усов.
«Вот в чем дело!» — догадался Белов и сразу же узнал усача.
— Константиныч, привет! — постарался улыбнуться, но вышло с трудом.
— Мог бы и раньше заглянуть, Игорь. И не таким способом.
— Да все некогда, Леш.
— Всем вам некогда, — проворчал Алексей. Потеребил усы. Заглянул в глаза Белову так, как умеют только врачи, до самого дна. — Ладно, вижу, уже очухался.
Пересел на стул, повернулся лицом к Белову.
— А знаешь, Кирилла Журавлева убили, — неожиданно вырвалось у Белова.
С Алексеем, прозванным за солидный усатый вид Константинычем, познакомился через Журавлева. Сошлись быстро, Белов легко прикипал к хорошим людям, насмотревшись на ублюдков по обе стороны проходной. У Константиныча были какие— то свои дела с Журавлевым, Белов старался не вмешиваться. Мужики чудили, пытаясь внедрить что-то из последних достижений психологии в оперативное ремесло.
— Знаю. — Константиныч грустно вздохнул, пряча глаза. — А день сегодня, кстати, какой?
— Среда, — ответил Белов. — А Кирюху убили в ноябре девяносто четвертого.
Он вдруг вспомнил, что Константиныч не просто ; психолог, но и психиатр, и невольно напрягся. Как всякий русский, Белов не зарекался от тюрьмы и сумы, но психбольниц инстинктивно боялся.
— Что со мной было? — Белов притронулся к горячему виску.
— Производственная травма. — Константиныч не спускал с него пристального взгляда. — Переработал ты, Игорь. Вот и весь диагноз. — Он скрипнул стулом, сев поудобнее. — Стресс, неумение или нежелание расслабиться. Водочка, как у нас водится. Курите, как паровозы. Какое, к черту, здоровье, если в туалет даже времени сходить нету? Так и носите в себе. А от этого организм отравляется. Его, кстати, мать-природа создавала в расчете на здоровый образ жизни. Что я понимаю как разумный баланс положительных и отрицательных эмоций, активности и пассивности, возбуждения и торможения. Откуда же она знала, что ты свое тело атлета и пахаря на весь день в кресло усадишь? Сила у тебя медвежья, а вся идет на то, чтобы сдержаться и не дать в ухо тому, кто давно просит.
— А как же жить, Константиныч? — Белов помассировал висок.
— Ты у меня спрашиваешь? Да я сам такой! — Уголки усов, дрогнув, поползли вверх. — Висок давно стреляет?
— Я и не помню, — пожал плечом Белов. — Привык уже.
— Травмы головы, обмороки, потери сознания были? — перешел на профессиональный тон Константиныч.
— Нет. — Белов был уверен, что про потерю сознания на Бронной .старший спецназа никому не растрепал, не тот тип.
— Точно?
— Слушай, что ты гонишь? — Белов с трудом сел, прислонился к стене. — Во всем медуправлении ФСБ не нашлось медсестры, так я понимаю? Штатного психиатра зря не вызовут. Короче, колись, Константиныч. По старой дружбе, — добавил Белов.
— Пепельницей ты засветил в президента, Игорек. — Из-под усов сверкнула улыбка. — Все вдребезги.
— Иди ты! В какого, на фиг, президента?
— В того, что на стенке висел. В портрет, значит. — Константиныч погрустнел. — Нехорошо получилось, Игорек.
— А Подседерцева не зацепил?
— Это такой здоровый и кучерявый?
— Ну.
— Нет.
— Жаль. — Белов покачал головой, в которой медленно сбавляли ход тяжелые жернова. От каждого их оборота в ушах низко бухало, звук отдавался толчком под сердцем.
— Зря ты так. Он больше всех над тобой хлопотал. Чуть ли не искусственное дыхание делал, когда я прибежал.
Белов, поморщившись, вытер ладонью губы. Обратил внимание, что рукав закатан до локтя.
— Укололи? — Поднял на Константиныча настороженный взгляд.
— Не бойся. Те времена прошли.
Они поняли друг друга. На памяти Белова было несколько госпитализаций особо правдолюбивых сотрудников с диагнозом «острая шизофрения». Как правило, припадки происходили после появления врача со шприцем, а до него шел обмен мнениями с начальством на повышенных тонах. Последней жертвой пал работник гаража, у которого Белов иногда чинил машину. Задал человек вопрос на партсобрании, почему начальники, плюя на все приказы, используют оперативный транспорт в личных целях. Кто же такое спросить может? Только форменный шизофреник.
— Времена меняются, а люди — нет, — выдавил Белов, разглядывая красную точечку на вене.
— Вот теперь вижу, что ты оклемался. Уже даже философствуешь. Константиныч развернулся к столу, водрузил на нос очки, принялся заполнять какой-то бланк. — Бессонница мучает, Игорек?
— С понедельника в кабинете сплю. За смягчающие вину обстоятельства сойдет? — проворчал Белов.
— Угу. — Константиныч быстро застрочил по листку. — Как голова?
— Головка бо-бо, денежки тю-тю, водка — бя-ка. — Белов натянул пиджак.
— С последним не согласен. В нормальных дозах, в нормальной компании… А ты куда собрался? — Он оглянулся череа плечо.
— Работать пора.
— Отработался. Сиди уж. — Он взял новый бланк. — Скоро поедем.
— Та-ак! — Белов подтянул непослушные ноги, пытаясь встать. — И куда ты меня, дружище, сватаешь, если не секрет? Отсюда два пути: в отделение неврозов в госпитале на Пехотной или в «фирменное» отделение в пятнадцатой психбольнице. Говори уж, что тянуть!
— Игорь. — Константиныч развернулся, смахнул с носа очки. — Ты не горячись. Я тебе не враг. Я врач, пойми. Но ты не болен. Тебе просто надо отдохнуть. Выспаться как следует. — Голос у него сделался низким и тягучим. Просто отдохнуть. Я знаю, как это бывает. Словно перетянутая струна внутри. Все кипит, бередит, мысли скачут. Иногда кажется, что от тебя все зависит, все на тебе висит… А это не так. Все мы больны работой. Думаем, что в ней весь смысл жизни. А это не так. Я видел, как это происходит. Мается человек, место себе не находит, звонить на работу порывается. Заметь, не домой, а в отдел! Проходит неделя, пружинку внутри отпускает. Мякнет душа, будто оттаивает. Оказывается, лучше всего тишина и покой. Тишина и покой. Тишина и покой. Помнишь, «свободы нет, но есть покой и воля». Еще через неделю приходит воля. Когда начинаешь принадлежать лишь самому себе. Живешь без начальника и будильника. Это такой кайф, Игорь. Словно летним днем задремал у тихой речки. Забыл про рыбалку, про город, про все на свете. Остался лишь ты, теплый ветер и белое облако высоко в небе. Тишина и покой. Ты отдыхаешь. И ничего тебя не тревожит. Ничто не может вывести из себя…
Белову показалось, что взгляд Константиныча, как теплая ладонь, коснулся лица. Веки сделались тяжелыми. В голове вязли мысли, он никак не мог ухватить хоть одну из них, ускользали, как рыбы в теплой темной воде. Лишь вспомнил, что чертовски давно не спал. А так хотелось вытянуться и все забыть.
На мгновение перед закрытыми глазами предстала гигантская волна, крушащая коробки домов, горящая пена, взлетающая к низким тучам, черные сугробы пепла. Видение было настолько отчетливым, что он вздрогнул. Разом слетела сладкая истома. Внутри вновь сжалась пружина, гулко и упрямо заухало сердце.
— Что такое, Игорь? — насторожился Константиныч.
— Надо работать. — Белов растер лицо. — Тебя уже предупредили, что я могу бредить об угрозе взрыва?
Константиныч отвел взгляд.
— Знаешь, Игорь. За столько лет работы с агентурой и операми я наслушался такого, что меня уже ничем не удивить. Все знаю, от охоты за летающими тарелками до тайных похорон Мюллера на Ваганьковском кладбище. Бред — это то, что не может принять сознание обывателя. А мы здесь ежедневно всерьез собираем и анализируем такое, что не привидится даже в страшном сне. Поэтому и работа у нас секретная. Ни один нормальный человек в такое не поверит и денег в виде налогов не даст.
— Короче, Склифосовский, я шизик? — Белов поднял голову.
— Игорь, ты абсолютно здоров. — Константиныч пригладил седые усы. — По моей линии, естественно. Сердечко шалит, дистония, сосудики ни к черту. Да ты и сам это знаешь. Добрый совет, отдохни. Височные боли и красная сетка на глазах,. как у тебе сейчас, прямой путь к инсульту. Запомни, сосуды расширять надо не водкой, а но-шпой. Боль снимают анальгином, а не пивом.
Белов машинально провел по правому виску, боль притупилась, остался только тяжелый комок.
— Куда повезут, Константиныч? — прошептал он.
— На Каширку, — одними губами прошептал тот и отвернулся к столу.
На Каширском шоссе и находилась пятнадцатая психбольница, а в ней целый этаж отвели жертвам невидимого фронта. Белов ясно представил себя прогуливающимся по коридорчику в линялой пижаме, и расплывшуюся медсестру с повадками надзирателя, получившую всю полноту власти над полковником ФСБ.
«Ясно, во избежание утечки информации. Два укольчика в правую ягодицу — и тихий здоровый сон. Минимум сорок пять суток обследования. Если не повешусь от тоски, то точно сдохну от лошадиных доз аминазина. Я ведь буянить буду, я же знаю, уверен, что город обречен!»
Белов с тоской посмотрел за окно. Окна кабинета выходили во внутренний двор и смотрели прямо на стену бывшей знаменитой внутренней тюрьмы Лубянки. Комендантские наряды каждую ночь десятилетиями разряжали там свои наганы.
«Революционная необходимость — есть высший закон», «Признание вины царица доказательств», «Сын за отца не отвечает, по одному делу идти не могут» — пришли на ум короткие, как выстрел нагана, строчки из негласного УПК тех лет. — Времена изменились, а мы? — Белов перевел взгляд на бывшего друга, ссутулившегося за столом. — Нет».
В дверь вежливо постучали.
— Войдите, — разрешил Константиныч, оглянувшись через плечо.
В дверь просунулась физиономия Барышникова. Белову он показался котом, явившимся с повинной после пожирания хозяйской сметаны. В глазах тревога и тоска, а на роже послеобеденная тихая радость.
— Алексей Константинович, разрешите? — Барышников замер на пороге.
— Входи уж. — Константиныч смерил взглядом Барышникова. — Заговоришь с ним о работе, дам по лбу, понял? — Он покрутил в тонких пальцах никелированный молоточек.
— Доктор, может, лучше укол? — расплылся в улыбке Барышников.
Константиныч хотел было ответить, но тут тихо запиликал телефон. Он взял трубку. Выслушал, теребя усы.
— Сейчас подойду, — бросил он в трубку. Встал, взял со стола заполненные бланки. — Так, мужики, не курить, о работе не говорить, вести себя прилично. Я на пять минут.
Барышников потеснился, пропуская Константиныча к двери.
— Ты как? — Он плюхнулся на стул напротив Белова, заглянул в глаза.
— Похоже, отстрелялся. Нервы не выдержали. — Белов устало потер висок. Уже все в курсе?
— Про то, что ты в Подседерцева пепельницей засветил? — усмехнулся Барышников. — На сегодняшний день — это государственная тайна. Никто в отделе не знает. Только я. «Коридорное радио» пока молчит.
— А я думал, уже все управление на ушах стоит, — покачал головой Белов.
— Для этого надо было попасть, Игорь Иванович. — Барышников закряхтел, прижав кулак ко рту. Глазки сразу покраснели и подернулись влагой.
— Хорош в одну харю веселиться, — поморщился Белов.
Барышников стрельнул глазками на дверь, пошарил взглядом по потолку и стенам. Всем видом показывал, что сейчас начнет говорить «под микрофон».
— Врачуган уже приговор вынес, Игорь Иванович? — Барышников уставился в глаза Белову.
— Госпитализация. Говорит, отоспаться надо. — Белов прижался спиной к стене.
— Понятно, — протянул Барышников, явно сопоставляя эту информацию с уже имеющейся. — Грех завидовать, но с удовольствием бы поменялся с тобой местами.
— Ага, будет тебе удовольствие, когда вкатят в задницу ведро аминазина! Белов убедился, что намек на Каширское шоссе понят.
Барышников нервно сцепил пальцы. Опять бросил взгляд на дверь.
— Знаешь, Игорь Иванович, мы с тобой нормально работали. Мужик ты отличный…
— Что ты меня хоронишь, старый? — не выдержал Белов.
— Работа у нас такая, Иванович. Непрерывное производство, можно сказать. Да и аврал, сам знаешь, какой. — Барышников придвинул стул ближе, почти прижал колени к ногам Белова. — Я же твой зам, так?
— Ах вон оно что! — догадался Белов. — Так бы сразу и сказал, а то мычишь, а не телишься. — Он достал из кармана связку ключей, бросил в протянутую ладонь Барышникова. — Только, старый, все по уму. Сейф открывает комиссия из трех человек, и все прочее…
— Не первый год замужем, Иваныч. — Барышников подбросил на ладони связку. — Все документики будут в целости и сохранности. К твоему возвращению новые накропаем.
Его рука скользнула под пиджак, выудила сложенный втрое листок, сунула в руку Белову. Барышников глазами приказал: «Читай!», а сам завелся, как заевший граммофон:
— За отдел не беспокойся, Иваныч. Все у нас нормально будет. Димке я работу найду, чтобы под ногами не путался. Его бы с Авдеевым в пару поставить, тот в две секунды Димке мозги в нужном направлении скособочит. Ищи их потом по всем подмосковным пансионатам. По бабам так зарядят парой, что во всероссийский розыск подавать придется. — Барышников сделал паузу, встретился взглядом с Беловым, успевшим дочитать документ. — Как считаешь?
Если чужое ухо и пропустит упоминание о розыске, то Белову только осталось восхититься виртуозной игрой своего зама.
— Ты теперь у руля, тебе и решать. — Белов сжал бумажный комок в кулаке. Откуда? — прошептал он одними губами.
— Авдеева мы мало вздрючили, кстати. Помнишь, жена нашла у него путевку на две персоны? — Барышников чуть прищурил настороженные глазки. — Молодой еще, неопытный, секретные бумажки разбрасывает где попало.
— Приложит жизнь мордой об асфальт, сразу поумнеет. — Белов произнес это так, будто решил лично преподать урок.
— Всему свое время, — кивнул Барышников. — Кстати, о времени. — Он бросил взгляд на часы. — О! Иваныч, я бегу.
Вскочил со стула, протянул Белову руку. Тот вцепился в нее и рывком поднялся с топчана. Крепко сжал ладонь Барышникова, потом обхватил за плечи.
— Спасибо, Миша, — прошептал в ухо.
— Ни пуха, ни пера, — ответил Барышников. Отстранился, заглянул в глаза. Нормальный ты мужик, Игорь. В этом я уверен.
Пошел к двери, взявшись за ручку, оглянулся.
— Знаешь, о чем жалею? — Барышников немного замялся. — Что тебя не послушал и рапорт не написал.
Махнув на прощанье рукой, он вышел, плотно прикрыв за собой дверь.
Белов прислушался к его удаляющимся шагам. Достал из кармана бумажный комок. Расправил. На пальцах оставался серый налет. Ксерокс в отделе давно дышал на ладан.
Если решиться и до конца довериться Барышникову, получалось, тот пошел на должностное преступление. Неизвестно, как ему попался на глаза документ, но он снял с него копию и передал Белову.
Белов машинально пробежал глазами строчки. Димка Рожухин докладывал Подседерцеву, что у него есть основания подозревать Белова в причастности к организации теракта. Белов по собственному опыту знал, как подтасовываются факты. Они липнут друг к другу, как сальные карты из старой колоды. Порой раскладываются в такой пасьянс, что дух захватывает. Лишь с опытом приходит умение не поддаться магии случайно сложившейся картинки, как бы притягательна она ни была.
«Получается, меня вербанули чеченцы. Я привлек своего старого агента Лену Хальзину, она вывела на Волошина. Прогноз ЧС плюс мои оперативные знания и опыт, в результате имеем многоходовую операцию. Гениально! — Он прислушался к тишине за дверью. — Хватит мудрить. Через час тебя накачают наркотой и положат в койку до лучших времен. Барышников намекал на всероссийский розыск. Что ж, посмотрим, кто в прятки лучше играет!»
Он бесшумно подошел к окну. Первый этаж, а решеток нет.
Ветер гонял в тупике двора старую газету. Противоположное здание из красного кирпича. Окна начинаются со второго этажа. Под ветхим козырьком низенькая дверь.
Белов выдернул шпингалет, осторожно открыл окно. Затаился. Через двор, цокая каблучками, пробежала девушка, прижимая к груди стопку папок. Исчезла за дверью.
Белов наскоро перекрестился, шагнул на стол, с него на подоконник, выдохнув, рухнул вниз. В три прыжка оказался у двери, рывком распахнул. Переступая за порог в полумрак коридора, бросил взгляд через плечо. Ни распахнутых окон, ни удивленных лиц, прилипших к стеклу, не заметил.
Он попал в чужое управление, но и здесь все еще был своим. В слегка помятом пиджаке, съехавшем на сторону галстуке и с серым от кабинетного сидения лицом, он ничем не выделялся от встреченных в коридоре сослуживцев.
На выходе удалось попасть в стайку сотрудников, резво бегущих по неотложным делам. Прапор на посту едва успевал пробегать глазами по протянутым удостоверениям.
Белов прошмыгнул в тяжелые двери, зажмурился от солнечного света.
«Вход — рубль, выход — два», — вспомнил он старую шутку.
Ему удалось выскользнуть бесплатно.
Машиной Белов воспользоваться не решился. Еще утром ее пригнали гаишники, спасибо Барышникову, и оставили на стоянке возле управления. Но вокруг нее уже наверняка толпилась «наружка». Пришлось идти пешком.

Телохранители

Подседерцев развернул кресло, стоило Барышникову войти в кабинет.
— Ну? — Подседерцев прищурил уставшие от яркого солнца глаза, все это время просидел, разглядывая белые облака в небе.
Барышников вытащил из кармана связку ключей.
— Не стой на пороге, Михаил Семенович. — Подседерцев указал на пустующее кресло Белова. — Садись, командуй.
Барышников тяжело засопел, сел в кресло у приставного столика напротив Подседерцева. Бросил на стол связку ключей.
— Приказ об отстранении Белова от руководства уже подписан. Сейчас принесут из секретариата. — Подседерцев ткнул пальцем в насупившегося Барышникова. — Ты и доведешь приказ операм. Как правопреемник.
Барышников кивнул, придвинул к себе пепельницу. Закурил. Невидящим взглядом уставился в окно.
— В виновность Белова я не верю, — выдавил он и глубоко затянулся сигаретой.
— А у нас, чтобы ты знал, виновным признает только суд, — усмехнулся Подседерцев.
— Угу. До него еще дожить надо.
— Где бумага?
— У Белова осталась. — Барышников сосредоточенно разглядывал горящий кончик сигареты. — Между прочим, Димка рапорт под диктовку писал или как?
— Или как. — Подседерцев вместе с креслом отъехал от стола.
— Сучара, — обронил Барышников, стряхнув пепел. — И что это вам дало?
— Ничего, если не считать, что Белов, как мне доложили, уже выскочил через седьмой подъезд. Сейчас кружит, как заяц, в районе Чистых прудов. Что у него там, не знаешь?
Барышников отрицательно покрутил головой.
— Ну и хрен с ним. — Подседерцев пробарабанил по столешнице. — Хватит о нем, давай о тебе. Какие дальнейшие планы?
Барышников раздавил в пепельнице сигарету, поморщившись, сплюнул прилипшую к губе табачинку. Кряхтя, перебрался в кресло Белова, наклонился под стол, стал возиться с чайником.
— Тошно мне что-то. Кофе хочу, — пробурчал он, выставив на стол банку. Не желаете?
— Слушай, Барышников! — Подседерцев толкнул кресло к столу. — Ты кончай мне тут из себя целку изображать. Оскорбили его в лучших чувствах, понимаешь! А где твои чувства были, когда ты мне на Белова стучал?
— У нас все стучат, — усмехнулся Барышников. — Попробуй без этого. Только я не думал, что пасу особо опасного государственного преступника. Для этого надо обладать фантазией Рожухина. Гнали бы вы его, пока не поздно. Сегодня Белова обосрал, завтра — вас.
Подседерцев только еще больше набычил голову.
— Барышников, ты такого Казарина помнишь?
— Что-то знакомое.
— Был такой опер в конце семидесятых. Белов его знал. Когда его соседа по кабинету арестовали за работу на англичан, Казарин так расчувствовался, что через три дня прямо в кабинете застрелился из табельного пистолета. Записку оставил, что не может себе простить, что прозевал врага. — Подседерцев ткнул пальцем в Барышникова. — А ты для этого слишком толстокожий. И нехрен тут из себя изображать… Вспугнул Белова, спасибо тебе. Вот и сидишь теперь в его кресле.
— Где показания Волошина и Хальзиной, что Белов крутил с ними операцию? Где информация из чеченской диаспоры о вербовке Белова? Где концы от Белова к пяти трупам в коллекторе на Бронной? — Барышников с трудом перевел дыхание. Фуфло все, пока нет данных.
— А что же он стреканул, как заяц? — зло прищурился Подседерцев.
Щелкнул закипевший чайник. Барышников, тяжело сопя, завозился с чашками. Кипяток плеснул в обе. Одну придвинул к Подседерцеву.
— У нас три фугаса под задницей, а мы херней страдаем, — покачал головой Барышников.
— Нет, Михаил Семенович. Я бы сказал не так. — Подседерцев не спускал взгляда с раскрасневшегося лица Барышникова. — Они нам ствол ко лбу приставили. Ждут, когда мы сами на колени встанем. Поэтому и первый фугас почти на виду бросили. А остальные заложили так, что нашли быстро, а взять не можем. Давят страхом, сволочи. Вот он — террор!
— Если они рассчитывали, что мы друг друга от страха жрать начнем, то своего уже добились. — Барышников отхлебнул из своей кружки. — Или я не прав, Борис Михайлович?
Подседерцев откинулся в кресле, по-новому посмотрел на Барышникова.
— А ты жук, Михаил Семенович, — усмехнулся он. — Ладно, слушай. Есть основания подозревать Белова, нет их — спорить не будем. Фугасы найдены, а дело застопорилось. Меня это не устраивает. Я хочу спровоцировать тех, кто спланировал этот теракт. Белов — лишь эпизод к контригре. Как я понимаю, у него три пути. Первое, осознать, что психанул, вернуться и спокойно лечь в госпиталь.
— В психбольницу, — вставил Барышников.
— Без разницы, — отмахнулся Подседерцев. — Второй — если он замазан, а я его разыграл, как по нотам. Тогда он начнет метаться, а мы получим хоть какие-то выходы на организаторов. И последнее — он начинает играть в частного детектива. Шансов раскрыть дело — ноль, тем более находясь в розыске. Но утечка информации пойдет. А мы возьмем на контроль все каналы, по которым может уйти от него информация.
Барышников отхлебнул кофе, кивнул и закончил за Подседерцева:
— А если адресат окажется достойным вашего внимания, то вы на него повесите организацию теракта, оторвете голову и торжественно предъявите Хозяину. Надеюсь, к этому времени додумаются, как обезвредить фугасы.
Подседерцев пристально посмотрел в глаза Барышникову, потом улыбнулся:
— И что ты с такой умной головой в замах всю жизнь проторчал?
— Потому и в замах, что умный, — в тон ему ответил Барышников.
— А ко мне в замы?
— Морковку подвешиваешь? — Барышников отвел глаза. — Не надо. — Похлопал по подлокотнику кресла. — Я еще эту не прожевал.
Протяжно запиликал телефон. Барышников с непривычки не сразу снял нужную трубку.
— Слушаю.
Он охнул, с лица схлынула кровь. Трясущимися пальцами стал давить кнопку на селекторе.
— Что такое? — Подседерцев привстал с кресла, увидев, как помертвело лицо Барышникова.
Уронив трубку на рычаги, Барышников вцепился взглядом в Подседерцева.
— Нет, этого не может быть, — прошептал он.
— Да очнись ты, козел! Что там случилось? — взревел Подседерцев.
Барышников сорвал трубку, быстро набрал номер.
— Откуда шел звонок на телефон 224-14-18? Уже засекли… Слава Богу! — Он швырнул трубку, навис грузным телом над селектором, матерясь сквозь зубы, нашел нужную кнопку.
— Авдееев!!
— Да… Михаил Семе…
— Авдеев, звони «технарям», получай адрес — и галопом туда! Галопом!! Чтобы перевернули там все вверх дном, но нашли… — Он грузно упал в кресло. — Блин, доигрались!

Розыск

Срочно Секретно
Зафиксирован звонок на номер 224-14-18, принадлежащий отделению «Р» Управления ФСБ по Москве и Моск. области.
Время: 13 час. 40 мин. Продолжительность: 1 мин. 56 сек.
Абонент: 154-99-09
Адрес: ул. Октябрьского поля, д. 45, кв. 13
Прописан: Павел Матвеевич Волошин
Содержание:
Вы нашли все фугасы. Поздравляем. При малейшей попытке их обезвредить мы нажмем кнопку. Начнете эвакуировать население — мы нажмем кнопку. Попытка ареста наших людей — мы нажмем кнопку. Нами будут выдвинуты три требования, по количеству фугасов. После выполнения каждого требования мы будем снимать по одному фугасу с боевого взвода. До связи.

* * *

Срочно Секретно
т. Барышникову С. М.
Сообщаем, что голос на данной записи сгенерирован с использованием компьютерной технологии. Сравнительный анализ с имеющейся записью, переданной на экспертизу ранее, выявил характерные особенности, позволяющие говорить об их идентичности.
Более подробные результаты экспертизы будут переданы вам к 18 часам.

* * *

Срочно Секретно т. Барышникову С. М.
Сообщаю, что с 10.00 до 15.00 гр. Волошин П. М. находился на объекте «Клен» под контролем сотрудников ФСБ. Телефоном и иными средствами связи не пользовался. Работа гр-на Волошина на ЭВМ контролировалась закрепленным за ним сотрудником.
Согласно распоряжению, поступившему в 15 часов 12 минут, под охраной доставлен в Следственное управление ФСБ.
Комендант объекта м-р Волопаев Г.П.

* * *

Секретно т. Барышникову С, М.
Рапорт (фрагмент)
Признаков взлома квартиры гр-на Волошина не обнаружено. По заключению эксперта, звонок произведен с использованием отвилки от телефонной линии. На клеммах соединения в нише над дверью квартиры обнаружены свежие царапины. Принял меры по закреплению следов. Проводится опрос жителей дома.
Авдеев С. К.

Глава тридцать четвертая
РЫБНЫЙ ДЕНЬ

Профессионал

Белову не составило труда засечь «хвост». Топали от самой Лубянки, вежливо, но настойчиво. Один из них надежно заблокировал вход в метро, пристроился у лотка с газетами. Остальные рассыпались вокруг,
Пришлось пройти мимо, к Чистым прудам. Белов выбрал скамейку, сел на самый краешек, достал сигареты. По бульвару медленно прокатился невзрачный «жигуленок», тормознул так, что обогнуть пруд и сесть «на хвост» машине, которую попытается поймать Белов, труда не составит.
«Почему не берут? — насторожился Белов. — Можно же. Место просто идеальное. Ждут команды или играют?»
Он был достаточно профессионален, чтобы не питать иллюзий. Побег — не удача, ему просто дали уйти. Если бы решили не упускать, проще было дать команду Константинычу, тот вкатил бы двойную дозу, и никаких проблем. Звонок, вызвавший Константиныча из кабинета, к случайному совпадению не отнесешь. А разговор с Барышниковым — просто форменный пинок под зад.
Белов досадливо поморщился, вспомнив прощальные слова Барышникова.
«Старая школа, ничего не скажешь. Со слезой работает. А может, правду сказал про рапорт. Написал бы в понедельник, сегодня бы не извалялся в дерьме».

Предыдущая страница 23 Следующая страница


Черная луна 24

Безликий дядька на соседней скамейке, спрятавшись за двумя старушенциями, дисциплинированно читал газетку. Двое парней с короткими стрижками чересчур медленно тянули пиво, усевшись на ограде. Эти блокировали выход к метро. Дирижировали их действиями, очевидно, из «жигуленка».
Белов незаметно бросил взгляд на часы. Прошло уже полчаса, а «наружка» на задержание не шла.
«Ну и черт с вами! И так ясно, поиграть решили. Ладно, будем считать, что сегодня рыбный день. Пора рубить хвосты и плести сети. — Белов бросил окурок в направлении урны. Не попал. Усмехнулся неожиданно пришедшей на ум мысли. — Это вам для начала!»
Он демонстративно достал из кармана бумажный комок, разгладил на колене, потом опять скомкал и бросил под скамейку. Он был уверен, что через пару минут ксерокопия окажется в штабном «жигуленке» и окрестности содрогнутся от рева ужаса.
Его движение через газон к проезжей части заставило любителей пива вскочить. Дядька лишь слегка дрогнул газетой.
Белов проскользнул между медленно ползущими машинами, сбавил шаг и походкой праздношатающегося свернул в переулок. Из «жигуленка» переулок просматривался полностью, особенно если смотреть в бинокль. Чтобы им там служба медом не казалась, Белов остановил какого-то молодого человека менеджерской наружности. Перебросился парой фраз, спрашивал дорогу к кинотеатру «Новороссийск». Идти было всего ничего, поэтому менеджер даже не счел нужным жестикулировать. Но Белов знал, даже короткого контакта вполне хватит, чтобы менеджера взяли на заметку и «навесили хвост». Итого, минус один опер из бригады «наружки».
Белов подошел к особняку, сияющему свежей побелкой, потянул тяжелую резную дверь. Над крылечком с мраморными ступеньками вращался бронзовый самолетик, заключенный в круг с надписью: «Акционерный банк „Аэротехника“.
Из бумажника достал пластиковую карточку пропуска, предъявил охраннику.
Вспомнил, как выли в начале капиталистических перемен неперестроившиеся опера. Банки и солидные офисы стали неконтролируемыми местами встреч «клиентов» КГБ. Пока мафиози блуждал по городу, проблем не возникало. Но вошел «клиент» в банк, предъявив пропуск, — и пиши пропало. Охране, получавшей в десять раз больше любого опера, стало глубоко плевать на конторские «ксивы». Правда, очень скоро историческая справедливость восторжествовала. В банках и офисах замелькали партикулярного вида мужички, привычно носящие темные рубашки и одноцветные галстуки. А кто не порадеет бывшему сослуживцу? Только последний гад. Нерушимое братство бывших и действующих сотрудников, укрепленное сослуживцами— бизнесменами, опутало страну почище любой мафии.
Пропуск Белов выпросил у знакомого, заведующего контрразведкой и охраной в банке «Аэротехника» года два назад. Денег в банке не держал, но пропуском иногда пользовался.
Прошел операционный зал, подмигнув сидевшим за стеклянной перегородкой девушкам, толкнул дверь служебного хода. За дверью уже выстроился во фрунт охранник.
— Гришин у себя? — Белов напустил на себя такой вид, что молодой парень в униформе быстро сорвал рацию с ремня. — Скажи, Белов к нему идет.
Пошел в конец коридора к знакомой двери, охранник что-то шептал в рацию.
Гришин, как и полагается шефу спецслужбы банка и отставному полковнику, под серый пиджак надел темно-синюю рубашку и черный галстук. Лицо за последнее время еще больше округлилось, стало походить на морду французского бульдога, довольного кормежкой и хозяином.
— Привет, Игорь! Проходи, садись. — Гришин одним взглядом заставил сидевшего перед ним молодого сотрудника смести бумаги в папку и выскочить из кабинета.
По тревоге в глазах Белов понял: Гришин уже оценил значимость экстренного визита без предварительного звонка.
— Хорошо выглядишь. Женя. Банковская жизнь тебе на пользу. — Белов не стал садиться в кресло.
— Зато ты совсем дошел. Рожа как у покойника. — Гришин скользнул взглядом по лицу Белова. — Каким ветром?
— Попутным. Помощь нужна.
— Слушаю, — сразу же перешел на деловой тон Гришин.
— Надо обрубить «хвост». Женя.
— Допрыгался? — усмехнулся Гришин.
— Сам знаешь, как бывает: сначала ты следишь, а потом вдруг за тобой начинают. Диалектика, блин.
Гришин на секунду задумался. Потянул руку к трубке телефона.
— Я слышал, вы там учения устроили. В полный рост мины ищете? — мимоходом спросил он. «Услуга за услугу», — сообразил Белов.
— Перед выборами веселятся, Женя. Но крови попортят всем. Особенно «лицам кавказской национальности».
По глазам Гришина понял, информация принята и оценена. Поэтому решил надавить:
— У них учения, а у меня — боевые будни.
Гришин кивнул, набрал номер.
— Трошкин? Сейчас подойдет человек от меня. Отправь его на «Ниве».-Поднял взгляд на Белова. — Он сам скажет, куда ехать.
Положил трубку.
— Так, Игорь. Иди в гараж. «Мере», извини, подать к подъезду не могу, но затемненные стекла обещаю. Тебя вывезут через задние ворота. Машину даю на час.
— Спасибо, Женя. — Белов взялся за ручку двери. — Будет время, посидим по— людски, я обещаю. Старое вспомним, о новых делах потолкуем.
— Без бутылки в следующий раз не приходи, — усмехнулся Гришин. — Сейчас сверни налево, под лестницей выход во внутренний двор.
Машина оказалась настоящим броневиком с матово-черными стеклами.
«Незаметна, как танк, — подумал Белов, разглядывая этот перл инженерной мысли. — А может, это и к лучшему. „Наружка“ такого трюка не ждет».
Он нырнул в пахнущее кожей и оружейной смазкой нутро. Водитель тронулся с места, едва Белов захлопнул тяжелую дверцу.
В салоне было темно, словно наступили сумерки.
— Куда? — спросил водитель, стоило им выехать за ворота.
Белов сориентировался, переулок, на который выходил фасад банка остался за спиной, Чистопрудный бульвар справа. Там уже, наверняка, металась вся бригада «наружки» в полном составе.
— Выруливай на Садовое, — решил Белов. «Старший бригады „наружки“, прочитав бумагу, впадет в панику. Сначала выйдет на связь с „базой“, те — с заказчиком. Найдут Подседерцева, потребуют уточнить задачу. Пока родят решение, возьмут в кольцо банк. К Гришину они кинутся минут через десять, не раньше. И тогда он свяжется по рации с машиной».
«Нива» уже неслась по Садовому, распугивая своим бронированным видом идущие рядом машины, желающих попробовать на крепость ее стальные борта не находилось.
— С ГАИ отношения нормальные? — поинтересовался Белов.
— С рук кормим. — Водитель хитро подмигнул.
— Тогда быстро перестройся в крайний ряд, не включая мигалки, сверни в переулок. Тормознешь, я выскочу. Сразу же уезжай.
— А мне сказали, час вас катать. — Тем не менее он послушно стал сдвигаться к правой полосе.
— Евгений Петрович имел в виду, что ты еще с час покружишь по городу, нашелся Белов.
Сработало. Парень был молодой, наверно, только что из армии, в шпионов играть ему еще нравилось.
«Нива», опасно накренившись, влетела в переулок. Дорога, как знал Белов, сразу же виляла за дом. На углу он выскочил из машины, перебежал через дорогу и нырнул в двери аптеки.
Запах сразу же напомнил кабинет Константиныча. Белов машинально почесал сгиб локтя там, где остался след от укола. Странно, но от запаха лекарств вновь проснулась боль в виске.
Белов встал в очередь, косясь на высокие окна. Пока ни одна машина в переулок не свернула.
«Два — ноль в мою пользу, — похвалил себя Белов. — Ничего, ребята, я еще вам покажу высший пилотаж».
— Что вам?
Вопрос девушки в высокой крахмально-белой шапочке поставил Белова в тупик. Он не ожидал, что так быстро подойдет его очередь.
— Мужчина, что вам? — Аптекарша устало уставилась на Белова.
«Немая сцена из рекламы презервативов», — усмехнулся он. Посмотрел на свое отражение в витрине и обомлел. Серое лицо, глубокие складки у носа, свинцовый налет под глазами.
— От головы что-нибудь. — Белов вдруг вспомнил совет Константиныча при болях в виске принять сосудорасширяющее, но не водку. — И но-шпу.
— Она у нас венгерская, — зачем-то предупредила аптекарша.
Белов кивнул, полез за бумажником.
— Анальгин, но-шпа. — Она выложила на прилавок две упаковки. — Мужчина, деньги в кассу, — устало добавила она.
Белов пошел к кассе. Тут на боку тихо пиликнул пейджер. Белов вздрогнул от неожиданности. Бросил взгляд в окно. Никого и ничего подозрительного.
«А почему ты убедил себя в том, что в этой штуке „маячок“? Паранойя анальгином не лечится!» — Белов заставил себя расслабиться.
Снял с ремня приборчик. Прочитал сообщение. Ноги сделались ватными, взгляд сам собой уткнулся в низкую скамеечку.
Но Белов усилием воли заставил себя дойти до кассы, оплатить покупку. Уйти, оставив лекарства, было слишком непрофессионально, аптекарша наверняка это запомнит.
Он бросил чек на прилавок, улыбнулся аптекарше, сунул коробочки в карман.
Выйдя из аптеки, сразу же свернул во двор. На его удачу скамейка у кособоких гаражей пустовала. С улицы ее не видно, со всех сторон закрывают чахлые кустики, за спиной гараж.
Белов на непослушных ногах добрел до скамейки. С трудом сел. Дав сердцу успокоиться, еще раз прочитал сообщение: «Они звонили в отдел. Срочно возвращайся. Миша».
Черные буковки заплясали перед глазами. Белов тихо застонал и закрыл ладонью глаза.

Розыск

Внимание — розыск!
По подозрению в совершении особо опасного преступления разыскивается Белов Игорь Иванович, 1946 года рождения, русский, проживающий в г. Москве, ул. Лавочкина, д. 12, кв. 67.
Может представляться сотрудником ФСБ, имеет на руках поддельное удостоверение на имя Белова И. И. При задержании особо опасен.

Старые львы

Салин с Решетниковым обедали. Стол накрыли в комнате отдыха, примыкавшей к кабинету. Блюда, недорогие и качественные, доставляли из маленького ресторанчика «для своих». Когда время позволяло, они любили часок-другой провести в его уютом зале в неспешной беседе с нужными людьми. Сегодня каждая минута была на учете. С раннего утра плели сеть, работа кропотливая, требующая внимания и терпения. Подбирались люди, свои, проверенные временем и делом, взвешивались интересы, определялись позиции, лишь после этого следовало предложение войти в игру. Выстраивалась комбинация, сложная и уравновешенная, как инженерная конструкция: стоило лишь запустить механизм, и в нужное время, в нужном месте срежет напрочь нужную голову. Но работа, какой ответственной она ни была, это еще не повод лишать себя маленьких радостей жизни. Как говорят армейские юмористы, война войной, а обед по распорядку.
— А что это у тебя? — поинтересовался Решетников, указав на плошечку перед Салиным.
— Морской салат. — Салин выжал лимон на разноцветные кусочки, лежащие на свежих салатных листьях. — Мясо краба, креветок, кусочки рыбы, немного морской капусты и что-то там еще.
— Вкусно?
— Полезно. — Салин поддел вилкой розовый комок, отправил в рот.
— Рыбный день, — сделав скорбное лицо, произнес Решетников. — Голодом себя изводить, надеюсь, не собираешься? А то у меня младшая с диет не слазит, куча книг есть, могу подкинуть.
— Зря она себя изводит. — Салин спрятал улыбку.
— Я ей так и сказал. Нечего над собой измываться, если в отца пошла. Гены ни одной диетой не переделать. — Он похлопал себя по тугому животу, куда только что перекочевал антрекот. — А у нас в роду все такие.
Салин, чтобы не рассмеяться в голос, сосредоточился на салате.
В дверь осторожно постучали. Салин с Решетниковым переглянулись.
— Войдите, — Салин промокнул салфеткой губы. — Что случилось, Владислав?
Владислав плотно прикрыл за собой дверь. Бросил взгляд на стол, по которому было видно, что обед едва вошел в зенит.
— Извините за беспокойство. У меня срочное сообщение. — Владислав дождался кивка Салина и продолжил: — Только что дан в розыск Белов Игорь Иванович. Розыскные карточки срочно доставлены во все отделения милиции. Так поступают только при острой необходимости найти, — пояснил он.
— Пообедали… — Решетников сбросил с груди салфетку, грустно вздохнул. — С какой должности он в бега бросился? — обратился он к Владиславу.
— Еще вчера в рамках учений он возглавлял оперативно-розыскную группу. Во всяком случае, сообщения адресовались на его имя.
Салин отодвинул от себя плошку с салатом.
— Ты прав, Павел Степанович, обед окончен. — Повернул кресло, оказавшись лицом к Владиславу. — Подробности известны?
— Мой источник сообщил, что в одиннадцать часов Белов участвовал в совещании. Присутствовали следующие, — он по бумажке перечислил хорошо знакомые Салину фамилии начальников управлений ФСБ. — От СБП — Подседерцев.
— Наш пострел везде успел! — хмыкнул Решетников.
— Подробностей не знаю, но в кабинет вызывали врача. После чего Белова доставили в медпункт. — Владислав убрал листок в карман.
— Не довезли. — Решетников посмотрел в глаза Салину.
— Или не очень старались, — ответил тот. Салин откинулся в кресле, ненадолго прикрыл глаза. Указательный палец поглаживал переносицу.
— Владислав, не сочти за труд, попроси принести чай и кофе. Будь у телефона, я тебя скоро вызову, — произнес он, убрав от лица руку. — Постой. Твое мнение, каковы шансы Белова?
— Смотря что он задумал, Виктор Николаевич. Если просто решил вырваться из кольца и залечь на дно, то шансы довольно высоки. Если он что-то задумал, прогнозировать сложно. Белов — профессионал. Как ищут, он знает прекрасно. Думаю, шансы равны. Но, активно действуя, долго он не протянет.
— Спасибо. — Салин взмахом руки разрешил Владиславу выйти. — Ну, что скажешь? — обратился к Решетникову.
Тот азартно грыз зубочистку, казалось, весь поглощен этим занятием, но взгляд оставался сосредоточенным, как у шахматиста в трудной партии.
— Не люблю это слово — «профессионал». — Решетников поморщился. Американизм, для русского уха — звук пустой. Это там человек соизмеряет сумму усилий с цифрой в контракте. Лишнего движения не сделает, но и не напортачит. Работает, как арендованный станок, точно по инструкции и от сих и до сих. Умеют америкашки отделять личное от профессии. Нанял его, и будь уверен, что ни климакс, ни похмелье, ни настроение на качестве не скажутся. А у нас страна Левшей. Профессионалов нет, но каждый — мастер. С придурью и характером. Неделю в запое пробузит, потом за ночь блоху подкует.
— Ты это к чему? — удивился Салин.
— Да Белова пытаюсь просчитать. — Решетников крепкими зубами расплющил кончик зубочистки. — И ничего не выходит. Вспомнил кое-что из его досье. Мастерские операции крутил — и для нас, и для родной конторы. Мастер он, а не профессионал бездушный. Соответственно, как любая творческая личность, существо малопрогнозируемое. Он еще себя покажет, помяни мое слово.
— Оставим пока Белова. Давай прокачаем ситуацию.
— Может, сразу начнем с худшего варианта? — спросил Решетников.
— Непременно с него! — Салин встал, стал покачиваться с пятки на носок. Начинай, Павел Степанович.
— Если это не междусобойчик, к которому мы касательства не имеем, то дело плохо. Уж не знаю, что они там за учения устроили… Но в предвыборной горячке желаемое вполне могут принять за действительное. Либо переворот готовят, либо готовятся кого-нибудь в этом обвинить. Для пущей убедительности им нужен «заговор в спецслужбах». Мне кажется, на эту роль Подседерцев сосватал Белова. — Решетников откинул голову на подголовник, чтобы лучше видеть стоящего Салина. — Беглый сотрудник — этого мало. Поэтому Подседерцев погонит Белова в какую-нибудь политическую группировку, чтобы придать делу соответствующую окраску. Как только Белов переступит порог офиса любой из партий, следом ворвется спецназ Подседерцева.
— А если Белов рванет в Президент-отель[22]?
— Еще лучше. У СБП там врагов больше, чем агентуры, — усмехнулся Решетников. — Сам знаешь, шефа Подседерцева теперь туда даже на заседания не приглашают.
Салин опустился в кресло.
— Хорошо бы, но погонит, как ты выразился, он Белова к нам. В последний раз мы сыграли Белова «втемную», как ты помнишь. Пожертвовали им, чтобы вербануть Подседерцева. — Решетников покосился на Салина. К единому мнению, стоила ли жертва результата, не пришли до сих пор. — Боюсь, Подседерцев об этом узнал или догадался, что, впрочем, не важно. Во всяком случае, он считает, что Белов — ниточка, ведущая к нам. А вторая — Виктор Ладыгин — у него уже в руках. Не случайно же он моментально отметился на месте гибели Ладыгина. Убежден: Подседерцев попытается сплести из этих ниточек сеть.
— «Любовный треугольник»? — прищурился Решетников.
— Естественно. Нового еще не придумали. — Салин принялся вяло ковырять вилкой салат.
Опыт позволял им понимать друг друга без слов. На их языке так назывался классический прием кремлевских подковерных сражений. Смертельная суть приема маскировалась циничной шуткой: «Против кого дружить будем?»
Как правило, на занятый трон находится минимум два непрошеных наследника. Противники образуют треугольник, чтобы лучше было наблюдать друг за другом. Идти в лоб для политика чересчур примитивно и опасно, а биться одновременно против двоих — заведомое поражение. Фигура по эмоциональному накалу напоминает «любовный треугольник». Любовь втроем пикантна, но для политики не подходит. В политике вообще нет места тонким чувствам. Политика не любовь, а грубый секс, где все лишь партнеры, пытающиеся поиметь ближнего, желательно бесплатно. И бросаются в объятия друг друга не от страсти, а от страха, что место займет противник. Если вас спросят, какой формы краеугольный камень отечественной политики, смело отвечайте — треугольной.
Так Сталин «дружил» с Бухариным против Троцкого. Вытесненный с политической арены Троцкий отправился в Мексику дожидаться ударом ледорубом по голове. А Сталин, оставшись один на один с соперником, быстренько задушил Бухарина в дружеских объятиях. Едва похоронили Сталина, Хрущев «задружил» с Маленковым против Берии. Последний слишком много знал, был в силе и имел в активе реальные достижения — ракеты и атомную бомбу. Все это и представляло реальную опасность как для моложавого Хрущева, так и для престарелых соратников Сталина. Короче, раздавили Берию в дружеских объятиях, объявив по партийной традиции «агентом империализма». Убрав основного конкурента, Хрущев разгромил временных союзников — Молотова, Кагановича и компанию. Только вошел во вкус власти и начал сеять кукурузу где попало, как сам прозевал, что «молодежь» временно сошлась с Микояном, в результате этого недолгого сожительства остатков «сталинских гвардейцев» и бывших комсомольских вожаков родился долгожитель Брежнев, а Хрущев отправился на пенсию.
Горбачев, попав в «любовный треугольник», долго строил глазки то «ретрограду» Лигачеву, то «прогрессивному» Ельцину. В конце концов у мужиков крыша поехала от таких противоестественных отношений, измордовали друг друга в августе, оставив Горбачева у разбитого корыта в Форосе. Правда, потом выяснилось, что Горбачев кроме себя и Раисы Максимовны никого по-настоящему не любил. Победитель Ельцин приволок в Кремль собственный трон, поэтому Горбачев и вылетел вместе с президентским креслом. Ельцин выстроил «президентскую вертикаль» по классической схеме треугольника: по правую руку — «молодые реформаторы», по левую — «ретрограды-коммунисты». Внутри треугольника, оживляя унылый пейзаж политического поля, метался либерально-демократический юрист, биссектрисой деля углы пополам и отнимая голоса избирателей. За это его не любили, но терпели, все же развлечение. Разведенные по разным углам «любовного треугольника» политики тянули каждый в свою сторону, как в известной басне, в результате обеспечивалась известная стабильность севшей в лужу телеги российской демократии.
«Молодые реформаторы» относились к местному населению с еще меньшим трепетом, чем испанские конкистадоры к инкам и ацтекам. Вывозили из страны все, что представляло ценность, оставив населению по шесть соток земли без всяких признаков нефти. От такого хамского отношения время от времени население садилось на рельсы и требовало зарплату. Требовали майскую в ноябре, что абсолютно абсурдно, даже без экономического образования ясно, поэтому и платить никто не собирался. Коммунисты усматривали в этом признаки революционной ситуации и ставили вопрос ребром, хотя и понимали, что денег взять неоткуда, надо опять занимать на Западе. Но их там не любили, а «реформаторам» уже не верили. Ситуация сама собой накалялась, юрист метался из угла в угол, остужая противников соком и угрожая всех отправить с последним вагоном в Сибирь. И тут, разведя противников, разошедшихся до непарламентских выражений и импичмента, из своего угла выходил Хозяин. Раздавая медвежьи тумаки правым и левым без разбору, он выполнял свой долг гаранта стабильности. Его появление заканчивалось подписанием протокола о согласии и получением очередного кредита. Периодические искусственные кризисы гарантировали, что ниже стоящие углы треугольника не задружат между собой, образовав вектор, уткнувшийся острием в президентское кресло, остальное Хозяина с возрастом интересовало всем меньше и меньше.
Но «любовный треугольник» не может существовать вечно, партнеры неизбежно стареют, и противостояние теряет всякий смысл. Власти, как и любви, хочется смолоду, пока еще кровь не остыла. Весь вопрос, кто первым решится нарушить равновесие.
В президентском углу окопались зубастые мужики, далекие от пенсионного возраста своего лидера. Им меньше всего улыбалось покинуть Кремль вслед за лафетом, а сумма заслуг перед Хозяином делала невозможным трудоустройство в думских фракциях. Загнанные в угол, они вполне могли рвануть в атаку по двум направлениям сразу, раскрошив опостылевший «треугольник». Такой вариант Салин с Решетниковым просчитали давно. Данных о подготовке ГКЧП-3 в их сейфах скопилось предостаточно. Сегодня все сходилось к тому, что события бешено несутся именно в этом русле.
— Может, кое-кому башку отвернуть, пока не поздно? — нарушил тишину Решетников.
Салин положил вилку, привычно промокнул губы салфеткой.
— Именно об этом я сейчас и думал. — Хищная улыбка скользнула по его сально блестевшим губам. — Только сформулировал задачу иначе. Мы его просто уничтожим.

Профессионал

Пейджер жалобно хрустнул под каблуком. «Зачем? — спросил себя Белов, разглядывая осколки. — А затем, блин! — Злость заставила прийти в себя. — Пусть в пейджере и не было „жучка“, но лучше разом избавиться от страхов и иллюзий. Они знают, что я профессионал, травить будут без дураков. И светит тебе, Игорь, после этого звонка не койка в психушке, а нары в Лефортове. На меньшее можешь не рассчитывать».
Он прекрасно понимал, что его фотографии и розыскные карточки уже доставлены во все отделения милиции. Вряд ли успели раздать всем нарядам, но аэропорты и вокзалы теперь для него закрыты. Все камеры видеоконтроля в метро выискивают среди поднимающихся по эскалатору его лицо. «Наружка» взяла под плотный контроль квартиру и все адреса, где он может появиться. Скорее всего, сориентирован весь агентурный аппарат в СМИ, блокирующий возможность утечки информации о фугасах в печать и на телевидение. В техническую базу системы оперативно-розыскных мероприятий внесена его фамилия. Стоило произнести по телефону «Белов», как абонент моментально возьмут на контроль. Не пройдет и двух часов, и невидимая сеть СОРМа раскинется прямо над головой. Можно уцелеть, уйдя на дно и забившись в норку, пока трал розыска шарит по городу. Оставшись на поверхности, он мог выдержать не более двух суток.
«Ровно столько осталось до взрыва. Совпадение или нет, покажет время. Кто бы ни организовал этот звонок, он намертво привязал меня к террористам. Я единственная ниточка. Роль незавидная, но что тут поделать. — Белов затравленно осмотрел двор. — Сейчас тебя ищут все. Одни — чтобы тянуть за ниточку, другие чтобы ее оборвать».
Вытряс на ладонь две таблетки: белую и желтую. Разжевал и проглотил, едва поборов тошноту.
Встал, осторожно сделал несколько шагов. Странно, но вместо предательской слабости ощутил прилив сил. Сердце радостно колыхнулось от чувства дикой, необузданной свободы, какая бывает, вероятно, лишь у последней черты.

Глава тридцать пятая
ВРАГ МОЕГО ВРАГА

Старые львы

В конце Нового Арбата стоит дом-книга. Об архитектурных достоинствах судить сложно да и поздно. Воздвигли так воздвигли. В застойные годы в нем размешался СЭВ. В многочисленных кабинетах экономисты и дипломаты второго сорта — потому что первые не по способностям, так по родству, работали с капиталистами — совещались и налаживали взаимопомощь в производстве венгерских консервов «Глобус», болгарских сигарет, автобусов «Икарус», чешского хрусталя, польского кино, кордебалета «Фридрих-штат паласа» и многого другого, в чем остро нуждалось население стран социализма и братские слаборазвитые народы. Совет экономической взаимопомощи — СЭВ — скончался тихо и незаметно в конце восьмидесятых. К тому времени все уже поняли, что советами сыт не будешь, от экономики Старшего брата осталось только «кооперативное движение», а во взаимопомощи при переделе социалистической собственности никто не нуждается. Грянул девяносто первый год, в Москве свалили памятники, переименовали улицы и поделили трофеи, вот тогда столичная мэрия и получила в личное пользование дом-книжку.
То, что здание принадлежит мэрии, вся страна — и, благодаря Си-эн-эн, весь мир — узнали два года спустя: в девяносто третьем. Защитники Белого дома взяли его штурмом, выгнали пинками сотню перепуганных до смерти мальчишек в форме внутренних войск, отобрали у них бронежилеты, щиты и дубинки и отпустили с миром. Злобные старушки поплевали на какого-то дядьку в приличном костюме, взятого в плен при штурме, как потом пояснили в репортажах, одного их вице— мэров. А, генерал Макашов, надвинув на бровь беретик «а-ля Че Гевара», подвел итог: «Мы совершили нашу революцию, чтобы на Руси больше не было ни мэров, ни пэров, ни херов!»
А в девяносто четвертом другой генерал или кто-то на него похожий, судить трудно, так как лицо закрыл спецназовской маской, на этой же самой эстакаде перед домом-книжкой попинал неизвестных мужичков, уложенных мордами в снег спецназом Службы безопасности Президента. Все, как теперь принято, происходило перед телекамерами, и вся страна с удивлением узнала, что здание-то не мэрское, а на корню арендованное под банк злостным олигархом с птичьей фамилией, чья охрана и лежала носом в грязь. Дело известное, паны дерутся, а у холопов ребра трещат.
Справедливости ради надо отметить, что первой треснула черепушка у холопа из СБП. Дали ему рукояткой пистолета соратники по чекистскому труду из Московского управления, и пришлось СБП отрабатывать команду «наших бьют». Возможно, и стали бы мы свидетелями турнира по рукопашному бою и пулевой стрельбе между командами спортобщества «Динамо», но Хозяин вовремя проснулся и потянул всех на ковер. Разговор вышел в детсадовском духе: «А он первым начал». Виноватым оказался самый младший — демократически бородатый начальник Московского управления. Как выяснилось, бородатый по договору с мэром и олигархом силами вверенного ему управления организовал оперативное прикрытие банка. Получилось, что государственная контора на коммерческой основе охраняла частный банк от происков другой государственной конторы. Вот такая, в духе новых времен, вышла экономическая взаимопомощь. Скандал рассосался сам собой. Нашкодившего бородатого «поставили в угол» — отправили на дачу, банкир улетел в Лондон, потому что правильно понял намек шефа СБП о начатой «охоте на гусей», а мэр решил заняться подготовкой города к зиме, потому что на дворе стоял ноябрь. А через неделю-другую танки пошли на Грозный, и все забылось.
— Как думаешь, Виктор Николаевич, они забыли? — спросил Решетников, выбираясь из машины.
Салин вышел первым, стоял на эстакаде перед бывшим СЭВом, прищурившись на Белый дом, на случай очередного путча обнесенного кованым частоколом.
— Только на это и рассчитываю, — ответил Салин, водрузив на нос очки с дымчатыми стеклами. — И на это. — Он похлопал по папке.
Вся операция уместилась на пяти машинописных листках. Остальное — опыт и знания, которые не доверишь бумаге. Информация о том, что в Белом доме затевается что-то серьезное, пришла всего час назад, к самому концу обеда. Перепроверка сигнала, просчет вариантов, определение круга игроков и выработка стратегии заняла сорок минут. Пять минут отнял звонок в банк, остальное ушло на дорогу.
— Знаешь, кого мы сейчас напоминаем? — Решетников пристроился сбоку. Шли в ногу, не торопясь, как знающие цену времени и себе люди.
— Ну?
— Двух старых шулеров, идущих расписать «пульку» с третьим.
— Очень даже может быть, — кивнул Салин. Покосился на Решетникова. Отметил, что тот тоже собран до предела, только прячет это за благодушной ухмылкой.
«Молодец, нашел в себе силы поддержать меня, — подумал Салин. — Он в предстоящем разговоре ведомый, а пикироваться и торговаться придется мне. Только бы получилось!» — Он суеверно зажал большой палец в кулак, но сделал это незаметно, на той руке, что держала папку.
У поста охраны их уже ждали. Молодой человек характерной «партикулярной» наружности, едва они вошли в двери, что-то шепнул охраннику, указав взглядом на Салина с Решетниковым.
Ни пропуска, ни удостоверений у них не спросили, а молодой человек сразу же провел через холл к лифту.
— Встреча по высшему разряду, — прошептал Решетников, входя в кабину. Салин кивнул.
Лифт остановился на нужном этаже. Молодой человек вышел первым, бросил короткую фразу охраннику, сторожившему дубовую дверь. Потянул ее на себя, пропустил гостей вперед.
— Сюда, пожалуйста. — Он указал на отвилок в длинном коридоре.
Это была первая и последняя произнесенная им фраза. Молодой человек незаметно исчез. А Салина с Решетниковым встретила более тяжелая фигура в местной иерархии. Кругленький человечек с блудливыми глазками бюрократического холуя изобразил максимальную радость и преданность. Салин, знакомый с придворным политесом, лишь слегка склонил голову, был уверен, что человечек этот из вечного племени портфеленосцев и двереоткрывателей даже не поставлен в известность, кого он встречает и сопровождает. Но роль свою, согласно амплуа «поди, принеси, пшел вон», играет толково, с душой. Как таких не любить?
Минуя секретаря, сразу прошли в кабинет. Сопровождающий, мелькнув на пороге, отметился перед взором начальника и плотно прикрыл за ними дверь.
— Рад, очень рад. — Хозяин кабинета уже встал из-за стола и шел к ним на встречу, вытянув руку. — Виктор Николаевич. Павел Степанович.
Обменялись рукопожатиями, ненавязчиво, но профессионально цепко осмотрели друг друга. Хозяин был на голову выше их, крупноголовый и абсолютно лысый. Годы, конечно, взяли свое, но по-прежнему крепок, а в глазах ни тени склерозной мути.
— Тебе соседи, Денис Филиппович, не досаждают? — Салин кивнул на широкое окно, за которым открывался вид на Москву-реку и Белый дом.
— Уже привык, — усмехнулся хозяин. По мелькнувшему в его глазах выражению Салин понял — тема предстоящего разговора считана, важность оценена и необходимые меры против прослушивания обеспечены.
— Может, почаевничаем? Честно говоря, даже перекусить не успел. — Денис Филиппович повел их к маленькой дверце в противоположном конце кабинета. — Вы даже не представляете, что с людьми твориться из-за этих выборов. Несут копромат охапками, везут телегами. Если у Руцкого компры тридцать с чем-то чемоданов накопилось, то представляете, сколько этой гадости у серьезных людей? И все, шельмецы, денег хотят!
— Увы, Денис Филиппович, в наше время за идею уже никто не работает, вздохнул Салин.
— А в нашем возрасте, увы, самый убийственный компромат — состояние здоровья, — с лету подключился Решетников. — Да и тот слишком скоропортящийся товар, чтобы им торговать. Сегодня купил, а завтра, упаси господь, ввиду печальных обстоятельств потеряет всякую ценность.
Сказали они достаточно, чтобы вызвать довольную усмешку Дениса Филипповича. Салин вполне прозрачно намекнул на место работы нынешнего шефа безопасности крупнейшего банка в недалеком советском прошлом, а Решетников ясно дал понять, что мелкой ерундой не занимаются, возраст не позволяет.
— Да уж, в нашем возрасте беречься и беречься надо, друзья мои. — Денис Филиппович ввел их в небольшую уютную комнату.
Продуманный дизайн, все дорого, но неброско. Больше похоже на кабинет парижского адвоката, чем на офис. И уж никаких сравнений с советско-имперским стилем бывших апартаментов Дениса Филипповича на Лубянке.
Но Салин наметанным взглядом сразу же определил, что бережется Денис Филиппович по максимуму. Комната полностью исключала возможность прослушивания «чужими». А запись «для себя» велась непременно. Чего же еще ожидать от бывшего начальника Пятого главка? Уж кто-кто, а шеф идеологической контрразведки знает цену слову, зафиксированному и подшитому в досье.
Расселись в кресла, минут пять степенно потягивали чай, постреливали друг в друга взглядами, при этом говорили ни о чем, разминались.
— Интересную тенденцию я подметил, Денис Филиппович. Почитаешь выступления наших разведчиков, так получается, что Первый главк только и делал, что готовил перестройку. — Решетников умело подвел разговор к исходной точке, за которой начиналось игра. — И сплошь у них там светлые головы были, и своими глазами прелести запада видели, и с нашей посконной действительностью верно сравнивали, и зрела, значит, в их душах жажда перемен. Не чекисты, а декабристы и Чаадаевы. Остальные четырнадцать главков, выходит, были укомплектованы сплошь держимордами и душителями свободы, так?
— Чему же удивляться, Павел Степанович. Мы же сами внедрили в общественное сознание это стереотип. «Подвиг разведчика», «Резидент», «Мертвый сезон», Штирлиц, наконец. Интеллектуал, духоборец и эстет. — Денис Филиппович пристроил блюдце на колене, осторожно поднес чашку ко рту, сделал маленький глоток, чтобы обозначить паузу. — А внутренней контразведке достался образ чекиста образца двадцатых годов. Пролетарское происхождение, несгибаемая воля в борьбе с контрой и крестьянская сметка, противостоящая буржуазной образованности. Для пущей жизненности образа полагалось вздыхать: «Эх, грамоты мне не хватает». Лишь через «ТАСС уполномочен заявить» Семенова удалось двинуть образ Комитета как системы. За кордоном — Соломин, внутри страны — Тихонов. Оба умницы и обаяшки и парой ловят «Трианона». Работа топорная, на скору руку делалось, но все равно не успели. Горбачев нас испугался, открыл архивы, и пошло-поехало. — Денис Филиппович махнул рукой. — И получилось, что, кроме Берии, в КГБ больше никто и не служил.
— Нынешний Хозяин пошел еще дальше, — вступил в разговор Салин. — У меня есть данные, что на сегодняшний день Комитет, как его ни называй, пережил семь реорганизаций. Каждая вымывает до тридцати процентов оперсостава и до сорока процентов агентуры. Что там осталось, хотел бы я знать?
Денис Филиппович лишь засопел, но от комментария воздержался.
— А зачем ему Комитет, если есть мини-КГБ? — вставил заранее согласованную фразу Решетников. — На мелкие надобности хватит.
Повисла пауза. Денис Филиппович сосредоточенно помешивал чай серебряной ложечкой. Салин с Решетниковым ждали.
— Откровенно говоря, меня сей новообразованный орган безопасности также тревожит, — наконец начал Денис Филиппович. — И не только с точки зрения законности его создания. Это лишь производная от невразумительной легитимности нынешнего режима. Победители — безусловно. Но законная ли власть? Тут позвольте усомниться. Поэтому и устроили свистопляску с нынешними выборами. Им не собственно победа нужна, а ее протоколирование, согласно действующему закону. Но это так, мысли вслух. — Он поставил чашку на столик. — Мы уловили эту чрезвычайно опасную тенденцию достаточно давно. Перед ним стояла задача государственного масштаба — создать новую систему безопасности страны. Увы, он предпочел решить личную. Создал «мини-КГБ» в форме СБП, одно название говорит само за себя. Укрепил Службу внешней разведки, что разумно, нужен контроль за контрагентами по переговорам. Все остальные спецслужбы сориентированы на борьбу с коррупцией, то есть на сбор компромата. Если это государственная безопасность, то государственная граница проходит по периметру Кремлевской стены.
— А так как задач государственного масштаба нынешние руководители просто не могут решать, Днепрогэсов не строят, единственную космическую станцию загубили… Надо ожидать, что это тенденция, которую вы так верно, Денис Филиппович, подметили. — Салин не спускал взгляда с лица собеседника. Тенденция на примат личных интересов над государственными сохранится и еще больше усилится после победы на выборах. — В глазах Дениса Филипповича засквозил холодок, и Салин, проскочив через несколько заготовленных фраз, закончил, указав на первоисточник зла: — И залогом этого ненормального положения вещей является некая не вполне конституционная структура, позволяющая себе чересчур многое.
По тому, как потеплел взгляд собеседника, Салин понял, уровень договоренности он нащупал: щипать Президента опасно, на это партнер не подпишется, а измордовать президентскую охрану — с превеликим удовольствием. В этом здании ничего не забыли, счет за убытки от выходки СБП тем зимним вечером рано или поздно предъявят к оплате. Точка пересечения интересов была найдена, остальное — дело техники.
— Допустим, я с вами согласен. — Денис Филиппович удобнее расположился в кресле, изобразив на крупном мясистом лице готовность выслушать все до конца.
Салин с Решетниковым обменялись быстрыми взглядами. Решетников, контролировавший реакцию собеседника, едва заметно кивнул: «Можно».
— «Допустим», Денис Филиппович, предполагает некую отстраненность подхода к проблеме. Вероят — ность согласия, я бы сказал, возможность. — Салин раскрыл на коленях папку. — Мы согласны именно в этом ключе рассмотреть некоторые события. Которые, возможно, произойдут, в вероятности чего мы с Павлом Степановичем имеем смелость не сомневаться. — Салин выдал мягкую улыбку. Кстати, как бы вы и люди, чьи интересы вы представляете, оценили возможность возвращения из небытия вашей креатуры в Московском управлении?
— Бородатый такой, — подсказал Решетников. — Связь старая, как я понимаю, терять жалко.
— Как весьма благоприятную вероятность, — кивнул Денис Филиппович.
Салин откинулся в кресле, машинально помял переносье.
— Тогда, Денис Филиппович, поговорим о том, что уже произошло. — Салин водрузил на нос очки в тяжелой оправе, заглянул в папку — Сегодня ночью оперативники СБП из отдела по борьбе с коррупцией в высших эшелонах… Сами с собой, что ли, борются? — покачал головой Салин, чем вызвал добродушный смешок собеседников, — произвели негласный обыск в кабинете замминистра финансов в Белом доме. В сейфе обнаружено полмиллиона долларов. Если точно, пятьсот тридцать восемь тысяч. До вечера сегодняшнего дня деньги будут переданы с рук на руки представителю избирательного штаба Президента. Так сказать, на мелкие предвыборные нужды. СБП планирует перехватить супостатов и устроить маленький Уотергейт по-русски.
— Подождите, но тогда люди Никсона полезли в предвыборный штаб соперников. — А наши куда лезут? Получается, в свой же!
— Я же сказал, «по-русски», — усмехнулся Салин. — Значит, бестолково, но с размахом. Итак, вечером СБП поймает за руку растратчиков избирательного фонда. Сумма произведет впечатление на обывателя, будьте уверены.
— Это черный нал? — уточнил Денис Филиппович.
— Безусловно. — Салин перевернул лист в папке. — Доступ к этим деньгам имеет ограниченный круг, их фамилии у нас есть. Скорее всего, к сейфу сегодня придут двое, хотя мы держим на контроле еще троих «кандидатов».
— Желаете помешать? — В глазах Дениса Филипповича вновь мелькнул холодок.
— Упаси господь! — успокоил его Салин. — Была бы моя воля, я бы их на руках туда принес. И все потому, что образовалась, как выражается мой друг, некая закавыка. Так я сказал, Павел Степанович?
— Лучше показать, на словах не поймешь, — подыграл тот, закручивая темп.
— Прошу. — Салин придвинул по столу два листа. — Это номера серий банкнот. Упаковка американская, еще не вскрывали. Второй документ — подтверждение трансакции. Деньги в сейф пришли прямиком с некоего счета в некоем банке. Вам, Денис Филиппович, как банковскому работнику не составит труда перепроверить эту информацию.
— Думаю, проблем не будет. — Денис Филиппович, не прикасаясь к листам, наискосок пробежал глазами содержание документов.
— Проблема СБП в том, что это счет избирательного фонда партии премьера. А деньги возьмут бойкие ребята из Президент-отеля, — закончил Салин.
— А СБП разве не в курсе, чьи деньги они цапнут? — удивился Денис Филиппович.
— В том-то все и дело, что знают. — Решетников решил поддержать полностью выдохнувшегося напарника. — Мы лишь перепроверили их данные. Все сошлось. СБП бьет по всем шарам сразу, авось, кто-то в лузу и закатится. Не Рыжий Чубчик, так Черномор.
— Рыжий им встал поперек горла, отбив первенство в избирательном штабе. Но на самом деле на заклание предназначен Черномор. — Салин снял очки и устало закрыл глаза. — Пояснить?
— Не мешало бы, — протянул Денис Филиппович.
— Иными словами, назвать все своими именами? — Салин, не открывая глаз, принялся массировать переносье. — Связывают намертво двух заклятых врагов, при этом опрокидывают одного и насмерть валят другого. В результате, сажают в кресло премьера своего человека. Мужик он, нынешний вице-премьер, еще молодой и энергичный. Готовый президент. Для следующих выборов.
Денис Филиппович скосил глаза на плотно зашторенное окно. За ним всего в какой-то сотне метров белел отмытый от октябрьской копоти Белый дом.
— Хотел бы я знать, что ими движет? — задумчиво протянул он.
— Как и всеми: знания, амбиции и безысходность. — Салин развел руками. Ребята знают о реальном потенциале своего лидера, включая историю болезни. Они достаточно во власти, чтобы подписаться под известным изречением: «Государство — это я». И последнее, с уходом из Кремля они потеряют все, возможно, даже свободу. Я считаю, этого достаточно, чтобы действовать. А теперь сопоставьте все, о чем мы говорили, с информацией о непонятных учениях по предотвращению теракта в Москве.
По тому, как на мгновение закаменело лицо Дениса Филипповича, Салин понял: информацией владеет, уже все сопоставил и особой радости не испытывает. Воспользовавшись паузой, Салин сделал несколько глотков из своей чашки. Чай уже остыл, но все равно остался вкусным, каким бывает только правильно заваренный «Липтон».
— Бог мой, да кто это себе позволяет! — всплеснул руками Денис Филиппович. — Какой-то бывший «топтун» из Девятого управления…
Решетников, сосредоточенно поглощавший печенье, тут же вмешался, не дав собеседнику уйти в эмоции:
— Положим, все мы — бывшие. — Он стряхнул крошки, прилипшие к лацкану пиджака. — Но возмущение ваше разделяю. Пора бы щелкнуть их по носу.
— Хорошо. — Денис Филиппович быстро овладел собой и перешел на деловой тон: — Что собираетесь предпринять?
— Мы проконсультировались с определенными людьми. — Салин дождался, пока собеседник кивнет в знак того, что готов выслушать согласованную позицию. Решили не мешать скандалу в благородном семействе.
Денис Филиппович прикинул что-то в уме и кивнул. Пока молча, но он дал согласие на участие в игре против СБП.
— Скандал — лучшая новость. А лозунг вашего телеканала примерно так и звучит: «Новости — наша профессия». Прекрасный лозунг, прекрасный канал и замечательный повод раздуть скандал, не так ли? — Салин выжидающе посмотрел на Дениса Филипповича.
— Нами и так в Кремле недовольны, — пробурчал тот. — Видите ли, плохо освещаем предвыборные кривлянья старика.
— Думаете, вам это не припомнят? — поддел Салин.
Намек на независимую позицию телеканала, принадлежащего банку, был достаточно прозрачный. Салин уже открыл рот, чтобы напомнить о драке спецслужб у дверей банка, но не потребовалось.
— Какова наша роль? — теперь уже решительно вступил в игру Денис Филиппович.
— Информационная поддержка проекта, как сейчас принято выражаться. — Салин растянул губы в улыбке и тут же согнал ее с лица. — Быть в готовности прервать трансляцию и выйти в эфир с экстренным сообщением. Сделать арест мальчиков с полумиллионом долларов новостью дня. Через подконтрольные вам СМИ раздуть скандал до небес. Вылить на СБП всю грязь, какая есть в редакционных архивах. Будет мало, подбросим из своих. — Салин промокнул лоб платочком. — Президента не трогаем. Основной лейтмотив: «Доколе окружение будет позорить всенародно избранного». О происхождении денег пока ни слова. Но до премьера мы беремся довести ее по своим каналам.
— Желаете скомпрометировать СБП в глазах широкой общественности?усмехнулся Денис Филиппович, покачав головой.
— Желаем уничтожить, — холодно ответил Салин. — А вы?
Денис Филиппович надолго замолчал. Время от времени отвлекался от просчета вариантов и бросал на Салина с Решетниковым испытующие взгляды.
— Допустим, допустим… — пробормотал он. — Кстати, в папке что-нибудь осталось?
— Естественно, — с облегчением кивнул Салин, Подтолкнул по столу два листа. — Во-первых, банк, который так глупо засветит фонд премьера, надолго попадет в опалу. Я не исключаю серьезных акций со стороны прокуратуры. Надеюсь, ваш банк сможет использовать это в своих интересах. Но это отдаленная перспектива. Второе — более конкретно. — Салин указал на листы на столе. Акции этих предприятий передаются в доверительное управление вашему банку. Второй документ подтверждает согласие одного иностранного фонда инвестировать в эти предприятия приличную сумму. Деньги пойдут через ваш банк.
— Поддержим отечественного производителя, как говорят с трибун, — хохотнул Решетников.
После секундного размышления Денис Филиппович надел очки, от чего глаза сразу же сделались неестественно большими, внимательно просмотрел документы.

Предыдущая страница 24 Следующая страница


25 Олег Маркеев

— Что ж, поддержим. — Денис Филиппович аккуратно сложил бумаги и убрал в карман. — Еще чайку?
— Пожалуй, нет. — Салин приготовился встать.
— А чем это вам досадила президентская охранка, Виктор Николаевич?
Вопрос был задан мастерски, влет. Решетников встревоженно посмотрел на партнера. Полностью контролируя выражение лица, Салин ответил:
— Я могу стерпеть, когда суют нос в мои дела. Но не люблю, когда на меня вешают то, чего я не совершал.
Денис Филиппович удивленно вскинул брови.
— Да, да, такие мы мнительные. — Решетников тоже встал. — Чуть что, сразу по зубам,
Денис Филиппович выпрямился во весь свой огромный рост, закрыв широкой спиной свет из окна.
— Виктор Николаевич, если требуется моя помощь… — начал он, протягивая руку.
— Спасибо, Денис Филиппович, пока справляемся. — Салин бросил взгляд на Решетникова, тот едва заметно кивнул. — А вы не поленитесь, потеребите свои источники на Лубянке. Возможно, что-нибудь узнаете новенькое про эти, так сказать, учения.
— Есть смысл? — быстро спросил Денис Филиппович, настороженно прищурив глаза.
— Эта информация — страховой полис вашей медиа-империи на случай жесткого противодействия со стороны СБП. — Салин взял под мышку папку. Сопровождаемый хозяином, двинулся к дверям, но неожиданно остановился. Поднял голову, чтобы заглянуть в лицо Денису Филипповичу. — Да, чуть не забыл. Если уж речь зашла о личном… В Московском управлении есть некто Белов Игорь Иванович. Я не ошибся? — Салин повернулся к Решетникову.
— Все правильно. — По тону легко уловился дополнительный подтекст. Решетников, сориентировавшись на ходу, дал согласие на этот шаг.
— Не на «пятой линии» служил? — Денис Филиппович явно заинтересовался.
— Нет, с идеологией не связан. Впрочем, я могу ошибаться. — Салин небрежным жестом дал понять, что Белов сошка мелкая, подробности малоинтересны. — Кажется, у него возникли неприятности, связанные с этим учениями. Если вам для телевидения потребуется громкое интервью, думаю, Белов его с радостью даст. Правда, придется поспешить, чтобы сенсацию не перехватила пресс-служба СБП.
Денис Филиппович уже взялся за ручку двери. Но рука так и осталась лежать на выгнутой медной лапе льва. Решетников удовлетворенно засопел: Салин мастерски врезал хозяину кабинета. Долго оставаться в неестественном положении у дверей с лежащей на ручке рукой нельзя, это просто смешно. А обдумать ответный ход надо, слишком велик риск. Одно дело сидеть и ждать скандала, другое — вступить в активное противоборство с элитной государственной спецслужбой.
— Я надеюсь, это порядочный человек? — Вопрос Дениса Филипповича для наметанного уха прозвучал так: «Это ваш человек?»
— Ручаюсь, — кивнул Салин. — Он оказался в трудном положении, и мы решили протянуть ему руку помощи. Вашу руку, Денис Филиппович.
Салин протянул руку. Прощальное рукопожатие означало многое. Денис Филиппович теперь знал, что Белов — человек Салина, но играют им «втемную». И партию эту, как эпизод в большой игре против СБП, должны сыграть служба безопасности банка и личные контакты Дениса Филипповича в спецслужбах. Цена за участие назначена, интересы соблюдены, дело за малым — за согласием.
— Приятно иметь с вами дело, Виктор Николаевич. — Денис Филиппович крепко пожал протянутую руку.
— Взаимно, — улыбнулся Салин.
Салин с Решетниковым вышли на залитую солнцем эстакаду. Водители шикарных «членовозов» и невзрачных «волг» распахнули дверцы, пытаясь хоть как-то спастись от жары. Воздух был тяжелым от бензинового чада и запаха расплавленного асфальта. Даже близкая река не спасала, в желобе каменной набережной она казалась расплавленным мутным стеклом.
Салин поморщился на слепяще белые стены Дома правительства, нацепил на нос очки с темными стеклами. Решетников, едва вышел из кондиционированного нутра здания, покрылся испариной и, недовольно бурча что-то под нос, принялся терзать воротник рубашки.
— Что скажешь, Павел Степанович? — Салин остановился, снял пиджак, оставшись в рубашке с короткими рукавами.
— Жара! На Клязьму бы сейчас. Или в лес. — Решетников наконец справился с пуговкой, стянул ниже узел галстука. — Уф, помереть можно.
— А по делу? — Салин перебросил пиджак через руку.
— Ха, мастерство не пропьешь, — хохотнул Решетников. — Ого!
В его голосе было столько тревоги, что Салин невольно вздрогнул. Проследил взгляд Решетникова и плотно сжал губы. У их машины стоял Владислав. Несмотря на жару, на нем была светлая куртка. Под ней, насколько знал Салин, в экстренных случаях пряталась кобура с тяжелым «магнумом», второй пистолет, короткоствольный кольт, находился в кобуре на левой лодыжке.
— Спокойно, ничего не произошло, — прошептал Салин, хотя отлично понимал, случилось чрезвычайное, иначе Владислав не появился бы в полном снаряжении.
Владислав, сдернув с лица солнцезащитные очки, нырнул в машину. «Вольво» плавно выехала из строя машин, подкатила к сошедшим с бордюра Салину и Решетникову.
Они без лишней суеты расселись на заднем сиденье, Владислав шепнул что-то в рацию и круто развернувшись на эстакаде, машина выехала на набережную. Сразу же в хвост пристроился черный джип.
— В чем дело, Владислав? — Решетников промокнул раскрасневшееся лицо.
Владислав повернулся к ним. Бросил взгляд в задние стекла.
— Это мои. Пять человек с оружием.
— Уж догадываюсь, что не батька Махно! — недовольно проворчал Решетников.
— Погоди, Павел Степанович. — Салин на секунду закрыл глаза. — Та-ак. Подседерцев? — обратился он к Владиславу.
— Да, Виктор Николаевич. — Владислав достал из нагрудного кармана листок бумаги. — Сорок минут назад арестован профессор Мещеряков. Сейчас в его лаборатории проводят обыск. Работают люди из прокуратуры и опера МУРа из отдела по борьбе с наркотиками.
Салин с Решетниковым переглянулись.
— Даже так? — поднял бровь Салин. — Подробнее, пожалуйста.
— В час двадцать приехал следователь прокуратуры, ведущий дело по факту смерти Виктора Ладыгина. — Владислав заглянул в шпаргалку. — Некто Шаповалов Валентин Семенович. В прокуратуре всего три года. Кабинет Мещерякова мы оборудовали «жучком», допрос контролировали. Речь шла о Викторе, кружили вокруг экспериментов. Мещеряков выдал лекцию минут на двадцать.
— Мог бы и на час, — вставил Решетников. Владислав оставил это без комментариев и продолжил:
— Ровно в четырнадцать часов в лабораторию вошли оперативники из отдела по борьбе с наркотиками. Предъявили постановление на обыск. По их информации, в лаборатории Мещерякова изготавливались и хранились наркотики. Предлог, откровенно говоря, классный. Мещеряков действительно использовал в экспериментах ЛСД и другие галлюциногены. Несколько ампул обнаружены в сейфе. Мещеряков заявил, что частично ЛСД синтезировали самостоятельно, но при этом вели все необходимые учеты. Опера сказали, что у них есть заявление некоего гражданина о том, что он покупал в лаборатории ЛСД для последующей перепродажи. В лаборатории устроили обыск по полной программе. Подъехала еще одна бригада оперативников. Принялись активно перебирать все документы. Мещерякова оставили в кабинете с неизвестным мне человеком, которого профессор называл Сергеем Карповичем.
— Сергей Карпович Ролдугин. Старший по «черной магии» в СБП, — обронил Решетников.
— Да, описание совпадает, — кивнул Владислав. — Ролдугин заявил, что дела Мещерякова плохи и они продолжат разговор в другом месте. Обыск все еще продолжается. А Мещеряков доставлен в Лефортовский СИЗО.
— Грязная работа, — поморщился Салин. Все это время он безучастно разглядывал мелькающие за окном дома.
— Да уж! — Решетников скомкал платок, тяжело засопев, сунул в карман. — И на кой черт Подседерцев так грубит?
— Он решил не дожидаться, пока к нам прибежит Белов. — Салин прижался затылком к подголовнику.
— А чем нам сейчас может помочь Белов? — Решетников пожал плечами.
— Захочет жить, найдет, чем помочь, — отмахнулся Салин. — Не о нем сейчас речь. Так… Владислав, немедленно свяжись с нашими адвокатами. Не засвечивая нас, через жену или родственников пусть немедленно подключаются к делу. Первым делом признать арест незаконным. Любым способом освободить Мещерякова. В Лефортове он совсем умом тронется… Второе, это уже тебе, Павел Степанович. Звони всем научным и околонаучным «светилам». Поднимай волну. Неформалам обязательно. Они народ скандальный. Пусть хоть демонстрацию шизофреников устраивают у прокуратуры, лишь бы шум поднять. Да, журналистов на них напусти!
— Нет. — Решетников покачал головой. — Не успеем. За это время Мещеряков расколется от башки до самой задницы.
— Ты прав, — подумав немного, согласился Салин.
— Извините, Виктор Николаевич, я продолжу. — Владислав бросил взгляд в шпаргалку. — Детали по Мещерякову я доложу позже, если вы не возражаете. Но пока вы были в банке, произошло еще одно ЧП. Двадцать минут назад у нашего офиса замаячил подозрительный микроавтобус. Судя по всем — пеленгатор. Мы зафиксировали попытку съема звуковых сигналов с оконных стекол и взлома наших компьютерных сетей. Я дал команду подготовить офис к ситуации «Ч». Охрана переведена на усиленный режим, документы и дискеты с особо важной документацией подготовлены к немедленной эвакуации. При попытке штурма здания компьютерщик сотрет информацию на главном сервере.
Салин посмотрел в глаза Решетникову. Тот кивнул.
— Это война, Виктор Николаевич. — Решетников втянул воздух сквозь стиснутые зубы. — Война.
— В офис возвращаться не рекомендую. Предлагаю переехать на другой объект. — Владислав остался бесстрастным, словно не услышал последних слов Решетникова. — Ваши квартиры и дачи мы взяли под наблюдение. Пока тихо.
— Спасибо, Владислав. — Салин отвернулся к окну. Пальцы выбивали мерную дробь по подлокотнику. Молчал с минуту. — Павел Степанович? — он повернулся к Решетникову.
Решетников всем телом развернулся к партнеру, долго смотрел в глаза, потом медленно произнес:
— Думаю, рановато крышами уходить. Придется, попрошу у Владислава «парабеллум».
— Кстати, сверкни эрудицией. Откуда такое название у пистолета?
— Латинская мудрость. Пара пасем, пара беллум. — Решетников вскинул толстый указательный палец. — Сиречь: хочешь мира — готовься к войне.
— Вот-вот, — удовлетворенно кивнул Салин и уже другим тоном добавил, обращаясь к Владиславу: — Мы едем в офис.
Владислав оглянулся через плечо, лицо осталось спокойным, только тревожнее заблестели глаза. Кивнул, поднес к губам рацию.
Салин нажал кнопку на панели, темное стекло поднялось, отделив их от Владислава и водителя.
— Обзвони всех наших депутатов. Минимум пятеро должны приехать к нам. Найдешь чем занять, Павел Степанович?
— Само собой! — Решетников придвинулся ближе. — Слушай, давай все же адвоката к Мещерякову пошлем. Для поддержки.
— Согласен, — кивнул Салин.
— Во что вспомнил! — Решетников усмехнулся. — У меня сосед по даче весь из себя заслуженный вояка. Так у него присказка интересная есть, с войны осталась. А воевал он, если верить его байкам, везде и всегда. Он, значит, прищурит один глаз, как будто целится, и говорит: «Мы их, конечно же, почикаем, но пусть они, гады, перед этим себя покажут». Здорово?
— Вот-вот. — Салин откинулся на подголовник и закрыл глаза.
На его губах блуждала мягкая улыбка. Решетников своего многолетнего партнера изучил досконально и знал, что улыбочка эта ничего хорошего врагам Салина не обещает.

Глава тридцать шестая
ГОТОВЬСЯ К ВОЙНЕ

Телохранители

Ситуация после звонка на телефон Белова сложилась крайне опасная. Террористы вышли на связь, но не оставили следа, продемонстрировали свою силу, но не позволили ударить в ответ. Так и остались призрачными тенями, говорящими мертвым компьютерным голосом. Подседерцев из всего перечня неотложных мероприятий решил использовать самое надежное — доклад руководству. И дело не в том, что повинную голову меч не сечет, сгоряча могут и оторвать, но безнадежность ситуации холодом сковывает всех, причем накрепко. После доклада все одним дерьмом мазаны, все повязаны. И вопрос «кто виноват?» отпадает сам по себе, остается лишь второй вечный: «что делать?». Предложивший ответ на него, а таких смельчаков всегда наперечет, получает карт-бланш или хотя бы отсрочку наказания, что само по себе уже неплохо.
Подседерцев понимал; дай хоть на секунду сбой механизм заговора, виноватым окажется именно он. Как не оправдавший доверия, как разваливший дело, как слишком много знающий, в конце концов. Панику у Барышникова он задавил легко, да и не страшен легкий мандраж у исполнителей, они от этого только лучше работают. Опаснее паника у генералов. Они картинно спокойны, когда солдаты с песней рвутся на пулеметы, но безжалостно косят из пулеметов своих же солдат, бегущих от врага. Потому что смерть солдата ерунда по сравнению с поражением генерала. Подседерцев умирать не хотел и, верный правилу: «важно не что, а как доложить», бросил все и помчался в Кремль, в штаб-квартиру Шефа.
Подседерцев поймал себя на мысли, что наблюдая за Шефом, волей-неволей ищет медвежью фигуру Хозяина. Эти двое настолько слились для него, что возрастающая с каждым днем самостоятельность Шефа воспринималась как нечто неестественное.
«Несчастная мы страна, — с тоской подумал Подседерцев. — Где еще могли придумать поговорку: „Ты начальник — я дурак, я начальник — ты дурак“. Мало что придумали, так и живем по ней. Славословим, облагораживаем, преклоняемся перед любым ничтожеством, взобравшимся в кресло. Хихикаем за спиной, фигу в кармане держим, а все равно гнем спину. Страна просвященных холопов, черт нас всех дери!»
Он опустил голову, чтобы Шеф не увидел нехорошего блеска в его глазах.
— И как я это все докладывать буду, Боря? — Шеф оттолкнул от себя папку.
«Ну вот, дождался! Появилась тень Отца родного. Сейчас рукой кормящей всем по загривку врежет!» — Подседерцев спрятал усмешку.
— Согласен, очередной инфаркт гарантирован, — Подседерцев отвел глаза.
— Именно! А мы должны заботиться о его здоровье.
— Пусть ЦКБ заботится. Я считаю, что мы, прежде всего, должны думать о государстве. Информация об инфаркте, скосившем Хозяина посреди предвыборного марафона, до сих пор держалась в строжайшей тайне.
— Вот как ты заговорил? — Шеф хищно прищурился.
— Я считаю, Александр Васильевич, что работаю в команде государственников. — Подседерцев не опустил глаз. — Не тех, что бьют себя пяткой в грудь на трибунах. А тех немногих, кто реально представляет положение дел и степень угрозы для страны. А если я оказался в группе денщиков, то ни секунды не намерен в ней оставаться. Рапорт напишу прямо сейчас. Потом можете арестовывать за халатное проведение расследования, можете устроить автокатастрофу, мне все равно.
— С этим у нас не заржавеет. Продолжай. — Шеф откинулся в кресле.
— Да, доклад о трех фугасах в Москве за неделю до выборов может спровоцировать у Хозяина инфаркт. — Подседерцев подался всем телом вперед. — Но не это нас должно беспокоить. Страна на грани гражданской войны, и вы это знаете. Не я и не вы раскрутили предвыборную кампанию на волне антикоммунизма. А у Дяди Зю гарантированные сорок пять процентов во втором туре. Что будет, если Хозяин до выборов помрет? Дядя Зю, как набравший наибольшее количество голосов в первом туре, в Кремль въедет, а полстраны на баррикады полезет, вот что будет!
— Мы просто отменим выборы.
— И тем самым признаем, что это были не выборы, а балаган и казнокрадство. Кроме этого, смерть Хозяина еще не есть мотив для введения ЧП в стране.
— А фугасы — мотив?
— Это неприкрытый акт террора против государства, — отчеканил Подседерцев. — Политические последствия этой угрозы — введение особого положения.
— И кто на это пойдет?
— Мы, Александр Васильевич. Больше некому. — Подседерцев указал на стену за спиной Шефа, в которую был вмонтирован сейф. — Там с апреля лежит план ГКЧП-3. Рано или поздно мы бы получили приказ его реализовать. По исторической традиции, как тебе известно, всю ответственность на себя берут исполнители, а заказчик отсиживается в каком-нибудь Форосе и ждет результата. Понравится ему результат — влезет на белого коня и поскачет праздновать победу. Нет открестится от исполнителей, сдаст их, а сам останется весь в белом. Такая уж у нас служба. На дерьмо поставлены, в дерьме и плаваем. Иного не дано. Подседерцев понизил голос. — Только я считаю, что государев муж сначала мужик, а потом все остальное.
Он ждал, когда до Шефа дойдет смысл сказанного.
«Должен, должен же он все вспомнить: все обиды, пинки барские, запойный бред… Достаточно насмотрелся, цену знает. И во власти достаточно, чтобы холуйство выветрилось, голова остыла и пришло понимание своей, именно — своей, роли в государственных делах. Не все же наушником и нянькой быть, пора не человеку, а стране послужить. Ну же, телись ты быстрее!» — Подседерцев до белых пятен под ногтями вцепился в столешницу.
Шеф опустил голову, предоставив Подседерцеву возможность любоваться лысиной, едва прикрытой жидкой прядкой. Зашелестел бумагами в папке.
— Ты зачем этого Белова упустил? — Шеф поднял на Подседерцева тяжелый взгляд.
— Честно говоря, до последней минуты сомневался, а теперь уверен, правильно я его сыграл. Для такой акции нужна организация, она и засветилась.
— Но Белов-то ушел! — Шеф хлопнул ладонью по столу.
— Не ушел сам, террористы заставили бы его отпустить. А так довольно складно получилось. Только Белов ушел из-под наблюдения, они позвонили. Подседерцев взъерошил ладонью черную шевелюру. — Как по нотам сыграл.
— Моцарт, блин! — поморщился Шеф. — Если он организатор, то давно уже отдыхает с дыркой в башке.
— Ну и хрен с ним. Откровенно говоря, я предлагаю его не задерживать, а шлепнуть при обнаружении.
— Нефиг тут Чикаго устраивать! Вам дай волю, вы всех перестреляете, как в тридцать седьмом.
— Рано или поздно пострелять придется, такова логика политической борьбы. — Подседерцев пожал крутыми плечами. — А что касается Белова, так тут два резона. Первый, если он связан с организаторами, живым они нам его не отдадут. Если арестуем, то моментально получим звонок с требованием освободить. Второй вариант — Белов невиновен. Но нужна нам сейчас утечка информации и паника в городе?
— У тебя, я не понял, руки, что ли, чешутся?
— Белов — правдолюбец. — Подседерцев криво усмехнулся. — Это отклонение от нормы. Большинство идут в органы, чтобы получить возможность властвовать и манипулировать себе подобными. Отдельная категория — охотники. Им, как гончакам, главное бежать по следу и травить все, на что их науськали. И последняя, самая опасная — правдолюбцы. Для них важнее всего поиск истины. Чем запутаннее клубок, тем им интереснее. Гончака можно сбить со следа, а правдолюбца — никогда. Так вот, Белов — сочетание гончака с правдолюбцем. Из дела он по доброй воле не выйдет и на скандал в поисках правды пойдет с чистой совестью.
— Компромат на него есть? — с надеждой поинтересовался Шеф.
— Мелочь всякая. — Подседерцев прищелкнул пальцами. — Как бы сказать… В другой ситуации, может быть, и сработал бы, но сейчас такой компрой ему рот не заткнуть.
— Поступай как знаешь. — Шеф отвел взгляд. — Но ты рубишь единственную нить к организаторам.
— Нет. Ликвидацию проведет «пятерка» из операции «Мираж». После чего мы их аккуратно берем и получаем нужные показания. Стыкуем их вот с этим. Подседерцев ткнул пальцем в папку. — Смотри последнюю докладную. По делу о смерти Виктора Ладыгина мы накрыли лабораторию профессора Мещерякова. Сейчас там шмон устраивают по полной программе, результат уже есть. Найдены записи об эксперименте с Прохоровым, имевшим допуск к изделию «Капкан». Хужетого, Прохоров обеспечивал его транспортировку в часть под Бологим. Нашли целую кассету, где Прохоров под гипнозом чешет о фугасах.
— Прохорова нашли с дыркой в башке в канале, Ладыгин сиганул из окна, Белов, будем считать, в бегах. — Шеф загнул три пальца. — Что мы имеем? Сконструировал кукиш и показал Подседерцеву. — Вот что мы имеем.
Подседерцев ничуть не смутился, только злая искорка мелькнула в глазах.
— Мы имеем фугасы, ликвидированных исполнителей и организацию.
— Фугасы есть, трупов — навалом. — Шеф склонил к плечу голову. — А что это за контора?
— Фонд «Новая политика». Сидят там «подснежники» из бывшего Комитета партийного контроля и контрразведки. Опыта, как понимаешь, им не занимать. Связь Мещерякова с этой конторой самая непосредственная. Через часок на этот счет получишь полные признательные показания. Наш Ролдугин мне мозги так запудрил, что я уж сам поверил, что теракт — дело рук шизофреников-экстрасенсов. Слава богу, вовремя спохватился. А здесь должна играть не просто террористическая организация, а политическая, способная ставить и добиваться реальных политических целей. «Новая политика» — это то, что нам надо. Для большей убедительности я готов пожертвовать еще несколькими «пятерками». Арестуем человек двадцать боевиков, состряпаем показания. Будет вам организация, гарантирую. А Белова сделаем старшим над ее террористическим крылом. В Ирландии есть политическая организация «Шин Фейн», а у нее террористическое крыло — «Ирландская республиканская армия». Организуем в СМИ пару публикаций на эту тему. Уверен, аналогия сработает. Через день все жур-налюги растрезвонят нашу версию, гарантирую. Шеф покачал головой, недовольно поморщился.
— Все это, Боря, шито белыми нитками. На доклад с этой фигней я не пойду.
«Пора выходить из себя», — решил Подседерцев. До хруста сжал кулаки.
— Да что мы тут Муму е…, — зло процедил он. — Либо переворот, либо сдаем дела! Нам под зад засунули три атомных фугаса. Классическая ситуация управляемой нестабильности. Сейчас тот, кто схватит судьбу за чуб, тот и в дамках. Вспомни ГКЧП, Александр Васильевич! Найдись тогда среди них хоть один нормальный мужик, мы бы до сих пор в тайге дрова пилили. — Он с трудом перевел дух. — Ты думаешь, я эту писанину для прокурора разводил? Сам же понимаешь, никогда это дело до суда не дойдет. Даже лет через пятьдесят побоятся рассказать о трех ядерных. фугасах под Москвой. А нам сам бог велел молчать. Молчать, но действовать. Пока не поздно, надо перехватить инициативу. — Он полез в карман, достал тонкую брошюрку в мягком переплете. Швырнул на стол. Конституция. Всю Службу перерыл, а нашел у бойцов в караулке. Почитай на досуге. Там черным по белому написано: случись что-то с Хозяином, на три месяца до выборов у руля становится премьер. Где мы с тобой будем за эти три месяца при нынешнем премьере? Отвечаю — в глубокой заднице!
— Что это тебя трясет, Боря? — прищурился Шеф.
— Меня трясет, как коня, которого запрягли, а не едут, — огрызнулся Подседерцев.
Он обратил внимание, что Шеф уже который раз бросает взгляд на молчащие телефоны и на настольные часы. Насторожился. И тут зазвонил телефон связи с Белым домом. Шеф моментально схватил трубку.
— Слушаю! Очень хорошо. Минуту. — Он зажал ладонью микрофон и обратился к Подседерцеву: — Боря, вопрос на засыпку. Звонит Стрельцов. Два стервеца из Президент-отеля тащат через проходную коробку с долларами. Полмиллиона. Твое решение?
— Фамилии? — уточнил Подседерцев. Уже сообразил, что дело нешуточное, раз участвует Стрельцов — начальник отдела по борьбе с коррупцией.
— Лисовский и Евстафьев, — немного помедлив, ответил Шеф.
— Брать! Пусть охрана тормознет, вызовет Стрельцова. Он запротоколирует вынос бабок и свистнет в Следственное управление ФСБ. Недекларированные доллары в таких количествах — это их дело.
— Разумно, — кивнул Шеф. — Стрельцов? Делай, как договорились, — бросил он в трубку. Снял другую, белый телефон ВЧ, набрал короткий номер. — Миша? Мальки попались. Да. Действуй по плану. До связи!
Он положил трубку на рычаги. Пристально посмотрел в глаза Подседерцеву.
«Бурундучку звонил, — догадался Подседерцев. — Все у них на мази. А со мной на всякий пожарный играл. Проверял, сука!»
Мысль о недоверии возмущения не вызывала, так полагалось по правилам.
— Ты все понял, Боря? — тихо сказал Шеф.
— Да. Сейчас в команде Чубчика начнется тихая истерика.
— Правильно мыслишь. — Шеф пригладил отклеившуюся прядку. — Это все, чем я могу тебе помочь. Скандал созреет к завтрашнему утру. В одиннадцать заседание Совета национальной безопасности. Решение о введении ЧС в стране будет принято на нем. Времени у тебя, Боря, с гулькин нос.
— Надеюсь, до утра ничего не рванут, — обронил Подседерцев. И тут же пожалел о сказанном — такой страх всплыл в глазах Шефа.
Шеф отвернулся к окну, молчал, покусывая губы.
— Слушай меня, Борис Михайлович. — Он пристально посмотрел в глаза Подседерцеву. — Если рванут… — Шеф суеверно сжал кулак. — Ты прав, до суда это дело не дойдет. За отсутствием виновного. Догадываешься, кого?
— Я все понял, Александр Васильевич! — процедил Подседерцев.
— Тогда иди работать. — Шеф положил ладонь на папку. — Это останется у меня.
Подседерцев встал, молча кивнул и вышел из кабинета.

Розыск

Докладываю, что в рамках активных мероприятий по ДОРу «Отель» в 1 час 30 мин. 19 июня с. г. проведено скрытое проникновение в кабинет 217, принадлежащий заместителю министра финансов Герману Кузнецову. При вскрытии сейфа обнаружена крупная сумма в валюте — 538 000 долл. США в ненарушенных банковских упаковках. Документов, объясняющих происхождение денег, не обнаружено. Купюры нами помечены средством «Светлячок». Проведено фотографирование банковских документов, подтверждающих трансакции из предвыборного фонда на счета в зарубежных банках.
В 16 часов 45 минут в кабинете 217 состоялась передача денег гр-нам Лисовскому и Евстафьеву, прибывшим по поручению объекта «Рыжий». Факт передачи и упаковки денег нами зафиксирован на видео. Гр-н Лисовский оставил представителю Кузнецова собственноручную расписку.
В 17 часов 20 минут на проходной Дома правительства под предлогом отсутствия документов на вынос коробки гр-не Лисовский и Евстафьев были задержаны службой охраны. После вскрытия коробки и обнаружения крупной суммы в валюте наряд проинформировал оперативников СБП. Гр-не Лисовский и Евстафьев доставлены в служебное помещение СБП для дачи объяснений.
Допрос задержанных проводится следователями ФСБ. На настоящий момент гр-н Лисовский дает объяснения по данному происшествию, показаний достаточно для возбуждения уголовного дела по факту организованных хищений в особо крупных размерах.
Гр-ну Евстафьеву ввиду ухудшения состояния вызван врач. От медицинской помощи и госпитализации Евстафьев отказывается, показаний не дает.
Нач. отдела по борьбе с коррупцией СБП РФ полковник Стрельцов[23]

Срочно Секретно т. Подседерцеву
Докладываю, что по установленным адресам гр-н Белов И. И. не обнаружен.
На настоящее время информации по линии МВД по Белову не поступало.
Линейный отдел Октябрьской железной дороги сориентирован на поиск гр-на Белова в поездах дальнего следования и электричках по маршруту Москва — Ржев,
В поселок Лесной, где находится семья Белова, направлена оперативная группа Волоколамского райотдела ФСБ.

Глава тридцать седьмая
ЧЕРНЫЙ ХОД

Профессионал

Белов открыл глаза, всмотрелся в свое отражение в большом зеркале, не удержался и весело подмигнул. Из зеркала на него смотрел условно-досрочно освобожденный авторитет с волевым лицом закоренелого «отрицалова».
«М-да. В камере шконка у окна мне гарантирована», — подумал он и улыбнулся своему отражению. Поймал взгляд парикмахера, тот, увидев реакцию клиента, воспрянул духом.
— Вы знаете, что я вам на это скажу? — зашептал он, склонившись к уху Белова. — Я скажу, что вы правильно сделали. Конечно, вы намного моложе меня, но, увы, далеко не мальчик… Я это к тому, что вы меня правильно поймете. Зачем прятать свои годы? Если с годами на вашей шевелюре образовалась плешь, то к черту ее. Я имею в виду шевелюру! Хотя это моя профессия, но я вам скажу, что не уважаю мужчин, подкрашивающих седину и прикрывающих лысину. Зачем? Между завитым пуделем и матерым волком нормальная женщина выберет последнего, вы согласны?
— Трудно спорить, — усмехнулся Белов.
— Вашей даме понравится, можете даже не сомневаться. Я сейчас чуть-чуть подровняю, и вы поспешите туда, куда вам надо. А потом придете и скажете спасибо. — Он защелкал ножницами, прицеливаясь к короткому ежику волос, это было все, что осталось на голове Белова.
«Знал бы ты, старик, куда мне надо!» — Белов закрыл глаза и постарался расслабиться. От легких прикосновений опытных пальцев мастера боль в виске прошла сама собой, думалось на удивление легко. А ему это сейчас и требовалось — думать легко и быстро, не до тугодумства, когда погоня дышит в затылок.
Парикмахерская была под стать мастеру: старая, много повидавшая. Белов обнаружил ее лет восемь назад. Сначала руки зачесались вербануть старичка мастера и обустроить здесь явку, но, сопоставив мелкие детали, решил не будить лиха, пока оно тихо.
Помещеньице было маленьким, два кресла в зальчике и подсобка, мутные от вековой пыли окна выходили на высокую стену хлебкомбината. Парадная дверь для посетителей и маленькая дверка из подсобки, выводившая в глухой проулок. Никаких бедрастых и грудастых девиц в белых халатах, только старый мастер с глазами умного спаниеля и его сменщик, туберкулезного вида мужчина неопределенного возраста. На указательном пальце мастера выцветшая татуировка перстня и что-то неуловимое в выражении лица, появляющееся у любого переступавшего порог камеры. Да еще близость рынка, который только в официальных отчетах назывался колхозным и во все времена плотно опекался уголовным людом. Белов быстро сообразил, что его опередили, причем достаточно давно. Выручка и клиентура, насколько он мог судить, здесь никого не интересовали.
«Либо явка, либо „почтовый ящик“, — решил Белов. В последние бурные годы он специально несколько раз проверял — не предпринималось ни единой попытки превратить парикмахерскую в салон или хотя бы сдать в аренду. Запустение и тишина, казалось, время здесь остановилось.
Район, несмотря на близость Ленинградского шоссе, был глухим и малолюдным, проулок, петляя вдоль забора цементного заводика, через железнодорожные пути выводил к парку Тимирязевской академии, там легко затаиться до утра или вскочить в проезжающий на малом ходу товарняк. Множество гаражей вдоль забора, чердаки и подвалы древних пятиэтажек, мест для тайника предостаточно.
Белов за долгие годы оперативной работы усвоил главное: в критической ситуации выигрывает не импровизатор, а профессионал, хладнокровно отрабатывающий заранее заготовленный вариант. Таких мест, где можно надежно оторваться от «хвоста», в городе у него было несколько. Чутье подсказало, что лучше всего отработать именно этот, прозванный им «Ленинград».
Сменив двух частников, он добрался до Ленинградского рынка, проверил ориентиры: магазин одежды, парикмахерская и покосившийся гараж у последнего дома перед проходом к железной дороге остались на месте. Первым делом вскрыл тайник за гаражом. Коробка с «личным оперативным фондом»: полторы тысячи долларов и две тысячи рублями хранилась в нише за нижним камнем в кладке забора. В магазинчике купил джинсовый костюм, солнцезащитные очки и майку, переоделся в кустах в Тимирязевском парке. В парикмахерскую вошел вальяжной походкой человека, не обремененного трудами и заботами. Правда, мешки под глазами да цвет лица явно не дачный, так это нервы и экология.
— Полюбуйтесь. — Мастер ловко провел щеткой по тому, что осталось на голове, вспугнув невеселые мысли. Белов посмотрел в зеркало и удовлетворенно кивнул. — Я бы еще побрил, но вы же знаете, как только появился этот СПИД, так нам сразу запретили брить клиентов. Я вам так скажу, только меня заставили расписаться под этим приказом в нашей Службе быта, я понял, что нормальный человек уже ни от чего не застрахован. Сейчас они мне доказывают, что если не колоться грязным шприцом и пользоваться презервативом, то можно спать спокойно. Ха! Я тогда уже знал, что все дело в крови. А кровь она у всех — кровь. Значит, опять из-за каких-то извращенцев будут умирать порядочные люди. — Старик почесал большой нос, чуть скосил глаза. — Вы скажете, тоже мне новость. Согласен, но мне от этого не легче! Или вам не было приятно, когда вам грели лицо горячим полотенцем, накладывали теплую пену и брили так, как вы сами никогда не побреетесь? По глазам вижу, что приятно. Чтобы вы знали, мне тоже доставляла радость эта работа. А теперь что я вижу? Все ходят плохо побритые и хорошо порезанные. А эти, которые разносят эту заразу, преспокойно танцуют в телевизоре!
— Жизнь изменилась, но не в лучшую сторону, — вздохнул Белов, пряча улыбку.
— Вы, я вижу, умный человек. Но почему вы называете это жизнью? — Старик пожал острыми плечами. — Лично я живу на чистом любопытстве. Мне хочется досмотреть, чем это все кончится.
— Вы читали Нострадамуса? — спросил Белов, чтобы поддержать разговор.
— Из всего, что написал этот человек, мне понравилось только одно. Старик пощелкал ножницами над макушкой Белова. — «Не надейтесь на правительство, в дни кризиса оно станет первой его жертвой». Как вам это?
— Здорово! — Белов с интересом взглянул на отражение мастера в зеркале. Тот смотрел Белову в глаза.
— После такой фразы детали в его книге меня уже не интересуют. — Старик опустил взгляд, принялся смахивать волоски с шеи Белова. — Между прочим, Нострадамус был аидом. Для кого-то это все запутывает, а по мне, наоборот, все становится на свои места.
Для Белова, не один год отработавшего в контрразведке на «израильской линии», эта информация была новостью. «Впрочем, чему удивляться, когда работаешь против двухтысячелетий истории. Сколько ни изучай, всего не узнаешь», — резонно заключил он.
— А разве это что-то определяет? — задал он вопрос по профессиональной привычке тянуть информацию до конца. Чутье подсказывало, разговор вильнул в эту сторону не зря.
— Как вам сказать… В сорок седьмом году это на десять лет определило мое место жительства. И многое другое, что было после.
Белов посмотрел в зеркало и вновь встретился с пристальным взглядом старого мастера. Показалось, тот внимательно рассматривает лицо Белова.
— Что-то не так? — Белов всмотрелся в свое отражение. Короткая стрижка открыла хорошо вылепленный череп. Заметнее стали черные густые брови и широко посаженные темные глаза. Крупный нос с едва заметной горбинкой: результат увлечения боксом. Хорошо очерченные крупные губы.
— Все в порядке. Можете быть уверены. — Мастер растянул в улыбке блеклые губы.
Белов сначала поразился догадке, а потом увидел, что даже выражение глаз у них одинаковое; мудрая усталость.
— Может, освежить? — Старик смахнул с его плеч застиранную простыню.
«Сейчас еще „Шипром“ побрызгает, с него станет!» — с испугом подумал Белов и встал с кресла.
— Не надо. Прекрасная работа. — Он провел ладонью по голове. Жесткий ворс приятно покалывал кожу. — Вы настоящий мастер!
Старик полыценно хмыкнул, спрятал в карман халата протянутую Беловым купюру.
— Скажите это тем, кто хочет закрыть это заведение, — пробормотал он, отвернувшись к столику. Принялся перекладывать инструменты.
Белов посмотрел на свое отражение в полный рост. Крепкое тело под майкой, мощные руки, лицо посвежело. Мужчина в полном расцвете лет,
«Если забыть о таблетках в кармане, ФСБ на „хвосте“ и фугасах, — поправил себя Белов. — Не хорохорься, долго не протянешь».
Все время, сидя в кресле, он гонял в голове различные варианты, но даже при самом благополучном раскладе получалось, что больше двух суток ему бегать не дадут.
— Вы, кстати, видели этот круг? — Старик указал на пол.
Белов еще в первый визит восемь лет назад обратил внимание на вытоптанный на полу круг. Краска стерлась от многолетнего хождения вокруг кресла.
— Я специально не позволяю его закрашивать. Почему, сам не знаю! — Старик сунул руки в карманы. — Может быть оттого, что если размотать этот круг, как веревку, то ею можно не один раз обернуть земной шар. Я смотрю и думаю, стоит ли так далеко ходить, если можно, не сходя с этого места, встретить не меньше интересных людей?
— Пожалуй, вы правы.
— Знаете. — Старик прищурил один глаз. — Вы захотели быть похожим на этих крутых ребят, которым нужны только денег пачка, дорогая тачка, а в ней красивая телка. Конечно, это ваше дело, клиент всегда прав. Но хочу вам заметить, вряд ли у вас получится. Есть в вас что-то такое, я не знаю, как это назвать, но от этого самым крутым ребятам захочется бегать перед вами на цирлах и ловить каждое ваше слово. И вам не придется для этого ничего делать, просто посмотреть так, как вы иногда смотрите. Можете мне верить, у меня была возможность посмотреть на людей не только здесь. Это было давно, но такие уроки не забываются.
Белов бросил взгляд в зеркало.
«Может, действительно опер от уголовника отличается только одним положительным зарядом, а мыслят и действуют одинаково, — подумал он. — А я теперь опер в розыске. Вне закона».
Старик успел нырнуть в нишу, ведущую в подсобку, вернулся со щеткой на длинной палке. Принялся сметать клочки волос в кучку.
— Чем больше живешь, тем больше нового о себе узнаешь, — пробормотал он, не поднимая головы. — Между прочим, там есть дверь. — Он кивнул на подсобку.
Белов секунду помедлил, потом решился. Надо было играть до конца, коль скоро здесь его приняли за своего. На прощанье остйрожно хлопнув по плечу мастера, через полутемную подсобку он выскочил в проулок.
Зажмурился от яркого света, нацепил на нос очки.
«Смех и грех! — Он оглянулся на давно не крашенную дверь черного хода, покачал головой. — Пять лет на „израильской линии“, четыре года на оргпреступности, а явку еврейской группировки проворонил. Не зря чутье меня сюда привело, не зря. Знал бы раньше, такую операцию можно было бы закрутить!»
Белов вышел на запруженную транспортом улицу. Вонь выхлопных газов полезла в нос. Он недовольно поморщился. От жары и запаха сразу же выстрелила боль в виске.
Помяв болючую точку, он заставил себя собраться и забыть все, не имеющее отношение к делу.
Вскинул руку, остановил машину. Назвал адрес и цену. Водитель, не раздумывая, кивнул, времена тяжкие, за полета рублей поедешь к черту на рога, а тут всего-то работы — развернуться да проехать по Садовому кольцу.
Белов с трудом поднялся по ступеням под шатер из подмигивающих лампочек. Как вещала реклама, клуб «Казанова» жил полноценной эротической жизнью все двадцать четыре часа в сутки. Белов с трудом перевел дух, в отражении черных стекол дверей сначала рассмотрел себя, потом улицу за спиной. Тревоги ничего не вызвало.
Он толкнул дверь и едва не налетел на негра в парадной форме неизвестной армии.
— Патрия о муэрте, камарад, — вырвалось у Белова. Фразу эту запомнил со времен всенародной поддержки революционной Кубы. С тех пор многое изменилось, весь поросший сахарным тростником Остров Свободы продолжил одинокое плаванье, но уже без советских ракет на борту, бородатый капитан-комманданте Фидель метал громы и молнии в адрес бывших друзей, предавших свою и чужую революцию, а память все еще хранила заставлявшую замирать пионерское сердце Игоря Белова острую, как пороховой дым, фразу: «Патрия о муэрте» — «Родина или смерть».
Негр беспомощно захлопал глазами и выдал ослепительную улыбку. Белов, проходя мимо, недовольно цокнул языком, негр был из того племени, что прекрасно живет и без родины.
Следующим препятствием был охранник, подпиравший раму металлоискателя. Белов по привычке потянулся к нагрудному карману за удостоверением, но вовремя вспомнил, кто он теперь. Поправил пуговку на клапане и опустил руку.
Металлоискатель никак не отреагировал на проход Белова, охранник тоже, только кивнул.
Белов вошел в зал. Под потолком медленно вращался зеркальный шар, разбрасывая по стенам острые зайчики. В бордовом полумраке тускло горели несколько маленьких абажуров. Луч одинокого прожектора бил в подиум, высвечивая из темноты вертикальную штангу с повисшей на нем вниз головой девицей. Обнаженное тело светилось мертвенно фосфоресцирующим светом. Сквозь музыку слышались голоса, но лиц посетителей было не разглядеть, глаза еще не привыкли. Белов принюхался, пахло духами, кухней и сигаретным дымом.
— Добрый день. Чем могу служить? — раздался совсем близко вкрадчивый голос.
Белов оглянулся. Смерил взглядом официанта: бледное лицо, блуждающие глазки профессионала общепита.
«Почему нет?» — решил Белов, подцепил за лацкан официанта, притянул к себе.
— Слышь, любезный, мне Гусь нужен. Разговор есть.
— Нет его, — промямлил официант.
Но он слишком долго тянул с ответом, слишком упорно отводил взгляд, чтобы Белов, отлично знавший, что Гусь места обитания меняет с большой неохотой, не заподозрил неладное. В таких случаях Белов привык ломать источник информации до конца, до хруста позвонков.
— Слышь, недоделанный, мне Гусь нужен. — Белов перехватил слабую кисть официанта, больно сжал мизинец. — Или я один с ним встречусь, или на улице ждут двадцать бойцов. Они здесь всех перетопчут, как слон курятник. А я займусь тобой. Все понял?
Официант соображал достаточно быстро, взгляд сразу же сделался обреченным.
— Как вас представить? — прошептал он.
— Сам представлюсь. Проводи. — Белов опустил руку, но палец официанта из тисков не выпустил.
— Он в отдельном кабинете. — Официант почему-то отвел глаза.
— Да хоть на толчке, мне без разницы! — Белов подтолкнул его плечом. Двигай, только без фокусов.
Плечом к плечу прошли через зал к арке. За ней лестница уходила круто вверх. Белов успел разглядеть ряд темных окон под потолком и догадался, что лестница ведет на галерею комнат, предназначенных для особо утонченного разврата особо состоятельных клиентов.
Официант затопал вверх по лестнице первым, подгоняемый тычками в костлявую спину. На площадке он неожиданно остановился, Белов по инерции налетел на него, сдвинул в сторону и едва не наткнулся на охранника, загородившего вход в коридор.
Или у них была отлаженная система сигнализации, или официант намеренно громко топал, но охранник уже успел изготовиться к встрече с непрошеным гостем.
— Что надо? — процедил он, выпятив грудь.
— К Папе, — выпалил официант.
Очевидно, он успел подмигнуть или подать какой-то другой знак, охранник нехорошо усмехнулся и скользнул рукой под пиджак.
Белов догадался, что сейчас появится в руке охранника, и пошел в атаку.
— Лицензия на ствол есть? — Вопрос был задан с милицейской требовательностью. — Предъяви документ!
— Не по… — на секунду опешил охранник. Белов на это и рассчитывал. Первый удар пришелся по коленке охранника, тот невольно присел от боли и неожиданности, вторым Белов врезал ему в живот, но пресс у парня оказался тугим и жестким, как автомобильная покрышка, пришлось вложить всю силу в третий удар, боковой в челюсть. Такого нокаута Белов не видел со времен боксерской юности: охранник клацнул зубами, закатил глаза и плашмя завалился на пол. Белов левой ткнул под ребра официанта, чтобы не убежал, правой нырнул под пиджак охранника, выхватил из кобуры пистолет. Успел определить, не игрушка, настоящий кольт.
Сгреб за лацканы официанта, уткнул ствол в трясущиеся губы.
— Еще одна горбатая шутка, — зло прошептал он, — прострелю башку, понял?
Официант старательно изобразил полное понимание и готовность служить.
— Веди! — Белов толкнул его вперед. Коридорчик оказался коротким, всего на восемь дверей. Официант остановился у пятой. Шмыгнул носом и кивнул.
— Позови, — одними губами прошептал Белов и для большей доходчивости повел стволом.
Официант закатил глаза к потолку, словно помолился. Вежливо постучал.
— Что надо? — раздался из-за двери недовольный голос.
— Борис Борисович, презент вам передали, — заискивающе проблеял официант.
— Открыто, — спустя несколько мгновений проворчал хриплый тенор.
Белов повернул ручку, она легко поддалась. Оттер плечом официанта от двери, покосился на бледное от страха лицо, рука с пистолетом сама собой рванулась к цели. Рукоятка пистолета припечатала глаз официанта, Белов надеялся, что именно тот, который перемигивался с охранником.
Под аккомпанемент заячьего визга официанта Белов ворвался в комнату. Сразу же захлопнул за собой дверь, чтобы не маячить мишенью в проеме. В комнате царил интимный полумрак, в слабом свете, проникающим из зала через затемненное стекло, Белов едва разглядел полукруглый диван и столик. Над столом виднелось что-то белое. Белов напряг зрение, а может, глаза уже адаптировались к темноте, и с удивлением обнаружил, что это тугой зад, судя по всему, женский.
— Гусь, голос-то подай! — усмехнулся Белов.
— Что надо? — Гусь был человек ученый и осторожный, бранных эпитетов пока добавлять не стал.
— Свет включи.
На столике зажглась лампочка под бордовым абажуром. В ее свете Белов разглядел молодую особу без признаков одежды, упершуюся руками в диван, между ее раздвинутых ног торчали мужские, обутые в лакированные туфли. Девица так и замерла, полуобернувшись, раскрыв от удивления рот. Руки мужчины лежали на ее плечах.
— Гусь, руки там и оставь, чтобы я их видел. А ты, красавица, замри, но попку отодвинь в сторону. Если он дернется, я пальну, но сослепу могу тебя зацепить и такую красоту испортить.

Предыдущая страница 25 Следующая страница


Черная луна 26

— Да не задницу задирай, дура, башку пригни! Дай я на него гляну, прошипел Гусь. Копна волос девицы склонилась на исходную позицию, свет выхватил белую рубашку и блестящие глаза, лицо Гуся осталось в темноте, но Белов уже окончательно узнал его по голосу. — Что-то я тебя не припоминаю. Чей будешь?
— Таможенный терминал, — подсказал Белов.
— А-а! — протянул Гусь. В голосе мелькнуло разочарование. — Сразу не признал. Беспонтовые вы, хуже некуда. Прав до фига, а обязанностей никаких не осталось. Вот и прыгаете с пистолетами по бардакам, девок пугаете. Может, ствол уберешь, Игорь Иванович?
— Ствол я у твоего человека на дверях отобрал. — Белов поиграл тяжелым кольтом. — Думаю, сейчас братва подвалит тебя выручать, пригодится.
— И всего-то делов? — Гусь заелозил плечами вверх по спинке дивана. Брось пушку, это я сам улажу.
— А в карманах у тебя что? — вежливо поинтересовался Белов.
— Лишнего не ношу. Захотят взять, сами сунут. И ствол паленый, и ножичек кровавый, и мешок героина. У вас же так теперь принято?
— Не со зла же, только для отчетности, — усмехнулся Белов.
Гусь выдавил короткий смешок, подтянул ноги. Белов отступил на шаг назад, судя по тому, что вытворяла на сцене девица, ее напарнице ничего не стоило по команде Гуся задним кульбитом рвануть к Белову, рухнуть на шпагат и змеей проскользнуть между ног.
— Гусь, не шевелился бы ты, — предупредил Белов.
— Ты сюда на группешник пришел или базарить? — прохрипел Гусь.
— Согласен. Гражданка свободна. — Белов отступил от двери.
Гусь оттолкнул от себя Девицу, та, охнув, осела на колени.
— Брысь отсюда, соска. — Гусь легко пнул ее в бедро. — Рот закрой и так его и держи, поняла? Девица, хлюпая носом, затрясла головой.
— Брысь! — подогнал ее Гусь. Девица рванула к двери так, что Белов едва успел отстраниться.
А коридор уже наполнился тяжелым топотом.
— Долго спят, — покачал головой Белов, навел пистолет на Гуся. — Твое слово.
Гусь без всякой подготовки выдал такую фразу по фене, что распахнувший дверь замер на пороге.
— Гусь, мы того… Халдей воет, тебя мочить пришли. Мы и рванули. — Он стрельнул взглядом в Белова, но руку из-под пиджака выдергивать не стал.
— Я ему задницу рвану. — Гусь поправил седой хохолок. — Иди, Коля, мне с человеком потолковать надо. — Он указал Белову на место напротив себя. Присаживайся, Игорь Иванович.
Коля соображал с трудом, пришлось Гусю при крикнуть:
— Дверь закрой, сквозит!
Белов дождался, пока закроют дверь, щелкнул зам ком. Сел на угол дивана, пистолет пристроил на колене.
Гусь застегнул штаны, заправил выбившуюся рубашку, еще раз пригладил седой хохолок на голове. Взял со столика сигарету, чиркнул зажигалкой, пыхнув дымом, отвернулся к окну. Внизу на подиуме сменилась стриптизерка, кружилась, разбрасывая вокруг себя одежду. Музыка едва пробивалась сквозь толстое стекло.
Комнатка медленно наполнялась кислым дымом дешевого табака, перебившим горький шлейф духов, оставленный девицей.
— Гусь, а что это ты «Приму» садишь? Доходы, как я понимаю, позволяют что-то получше курить, — нарушил молчание Белов.
— Принципы не позволяют. — Гусь не повернул головы.
— Это какие же?
— Привыкнешь к дорогому куреву, а на зоне взвоешь. Лучше уж «Примку» тянуть.
— Ну, ты гонишь. Гусь! Разве тебя братва без «подогрева» оставит?
— А ну как накладка выйдет? Не одалживаться же!
— Резонно, — согласился Белов.
Гусь повернулся, смерил Белова взглядом, нервно дернул щекой и вновь отвернулся.
Белов в свою очередь не таясь разглядывал этого худого человечка с изможденным лицом туберкулезника. Костюм, показалось, сняли с манекена в самом дорогом магазине и напялили на тщедушное тело. Гусь очень старался быть солидным, но сил уже не осталось, слишком поздно пришел фарт, всю стать растерял по зонам. От Белова не укрылось, что первый страх у Гуся, вызванный нежданным визитом, уже прошел, но остался другой, затаенный глубоко внутри. Взгляд старого зека настороженно шарил по залу, цепко выхватывая куражившихся внизу посетителей, перебегал от одного к другому, а потом возвращался к входной двери. Гусь явно кого-то ждал и особой радости от предстоящей встречи не испытывал.
— Плохи твои дела. Гусь, — посочувствовал Белов.
— Это еще почему? — Кадык на морщинистой шее дрогнул, словно хотел прорвать пупырчатую, как у дохлой курицы, кожу.
— Совсем дошел.
— На себя посмотри, — огрызнулся Гусь.
— Это экология. — Белов протер взмокший лоб. — Поеду в деревню, надышусь воздухом, все пройдет. А ты что по такой жаре в городе сидишь?
— Дачи у меня нету.
— Что-то не верится.
— А у тебя есть?
— Так, развалюха в деревне.
Гусь откинулся на спинку дивана, скрестил на груди руки.
— Правильный ты мент, Игорь, вот у тебя ни шиша и нет. Твои начальники на одну зарплату особняки себе строят, счета за бугром имеют, телкам машины дарят, а ты все с голой задницей бегаешь. В бизнесе тоже ни хрена не вышло. Там не работать, а воровать надо, а ты этого не умеешь. Другие, кто из «конторы» уволился, уже детей в Англии учат, а ты дочку в деревню посылаешь. Комаров кормить и огурцы окучивать.
— К чему это ты? — Белову не понравилась осведомленность Гуся.
— К тому, что не один ты правильный. — Гусь затянулся сигаретой, с хрипом выдохнул дым. — Без обид. У меня тоже понятия есть.
В голосе Гуся Белов уловил странную нотку, показалось, тот готов о чем-то попросить, но боится потерять лицо. Белов быстро сопоставил несколько фактов, они сами собой сложились в весьма опасную картину.
— Давай по делу, Гусь. — Белов положил на угол стола пистолет. — Ждешь наезда, так? — По затравленному выражению, на секунду мелькнувшему на лице Гуся, понял, что угадал. — Уехать не можешь, потому что смотрящим над этим бардаком поставлен, но очень не хочется в разборах участвовать. В кабаке на Садовой— Кудринской ОМОН твоих отморозков пошмалял. Круги по воде пошли, так? Иначе, зачем коридоре дебила с пистолетом держать.
— Выходит, знаешь. — Гусь покачал головой.
— Слухи, одни только слухи. — Белов резко подался вперед. — А ты мне правду скажи, может, я чем и помогу.
Гусь, настороженно прищурившись, посмотрел в лицо Белову, потом его взгляд скользнул в окно. Это и решило дело. Гусь сломался.
— Ладно, один хрен сам узнаешь. — Гусь нервно сцепил пальцы. — В понедельник приходил сюда один отморозок. Хотел с Соболем побазарить, а тот его на бабки поставил и турнул, как кота обсосанного. Отморозок, правда, не струхнул, пообещал вернуться вечером. Соболь тот еще баклан, я ему всегда говорил, что нарвется. Вот и нарвался. Отморозок тот мне чем-то глянулся. Послал за ним трех пацанов.
— Их в том кабаке и положили, — догадался Белов.
— Ага. Только менты мне потом рассказали, что отморозок по пацанам катком прошелся. Буба там был, центнера два весит. — Гусь быстро перекрестился. Весил, прости меня Господи… Так фраер ему в чайник так припечатал, что Буба очухался только когда менты подкатили. Пальба началась, Бубу переклинило, выхватил ствол, ну и пошло-поехало…
— И как этот отморозок выглядел?
— Мельком его видел. Ничего особенного. Рядом с тобой поставь, не разглядишь.
— Однако ты его сразу приметил.
— Да. Глаз царапнуло, это точно. — Гусь прищурил один глаз, будто в него попала соринка. — Видал я таких. Весь срок отмотает, как зверь в клетке; ни с чьей руки есть не станет, никого к себе не подпустит. А Соболь лопухнулся… Нашел, кого на бабки ставить! — Гусь зло чиркнул зажигалкой, поднес огонек к подрагивающей в губах сигарете. — Зато потом разошелся! Страус голожопый, блин… Бегал тут с волыной, все орал: «Как грелку, порву!» А у самого глаза блудливые, я сразу просек. Отвел его в сторонку на правеж, он мне все и выложил. Отморозок этот с утра отметился в одной фирме. Погром там устроил будь здоров. А потом сюда заявился.
Белов не хуже Гуся умел вычислять нестыковки в показаниях и сразу же задал вопрос:
— Чем фирма провинилась?
— Да не фирма, так, плюнуть и растереть. Медицинский центр. Соболь с них даже бабок снимать не стал, ихний врач наших девок осматривал бесплатно. Ну, если кто какую заразу подцепил, лечил бесплатно. — Гусь глубоко затянулся. Гадалка там одна работала. Вкручивала людям мозги, как Кашпировский. Этот отморозок в ее кабинете аппаратуру нашел. Кино она там снимала, через дырку в стене.
— И Соболь этого не знал?
— Клялся-божился, что не знал; А отморозок сюда с разборами завалил. Соболь же «крышей» считался. — Гусь сбил пепел прямо на пол. — Прижал я Соболя, он и раскололся, что к приходу этого отморозка уже знал про аппаратуру. Охранник доложил. Соболь дурак дураком, но сообразил, что большим людям на любимую мозоль наступил. Решил время потянуть. Ну и потянул! Троих сразу же замочили, как мамонтов, прикидываешь?
— Гадалку хоть додумались прижать к ногтю? — Белов уже вполне представлял, как развивались события дальше.
Гусь нехорошо усмехнулся, выпустил носом дым.
— Не успели! Пока нашли ее берлогу, пока подъехали… Про пожар в Немчиновке не слыхал? Дача дотла сгорела. Шесть трупов: одна баба, пять мужиков. Одному башку срезали, второго как курицу выпотрошили. — Гусь снова стрельнул глазами в окно. — Отморозок, в натуре…
— А откуда знаешь, что это был он?
— Сердцем чую. — Гусь похлопал себя по впалой груди. — Менты говорят, дачу никто штурмом не брал. Чисто сработали, без звука. Видели, что за полчаса до пожара маячил перед дачей какой-то парень. Толком не запомнили. Прикинь, вошел — вышел и шесть жмуриков за собой оставил.
Белов медленно отвалился на спинку дивана. Полумрак, пропитавшийся кислым дымом, начинал действовать на нервы. Напряжение уже дало себя знать, все ощутимей постреливал висок.
«Если была аппаратура, то должны были быть и кассеты. В центре их не оказалось, приехали сюда, а тут ни ухом, ни рылом. Нашли гадалкину дачу, устроили шмон и „зачистили“ всех. Жестоко, но, очевидно, соизмеримо угрозе. Интересно, что там гадалке клиенты натрепали? — Белов не удержался и сам посмотрел в окно. В зале бурлила жизнь: вокруг подиума, на котором выгибалась очередная девица, толпился народ, несколько голых тел светилось у столиков. Последний день Помпеи», — подумал Белов — и похолодел от догадки.
— А центр как назывался?
— Хм, «Космическое сознание». — Гусь покрутил пальцем у виска.
— Имя гадалки? — Белов уже знал ответ, но боялся его услышать.
— Армянка вроде бы, — пожал плечами Гусь. — Мария Ашотовна, кажется.
«Маргарита Ашотовна», — чуть не поправил Белов, но сдержался.
Белов достал сигарету, но, задумавшись, прикуривать не стал, так и крутил в пальцах, пока не просыпал весь табак, и тогда скрутил бумагу в жгутик, дернул, порвав пополам.
— Ты ментов в известность поставил? — спросил он, все еще не в силах отвлечься от своих мыслей.
— А хрена толку! Вам же только в радость, если у нас разборы идут.
— Резонно, — согласился Белов. Он всегда считал, что провокация стрельбы между бригадами — дело благородное. Трупы в морг, победителей — в камеру. На зоне желательно свести с дружками погибших. За десять лет можно полностью уничтожить носителей генов и идеи бандитизма. — Ментов, значит, подключать побоялся. А отморозков не боишься? Он сюда не один придет, а со своей стаей. Перегрызут вас тут, как лисы кур.
— Зубы сломают, — без особой уверенности в голосе ответил Гусь.
— Поживем-увидим. У центра были хозяева? Ну, кто бабки в него вложил.
— Пропала сучка. Либо на грунт легла, либо… — Гусь провел ладонью по кадыку.
— Резонно, — кивнул Белов. — Под мое крыло пойдешь?
Гусь усмехнулся:
— Чего это ради?
— А потому, Борис Борисович, — Белов резко подался вперед, впился взглядом в лицо Гуся. — Потому, что никто тебя не прикрыл. Никто из тех, с кем ты таможенный терминал делил, хотя бы. И обращаться к ним ты не станешь. Знаешь, что вляпался по самые уши. Никто не знает, что на тех пленках было и куда они пропали. Если ты крупно нагадил серьезным людям или хотя бы напугал их, они же тебя просто по асфальту размажут. Тебя уже приговорили. И ты это знаешь.
— Не дави, опер! — неожиданно ощерился Гусь. Белов с брезгливостью отметил, как мелко дрожат у того губы.
— Иди под крыло, Гусь, — спокойно произнес Белов. — Что зря хвост задрал? Не выдержишь ты таких разборов, не на тех напал. Получается, без твоего ведома кто— то сосал компру на серьезных людей. За это без лишних базаров вырвут тебе хвост вместе с позвоночником, помяни мое слово. А в моих раскладах ты ноль без палочки. Но временное прикрытие обещаю.
— А что попросишь?
— Денег пачку, крутую тачку, а в ней телку с длинными ногами, — усмехнулся Белов.
— Серьезно? — Гусь от удивления выпучил глаза.
— Шутка!
— Да иди ты! — Гусь отвернулся к окну.
— Ладно, замяли. — Белов сел удобнее, вытянул ноги. — Чуть не забыл, тебя просили узнать о краже компьютера. Вспомни, кто-то выставил хату на Октябрьском поле.
— Мне бы твои печали! — Гусь болезненно поморщился. Полез в нагрудный кармашек, достал клочок бумаги, бросил на стол. — На, кровосос. Двое пацанов хату выставили, их не ищи, по другой статье сейчас срок на Урале мотают. Компьютер толкнули барыге, по его наводке работали. Вот с него весь спрос. Телефон покупателя на определителе высветился, барыга сдуру запомнил. Память на цифры у него… это…
— Феноменальная, — подсказал Белов, рассматривая каракули на бумажке. — Но и твои, наверняка, помогли вспомнить.
— Не без этого, — полыценно усмехнулся Гусь.
— Значит, от помощи моей не отказываешься, — заключил Белов. — Иначе, с какого это рожна ты егозил с этим телефончиком, когда у тебя такие неприятности. Я прав?
— Умный ты, аж тошно! — покачал головой Гусь.
— Короче, звонить будем? — не отстал Белов. Гусь вздохнул, бросил взгляд за окно. Запустил руку под пиджак.
Рука Белова сам собой легла на рукоять пистолета.
— Да не дергайся ты! — проворчал Гусь и выложил на стол мобильный.
— Учти, возьму в качестве оплаты, — предупредил Белов, сразу же определив ценность мобильной связи в нынешней ситуации.
— Могу даже телку голую в придачу подарить, — отмахнулся Гусь.
Белов взял телефон, задумавшись, похлопал им по колену.
Он понимал, что у Гуся после звонка возникнут некоторые проблемы. Но они не идут ни в какое сравнение с теми, которые Гусь уже получил. Белов заботился прежде всего о себе, разговор требовалось построить так, чтобы к имеющимся проблемам не добавить себе новых.

Срочно Сов. секретно т. Подседерцеву
Перехвачен телефонный разговор на абонентский номер 224-14-18, принадлежащий отделению «Р» УФСБ по Москве и Моск. области, следующего содержания:
А. — Слушаю. Барышников.
Н. — Для начала, Миша, знай: ты порядочная сука!
А. — Игорь! Слушай… Слушай меня… Не дури, возвращайся. В эту фигню я ни секунды не верил! И никто не верит!
Н. — Приятно слышать. А теперь не перебивай. Возьми ручку и записывай. Готов?
А. — Да. Игорь Иванович…
Н. — Не перебивай! Первое немедленно возьми под охрану Елену Хальзину. Немедленно! Снимешь с нее показания о центре «Космическое сознание». Главное, не упоминала ли она у гадалки о своем гениальном Волошине. Понял?
А. — Ни фига не понял, но записал.
Н. — Теперь о гадалке. Имя — Маргарита Ашотовна. Фамилию не знаю. Работала в этом центре. Свяжись с Одинцовским РОВ Д. На них должно висеть дело о пожаре в Немчиновке в этот понедельник. Шесть трупов. Один женский, возможно, это Маргарита.
А. — Игорь, а что это нам даст?
Н. — Не перебивай! Пиши. Та-ак. Свяжись с уголовной из Центрального округа, запроси информацию по стрельба в кафе на Садово-Кудринской. Еще… немедленно пошли людей в адрес этого центра «Космическое сознание». Пусть ищут следы установки спецтехники. Брось всех сотрудников, а главное — хозяйку центра в разработку. Да! У одинцовских ментов узнай, не нашли ли на пожаре обгоревшие видеокассеты. Прокрути все, что я сказал, найди пересечения. Это новый след, я уверен!
А. — Игорь, брось дурить!
Н. — Иди ты на фиг! Слушай. Догадайся сам. Домашняя птица… Понял? Он готов с тобой поговорить и передать подробности. Условие: ты приезжаешь один. Все, привет!
А. — Игорь Иванович, не бросай трубку! Слушай…
Н. — Миша, они еще раз звонили?
А. — …Нет. Пока нет.
Н. — Спасибо, старый. До связи.

Глава тридцать восьмая
«ГОСПОДА ЮНКЕРА, КЕМ ВЫ БЫЛИ ВЧЕРА?»

Профессионал

Белов с трудом сдержал стон, показалось, в голове разорвалась пуля. Морщась от боли, с трудом поднял веки. Нащупал в кармане коробочки с лекарствами.
— Слышь, командир, притормози у киоска. Воды купить надо.
— Поплохело? — Водитель посмотрел на осевшего в кресле Белова. — Слушай, да ты белый совсем!
— Притормози. Лекарство запить надо.
Машина остановилась у вереницы ларьков. Белов вышел, не стал захлопывать дверь. В ближайшем ларьке купил жестяную банку «Фанты», сковырнул замок, сделал несколько жадных глотков. Колючая струя, защипав горло, немного привела в себя. Он вытряс на ладонь таблетки, отправил в рот, запил водой. Оглянулся на машину.
Частник, которого он поймал рядом с клубом, азартно собачился с водителем красного «опеля». Тому, судя по жестам, приспичило прижаться к обочине именно в этом месте. Частник, хоть и водил ветхий «жигуленок», на крутизну иномарки плевал, жестикулировал и сыпал непечатными выражениями без всяких комплексов.
«Может, сменить его? — Белов незаметно огляделся по сторонам, станция метро всего в сотне метров, „наружки“ в таких местах просто немеренно. — Ладно, обойдемся. У клуба, как полагается, в первую же машину садиться не стал, этот был третьим».
Вернулся к машине, кряхтя, занял свое место. Водитель долго усаживался в свое кресло, продолжая ворчать:
— Понакупали машин на свалках, теперь думают, что круче их никого нету! Вот откуда у щенка бабки на иномарку? Я полжизни на эту колымагу копил, по винтику ее перебираю. Слушай, а ты как? — Он повернулся к Белову.
— Полегчало.
Водитель облегченно улыбнулся.
— Слава богу, а то я даже испугался. — Он осторожно вырулил со стоянки. Мужик ты вроде крепкий, а так повело. Сердце, что ли?
— Все сразу, — нехотя ответил Белов.
— Экология! — авторитетно поставил диагноз водитель. — Мне так врачиха сказала. У младшей дочки температура была под сорок, сопли ручьем, вызвали участковую. Пришла под вечер, посмотрела горло и говорит: «Экология. А что вы хотели, мамаша? Вот мой сын вчера на рыбалку ходил, принес одноглазую рыбу без плавников. Все мутируют, и мы — мутируем. Так что не волнуйтесь, все с вашим ребеночком в порядке». Прикинь, а? — Водитель первым захохотал, выставив крепкие зубы. — Диагноз, блин, — экология!
Белов усмехнулся, пристроил голову так, чтобы обдувало сквозняком из окна. Поддерживать веселый треп не было ни сил, ни желания.
— Значит, на Таганку? — уточнил водитель.
— Да.
Белов закрыл глаза, таблетки уже начали действовать, голова осталась тяжелой, но боль притупилась, уже не рвала череп на части.

Срочно т. Салину
Службой безопасности «М-банка» установлен и взят под контроль объект «Белый». В настоящее время движется в район Таганской площади на оперативной машине СБ банка.
Среди адресов вероятного появления объекта «Белый» в районе Таганской площади установлен творческий центр «Сигма» (ул. Ульяновская, д. 34) , где находится студия Ладыгиной А.В. — дружеской связи «Белого». Адрес взят под контроль моими сотрудниками, в настоящее время Ладыгина (присвоен псевдоним «Белка») находится в адресе.
Группа наружного наблюдения сообщила, что десять минут назад в адрес вошел Рожухин Д. А. (сотрудник СБП, взятый нами под контроль с момента присутствия на обыске в лаборатории Мещерякова, располагаю информацией об участии Рожухина (присвоен псевдоним «Юнкер») в следственных действиях на месте гибели Виктора Ладыгина), «Юнкер» в течение года имел личные отношения с объектом «Белка».
Группа под моим руководством способна провести захват и изоляцию объекта «Белый» на маршруте следования.
Жду ваших указаний.
Владислав

Телохранители

Дмитрий свернул с Ульяновской во двор, тихо чертыхнулся, когда колеса машины глубоко нырнули в укатанную колею. Описав круг по двору, огляделся. Ничего здесь не изменилось с тех пор как он приезжал вечерами к Насте, чтобы отвезти домой, иногда к себе, чаще к ней, в квартирку на Планетной, в двух шагах от Петровского парка.
С тех пор как бывшую городскую усадьбу передали военкомату, время здесь остановилось. Двухэтажные постройки, с трех сторон окружавшие дворик, пришли в то состояние ветхости, что могли обвалиться разом в один момент или простоять еще век, как забывшие умереть старухи, высохшие и скрюченные, что каждый день клянут старость, но каждую весну исправно появляются на скамеечке у дома.
Что не освоил военкомат и дружественный ему совет ветеранов, без волокиты сдали в аренду. Конспирация не позволяла вывешивать вывески, а экономия и осторожность — провести хоть минимальный ремонт, даже окна никто мыть не рисковал. Жили большой коммуной, неизвестно, кто приехал, кто уехал и кто кому сколько остался должен. Поговаривали, что военком периодически устраивал обход вверенных ему помещений на предмет чистоты и правильности использования. Но коммерсанты по уставу жить отказывались, и проверка заканчивалась оброком в виде бутылок с прилагающейся закуской.
У крыльца все еще врастали в землю остовы станков неизвестного назначения. Судя по ржавчине, завезли их еще в период НЭПа, очевидно, аккурат к его угару, так как владельцы сгинули и до сих пор не объявлялись. Предприниматели новой эры на скелеты промышленной революции взирали с философским спокойствием. Во всяком случае, вывозить за свой счет не спешили. Даже стали использовать в качестве Ориентира. Скажут по мобильному партнеру: «На Таганке направо, вверх по Ульяновской. Во двор военкомата вкатишь, сразу увидишь кучу металлолома. Поднимешься на крыльцо, потом на второй этаж. Спросишь мой офис, тут каждый знает».
Дмитрий толкнул скрипучую дверь, легко взбежал по широкой, ни разу в том веке не мытой лестнице на второй этаж.
На площадке двери в две стороны. Он привычно свернул направо, толкнул дверь, разукрашенную разномастными фирменными наклейками. Перед ним открылся длинный коридор. Как всегда, запруженный сотрудниками всевозможных фирм и их посетителями. Если тут и имели понятия о коммерческой тайне, то весьма относительные. Дмитрий для себя подобную безалаберность объяснял тем, что в этом отсеке помещались фирмы, так или иначе связанные с творческой деятельностью. А народ в них всегда специфический — рабочие лошадки с придурью. Большие деньги, накачанные толстыми дядями в эту слабоконтролируемую отрасль, ходили в более фешенебельных местах, а наезжали, разбирались и стреляли за эти деньги в местах более малолюдных. Здесь же процветала богемная нищета и полная свобода от лишних условностей.
Мимо прошел худосочный бородач с мутными по неизвестной причине глазами, то ли за монитором пересидел, то ли не отошел от выкуренного наспех косяка. Задел Дмитрия плечом, не извинился.
Дмитрий едва успел подхватить спрятанную под пиджаком папку. Пластиковая обложка скользнула по рубашке и предательски высунулась из-под полы. Дмитрий вернул ее на место, крепко прижал под мышкой. Так и пошел дальше, под правойпапка, под левой — кобура.
Настиной студии принадлежали три комнатки в этом термитнике. Одна — якобы офис, вторая — якобы общая, третья — монтажная. Своему назначению постоянно служила лишь последняя. В двух первых каждый работал там, где смог пристроиться. Проблему с рабочими местами решали столы, выстроенные в длинный ряд в центре комнаты, и изобилие стульев.
Постучал в нужную дверь. До сих пор никто не сменил лозунг, пришпиленный на уровне носа:
«Жизнь — это кино, а люди в нем — зрители». Неизвестный остроум перефразировал изречение Шекспира. Получилось довольно цинично, но зато ближе к истине.
— Разрешите? — Дмитрий шагнул через порог.
Двое парней подняли головы над мониторами. В конце длинного стола сидела Настя, напротив нее на стуле, уперевшись коленками в сиденье, устроилась штатная художница Даша. По случаю летней жары одежда на Даше была сведена к шортам и куцей маечке, но поза и наряд на прилипших к монитору особ мужского пола не производили никакого впечатления.
Дмитрий оторвал взгляд от Дашиных округлостей, посмотрел на выжидающе молчащую Настю и глупо улыбнулся.
— Я вам звонил, не отпирайтесь, — выдал он, чем вызвал максимальное округление глаз повернувшейся на голос Даши.
В папке под мышкой лежали досье, конфискованные при обыске в лаборатории Мещерякова, всю дорогу Дмитрий репетировал разговор с Настей, серьезный разговор, который должен был стать вершиной устного оперативного творчества, но стоило встретиться взглядом с Настей, как все вылетело из головы.
— Ой! — Даша узнала Дмитрия и с испугом посмотрела на Настю.
— Да, девки, бывших надо резать! — вздохнула Настя. Встала, отодвинула ворох эскизов. — Между прочим, мог бы и пораньше приехать. Мне уходить скоро. Светская жизнь одолела.
За месяцы, которые они не встречались, Настя ничуть не изменилась. Сразу же после выписки из Склифосовского Настя напоминала беженку или жертву кораблекрушения, чудом выброшенную на берег. Поблекшее лицо, остановившийся взгляд. Время — лучший доктор, довольно скоро Настя пришла в себя и незаметно превратилась из симпатичной ершистой девчонки в женщину с той непередаваемой красотой, что идет от корней, от породы. Черты лица заострились, проступила ранее незаметная чувственность, взгляд все чаще делался властным и одновременно равнодушным, как у людей, привыкших не командовать, а повелевать, уверенных в своей силе настолько, что не считают нужным ее демонстрировать. Дмитрий так радовался Настиному возвращению к жизни, что не сразу заметил, что заново родившаяся Настя оказалась необратимо другой. С каждым днем она все больше и больше отдалялась, и настал тот день, когда всё, что связывало их, треснуло и рассыпалось, как сосулька, ни собрать, ни склеить, только пальцы обморозишь.
— В пробку попал, — против воли смутился Дмитрий.
— Немудрено, ты же у нас квадратная пробка для всех круглых дырок, как я понимаю.
— Ты что такая злая, Насть?
— Да затрахали уже с утра! — Настя села на стол, легко перебросила ноги, спрыгнула на другую сторону. В отличие от подчиненной Даши, на работу пришла в шелковой рубашке навыпуск и светло-синих джинсах. Трюк с сокращением пути к Дмитрию получился в ее исполнении в меру скромным. Она сдула челку, упавшую на лоб. — Тьфу! Дашка, в монтажной кто?
— Никого, — ответила подруга, единственный зритель короткой пикировки между Настей и Димкой. Молодые люди уже уткнулись в мониторы.
— Даш, под твою ответственность! Если придут ко мне, скажи, я в монтажной.
— Хорошо, Настенька, — с готовностью кивнула Даша.
— Пошли, боец невидимого фронта. — Настя подхватила Дмитрия под руку и вывела в коридор.
Монтажная находилась через дверь от офиса. Маленькая комнатка с наглухо зашторенными окнами. Стол с монтажным оборудованием, пара мониторов. Три кресла на колесиках. Пахло пылью, табачным дымом и немытыми полами.
— Садись. — Настя толкнула ногой к Дмитрию кресло, сама полезла под стол, в темноте щелкнула тумблером, зажглась неяркая настольная лампа. Загремели пустые бутылки. — Нычечки-заначечки, — проворчала Настя из-под стола. — Ага!
Вылезла на свет, стряхнула с плеча пыль.
— Кофе будешь? — Настя потрясла в руке банку.
— Давай.
— У нищих слуг нет. Вон чайник, вот кружка. Сахар уже перемешан с кофе, так наш монтажник чудит.
Дмитрий поболтал в руке чайником, определил, что воды хватит, и щелкнул тумблером.
— Ты Белова давно не видела? — Он задал вопрос мимоходом, в это момент старательно рассыпал кофе по кружкам.
— Давно.
— Странно, присказка о нищих — из его репертуара.
— Тебе лучше знать, ты у него служил, не я. — Настя приняла из его рук кружку. — Спасибо. Ой, горячая!
— Значит, с Беловым ты не встречалась. — Дмитрий поставил перед собой кружку, стал водить пальцами над поднимающимся над ней облачком пара. — И он тебе не звонил?
— Дим, а у тебя с женщинами все в порядке? Ну, нормально получается?
— Ты это к чему?
— К тому, Димочка, что я тоже умею задавать вопросы на засыпку. — Настя сделала маленький глоток и кротко улыбнулась. — Вот ты папочку под пиджачком прячешь. К какому выводу должна прийти набитая дура, вроде меня? Сегодня Виктор, мой бывший муж, выбросился из окна. Само собой, в прокуратуру меня уже таскали. Не пытали, но настойчиво спрашивали, не горела ли я желанием отправить на тот свет Витю. А таскали меня, заметь, в районную прокуратуру. Я, конечно, дура— дурой, но помню Витькины научные закидоны. Все исследования, что они проводили с профессором Мещеряковым, стопроцентно попадали в поле зрения спецслужб. Значит, дело по его смерти ведет Следственное управление ФСБ или, на худой конец, курирует Лубянка. Не успела я в себя прийти, как появляешься ты. Не с цветами в руках, а с папкой под мышкой. Отсюда вывод, что дело в руках СБП. А в папке что— то по мою душу. — Заметив Димкино замешательство, она усмехнулась. — Бедненький, расшифровали его! Откуда знаю, что СБП? Дим, прости за интимные подробности, но в апреле мы как-то вновь оказались в одной постели, а у тебя из кармана выпало удостоверение.
Дмитрий тяжело засопел.
— Зачем ты так?
— А затем, что я тоже живой человек! — Настя едва не расплескала кофе. Один такой же, правильный и чистенький, полдня нервы мотал. Вопросы типа твоих задавал, на нестыковке ловил, ботаник стерильный! Год как из института, а уже мокрые дела крутит. Да мой папа «важняком» в прокуратуре Союза был, когда вы даже букварь не читали.
— Но в его годы не было семи убийств с огнестрельными ранами за день, возразил Дмитрий. — И машины в центре города не взрывали.
— Нашел чем городиться. — Настя достала сигарету. — Ладно, извини. Нервы действительно попортили. Не каждый день бывший муж из окна сигает. Ты мне одно скажи, Дим. Ты сюда как друг пришел или как опер?
Дмитрий протянул ей зажигалку, дождался, пока язычок пламени опалит кончик сигареты. Заглянул в глаза.
— Как друг. Настя, разве я мог иначе…
— Это уже лирика. — Настя отмахнулась от дыма. — Давай, что у тебя там?
Дмитрий выложил на стол папку. Отхлебнул кофе.
— Очень интересные материалы. — Он раскрыл папку. — Ты сказала, что более— менее была в курсе работы Виктора. Я прошу тебя прокомментировать пару моментов. Вот, слушай. «Феномен посвящения до сих пор с научных позиций изучался лишь этнографами и антропологами. Естественно, им оказалась доступна лишь внешняя форма феномена, а не его глубинная суть. Но и этого оказалось достаточным, чтобы отметить чрезвычайно важную роль акта посвящения в мироустройстве народов самых разных культур. Но материалистическая наука отказывалась видеть в ритуалах посвящения нечто большее, чем фольклор и религиозные пережитки. С другой стороны, пагубную роль сыграли различного рода мистики и „светские“ эзотерики, окончательно опошлившие все, что связано с феноменом посвящения. Наш многолетний опыт и клинические наблюдения позволили вплотную приблизиться к разгадке. Как нам представляется, обряд посвящения является отточенной методикой психиатрической хирургии. Столь спорный термин мы употребляем, чтобы подчеркнуть моментальный, взрывной характер изменения в психике посвящаемого. Не случайно в различных культурах этот момент описывается как „озарение“, „перерождение“, „просветление“. Длительная подготовка к акту посвящения, отнимающая порой целые годы жизни, есть не что иное, как жесткий психологический и психофизиологический тренинг, позволяющий свести психотравму, вызванную стрессом посвящения, к минимуму.
С точки зрения современной психиатрии, посвящение можно интерпретировать как ограниченную по времени и управляемую вспышку острого невроза. Собственно невроз трактуется нами как интрапсихический конфликт, затрагивающий фундамент человеческого «я». Это конфликт между «хочу быть» и «есть на самом деле». (Например, хочу быть героем-Рембо, но слаб физически. Хочу иметь фигуру Клаудии Шиффер, но наследственная толстушка.) Подобный конфликт разрешается либо созданием новой оболочки для гипертрофированного «я» (через спорт — стать сильным, как Рембо), либо через кризис разрушения «я». Затянувшийся, загнанный внутрь конфликт и приводит к тем болезненным невротическим реакциям, с которыми мы сталкиваемся в быту, и тяжелым формам невроза, которые лечим в клинических условиях.
В клинических случаях невроза он развивается до крайней стадии «расщепления сознания», когда, не разрушая первичное «я», создается новое, новая личность, полностью удовлетворяющая владельца. Это явление неизбежно сопровождается «разрывом в памяти» (так называемой катативной амнезией), когда из памяти вытесняются личностно значимые поступки и события как правило, связанные с изначальным стрессом».
— Слушай, на кой мне этот бред? Тебе к Мещерякову надо, это по его части.
— Не торопись, Настя. — Дмитрий лихорадочно перелистнул страницу. — Виктор с Мещеряковым совершили настоящее открытие.
— Вот и дай Вите Нобелевскую. Посмертно.
— Ну зачем же так? Все-таки не чужой человек!
— Везет мне на близких друзей. Один в окно прыгнул, а второй кровь пьет. И все — любя!
— Успокойся, Настя.
— А я спокойна, как удав. — Настя нервно забарабанила по столу. — Читай дальше, мучитель. Мой короткий опыт семейной жизни подсказывает, что если мужик начал нести такую ахинею, то лучше всего дать ему выговориться.
Дмитрий повернул папку так, чтобы на лист падал свет.
— Дальше. — Он нашел нужный абзац. — К самым мощным психотравмирующим стрессам относится опыт переживания смерти — личной (клиническая смерть) и смерти близких родственников. Важно отметить, что все обряды посвящения основаны на акте ритуальной смерти и возрождения. Смерть, ее эмоциональное переживание и есть тот фактор, который приводит к «возрождений» через появление абсолютно новой личности у посвященного.
Мы обследовали пятнадцать пациентов, семь из которых пережили стресс личной смерти. Комбинированным воздействием нам удалось снять «блокировки» в сознании и купировать катативную амнезию. У всех без исключения пациентов было выявлено существование изолированного «я», ранее не проявлявшегося в ходе психоаналитических сеансов. Данные «я» обладали собственным опытом, взглядами и устоявшимся мировоззрением, полностью отличным от «первого „я“„ пациентов. Уникально, но, вскрывая все новые пласты подсознания, мы выявляли новые „я“, относящиеся к другим историческим эпохам. При этом воспоминания пациентов базировались не на интерпретации школьного курса истории и сюжетов кинофильмов, а на реальных ощущениях: цвета, запаха, освещения и т.п. Многие пациенты излагали свои ощущения на языке той страны, в которой существовало «новое «я“! Проведенный по нашей просьбе лингвистический анализ показал полное соответствие речи пациентов языковым нормам данной эпохи. — Дмитрий покачал головой. Поднял взгляд на Настю. — Ты что-нибудь помнишь?
— Слушай, умник! — вскипела Настя. — Я теперь абсолютно здорова и давно все забыла; и то, что было в клинике, и то, что было до нее. И не хочу даже вспоминать!
— Это и есть блокировка сознания, Настя.
— Да хоть запор, мне-то что!
— Виктор превратил тебя в «подопытного кролика». Здесь есть выписка из твоих видений. Или показаний, как тебе больше нравится. — Дима постучал пальцем по папке. — Они вскрыли пласт подсознания, и ты рассказывала о гибели твоей сестры. Ей отрубили голову. Только не удивляйся — в Марселе. В одна тысяча триста пятом году.
— По-русски трепалась? — усмехнулась Настя.
— Нет, на старофранцузском. Диалект провинции Лангедок.
— Чего только под наркотой не бывает! — Она пожала плечами. — Кстати, не тамплиеры ей голову отрубили?
— Видишь, вспомнила!
— Ага. Школьный курс. В тысяча триста седьмом году, тринадцатого октября, был разгромлен Орден тамплиеров.
— Настя…
Дмитрий попытался придвинуться, но она выставила ногу и уперлась в ножку его кресла.
— Знаешь, Дим. — Она наклонила голову к плечу. — Я наконец-то поняла, почему ушла от тебя. Сначала думала, что просто надоели друг другу. Потом поняла, что нравишься ты мне все меньше и меньше. А почему, понять не могла. Из-за своей службы ты меняться начал. Почувствовал кайф от власти над людишками. Плебейство ментовское из тебя поперло. Думала, пройдет это, мальчик ты интеллигентный, что у тебя общего с теми, кто только в фуражке себя человеком и чувствует. А вот сейчас поняла, ты мне Виктора стал напоминать. Холодный интеллект, снобизм и латентный садизм. Между прочим, поставь рядом психологического садиста и хама с резиновой дубинкой, я отдам предпочтение последнему. Он хоть и быдло, но еще человек.
— Значит, Виктора ты ненавидела. Так я понял?
— Был ли у меня мотив его убить? — усмехнулась Настя. — Запиши — нет. Потому что считаю, таких господь судит. Все! — Она хлопнула ладонью по столу. Сеанс психоанализа окончен.
Дмитрий накрыл ее ладонь своею, не дал встать.
— Погоди. Тебе знаком Прохоров?
— Кто это еще? — с раздражением переспросила Настя. — Дим, я пока в том возрасте, когда большинство знакомых знают по именам.
— Между прочим, он находился в клинике в одно с тобой время. Красивый мужик, бывший десантник. Атлет. Ты просто не могла не обратить внимания.
— Да Господи, какие мужики, если днем тебя гипнотизируют, а на ночь успокоительные в задницу колют!
— В клинике всего двадцать палат, в тот месяц заняты были лишь пятнадцать, — спокойно продолжил Дмитрий. — Да и какая это клиника? Особняк с парком. Столовая общая. Вы просто не могли не встретиться.
— Встретиться и встречаться — разница большая. Я его не помню, хоть убей!
— Ваши палаты были рядом. В столовой сидели за одним столиком. — Дмитрий цепко сжал ее запястье. — На момент смерти Виктора у тебя есть алиби. А что ты делала в день убийства Прохорова? Когда ты последний раз видела Белова? Отвечай!
Дмитрий потянул Настю за руку, ее перекошенное от боли лицо попало в полосу света.
Неожиданно она вывернула кисть из захвата, перехватила мизинец Дмитрия, заломила до хруста. В глазах Дмитрия потемнело от боли, он невольно подался вперед, пытаясь уменьшить боль, но Настя гнула палец вверх; ни на секунду не прекращая пытки.
— Сука ты, Дима, — зло прошептала она. — Какой же сукой ты стал!

Срочно т. Салину
Объект «Белый» вошел в адрес. Возможен его контакт с «Юнкером». Жду указаний.
Владислав

Старые львы

Владислав прижал пальцем пуговку микронаушника, чуть склонил голову к правому плечу, с этой стороны в ухо был вставлен наушник, витой проводок от него нырял под куртку.
— Повторите. — Он кивнул невидимому собеседнику, вышедшему на связь. Принял.
Повернулся к мужчинам, сидевшим в салоне микроавтобуса. Пробежал взглядом по сразу же напрягшимся лицам. Шестеро, самому младшему сорок два года. Все отлично знакомые, сотню раз проверенные.
— Господа пенсионеры, подвалила работа. — Он показал всем фотографию. Только без комментариев, — предупредил он. — Времени нет. Берем этого парня жестко, но без шума. Можно слегка покалечить, но не глушить. Первые показания снимем прямо здесь, в автобусе. А посему, Филипп, готовь видеокамеру. Хирург, спецнабор. Лева, тебе поручаю самое ответственное. Возьми воздушку, замаскируйся во дворе, Если клиент поднимет пальбу, вали без команды. То же самое делаешь, если он рванет к забору. Учти, там обрыв, мы потом клиента часа два гонять будем. А посему влепи ему шприц в правую ягодицу, потом Хирург откачает. Вопросы?
— А он индийское кино здесь не устроит? — поинтересовался Лев, вытащив из-под сиденья пневматическую винтовку.
— Вполне может, если вспугнем. — Владислав посмотрел на фото. — По морде видно, мужик с гонором.
— Так, может, сразу? — Лев прищелкнул оптический прицел к пневматической винтовке.
— Нет, колоть надо прямо здесь. Беру его я. — Владислав указал по очереди на всех, сидевших в салоне. — У меня на подхвате Муромец и Гоша. Лева гасит из воздушки. Хирург и Филипп остаются в автобусе и принимают клиента. Ты, Водкин, стоишь на стреме у крыльца. Я передам тебе ключи от машины клиента. Сначала срываемся мы, ты на его тачке следом. Покатай за собой банковских оперов, если сядут на хвост.
— А если не сядут? — спросил Водкин, самый пожилой из всех, с крутыми плечами боксера-тяжеловеса.
— Могут и не зацепить, они же Белова пасут, а про молодого даже и не знают, — подумав, ответил Владислав. — Но все равно, машину отгони подальше и брось. Все, мужики, напяливай камуфляж! Он посмотрел на часы. Кивнул водителю. Микроавтобус, покачиваясь в колдобинах, медленно вкатил во двор. Описал полукруг, встал передом к въезду, боковой дверью к крыльцу.

Профессионал

В дверь настойчиво постучали. — Входи! — громко крикнула Настя. Двери распахнулись, впустив в комнату солнечный свет. Тень от мужской фигуры вытянулась на полу.
— На-астя! — удивленно вскрикнул вошедший. Дмитрий узнал голос. Бросился вперед, согнул руку в локте, освобождаясь от болевого захвата, развернулся, ногой оттолкнув Настино кресло, отступил на полшага в сторону, одновременно выхватив из кобуры пистолет. Падая на колено, он уже держал на мушке вошедшего. Едва его узнал в просторной джинсовой одежде.
— Белов, стоять! Бросай оружие. Белов держал в вытянутой руке кольт, с ходу определил Дмитрий.
— Резвый ты, Дима. — Белов плотнее прикрыл дверь. — Научили кое-чему.
— Оружие на пол! — процедил Дмитрий, не в силах оторвать взгляд от черного глазка ствола, целящего ему прямо в переносье.
— Ты не выстрелишь. — Белов поддержал подрагивающий в руке пистолет снизу. Зафиксированный обеими руками пистолет теперь был готов сразить Димку первым выстрелом.
— Дан приказ стрелять по тебе без предупреждения!
— Спасибо, предупредил, — усмехнулся Белов. — Только ты не выстрелишь. За мертвого медальку не дадут. И еще одно соображение. Им живой козел отпущения нужен. Ты же не хочешь меня заменить?
— Правильно мыслишь. Бросай ствол!
— Фиг тебе. Мне терять нечего. — Белов опустил пистолет ниже, теперь целился в грудь. — С такого расстояния первая же пуля нокаутирует, как удар рельсом. Даже если выстрелишь в ответ, я очнусь первым и перегрызу тебе, змееныш, глотку.
Настя, прижатая вместе с креслом к стене и ошарашенно молчащая, пошевелилась и пробормотала:
— Мужики, шли бы вы на улицу разбираться.
Дмитрий, не сводя глаз с Белова, резко развернулся, прижал ствол к Настиному виску.
— Оружие на пол, Белов.
— А вот это уже запрещенный прием! — зло прищурился Белов.
— Стреляй. Все равно я ей башку разнесу. — Голос Дмитрия зазвенел от напряжения.
— Дима, ты что! — выдавала Настя. — Миленький, ты что?
— Не скули! — Дмитрий больно ткнул ее в висок. — Белов, считаю до трех.
Белов закаменел лицом, только горели расширенные до предела глаза.
— Раз! — Голос у Дмитрия стал мертвым, как у робота.
Белов, словно под пыткой, заскрипел зубами, уронил руки. Пистолет громко бухнул об пол.
— Сучара! — процедил он, едва разжимая перекошенные губы.
— Уже слышал. — Дмитрий усмехнулся. — А сейчас делай все по моей команде. Ошибка — и я стреляю. Учти, первая пуля Насте. Начали! Ствол ногой толкни ко мне. Два шага в сторону. Мордой к стене. Руки за спину. Ноги дальше. Лбом в стену. Лбом уперся в стену, я сказал! Все. Стоим и не дышим.
Белов послушно выполнил все, что требовалось, только с дыханием не получилось. Воздуха не хватало, грудь поднималась тяжело, с натужным сипом. В голове ухала адская боль. Он до крови закусил губу, чтобы не потерять сознание. Кисти рук обожгло холодом, в полной тишине громко клацнули наручники.
Дмитрий ударил его по икрам, рванул за шиворот, заставил упасть на колени.
— Вот и все, Игорь Иванович, отбегались! — торжественно произнес он.
— Радуйся, гнида, медальку заработал! — прохрипел Белов.
Дмитрий зло ткнул стволом ему под лопатку. Белов захлебнулся от боли, но не закричал.
Настя тихо охнула в своем углу.
— Ну и кино-о-о, — удивленно протянула она. — Але, шериф! А где сакраментальная фраза: «Вы имеете право хранить молчание, все, что вы скажете, может быть истолковано против вас в суде»?

Предыдущая страница 26 Следующая страница


27 Олег Маркеев

— Ни звука, дура! — оглянулся Дмитрий. — Руки на стол! Кстати, как он здесь оказался?
— Не знаю!
— А если подумать? — нехорошо усмехнулся Дмитрий. — Ты же кого-то ждала? Дашку толстозадую предупреждала.
— Импотент и садист, — процедила Настя.
— Сейчас в этом убедишься, — пообещал Дмитрий.
Белов закинул голову, посмотрел на нависшего над ним Дмитрия.
— Слышь, урод, ты здесь «момент истины» не устроишь! Она кричать начнет, да и я молчать не стану. Прибежит народ, затопчут тебя, не разобравшись. Медальку только посмертно получишь!
Дмитрий скривился, пнул Белова в спину.
— Рот закрой!
— Подумай, урод, — продолжил Белов, перетерпев боль. — Я твою машину во дворе приметил. Вези сразу в контору. Или, если крутой такой, в тихое место на «момент истины».
— Поздно, ты уже в себя пришел. — Дмитрий, приставил ствол к затылку Белова, заставил пригнуть голову. — Зачем сюда приехал?
— Кино хотел снять. С собой в главной роли, — прохрипел Белов.
— Хорошая мысль.
Дмитрий бросил взгляд на Настю. Судя по выражению лица, она ничего не понимала в происходящем.
— Иди-ка сюда, Настенька! — Дмитрий поманил ее движением пистолета. Только без фокусов.
— Димка, я ни черта не понимаю!
— А тебе и не надо. Коси под дурочку, освободят от ответственности, — зло усмехнулся Дмитрий. — Сюда иди, сказал!
Настя послушно подошла. Оставалось два шага, когда Дмитрий резко бросился навстречу, захватил ее кисть на болевой прием. Настя встала на цыпочки от боли, тихо застонала.
— Ментяра поганый, — прошипела она, дернулась, но, охнув от боли, сдалась.
Дмитрий торжествующе усмехнулся.
— Итак, граждане под ельники, выдвигаемся к машине. По коридору идем скромно, тихо и без фокусов. Белов первым. Наручниками, кстати, особо хвастаться не надо. Я с барышней сзади. Если ты, — Дмитрий ткнул носком ботинка в копчик Белову, — побежишь, я всажу ей пулю в бок, а потом завалю тебя. То же самое произойдет, если вы вздумаете орать. Ясно?
— Ясно, гнида, ясно, — кивнул Белов.
— Тогда стройся в колонну по одному! Белов с трудом встал на ноги, покачнулся, Дмитрий толкнул его к двери.
— Пошел!
В коридоре народу поубавилось, ненормированный рабочий день подошел к концу. Никто не обратил внимания на странную процессию: стриженный под бандита дядька в не заправленной под ремень джинсовой рубашке странно завел руки за спину, следом идет молодой человек в светлом костюме с напряженным лицом и прижавшаяся к нему плечом девушка. Только сидевший на подоконнике в дальнем конце коридора пожилой мужчина прошептал что-то в кулак. Не торопясь, встал, на секунду нырнул в монтажную, вышел с папкой в руке. Огляделся по сторонам и пошел к выходу.

Старые львы

У широкого подоконника стояли двое. Оба пожилые. Из тех крепких дедков, что или бегают по ампиловским митингам и требуют посадить президента на рельсы, или со сдержанной яростью пехотинцев окапываются на огороде. Один, более плотный, был одет в классическую форму ветерана: офицерская рубашка с орденскими планками, белая кепка и спортивные штаны. Пол-лица занимали седые усы. Крепкая натруженная рука, которой сподручно и вилами и штыком поработать, опиралась на мощную клюку с медными нашлепками. Второй, по-офицерски сухопарый, в стареньком костюмчике и стоптанных сандалетах, что-то чертил пальцем на толстом слое пыли, покрывавшем подоконник.
— Они обязаны прирезать участки вот здесь, у леса. Я сам получал резолюцию в райисполкоме. А нас гонят на холм.
— Владислав Гаврилович, не дело это, — забасил обладатель буденновских усов. — Вы бы им сказали, там жить невозможно. Ни скважину пробурить, ни газ подвести.
— Я не только говорил, я писал. От всего товарищества заявление принес. Бросили под сукно!
— Но есть же решение на уровне области!
— А им на него…
Услышав шаги на лестнице, оба разом обернулись.
Белов замер, спустившись на две ступеньки по пролету, Дмитрий с Настей еще стояли на площадке. Несколько секунд ветераны разглядывали странную троицу, потом вернулись к своим делам.
— А им на него плевать, Никодим Давидович, — громко зашептал ходок по инстанциям, придвинувшись ближе к собеседнику. — Вот здесь идет дорога на Карповку. — Он провел пальцем по схеме на подоконнике. — Здесь коровник заброшенный. Почему не прирезать участки вдоль дороги? Мы же ее строили, наше товарищество. А получается, или на холм, или в болото.
Дмитрий, оценив обстановку, незаметно ткнул носком ботинка Белова в ногу. Тот, с трудом удерживая равновесие из-за заведенных за спину рук, пошел вниз по лестнице.
Ветераны, казалось, не обращали на них никакого внимания, полностью погрузившись в решение земельного вопроса.
— Нет, Владислав Гаврилович, я считаю, это безобразие пора прекращать! заявил буденновец, едва Белов поравнялся с ними.
— Пора! — согласился партнер.
Следом произошло невероятное. Клюка, просвистев мимо плеча Белова, врезалась в руку Дмитрия. Настя, отброшенная от Дмитрия тычком палки, забилась в руках человека, неожиданно возникшего за ее спиной. Его рука в темной перчатке плотно зажала рот Насти. Человек в сером костюмчике ловко подхватил пистолет, выпавший из перебитой руки Дмитрия, врезал ему локтем в живот. Дмитрий уже раскрыл для крика рот, но вместо крика вышел сиплый выдох, будто лопнули мехи. Жестким тычком рукояткой пистолета в ребра Дмитрия отправили на удар буденновцу. Тот врезал от души, вдавив кулак, как поршень, ему в живот. Крякнул, взвалил, как мешок на спину, обмягшее тело и легко побежал вниз.
Это было последнее, что хорошо видел Белов. После подсечки и удара по затылку, искры брызнули из глаз. Но разбиться в кровь о пол ему не дали, вовремя подстраховали, аккуратно пристроили носом к батарее.
— Только не голоси, Белов! — ухо обожгло горячее дыхание. — У меня приказ тебя не трогать. Я кладу на подоконник ствол и ключ от наручников. Беги дальше и не забывай старых друзей!
Белов хотел спросить «кто вы?», но рот залепили скотчем.
Протопали шаги вниз по лестнице, хлопнула дверь, почти сразу же взвыл двигатель машины.
Белов перевернулся на спину, сел, прижавшись спиной к батарее. Напротив спиной к стене сидела на корточках Настя. Рот, как у Белова, был залеплен скотчем. Но руки связали спереди, вернее, наскоро обмотали тем же скотчем. Белов встретился взглядом с загнанно дышащей Настей, подмигнул и показал глазами на подоконник.
Дмитрия мучительно вырвало желчью. Едкая пена залепила рот, конвульсивно сжимавшийся живот пытался вытолкнуть наружу боль. В глазах все плыло от злых, жгучих слез.
— Смотрите, какие мы нежные! — раздалось сверху.
Носок грубого ботинка уперся в щеку, ободрав кожу, заставил повернуть голову.
Сквозь влажную муть, застилавшую взгляд, Дмитрий различил лицо человека, склонившегося над ним. Бесстрастное, с холодными глазами, как два стальных шарика.
— Хирург, он, часом, не помрет?
— Гарантирую.
Захохотали сразу несколько человек.
Дмитрий зажмурился. Вокруг было темно, пахло работающим двигателем, но пол не качался.
«Стоим, — понял Дмитрий. — Где? А главное, кто они?»
В лицо ударил слепящий свет. Дмитрий прищурился, попытался разглядеть что-то над собой.
В плечо впилась резкая боль, словно ужалила пчела. Сразу же по телу разлилось жгучее тепло.
— Пора каяться, парень, — раздался голос откуда-то из-за невыносимого света.
Дмитрий стиснул зубы. Примерился к боли, как атлет к штанге. И с ужасом понял — не выдержать. А боль с каждым ударом сердца становилась все сильнее, показалось, по венам хлещет расплавленный металл…

Срочно т. Салину В. Н.
Захват объекта «Юнкер» произвел успешно. Получил первичную информацию.
Согласно договоренности, бригада службы безопасности «М-банка» объекты «Белка» и «Белый» сняла с контроля.
Владислав

Решетников за любым столом чувствовал себя хозяином, будь то дружеское застолье или совещание. Сейчас в кабинете Салина происходило нечто среднее. К кофе-чаю гостям принесли коньячок, для патриотов — водочку со всем необходимым. Разговор получился в меру острым, но перепрыгивающим с одного на другое, а в общем-то ни о чем. В основном, о насущном, о выборах.
По вызову Решетникова приехали пять депутатов. Люди мелкие, провинциальные, прошедшие в Думу партийным кагалом,, то есть — списком. «По партнабору», — как выражался Решетников. Из политики их волновало одно — как остаться в Москве и не возвращаться к доверившимся им избирателям из медвежьих углов необъятной России.
Один депутат, правда, был связан с нефтяными баронами в своем северном округе, поэтому и рассуждал глубокомысленнее и пил солиднее, чем его обделенные природными ресурсами коллеги. Два депутата приехали с помощниками, слава богу, не из той категории, что находят с дыркой в голове в подмосковных лесах после таянья снега. Помощники налегали на закуску и вежливо кивали. Со своей стороны Салин выставил трех седовласых референтов, сохранивших этот чин с цековских времен, а теперь добросовестно референтирующих неизвестно что в фонде «Новая политика». В политических дискуссиях референты поднаторели настолько, что могли без труда связать смерть фараона Тутанхамона с решениями очередного съезда КПСС, кроме этого, знали миллион сплетен из негласного краткого курса истории партии, свободно ориентировались в кулуарах Кремля и спальнях московской богемы. В общем, люди полезные. Сам Решетников дирижировал застольной беседой с мастерством британского дипломата эпохи королевы Виктории и, если надо, балагурил, как восточный тамада.
Собрались за столом под благовидным предлогом «обменяться мнениями», а истинным поводом служили машины с неизвестными личностями в штатском, больше часа стоящие на подступах к особняку фонда, как танки, готовые к атаке. Игра против Подседерцева вступила в тот опасный этап, когда битва умов может легко перерасти в банальный мордобой группы захвата с охраной. Депутаты служили живым щитом он насильственных действий противника, за возможность подвязаться в первопрестольной на хлебной должности они при случае грудью встанут на защиту любого, тем более, таких солидных и полезных людей, как Салин и Решетников.
Время шло, а противник все еще не решился на открытые боевые действия. Это оставляло свободу маневра в закулисной войне, в которой стратегическое преимущество принадлежало Салину и его соратникам, но и тревожило, как всякое затишье на фронте.
Решетников короткими репликами подогревал спор между депутатом-нефтяником и помощником депутата-агрария, а сам незаметно бросал тревожные взгляды на дверь в комнатку отдыха, куда, получив записку от секретаря, удалился Салин.
Наконец дверь приоткрылась. Появился Салин, кивнул напарнику. Решетников извинился, вышел из-за стола, разгоряченные спором и выпитым избранники народа и их помощники не обратили на его уход внимания.
Решетников плотно закрыл за собой дверь.
— Как дела? — обратился к Салину, не теряя драгоценного времени.
Салин уже сидел в кресле, задумавшись, протирал стекла очков уголком галстука. Ответил не сразу, с сомнением покачав головой.
— Даже не знаю, Павел Степанович, как оценить результат, — произнес он.
Решетников присел на подлокотник кресла напротив.
— Я так понял, Владислав дело не завалил, — с затаенной надеждой спросил он.
— Не сомневайся. Владислав талантливый исполнитель. Идеальное сочетание дисциплины, инициативы и преданности. К тому же профессионал, хоть ты и не любишь этого слова. — Салин вздохнул. — Вот послушай.
Он взял со стола микрокассетный диктофон, нажал кнопку.
« — Резвый ты, Дима, — раздался из динамика голос Белова. — Научили кое-чему.
— Оружие на пол! — зло процедил молодой голос.
— Ты не выстрелишь.
— Дан приказ стрелять по тебе без предупреждения!
— Спасибо, предупредил. Только ты не выстрелишь. За мертвого медальки не дадут. И еще одно соображение. Им живой козел отпущения нужен. Ты же не хочешь меня заменить?
— Правильно мыслишь. Бросай ствол!
— Фиг тебе. Мне терять нечего. С такого расстояния первая же пуля нокаутирует, как удар рельсом. Даже если выстрелишь в ответ, я очнусь первым и перегрызу тебе, змееныш, глотку».
Салин выключил диктофон.
— Это что еще за индийское кино? — нахмурился Решетников.
— Диктофон трофейный, Владислав у Рожухина отобрал. Этот мальчик явился расколоть Настю Ладыгину, а нарвался на Белова.
— Мальца Владислав расколол? — торопливо спросил Решетников.
— Как орех, — кивнул Салин. — Заснял сей факт на пленку.
— Слава богу. — Решетников отметил, что партнер выказывать радость не спешит. — В чем дело, Виктор Николаевич?
Салин взял со стола папку в пластиковом переплете, показал Решетникову.
— Между прочим, из архива Мещерякова. Конфискована Рожухиным в лаборатории. Скоро эти бумажки, черт возьми, по всей Москве валяться будут! Он зло шлепнул папкой по столу.
— Да какие проблемы, Виктор Николаевич, коль малец у нас! — Решетников азартно потер руки. — Звоним Подседерцеву, ломаем ему хребет. Первое условиеосвободить Мещерякова. Второе — убрать своих людей из-под наших окон. Третье приползти сюда на коленях и получить ремнем по заднице.
Салин, закрыв глаза, мял пальцами переносье. Из-под руки бросил взгляд на Решетникова, грустно усмехнулся.
— Не так все просто. — Он кивнул на стену, за которой остались депутаты. Заканчивай этот балаган. Обсудить кое-что надо.
— А куда их? Может, в баньку? — Решетников ткнул пальцем в пол. В подвале по их просьбе оборудовали скромную сауну.
— Ты им еще девок вызови! — поморщился Салин. — Нет, гони в шею без лишних объяснений.
— Что-то серьезное, Виктор Николаевич? — насторожился Решетников.
— Твои на даче? — неожиданно поинтересовался Салин.
— Да, в полном составе.
— Я сейчас звонил, они там. И мои, слава богу, в Москву не приехали. Салин откинул голову, уставился в потолок.
— Да говори ты прямо, что там наболтал этот мальчишка?! — не выдержал Решетников.
Салин вскинул ладонь, дождался, пока напарник успокоится.
— Никакие это не учения. — Салин до предела понизил голос. — Под городом заложены три ядерных фугаса. Нашел их Белов. А Подседерцев вешает на него чеченский терроризм.
— Японский бог! — выдохнул Решетников и осел в кресло. — И они до сих пор не начали эвакуацию?!
— Это исключено. Конец выборам — конец демократии. Коллапс власти, полная анархия.
— Переворот? — прищурил зло вспыхнувшие глаза Решетников.
— Без сомнений.
— А на город им, выходит, наплевать?!
— Сначала переворот, потом эвакуация. — Салин нехорошо усмехнулся. — И никак иначе.
— Дожили. — Решетников покачал головой. — Зачем же ты Белова отпустил?
— Пусть Подседерцеву кровь дальше портит. С нас и мальчишки хватит.
— А как связан Белов с Настей?
— Во-первых, старая знакомая — дочь друга. Ей можно доверять. Во-вторых, журналистка со своей телестудией. Я не сразу догадался, почему Белов поехал именно к ней. Ему сейчас кровь из носу надо передать информацию о фугасах в СМИ. Вот пусть Настя ему и поможет. Когда состряпает материал, сведем ее с людьми Дениса Филипповича.
— А если Подседерцев прикончит Белова раньше?
— Тогда в эфир пойдет пленка с показаниями Рожухина, — отрезал Салин.
Салин замолчал, мягко барабаня пальцами по подлокотнику. Решетников сунул руку под пиджак, погладил левую половину груди, болезненно поморщился.
За стеной бубнили голоса совещавшихся ни о чем депутатов. Двое в маленькой комнатке молчали. Они знали, что бывают моменты, когда уже не нужны слова.

Глава тридцать девятая
ГНЕЗДО КУКУШКИ

Профессионал

Настя «качала маятник», как заправский автогонщик. Машина ныряла из ряда в ряд, постоянно набирая скорость. Как сорвалась на второй скорости во дворе военкомата, выстрелив из-под колес пылью и камешками, так и мчалась — Настя не давала стрелке спидометра упасть ниже восьмидесяти.
Она молчала, закусив губы, а по лицу текли слезы. Время от времени она размазывала их ладошкой, на секунду отрывая руку от руля.
Белов собрался с силами, несмотря на адскую боль в виске, почувствовал, что вполне сможет бежать дальше.
— Останови, я выскочу.
Настя отрицательно помотала головой.
— Останови!
— Нет! — Глаза Насти зло вспыхнули. — Нет, и все!
— Настенька, это же глупо. Все равно они у нас на хвосте.
Настя указала на бардачок,
— Откройте. Возьмите приемник.
Белов порылся в бардачке, достал миниатюрный приемник с пластиковым штырьком антенны. Нашел кнопку, включил. Салон сразу же наполнился характерным шорохом УКВ-эфира.
— Крутите настройку, — приказала Настя. — А я их спровоцирую.
Ударив по тормозам, она бросила машину в просвет в правом ряду, проскочила под носом у «форда», вильнула влево, оттерев «Газель» и по крутой дуге, едва не зацепив задний бампер «Жигуленка», ворвалась в переулок. Сбавив скорость до минимума, накатом въехала во двор, спрятавшись за угол дома.
— Ну? — Она вытерла последнюю слезинку и улыбнулась Белову.
— Здорово, — только и смог выдохнуть он. Сердце от такой езды готово было выпрыгнуть из груди.
— В эфире тишина?
Белов принялся крутить ручку настройки. Попал на две радиостанции, передающие новости на иностранной тарабарщине, в центре шкалы нервно пульсировала морзянка, но встревоженных голосов, орущих открытым текстом что-то типа: «Витя, держи клиента. Второй, отрезай, отрезай его от трассы», — он не услышал. Даже спокойного «следую за объектом» в эфире не обнаружил.
— Откуда у тебя эта штука, девочка? — Широкополосный УКВ-приемник входил в «джентльменский набор» охранных фирм и уважающих себя преступников.
— Давным-давно купила. Мы тогда хотели что-то типа своей службы криминальных новостей создать. А потом плюнули и забыли. А техника осталась.
Она медленно тронулась, но едва выехала из двора, вновь вжала до упора педаль газа.
— Куда? — поинтересовался Белов.
— Где нас искать не будут. — Настя сунула в рот сигарету, прикурить не успела, в потоке машин открылся просвет, и она, лихо газанув, моментально втиснула туда свой «фольксваген». — Крепко вляпались, Игорь Иванович?
— Хуже не бывает, — не стал кривить душой Белов. — Остановись, Настя. Не стоит тебе лезть в мои дела.
— Во-первых, поздно. — Настя окинула Белова беглым взглядом. — Во-вторых, далеко вы не уйдете. Поверьте женщине, два года прожившей с врачом-психиатром. Через час-другой перенапряжение непременно скажется, и вы просто свалитесь с ног и уснете. Американцы назвали это синдромом боевой усталости. Еще в Корее заметили, что солдаты порой уставали от войны настолько, что просто засыпали в окопе посреди боя. Наших красноармейцев за такое стреляли, а америкашки признавали их временно психически больными. Да вы закройте глаза, Игорь Иванович, легче станет.
Белов прислушался к себе. Действительно, приступ лихорадочной бодрости сменился жуткой усталостью, она действовала, как наркотик, медленно подтачивала волю, хотелось плюнуть на все подозрения и догадки и забыться коротким тревожным сном.
— Не надо мучить себя. — Теплая ладонь Насти легла ему на колено. Закройте глаза и отдохните.
— Куда мы едем? — прошептал Белов, борясь с накатывающим забытьем.
— На Речной. Проеду такими «тропами Хошимина», что ни один гаишник не засечет.
— Мне на Речной нельзя, — слабо встрепенулся Белов.-Там…
— Догадалась, ваш дом обложили наружкой. Но мы их перехитрим. Есть у меня там гнездышко.

* * *

С балкона на шестнадцатом этаже открывался вид на весь микрорайон, утопающий в буйной летней зелени. Слева искрилась под закатным солнцем лента Ленинградского шоссе, взлетая на мост через канал. На воду было больно смотреть, столько солнечных бликов рассыпалось по ее поверхности. Ветер на такой высоте оказался резче и холоднее, чем у земли. Сюда не долетали запахи расплавленного асфальта, угар выхлопных газов и стойкое амбре переполненных мусорных баков.
«Хорошо! Жить, оказывается, надо на высоте птичьего полета. Другой обзор, другой масштаб. И мысли совершенно другие», — подумал Белов.
Нехотя оторвал взгляд от бесконечной дуги горизонта. Сориентировавшись по приметам, нашел свой дом. Типовую пятиэтажку в унылом, как новобранцы, строю таких же серых и невзрачных.
«Наверняка выяснили, что семья на даче, тихо взломали замок и притихли на кухне. Считают капли из-под крана, дуреют от невозможности покурить и тихо матерят меня за то, что не иду в капкан. — Он злорадно усмехнулся. — Фиг вам! Я еще побегаю».
В Насте, по его убеждению, пропал агент экстракласса. То, с какой лихостью она доставила его сюда, как грамотно оставила машину на стоянке у магазинчика и провела его к дому обходными путями, заставило изумиться даже видавшего виды Белова. Такого самообладания, если не считать злых слез, он не встречал даже у самых тертых оперов.
— Игорь Иванович, чай готов, — позвала его Настя.
Белов с мальчишеским удовольствием пульнул окурком с высоты шестнадцатого этажа и вернулся в комнату.
Квартира на самом верхнем этаже напоминала гнездышко. Не уютно-интимное гнездышко разукрашенной птички, а пустое, давно заброшенное гнездо кукушки. Выцветшие обои, разномастная мебель годов пятидесятых. Запущенная донельзя кухня с набором прокопченных кастрюль на полках.
Белов сел в продавленное кресло, по левую руку стоял столик на шатких длинных ножках — мебельный шик шестидесятых.
— Это чьи хоромы? — Белов пробежал взглядом по книжным полкам на противоположной стене. Библиотека, как и все в квартире, была с бору по сосенке, в основном затертые корешки с облупившимися буквами, пара разрозненных томов из полных собраний сочинений классиков, вездесущая серокожая «Жизнь замечательных людей» и стопка старых журналов.
— Одного алкоголика, — ответила Настя. Поставила на столик поднос с чашками и сахарницей. Посуда, не в масть с квартирой, оказалась современной, зачерненное стекло. Второй деталью, диссонирующей с обстановкой, был компьютер на письменном столе.
— И где хозяин? — поинтересовался Белов.
— Перед вами. — Настя сверкнула улыбкой.
— Я серьезно.
— И я. — Настя села в кресло напротив, закинула ногу на ногу. — Квартиру купила у алкаша. Ремонтов сделать руки не дошли. Пусть пока так постоит. В
— Но у тебя же есть квартира на Планетной.
— Ну и что? Всегда полезно иметь гнездышко, о котором никто не знает. Убого, сама вижу. Но зато тихо. — Оценивающе осмотрела Белова, удовлетворенно хмыкнула. — Вам идет.
— Что? — удивился он.
— Как сейчас говорят, имидж. Стрижка «под ноль», джинсовка. Знаете, кого напоминаете?
— Бандюка, — усмехнулся Белов.
— Не-а. Полковника Куртца, его Марлон Брандо играл. «Апокалипсис» смотрели?
— Это там, где вертолеты под «Полет валькирий» вьетнамцев долбят?
— Почему-то всем запоминается именно это. А фильм умнейший. Про полковника, который хлебнул войны так, что у него сорвало крышу, ушел в джунгли и создал свою армию из аборигенов и беглых солдат. Он вдруг понял, что у войны нет ни правил, ни законов. Война — это тотальное уничтожение, вихрь смерти, по неосторожности смертных ворвавшийся в мир. И войну ведут бессмертные боги и герои, а не политики и генералы. Политкорректные генералы не смогли ему этого простить и вульгарным образом «заказали» его.
Белов провел ладонью по короткому ершику волос, перед глазами на секунду возник тот полковник в заброшенном храме среди диких джунглей. Настин взгляд не давал ему покоя: остановившиеся глаза с расширенными зрачками неподвижно уставились ему в переносье.
— Из-за лысины похож? — Он постарался перевести все в шутку.
— Нет. Тот полковник заглянул в Бездну и остался жив. Это и делает смертного богоподобным. Книжка, по которой снят фильм, так и называлась «Сердце Бездны». — Настя опустила взгляд. — У вас, Игорь Иванович, глаза человека, заглянувшего в Бездну.
Белов отхлебнул чай. Он оказался чересчур горячим, отдавал какой-то травой, вкус непривычный, но приятный. Откашлялся, ожог и спазм горла помогли стряхнуть неожиданно накатившее оцепенение.
— Кстати, о кино. Сдается мне, девочка, что все сказки про этнографические фильмы — туфта чистой воды. Не могут люди так меняться. Ты же у нас авантюристка. Признайся, опять в журналистские расследования играешь?
Настя наморщила носик.
— Фу, что за день такой? Одни допросы! — Она закурила. — Нет, Игорь Иванович, не играю. Какой смысл? В чужие тайны сейчас лезут вовсе не из неудовлетворенного любопытства. Либо хотят денег заработать, либо привлечь внимание к собственной персоне, что в наши дни одно и то же. Известный человек дороже стоит.
— Но чаще расплачиваются пулей, — уточнил Белов.
— Вот это, между прочим, я отлично знаю.
Белов невольно смутился.
— Что это были за люди, Игорь Иванович? — понизив голос, спросила она.
— Их нельзя назвать хорошими, но сегодня они нам помогли, — немного помедлив, ответил Белов.
— В серьезных делах нет хороших и плохих, есть серьезные люди и дураки.
— Это кто так здорово сказал?
— Папа. — Настя глубоко затянулась, выпустила дым навстречу сквозняку. На секунду глаза сделались мертвыми. — Вы были его другом. Это единственное объяснение, почему я вас не бросила. Правы вы или нет, за что вас гонят, как зверя, меня не интересует.
Белов понял, благодарить не надо, лучше вообще промолчать. Тяжело засопев, попробовал отхлебнуть чай, но лишь опять обжег губы. Досадливо поморщившись, отставил чашку.
— Еще тогда, в джаз-клубе, я почувствовала, с вами что-то произойдет. Страшное. Будто бездна разверзнется под ногами. Никакого умысла помочь нет, поверьте. Чисто женское. Кому смазливые нравятся, кому крутые. Большинству все же умные. А мне такие, как вы сейчас. С болючими глазами. Еще немного, и боль застынет. И глаза станут как у полковника Куртца, видящие то, что не дано другим. — Настя потянулась, придвинула к себе пепельницу. — Вы сказали Димке, что пришли ко мне снимать кино. Это блеф?
— Как сказать. — Белов потер висок, в нем опять ожила боль. — Была такая мысль. Глупость, конечно. Никто такой материал не даст в эфир. Тем более что они наверняка взяли под контроль все СМИ. Утечки не допустят.
— По-крупному играете, Игорь Иванович, — протянула Настя, как-то странно посмотрев на Белова.
— Ты лучше скажи, что от тебя Димка хотел?
Настя брезгливо поморщилась. Стряхнула пепел с сигареты. В пепельницу не попала, столбик пепла упал на стол, ей пришлось сдуть его на пол.
— Сволочь ментовская, — выругалась Настя. — Приехал расколоть. Так это называется?
— Даже так?! А в чем дело-то?
— Виктор сегодня на рассвете покончил с собой.
— Бог мой, я не знал! Настя, извини…
— Обойдемся без соболезнований, — оборвала его Настя. — Виктор не тот человек, по которому рыдать стоит. Что вы так смотрите? У меня сегодня в душе достаточно потоптались, ни слез, ни эмоций не осталось.
Белов решил выдержать паузу, чтобы все обдумать. Слишком много «совпадений». Поднес к губам чашку, стал дуть на курящийся паром чай.
— Все, проехали. — Настя вытерла скопившуюся в уголках глаз влагу. Постаралась улыбнуться. — Живем дальше, да?
— В двух словах — что от тебя хотел Димка? — контролируя интонацию, чтобы не вышло чересчур жестко, задал вопрос Белов.
— Ой, да он больше понты гонял, чем делом занимался. Припер какие-то записи Виктора, просил прокомментировать. Нашел, козел, кого спрашивать! Ему самому к психиатру нужно.
— Фамилии называл?
— Ну, Виктора, само собой. Мещерякова, это научный руководитель. — Настя последний раз затянулась и раздавила окурок в пепельнице. — Еще какой-то Проханов… Прошкин… Прохоров. Ой, я не запомнила. Это так важно, да?
— Фамилии всегда важны, Настенька. Это зацепка. — Белов осторожно сделал первый глоток. — А в каком контексте он упомянул этого Прохорова?
— Лечился он у Виктора. Вернее, лежал в той ведомственной клинике, куда меня по блату устроили. — Настя покрутила пальцем у виска. — По этому делу. Посттравматический синдром называется.
— Когда лежал? — спросил Белов после очередного глотка.
— В феврале прошлого года, как и я.
— И Дима хотел знать, не встречалась ли ты с Прохоровым. Я угадал?
— Ага, — кивнула Настя. — Только я никакого героя-десантника не помню. Ну, а Димка мне за это руки начал крутить. Тут вы ворвались.
— Понятно. — «Еще одно „совпадение“? Белов отставил пустую чашку. Потянулся за сигаретами.
— А мне ни черта не понятно! Слушайте, эти люди, что нас отбили, из конкурирующей фирмы, да?
— Можно сказать, — пробормотал Белов, рот был занят сигаретой, щелкнуть зажигалкой никак не удавалось, ставшие вдруг ватными пальцы никак не попадали на ребристое колесико.
— Так-так-так. — Настя отбросила челку, упавшую на лоб. — Выходит, вы обладаете информацией, опасной для многих. Вами перебрасываются, как гранатой с сорванной чекой: у кого рванет в руках, тот и дурак.
— Настенька, не лезла бы ты в мои дела. — Белов наконец прикурил и откинулся в кресле.
— Вы как себя чувствуете, Игорь Иванович? — встревожилась Настя.
— Нормально. — Белов поморгал глазами. — Устал, наверно.
— Я же говорила, синдром боевой усталости. Поспите, ну хоть капельку.
— Нельзя, мне идти надо.
— Куда? Вам некуда идти, Игорь Иванович. Вас загнали в угол одни, но силой вырвали другие. А своего плана у вас нет, так я понимаю.
— С чего ты взяла? — Белов сделал над собой усилие, иначе провалился бы в сон. — Была одна мысль.
— Идея собрать пресс-конференцию хороша для кино, — назидательно, как непутевому ученику, разъяснила Настя. — Но и в кино главного героя после пресс— конференции ждет автоматная очередь. Лично мне было бы обидно, если бы вы попали на чекистскую доску почета с траурной ленточкой на портрете. На ТВ ваше интервью не пустят, вы сами знаете. Может, через Интернет попробуете? — Настя кивнула на компьютер.
— Бесполезно. Ты не знаешь, что такое СОРМ. Все провайдеры уже взяты под контроль, информацию никто не пропустит. А к тому, кто попытается выбросить ее в сеть, моментально рванет группа захвата.
— Вот так серьезно? — Настя закусила губу, отвернулась.
Белов запыхтел сигаретой, пытаясь никотином выгнать хмарь, накопившуюся в голове, но от этого хмарь сделалась более вязкой, и мысли вязли в ней, как мухи в патоке.
— Выход есть! — Настя хлопнула в ладоши. — Вот говорят, что я дура, а я гений. Вы готовы рассказать все перед видеокамерой?
— Бесполезно. — Белов уже с трудом выговаривал слова. — Все иностранные корпункты взяты под жесткий контроль, а в Останкино ты даже не войдешь.
— А если вывезти за границу? Если сенсация, то там с руками оторвут.
— Думаешь, меня выпустят? — слабо усмехнулся Белов.
— Вы пересидите здесь. Полечу я. — Настя вскочила, нервной походкой прошла к балкону. — Сегодня надо снять вернисаж Муромского. Представляете, погиб перед самой выставкой. А большая часть работ уже в Испании. Хозяин галереи дал большие бабки за фильм о Муромском. Осталось снять последнюю часть — как наши рыдают в ЦДХ по безвременно погибшему. Монтировать надо срочно, чтобы успеть к открытию выставки в Мадриде. Улавливаете мысль?
— Нет.
— В Муромского вложили кучу бабок, а он помер. Теперь его картины стоят в десять раз дороже. Но нужна реклама, со слезой и надрывом. Фильм снимала моя студия. Мне предложили доснять последнюю часть и вылететь с материалом в Испанию.
— Ну и что?
— А то, что в Шереметьеве стоит частный самолет одного из партнеров галерейщика. Вылет в шесть утра. У меня загранпаспорт с Шангенской визой. — Она нетерпеливо притопнула ножкой. — Да соображайте вы быстрее!
— Мне надо подумать, — пробормотал Белов.
— Думайте, если время терпит. Видеокамера у меня здесь есть. Вечером вернусь, договорим.
Она, шлепая босыми ногами, прошла в кухню.
— Ты куда, Настя?
— Переодеваюсь и ухожу. Кино про Муромского снимать, — крикнула она через стену. Следом в ванной зажурчала вода.
Белов выронил из пальцев погасшую сигарету. Мысли путались, а он так хотел сложить картинку, добавив недостающие кусочки. На секунду в сознании вспыхнула вся картинка, невероятная и шокирующая в своей полноте и законченности. Но лишь на секунду. Он уже из последних сил боролся с накатившей одуряющей усталостью. Мышцы сделались кисельными, он даже не пытался встать, знал, что просто не сможет.
Белов прищурился от солнечного света, ставшего вдруг нестерпимо ярким.
В потоке света возникала женская фигура. Лучи струились по ее обнаженным плечам, стекали по груди вниз, рассыпаясь по ногам тонкими искристыми нитями. Она была красива особой слепящей красотой, на которую больно смотреть и невозможно оторвать глаз. Он знал, что она улыбается, хотя не мог разглядеть ее лица. Женщина, сотканная из тепла и солнечного света, шагнула навстречу ему…
Это было последнее, что он увидел. Сон навалился лавиной, смел, уволок в непроглядную бездну.

Глава сороковая
ПОСЛЕДНИЕ ПРИГОТОВЛЕНИЯ

Лилит

Она не переставала удивляться способности Хана бесконечно долго оставаться в полной неподвижности. В этой отрешенности и омертвелости было что-то завораживающее, словно смотришь на камень, застывший на самом краю пропасти. Достаточно легкого дуновения ветра, чтобы камень ожил, рухнул, пробудив дикий поток камнепада.
Лилит бесшумно ступала босыми ногами по горячей палубе, коленопреклоненная фигура с прямой напряженной спиной, застывшая на носу, оставалась неподвижной, но Лилит знала, Хан уже уловил по одному ему известным признакам ее приближение.
Лилит присела на корточки сбоку, так чтобы видеть безжизненное, как маска, лицо Хана. Он сидел голый по пояс, на гладкой коже играли отсветы плескавшейся внизу воды. Солнце уже зашло, но небо и вода остались одного цветасветло— кремового, с металлическим отливом.
Маска разлепила плотно сжатые губы и произнесла грудным голосом:
— Ты умеешь входить в чужие воспоминания. Ли?
— Нет.
— Это просто.
Горячая ладонь легла на ее затылок. Тепло вошло в мозг, взор замутился, расплылись очертания дальнего берега, белые зубцы домов, зеленые волны ивняка, подступившие к самой воде…
…Розовый снег хрустел под ногами. Глубокие следы за спиной становились густо— синими, цвета низкого неба. Воздух был разреженным и таким стылым, что не ощущалось запаха, только холодком першило в горле. Перевал все круче уходил вверх, к сахарно-белым шапкам на базальтово-черных вершинах.
Слезы жгли глаза, щекотали горячие щеки. Сердце ухало тяжело, обреченно, с каждым шагом все больнее и больнее. Не выдержав, он оглянулся.
Внизу, уже едва различимая за молочной пеленой, лежала долина. Он знал, что горячие источники, пробивающиеся на поверхность, поддерживали в долине, зажатой со всех сторон скалами, мягкий и теплый климат, удивительный для этой горной страны. Там в прозрачных ручьях плескалась рыба, земля приносила тропические плоды круглый год, ни животные, ни люди в долине не знали болезней.
Он попытался разглядеть золотую чешую пагоды, но теплый туман сегодня был необычайно плотным. Лишь раз в разрыве пелены мелькнул острый золотой луч.
Ноги сами собой подломились, он упал на одно колено, рука глубоко ушла в снег. Острые кристаллики сразу же набились под рукав, вонзились в кожу, но боли в теле он не почувствовал. Сердце болело сильнее.
Слова, которые он с рассвета давил в себе, потоком рванулись наружу:
— Я не могу… Позвольте остаться. Еще шаг, и я умру.
— Брат, мое сердце болит не меньше твоего. Помни, дорогу к нам находит лишь тот, кого мы призвали. И уходит от нас лишь тот, кто готов к своему предназначению. Срок пришел, мы расстаемся. Ты готов идти дальше. Не стоит медлить, тебя ждет великая судьба.
— Когда исполнится предначертанное, я вернусь сюда? — с трудом сдержав слезы, выдавил он.
Вместо ответа услышал хруст наста, сначала громкий, будто ломали черствую лепешку, потом все тише и тише, пока звук удаляющихся шагов не превратился_ в мелодичное пение ледяных иголок в студеном воздухе…
…Лилит отрешенно смотрела на пляску бликов на темной воде. Где-то внутри еще пели стеклянные колокольчики, тягучий звук прощания.
Хан потер руки, словно смывая невидимой водой невидимые следы. Указательным пальцем легко прикоснулся к переносью Лилит. Она вздрогнула и очнулась.
— Где и когда это было, Хан? — Лилит погладила лоб, след от прикосновения пальца все еще щекотал кожу.
— Очень давно и очень далеко отсюда клан, носивший имя Ка-Ши, спасаясь от врагов, ушел высоко в горы. Среди вечных снегов они нашли долину, согреваемую подземным теплом. Силами магии и мечами воинов они навсегда закрыли доступ в нее чужакам. Отыскать путь в обитель может только услышавший зов Невидимых. Клан хранит великие тайны. Наши мудрецы умеют читать по звездам будущее, и клан посылает в мир своих воинов, чтобы предначертанное стало явью. Я проделал путь длиною в пять лет, чтобы найти тебя. Это все, что ты должна знать.
Хан легко встал на ноги. Лилит оценивающе посмотрела на его тело, свитое из тугих, упругих мышц. Возраст по такому определить невозможно. Глаза у Хана были черные и холодные, как камешки в прозрачном ручье.
— Такое ощущение, что все висит на волоске. — Лилит зябко передернула плечами. — Ты знаешь, я могла и не прийти.
— Нет, Ли. Все давно предопределено. Ничего нельзя изменить. И мы делаем лишь то, что должно. Он протянул ей руку, Лилит встала рядом.
— Я готова, Хан.
— Пойдем, я покажу тебе тех, кто пойдет с нами. Он взял ее за руку и повел в рубку. Толкнул дверь, пропустил ее первой, перешагнул следом через высокий порог и запер за собой дверь.
В полной темноте Лилит с трудом нашарила переборку, прижалась к холодному металлу спиной.
— Смотри.
Хан щелкнул выключателем. Мутная лампа под низким потолком осветила кубрик. Темно-красный ковер, алтарь и светильники — все, что было на оргии, исчезло. Голый пол, голые стены с черными кругами иллюминаторов.
В центре в два ряда сидели восемь молодых мужчин. Слабый свет бликовал на тугих мышцах обнаженных тел. Спины выпрямлены, руки уперлись в согнутые колени. Если бы не ритмическое колебание мышц живота в такт ровному дыханию, они могли показаться восковыми фигурами в странном музее, такими безжизненными были их лица. Распахнутые глаза смотрели прямо перед собой, но ничего, Лилит была уверена, не видели. Перед каждым на полу рукоятью к правой руке лежал нож с длинным, сантиметров в сорок, скошенным лезвием. Лилит не смогла вспомнить, как называется этот маленький меч по-японски. Слово красивое, как звук клинка, «восьмеркой» вспарывающего воздух.
— Это все, кто остался, Ли.
— Они нас слышат?
— Нет. Они сейчас далеко. Перед последним боем душа должна обрести покой. Стать как река на закате.
— Странно, я думала, у тебя их больше. — Лилит с сомнением провела взглядом по восковым лицам.
— Это лучшие. Остальных можно не считать. Так, пушечное мясо.
— Естественно, если он валил их пачками.
Хан бесшумно прошел к сидящему в первом ряду. Взял его нож. Вернулся к Лилит, поднял клинок на уровень лица. Долгим взглядом смотрел прямо в глаза Лилит. Неожиданно его рука сорвалась вниз, нож взвизгнул в воздухе. Лилит только успела вздрогнуть, когда раздался громкий хлопок и гортанный выдох.
Крайний в первом ряду покачнулся, сжав перед грудью ладони, словно молился. Лилит присмотрелась и охнула. Острие клинка едва не коснулось обнаженной груди, замерев в нескольких миллиметрах, плотно стиснутое ладонями. Лицо человека осталось непроницаемо спокойным, словно он спал с открытыми глазами.

Дикая Охота

Из душа била горячая вода, клубы пара ползли к потолку. Максимов резко переключил смеситель, и на раскрасневшуюся кожу хлынул ледяной дождь. Мыщцы сразу же собрались в тугие жгуты, он ждал, пока холод не проникнет до костей, лишь после этого выключил воду. Постанывая, схватил полотенце, принялся растирать задеревеневшее тело. Через некоторое время кожа вновь покраснела, в мышцы пошло тепло, но теперь они сделались не кисельными, какими были после пропаривания кипятком, а плотными и упругими. Постоял, закинув голову, позволяя заклокотавшей в теле энергии растечься по самым дальним уголкам. Постарался полностью насладиться тем великолепным ощущением, когда каждая клеточка кажется наполненной жизнью. Усталость имеет свойство накапливаться, исподволь подтачивая даже самый тренированный организм, слишком многие, разучившись расслабляться, незаметно для себя превращаются в стариков. Усталость, как рак, умеет ждать своего часа и имеет гадкое свойство давать о себе знать в самый неподходящий момент. Максимов свято чтил правило: любое усилие начинай и заканчивай полным расслаблением. Чем сильнее предстоит нагрузка, тем глубже должен быть отдых.
Полтора часа он изводил себя упражнениями, разработанными для бодрости ума и тела почти двадцать пять веков назад китайским монахами-воинами. Затем распластался на полу в коротком забытьи, после этого последовал десятиминутный контрастный душ.
Максимов провел по щекам. Осталось только побриться. Машинально нарисовал на запотевшем зеркале витиеватый иероглиф. Рука, потянувшаяся к бритве, замерла в воздухе.
Ограничения на доступ к знаниям в Ордене не существовало. Если действительно знания — сила, то глупо и безнравственно ограничивать в информации того, кому в любую секунду могли потребоваться силы, во много превышающие возможности среднего человека. Еще ни разу Максимов не получал отказа, само собой разумеющимся считалось, что задавший вопрос созрел для ответа на него. Переварить и усвоить он сможет ровно столько, насколько готов, но это не причина устанавливать «информационную диету». На ней выращивают только слепых и тупых исполнителей, которых не жалко терять, потому что в примитивности своей легкозаменяемы и дешевы в изготовлении, как одноразовая посуда.
Утром ему передали ноутбук, десяток дискет и стопку книг. Весь день он устраивал «мозговой штурм», накачивая себя новой информацией. Вика, очевидно в первый раз столкнувшись с такой интенсивной работой, лишь несколько раз заглядывала в комнату, бросала встревоженный взгляд и бесшумно выходила. Иногда заставала Максимова неподвижно лежащим на полу, безжизненно разбросавшим руки, иногда до седьмого пота отжимающимся от пола, но чаще сидящим за столом, что-то читающим с экрана компьютера и сверяющимся с заложенными страницами в книгах. Но лишь сейчас, стоило взглянуть на иероглиф на зеркале, свершилось то магическое действие, что доморощенными мистиками зовется не точно переведенным с английского словом «просветление». Кристаллики разрозненной информации сами собой сложились в многомерную картинку. Максимов испытал невероятный прилив энергии, который бывает лишь в тот краткий миг, когда знания превращаются в силу.
Путь к Истине чреват опасностями. «Во многих знаниях многие печали», вздохнул некогда библейский пророк. И был абсолютно прав. Гораздо комфортнее благодушное неведение, чем беспощадное сияние Истины. Опасности, подстерегающие на пути к ней, образно и доходчиво описали мусульманские мудрецы — суфии. Путь этот подобен бесконечному коридору со множеством дверей. Истина многолика, и открывая дверь за дверью, узнаешь лишь малую ее часть. Но с каждым разом, с каждой открытой дверью ты невольно и необратимо удаляешься от тех, кто счастлив в неведении, для них ты маг и изгой одновременно. Самое страшное то, что иногда не хватает личных сил, чего-то невыразимого словами, что толкнуло тебя в путь, и тогда к ужасу своему узнаешь, что следующая дверь не поддается, а впустившая тебя не открывается. Человек, порвавший с мирской и земной жизнью ради заоблачных высей и неземной мудрости, оказывается как бы между небом и землей. Накопленных знаний и мощи недостаточно, чтобы прорваться выше, но они же не позволяют вернуться в мир людей. И тогда отверженные небом и не принятые землей превращаются в черных магов, озлобленных и могучих демонов, изливающих всю желчь от поражения на головы тех, кого презирают от бессилия и ненависти. Суфии называют их «святыми сатаны».
Подобное притягивает к себе подобное, гласит один из законов магии. В какие бы времена и в каких бы странах ни появились «святые сатаны», в какие бы слова ни облекли они свое учение, они находят себе подобных, объединяются в кланы, заключают временные союзы и порождают все новых и новых приверженцев, чтобы во времена смуты, когда вихрь событий размывает грань между добром и злом, попытаться раз и навсегда переделать мир под себя.

Предыдущая страница 27 Следующая страница


Черная луна 28

Когда девять рыцарей-тамплиеров укрыли в маленьком аббатстве у отрогов Пиринейских гор залитую серебром голову Лилит, в далекой Поднебесной империи уже набирал силу тайный клан «Черных воинов». Их незримая власть простиралась от монгольских степей до тропических лесов Бирмы. Среди них были купцы, мореходы, целители и маги, а главное — воины, чьи сердца стали черным камнем, они, в совершенстве овладевшие искусством тайной смерти, не ведали иного пути, кроме Пути Левой руки, пути тотального разрушения, безумного экстаза смерти.

Тайная История подобна подземной реке, никто из непосвященных не ведает, где и когда ее черные воды прорвутся на поверхность. Невозможно отследить, как клан проник в Россию и вошел в контакт с Орденом Крыс, хранящим тайны культа Лилит. Неведомо, как звездочеты и маги клана узнали, что именно здесь, среди земных женщин родилась и возродилась та, что станет новой Лилит. Возможно, они называют ее другим именем, суть не в этом. В июле, когда Черная Луна войдет в созвездие Льва, эта женщина способна распахнуть врата в бездну, разрушив великий город на семи холмах. И они решили сделать все возможное, чтобы это произошло.
«Легко и непринужденно, — пробормотал Максимов, намыливая щеки. — Отбросим мистику и восточную философию, оставим только суть. А она в том, что есть некая тайная организация с двухтысячелетней историей. Безусловно, они отшлифовали методики по серийному производству высококлассных боевиков. Это только узколобые генералы с большими фуражками-аэродромами считают, что до них никого не было, а история мира началась в семнадцатом году. Еще как было! Итак, может один человек, прошедший подготовку в клане, завербовать и натаскать десятка два щенков, сдвинувшихся на восточных боевых искусствах? Легко и непринужденно. Даже элитного спортзала для этого не требуется. Нормальные люди тренируются круглый год под открытым небом и днем, и ночью. Ниндзя, если понимать под этим словом мастеров тайных операций, это не обормоты в черных комбезах, рыскающие по лесопаркам с мечами за спиной. Современный ниндзя ходит в джинсах и ездит на метро. Короче, года за три из мальчиков, отобранных в секциях, вполне можно сколотить боевую группу. Как промывать мозги и перепрограммировать сознание ребятам с незаконченным средним образованием, восточного человека учить не надо.
Способны после трехгодичной подготовки такие мальчики вести месяц наблюдение за складом под Бологим, а потом тихо вынести фугасы? Легко и непринужденно. Не думаю, что клан зациклился на древней мудрости, наверняка стараются не отстать от жизни. Способен ли их человек грамотно заложить и подготовить к взрыву фугасы? Уверен, да. Я и сам, поколдовав несколько часов, что-нибудь да придумал бы. Шутки с компьютерным голосом, которым изводят ФСБ, это вообще детские игры. Любой школьник сейчас и не то учудит, не выходя из компьютерного класса родной школы. Были бы они бригадой идейных террористов, давно бы подорвали все к чертовой матери. Но мой клиент не такой, на другом воспитан, для него важнее всего церемониал, обряд… На том и попался. Максимов последний раз провел лезвием по левой щеке. — Да, уже попался. Надо было меня сразу валить в подъезде, на худой конец — в Петровском парке. А он, вражина, поиграть решил. Вместо меня Конвоя убил. Кровь мне решил испортить еще до того, как один на один встретимся. — Подождал, пока рука перестанет дрожать, провел лезвием по правой щеке. — И встретимся, куда ты от меня денешься».
Сейчас он с предельной ясностью представлял, что ждет впереди. События, до того петлявшие по разным руслам, наконец слились в единый поток, и уже никакая сила не могла его остановить. Стоять на пути бессмысленно, выплыть и уцелеть весьма проблематично. Он с отрешенностью, какая бывает только в момент осознания неотвратимости конца, просчитал свои шансы. Вздохнул, подмигнул своему отражению в зеркале и стал смывать с лица остатки пены.
Вика все еще сидела на тахте, скрестив ноги по-турецки. В комнате витал острый запах лака для ногтей. На секунду оторвалась от своего архиважного, как было сразу заявлено Максимову, занятия, проводила его взглядом. Максимов встал у открытого окна, подставил еще влажную грудь теплому ветерку.
— Уже готова? — спросил он для порядка.
— Почти.
Максимов мысленно прикинул, сколько займет полная готовность к выходу, если маникюр уже отнял сорок минут, закатил глаза, но промолчал. В приглашении на выставку Муромского черным по белому напечатали: «Открытие в 17 часов». Но, очевидно, с расчетом, что дамы прибудут не раньше семи вечера.
— Вика, а почему не отменили выставку?
— Так захотела Великая Крыса.
— Хороший ответ. Главное, думать не надо.
— Ну не перекраивать же все из-за Муромского? Слава Богу, не Ван-Гог умер. Другого повода собраться своим не будет, а придумывать новый — уже некогда.
— А когда стало известно, что общий сбор залегендируют под вернисаж Муромского?
— Ой, месяца два назад. Все же знают, что в конце июня Великая устраивает шабаш. Вернее, внеочередной праздник. Перед выездом в лес на шабаш обязательно должны устроить тусовку для своих. Как «фэйс-контроль» на входе в ночной клуб.
— Четыре регулярных шабаша в год в дни солнцеворота плюс шабаши на каждое полнолуние. А внеочередной-то вам зачем?
— Их может быть сколько угодно, был бы повод. А этот устраивается раз в пять лет, поэтому о нем и знали заранее.
— И по какому поводу намечаются танцы в голом виде под луной? — осторожно поинтересовался Максимов. — Хотелось бы знать заранее.
— Раз в пять лет происходит обновление Великой. Никто не знает секрета, но на глазах у всех она молодеет. В начале праздника у нее тело пожилой женщины, а в конце, когда вспыхнет костер, она превращается в молодую. Ну, как я.
— Короче, Дэвид Копперфилд отдыхает, — пробормотал Максимов.
«Бог мой, как все просто! До ужаса просто», — подумал он. Чтобы унять лихорадочное возбуждение, заставил себя медленно переводить взгляд с одного окна дома напротив на другое.
— А ты. Макс, ничего. Настоящий, — раздалось за спиной.
— Ты про меня? — Пушистый тезка Максима в этот момент терся мордой об его ноги.
— Про тебя, про тебя. Поверь художнику, тело у тебя настоящее.
— Посмотри журналы, там в сто раз круче. — Максимов мягко поддал коту, но тот, не принимая удара, плавно скользнул в сторону.
— Нет. Не люблю культуристов. У них, как силиконы у баб, все напоказ и все ненатуральное. Ты всегда так себя тренировками изводишь или только для меня такой концерт устроил?
Максимов туже затянул полотенце, повязанное вокруг бедер, прошел к тахте, сел лицом к Вике. Она непринужденно помахивала в воздухе растопыренными пальцами, поблескивающими свежим лаком на острых ногтях. Увидев выражение глаз Максимова, замедлила движение, а потом и вовсе уронила руки на колени.
— Что-то не так. Макс?
«Ей страшно, Бог мой, как же ей страшно!» — У Максимова на секунду замерло сердце.
— Все нормально. Вика. Давай я тебя кое-чему научу, пока есть время. Максимов обвел комнату круговым жестом руки. — Посмотри вокруг.
— Ну, посмотрела. Дальше что?
— Не так. Найди в комнате все прямые линии, потом все кривые. После найди и посчитай все предметы красного, зеленого и прочих цветов. Каждый цвет отдельно.
— Зачем? — удивилась Вика.
— Делай, как я сказал. Потом объясню. Он внимательно следил за выражением ее лица, в какой-то момент понял — захватило, не могло не захватить.
— Вот и все. — Он взял ее за руку. — Как ощущения?
— Знаешь, словно проснулась и глаза протерла. И что это такое?
— Специальное упражнение, давно хотел тебя научить. Видишь ли, мы только думаем, что живем в реальном мире. А на самом деле незаметно для себя погружаемся в грезы и фантазии. Рассуждаем о чем-то отстраненном, философствуем, вспоминаем и мечтаем. По сути, мы живем чем угодно, любыми иллюзиями и химерами, но только не реальностью, которая нас окружает. А только в ней, здесь и сейчас сконцентрирована вся наша сила и скрыты все опасности. Приучи себя время от времени сканировать окружающую обстановку, и ты никогда не наступишь на иголку, забытую на полу.
— Ой, а я думала, ты чему-то такому научишь. — Она издала вскрик, отдаленно напоминающий «ки-ай» каратистов, и попыталась ткнуть его кулачком в грудь. Удар прошел вскользь, едва задев кожу.
— Научить махать кулаками — проблема невелика. — Максимов вернул корпус в исходное положение, и Викин кулак уперся ему в грудь. — Но бесполезно вызубрить все приемы и садиться на шпагат, если не умеешь оценивать обстановку и не отучилась тешить себя иллюзиями. Когда окажешься один на один с пьяным хулиганом, поверь, стоит только понять, что наступил момент драться за жизнь, и силы появятся, и руки-ноги сами собой попадут куда надо. Говоришь себе, я не для того родилась, чтобы умереть от рук этой скотины. Дальше начинаешь драться так, словно от этого зависит жизнь. А точнее, стараешься убить его раньше, чем это сделает с тобой он. Вот и все.
— А вдруг посадят?
Максимов слегка потянул ее за нос.
— Глупыш, это будет после. Будешь думать о последствиях раньше, чем они наступят, гарантированно проиграешь. Если уж тебя так волнует будущее, раз и навсегда приди к мысли, что лучше плохо сидеть в тюрьме, чем хорошо лежать в могиле.
— Ну спасибо, научил. — Она попыталась освободить руку.
Максимов решил, что урок не пошел впрок, крепче сжал пальцы, и они, как наручники обхватили ее тонкое запястье.
— Вика, ты знаешь, почему погиб Инквизитор? — холодно спросил он. Знал, Вику пока в известность не поставили, он и сам не собирался описывать в деталях, как погиб Инквизитор, такого она бы не выдержала.
— А он разве…
— Да, Вика. Погиб. Я преклоняюсь перед знаниями этого человека, но в трудную минуту они сыграли с ним злую шутку. Он жил в странном мире, имеющем к реальности непосредственное, но весьма отдаленное отношение. И вовремя не смог перенастроиться. Он не учел реальной обстановки. Не той, что он себе представлял, а реальной. Где из-за угла может появиться кто-то с обрезком трубы и навсегда лишить твою голову умных мыслей. Поняла, о чем я? Она кивнула, но он решил пояснить.
— Реальность порой страшнее любого кошмара, именно поэтому сознание соскальзывает в мир грез. Не всегда хватает мужества жить в реальном мире. Поверь моему опыту, лучше всего считать, что противник не промахнется, и пригнуться, чем потом с удивлением разглядывать дырку у себя в груди. Пообещай мне, малыш, — он смягчил тон, — что сегодня ты будешь время от времени выполнять это упражнение. Смотри по сторонам и считай линии, цвета, можешь пытаться различить запахи. Но делай это непременно. Что бы ни происходило вокруг, ни в коем случае не дай себе утратить связь с реальностью. Мистики и маги — великие мастера погружать людей в ирреальное состояние, а потом грузить по полной программе. Сегодня нам скучать не дадут, можешь поверить моему чутью. Я сделаю все, что в моих силах. Но и ты, прошу, зря не подставляйся. Договорились?
Он счел, что сказал достаточно. В случае чего легче напомнить взглядом или окриком, чем читать лекцию в самой неподходящей обстановке. Разжал пальцы, освобождая ее руку, но Вика сама крепко вцепилась в его запястье.
— Максим, только один вопрос. — Она совсем по-детски заглянула ему в глаза. — Скажи, ты меня любишь? Хоть чуть-чуть.
— Конечно же да, малыш. — Максимов прижал ее к груди. «Пусть это будет единственная иллюзия, в которую хочется и можно верить».
Он встал, отошел к окну, чтобы больше не видеть ее тонких ключиц, выступающих из распахнутого на груди халатика.
— И еще. Вика. По первой же моей команде ты отпрыгнешь в сторону и исчезнешь. Когда все кончится, я тебя найду. Обещаю. — Максимов искренне надеялся, что так оно и будет.
— И мы будем всегда вместе?
— Обязательно.
Он не стал поворачиваться, чтобы не встретиться с ней взглядом. Заставил себя до мельчайших подробностей рассмотреть дом напротив. Ничего не изменилось, люди жили своей жизнью. Только свет, падающий в колодец двора, стал мягче, вечерним.
За спиной скрипнули пружины тахты, прошуршал шелковый подол по паркету, мягко закрылась дверь.
«Есть реки в пустыне, и есть пути в одиночестве, но нет ни рек, ни Пути в том, кто растворился в других», — прошептал Максимов.
Иногда Страннику от этого древнего изречения становилось легче, сегодня не помогло.

Навигатору
Олаф и Викки прибыли в известный вам адрес. Проводим скрытое фотографирование прибывающих.
Сильвестр

Глава сорок первая
МИСТИЧЕСКИЙ РЕАЛИЗМ

Дикая Охота

Максимов еще раз осмотрел публику, дефилирующую по залу. К торжественному открытию выставки они с Викой опоздали. Судя по всему, потеряли мало. Церемонию свели к минимуму, внеся необходимые коррективы: вместо обычного искусствоведческого елея собравшиеся выслушали краткий спич по поводу безвременно и неожиданно ушедшего из жизни великого мастера, струнный квартет добавил минора, исполнив что-то классически траурное, затем все пошло по принятому в ЦДХ порядку.
Налет на столы, уставленные бутылками, как всякий налет, оказался скоротечным и результативным. Наиболее проворные уже расходились приобщаться к искусству, неся в руках пластмассовые стаканчики. Максимов отметил, что первыми откупорили бутылки шампанского. Объяснялось это не эстетством приглашенных, а недоработкой организаторов, штопоров на столах не было, и первым открыли то, что сподручнее. Но опытные посетители выставок уже достали из карманов складные ножики и прилаживались к бутылкам с «Монастырской избой», «Ркацители» и «Киндзмараули». Группа нищего вида художников образовала плотное кольцо вокруг отдельного столика с высокоградусными напитками, по нездоровому оживлению на их лицах было ясно, что возможность поправить здоровье они не упустят и делиться с теми, кому средства позволяли пить на свои, не намерены.
— Только не чокаться, — предупредил моложавый джентльмен свою спутницу, протягивая с боем добытый стаканчик.
Дама бальзаковского возраста в костюме деловой женщины пригубила, наморщив нос от ударивших шампанских газов и оставив на кромке пластмассового стаканчика алый след губ.
— Да, Мещеряков… Жаль, конечно. — Она изобразила на увядающем лице скорбь и повернулась к картинам на стене. — Жаль, что ничего не успела купить, — продолжила она таким тоном, словно проворонила выгодный контракт. — Этот жлоб Жаков ничего сегодня не продает, да?
— Конечно! — Спутник хмыкнул с видом знатока. — Повезло, ничего не скажешь. Всего два года вкладывал деньги в никому не известного мазилку из провинции — и вот тебе раз, тысяча процентов прибыли!
— Почем сейчас будут работы Муромского? — поинтересовалась дама, как спрашивают о картошке на рынке.
— Сейчас — минимум по пять тысяч. А завтра не знаю. После турне по Европе даже не берусь предположить. Уверен, Жаков уже созвонился с галерейщиками, будут искусственно вздувать цены. Так сказать, ковать железо, пока труп не остыл.
— Фу, Анатолий!
— Пардон, пока не забыли, кто такой Муромский. Пара стала сдвигаться вдоль стены, время от времени останавливаясь у картин.
— Кто такие? — спросил Максимов Вику.
— Не знаю. Не наши, это точно.
Как и на всякой тусовке, в зале перемешались званые и избранные. Последние, естественно, были в меньшинстве. Под руку с кавалерами, за руку с подругой или в гордом одиночестве проходили женщины, гордо неся отличительный знак принадлежности к Ордену Крыс — маленький бант на одежде. У некоторых это был вновь вошедший в моду шейный платок, петлей намотанный вокруг шеи, у других позолоченный бантик на лацкане. Размеры, цвета, стоимость роли не играли, главное — сам знак. Максимов, начитавшись ведьмаковской премудрости, знал, что бантик служил «внешним» символом подвязки — одного из необходимых атрибутов ведьмаковской магии и важной детали костюма ведьмы. На шабаше, где присутствуют только свои, ведьмы, не таясь, одевали вышитую золотом и серебром подвязку. И подаренная Вике при посвящении подвязка сейчас лежала в ее сумочке, а на лацкане белого пиджака красовался золотой бантик, остро постреливая бриллиантовыми искорками.
— М-да, судя по всему, рыдать и посыпать голову пеплом здесь никто не собирается, — сделал вывод Максимов, закончив рассматривать публику.
— Еще чего! Главное не повод, а возможность показать себя, — назидательно произнесла Вика. — Ты, между прочим, абсолютно не светский человек.
— Есть такой грех, — согласился Максимов. — Они мне напоминают тропических рыбок в аквариуме. Знаешь, мода пошла в офисах такие ставить, литров на сто. Красиво, дорого, стильно. Но если опрокинуть аквариум, то будут рыбки по две сотни баксов за штуку лежать в луже, лупать глазками и хлопать ротиком, пока не помрут. Кстати, если им корм не сыпать, и в воде сдохнут тихой голодной смертью.
— Хочешь сказать, что я такая же рыбка, выращенная в тепличных условиях богатой семьи и ничего из себя вне своей среды не представляю? — Вика резко вскинула голову, глаза сверкнули злым огнем.
— Ох, характер! — Максимов незаметно ущипнул ее за бок. — Не сочти за комплимент, но из тебя будет толк в любых условиях. Можешь мне верить.
— Спасибо. — Вика наморщила носик. — Не врешь?
— Нет, — уже серьезно ответил Максимов. — Только подучиться надо.
— Ладно, сэнсэй, ловлю на слове.
Она потянула его вдоль стены. Пришлось делать вид, что разглядывают картины, дожидаясь своей очереди на поклон к Великой Крысе. Женщина с властной осанкой актрисы Ермоловой с известного портрета заняла позицию в дальнем углу зала во главе свиты из спортивного вида молодых людей.

Телохранители

Барышников с тоской осмотрел кабинет. Показалось, даже стены противятся его присутствию, давят, выжимая из незаслуженно занимаемого помещения.
Привилегией начальника побыть одному он за весь день так и не воспользовался. После исчезновения Белова как прорвало: двери закрывать было без толку, в кабинет врывались по малейшему поводу. Народ, потерявший все ориентиры из-за неожиданных перемен в отделе, не знал, как себя вести и что же делать дальше. В самую неподходящую минуту словно вредительская рука насыпала песок в работающий на полных оборотах механизм розыска, и его, естественно, разнесло вдребезги.
«С утра начнется. Потащат на цугундер как начальника этого бардака и сдерут три шкуры за провал работы. Сами, сволочи, заигрались хуже некуда, а мне засадят по самое не балуй». — Барышников с брезгливостью отставил чашку, горький кофе уже не лез в горло.
Начальник отделения собственной безопасности оторвал глубокомысленный взгляд от бумаг на столе и удивленно уставился на Барышникова.
— Что, Михаил Семенович?
— Задница уже болит от раздумий. — Барышников скрипнул креслом. Если бы не постоянные звонки телефонов и зуммер селекторной связи, место Белова занимать не стал бы. Привычнее было сидеть в кресле у приставного столика, как раз в том, что сейчас занимал Тарасов.
— А ты напрягись. Должна же быть система в действиях Белова. Она есть, просто мы ее понять не можем.
— Хм. Если бы я хоть что-то понимал в происходящем, я бы в президенты баллотировался. А так, извини, умом не вышел. — Барышников сунул в рот новую сигарету.
— Крутит Белов, со следа нас сбивает, — проворчал Тарасов. — Зачем он нас на Гуся навел? Какой-то центр здоровья подкинул… По центру что-то накопал?
— Раньше утра результата ждать без толку.
— Вот я и говорю, ложный след подбрасывает, гад.
Барышников с шумом выпустил дым, чтобы не сорваться на слова, о которых потом придется жалеть. Все хорошее, что он знал о Тарасове — что астматического вида коротышка пережил все многочисленные реорганизации и аттестации.
— Белов невиновен, — который раз за день произнес Барышников.
— Потому что тебе звонил? — бдительно прищурился Тарасов.
— Именно. Будь он хоть на каплю замазан, давно бы грохнули.
Возразить было нечего, и Тарасов вновь зашуршал бумажками. Барышников подтянул к себе лист большого формата со схемой контактов и возможных адресов Белова. Часть была помечена красными галочками, там уже побывали опера, в пяти адресах сидела засада.
— Мартышкин труд. — Барышников откинул от стола грузное тело, кресло жалобно скрипнуло.
— В каком смысле? — поднял голову Тарасов.
— В прямом, блин. За двадцать лет в органах Белов так оброс связями, что нам года не хватит их проверить. Прошли те времена, когда за пару дней можно было вычислить любого.
— У бабы он, где же еще! — авторитетно заявил Тарасов.
— Их у Игоря Ивановича было столько, что нам вдвоем за век не перетрахать. И все, кого я знаю, его любили. Соответственно, ни за что его не сдадут. Еще передачи носить будут, поверь моему слову.
— М-да, не скучаете вы здесь, — с затаенной завистью вздохнул Тарасов, а Барышников понял, что невольно накаркал проверку отдела по линии собственной безопасности.
В дверь постучали, тут же задергалась ручка, из коридора кто-то активно пытался ворваться в кабинет.
— Ты их приучи без звонка не входить. Лениво, что ли, по телефону звякнуть, а потом уже в дверь молотить. — Тарасов захлопнул папку.
Барышников раздавил окурок в пепельнице и лишь после этого пошел открывать.
Авдеев не успел открыть рот и осекся, увидев Тарасова.
— Что тебе, Cepera? — Барышников не собирался пускать молодого сотрудника в кабинет, загородил дорогу.
— Мы ее нашли, Михаил Семенович. Чисто случайно. Один опер из наружки работал в свободном полете на Октябрьской. Зацепил ее в метро и довел до Дома художника.
— Она еще там?
— Ага. Опер ее держит на контроле.
— В машину. Я спущусь через минуту. Барышников вернулся к столу, смел бумаги, бросил в сейф.
— Ты куда, Михаил Семенович?
— Слышал же, в ЦДХ. — Барышников перебросил через руку пиджак.
— А что за баба?
Барышников пожевал губами, дождался, пока напряг внутри минует матерный уровень, и ровным голосом выдал:
— По этой линии я отчитываюсь перед Подседерцевым. Есть вопросы, звони в СБП.
По нездоровой белизне, выступившей на впалых щеках Тарасова, Барышников понял, что звонка не будет, а вот проверки отделу теперь не миновать.

Лилит

Съемочная группа зажала Жакова в дальнем углу галереи так, чтобы в кадр не попали развеселившаяся от выпитого компания непризнанных талантов и прохаживающиеся со стаканчиками в руках более благородные ценители прекрасного, суетливо норовящие засветиться на таком значительном мероприятии, как скандальная выставка Муромского.
Жаков щурился на слепящий свет камеры, старательно говорил в объектив, словно зная, что каждое его слово будет должным образом воспринято зрителями фильма. Лилит решила дотерпеть до конца интервью, судя по нарастающим трагическим ноткам в голосе Жакова, дело шло к финалу, осталось только с должным пафосом упомянуть смерть Муромского.
— Мистический реализм. Да, именно так я определил бы творческую концепцию Муромского. Даром творца, незаурядного и самобытного художника он создал мир, так похожий на наш и в то же время такой иной. В мистической реальности Муромского осталось место рыцарям и магам, проклятым королям и заколдованным красавицам, звероподобным людям и богам, принявшим облик зверей. Это мир, где тела красочней и красноречивей любых слов. Порой мне кажется, глядя на его картины, что это мир, могучий в своей первородной языческой силе, мир, еще не услышавший Слово. Это мир великой тайны, разгадать которую вне нашей власти. Жаков эффектным жестом поправил седую прядь. — И такая же тайна — смерть Муромского. Он ушел неожиданно и необратимо, как уходят герои, выполнившие свое предназначение. Нам еще предстоит полностью осознать утрату, которую понес мир искусства. Ушел еще один художник, знавший ответ на извечное: «Кто мы, откуда и куда идем?» Но он нам оставил картины, бесценные свидетельства существования иной, мистической реальности. Кто знает, какие тайны зашифрованы на его холстах?
Он достал белоснежный платок, промокнул испарину на высоком лбу. Оператор верно понял знак и выключил камеру.
Лилит подошла к Жакову, он все еще щурил глаза, ослепленные ярким софитом.
— Прекрасно сказано, Лев Давидович.
— Ай, прекрати, сплошная импровизация. — Он осторожно промокнул уголки слезящихся глаз. — Кажется, за это надо благодарить тебя?
Лилит усмехнулась, пригубила вино из стаканчика.
— Считайте, что это мой подарок. За все хорошее, что вы для меня сделали.
— Не находишь, что чрезмерно щедрый подарок?
— А вы разве не слышали, что дар — это привилегия королей? Только тот, кому принадлежит все, может смело дарить, зная, что у него не убудет. Остальные просто обмениваются, боясь прогадать.
Лев Давидович незаметно стрельнул взглядом в толпу. Раньше никто и никогда не решился бы нарушить его приватную беседу, но времена смутные, слишком уж перемешались званые с избранными. Он взял Лилит за руку, притянул ближе к себе. Лилит была почти на голову выше, пришлось смотреть снизу вверх. Но Жаков не стеснялся своего роста. За пятьдесят лет невидимой власти он привык, что люди вынужденно склоняют головы, ловя каждое его слово.
— Не знаки на теле, а именно то, что ты абсолютно не похожа на других, убедили меня, Лилит, — понизив голос, произнес он.
— А что по этому поводу думает Великая Крыса?
— Пусть тебя это не тревожит. Она думает так, как я считаю нужным.
— И когда я займу ее место?
— Сегодня в полночь.
— В Шереметьеве стоит частный самолет. Мое имя уже включено в список пассажиров?
— Безусловно, Лилит. Вылет в шесть утра. Постарайся не опоздать.
Лилит сделала маленький глоток. Когда оторвала край стаканчика от губ, на них играла улыбка победительницы.

Дикая Охота

Максимов не стесняясь разглядывал женщин. Легкие одежды почти не скрывали прелестей и недостатков фигур. Он то и дело переводил взгляд с тел на картины в поисках портретного сходства. Уже опознал десяток моделей Муромского. Многие, в большинстве молодые, особенно и не таились. Старались держаться поближе к картинам, на которых, сохраняя инкогнито под звериной маской, красовалась их нагота. Максимов с удовольствием отметил, что не одинок в своих поисках, в зале уже вовсю шла игра в «маска, я тебя знаю».
«Замочили Муромского не со зла, а из осторожности», — еще раз повторил Максимов. Посмотрел на картину, у которой занял наблюдательный пост. Едва различимая в багровом полумраке, — Лилит тянула к свету кубок Мертвой головы. Пока никого, кто мог бы стать моделью для картины, в зале не вычислил.
— Кто это там интервью дает? — Максимов указал глазами на дальний угол, где только что погас софит видеокамеры.
— Жаков. Хозяин этой галереи. — Вика, как светская женщина, сплетничала, не глядя на жертву. — Начинал давно с фарцовки иконами. Потом гнал за бугор гениев с «бульдозерных» выставок. Когда открыли границы, одним из первых наладил экспорт наших модернистов на Запад. Вывозили целыми группами под видом приглашения в творческую командировку. Ребята на деньги благотворительных фондов целый месяц пили портвейн и писали картины в пустующих пансионатах. Все на халяву, даже жену можно было взять с собой. В виде платы оставлял одну из написанных картин по выбору организаторов поездки. Сам понимаешь, что отбиралось самое ценное. Потом мода на русских сошла, и Жаков вложил капитал в классику. Сейчас торгует Репиным, Серовым и прочими. Галерея — всего лишь прикрытие.
— Значит, это ему так с Муромским подфартило? — Максимов внимательнее осмотрел невысокого полнеющего человека. — Благородный мафиози, — оценил Максимов. — Представишь?
— С ума сошел! Это же Черный человек. Сочтет нужным, сам подойдет.
Максимов пришел к выводу, что этот человек, одетый во все черное, вполне может обеспечивать порядок в таком сложном женском коллективе, каким был Орден Крыс. И прикрытие себе создал идеальное.
— А кто рядом с ним? В джинсовой рубашке навыпуск.
— Не знаю. — Вика, как это умеют только женщины, одним взглядом оценила девушку, чей демократический вид явно контрастировал с туалетами избранной части публики. — Приблудилась откуда-то. Журналисточка.
— Понятно. Документирует для потомков переход Муромского в Нижний мир. Жаков мог на такое денег дать?
— Само собой. Лев Давидович на рекламу никогда не скупился.
Максимов умел чувствовать чужой взгляд. Словно в щеку подуло горячим воздухом. Он насторожился, стараясь ничем не выдать себя, плавно повернулся. И встретился взглядом с женщиной, одиноко стоящей у стола с пустыми бутылками и остатками нехитрой снеди. Она курила длинную сигарету, элегантно стряхивая пепел в стаканчик.
«Центр нетрадиционной медицины. Елена», — моментально вспомнил Максимов.
Елена Хальзина перевела взгляд на Вику, осмотрела с ног до головы, печально усмехнулась и повернулась спиной.
— Извини, я на секунду, — пробормотал Максимов, отпустив локоть Вики.
Сделал лишь три шага по направлению к Елене, как накатило…
…Слезы душили, жесткой рукой терзали горло, а наружу все не шли. Веки жгло от сухости, она подумала, что если еще секунду не будет слез, завоет от боли на все кафе, плевать, что станет некрасивой, достойной лишь брезгливой жалости, сил терпеть пытку уже не оставалось.
— Он мне нужен. — Мужчина вновь положил ладонь на ее руку. Но уже иначе. Требовательно и жестко. — Лена, не мне тебе объяснять, когда нам что-то надо, мы получаем, чего бы это нам ни стоило.
— Да, только платить приходится другим, — с вызовом прошептала она.
Мужчина заставил себя разозлиться и не стал этого скрывать:
— Для начала скажу, что будет с тобой. — Он сжал ее кисть. — Мы поедем в управление, и там с тебя снимут показания. Под подписку о неразглашении. Потом на твоего друга, а он ведь твой друг, обрушат всю мощь розыска. Через несколько часов его найдут даже под землей. Но показания он будет давать в условиях полной изоляции. Где и останется на неопределенный срок. Спасибо он тебе за это обязательно скажет!
— Почему такая паника, Игорь? — — Она поморщилась, попыталась освободить руку, но он не отпустил.
— Установочные и характеризующие данные, — отчеканил мужчина. — Если забыла, напоминаю: фамилия, имя, отчество, адрес, род занятий и, главное, на чем его можно взять.
Он отпустил ее руку. Лена, поморщившись, растерла кисть, словно стирая следы его пальцев…
Лена повернулась, с удивлением уставилась на приближающегося Максимова. Поморщившись, растерла кисть, словно стирая следы чьих-то пальцев.
А Максимов понял, что опоздал. Рядом с Еленой уже стоял коренастый мужчина в помятом пиджаке.

Телохранители

Барышников оглядел беспорядок на столе, оставленный эстетами. В одной из бутылок осталось на три пальца коньяка. Барышников недолго думая перелил до последней капли в пластиковый стакан с алым следом губ на ободке. Выдохнул, одним глотком отправил Коньяк в глотку. Поморщился, блаженно прищурив глаза старого матерого кота.
— Без ста грамм искусство не понять. Рисуют алкоголики, и смотреть картины, стало быть, надо в адекватном состоянии.
Елена вздрогнула от неожиданности, смерила Барышникова презрительным взглядом.
— Знаю, знаю. Фасон костюмчика у меня не тот, морда пролетарская. Дух такой, что даже одеколон не перебивает. — Барышников сунул в рот пластинку жвачки. — А все потому, что сплю в кабинете и который день на нервах. Откуда же взяться приятному запаху?
— Послушайте, вы… — Елену передернуло.
— Нет, это вы меня послушайте, гражданка Хальзина. Я друг Игоря Белова и вам зла не желаю.
— Какое я имею отношение к Белову?
— Тише, Елена, тише. Не надо привлекать к нам внимание. — Барышников повернулся на каблуках и как радаром прошелся взглядом по залу. — Удостоверение я вам покажу. Но не здесь, а на улице. Куда мы незамедлительно и дружно проследуем.
— Слушайте, я полдня давала показания ублюдкам вроде вас. — Лена трясущимися руками пыталась прикурить длинную сигарету.
Барышников чиркнул зажигалкой, поднес огонек к дрожащему кончику сигареты. Лена затянулась, выдохнула дым в лицо Барышникову:
— Оставьте меня в покое. Слышите, вы! Меня не арестовали, даже подписки о невыезде не брали. Так имею я право провести вечер среди симпатичных мне людей?
— Имеете. Конечно, имеете. — Барышников отыскал еще одну бутылку, наметанным глазом определил, что осталось аккурат на одну порцию. В сомнении пожевал губами, потом вылил остатки в свой стаканчик. — Пить не умеют, а берутся, — проворчал он, болтая коричневую жидкость в стакане. — Народ здесь, спору нет, приличнее нашего брата. Симпатичный народ. Вы по приглашению прошли или билетик пришлось брать?
— Вот вы, как всегда, по удостоверению прошли. Искусствоведа в штатском, уколола Елена.
— По приглашению? — повторил вопрос Барышников, не отрывая взгляда от содержимого стаканчика.
— Да!
— Так я и думал. М-да, симпатичный народ. Элитарная, так сказать, публика. — Барышников поднес стакан ко рту, задержал руки и спросил: — Не Маргарита ли Ашотовна приглашение подарила?
— Да. А откуда вы…
— Догадался, когда вас здесь увидел. Приглашение мы и у Маргариты нашли. Только не придет она. — Барышников вылил в рот коньяк, подержал немного, сглотнул, не поморщившись.
— Почему не придет? — Лена уронила пепел на пол — Не сможет. — Барышников бросил в рот еще одну пластинку, зажевал, распространяя вокруг себя мятный запах. — Вы уже, конечно, в курсе, что Мещеряков погиб. А как, знаете? Научно выражаясь, смерть в результате асфиксии. То есть удушения. Многочисленные колотые раны не в счет. Вам по секрету скажу, кастрировали Мещерякова и недрогнувшей рукой затолкнули это самое ему в горло. И сделал это кто-то из этих симпатичных людей, потому что Мещеряков ему дверь открыл и в ванную к себе впустил. — Барышников оценил произведенный эффект. Перекатил языком комок жвачки и добавил: — А Маргариту Ашотовну в понедельник вечером кто-то сжег живьем в подвале на даче в Немчиновке. Так что не ждите, не придет она. А нам отсюда сам бог велел рвать когти. — Он взял Лену за руку. Белов очень беспокоится о вас, поэтому послал меня.
— Как Игорь? — выдохнула Лена, судорожно сжав пальцы Барышникова.
— Нормально. — Барышников испытующе посмотрел Елене в глаза. — Пойдемте, Лена. Нечего вам здесь делать. Не стоит искушать судьбу.
Выводя ее из зала, Барышников оглянулся. Их уход не произвел на оставшихся никакого впечатления. Большая часть публики, отметившись на мероприятии, уже спешила покинуть выставку. Оставались только закоренелые тусовщики да случайные посетители, забредшие из других залов, привлеченные праздничной суетой и ярким светом софитов.

Дикая Охота

Максимов проводил взглядом Елену и ее конторского вида спутника, резко развернулся.
Вика была занята беседой с седовласым господином в элегантном черном костюме.
— Я же говорила, братья художники уже все вылакали. — Она пришла на помощь Максимову, избавив его от оправданий. — Позвольте представить, Лев Давидович, это Максим. Мой верный рыцарь.
— Очень приятно. — Максимов вежливо пожал протянутую ему руку.
Жаков острым взглядом осмотрел его с головы до ног.
— Как вам выставка, Максим? — светским тоном спросил он.
— Если не учитывать печального повода, то просто прекрасно. — Максимов спрятал улыбку. — Неожиданно, свежо, я бы даже сказал, смело. И главное, великолепное знание натуры.
Умные глаза Жакова стали теплее, завуалированную шутку он явно оценил. Кто знает, сколько раз ему приходилось выслушивать подобный набор истрепанных фраз, каждый раз произносимых с разной степенью апломба.
— Кстати, это одна из первых работ, что я купил у Мещерякова. — Он театральным жестом повел холеной рукой в сторону картины на стене. — Смешно сказать, тогда она обошлась мне в две сотни долларов.
Максимов всмотрелся в холст. Своеобразный перепев «Данаи». В раннем периоде Муромский еще не напяливал на моделей звериные морды. Девушка, естественно, как все у Муромского, обнаженная, полулежала на смятой постели. Ракурс был такой, что зрителю казалось, что именно он стоит в изножье кровати и смотрит сверху вниз на закрывающуюся от него рукой девушку. Самым странным, кроме тени невидимого человека, упавшей на постель, было выражение лица девушки. В расширенных глазах медленно закипал огонь, а полураскрытые губы были готовы расплыться в сладострастной улыбке. «Искушение», — прочитал Максимов на полоске бумаги под картиной. Сопоставив рогатую голову тени и амулет в виде пентаграммы на шее девушки, быстро разгадал нехитрый ребус.
— Впечатляет, — произнесен. — Только есть одно «но», которое следовало бы знать автору, коль скоро он взялся за такой сюжет.
— И что именно? — неподдельно заинтересовался Жаков.
— Дьявол никого не искушает. Он лишь позволяет человеку быть самим собой. Иногда одного этого достаточно, чтобы распахнулась бездна.
Взгляд Жакова после слов Максимова сделался тяжелым, пронизывающим. Максимов не без труда выдержал его.
— За тебя можно только порадоваться, девочка. — Лев Давидович повернулся, мягкой рукой потрепал Вику по щеке. — Ты наконец нашла того, кого тебе не хватало.
Он протянул руку Максимову.
— Буду рад видеть вас еще раз.
Отвесив полный достоинства поклон, Жаков удалился.
Вика подхватила Максимова под локоть, встала на цыпочки, чмокнула в щеку.
— Макс, ты был неподражаем!
— В каком смысле?
— Глупый, сам Черный человек пригласил тебя на праздник.
Максимов проследил, куда направился Жаков. Сквозь поредевшую толпу было отлично видно, что сбоку к приземистой фигуре Жакова пристроилась другая гибкая и мощная фигура мастера рукопашного боя.
— Кто это рядом с Жаковым? — спросил он.
— А телохранитель, наверное. Зовут Ханом. Больше о нем ничего не знаю, ответила Вика.
«Ох и будет сегодня праздник! Только успевай выносить трупы»,-подумал Максимов.
Было что-то противоестественное в том, что обостренное чутье на смертельную опасность ожило именно здесь и сейчас, в выставочном зале среди благородного вида публики. Но опыт подсказывал, смерть сама выбирает момент и место и умирать приходится в самых не приспособленных для этого местах. Повинуясь вековому инстинкту, обнял Вику за талию, прижал к себе.

Телохранители

Барышников усадил Елену на заднее сиденье, захлопнул дверцу. То ли от громкого звука, то ли по какой-то другой причине, шок у Елены, благодаря которому ее удалось вывести из зала, как манекен, без лишнего шума, неожиданно сменился истерикой, слезы хлынули, как прорвало плотину.
— Вот, блин, началось! — проворчал Барышников. Прислонился задом к капоту, достал сигарету.
— Дай огоньку, молодой!
Авдеев расторопно поднес зажигалку.
— Михаил Семенович, может, того… — Он указал на воющую в салоне «Волги» Елену. — «Момент истины» устроим?
— Расслабься, Сережа. — Барышников тяжело заворочал челюстями, перемалывая жвачку.
— Колоть ее надо, пока теплая, — не унялся Авдеев.
— Своих баб коли. А эту оставь в покое. — Барышников глубоко затянулся. И вообще наша работа — собачья. Отработал команду «апорт», принес в зубах, что просили, выплюнь и иди в будку спать.
Под балюстрадой Дома художника замаячил пожилой человек, всем своим видом демонстрируя нетерпение. Посторонний наблюдатель решил бы, что мается человек из-за опоздавшей подруги. Барышников знал, что это опер из наружки, профессионально четко вычисливший Елену Хальзину, теперь он прозрачно намекал, что пора и честь знать, рабочий день кончился.
Барышников прищурился на сахарно-белое здание, увенчанное рекламным щитом фирмы «Липтон». В зале он успел «сфотографировать» профессионально цепкой памятью несколько лиц. Чутье опера, распутавшего не один клубок, подсказывало, что не мешало бы навесить «хвост» Насте Ладыгиной, давней знакомой Белова. Права такие были, не зря от Белова унаследовал должность руководителя оперативно— следственной бригады. Но опыт и то же чутье подсказывали, что ничего из частного расследования не выйдет. Сценарий розыска уже утвержден на самом верху, и оспаривать его, а тем более вносить изменения мог только безумец. Если у Белова свои счеты с Подседерцевым, то лезть в их драку без толку, решил Барышников: не раз убеждался: в склоках, бушевавших внутри родной конторы, правых нет, есть только пострадавшие.
Он демонстративно вскинул руку, посмотрев на часы, потом небрежно махнул, дав сигнал оперу, что рабочий день окончен.
— Пусть Подседерцев сам расхлебывает, — пробормотал Барышников. Последний раз затянулся, спалив сигарету до фильтра. Далеко стрельнул окурком. — Поехали в управление.

Глава сорок вторая
ДАЖЕ БОГИ БОЯТСЯ СУДЬБЫ

Старые львы

Срочно Секретно
Сообщаю, что в 19.00 на объекте «ВАЗ» началось совещание. Присутствуют: Березовский, Немцов, Гусинский, Чубайс, Лесин, Киселев, Дьяченко.
В офисе приняты чрезвычайные меры безопасности, охране отдан приказ приготовиться к отражению возможного вторжения на объект. Использование оперативно-технических средств для аудиовизуального контроля невозможно ввиду принятых охраной мер противодействия.
Источник «Жуков» информирует, что обстановка крайне напряженная, конструктивному обсуждению мешает паническое настроение многих присутствующих. Неоднократно поднимался вопрос об угрозе ареста. На «Принцессу» оказывается психологическое давление с целью подтолкнуть ее к использованию родственных связей.
Нач.отдела по борьбе с коррупцией СБП РФ полковник Стрельцов[24]

Срочно
т. Салину
С 18.00 Подседерцев находился в НИИ «Астрофизика», лаборатория №5. В настоящее время движется по улице Косыгина, предположительно в адрес Президентского клуба, где находятся объекты «Денщик» и «Филин»,
Владислав

Телохранители

Шеф приказал прибыть немедленно, но без лишнего шума. Подседерцев исполнил невнятный приказ в меру своего разумения: отказался от двух джипов сопровождения с сиреневыми мигалками, автоматчиками в салоне и громогласным: «Принять вправо, принять вправо!» — расшугивающим мелкоту с проезжей части. Поехал скромно на «мерседесе», но незаметность получилась относительной, водитель гнал на предельной скорости, иначе не умел, время от времени сигналя мигалкой, спрятанной под решеткой радиатора. Пары раз хватило, чтобы гаишники организовали «мерсу» «зеленую улицу».
«Не бывать нам в Европе, делать нам там нечего, — усмехнулся Подседерцев, косясь на мелькающие за окном виды ночной Москвы. Толстое пуленепробиваемое стекло создавало ощущение полной отстраненности, словно смотришь кино или следишь за рыбками в аквариуме. — Во Франции только президенту разрешили с мигалкой на полной скорости гонять. А премьеру — нет. Проголосовали и запретили. Убогий они народ, клерки, а не политики. У нас что ни чиновник, то политик, да еще какой, волчара! Он не на службу идет, а во власть. И интересует его не зарплата, а привилегии, по-русски говоря, сколько и чего он на этой должности иметь будет. Если разобраться, не на должность у нас назначают, а как встарь — на кормление. Может, в этом ошибка Деда и состоит, что рацион своим людям уж больно ударный создал. Как мы сейчас хапаем и жрем, ни в одной стране мире себе не позволяют. Дорвались! Усатый был куда мудрее, в черном теле соратников держал. Знал, нельзя человеку всего давать, а лишь ровно столько, чтобы было страшно потерять. А наши и без Деда научились себя кормить. С процентов от приватизированного. Вот и причина всех бед. Им Дед уже не нужен. А нам?»
Он не успел закончить мысль, машина, заложив крутой вираж, въехала в аллею, ведущую к укрывшемуся от посторонних взглядов невысокому зданию. Мало кто знал, что в нем находится самый закрытый и самый элитный спорт-клуб в Москве. В свое время по инициативе Шефа невзрачное здание привели в божеский вид, как его понимает не стесненное в деньгах Хозяйственное управление Кремля. Получился еще один кусочек Европы на родной российской земле. Идея иметь свой, только для своих клуб пришлась всем по вкусу. Сказалось повальное увлечение теннисом и необходимость иметь место, где без протокола и лишних глаз, как бы невзначай могли встретиться главные действующие лица кремлевских интриг.
Именно здесь, как было доподлинно известно Подседерцеву, Шеф топорно зондировал Черномора на предмет отмены выборов. Просидев в раздевалке до двух часов ночи, сошлись во мнении, что по соображениям здоровья Деда и спокойствия народа выборы надо отменять. Не до баловства, мол, нынче экономику поднимать надо. Ударили по рукам, выпили на посошок и поехали спать. Утром на стол Деду легла распечатка диктофонной записи. Дураков нет, распечатка пришла в двух экземплярах. От Шефа и, естественно, от Черномора. Каждый интерпретировал зондаж в свою пользу. Дед, удовлетворенный результатом, запер оба экземпляра в сейф, разбухший от подобных бумаг.
Подседерцев снял трубку радиотелефона, набрал номер.

Предыдущая страница 28 Следующая страница


29 Олег Маркеев

— Барышников? Это я. Кабинет уже обживаешь? Ладно, не обижайся. Что у тебя с дамочкой? — Он выслушал ответ, поджав губы. — Слушай, меня ее бабья истерика не колышет. К утру она должна сказать все, что надо. Ты понял? Сейчас пришлю кого— нибудь в помощь. Все. Геройствуй.
Вышел из машины, потянулся, ощутив приятное напряжение во всем теле. Настроение было, несмотря на всю нервотрепку, боевое. Разговор предстоял трудный, но звонок добавил уверенности. Всегда приятно в трудную минуту иметь два варианта игры. Это давало свободу маневра и решающее преимущество перед загнанными в угол. Как бы ни сложились обстоятельства — решит Шеф травить ребят, окопавшихся в «ЛогоВАЗе», или даст команду крушить Салина и компанию, Подседерцев знал, что делать.
Подседерцев быстрым шагом прошел в двери, предупредительно распахнутые прислугой в штатском. Сразу же свернул в коридорчик, ведущий к раздевалкам.
«Странно, традиции у нас, что ли, такие? — подумал он на ходу. — Всю революцию Ленин просидел на конспиративной квартире, Сталин неизвестно где болтался, до сих пор историки не выяснили. В октябре Дед весь переворот проспал в кабинете, Шеф за него командовал. А теперь все на карту поставлено, власть сама в руки идет, а два шефа двух спецслужб в бане потеют! Ну не бред ли собачий?»
Он толкнул дверь в комнату отдыха, цепко осмотрел сидящих за столом. Несмотря на спортивные костюмы и полотенца на потных шеях, расслаблялись Шеф с Бурундучком, как полагается, водочкой. От Подседерцева не укрылись встревоженные бегающие глазки Бурундучка и напряженная гримаса, застывшая на лице Шефа.
«Бурундучок, хрен с ним, трус по жизни, а Шефа-то почему повело? Вот что значит сидеть в отрыве от людей, как генерал в бункере. Вернулся бы в кабинет, там телефоны уже красные от звонков, народ не знает, что делать. Операция уже на пик вышла, сейчас любой случайности достаточно, чтобы все рухнуло».
Подседерцев не дожидаясь приглашения сел, выложил на столешницу тяжелые кулаки.
— По сто грамм? — явно для вежливости поинтересовался Шеф.
Подседерцев отрицательно покрутил головой. Движение неожиданно причинило боль, от накопившегося напряжения мышцы сделались резиновыми. «Только еще не хватает создать классическую комбинацию „одна голова хорошо, две — лучше, а три всегда сообразят“.
— Какие новости? — спросил Шеф.
— Враги собрались в доме приемов «ЛогоВАЗа». Надо думать, соображают, как нас качественнее придушить. — Подседерцев обратился к Шефу.
— Уже не новость, — встрял Бурундучок.
— Тогда чего мы ждем? — Подседерцеву не понравился тон Бурундучка, слишком уж неприкрытая неприязнь просквозила в его словах. «Истерика наружу поперла. Или уже заложил? — Подседерцев мельком бросил взгляд на Шефа, тот с отсутствующим видом жевал бутерброд. — Мог же в лучших традициях шепнуть Бурундучку, что я на его место мечу. Не дай Бог!»
— А чего егозить? Мы свой ход сделали! — развел ручками Бурундучок.
— Это только в шахматах надо ждать хода противника, а здесь бокс, бить надо. Удар за ударом, пока не свалятся! — Подседерцев дернул крутыми плечами, словно работал в ринге.
— И что ты предлагаешь? — поднял взгляд Шеф.
— Утопить он нас решил! — не унимался Бурундучок.
— Помолчи! — скривился Шеф. — Говори, Боря. Подседерцев с трудом оторвал взгляд от вспотевшего носика Бурундучка, воображение услужливо нарисовало последствия прямого удара кулаком в цель.
— Нужно докладывать Деду, Александр Васильевич, — успокоившись, ровным голосом произнес он.
— Вам хорошо рассуждать, а следствие по делу ведет ФСБ! Все шишки на меня посыпятся, — снова встрял Бурундучок. — И так шум до небес идет, вам мало?!
Шеф вздохнул, со значением посмотрел на Подседерцева, всем видом показав: «Имей совесть, войди в положение Бурундучка». Подседерцев едва заметно кивнул.
— Он прав, Боря, будить Деда ради доклада о двух воришках я не стану.
— Вынесших полмиллиона баксов из Дома правительства, — саркастически усмехнувшись, уточнил Подседерцев.
— Не царское это дело, воров за руку ловить. — Шеф упрямо покачал головой.
— Не хочешь сам, разбудят другие. — Подседерцев пожал плечами. — Ведь знаешь, кто первым доложил, тот и прав.
— Если я его разбужу, чтобы доложить такую ерунду, он меня пошлет далеко и надолго. — Шеф сунул в рот остатки бутерброда, дав понять, что обсуждение окончено.
Подседерцев который раз за день поймал себя на ощущении полной ирреальности происходящего. Накатывала какая-то муть, обволакивала сознание, казалось, все лишь дурной сон. Он зажмурился, с силой протер глаза. Когда открыл, все осталось на своих местах: стол с остатками закуски, полупустая бутылка и двое напротив, один, скосив глаза, меланхолично перемалывал челюстями бутербродную жвачку, второй вперил в Подседерцева злобные бусинки глаз.
«Бог мой, что я тут делаю!» — с тоской подумал Подседерцев.
— Может, уже пора доложить о главном? — спросил он, обращаясь только к Шефу.
— А у тебя есть что?
— Картина вполне сложилась, — кивнул Подседерцев. — Налицо хорошо спланированная акция политического террора. Круг непосредственных исполнителей уже определен. Одна линия шла через Белова, вторая — через пока не установленного руководителя группы боевиков. Очевидно, после ликвидации группы его самого шлепнули.
— Зашибись! Все складно, особенно то, что Белов — мой кадр, — вступил притихший было Бурундучок.
— Не мне вам объяснять, как это делается. — Подседерцев повернулся к нему всем телом. — Издайте приказ на увольнение недельной давности, объявите взыскание кадровикам за своевременное недоведение приказа. Прикроетесь как-нибудь.
— Ага! — Бурундучок шмыгнул носом. — Тут самим увольнение светит.
— Это точно, — согласился Подседерцев. Не удержался и добавил: — Только кем мы будем после этого? Лично я на тихую дачную жизнь не рассчитываю.
— Ладно, хватит цапаться, мужики! — Шеф хлопнул ладонью по столу. Дождался тишины. — Докладывать такое я Деду не стану. Это все равно что нож ему в сердце всадить.
Подседерцев откинулся на спинку стула, скрестил руки на груди. С минуту разглядывал сидевших напротив.
— Знаете, до меня только что дошло, — усмехнулся он. — Все время голову ломал, в чем же главная подлость этого теракта, но только сейчас понял.
— Ну-ка, просвети. — Шеф нехорошо прищурился.
— В том, что мы никогда не рискнем о нем доложить. Навалим в штаны от страха и будем сидеть, пока другие о нем Деду не донесут. А нас найдут по запаху и пинком под зад выкинут за непринятие мер.
Подседерцев сначала похолодел изнутри, а потом со всевозрастающим чувством удовлетворения стал наблюдать за произведенным эффектом. Подумал, что, рвани, не дай Бог, фугасы, изумления на лицах собеседников было бы меньше. Впервые за долгие дни операции вздохнулось свободно, оказалось, это так здорово, нестись по жизни, закусив удила. Последние подозрения в том, что его играют втемную, не посвятив в заговор, отпали сами собой, эти на такое не способны, не тот масштаб.
«А я? — спросил себя Подседерцев. — Я бы смог. Не сидели бы на шее эти пентюхи кастрированные, даже сейчас смог бы переключить операцию на себя».
Он затаился, опустил взгляд, чтобы не выдать себя, так вдруг захотелось отбросить стул, обложить всех и уйти.
Шеф истолковал понурую голову Подседерцева по-своему.
— Да, Боря, вот так вылетит слово, а потом жалеешь, — укоризненно произнес он. В отличие от Бурундучка, Шеф быстро пришел в себя.
— Это, например, когда с дочкой поцапаешься, пока папа на сцене твист в предынфарктном состоянии отчебучивает? — зло поддел Подседерцев.
Об этой размолвке с Дочкой, произошедшей на одном из предвыборных митингов, уже знали все, кому положено и не положено. Шеф чуть ли не на коленях стоял, пытаясь оградить Деда от твиста, запланированного старшим имиджмейкером. Хранитель истории болезни лучше всех знал, какой может выйти имидж у рухнувшего с инфарктом кандидата на второй срок. Но Дочка уперлась. Что именно слетело с языка Шефа, история умалчивает, но его звезда после этого резко пошла к горизонту.
Шеф побелел лицом, но быстро взял себя в руки.
— Чего ты добиваешься, Боря? — с показным спокойствием спросил он.
— Немедленного доклада Главнокомандующему страны об угрозе переворота,отчеканил Подседерцев.
— А что ему скажу?! — взъярился Шеф. — Что, как мешки с картошкой, с военных складов вынесли атомные фугасы? Что мы упустили Белова? Что террористы нам названивают и открыто издеваются? Мы город вторые сутки на пороховой бочке держим. Поздно, понимаешь, поздно докладывать!
Подседерцев из внутреннего кармана пиджака достал лист бумаги в пластиковой обложке. Аккуратно положил на стол. Бурундучок, уже готовый вступить своим визгливым голоском, осекся и так и застыл с открытым ртом.
— Протокол испытаний. — Подседерцев щелкнул ногтем по папке. — Только что на моих глазах в лаборатории одного НИИ с расстояния в сто метров сожгли схемы блока подрыва фугасов. Специально взяли их у разработчиков фугасов. Гарантия сто процентов, что взрыва не будет. Направленным электромагнитным импульсом разрушается не только электроника, но даже оболочка капсулы с ядерным зарядом.
— Как они это сделали? — Шеф схватил лист, поднес к глазам. Бурундучок попытался подглядеть через плечо.
— С нашими знаниями бесполезно читать, сплошная научная абракадабра,остановил их Подседерцев. — На словах проще. Это «электронная пушка», разрабатывалась для войны в космосе. По идее, ею надо разрушать американские спутники. Но теперь у нас с Америкой мир и дружба, укрепленные долгами, поэтому народное добро ржавеет в лаборатории.
— Боря, это же… Это же… — Шеф никак не мог подобрать слово.
— Это туз в рукаве, — подсказал Подседерцев.
— Слушай, а в подземельях ее протащить можно? — с едва затаенной надеждой спросил Шеф.
— Не вопрос, — авторитетно успокоил Подседерцев. — Проблема в другом. Фугасов три, а «пушка» одна. А долбить надо все три одновременно, не исключено, что схема подрыва сделана так, что при выходе из строя одного рванут остальные два. — В глазах собеседников появилась такая тоска, что он поспешил продолжить: — Одна «пушка» находится в Питере, туда уже вылетел спецрейс. Вторую через пару часов привезут с подмосковного полигона. Военным надо поставить задачу прочесать все подходы к фугасам, перестрелять все живое, даже крыс. Потом незаметно пронесем «пушки» — и привет!
— Когда? — быстро спросил Шеф.
— Будем готовы к шести утра. Только есть одно «но». — Подседерцев выдержал паузу. — Кто отдаст приказ об эвакуации населения и введет ЧС в стране?
На лицах Шефа и Бурундучка еще несколько секунд держалось выражение крайней степени радости, которое синхронно сменилось бездонной тоской. Времена лихих командиров, с наскока берущих города, тех самых победителей, которых и судить-то грех, давно канули в Лету, теперь, чем тяжелее погоны, тем труднее дается решение. А уж ответственности не боятся только попавшие в окружение лейтенанты.
— Не хотите будить Деда среди ночи, докладывайте утром. С шести часов мы будем наготове. Крайний срок — десять утра. На это время назначен Совет безопасности, так? — не без садистского удовольствия добил Подседерцев.
Дальше пояснять не пришлось: отсидеть Совет, где собирались все «силовики», и даже не заикнуться об угрозе теракта в Москве, ни сил, ни мужества не хватит. А главное, потом не оправдаться.
Пауза слишком затянулась, и Подседерцев пришел на помощь:
— Поставьте в известность вице-премьера. Согласуйте позицию. Первыми войдите на доклад, добейтесь назначения вице ответственным за проведение операции. Вывезем народ за город всего на несколько часов, даже испугаться не успеют. Потом все объясним, люди вице на руках носить станут. Как само собой разумеющееся, следует отставка Черномора и назначение вице новым премьером. Следом Хозяин объявляет о введении ЧС в стране и отменяет выборы. Все просто.
— Послушать тебя, все просто, — проворчал Шеф.
— А просто, потому что это единственный вариант.
— Что скажешь? — Шеф обратился за поддержкой к Бурундучку.
— У меня, наверно, уже все телефоны оборвали, — тяжело вздохнул тот. Требуют выпустить из застенков Лубянки этих… Евстафьева и Лисовского.
— Нашел из-за чего страдать! — поморщился Шеф. — Объясним, что арест «несунов» был операцией прикрытия. Отвлекали внимание общественности, журналюг и прочих.
«А он уже начинает соображать, — усмехнулся Подседерцев. — Не совсем безнадежен. Между прочим, Бурундучок окончательно вышел из доверия, или я ничего не понимаю в людях».
В дверь вежливо, но настойчиво постучали.
— Кто там? — рявкул Шеф.
В узкую щель протиснулся некто невыразительной внешности.
— Александр Васильевич, Дочка на связи, — с печалью в глазах доложил он.
— Моя? — не сориентировался Шеф.
— Нет.
— А-а! — Шеф поморщился. — Выходит, уже накрутили сучонке хвост.
— Взял бы ты трубку, Саша, — подал голос Бурундучок. — Нехорошо это, двух начальников спецслужб второй час найти не могут.
— Да пошла она! — махнул рукой Шеф.
— А вдруг уже Деда достала?
— Исключено. Я бы уже знал.
— Она уже полчаса названивает. — Посыльный, чутко уловив настроение хозяина, позволил себе улыбку. — Лично я, Александр Васильевич, уже пятый раз уволен и дважды отдан под суд.
Шеф злорадно рассмеялся. Подседерцев поймал его тревожный взгляд, никак не гармонирующий с самодовольным выражением лица, в секунду сориентрировал-ся и едва заметно моргнул.
— Ладно, уволенный, тащи сюда трубку.
Через минуту посыльный принес блок дистанционной связи с ВЧ-телефоном, установленным в машине Шефа. Злые языки поговаривали, что все, кому позволяли возможности, обзавелись такими приборчиками, позволяющими разговаривать по телефону на безопасном удалении от машины. Урок Джохара, вознесшегося к Аллаху во время трепа по телефону с кем-то из московских друзей, пошел впрок.
Шеф снял трубку, укрепленную в пазах коробки из черной пластмассы. Военные так и не овладели промышленным дизайном, но качество связи было на уровне. Даже Подседерцеву и Бурундучку заложило уши от визгливого голоса, вырвавшегося из трубки.
— Во-первых, не надо на меня орать, — осадил Шеф владелицу капризного голоска. — Во-вторых, ты сама знаешь, перед кем я отчитываюсь, где я нахожусь и что делаю. А Дед, насколько мне известно, спит и меня не ищет.
— Вы должны отпустить ребят немедленно! Это конец выборам! — неслось из трубки на прежних истерических нотах.
— Кто рядом с тобой? — Шеф подмигнул напряженно молчащему Подседерцеву.
— Не скажу, — разом убавились обороты.
— Я же слышу второй голос. Кто рядом с тобой? — надавил Шеф.
— Не скажу.
— Кто? Или я брошу трубку.
— Не скажу. — Голос уже потерял весь напор, показалось, на том конце ВЧ-линии сидит нашкодивший ребенок.
— Последний раз спрашиваю: кто? Учти, брошу трубку, а ты потеряешь лицо перед твоими дружками! — Шеф плотнее прижал трубку к уху, и Подседерцев не расслышал ответа. А Шеф злорадно усмехнулся. — Ну так передай ему от меня низкий поклон.
— Если не прекратите, я разбужу папу! Учтите, я так и сделаю! Это конец выборам… — вырвалось из трубки.
— Слушай, девочка, у тебя совесть есть? Ты же знаешь, как важен для нас сон папы, как мы его бережем. Чего ты добиваешься, хочешь, чтобы он опять в ЦКБ попал?
— А вы, вы…
— Я, в отличие от тебя, знаю, что я делаю и кто около меня находится! Трубочку соседу не передашь? Я ему пару ласковых скажу. Нет? Ну, как хочешь.
Он положил трубку. Обвел взглядом присутствующих, вытер лоб, заблестевший от испарины.
— Крошка Цахес был рядом. На ушко ей шептал. — Шеф кивнул на аппарат.
Крошкой Цахесом между собой они звали известного предпринимателя, заслуженно владеющего пальмой первенства в чемпионате по приватизации и прикарманиванию чужого добра. Поправ все законы экономики, он ни один проект не довел до ума, но на всех заработал. Если верить Крошке Цахесу, то весь народ уже давно должен колесить на самом народном из автомобилей. Но обещанных машин все еще нет, а миллионов уже нет. Такая вот экономика.
— Ее в детстве пороли? — поинтересовался Бурундучок.
— Не знаю. Ее сейчас выпороть не мешало бы! — кисло усмехнулся Шеф. — Что скажешь? — обратился он к Подседерцеву.
Подседерцев уже мысленно достроил комбинацию по второму варианту. В нем роль козла отпущения отводилась не Салину, а Крошке Цахесу.
— Я попрошу выслушать меня внимательно. И не перебивать, пока я не закончу. — Подседерцев обвел взглядом сидевших напротив. — Опасность террора в том, что упредить хорошо подготовленный теракт практически невозможно. Минуту! — Он вскинул руку, упреждая Бурундучка, готового броситься в бой за честь родной конторы. — Для всех спецслужб теракт — всегда неожиданность. Главный козырь террориста в том, что он бьет, когда ему взбредет в голову. Террорист взрывает, а мы — в дерьме. Есть шанс отмыться при расследовании, быстро выйти на след и взять исполнителей, пока их не «зачистили». Но когда удавалось поймать организаторов и идеологов? А оправдываться перед общественностью как-то надо. Для этого и держат террористов «в законе». О них пишут все газеты, их злые рожи на экранах… В восьмидесятые таким был Карлос-Шакал. Сегодня — Бен-Ладден. О них всем все известно, но никто их не арестовывает. Почему? Потому что на них можно списать любой недораскрытый теракт, — отчетливо, как основную мысль лекции, произнес Подседерцев. — Только рвануло, подбросил версию в газеты Бен-Ладден. шалит, и народ успокоился. Что имеем мы? И нас бог не обидел. Есть пара бородачей в Грозном, на которых можно повесить всех собак. У этих отморозков вполне и ума и опыта хватит подбросить нам под задницу фугас.
— А данные у тебя есть? — вклинился Бурундучок.
— Зимой Шамиль вам переправил посылочку с изотопами? В Измайловском парке нашли и по НТВ всей стране показали. Уже забылось? — Бурундучок тяжело засопел, и Подседерцев моментально перехватил инициативу. — Где гарантия, что они не получили выход на фугасы? Мы этого никогда доподлинно не установим. Но мы об этом заявим, как о самой вероятной из версий. Для этого все основания у нас есть.
Шеф, уже знакомый с версией «чеченского следа» в изложении Подседерцева, кивнул.
— Продолжай, Боря.
— Но никто не поверит, что бородатые моджахеды могли пойти на такое без «заказа» и соответствующей оплаты. — Подседерцев подался вперед, навис над столом. — Но эту версию мы в газеты не сдадим. Она для наших, кремлевских. Они с полуслова все поймут. Заказчик тот, кто мог заплатить. Кто имел и имеет постоянный контакт с Грозным. Тот, кто убедился в полной своей безнаказанности, чего бы он ни вытворял. Кто достаточно близок к Дочке, чтобы шептать ей на ушко в трудную минуту. Кто с триумфом в первом туре провел в Кремль своего человека. У кого самая мощная частная спецслужба. — Подседерцев перевел дух. — Мне продолжать?
— Крошка Цахес, — первым догадался Шеф.
— А почему бы не он? — Подседерцев откинулся на спинку кресла.
— Как ты это докажешь? — влез с вопросом Бурундучок.
— А как вы себе представляете суд по этому делу? — усмехнулся Подседерцев. — Наше дело — обезвредить фугасы и бросить тень на Крошку Цахеса. Эта банда финансистов сдаст его в два счета, можете быть уверены, только обрадуются возможности сожрать конкурента. Остальное, включая назначение нового премьера, произойдет само собой. — Последняя фраза адресовалось Шефу, напряженно покусывающего нижнюю губу.
— Тень на плетень наводить легко, Боря. Дед Крошку Цахеса на дух не переносит, но Дочка, как ты сейчас понял, определенный интерес имеет. Поэтому мне нужен факт, убийственный факт.
Подседерцев держал паузу с видом преферансиста, готового выложить на стол стопроцентный мизер.
— Такой факт у меня есть. — Он не без удовольствия отметил, как разом просветлели напряженные лица собеседников. — Елена Хальзина. Это дружеская связь Белова, по совместительству его старая агентесса. С Волошиным, создавшим компьютерную модель ЧС в городе, у нее нежная дружба. Мы копнули глубже, оказалось, что дама подрабатывала архитектурной халтурой. Разрабатывала ландшафтный дизайн на дачах у «новых русских». Полгода назад выполнила заказ для шефа охранного предприятия «Айленд». Знакомое название?
— Обслуживают Крошку Цахеса, — сверкнул осведомленностью Бурундучок.
— Правильно, его личное КГБ. — Подседерцев многозначительно посмотрел на Шефа. — Елену Хальзину мы только что взяли. С кем поспорить, что к утру она даст показания на «Айленд»? И при обыске в их офисе мы найдем все, что нам нужно? Кстати, Белов рубанул «хвост» в банке «Аэротехника». Банк наполовину принадлежит Крошке Цахесу, а шеф безопасности в этом банке, между прочим, вторую зарплату получает в «Айленде».
— Белова еще не отловили? — быстро задал вопрос Шеф.
— Ну-у. — Подседерцев скрестил руки на груди. — Мы все тут умные люди, должны понимать, что шансов найти Белова живым почти не осталось. Да и зачем он нам, если разобраться? До суда дело никто доводить не будет, я надеюсь. А чтобы утопить в дерьме Крошку, показаний Хальзиной и обыска в «Айленде» вполне хватит. Остальное Деду доложим устно. Что не поймет, растолкуем на пальцах.
— Складно, Боря, но чертовски рисково. — Шеф пригладил чуть отклеившуюся от плеши влажную прядь. — Гарантий — ноль.
— А какие гарантии у нас были в Беловежской пуще? — не выдержал Подседерцев.
По глазам Шефа понял, удар нанес не зря. Такое не забудешь до смертного часа. Лихорадочное возбуждение, овладевшее всеми собравшимися в пресловутой пуще, было сродни тому, что испытывают осажденные в крепости за час до штурма. Ясно, что помрешь, весь вопрос — как, мокрый от страха или в красной сукровице, своей и чужой.
Охранники трех президентов, как все военные, покорные судьбе и верные присяге, лучше всех осознавали, что всем крышка. Поэтому дружно напились до такого состояния, что шеф белорусской спецслужбы, тяжко вздыхая, лично собирал автоматы, разбросанные под елками. Бывшие кандидаты всяческих наук сочиняли договор и закатывали глаза к потолку, но не в творческом экстазе, а от сосущего под ложечкой страха, что вот-вот завжикают над самой головой лопасти вертолета, обрушатся с неба камуфлированные призраки в черных масках и очередью от живота начнут выкашивать все и всех, устроят кровавую баню, смывая позор с великой страны. А лидеры с цековской обстоятельностью парились в бане, куда им приносили на утверждение свежеиспеченные бумажки. Они были поразительно беспечны и спокойны, как всякий, сжегший за собой мосты. Не было никаких гарантий, что сходка не закончится кандалами. Но один не рискнул победить, а трое оказались победителями.
В дверь опять вежливо постучали.
— Ну чего еще? — поморщился Шеф, оторвавшись от воспоминаний.
Вновь возник безликий посыльный. Пробежал глазками по лицам сидевших за столом.
— Чего еще? — поторопил его Шеф.
— Александр Васильевич… — Дальше никто не расслышал, сотрудник юрко склонился на ухом Шефа, что-то быстро зашептал. Протянул прямоугольник плотной бумаги.
Шеф покрутил в пальцах визитку. Недоуменно посмотрел на сотрудника.
— Ты хоть проверил?
— Конечно, Александр Васильевич! — ужаснулся тот подозрению в некомпетенции.
— Ладно. — Шеф, крякнув от боли в колене, встал. Застегнул на груди спортивную куртку. — Мужики, вы тут не скучайте. Я минут на пять.
Он направился к двери, покачиваясь на отяжелевших ногах: в последнее время все чаще давала себя знать производственная травма колена, результат службы в Кремлевском полку и стоячей работы в Девятом управлении.
Подседерцев проводил его взглядом, приказал себе набраться терпения и выносить общество Бурундучка. Столько, сколько потребуется. Но когда повернулся, Бурундучок уже ушел в себя, задумчиво баюкал рюмку, зажатую в коротких пальцах. Подседерцев придвинул к себе пепельницу, закурил, блаженно выпустил дым и принялся анализировать состоявшийся разговор. Сложилось впечатление, что он выиграл, но как и где, для этого надо разобрать по деталям. Он понимал, что от этого разговора зависит его судьба. Но как всякий человек, привыкший выверять и анализировать каждый шаг, не учел, что судьбу не просчитать, не обмануть. Вершится она не нами и не здесь. И даже боги боятся судьбы.

Старые львы

В пустом холле эхом отдавались тугие удары по мячу, кто-то из поздних посетителей играл в теннис.
Шеф разглядел приземистую фигуру в темном углу, там, где за разлапистой пальмой спрятались два кресла. Оттолкнул семенившего рядом сотрудника, буркнул: « Я сам». Пошел вперед, тяжело вминая кроссовки в мягкий ковролин.
Незнакомец оказался мужчиной лет шестидесяти, холеное лицо наполовину закрывали очки в мощной роговой оправе. «Такие уже не носят. Цековский шик», отметил Шеф. Обликом незнакомец напомнил ему вежливых снобов — преподавателей в Высшей школе КГБ. По давней традиции их называли «слонами», а подобные учреждения — «кладбищем слонов», куда трудоустраивали сгоревших на секретной работе сотрудников. Лишь со временем, когда угас солдатский пиетет перед вышестоящими, пришло понимание, что учат его «погорельцы», с треском провалившие задания или не выдержавшие ежечасной нервотрепки карьерных ристалищ. Но у незнакомца он не заметил той ущербности «погорельца», которая, как ни скрывай, все равно проклюнется во взгляде, уголках губ, в походке. Нет, перед ним стоял матерый хищник, еще не забывший вкуса крови.
Губы незнакомца расплылись в плотоядной улыбке. Он первым, как старший, протянул руку.
— Рад познакомиться, Александр Васильевич. — Голос у него оказался под стать внешности, мягкий, как лапа, скрывающая острые когти.
— Виктор Николаевич Салин? — Шеф пожал протянутую руку. Не терпел изнеженных и вялых рукопожатий нынешних скороспелых бонз, есть в них какая-то липкая двусмысленность. Ладонь у Салина оказалась сухой и по-мужски крепкой. Сразу же вопрос — как вы здесь оказались?
Салин издал короткий смешок.
— Разве в уставе вашего клуба не записано, что любой член может провести с собой одного человека, гарантируя его благонадежность? — Он прошептал фамилию, указав на коридор, ведущий в спортзал. — Сейчас он играет в теннис. Можете поинтересоваться.
— Не жаль палить своего человека? — усмехнулся Шеф.
— Он не мой, если мы понимаем под этим словом одно и то же. Просто человек мне кое-чем обязан. Всегда полезно оказывать мелкие услуги, не находите?
Вместо ответа Шеф указал на кресла. Противник оказался достойным, а человек — интересным.
— Итак, что привело члена совета фонда «Новая политика» в СБП? — Шеф попытался еще раз захватить инициативу.
— Дело государственной важности, как я просил передать вашего посыльного, — ответил Салин.
— Для этого у меня есть приемные часы.
— Даже для дела о государственном перевороте и угрозе ГКЧП-3?
— Слушаю. — Шеф чуть подался вперед, чтобы было удобнее вскочить из низкого кресла.
Салин, напротив, устроился удобнее, закинул ногу на ногу, всем видом показав, что расположился надолго.
— Вы не читали Тома Клэнси? Талантливый беллетрист, спорить не стану, но автор названий книг — просто гениальный. Только послушайте, «Игры патриотов». Гениально! Дальше можно не читать. Сразу ясно, что речь пойдет о личностях с некой девиацией в психике и морали, единственным безусловно положительным качеством которых является любовь к родине. Правда, и ее они несколько превратно толкуют. С эдаким, знаете ли, садомазохистским уклоном. Или, например, «Прямая и явная угроза». Гениально, просто гениально. Коротко, емко и недвусмысленно.
— Послушайте, Виктор Николаевич, вы мне казались серьезным человеком. Не кажется, что сейчас не место и не время для литературных диспутов?
— А я вас разминал, Александр Васильевич, — усмехнулся Салин. — Чтобы вы без лишних эмоций восприняли мой рассказ об играх неких патриотов, приведших к прямой и явной угрозе безопасности государства. Готовы слушать?
— Да, — кивнул Шеф.
— Начну с того, что мне стало известно об угрозе крупного теракта в столице. Сложность в том, что информацию об этом некая группа патриотов скрыла. Но все тайное становится явным. Иногда это происходит весьма не вовремя. В вашей осведомленности я не сомневаюсь, вы уже в курсе, что группа других патриотов четвертый час заседает в офисе «ЛогоВАЗа», пытаясь ответить на удар, который по их деловой репутации нанес, арест в Белом доме двух молодых людей. Я знаю, что акцию осуществила группа патриотов, назовем ее номер один. Группа номер два решила бросить в бой генерала-патриота, только что назначенного председателем Совета безопасности. Через полчаса по четвертому каналу ТВ в эфир дадут экстренный выпуск новостей. Группу патриотов за номером один обвинят в государственном перевороте. Генерал, которого втиснут в репортаж, в кремлевских кулуарах еще не обтесался, прост и груб, как армейский сапог. Такой может легко наломать дров. — Салин выдержал паузу. — Особенно если ему подбросят информацию о трех фугасах под Москвой.
Шеф машинально промокнул лоб болтавшимся на шее полотенцем. Сознательно промолчал, заставляя собеседника продолжить.
— Признаюсь, я не удержался и заглянул в зал, — неожиданно сменил тему Салин. — Рассчитывал увидеть моложавого вице-премьера, гоняющего по корту. У меня сложилось впечатление, что СБП работает топорно, каюсь, ошибался. Его здесь нет, что делает вам честь. Такое пересечение во времени и пространстве двух патриотов выдало бы вас с головой.
— И вы имеете смелость обвинять…
— Имею, — оборвал его Салин. — Смелость, основанную на проверенной информации. Может, прогуляемся по Покровскому бульвару? Или вам больше нравится район Курчатовского института?
Двух адресов закладки фугасов оказалось достаточно, чтобы Шеф собрался, как перед броском.
— Вы очень смелый человек, если не боитесь ходить по ночам с такой информацией в голове, Виктор Николаевич, — медленно произнес он.
— Я очень осторожный, — усмехнулся в ответ Салин. — Сюда бы я не пришел, не будучи на сто процентов уверенным, что выйду обратно. Информацию я отдал на хранение в банк, где засела еще одна группа патриотов. У них на вас давно зуб. Нехорошо пинать лежащих на снегу людей, Александр Васильевич. Кстати, четвертый канал принадлежит банку, это вам не ОРТ, звонком дело не решить. Остановить репортаж вы сможете, только взяв штурмом Останкино. Только попытайтесь, и информация о реальном заговоре будет моментально доведена до благородного собрания в «ЛогоВАЗе». Уверен, от страха за свои шкуры, они все-таки решатся выдать ордер на ваш арест.
— О каком заговоре вы все время толкуете? — недоуменно пожал плечами Шеф.
— Я не безумец, Александр Васильевич. И о государственной безопасности осведомлен достаточно, можете мне верить на слово. Информация о фугасах не пойдет в эфир. Это подняло такую волну паники и хаоса, что ее не собьет даже вторжение «голубых касок» ООН. Я гарантирую, что эта информация никогда не будет предана гласности. — Салин снял очки. — Но вместо нее я запущу информацию о «Русском легионе». Разбитые на «пятерки» группы диверсантов — чем не ударный отряд для переворота? Заговор с целью захвата власти, как в учебнике.
— Думаете, сработает? — прищурился Шеф.
— Уверен. — Салин на секунду прикоснулся пальцами к переносью, отдернул руку. — Вы не находите, что вам пора выслушать условия, Александр Васильевич?
Шеф откинулся в кресле, крепкие пальцы терзали полотенце.
— Я обещал, что наш разговор займет пять минут,-нарушил паузу Салин. — И собираюсь сдержать слово. Итак, мне понятны ваши мотивы. Вы оказались невольным заложником личной преданности определенному человеку и вашего понимания патриотизма. Но поверьте, это бес вам нашептал, что родина нуждается в вашей любви… А теперь подведем черту. Позвольте поздравить вас с отставкой. Которой вы, уверен, не станете противиться. И не посмеете даже заикнуться о фугасах. Ликвидируйте угрозу и тихо уйдите в тень. Иначе я выволоку вас под прожектора телекамер и повешу вам на шею «Русский легион».
— Лично вы?
— Александр Васильевич, вы же имеете претензии считать себя политиком! Салин поморщился. — Так и ведите себя как политик, а не заплечных дел мастер. Неужели вы не понимаете, что подобные требования всегда исходят от достаточно мощной группы, способной провоцировать принятие нужных решений.
— Группы патриотов? — усмехнулся Шеф.
— Несомненно, — ответил Салин. Бросил взгляд на часы. — Моё время вышло. Официальный разговор считаю законченным, теперь позвольте личное. Не скажу, что вы мне симпатичны, но наблюдать за вашей карьерой мне было интересно. Вас ждут трудные времена. Позвольте совет старого политика. Идите в Думу, это ваш страховой полис. Как говорят, с Дона выдачи нет. И не транжирьте компромат, который вы держите в голове, — это ваш единственный капитал. Профукаете — вас уничтожат. Это все. — Салин приготовился встать. — Кстати, а почему вы не спрашиваете, откуда у меня информация?
— А вы разве ответите?
— А почему нет? — Салин убрал руки с подлокотников кресла, скрестил на коленях. — Ваш сотрудник Подседерцев допустил серьезную ошибку. Он посмел заподозрить меня и моих партнеров в заговоре с целью свержения власти. Видите ли, в руки Подседерцеву попали архивы моего человека, чтение занятное, не более того. Но у Подседерцева оно вызвало помрачение рассудка. Он, увы, не смог отличить государственную политику от государственного переворота. Пришлось принять меры. Контригра и привела меня сюда в столь поздний час. А он разве вам не докладывал, что наряду с «чеченским следом» отрабатывает версию о причастности моего фонда «Новая политика»?
Шеф сделал над собой усилие и сдержался, промолчал, но от Салина это не укрылось.
— Вот видите. — Салин печально вздохнул. — Значит, если бы не срослось с вами, планировал прибежать ко мне торговаться. Не случайно же фонд обложила наружка СБП. Очевидно, вы согласились с чеченским вариантом. И нужда во мне отпала. Поверьте, я только рад. Иметь дело с Подседерцевым не желаю. А вы?
— В каком смысле? — удивился Шеф.
— Вам решать, — пожал плечами Салин. — Лично я провалов не прощаю. — Он достал из кармана микрокассету, положил на подлокотник кресла. — Допустим, я ее случайно обронил.
— Компромат. — Шеф промокнул лысину полотенцем. — Вы не оригинальны.
— Так ведь в политике ничего нового нет, — усмехнулся Салин. Принялся протирать уголком галстука стекла очков. Сделал вид, что не обращает внимания на лежащую под локтем кассету. — Молодой сотрудник Подседерцева, некто Рожухин, очень подробно рассказал об операции «Мираж». Кажется, так называлась инициатива Подседерцева по созданию «Русского легиона»? И про фугасы. И про попытку разыграть «чеченский след» через Белова. Как законопослушный гражданин я не могу держать эту информацию у себя в сейфе. Долго не могу. Скажем, завтра утром придется передать ее в прокуратуру. — Салин поднял взгляд на Шефа. Только боюсь попасть впросак. А вдруг Рожухин все выдумал, и не было никакого Подседерцева в СБП? — Салин водрузил на нос очки. Стекла хищно блеснули в полумраке холла.
Салин встал, отвел ветку пальмы, едва не попавшую в лицо.
— Прощайте, Александр Васильевич. Извините за беспокойство, но вы сами убедились, дело у меня было государственной важности. — Он интонацией выделил последние слова. Протянул руку. — Позвольте откланяться. Меня уже заждались друзья.
Шеф привстал, едва пожал руку Салину, сразу же осел в кресло.
Охрана не решилась тревожить Шефа, еще долго сидевшего в темном углу после ухода посетителя.
Решетников предупредительно распахнул дверцу, стоило Салину подойти к машине.
Салин забрался в салон, пахнущий дорогой кожей, — по особо торжественным случаям, дабы не отставать от моды, выезжали на «мерседесе».
— Трогай! — Решетников махнул водителю. Нажал кнопку — и отгородившись от него черным стеклом. Повернулся к Салину, скользнул по лицу тревожным взглядом. — Может, по пять капель?
Салин кивнул, не открывая глаз, все мял переносицу тонко подрагивающими пальцами.
Решетников нажал кнопку, с мелодичным перезвоном открылась дверца мини-бара, молочно-белый свет, вырвавшийся из него, залил салон.
— Коньячок? — на всякий случай уточнил Решетников, хотя отлично знал вкусы партнера.
Салин кивнул. Решетников плеснул в стеклянные наперстки коньяк из пузатой бутылки. Протянул один Салину. Выпили молча, не чокнувшись.
Салин открыл глаза, слабо улыбнулся.
— А теперь еще по одной. За успех нашего безнадежного дела.
— Вот это по-нашему! — сразу же оживился Решетников. — Как он?
Салин посмаковал под языком новую порцию коньяка. С видимым удовольствием сглотнул пахучую жидкость.
— Коньяк? Выше всяких похвал.
Решетников оценил шутку, забулькал, вздрагивая толстым животом. Вытер заслезившиеся глаза. Сразу стал серьезным.
— Честно говоря, я боялся, что он психанет.
— Был такой момент, — кивнул Салин. — Но обошлось. Хватило ума верно оценить ситуацию.
— Надеюсь, что делать дальше, он сообразит без нас. — Решетников поставил пустую рюмку в специальное углубление на полочке бара.
— Да, не хотелось бы мараться, — брезгливо поморщился Салин. — Куда сейчас?
— На дачу, — ответил Решетников.
Они поняли друг друга без лишних слов. Машина, набирая скорость, неслась по шоссе прочь из города, в котором стало слишком опасно жить.

Телохранители

Подседерцев вскинул голову, посмотрел на вошедшего Шефа. Нехорошее предчувствие кольнуло сердце. Слишком долго отсутствовал Шеф, и слишком разительная перемена произошла в нем. Показалось, что все это время он провел в тренажерном зале, пытая себя тренировкой с тяжестями.
— Она еще раз звонила, — доложил Бурундучок.
— Трубку не брал? — Шеф протиснулся к столу, сел, выставив больную ногу.
— Я же не враг себе! На определителе высветился номер, я и переадресовал звонок в приемную. Там секретарь, ему по должности врать положено, я не могу.
Отодвинул от себя телефонный аппарат, уперся локтями в стол.
— Вы бы хоть со стола велели убрать, мужики! — Он болезненно поморщился, принялся массировать больное колено.
— Так сойдет, Саш. — Бурундучок махнул рукой. За двадцать минут они с Подседерцевым обменялись всего десятком фраз, и теперь шеф ФСБ явно обрадовался возможности нарушить гнетущее молчание. — Слушай, что я надумал.
— Погоди ты. У тебя Рожухин служит? — обратился он к Подседерцеву.
— Он сейчас прикомандирован к оперативно-розыскной бригаде Белова. Тьфу, Барышникова, — поправил себя Подседерцев.
— Ты его давно видел?
— Утром, на Лубянке.
— Нормальный парень?
— Старается. Голова хорошо работает. Со временем толк будет. — Подседерцев старался выиграть время, пытаясь понять, зачем среди ночи генералу потребовался какой-то рядовой опер.
— Мне сейчас молодой парень срочно нужен. Для особо щекотливой командировки. Отдашь на время?
— Барышникова надо спрашивать. Рожухин же сейчас у него в отделе геройствует.
— Отзови. Завтра утром ко мне. Ты тоже приходи.
— Хорошо, — кивнул Подседерцев.
— Вспомнил, этот не тот, с которым ты и Ролдугин на труп среди ночи выезжали? — неожиданно добавил Шеф.
— Уже доложили, — сыграл досаду Подседерцев.
— Ты разберись, кстати. Генерал СБП его ищет, а пацана найти не могут.
— Разберусь. — Подседерцев покачал головой. — Может, у бабы лежит, паршивец, дело-то молодое.
Подседерцев уже с трудом сдерживал тревогу. О Дмитрии он на время забыл, полностью переключившись на НИИ, оказалось, допустил промах.
— Ладно, с молодыми закончили. Давайте о нас, стариках. — Шеф последний раз обжег Подседерцева взглядом, повернулся к Бурундучку. — Надо…
В этот момент запиликал телефон. Шеф бросил взгляд на дисплей определителя номера, выматерился сквозь зубы. Снял трубку.
После «слушаю» он назвал звонившего по имени-отчеству, все знали, что Дед терпеть не может обезличенного обращения. Подседерцев и Бурундучок обменялись тревожными взглядами. Деда все-таки разбудили.
— Ничего страшного не произошло. Поверьте, повода для паники нет и быть не может. Все документы и показания этих воришек у нас, мы их никому не покажем. Позвольте, я все доложу утром. Я знаю, что пресса уже подняла шум… Вот пусть тот, кто его поднял, сам и успокоит. Да, вы правы, это его работа… Спокойной ночи.
Он положил трубку.
Подседерцев до хруста сжал кулак. Шанс толкнуть операцию в нужном направлении был безнадежно упущен. Шеф дал «отбой», только так следовало понимать произошедшее. Дальше будет компромисс, ловкий доклад, на худой конецпокаяние. Не будет главного ради чего следует действовать, — полной и безоговорочной победы.
«У победы всегда много родителей, поражение всегда сирота, — вспомнил он старую истину. — Интересно, кого назначат в усыновители сиротки? — Он мельком взглянул на притихшего Бурундучка. — Кандидат хорош, но что-то мне подсказывает, что его Шеф не сдаст».
— Значит так, Боря. — Шеф ткнул в него коротким пальцем. — Финал проведет управление по антитеррору. — При этих словах Бурундучок встрепенулся. Передашь им концы на это НИИ с «электронными пушками» и армейский спецназ. К шести утра быть в готовности обезвредить фугасы.
Подседерцев с холодной отрешенностью понял — терять больше нечего.
— Почему не поставили в известность Деда? — спросил он. Знал, что идет на запрещенный прием, никакие личные отношения и степень повязанности в дела не дают подчиненному право тыкать мордой в стол своего начальника.
— Да потому, что до шести утра с нас стружку до самого позвоночника успеют снять! — вскипел Шеф.
— До утра можно успеть выработать политическую линию и запустить механизм ГКЧП, — не дрогнул Подседерцев.
— И загнать Деда в могилу! — Шеф нервно дернул головой. — Я его лучше всех знаю. На Деда нельзя давить. Доложим все утром, но без крика и паники. Как ни крути, а решение принимает он.
— Тогда все ясно. — Подседерцев презрительно скривил губы. — Сливаем воду.
Он умел использовать недостатки других себе во благо, но знал — порой чужие недостатки становятся твоей личной проблемой. Сейчас был именно такой случай. Не удержался и вперил взгляд в переносицу Шефа, не так давно перенесшую операцию, ставшую символической клятвой на верность Деду, сродни обряду обрезания.
— Не делай такую рожу, Борис, — усмехнулся Шеф. — Ты по сравнению с нами в лучшем положении. Если завтра всех выпрут на пенсию, ты все равно действующим генералом останешься. Казачьих войск.
Бурундучок дрогнул щечками и издал короткий смешок.
Для оперативного прикрытия в играх с разнородными группами добровольцев и прочих казаков Подседерцева залегендировали под начальника объединенного штаба казачества. Пришлось пару раз засветиться на крестных ходах, казачьих кругах и светских раутах в импровизированной форме куренного атамана. Дома на стене висела нагайка, что вызывало вечные шуточки жены.
«Потребуется денщик, позову», — подумал Подседерцев и отвел глаза.
— Все, мужики, по домам. — Шеф прихлопнул донью по столу. — Хватит дразнить собак, да и выспаться надо.
Подседерцев встал первым. Через стол пожал руки Шефу и Бурундучку. Отметил, что они явно не собирались выйти следом.
«Ну и хрен с вами!» — Подседерцев едва удержался, чтобы с грохотом не захлопнуть за собой дверь.
На улице душный ветер шелестел поникшей от жары листвой. Небо сделалось непроницаемо черным от нависших над городом грозовых туч.
Подседерцев стоял у машины, водитель терпеливо ждал, пока хозяин выкурит сигарету.
В душе у Подседерцева гнетущая тревога боролась со жгучей яростью. Он глубоко затягивался дымом, резко выбрасывал его из себя, пока перед глазами не заплясали яркие светлячки.
«Только без паники, — приказал он себе. — Что, собственно, произошло? Ничего неожиданного, ты же знал, с кем связался. Подставили, конечно. Но, во всяком случае, они избавили тебя от клятвы верности. Только полный дурак может хранить верность полному идиоту. — Он посмотрел на часы. Полночь. — Поздно, конечно. Но Салин поймет, стоит ему только узнать о фугасах. Он волчара, не чета этим. Мне есть чем торговаться, один архив Ладыгина чего стоит. Уж жизнь и свободу я себе куплю, это точно».
Он расплющил пальцами фильтр, отшвырнул окурок в темноту. Рванул дверцу машины.
— Домой, — приказал водителю.
Машина послушно заурчала мощным мотором, мягко тронулась, выкатилась с аллеи на шоссе, понеслась по левой полосе.
Подседерцев откинул голову на подголовник кресла и всю дорогу молчал, скосив глаза в окно.

Срочно ИТАР-ТАСС
Председатель Совета национальной безопасности Александр Лебедь отказался комментировать прозвучавшее по НТВ заявление Евгения Киселева о государственном перевороте. Получив объяснения от следователей, ведущих допрос Евстафьева и Лисовского, генерал заявил следующее: «Пока рано делать выводы. Разберемся и только тогда доложим Президенту».

Глава сорок третья
ТАНЦЫ НАД БЕЗДНОЙ

Дикая Охота

Предыдущая страница 29 Следующая страница


Черная луна 30

Наступило то странное время, что зовется в астрономии «гражданские сумерки». Солнце уже закатилось за горизонт, погасла вечерняя заря, но небо все еще оставалось светлым, медленно густело синим цветом на востоке, а на западе проступали розовые тона. На фоне неба деревья, мелькающие вдоль дороги, казались легкими мазками черной туши.
На трассе машины набрали интервал, позволяющий водителям расслабиться и не исходить потом от угрозы въехать в задний бампер идущей впереди машины. Езда за городом вновь превратилась из добровольной каторги в удовольствие.
Вика опустила стекло, довольно щурилась, подставляя лицо свежему ветру. Максимов настоял, чтобы после раута в ЦДХ переоделась так, чтобы не жалко было проваляться в сыром лесу сутки. И обувь должна быть соответствующей. Оказалось, по ее разумению, костюм лесного жителя состоял из узких джинсов, темной майки, открывавшей пупок, и натовской камуфлированной куртки. Комплект дополняли белые кроссовки. На краткую лекцию по тактике действия в условиях лесисто-болотистой местности Вика возразила по-женски убойно: «А у меня больше ничего подходящего нет». Времени экипировать ее соответствующим образом уже не оставалось, пришлось махнуть рукой и довериться судьбе.
Тишина в машине под мерное урчание двигателя начала давить на нервы. По обоюдному согласию приемник не включали, а разговор никак не клеился. Каждый то и дело замолкал, думая о своем.
— В годы моей допризывной юности, Вика, существовало некое явление, именуемое КСП. — Максимов решил первым нарушить затянувшуюся паузу. — Не слыхала?
— Краем уха, — неуверенно ответила Вика.
— Немудрено, ведь это было до эпохи «Ласкового мая». — Максимов оставил на руле одну руку, свободной прикурил сигарету. — Расшифровывается эта аббревиатура «Клуб самодеятельной песни». По сути, суррогатная смесь туризма с рифмоплетством, но, как у нас водится, в этом усматривали нечто большее и нарекли высоким званием «движение». Хотя все движение выражалось в том, что бородатые научные сотрудники и безусые школьники на электричках выдвигались в ближайшие леса, где рассаживались на бревнышки, запаливали костерок и под три аккорда выли песни собственного изготовления. Был ли в этом тайный протест против существующих порядков и поиск отдушины в бездуховной атмосфере, откровенно говоря, не знаю. Но вместе с матерыми каэспэшниками, конспиративно тихо матерясь, кормили комаров ценители фольклора в штатском, дабы между строчек про лесное солнышко и ольховую сережку, не дай Боже, не проскользнула гидра идеологической диверсии. И никого из бородатых бардов и гладко выбритых конторских такое положение дел не удивляло. И знаешь почему?
— Ну?
— Потому что гипертрофированное самомнение отдельного человека всегда уравновешивается пристальным вниманием к его скромной персоне со стороны компетентных органов. В этом залог стабильности в обществе. Ведь у нас поэт всегда больше, чем поэт, художник, соответственно, не меньше, и даже запойный слесарь имеет собственный взгляд на мироустройство. В результате каждый занимается не своим делом по основному месту работы. Иногда доходит до абсурда. Создал человек водородную бомбу, а потом вдруг начал бороться за права человека. Логику улавливаешь? Академиком был, а не дошло, что если бабахнет его бомба, то права уже никому не потребуются.
— К чему это ты? — удивилась Вика.
— Не знаю. Неконтролируемый поток образов. На нервной почве. — Максимов покосился на обходивший их на большой скорости большегрузный трейлер. От порыва ветра, взбитого тяжелым, как танк, грузовиком, легковушку закачало, но Максимов уверенной рукой быстро выровнял машину. — Вы каждый год так далеко забираетесь?
Вика на секунду задумалась, потом кивнула.
— Да. Обычно минимум час езды от Москвы.
— Понятно, почему меня так прет. Ассоциативное мышление проклюнулось.
— КСП, КГБ — выезд в лес под негласным контролем. Угадала?
— Молодец. Район ближних дач давно проехали. На трассе каждую машину видно, проконтролировать труда не составляет. Между прочим, я засек две контрольные точки. — Он кивнул на припаркованную на обочине машину. — Это третья. На отвилке с трассы будет еще одна. На ней отсекут чужаков. И каждый раз у вас так?
— Честно говоря, ни разу не задумывалась.
Максимов хотел прокомментировать, но удержался. «Зачем? У меня особые навыки и рефлексы. Для нее это поездка за город, а у меня такое ощущение, что совершаю марш в составе батальонной колонны. Вон как прилип. — Он посмотрел в зеркальце заднего вида. В трехстах метрах сзади уже минут двадцать маячил красный автомобиль. Впереди шел еще один, серебристого цвета. — Уверен, на контрольных точках нас по номерам ведут, наверняка же знают, у кого какая машина. Ведьмы ведьмами, а служба безопасности на уровне».
Он стал сбавлять скорость, серебристая машина впереди мигнула красным огоньком и свернула в лес. У отвилки на траве сидели трое, изображая сценку из известной картины. Можно было поздравить себя с верной догадкой, но особой радости Максимов не ощутил. Проезжая мимо на малой скорости, успел рассмотреть троицу: ничего особенного, крепко сбитые парни с короткими стрижками, особого интеллекта на лицах не обнаруживалось. Данный подвид, вне зависимости от ведомственной принадлежности, по народной классификации относился к «боевикам».
— Хомо сапиенс, хомо беллиус, — пробормотал Максимов, крепко вцепившись в руль, машина запрыгала по ухабам.
— Человек воюющий? — Вика очнулась от своих мыслей и повернулась к Максимову.
— Ага. Последняя точка эволюции. Дальше абзац — и опять обезьяны.
Грунтовка, зажатая с двух сторон плотным рядом елей, через три километра вывела к круглой поляне. В стаде разномастных машин Максимов сразу же вычислил серебристую, что маячила впереди. Пассажиры уже успели выйти и теперь разминали ноги и спины. Две женщины и двое мужчин.
На глаз прикинул количество собравшихся на поляне. Получилось примерно полета человек, с поправкой на то, что никто не стоял на месте, люди парами и поодиночке сновали между машинами, сбивались в группки вокруг длинных столов. На краю поляны поднимался дымок над мангалами. Вокруг них с профессиональной сноровкой суетились несколько человек в белых куртках.
— Пикник на природе, действие первое, акт первый — разминка сухим вином. Максимов покосился на хихикнувшую Вику. Она, наверное, не знала, что чем больше хохмят «хомо беллиус», тем серьезней опасность. Защитная реакция психики, страховка от профессионального невроза. — А водочку здесь подают?
— Только гостям.
Максимов припарковал машину рядом с серебристой, как оказалось, «вольво» неизвестного года выпуска. Сразу же потянулся к бардачку, развернул на коленях армейскую карту-полуторку. Карту неизвестно как, но меньше чем за полчаса, добыл Сильвестр, едва стало известно точное место проведения шабаша. В правом углу стоял строгий гриф «секретно», на что Максимов не обратил внимания, карта печаталась в те времена, когда в секретности был хоть какой-то смысл. Кто же в картографическом управлении Генштаба тогда знал, что через десяток лет она понадобится для установления района проведения шабаша московскими сатанистами?
Максимов быстро сориентировался и нашел нужный участок. Оказалось, за лесом лежат пустоши, обозначенные как высохшие болота. Что понимают штабные под «высохшим», он прекрасно знал. От бездонной топи до лужи по колено, но никак не утрамбованную землю. Несколько секунд, не отрываясь, смотрел на карту, профессионально цепкая память намертво впитала все необходимые ориентиры. Свернул лист, протянул Вике.
— Нажми на дно бардачка, откроется тайничок, сунь в него карту и захлопни крышку.
Проследил, чтобы выполнила, как просил. Сам в это время проверил содержимое карманов куртки и армейских штанов. Все необходимое для суточного пребывания в лесу оказалось на месте, включая стилет в ножнах и пистолет в кобуре.
Вика с сомнением посмотрела на Максимова.
— Знаешь, если нас возьмут во внутренний круг, то все придется снять.
— Попросят, снимем. — «Могут кончиться патроны, могут выбить нож, но пока жив, остаются тело и умение превращать в оружие все, что подвернется под руку».
Он выбрался из машины, до хруста потянулся, потопал затекшими ногами. По мышцам прошла упругая волна, тело было готово к бою. Обвел взглядом поляну, оценивая обстановку.
Вокруг царила суета, словно большой моторизированный цыганский табор готовился к ночевке. Наиболее практичные уже успели натянуть палатки, большинство расположилось прямо на траве, постелив одеяла. По оценке Максимова, уже собралось до сотни человек, а машины все еще прибывали. Скоро совсем стемнеет, и начнется праздник. По сценарию, как объяснила Вика, на поляне останутся лишь непосвященные и профессиональные тусовщики, которым все равно где и в каком обществе «светиться». Для них разведут большой костер и устроят развлекательную программу, отдаленно имеющую отношение к истинным обрядам. Для профанов вполне хватит.
Избранных и приглашенных уведут через лес в болотистую пустошь. Там и совершат истинный обряд возрождения Великой Крысы. Приглашенные образуют внешний круг и будут наблюдать церемонию со стороны, а избранные примут в ней непосредственное участие, собравшись вокруг ритуального костра.
Вика подошла и встала рядом, подергала за рукав.
— Может, шашлыка пока поедим, а?
Ветер доносил острый дымок, пахнущий уксусом и жареным мясом.
— Нет.
— Ну давай, очень хочется. — Она попросила с детской жалобностью в голосе. — Все за счет фирмы. — Это уже было добавлено тоном взрослой реалистки.
— Нет, — отрезал Максимов.
— Почему?
— Желудок должен быть пустым. — Максимов решил не пояснять, зачем.
— Ладно, тогда просто прогуляемся. Нас должны увидеть.
Она взяла его под руку и повела к рядам столиков, вокруг которых и кипела основная жизнь.
«Светский раут на лужайке», — определил для себя Максимов. Сразу же бросилось в глаза, что гости ведут себя по-разному: одни со снобизмом аристократов, почтивших своим присутствием благотворительный ужин, другие заискивающе стреляли глазами по сторонам, что выдавало в них приглашенных, но не избранных, и третью категорию составляли просто никчемные личности, играющие роль массовки на всех светских мероприятиях. Несмотря на то, что в одежде доминировали джинсы и легкие куртки, разница в иерархии гостей была настолько очевидна, что Максимов невольно вспомнил фильм о стае обезьян. В нем утверждалось, что на добывание пищи стая тратит лишь двадцать процентов времени, остальное уходит на выяснение отношений в духе «а кто ты такой по жизни». Вожак, едва продрав глаза, начинал носиться по поляне, переворачивая тяжелые камни и сгибая толстые ветки, демонстрируя всем, что он самый крутой. Но однажды не рассчитал сил, вцепился в огромный валун и не смог оторвать его от земли. Стая взвыла от ярости, бывший вожак моментально был подвергнут обструкции и лишен всех привилегий. Весь день он страдал на дальней ветке, поглядывая, как сородичи-самцы устроили конкурс на замещение вакантной должности самого крутого в стае. Весь фильм служил невольным доказательством того, что мы если и не произошли от обезьян, то, во всяком случае, не далеко от них ушли.
Максимов заметил с десяток пар, уже знакомых по галерее, и самое интересное — несколько безликих наблюдателей, так же, как он, вскользь осматривающих гостей.
Неожиданно налетел прорыв сырого ветра, сбив со столов пластиковую посуду, взвизгнули женщины, громче стали голоса подвыпивших мужчин.
Максимов поднял голову. С запада неестественно быстро и беззвучно надвигалась черная полоса, уже погасила звезды на половине небесного свода. В отличие от всеобщего возбуждения, охватившего присутствующих, Максимов почувствовал нарастающую тревогу. Он привык доверять предчувствию, сотни раз имел шанс убедиться, смертельная опасность посылает впереди себя тревожные волны, как надвигающаяся гроза гонит перед собой первый порыв ветра, за которым следует гнетущая тишина.
Именно такая, вязкая давящая тишина накрыла поляну. От земли пахнуло болотной сыростью, хотя воздух все еще сохранил удушливый дневной зной. Заметно потемнело.
Максимов оглянулся. Вика, все время державшаяся рядом, куда-то пропала. Вежливо и не очень расталкивая гомонящую публику, пошел вдоль столов. Вику нашел у самого крайнего, она стояла в группе молодых женщин, окруживших седовласого старика, одетого с ног до головы в черное. В руках у всех были белые пластиковые стаканчики. Максимов мысленно отругал Вику непечатными словами, заметив, что она несколько раз пригубила из своего стаканчика.
— О, а я вас ищу! — неожиданно раздалось справа. Максимов повернулся и встретился взглядом с девушкой, сначала показалось, что это розыгрыш, она была точной копией Вики: тонкие черты лица, хорошо очерченные линии крупных губ, зачесанные назад короткие черные волосы. Присмотревшись внимательнее, нашел отличие, мелкие детали были не в счет, на лице незнакомки явственно проступала жестокая, не женская воля. Максимов остро почувствовал жаркую волну, исходящую от тела незнакомки, словно жег ее изнутри какой-то злой огонь, проступая на щеках едва различимым в сумерках румянцем.
«Ух и стерва!» — задохнулся от восхищения Максимов.
— Как вас зовут? — спросил он.
— Мое имя вы еще услышите. Терпение, милый рыцарь, все только начинается. — Она вложила в ладонь Максимова металлические кругляшки. — Вы и ваша подруга приглашены в круг. Через пять минут пройдите туда. — Она кивнула на край поляны, где начиналась тропа, уводящая в лес. — Вас проводят.
Она отступила назад и сразу же затерялась в толпе. Максимов безуспешно попытался проследить, куда она пошла, но незнакомка просто исчезла. «Редкий талант, — отметил Максимов. — Обычно люди выпячивают себя, намеренно выделяются, а эта… Да еще с такой внешностью!»
Кто-то дернул его за рукав куртки.
— Макс, ты меня не потерял?
То ли от выпитого, то ли от возбуждения, глаза Вики расширились и горели лихорадочным огнем. Максимов взял из ее руки стаканчик, хрустко раздавил в кулаке.
— Я же приказал ничего не пить и не есть! — прошептал он, сохраняя на губах вежливую улыбку.
— Макс, я только полглоточка! — обиженно протянула Вика. — Все равно же пить придется. Нам дадут вино из ритуальной чаши.
— Вот его даже глотнуть не вздумай.
— А как же тогда?
— Набери полный рот слюны и проглоти ее, когда обмокнешь губы в вино. В темноте не заметят. Еще неизвестно, что они в вино подмешают. — Он разжал кулак, показал два бронзовых кругляшка. — Это и есть пропуск?
— Ух ты! — Вика взяла один, поднесла к свету. На шершавой поверхности матово светился полированный кружок. — Это дает право на вход в круг избранных. Откуда он у тебя? Я как дура строила глазки старому козлу, чтобы взять для тебя пропуск в круг приглашенных…
— Кто он?
— Магистр, вместе с Великой Крысой будет руководить шабашем.
— А разве не он решает, кто войдет в малый круг?
— Нет. Он у нас вообще ничего не решает. Всем заправляет Черный человек. Я лишь раз получала такой пропуск.
— Из рук Черного?
— Конечно.
Максимов на секунду задумался. То, что поначалу напоминало плохо организованный пионерский слет, все больше и больше приобретало черты, которые не могли не растревожить чутье профессионала.
— Пошли.
Он взял Вику за руку, как на буксире, повел сквозь плотную массу гостей. Едва выбрались из толпы и отошли к опушке, Максимов развернул ее к себе лицом, положил руки на плечи. Вика была ниже ростом, пришлось наклониться, чтобы прошептать в самое ухо:
— Слушай меня, милая. Соберись и выкинь из головы все, чему тебя учили в семье и школе. Запомни, кругом враги. Здесь нет хороших знакомых и симпатичных незнакомцев. Только враги! И выберемся мы отсюда живыми, только если не позволим себя убить. Я ясно выразился?
— Макс, неужели все так… — Она прикусила губу.
— Да, девочка. Все становится настолько серьезно, что не все смогут выжить. Держись рядом, не дай себя опоить и вовлечь в оргию. Остальное беру на себя.
Плечи под его ладонями мелко задрожали. «Будем считать, что от ветра», подумал Максимов. Погладил Вику по горячей щеке.
— Все будет хорошо, правда? — с затаенной надеждой прошептала она.
— Непременно. — Максимов постарался вложить в голос всю уверенность, на какую сейчас был способен.
Вика неожиданно привстала на цыпочки, обхватила его за шею. Поцелуй получился долгим, она не отрывалась от его губ, пока не перехватило дыхание.
Дорога через лес заняла всего несколько минут, но истрепала все нервы. Максимов незаметно достал пистолет, снял с предохранителя. Чернели стволы деревьев, торчащие из густого подлеска, в высоте ветер трепал кроны. Проводник шагал первым, подсвечивая .себе под ноги фонариком. Корни деревьев в его дрожащем свете казались уснувшими на тропе змеями. Вика несколько раз вскрикнула, неловко поставив на них ногу. Максимов шел замыкающим, и никто не мог видеть, что он по привычке быстро оглядывается на каждый третий шаг. Темнота вокруг казалась наполненной жизнью. Он знал, что это так и есть, лес жил своей собственной жизнью, вряд ли серьезно нарушенной вторжением группы людей. Из едва различимых, как дыхание спящего, лесных звуков он пытался вычленить те, что издает затаившийся или крадущийся человек.
Проводник, молодой бритоголовый человек в серой рясе, подпоясанной черным шнурком, остановился на опушке. Сразу же за низким ельником распахнулась пустошь. Отчетливо пахнуло тиной и болотной водой.
— И куда дальше? — обратился Максимов к проводнику. Было ясно, что самостоятельно отыскать тропинку через болото, когда вокруг ни зги не видно, практически невозможно. Шабаш для избранных еще не начался, в непроглядной темноте впереди не горел ни один огонек.,
Вместо ответа проводник указал лучом фонаря на куст, темневший в десятке шагов от них. Сразу же возле него возникала фигура. Еще один, наряженный серую рясу.
Максимов взял Вику за руку и пошел первым, приминая густую влажную траву. Ориентировался на мерцавшую в свете фонаря лысую голову нового проводника.
Подошел почти вплотную, лишь тогда проводник включил свой фонарь.
— С чем вы пришли? — спросил он дрожащим от волнения голосом.
Максимов протянул на ладони два кругляшка. С неизвестно откуда взявшимся раздражением посмотрел в напряженное лицо проводника, из-за лысой головы и насупленного выражения он напомнил ему солдата-первогодка, но из тех всегда есть надежда сделать человека, а со стоящим напротив уже все ясно.
— Зачем вы здесь? — последовал вопрос.
— Чтобы засвидетельствовать смерть и возрождение Великой, — ответила Вика.
Максимов покосился на нее, но промолчал.
— Вы знаете, куда идти?
— Да, против хода солнца, навстречу луне.
— Вы знаете, как идти?
— Да. Танцуя с собственной тенью.
— Будьте благословенны, — закончил странную церемонию проводник. Посветил в сторону, луч выхватил какие-то мешки, лежащие на подстилке. — Снимите одежды и возьмите то, что принадлежит вам.
Максимов недоуменно посмотрел на Вику, та кивнула и первой пошла в указанном лучом направлении.
— Что этот Хари Кришна от нас хочет? — спросил он шепотом.
— Чтобы мы переоделись.
Вика без стеснения сбросила одежду.
— Ты так и пойдешь через болото? — проворчал Максимов, с трудом отводя глаза.
— Конечно, нет. — Вика взяла с подстилки свернутую в рулон холщовую тряпку. Встряхнула. Оказалось, эта такая же ряса, как у проводников, только черная. Натянула через голову, подвязала шнуром. — Что смотришь, переодевайся. Вещи сложи в мешок, никто их не возьмет, не бойся.
Максимов чертыхнулся, быстро сбросил с себя одежду, натянул балахон. Разрез для головы клином доходил до середины груди, нижний край балахона едва прикрывал колени.
— Сборище идиотов, — против воли вырвалось у Максимова после неудачных попыток придать одеянию более-менее приличный вид.
— Не волнуйся, там все равно снять придется, — успокоила Вика.
— Это еще почему?
— Все обряды совершаются в обнаженном виде.
Свой комментарий Максимов не рискнул произносить вслух. С трудом, но можно было пронести пистолет, но плясать голым с кобурой через плечо — такого на шабашах наверняка еще не видели. Решил оставить стилет. Словно прочитав его мысли, Вика прошептала:
— Запрещено приносить любой металл. Они обязательно проверят.
Максимов оставил подсказку без внимания, стилет был из специальной керамики, металлоискателем его не обнаружить, но времени на объяснения не было. Завернул пистолет в куртку, сунул на дно полиэтиленового мешка, сверху сложил остальную одежду. Стилет после недолгих мучений удалось пристроить под балахоном. Из нагрудного кармана куртки достал металлический цилиндрик, сунул за щеку.
Проводник терпеливо ждал их, переминаясь с ноги на ногу. Отгонял комаров веточкой.
— Вы готовы? — спросил он.
— Готовы, — ответил Максимов за двоих.
— Отдайте ваш металл. — Проводник протянул руку.
Максимов бросил в его ладонь два кругляшка. Проводник сунул их куда-то под рясу, наклонился и поднял с земли ручной металлоискатель.
«Вот тебе раз! — подумал Максимов, когда черная полоска детектора заскользила над складками его одеяния. — Магия магией, а век техники берет свое. А этого лысого обязательно должны страховать. Наверняка где-то в кустиках пара людишек сидят».
— Следуйте за мной, — тоном дворецкого произнес проводник, закончив проверку.
— А номерки в вашем гардеробе не выдают? — вежливо поинтересовался Максимов.
Вопрос оказался настолько неожиданным, что на секунду лысый остолбенел, беспомощно захлопав веками. Непроизвольно стрельнул глазками влево, в темноту кустов.
«У биоробота сбой бортового компьютера, — не без удовольствия констатировал Максимов. — И в кустиках, кстати, кто-то есть, я угадал».
— Тогда проследи за вещичками. Под твою ответственность оставляю, предупредил Максимов, не обращая внимания на слабый тычок в бок, Вика недвусмысленно дала понять, что Максимов грубо надругался над торжественностью церемонии.
Блеснув лысиной, проводник кивнул, нагнулся, пошарил в траве. Выпрямился, протянул Максимову посох, Вике — толстую незажженную свечу. Максимов не понял, зачем в голом поле свечка, но посоху обрадовался, толстая ивовая палка в умелых руках способна стать смертоносным оружием.
Подсвечивая себе под ноги, первым опять пошел проводник. Вика следом. Максимов, сделав три шага, резко оглянулся: Как ни было темно, но успел заметить, что у куста мелькнула черная фигура.
«Все правильно, ворота закрыли. Мешков было пять, нам достался последний комплект балахонов. Итого, если считать парами мальчик-девочка, как в детсаду, то получится двенадцать. Полный комплект, по числу месяцев в году».
Он не мог видеть, как одетый в черный комбинезон человек склонился над его мешком, вытряхнул одежду на землю. Сразу же нашел пистолет, отложил в сторону, тщательно проверил содержимое карманов. Подсветив себе миниатюрным фонариком, перелистал документы. Тихо свистнул сквозь зубы. Сразу же из темноты возник еще один человек. Ему первый передал оружие и документы Максимова, махнул рукой в сторону леса, за которым уже набирал силу праздник профанов. Сам бесшумно двинулся по тропе, по которой ушел проводник с Максимовым и Викой.

Когти Орла

Навигатору
Олаф и Викки успешно прибыли в адрес. В составе группы СП-7 блокирую пути вероятного отхода, организовал наблюдение и видеосъемку.
Сильвестр

Лилит

Она лежала на расстеленном на траве одеяле, широко разбросав руки, лицом к черному грозовому небу. Порывы влажного ветра скользили по обнаженному телу, несколько крупных капель тяжело ударили в грудь. Но она не стала натягивать холстяную накидку, лежавшую в ногах. Кожа, разогретая внутренним жаром, пылающим в ее теле, легко отражала ночной холод. Она не замечала ничего вокруг, ни настороженной тишины, окружившей ее убежище, ни громких воплей, доносящихся из— за леса, ни низкого грудного пения, все громче поднимающегося над невысоким холмом, выступающим посреди пустоши, блестевшей лужицами мертвой воды. Она целиком отдалась покою и отрешенности, какие бывают лишь в шаге от цели, когда самый последний миг таит в себе самое высшее наслаждение и желание тянуть его до бесконечности становится сильнее, чем жажда, что толкала к цели. Она достигла точки равноденствия, когда желаемое магическим образом превращается в действительное, когда материализуется немыслимое, становится словом неизречимое. Время остановилось, и она наслаждалась видом зависшей над головой бездны.
Почувствовав движение в темноте, она приподнялась на локте. Совсем близко чавкнула мокрая земля, прошелестели влажные стебли.
— Хан?
Хан, как всегда неожиданно, оказался рядом. Присел на одеяло.
— Он здесь. Ли.
— Прекрасно.
— Ты должна отдать его мне.
— Он твой, — отрешенно глядя перед собой, произнесла Лилит. Встала, провела по обнаженному телу руками, стряхивая прилипшие соринки. — Подай мне одежду.
— Ли, будь осторожна. Он единственный, кто может остановить тебя.
— Меня уже никто не остановит. — Лилит засмеялась низким грудным смехом.
Забросила на плечо накидку и стала подниматься вверх по холму.
На его плоской вершине в небо взлетел язык пламени. Протяжное «о-о-ах!» понеслось над пустошью — в круг избранных вошла Великая Крыса.

Дикая Охота

Тьма окончательно загустела, накрыла непроницаемым куполом холм. Над пустошью нависла гнетущая предгрозовая тишина. А церемония вступила в тот этап, что зовется мистиками «состояние вязкого воздуха». Собравшиеся действительно дышали с трудом, словно под бременем невидимой тяжести, по щекам градом катился пот. Глаза у тех, кто еще мог смотреть вокруг, горели лихорадочным нездоровым огнем. Но большинство расширенными неподвижными глазами смотрели на слабые языки пламени, лизавшие толстые поленья.
Мужчина в черной рясе склонился над едва тлеющим костром и нараспев запричитал:
— Ветви девяти деревьев я зажгу от свечи, девять трав я брошу в огонь, масло девяти цветов я пролью в него, пусть мой костер горит ярче звезд, освещая путь тому, кого мы зовем.
Он бросил в огонь сноп сухой травы, облил маслянистой жидкостью из чаши. Поленья затрещали, и вдруг в небо взлетел ослепительно яркий язык пламени.
Протяжное «о-о-ах!» понеслось над пустошью.
Максимов поднял голову и осмотрелся.
Двенадцать человек сидели на коленях, образуя круг. В центре круга на земле выложили из белых камней звезду. С внешней стороны круга по четырем углам, охраняя стороны света, неподвижно замерли четыре фигуры в островерхих капюшонах, пламя костра играло на клинках их мечей. Максимов не смог оценить боевые способности охраны, тела скрывались под свободными одеждами, но не стал себя тешить иллюзиями, четверо с мечами против одного со стилетом — расклад не самый удачный.
Покосился на Вику. Судя по всему, он остался без напарника. Вика не выпила ритуального вина из чаши, которую пустили по кругу перед началом церемонии, как учил, лишь пригубила вино, а сглотнула слюну, собранную во рту. Но, впуская в круг, всех окурили подозрительно пахнущим дымом и смазали ладони, пятки и грудь душистой мазью. Она холодила кожу, как мятное масло, но явно подмешали еще что— то. Всё вместе плюс монотонное разноголосое пение и ритмичное уханье барабана сделали свое дело: Вика то и дело закатывала глаза и безвольно заваливала голову. Если бы не Максимов, время от времени сжимавший ее кисть так, что похрустывали косточки, она уже давно погрузилась бы в транс, как и большинство сидящих в круге.
Максимов опустил голову и стал незаметно наблюдать за женщиной, вошедшей в круг света. Она замерла, вскинув полумесяцем руку. Гордая осанка просматривалась даже сквозь свободный балахон с вышитым золотом орнаментом. Голову ее украшал странный убор с серебристыми рогами в виде полумесяца, плотная вуаль закрывала лицо.
Магистр, мужчина в белых одеждах, кружась так, что разлетались края рясы, дважды обошел круг и замер по другую сторону костра, напротив женщины. Он запрокинул голову, скрестив руки на груди. Максимов знал, что сейчас поза Магистра шабаша символизирует Смерть и ее безоговорочную власть, а женщина, вскинувшая руки, — небо и Луну.
Женщина стала медленно раскачиваться и низким грудным голосом затянула:
— Я стою к Востоку, я молюсь о покровительстве. Я умоляю тебя, Могущественный Господин Света, Хранитель Неба, Солнце Полуночи, приди к нам. Я зову тебя на Землю.
— Мы зовем тебя, Рогатый бог, мы зовем тебя, Рогатый бог, мы зовем тебя, Рогатый бог, — затянул шабаш. Им вторило невнятное эхо голосов тех, кто остался во внешнем круге, метрах в двадцати от костра.
— И-о-ах-воох-айи! — протяжно, как эвенк, завыл Магистр.
Шабаш подхватил приветствие, повторял и тянул до тех пор, пока не грохнул барабан.
Издав хриплый крик, женщина плашмя рухнула на землю, стала бить по ней кулаком, словно пыталась достучаться в запертую дверь. Три удара, еще три, еще три. Трижды три — число, вызывающее Великих.
— Херда, Херда, Херда! Матерь Человечества, заклинаю тебя всеми известными именами. Приди к нам, Великая матерь, и соединись с Господином Света.
Она вскочила на ноги, протяжно завыла, разбросав в стороны руки.
Магистр вскинул над головой руку, пальцы показывали «рогульку». Разбуженные бешеным ритмом барабана сидящие в круге вскинули руки над головами, сложили из пальцев рокеровскую «рогульку» и стали тыкать ею в небо, криками и воем все больше вводя себя в экстаз. Максимову пришлось орать вместе со всеми, на какое— то мгновение волна всеобщего безумия захватила и его, показалось, что видит себя со стороны, потом вдруг сознание помутнело и ощущение собственного тела исчезло…
…Она была прекрасна дикой, языческой красотой. Первозданный огонь жег ее изнутри, заставлял высоко подниматься грудь, трепетать тонкие крылья носа. Сочные влажные губы дрожали в сладострастной улыбке. В ее взгляде было столько необузданной силы, что он физически ощущал, как его засасывают, непоборимо затягивают два клокочущих водоворота. Слабость растопила мышцы, он понял, еще немного, и он уже не в силах будет противостоять ей. И тогда он, гортанно вскрикнув, взмахнул мечом, прочертив серебряную дугу наискосок раз, потом еще раз…
Максимов изо всех сил вонзил ногти в колено, боль вернула к реальности. Долгими вдохами восстановил дыхание. Заставил себя ощутить прикосновения ветра к коже, жар близкого костра, холод земли и покалывание травинок под босыми ступнями. Помогло. Хмарь в голове постепенно исчезла.
А вокруг бесновались ведьмаки и ведьмы, уже окончательно потерявшие все человеческое. Максимов сквозь полуприкрытые веки следил, как все больше и больше проступает в лицах, высвеченных огнем, безумие.
— Ко мне, дочери Великой Крысы! Ко мне! — закричала женщина и сбросила с плеч накидку.
Максимов отметил, что тело у нее не безобразно старое, хоть и не расплылось, но достаточно изношенное, чтобы ошибиться в возрасте. Госпожа Великая Крыса оказалась старшей не только по званию, но и по возрасту. Все шесть молодых ведьм вскочили на ноги, рванули с себя одежды и бросились на зов своей госпожи. А она уже пошла в пляс вокруг костра, мелко притопывая пятками по плотному ковру из сухой травы. Ведьмы пристроились вслед, и живая цепочка стала змеиться между сидящими на коленях мужчинами. Они отрывисто выкрикивали какие-то странные слова в такт все убыстряющемуся бою барабана.
В мелькании обнаженных тел, раскрашенных оранжевыми бликами огня, Максимов не смог различить Вику. Все ведьмы были одинаковыми — молодыми, гибкими и дикими от охватившего их первобытного безумия.
Кто-то бросил в костер сноп травы, огонь на секунду погас, по земле пополз плотный пахучий дым, потом с треском ввысь взметнулось пламя. Горящие звездочки подхватил, закружил ветер. Магистр проревел что-то нечленораздельное, эхом отозвался дальний круг зрителей. Ведьмы как по команде ничком упали на землю. Мужчины стали ритмично бить ладонями о землю.
Госпожа Великая Крыса водрузила на голову маску остромордого зверя, раскинув руки, замерла напротив костра.
— Эко, эко, Азерак, Эко, эко, Зомерак, Эко, эко, Гернуннос, Эко, эко, Арада! — низким голосом проревел Магистр, встав за спиной Великой Крысы.
Вслед за частыми ударами барабана все начали выкрикивать странные слова заклинания:
— Багаби лача бачабе, ламак качи ачабаба, Карел-луйас! Ламак лама Бачалуйяс, габахаги Сабалуйяс, Бабуолас! Лагос ата Габуолас, самахак ата фемйолас, Харрахайя!
— Харрахайя, Харрахайя, Харрахайя, — орал вместе со всеми Максимов, хотя ни слова не понял.
Сидевший по правую руку крепкого телосложения мужчина неожиданно захлебнулся, уткнулся лицом в землю. Максимов сначала подумал, что это часть обряда, и уже было изготовился так же нырнуть носом в землю, но, увидев, как забилось в судорогах тело соседа, остановился, до припадка ему еще было далеко. Тренированная психика продолжала сопротивляться магии обряда, но Максимов отлично сознавал, бесконечно длиться это не будет, рано или поздно общая психопатия скажется и на нем.
А люди вокруг уже зашлись в экстазе, хрипя, брызгая слюной, орали свое: «Харрахайя, Харрахайя», подстегиваемые ударами барабана.
Кто-то невидимый вновь бросил в огонь охапку свежей травы, на секунду огонь опал, и Великая как по настилу вошла по тлеющему снопу в костер. Максимов онемел, когда, заревев, взметнулся в небо яркий язык пламени, жар был такой силы, что все, кто еще хоть чуточку соображал, откатились от костра. Удар ветра выбил из костра миллион ярких искр, горящие светлячки закружились в диком хороводе, спиралью уходя в небо.
Максимов невольно закрыл лицо рукой, а когда открыл глаза, через огонь вышла Великая. Голову по-прежнему украшала маска, зло сверкали желтые глаза зверя, но теперь нагота Великой слепила совершенством, молодое сильное тело изгибалось в такт ритму барабана и крикам, пластика была завораживающей, змеиной. Она плавными призывными движениями руки поманила к себе молодых ведьм, те как завороженные встали, пританцовывая, пошли вслед за ней. Цепочка обнаженных ведьм зазмеилась вокруг вскочивших на ноги мужчин. Максимов, подражая другим, широко расставил ноги, разбросав руки крестом. Ведьмы скользили мимо, обжигая прикосновениями горячих тел, кружась, хлестали его по плечам разлетающимися волосами, все чаще и чаще их руки прикасались к его телу, все настойчивее и сильнее пальцы впивались в кожу. От круговорота лиц, горящих глаз, обнаженных тел в голове помутилось, он с трудом боролся с нарастающим возбуждением, уже понимая, чем закончится эта безумная пляска.
— Она пришла, она пришла! — Чей-то громкий голос перекричал гул барабана, вскрики и безумный хохот танцующих.
Великая Крыса замерла, вскинув руки к небу, вокруг нее на колени упали ведьмы. Максимов сумел разглядеть темное пятно на ее бедре и маленький крест родимого пятна под левой лопаткой. Словно почувствовав его взгляд. Великая Крыса повернула к нему острую морду. Маска закрывала лишь верхнюю половину лица, и Максимов увидел, что на губах Лилит играет улыбка победительницы. Она ткнула в него пальцем и дико захохотала.
Максимов выплюнул на ладонь металлический цилиндрик, сплющил в пальцах. Сигнал микропередатчика должны были засечь в радиусе пяти километров. Лишь после этого рванулся вперед, но тут грохнул барабан, еще ярче вспыхнул костер, а из темноты послышался топот десятка бегущих ног. Максимов невольно оглянулся. Все, кто метрах в двадцати ждал сигнала, с криками и воем бросились к костру. По первым ворвавшимся в освещенный круг Максимов понял, психоз распространился и на них, люди совершенно обезумели. А у костра уже вцепились друг в друга две ведьмы, со стоном завалились на землю. Чьи-то руки вцепились в шею Максимову, кто-то горячим телом прижался к спине, он среагировал моментально, захватил кисти противника, согнулся, перебросив через плечо. Силу не рассчитал, и худосочная девица почти плашмя грохнулась на землю, Максимов по инерции нанес парализующий удар в солнечное сплетение, перекатился через девицу, безжизненно разбросавшую руки, вскочил на ноги.
«Или грохнут, или трахнут», — оценил он обстановку. Свальный грех и орфийские оргии — термины слишком нейтральные, чтобы описать то, что происходило вокруг. Стоны, хрипы, возбужденные вскрики спаривающихся в самых невероятных позах, измазанные землей и сажей тела, горящие безумием глаза и искривленные возбуждением рты. Кто-то вновь попытался схватить его, Максимов осадил озабоченного жестким ударом в ребра, молодой субтильного вида парень закатил глаза, плавно опустился на колени, его тут же подмял под себя катящийся клубок слипшихся тел.
В отсвете костра мелькнуло знакомое лицо. Максимов бросился вперед, перепрыгивая через копошащихся на земле, расталкивая стоящих. Какой-то козломордый, густо поросший шерстью, с отвислым тугим брюхом, схватив вырывающуюся Вику за грудь, усаживал ее на кого-то лежащего на земле, мужчина или женщина внизу, Максимов не разглядел. Прицельным ударом в копчик отправил козломордого в нокаут, тот взревел от боли, на что никто не обратил внимание, захлебнулся криком. Вторым ударом в затылок Максимов закрепил результат, козломордый разжал захват и кулем рухнул набок. Максимов подхватил Вику, сорвал с ее плеча руку лежащего внизу, до хруста вывернул кисть и жестко врезал пяткой в грудь. Мельком взглянул на результат: судя по закатившимся глазам, оргия лишилась еще одного фаллоса.
Максимов подхватил Вику на руки и понес подальше от костра, в темноту. Надеялся, что никто на их уход не обратит внимание.
— Стой! Назад! — раздался резкий окрик. В темноте вспыхнул клинок меча.
— Ей плохо. — Максимов прислушался, кроме стражника, нацелившего на него меч, вокруг никто признаков жизни не подал.
— Уходить нельзя.
— Сказал же, плохо ей стало.
— Разрывать круг нельзя, — снизошел до объяснения стражник.
— А-а, — протянул Максимов.
Подбросил Вику, чтобы поудобнее подхватить ее безжизненное тело, не удержал, прошипел что-то нечленораздельное, опустил на землю.
Стражник молча ждал, держа меч на изготовку у правого плеча. В бездумных глазах играли отсветы костра.
«Ну и черт с тобой», — решил Максимов.
Левой ладонью, отвлекая внимание, шлепнул по щеке Вики, правая незаметно вырвала из ножен стилет и отправила его в полет. Максимов метнул нож без проворота, как стрелу. Удар получился неожиданным и мощным. Стражник охнул, отступил на шаг назад, меч соскользнул с плеча. Максимов кувырком рванулся вперед, поддел ногой стражника под стопы, второй до хруста ударил в колени. Стражник потерял равновесие, выронил меч и как подрубленный рухнул навзничь. Закричать не успел, удар сверху вниз запечатал крик в горле. Максимов вытащил стилет из плеча стражника, парень был молодой, хоть и отмороженный, убивать его сразу Максимов не захотел, хватило болевого шока.
Вика застонала, попыталась встать, но безвольно откинулась на траву. Максимов вспорол рясу стражника, вытряхнул из нее расслабленное тело, веревкой, служившей поясом, умело связал руки и ноги стражнику, оторвал кусок от рясы, сунул стражнику в рот, проверил, хорошо ли сидит кляп.
— Так, с одним все ясно.
Максимова не обрадовало то, что на груди у стражника никакой татуировки не было. Это означало, что худшее еще впереди.
Присел рядом Викой, принялся надавливать и пощипывать нужные точки на теле, через минуту она застонала и открыла глаза.
— Где я? — слабым голосом прошептала она.
— Порядок, Вика, это я, Максим.
— Что со мной?
— Ничего страшного. — Максимов укрыл ее рясой стражника. — Лежи тихо, не вставай. Я скоро вернусь.
— Максимчик, не оставляй меня!
— Тихо. — Он ладонью зажал ей рот. — То, что мы пока живы, еще ничего не значит. Лежи, не вздумай уйти. Я вернусь. — Он, как ребенку, подоткнул ей со всех сторон накидку. На самом деле старался замаскировать как можно лучше. Вот так. Не шевелись. Да, вот еще. — Максимов вложил ей в руку стилет.
— Зачем? — Она вздрогнула от прикосновения холодного лезвия.
— На всякий случай. Помни, лучше плохо сидеть, чем хорошо лежать в могиле.
Над холмом столбом поднялся в небо огненный вихрь. Дикие крики разлетелись до самого дальнего края пустоши, вернулись назад разноголосым эхом.
Максимов вскочил на ноги, закрывшись ладонью от света костра, всмотрелся в темноту впереди. В середине пустоши дрожал огонек.
— Вот и еще работа подвалила, — пробормотал Максимов.
Подхватил меч стражника, вжикнул в воздухе клинком, разминая кисть. Пригнулся и бесшумно бросился наперерез медленно ползущему в темноте огоньку.

Лилит

В чреве черной тучи, накрывшей пустошь, заклокотал низкий гул. Яркие всполохи прошли от зенита к горизонту. Ветер ударил зло, вздыбил поникшую траву, закрутил чахлые листья.
Лилит споткнулась, едва удержалась на ногах. Маску давно сбросила, тело едва прикрывала развевающаяся накидка, застежка врезалась в горло, Лилит рванула серебряную бляху, легкую ткань тут же подхватил ветер, унес в темноту.
Огонек был уже совсем близко. В его дрожащем свете она уже различала три фигуры, цепочкой идущие по узкой тропинке.
Лилит побежала наперерез, несколько раз ноги по колено проваливались в липкую жижу, чавкающие звуки должны были услышать те, что шли впереди, но Лилит этого не боялась, деться им было некуда, кругом только заболоченная равнина с мертво отсвечивающими лужами тухлой воды.
— Кто там? — раздался сильный женский голос. Лилит усмехнулась и, выбравшись на тропу, прибавила шаг.
— Кто здесь? — Женщина вложила в окрик всю властность, на какую была способна.
— Я. — Лилит вошла в луч света. Фонарик в руке мускулистого мужчины, сопровождавшего Великую Крысу, нервно подрагивал.
— Почему ты ушла с праздника, Лилит? — В голосе привыкшей повелевать подданными отчетливо слышался металл.
Лилит приблизилась, абсолютно не стесняясь наготы и измазанных грязью ног. Взяла из рук охранника фонарь, осветила Великую Крысу. Та уже успела переодеться в спортивный костюм, распущенные по плечам волосы стянула повязкой. В резком свете фонаря ее лицо показалось еще старше, чем было на самом деле, и она это поняла, попыталась отстранить фонарик.
— Время пришло, — растягивая слова, произнесла Лилит.
— Что ты несешь, дурочка?
— Время пришло, старые боги должны умереть.
— Обкурилась.
Лилит не обратила внимание на гнев, вспыхнувший в глазах Великой, закинула голову и громко захохотала.
— Уберите от меня эту сумасшедшую! — Великая Крыса, брезгливо поджав губы, отступила в сторону, освобождая дорогу второму охраннику, стоявшему у нее за спиной.
В это мгновение в темноте что-то коротко свистнуло, охранник, сделав шаг вперед, плашмя рухнул на землю к ногам Лилит. Еще раз что-то просвистело, второй охранник хлопнул себя по груди, охнул и упал на колени. Лилит толкнула его ногой, и он завалился набок, хрипло выдохнул и затих.
— Не приближайся ко мне, сумасшедшая! — Великая Крысы выбросила вперед руку, словно защищаясь от удара. — Что тебе от меня еще надо? Ты целых пять лет будешь от моего имени руководить Орденом. Ты получишь все и всех, только скажи. Что тебе еще надо? Убирайся, слышишь, пошла вон!
— Глупая баба! Сейчас я — Великая Крыса. Мне и так сейчас принадлежит все. Священное безумие тех, на холме, невежество тех, кто за лесом, счастливое неведение спящих в городе. Нас двое, старая и молодая. Так кто из нас должен уйти? — Лилит шагнула вперед, переступив через труп охранника. — От матери я узнала об Ордене Крыс, рано или поздно я заняла бы в нем свое место. Но я умерла и родилась другой, той, кому нужно все. У меня достаточно сил, чтобы совершить то, о чем вы лишь осмеливались шептаться. Вижу, не веришь. А Черный человек мне поверил. Он ждет меня. Он подтвердит, что я Великая Крыса, унаследовавшая сан согласно обряду обновления.
— Боже мой! — Женщина схватилась за голову. — Этот мерзкий, подлый, похотливый старик…
— Ты уже поминаешь Бога, — зло усмехнулась Лилит. — Значит, пора… Хан!
Черная фигура выскользнула из темноты, коротким ударом сбила женщину. Она рухнула на колени, чтобы удержаться, вцепилась в руку Лилит.
— Стой! Я сама. — Лилит протянула свободную руку. Хан вложил в ее ладонь рукоять короткого меча.
— Девочка, девочка, что ты делаешь! — запричитала женщина.
Лилит откинула с ее плеча седые пряди, прицелилась в шею, занесла отливающий черным клинок.
— Если хочешь, молись своему Распятому! — прошипела Лилит.
В тот миг, когда клинок вошел под ключицу жертве, небо взорвалось громом и на пустошь обрушился черный ливень., С оглушительным треском небо распорола огненная змея, ужалила черный край леса, осветив все вокруг призрачным светом.

Дикая Охота

Максимов по привычке пригнулся, раскат грома бабахнул, как пушка, над самой головой. Чернота в вышине обрушилась на землю потоками воды. Тугие струи хлестали по плечам, брызги слепили глаза. Куцая холщовая накидка сразу же прилипла к телу. Максимов вытер лицо.
Он мог поклясться, что перед ударом грома слышал слабый вскрик, там, где погас фонарик. Вспомнил карту: та, на которую он начал охоту, уходила на северо— восток, по направлению к заброшенному пионерскому лагерю. Метров через двести болотистая пустошь переходила в березнячок, за ним в сосновом бору и должны были находиться остатки строений. Но самое главное, от лагеря шла асфальтовая дорога, крюком огибающая опушку, где сейчас прыгали под дождем приглашенные на языческий праздник, и выводила на шоссе. Через сорок минут хорошей езды можно оказаться в Москве.

Предыдущая страница 30 Следующая страница


31 Олег Маркеев

Лилит шла прямо на засаду, организованную Сильвестром. Он наверняка уже получил сигнал от микропередатчика и готовит встречу. Максимов удивился чутью этого человека — сам доказывал, что Лилит будет отходить назад, к лесу, чтобы смешаться с толпой придурков, но Сильвестр, на минуту углубившись в карту, провел ногтем линию: «Здесь, сердцем чую».
За спиной, метрах в пятидесяти, послышалось чавканье мокрой земли. Кто-то шел быстрым шагом, не таясь, но неумело, сбиваясь с шага. Максимов с секунду соображал, не стоит ли загасить сначала топтуна, а потом уже бежать вперед. Махнул рукой и бросился по тропинке туда, где услышал крик.

Лилит

Хан за руку вывел ее на сухую поляну, здесь уже не чавкала раскисшая земля, только липли к ногам мокрые стебли высокой травы.
— Туда, Ли. — Хан указал мечом на белые стволы берез. — Там тебя ждет машина.
— А ты? — Лилит обеими руками пригладила мокрые волосы.
— Я остаюсь.
— Я тоже.
— Нет! — отрубил Хан. — Это мой бой.
— Я хочу посмотреть, как ты снесешь ему голову, Хан.
Хан со свистом выпустил воздух, сдув водяные брызги, прилипшие к губам. Покачал головой.
— Помнишь, я говорил, на такие бои нельзя смотреть, можно только участвовать.
— Я и хочу участвовать!
— Нет, это мой бой. Уходи, Ли. Лилит посмотрела в его непроницаемо-черные глаза, не смогла ничего прочитать в них.
— Буду ждать в машине.
— Нет, Ли. Наши пути расходятся. Ты сама знаешь, что делать дальше.
— Я думала…
— Не надо думать. Ли. Делай то, что должно.
Все давно предсказано, мы ничего не можем изменить. Прощай.
Лилит стерла с его лица капли дождя.
— Прощай, Хан.
— Прощай, Ли.
Он коротко свистнул. Из темноты выскочил человек в таком же черном комбинезоне, как у Хана. Отвел глаза от наготы Лилит, развязал пояс, снял с себя куртку, протянул Лилит. На его обнаженной груди, сразу же влажно заблестевшей от дождя, чернел витиеватый иероглиф.
Она набросила куртку на плечи, запахнула полы, едва прикрывшие бедра. Отмахнулась от пояса, предложенного человеком. Он взял ее за руку, повел к березняку.
Когда она оглянулась. Хана на поляне уже не было, он бесшумно растворился в темноте.

Дикая Охота

Максимов сбавил шаг, почувствовав препятствие впереди. Сквозь плотную пелену ливня, хлеставшего в кромешной темноте, ничего разглядеть было невозможно, но обостренное чутье охотника подсказало, впереди что-то есть. Именно что-то, не живое и не опасное. На всякий случай выставил вперед меч, скользнул по раскисшей земле на шаг вперед, потом еще. То ли воздух перед препятствием уплотнился всего на йоту, то ли шлепки капель чуть изменили частоту, но Максимова словно ударило током — от ног до головы. Он рефлекторно отскочил в сторону и замер. Пригнулся к самой земле, чтобы разглядеть то, что перегородило тропу. Три невысоких холмика, похожие на зыбытые на раскисшем поле мешки с картошкой.
«Откуда тут, на хрен, картошка!» — осадил себя Максимов.
Подошел ближе, увидел то, что ожидал. Три трупа. Один мужчина зарылся лицом в грязь, второй лежал на боку, подмяв под себя руку, другую прижав к груди. Женщина лежала на спине, широко разбросав руки. Мокрый спортивный костюм облепил статное, крепко сбитое тело. Седые космы плавали в луже, как грязная растрепанная мочалка, в глазницах уже собралась дождевая вода. Оскал мертвого рта был страшен. Максимов сплюнул, вытер влажные от дождя губы.
Со стороны холма опять раздались чавкающие звуки, преследователь тоже вышел на тропу, сейчас их разделяло не более сотни шагов. Максимов вжикнул в воздухе клинком. С явным усилием заставил себя остаться на месте.
Опустился на колено, почти коснулся щекой влажной земли. В метре от женщины разглядел что-то отсвечивающее металлом. Поднял. Фонарик.
«Ясно, дальше вел тот, кто умеет бегать в темноте». Максимов с тревогой посмотрел в направлении березняка, по небу чиркнула молния, во вспышке магниевого свечения призрачно мелькнули тонкие белые стволы.
Он успел заметить одинокое деревце, росшее всего метрах в трех от тропы. Подбежал, дважды взмахнул мечом, срезал редкую верхушку и подрубил под корень. Взвесил в руках упругий ивовый ствол, тонковат, но вполне сойдет.
Оглянулся на приближающиеся шаги за спиной, вздохнул и рванул по тропе вперед, к березняку.

Глава сорок четвертая
УДАР МОЛНИИ

Когти Орла

Экстренный вызов Навигатору
Сильвестр в условленное время в эфир не вышел. Попытки связаться с группой СП— 7 на ее радиочастоте оказались безуспешными. Связь с группой потеряна. Последний сеанс радиосвязи состоялся сорок пять минут назад.
Олаф на связь не выходил. Жду ваших распоряжений.
Пеленг

Дикая Охота

Ноги скользили на размокшей земле, мелкие камешки впивались в босые ступни, по голеням хлестали острые листья .болотной травы. Максимов не чувствовал боли, внутри уже царила та холодная отрешенность, что делает неуязвимым в бою.
«Будь что будет, будь что будет», — твердил он. С каждым вдохом в легкие влетали мелкие капли, горло уже нестерпимо першило, он глотал слюну, давя в себе кашель. Противник мог вынырнуть из темноты в любую секунду, из-за сплошной стены дождя он увидит его, лишь столкнувшись грудь в грудь. Именно на такой случай Максимов выставил вперед двухметровый шест, короткий конец торчал из-под мышки, в правой руке, чуть отвернув в сторону, держал меч, от тряски и тяжести клинка рука все больше затекала, время от времени приходилось описывать клинком круг, разминая одеревеневшую кисть.
Шест и спас ему жизнь. Тупой конец неожиданно натолкнулся на препятствие. Максимов со всей силы налег на древко, удар вышиб из чьей-то груди сдавленный стон. Рука Максимова чуть разжала захват, позволив пальцам скользнуть вперед, он поднырнул под шест, все еще удерживая его горизонтально, чиркнул мечом параллельно земле на уровне колен. Противник издал отчаянный рев, и тут же другой конец шеста вздрогнул от удара. Максимов толкнул шест назад, сам вскочил, дважды перечеркнул темноту впереди себя, оба раза клинок на излете, жадно чавкнув, вспорол тугую массу. Максимов оглянулся, в метре от него человек в черном комбинезоне схватился за горло, надсадно хрипел, пытаясь заглотнуть воздух. Как всегда бывало в бою, тело жило своей особой жизнью, намного опережая в скорости реакции заторможенное сознание, меч Максимова с хрустом врезался в шею противника, раньше, чем сам Максимов успел разглядеть черный клинок, уже безвольно вздрагивающий у его бедра. Человек осел на землю, покачнулся и завалился лицом в лужу. Максимов ткнул ему мечом между лопаток.
Вскинув клинок, осмотрел лезвие своего меча. Так и есть, заточки никакой, одна видимость.
«Только злых духов да голых баб пугать», — проворчал Максимов. Поднял меч противника, уважительно покачал головой. Мастерски сработанный катана[25]. Рукоятка как влитая легла в ладонь, черненое лезвие оказалось такой остроты, что, едва положив палец, Максимов порезался до крови. Провернул, клинок вычертил правильную дугу, меч оказался настолько хорошо сбалансированным, что рука не ощутила тяжести рукояти.
Обновил трофей, добив того, кто упал первым. Двойной удар тупого клинка, как оказалось, лишь искорежил грудь и перебил ключицу. Противник не стонал, но по вздрагивающим векам на перемазанном бурыми разводами лице Максимов понял, добивать надо, иначе закричит или, не дай Бог, придет в себя. Оставлять живых за спиной — значит сознательно укорачивать себе жизнь. Едва вытащил клинок из раны, припал на колено, рванул черную куртку-кимоно на груди противника. Растер кровяную пленку. На бледной коже отчетливо проступил черный иероглиф. У второго обнаружил такой же.
— Двое в минусе.
Он поднял голову, услышав чавкающие звуки уже совсем близко. Сжав зубы, хищно втянул носом воздух. Пружинисто вскочил и огромными скачками бросился навстречу.
Как и рассчитывал, сорвал дистанцию абсолютно неожиданно для преследователя. Вскрикнул, когда из пелены дождя возникла темная фигура, взвился в воздух и занес меч для удара. Вспышка молнии бросила блик на лицо противника. Женщина.
Глубоко спрятанный в сознании приборчик «свой-чужой» издал отчаянный сигнал тревоги, тело Максимова само собой развернулось, пряча клинок. Максимов уже не мог остановиться, лишь успел изменить направление удара, сложился пополам, врезав плечом в живот женщины. Энергия удара была такой, что тело ее просто перебросило через Максимова, опрокинуло и плашмя шлепнуло о землю. Максимов закрыл лицо от всплеска грязи и воды, поднятой падением, но успел заметить, что мокрые одежды распахнулись, открыв ливню женское тело. Он успел залепить ей рот ладонью раньше, чем Вика заорала на всю округу.
— Я тебе где сказал сидеть? — зло прошипел Максимов.
Едва успел увернуться — Вика, очевидно, еще в шоке ткнула стилетом на голос.
«Молодец девчонка!» — Максимов захватил клинок, выдернул стилет из руки Вики.
— Тихо, Вика, это я! — Он не отпускал руку, зажавшую ей рот, пока Вика не прекратила бешено вращать глазами и дышать, как заарканенная лошадь. — Все, успокойся.
Он вскочил, рывком поставил Вику на ноги. Она не удержалась, осела, вцепившись в плечи Максимова. По бледному лицу змеились дождевые струйки, мелко дрожали синие губы, зубы выбивали такую морзянку, что Максимов не выдержал и притянул ее к себе. Знал, что толку мало, сам промок с ног до головы, но в таких случаях важнее внимание, чем собственно тепло.
— Так, барышня, ну-ка соберись! Мне с тобой возиться некогда.
Он бросил взгляд на березняк. Нарвалась Лилит на заслоны Сильвестра или нет, но бежать по следу он был обязан. Если, не дай Бог, сорвется, потом не оправдаешься: «Я думал, что они…» Никто не станет слушать. А через несколько часов вообще никого не останется. Одни руины и обожженные трупы в потоках мутной воды.
Максимов осмотрел Вику, зрелище было жалким. Промокшая тряпка едва прикрывала голое тело и уж конечно не спасала от холода.
Он быстро сорвал с трупа куртку, повозился, вытряхивая непослушные ноги из широких штанов. Выжал, встряхнул. Протянул кимоно Вике.
— Быстро надевай, — произнес тоном приказа, хотя ответ знал заранее.
— Не-ет. — Вика ошарашенно затрясла головой.
— Я кому сказал!
Она не знала, что Максимов заставлял подчиняться и не таких и ситуации были еще круче. Покорно сбросила тряпку с плеч, натянула куртку из плотного хлопка.
— Штаны не надену, — упрямо заявила она. Максимов не стал спорить, натянул штаны сам, радуясь возможности хоть как-то прикрыть наиболее уязвимое место: бегать по кустам, зажав для безопасности мужское достоинство рукой, не собирался. Поднял с земли пояс, обвязал вокруг талии Вики, запахнув полы куртки. Сунул ей за пояс стилет. Развернул лицом к холму, шлепнул по мокрой попке.
— Вперед, бегом марш! Чтобы пятки сверкали. Садишься в машину — и рви отсюда.
— Я с тобой, Максим!
Она попыталась оглянуться, но он не дал, схватив за волосы на затылке.
— Глупая! Я без связи остался. Беги и все доложи нашим. — Он по наитию придумал «героическое» поручение. — Все, бегом!
Он первым побежал в противоположную сторону, к березняку, на ходу оглянулся. Вику уже закрыла пелена дождя.
«Все правильно, побредет к машине, ограничится воспалением легких, пойдет со мной — заработает пулю. Нет, — поправил он себя, — обойдутся без стрельбы. Просто покрошат в капусту».
Он уже понял, что стал частью неизвестного ритуала, по которому ему суждено погибнуть от клинка.
Ветер, и без того хлеставший с неистовой силой, превратился в ураган. Струи ливня, казалось, уже летят параллельно земле, они упруго били в грудь, слепили глаза. В реве бури, Максимов был уверен, его услышать невозможно, потому бежал, не таясь, высоко вскидывая ноги в густой траве. У самого березняка влетел в лужу по колено, подняв столб брызг. Не удержался на ногах, увязнув в жиже, пригнулся, восстанавливая равновесие.
Черная фигура, вынырнувшая из высокой травы, прочертила в воздухе мечом там, где должна была быть голова Максимова. Холод обжег макушку, Максимов вскинул меч, спасаясь от удара сверху вниз. Клинки встретились, жадно клацнув. Максимов кувырком ушел вперед, разрывая дистанцию, вскочил на ноги и сразу же, разворачиваясь лицом к противнику, упал на колено. Хотел лишь отпугнуть противника, но тот слишком близко шагнул, шел на добивание, отскочить уже не успевал, меч чиркнул ему по груди. Максимов не сразу оценил результат, лишь заметил, что меч, занесенный над его головой, дрогнул. Потом из распоротой куртки противника выстрелил фонтан крови. Ни крика, ни стона, противник молча рухну на спину.
Максимов не успел прийти в себя, как на него бросился второй. Летел, разбрызгивая воду, как обезумевший бык, хищно оскалив зубы. Ноги Максимова по щиколотку увязли в жиже, он вырвал одну, но понял, что уклониться уже не успевает. Зачерпнул грязь и, резко вскинув ногу, послал жидкий ком в лицо противнику. Тот едва успел закрыться локтем, но грязь все равно хлестнула по глазам. Ослепленный, он выписал мечом «восьмерку» в воздухе и продолжил рывок. Максимов поднырнул ему под руку, по косой вонзил меч, клинок вошел в левый бок, а вынырнул из-под правой ключицы. Инерция движения оказалась такой, что рукоять меча вырвалась из рук Максимова, противника пронесло вперед, и, увязнув в грязи, он рухнул, оставив в своем теле клинок.
Едва поднял меч противника, в этот миг ударила молния, яркой вспышкой осветив все вокруг, струи дождя на секунду замерли в полете, за их серебристой кисеей в трех шагах за собой Максимов разглядел черный контур фигуры человека и острый лучик меча. Не раздумывая, метнул меч в цель. Удар грома и вторая вспышка вновь осветили противника, как на моментальном фото, движение застыло. Максимов отчетливо разглядел меч противника, стальной вертикалью закрывший тело, и свой, косо уходящий вверх. Противник отразил удар.
Максимов нырнул вперед, упал на труп погибшего первым, нащупал меч, утонувший в грязи у правой руки противника. Успел лишь встать на колени. Третий был уже совсем близко, Максимов из-за рева ветра не расслышал, что тот крикнул, но по стойке, которую принял противник, понял, нападать тот не будет.
«Благородно, но глупо», — мелькнуло в голове у Максимова.
Он воспользовался шансом и, конвоируемый противником, выбрался на сухой участок у переднего ряда березок. Сухо здесь, конечно, было относительно, мокрая трава липла к ногам, но зато не чавкала раскисшая земля.
Максимов вытер разгоряченное лицо. Постарался восстановить дыхание.
Смерть двоих, казалось, не произвела на третьего никакого впечатления. Он замер в боевой стойке, отрезав Максимова от пустоши.
Максимов оглянулся в поисках еще одного. Из-за белого частокола берез вышли трое. Он сразу же оценил, что эти четверо — самые крутые бойцы из всех, с кем довелось столкнуться за прошедшие дни. Широкоплечие, узкие в талии, лиц не видно под черной раскраской, коротко стриженные макушки блестят от влаги. Двигались плавно, без лишней суеты, взяли его в квадрат, замерли, изготовившись к бою.
«Трудно жить без пистолета, — подумал Максимов, обводя взглядом окруживших его людей в черных комбинезонах. — Пострелять бы вас, гадов, да бежать дальше».
Он давно разучился тешить себя иллюзиями и сейчас с холодной отрешенностью осознал, что остался один на один с верной смертью. Группа Сильвестра должна была располагаться с аппаратурой ночного видения именно на этой опушке. Несколько человек, вероятно, выдвинулись ближе к холму. Сильвестр достаточно опытный человек, чтобы проморгать восемь вооруженных человек. Значит, пока на холме бушевал шабаш, на пустоши разыгралась невидимая битва. И помощи теперь ждать неоткуда.
Максимов закинул голову, посмотрел в бездну, истекающую на землю ливнем.
«Дай мне силы! Пославший меня в этот мир, дай мне силы закончить все так, как должно!» — прошептал он.
Сорвал промокшую до нитки рясу, скрутил в тугой бич, хлестнул по траве, пробуя силу удара. Провернул меч в руке, размяв кисть.
— Начали, ребята, мне некогда! — крикнул он.
Все четверо разом пришли в движение, мечи замелькали, рассекая водяные струи. Показалось, они танцуют давно отрепетированный танец. Орудуя одновременно мечом и бичом, Максимов быстро попал в такт, и вихрь дьявольского танца подхватил, закружил его…
Ливень застыл в воздухе, умер ветер, исчезло все, остался только бушующий вихрь, пронзаемый, как молниями, острыми вспышками мечей.
Максимов не знал, сколько прошло времени, когда ему удалось прорвать кольцо: противник сделал выпад, но промахнулся, Максимов отбил клинок, едва не ткнувший его в грудь, перекатился через спину противника. Только коснулся ногами земли, двое сразу развернулись, закрыв беззащитную спину соратника своими клинками. Максимов отступил на шаг, выманивая их в атаку, ближний рванулся вперед, выставив меч, Максимов хлестнул по руке бичом, свободный конец захлестнулся мертвой петлей вокруг кисти противника, сжимавшей меч. Максимов рванул на себя, притянув ближе, и ударил мечом сверху вниз. Отчаянный крик заглушил рев ветра, противник отшатнулся, зажав обрубок уцелевшей рукой. Второй на секунду опешил, когда хлеставшая из обрубка руки кровь ударила ему в лицо. Максимов взмахнул над головой бичом, намертво прикрученный к нему меч косо чиркнул по шее второго противника, явно не ожидавшего такого удара. Противник захрипел, забулькал горлом, покачнулся и уже беззащитным принял новый ударМаксимов вонзил меч ему в грудь.
Толкнул завалившегося противника под ноги третьему, успевшему развернуться и пошедшему в атаку. Наткнувшись на препятствие, он отскочил, пятки скользнули по траве, расстояние не позволяло ударить, Максимов просто метнул меч ему в грудь. Никакой брони под черной курткой не оказалось, и меч по самую рукоять вошел в тело. Человек сломался пополам и мертво, как манекен, повалился на землю. Из спины торчал, остро вспыхивая в отсветах молний, клинок катаны.
Четвертый, последний, выписывал странные фигуры, размахивая мечом, работал заученно, как в спортзале, абсолютно не обращая внимания на Максимова, успевшего подхватить с земли меч.
Между ними лежали три трупа, но последний не спешил прорваться через препятствие. Показалось, что он работает с невидимым противником и никто в мире больше для него не существует.
Максимов перевел дух. Вытер пот, застилавший глаза. Поведение последнего его насторожило.
— Эй, Чак Норрис недоделанный, я здесь, — окликнул его Максимов, когда, выписывая очередную мудреную комбинацию, противник замер спиной к нему. Последний оглянулся, оскалил в улыбке зубы. — О, плохо дело, — прошептал Максимов, встретившись с совершенно безумным взглядом.
Максимов припал на колено, поднял голову одного из противников, принюхался к запаху из оскаленного рта. Острый запах какого-то травяного отвара.
— Ясно, перепил парень.
Максимов уронил в грязь голову убитого, машинально раздвинул борта кимоно на его груди. Черный иероглиф.
«Накачались какой-то наркотой для смелости. Или по обряду положено?» Максимов поднял взгляд на обезумевшую боевую машину, соображая, как бы быстрее вышибить из этого последнего остатки мозгов. Пришел к выводу, что можно бросить и так, как сломанную механическую игрушку, слишком дорого время.
Встал, с трудом разогнув измочаленное схваткой тело, только сейчас почувствовал, как саднят раны. Грудь и плечи посекли клинками. Из красной полосы на правом боку не переставая сочилась кровь.
«Тем более ну его на фиг!» — решил Максимов, зажав рану. Она оказалась слишком глубокой, потеря крови скажется непременно.
Над плечом что-то вжикнуло, мелькнув острым лучиком, ушло в темноту. И следом, испустив протяжный вопль, рухнул на землю последний.
Над самой головой в тучах заклокотало свечение, в его призрачном свете Максимов разглядел рукоять своего стилета, торчащую под лопаткой у последнего воина.
«Черт! Конечно же, их должно быть девять! Священное число на Востоке».
Предстоял бой один на один, из которого победитель выползает не намного живее поверженного врага и живет ровно столько, сколько требуется, чтобы последний раз в жизни улыбнуться.
— Выходи!! — заорал Максимов, подняв меч. На краю поляны появилась черная фигура. Человек нагнулся, легко поднял над головой безжизненно разбросавшую руки женщину. Обнаженное тело, отражая мутное фосфорное свечение, кипевшее в туче, светилось мертвенным светом.
Человек уронил женщину себе под ноги, выхватил из-за спины меч и дважды вонзил в распростертое на земле тело. В первую секунду Максимов подумал, что это продолжение жуткого обряда и на его глазах убили ту, что оказалась так похожей на Вику, — Лилит. Порыв ветра донес дикий, нечеловеческий хохот. Так мог смеяться только тот, кто нанес жестокий удар в сердце врага.
Сердце у Максимова замерло, превратилось в кусок льда и разорвалось на куски. Он почувствовал, что бежит навстречу врагу и ничто на свете остановить его уже не сможет.
Когда до врага осталось метров десять, столб ослепительного света обрушился с неба и с адским грохотом разлетелся на миллиарды горящих осколков, прошивших тело насквозь… .

Лилит

Зарницы полыхали над затопленным ливнем городом.
Лилит остановила машину, завороженная зрелищем. Раскинувшееся в низине море огней, рассеченное пунктирными сверкающими линиями дорог. Мрачная бездна, накрывшая город, бурлила черными волнами, внутри ее скользили яркие всполохи, прорываясь вниз зигзагами молний.
— Конец Света, — прошептала Лилит. На секунду представила, как грянет последний гром, земля рванет к небу, вздыбленная рвущимся наружу огнем, черная пелена закроет солнце — и все рухнет в бездну.
До соленого вкуса закусила губу. Толкнула рычаг скоростей, до отказа вдавила педаль в пол.
Маленькая юркая машина, взвизгнув колесами на мокром асфальте, рванула с места, как пришпоренный конь.

Когти Орла

Экстренная связь
Навигатору
С районом проведения операции связи нет. Контакт с Сильвестром потерян.
Пеленг

Дикая Охота

В гробовой тишине ветер гнул березы, терзал густую листву, выбивал из травы капли воды, кружа, подбрасывал вверх, перемешивая с другими, летящими с черного неба. Медленно нараставшее в тучах свечение взорвалось молнией, беззвучно чиркнувшей по небосклону.
Тугая капля шлепнула точно в висок. Гулкий удар вошел в голову, словно кто-то тронул колокол. Это и вырвало его из забытья. Сразу же вернулась боль в израненном теле. Максимов с трудом сел, осмотрелся. Оказалось, он лежал поверх трех трупов. Ошарашенно покачал тяжелой головой. Пальцы, побелев от судороги, все еще сжимали рукоять меча.
Порыв ветра швырнул в лицо пригоршню капель. Слизнув холодную влагу со спекшихся губ, Максимов окончательно пришел в себя. Разом навалились звуки ревущей вокруг бури.
Встал, опершись на меч, на подгибающихся ногах побрел к краю поляны. Сил на бой уже не осталось, только дикое желание убить, вгрызться в горло человеку в черном и не разжимать мертвой хватки, пока не затихнут последние конвульсии. Первый раз в жизни ему хотелось напиться крови врага.
Босые пятки обожгло жаром. Максимов не поверил своим глазам, под диким ливнем он вошел в выжженный дымящийся круг, сухая трава шипела, принимая в себя капли дождя.
Стоя в центре девятиметрового круга, Максимов поднял лицо к небу. Оттуда, из черной бездны ударила в землю молния. Максимов увидел человека, черной куклой валявшегося на краю круга, широко и безвольно разбросав руки.
Пошел вперед по дымящейся траве, не обращая внимания на ожоги, колющие босые ноги. Занес меч для удара и замер.
Показалось, по лежащему прошлись огнеметом. Дымилась влажная одежда, сквозь подпалины выступала белесая распаренная плоть, правая кисть до локтя была обуглена, страшно и омерзительно белели связки, выпирающие из черно-красных мышц. Левую ступню разворотило, словно разрывной пулей, измочаленное, красное месиво едва держалось на белых зазубренных костях. Даже ветер не мог разогнать удушливый запах паленого мяса.
Странно, но лицо незнакомца осталось неповрежденным. Тонко вздрагивали ноздри, кривились добела сжатые губы. Он морщил узкие веки, когда капли дождя попадали в глаза.
Он увидел Максимова, и губы растянулись в некое подобие улыбки. Он всем телом потянулся к мечу, скрюченные, обугленные пальцы на сантиметр не дотягивались до рукояти. Усилие отняло у него последние силы, человек протяжно выдохнул, на мгновение закрыл глаза. А когда открыл, в них было столько мольбы, что Максимов опустил меч.
— Сам сдохнешь, — процедил он. Желание убивать уже исчезло, внутри была только пустота.
В глазах человека вспыхнуло отчаянье, он не мог оторвать взгляда от острия меча Максимова. С великим трудом разлепил губы.
— Что? — не расслышал Максимов. «Меч», — прочитал он по искусанным в кровь губам.
— Он сейчас тебе нужен, как дохлому зайцу клизма, — усмехнулся Максимов. И осекся.
Догадка вспыхнула в мозгу, как молния. Разом вспомнил все, что прочитал о Черных воинах. Как и во всяком культе, основанном на боевых искусствах, у них было мистическое отношение к оружию. Ты входил в мир с мечом в руках и так же должен был его покинуть. Путь воина священен, проклятие ждет не прошедшего его до конца.
— Дать тебе меч? — Еще ни разу Максимов не ощущал подобной власти над поверженным врагом. Сейчас в своих руках он держал не только эту жизнь, уже почти покинувшую изодранное молнией тело, но и ту, что ждала человека по ту сторону смерти. Максимов вспомнил, как назвала его Вика, когда Максимов указал на спутника хозяина галереи Жакова, — Хан. Если у Крыс Жаков служил Канцлером, серым кардиналом ордена, то Хан, как его непосредственный подчиненный, командовал охраной и, соответственно, знал достаточно о тайных делишках Канцлера. И о Лилит. Он просто не мог не знать о Лилит все.
— Говорить можешь. Хан? — спросил Максимов.
— Да, — едва слышно прохрипел Хан.
Максимов опустился на колени, перехватил меч так, чтобы Хан видел рукоять.
— Ты все понял. Хан. Я жду. Адрес Лилит? И где пульт подрыва фугасов?
Хан говорил так тихо, порой захлебываясь словами, то и дело закатывая глаза от боли, что Максимову пришлось склониться к самому лицу врага. Странно, но ненависти он не испытывал. Ничего, кроме смертельного холода под сердцем.
Тело Хана задергалось в конвульсиях, обугленные пальцы зацарапали землю.
Максимов вложил в эту страшную руку свой меч, до хруста сжал неживые пальцы. Хан облегченно выдохнул, по глазам Максимова прочитал, что теперь можно уходить. Оскалил стиснутые зубы в последней страшной улыбке и закатил глаза. Через несколько секунд ливень до краев заполнил его глубокие глазницы дождевой водой.
Максимов медленно, сберегая остатки сил, встал. Покачиваясь, добрел до края поляны. Заставил себя смотреть, не отводя взгляда,
Сначала показалось, что Вика спит, свернувшись калачиком. Если бы не проливной дождь, хлеставший по обнаженному телу. И черный крест двойной раны под левой лопаткой.

Глава сорок пятая
СТРАЖ ПОРОГА

Телохранители

В квартире Подседерцева гулял холодный сквозняк. Стояла мертвая тишина, какая бывает только в доме, из которого ушли люди.
Человек, обутый в мягкие тапочки, обернутые полиэтиленовыми мешками, последний раз прошел по всем комнатам. Никаких следов борьбы. Легкий беспорядок в той разумной пропорции, что делает дом жилым и живым. Еще недавно в нем шла нормальная человеческая жизнь.
На кухне горел свет. Человек постоял на пороге, медленно переводя взгляд с одного предмета на другой. Ничего подозрительного. На столе початая бутылка водки. «Смирновская» — любимый сорт Подседерцева.
Человек подошел к столу. На руках были нитяные перчатки, поверх них тонкие резиновые. С тех пор как эксперты научились снимать отпечатки, оставленные закрытыми резиной или полиэтиленом пальцами, пришлось приспосабливаться к прогрессу. Осторожно приподнял рюмку, положил под нее листок бумаги. Отпечатки пальцев на ней принадлежали Подседерцеву, лист взят из папки на его рабочем столе в соседней комнате, а за почерк можно было не беспокоиться. Эксперты— графологи — оружие обоюдоострое. Кто умеет разбирать до деталей чужой почерк, тот легко может его имитировать.
Человек пробежал глазами короткую строчку:
«Мне нет прощения. Слишком тяжело, чтобы жить дальше».
«Неплохо, — оценил работу графолога человек. — Коротко и ясно. Точно соответствует психологическому портрету Подседерцева. Нажим неровный, буквы немного вразлет. Типичная предсмертная записка сильного, но склонного к аффектам человека».
Человек вышел из кухни, прошел в спальню, где было открыто окно и ветер трепал занавеску. На кровати еще сохранился след от крупного тела. Подушка сильно измята.
Человек достал из кармана баллончик аэрозоля и тщательно, от окна к двери, стал опрыскивать ковер на полу. Пятясь, он прошел по коридору к входной двери. Обрабатывать ковролин антистатиком особой нужды не было. Он знал, тщательного расследования не будет. Никто не станет посыпать пол мелким пенопластовым крошевом, пытаясь проявить следы, оставленные статическим электричеством трущихся по ковру ног. Но человек был профессионалом, а значит, обязан был учитывать малейшие детали. Начальству легко планировать, оно мыслит глобально, а операции трещат по швам именно из-за неучтенных деталей. Возможно, из-за этого в моду вошли гангстерские налеты с пальбой и взрывы автомобилей. Слишком мало осталось заказчиков, имеющих вкус к тонкой работе, и слишком мало специалистов, способных ее выполнить. Не надо много ума, чтобы изрешетить жертву в упор, попробуйте без шума уронить из окна стокилограммового мужика. Вот в этом и разница между убийцей и профессионалом.
Человек в последний раз бросил взгляд на кухню. Чистая работа.
«Его жизнь была вызовом судьбе и насмешкой над замыслом Творца», пробормотал он прощальную фразу. Для него она уже давно стала частью ритуала. Уже не вспомнить, где и когда он ее прочитал. Но фраза въелась в память и стала сигналом отключиться и забыть все, что было. Дело сделано. Пора уходить. .
В полной тишине холодно, как затвор пистолета, щелкнул замок.

* * *

Оперативному дежурному ГУВД г. Москвы
В 2 часа 20 минут нарядом 128 о/м у дома 87 по проспекту Вернадского обнаружен труп неизвестного мужчины. Предположительно самоубийство. На месте работает следственная группа.

* * *

Срочно в номер
Началась «зачистка» свидетелей?
Сегодня ночью выбросился из окна двенадцатого этажа Подседерцев Борис Михайлович, начальник штаба Объединенного казачьего войска. Представители прокуратуры, работавшие на месте следствия, отказались связать смерть Подседерцева с его служебными обязанностями и с событиями, произошедшими в Белом доме. По их словам, налицо «стопроцентное самоубийство по бытовым мотивам». Между тем Подседерцев был широко известен в кругах национально-патриотической оппозиции, активно лоббировал создание казачьих формирований в составе Вооруженных Сил. Если версия о заговоре с целью сорвать выборы будет подтверждена, то Подседерцева можно смело причислить к первой жертве неудавшегося переворота.

Профессионал

В распахнутую балконную дверь ветер задувал дождинки. Струи дождя били в стекла. Монотонный тягучий звук наполнял пустую квартиру.
Белов лежал на диване, свесив на пол руку. Поднять ее сил не было. Он уже устал проклинать страшную одеревенелость, сковавшую тело. Так бывает, когда отсидишь до белой одутловатости ногу, ковыляешь, подволакивая неестественно непослушную конечность, щиплешь резиново мертвую кожу, охаешь, когда оживают под ней злые острые иголочки, и молишься, чтобы быстрее кончилась эта пытка. Но сейчас омертвело все тело. Белов не мог даже смахнуть дождинки, прилипшие к лицу. Слезы бессилия жгли глаза. Он несколько раз пытался кричать, но из перекошенного рта вырывался только слабый сип.
Белов проснулся, разбуженный раскатом грома, час назад. Поворочал дряблым языком, сглатывая травяную горечь. Обвел глазами обшарпанные стены, соображая, где он и как сюда попал. Дурман, скопившийся в голове, мешал думать. Мысли вязли, как мухи в меду.
— Настя! — вскрикнул он, попытался вскочить, но мозг, опаленный окончательной догадкой, не выдержал напряжения, что-то лопнуло в виске, и, заскрежетав зубами от невыносимой боли, Белов провалился в забытье.
А сейчас жил только мозг, и в нем в такт сердцу буравило злое, как кинжальный осколок стекла, слово «инсульт». Взорвавшийся в мозгу сосуд превратил человека в безвольную тряпичную куклу. Самое страшное заключалось в том, что Белов знал и понял все, возможно, больше всех в этом обреченном городе. Удар не лишил его разума, и это во сто крат усилило пытку. Мозг профессионала продолжал шлифовать факты, аккуратно подгоняя один к другому, и они складывались в уже знакомую картинку. Белов гнал от себя мысль, что напоминает часы, забытые в мертвом доме, никому уже не нужны исправно цепляющиеся друг за друга шестеренки, некому взглянуть на циферблат, чтобы узнать, сколько тебе отмерено. Он давил в себе отчаяние, усилием воли заставляя себя раз за разом восстанавливать картинку. Держался на одной вере, что не может все кончиться так бессмысленно, Господь не допустит такого, обязательно найдут, и тогда, хоть зубами зажав карандаш, он нацарапает то, что узнал, нашел, выстрадал, понял.
Грохнул лифт, остановившись на верхнем этаже. Через минуту заворочался ключ в замке. Белов закрыл глаза, по вискам побежали жгучие ручейки слез.
Настя включила свет в прихожей, шлепнула об пол мокрой обувью.
— Игорь Иванович, как вы? — раздался ее бойкий голос.
Пробежала на кухню, включила там свет. Белов забулькал, захрипел, пытаясь привлечь к себе внимание. Затих, когда услышал приближающиеся шаги.
Настя замерла на пороге, прислушалась.
— Вы спите?
Белов, как мог, замычал. Звук вышел носовым, странного тембра, словно кто-то неумелый дунул в саксофон.
Настя включила свет. Посмотрела на Белова, отчаянно вращающего белками.
— Что с вами?!
Белов опять затрубил носом и чуть не разрыдался от бессилия.
Настя приблизилась, не спуская взгляда с безжизненных рук Белова. Он отметил, что уходила она в платье, а вернулась в черных джинсах и влажно облепившей грудь майке. Мокрые волосы были гладко зачесаны за уши, подчеркивая красоту бледного лица.
— Что с вами? — Настя припала на колено, подняла с пола вялую руку Белова, заглянула в лицо. — Сожмите мне пальцы. Что есть силы сожмите.
Белов даже не почувствовал, шевельнулись ли его набитые ватой пальцы.
— Все ясно. — Настя осторожно положила безжизненную руку на грудь Белова рядом с такой же, скрюченной и бессильной. — И вы так и лежали?
Белов моргнул, вспомнив, что так общаются с миром паралитики.
— Бедный, даже позвонить не могли. — Настя прикусила губку. — Ой, о чем я! Здесь даже телефона нет. Сто лет назад за неуплату отключили.
Она встала, сверху вниз посмотрела на беспомощно моргающего Белова. Запустила руку за спину, щелкнула кнопкой, высоко подняла, так, чтобы видел Белов, сотовый телефон.
— Позвоним? — как-то странно усмехнулась она. Втиснула телефон в вялые пальцы Белова и вышла из комнаты.
Белов хотел закричать, но вышел только сип. Скосил глаза, чтобы увидеть телефон в беспомощных руках. Слезы хлынули сами собой.
Настя неожиданно выглянула из-за косяка.
— Вот теперь я верю, что тебя хорошенько по мозгам трахнуло, — процедила она и исчезла.
Через минуту в ванной хлынул душ. Сквозь приоткрытую дверь донеслось довольно урчание. Потом Настя запела.

Когти Орла

Экстренная связь Навигатору
На пульт связи дважды поступали звонки с неизвестного мобильного телефона. Слышимость из-за грозовых разрядов минимальна. Опознать голос и принять сообщение невозможно. Номер, на который поступают звонки, был закреплен за Олафом.
Пеленг

Дикая Охота

Слепящее марево ударило в глаза. Максимов вздрогнул и пришел в себя. Опомнившись, вывернул руль вправо, вернул машину в свой ряд. Мимо с оглушительным ревом пронесся «дальнобойщик», отчаянно вереща клаксконом. Прицеп едва не вспорол борт машины Максимова.
Сбавив скорость до минимума, Максимов убрал руку с руля, ковшиком подставил под рану на боку. Из нее все еще сочилась кровь. Приходилось ждать, пока не наберется полная пригоршня, и глотать соленую горячую жидкость. Он проделывал это раз за разом, уже не обращая внимания на тошнотворный привкус во рту. Кровь — это жизнь. А ее не так уж много осталось в израненном теле.
Через опущенное стекло в салон врывался ветер, сыпал в лицо дождем. Если бы не его холодные удары и резкая боль, копошащаяся в боку, Максимов давно бы потерял сознание. Временами накатывала муть, опрокидывая в угарный сон, и тогда он сильнее вдавливал пальцы в рану, терзал ее, пока не прояснялся взор.
Максимов отрешенно смотрел в лобовое стекло, заливаемое потоками воды. Сил на эмоции не осталось. Жив — и слава Богу.
Те, кто хотели убить его, были настолько уверены в победе, что даже не удосужились выкрутить свечи у машин. Максимов нашел перед въездом в заброшенный лагерь сразу три приличные иномарки. Очевидно, одна из них предназначалась для Великой Крысы, так и не вернувшейся с шабаша. Вокруг не было ни души. Густой сосновый бор трещал и стонал под ударами ветра. Перекричать бурю Максимов не смог, никто не отозвался. Максимов решил, что нет времени искать оставшихся в живых и еще не пришло время хоронить мертвых.
Едва заурчал мотор подержанного «БМВ», Максимов вцепился в руль и приказал себе все забыть, превратиться в бесчувственного автопилота, в котором живет только курс, цель и желание предать смерти тех, кто ее заслужил.
Он не помнил, как выбрался из леса, как гнал по залитому водой шоссе. Очевидно, ему просто везло или невидимая, но могущественная сила убирала все препятствия с его пути, отводила опасности и толкала, гнала вперед.
Максимов покосился на пост ГАИ, проплывший слева. Вряд ли в такой ливень там найдутся желающие проверить документы у водителя невзрачного «БМВ», но на всякий случай сбавил скорость до безопасных шестидесяти километров в час. Проверки он просто не выдержал бы, и не потому, что документов у него не было. В одежде с чужого плеча, хрустящей от запекшейся крови, с мертвенно-бледным лицом и лихорадочно горящими глазами, Максимов гарантированно получал автоматную очередь под ноги и наручники на кисти.
Въехав на Химкинский мост, Максимов вытер о колено ладонь, содрав липкую сукровицу. Взял с соседнего сиденья сотовый телефон. Эту модную штуковину он нашел под ворохом одежды на заднем сиденье. Сначала обрадовался, но находка оказалась насмешкой судьбы. Дважды набирал номер пульта связи и дважды из-за треска и воя в эфире ничего вразумительного не услышал. Не надеясь, что разберут, орал в трубку обо всем, что узнал. Без толку. Равнодушно светился дисплейчик, помигивая черными букашками цифр.
Машина покатилась под уклон. Максимов не спускал взгляда с верхнего этажа высотной башни на московском берегу канала. В левом углу горели два окна.
— Или туда, или к Речному вокзалу, на пристань. Разорваться не могу. Максимов нажал кнопку повтора звонка на телефоне. — Да возьмите же трубку! взмолился он.
Соединили. Несмотря на то, что над городом все еще бушевала гроза, слышимость оказалась в пределах нормы, очевидно, где-то поблизости стоял ретранслятор.
— Слава Богу! — выдохнул Максимов, услышав в трубке отчетливое: «Орлов. Слушаю вас».
Свободной рукой вывернул руль вправо, погнав машину по дуге, уводящей под мост. К дому, где в двух окнах горел свет.

Когти Орла

Воздух!
Навигатору
Связь с Олафом восстановлена. Пересылаю Вам полученное сообщение.
Пеленг

Воздух!
Группе СП-2 выдвинуться в район Северного речного порта. Цель — судно «Диана», пришвартованное в ремонтном затоне. Задача — обнаружить и обезвредить радиопередающее устройство, предназначенное для дистанционного подрыва зарядов. Препятствующих выполнению задачи уничтожать на месте.
Группе СП-9 выдвинуться в международный аэропорт Шереметьево. Цель частный самолет «Цесна», вылет по маршруту Москва — Барселона запланирован на 06.15. Задача — воспрепятствовать вылету всех пассажиров, включенных в полетное задание.
Группе СП-11 выдвинуться в адрес Ленинградское шоссе д. 3. кв. 113. Задача — силовая поддержка и эвакуация Олафа.
Навигатор

Лилит

Настя вошла в комнату, на ходу вытирая волосы полотенцем. Халат распахнулся, но она не стала его поправлять, лишь покосилась на Белова.
— Как настроение, полковник? — Настя придвинула стул, села, положив ноги на диван, небрежно сдвинув безжизненные ноги Белова. — У меня, если честно, настроение чемоданное. Черт! — Настя согнула ноги, послюнявила палец и протерла мелкую сеточку ссадин на голени. — Во что ноги превратила, смотреть страшно.
Белов замычал, отчаянно захлопал глазами.
— Да ладно тебе! — Настя чиркнула зажигалкой, затянулась сигаретой, выпустила дым.
Струя ментолового дыма ударила в лицо Белову, пришлось зажмуриться. Когда справился с выступившими слезами, проморгался и открыл глаза, встретился с холодным взглядом Насти.
— Ай, как глупо получилось, — поморщилась она. — Хотел меня раскрутить, а сейчас лежишь и тужишься, а сделать ничего не можешь. Ну, если ты даже мычишь с трудом, давай я сама за тебя все расскажу. Только не страдай ты так, помрешь от второго удара. А мне поговорить хочется.
Настя поискала глазами пепельницу, скорчила гримаску и сбила пепел на пол.
— Ты меня поймешь, сам всю жизнь людьми манипулировал. Льстил, соблазнял, играл на слабостях. Использовал и бросал. Как презерватив в окно. Удовольствие получил, безопасность обеспечил — и хрен с ним. Людям жизнь ломал, а тебе за это зарплату платили и звания давали. Может, я и исчадие Ада, только ты не лучше. О чем это я? — Настя потерла лоб. — Хочешь, расскажу, как ты меня вычислил? Если честно, на твоем месте сейчас должен лежать Димка Рожухин, так, во всяком случае, планировала. У мальчика дурацкая привычка разговаривать во сне. Перенапряг у него от секретной работы. — Настя, хмыкнув, покрутила пальцем у виска. — Днем рот на замке держит, а ночью… О, чего только не нес. Сыпал такими сведениями, что волосы дыбом вставали. От него я и узнала, что спецслужбы создали карманные отряды террористов, некое подобие «Эскадронов смерти». Огня без дыма не бывает, слухи ходили давно, но я получила информацию, так сказать, из первоисточника. У Димки, кстати, интересное свойство, с ним можно во сне разговаривать, задавай вопросы — он на все ответит. И как его психологи к секретной работе допустили, ума не приложу. Да черт с ними, это ваши заботы. Но нашли бы Димку здесь, версию сконструировали бы в три секунды. Крыша у мальчика поехала, вышел из-под контроля и решил использовать группу внештатных террористов в личных интересах. Не пыхти, сам знаешь, так и было бы. Потому что всегда проще свалить на одного, чем отвечать всей конторой. Лучше пусть молодой опер головы лишится, чем свора генералов — погон. Так? Правильно, порядки у вас такие. И из тебя козла отпущения сделают. — Настя подмигнула загнанно дышащему Белову. — Ты же как меня вычислил? В случайность ты не веришь, сам говорил. Думаю, нехорошее предчувствие зашевелилось, когда я в баре вдруг из темноты вынырнула. Ох, видел бы ты сейчас свое лицо! Кстати, ты прав, именно тогда я и решила поменять тебя на Димку. Первый звонок мы послали на телефон оперативного дежурного, просто другого не знали. А со вторым звонком я решила поиграть. Как я узнала твой номер, догадался? Догадался, по глазам вижу. Правильно, в баре дала тебе попользоваться своим сотовым, а в нем функция дозвона. Нажмешь кнопочку — высветит последний набранный номер. Вот и вся хитрость. Ее ты быстро раскусил, но для полного раскола требуется убойный факт. Единственное, что могло привязать меня к теракту, — компьютер Волошина. И его ты грамотно вычислил. Сознаюсь, пошарила у тебя в карманах, нашла бумажку с телефоном барыги, что крадеными компьютерами торгует, а ниже свой. Вернее, нашей студии на Ульяновской. Уж не знаю, как ты колоть умеешь, но наверняка получше Димки. — Настя закинула голову и хрипло засмеялась. — Ох, мужики, видели бы вы себя тогда со стороны! Бились, как два боевых слона. Кстати, не ляпни Димка, что из тебя уже успели козла отпущения сделать, грохнула бы я тебя, Белов, не задумываясь. А Димку на это место уложила бы. А знаешь, почему именно на этот вшивый диванчик? — Настя ткнула сигаретой в сторону стола в дальнем углу комнаты. — Вон он, компьютер Волошина. В целости и сохранности. Мог бы ходить, проверил бы серийный номер, он у тебя в блокноте записан, наверно, Волошин дал. И виновата во всем Ленка Хальзина, твоя давняя пассия. Это она проболталась гадалке о работах Волошина. Вот я и навела барыгу, потребовала именно этот компьютер, и со всем программным обеспечением. Так что программа прогноза ЧС в Москве сейчас в нем есть. Как и программка генерации голоса. Сам понимаешь, файл с текстами сообщений я специально сохранила. Так что мы имеем на сегодняшний день, господа опера? А имеем мы конспиративную квартиру, а в ней компьютер и некоего Белова Игоря Ивановича, старшего офицера ФСБ, находящегося в розыске. И еще мы , имеем грызню спецслужб, осложненную выборами. Им позарез нужен козел отпущения. Но — лови мысль! — лучший козел отпущения — это мертвый козел! Намек понял? — Настя коротко хохотнула. — Ведь никто не поверит, что твои подельники оставили бы тебя в живых, правильно? Вот и не будем выходить из сценария. Все должно быть логичным и легко объяснимым. Она наклонилась, потрепала Белова по руке. — Ты полежи, подумай. А я собираться начну. Ты, кстати, веришь, что город можно взорвать?

Предыдущая страница 31 Следующая страница


Черная луна 32

Белов загудел носом, задергал омертвевшими губами. Слов не получилось, лишь выдавил невнятные булькающие звуки, да из уголка рта побежала мутная струйка слюны.
— Вижу, вижу, согласен. Сейчас кое-что покажу. Она на минуту выскочила на кухню, вернулась со спортивной сумкой. Осторожно вытащила из нее и поставила на стол рацию.
— Тебе видно? — Она оглянулась на Белова. — Запасной блок подрыва. Основной — в одном укромном месте. А этот нам пригодится как вещественное доказательство. Честно говоря, я еще не решила, добить тебя или так оставить. Так что слушай и запоминай. Хан — ты его не знаешь, но имя запомни. Это он вынес фугасы со склада под Бологим. Ой, забыла сказать, как про них узнала! Лежала в клинике с одним воякой. Правильно, с тем самым Прохоровым. Вытащить нужную информацию из мужика, влюбленного по уши, труда не представляет, сам знаешь. Прохоров случайно сболтнул про фугасы, а я и вспомнила, когда с программой Волошина ознакомилась. Остальное тебе неинтересно. Так, запоминай. Настя включила кнопку, на панели зажегся зеленый прямоугольник дисплея. — Хан поковырялся в фугасах и перенастроил в них приемник блока подрыва. Теперь он сработает на известной только нам частоте. Фугасов, как ты знаешь, три. Вводим в память рации три известные нам частоты. И еще одну. — Она потыкала в кнопки. — Вот так. А теперь, когда рация примет кодовый сигнал, она по очереди передаст команду фугасам на подрыв. Что ты там сипишь? — Настя подошла к Беглову. Боишься, что рванет? Конечно, рванет. Но не сейчас. Я же не сошла с ума, в чем меня пытался убедить мой бывший муженек.
На шесть часов запланирован самолет из Шереметьева. Но вдруг из-за грозы или еще почему-то произойдет задержка? Сигнал на эту рацию я передам, только когда буду убеждена, что гарантированно вылетаю из страны. До Барселоны около трех часов лета. Блок подрыва настроен на задержку в три часа. Иными словами, когда мой самолет приземлится в Испании, Москва рухнет в бездну. — Она, не скрывая брезгливости, осмотрела Белова. — Решай сам, будешь ждать девяти утра или умрешь сейчас. Моргни, когда надумаешь.
Губы Белова задрожали, выдавливая пузыри. Он сверлил взглядом склонившуюся над ним Настю, мычал, силясь произнести хоть слово.
— Вот так, полковник, — прошептала Настя. — Ты заглянул в Бездну, и она опалила тебя своим ледяным дыханием. Ты всего лишь человек, жалкое, убогое существо. Подумай, зачем тебе жить? Вспомни, зачем ты жил? А они? — Настя резко взмахнула рукой. — Им зачем жить? Знаешь, мир слишком хорош, чтобы в нем обитала такая тварь, как человек. Вы долго переделывали мир под себя, двуногих скотов. Настало время пинком перебросить вас через последнюю черту, в то будущее, что вы заслужили. Что ты таращишься на меня? Не ухватил, был близко, а не сцапал? — Настя захохотала. — Да ты и не мог меня поймать! Глупец, что ты знаешь о Лилит?! Кто ты тварь, чтобы вставать на пути у Лилит?!
Белов затряс головой, разбрызгивая клочья пены, и злые, мутные слезы текли по его щекам.
А Лилит все хохотала безумным, леденящим душу хохотом.

Дикая Охота

Двери лифта разъехались в стороны. Максимов переступил через уходящий из-под ног порог и сразу же прижался спиной к холодной стене.
В голове в такт ударам сердца гулко бухал колокол. Максимов жмурился от каждого удара. Боль больше не терзала тело, измочаленное усталостью и потерей крови. Оно омертвело, как тряпичный манекен. Только удары сердца, гулкие и неровные, связывали Максимова с жизнью, но он уже не был уверен, слышит ли он их внутри себя или звук рождается где-то снаружи, бьет упругой волной, плотно обволакивая безжизненное тело.
Лифт остановил этажом ниже, подъем на два пролета вверх отнял последние силы. Он сквозь пелену, застилающую глаза, с трудом разглядел номер на двери. Сто тринадцать. Осмотрел дверь и тихо застонал, упершись лбом в дверной косяк. Такой металл мечом не перерубить. Звонить без толку, окровавленному мужику никто не откроет.
Максимов облизнул пересохшие губы. Сознание медленно соскальзывало в непроницаемую темноту. Жутко, до головокружения хотелось спать. Вернее, лечь и отключиться.
«Глупец, что ты знаешь о Лилит?! Кто ты, тварь, чтобы вставать на пути у Лилит?!» — раздался за дверью высокий женский голос. А потом дребезжащий нервный смех.
Максимов вздрогнул, как от удара. Сипло втянул в себя воздух. Провел ладонью по холодному металлу двери, отдернул, сжал кулак. Медленно опустил.
Покачиваясь, пошел по лестнице вверх, к двери лифтовой камеры.
Дверь была заперта на висячий замок.
Максимов вскинул меч, выдохнув, срубил дужки замка. От резкого движения открылись раны, майка, хрустящая от запекшейся крови, вновь сделалась влажной на груди. Он пнул дверь, задохнувшись от спертого маслянистого воздуха.
Потянул носом. Откуда-то из темноты шла струя свежести, пахнуло дождем и озоном. Максимов разглядел мутный прямоугольник окна. Пошел, запинаясь о какие— то тряпки, наваленные на полу. Одна куча вдруг ожила, вскрикнула. Над колесом мотора лифта поднялась всклокоченная голова.
— Ты чо, мужик!
Максимов шагнул на звук. Отчетливо пахнуло запахом бомжа и страхом.
— Ты, ты, это…
Максимов ткнул рукояткой меча, раздался шипящий звук, словно пробили покрышку. Бомж кулем свалился в груду тряпья. Максимов добил ударом ноги. Бомж вздрогнул всем телом, но даже не застонал. Свидетели не нужны.
Оказалось, свет и свежий воздух идут из прямоугольного отверстия в кладке из стеклянных блоков. Кто-то выбил два, оставив острые зазубрины по краям.
Максимов примерился — пролезть можно. Сжав зубы, сунул голову в лаз. Острая боль вонзилась в плечи. Максимов выдохнул сквозь оскаленные зубы и протолкнул тело дальше. Показалось, острые ножи сдирают кожу со спины.
На залитую дождем крышу он упал, корчась от боли. Полежал, подставив грудь холодным струям. Боль не отступила, просто стала другой, теперь не рвала, а пощипывала и бередила раны.
Сначала встал на четвереньки, потом выпрямился, опираясь на меч. Добрел до телевизионной антенны.
— Обойдетесь, — пробормотал он, перерубив тонкий кабель. Наматывая на локоть кабель, добрался до края крыши, отсек и там. Всего получилось метров пять импровизированного каната. Кабель скользил в руках. Максимов стал через каждые полметра вязать узлы.
В голове помутнело, он покачнулся и еле удержался на ногах. Прислушался к себе.
«Не успеешь. Умрешь раньше», — сам собой родился безжалостный ответ.
Максимов отбросил кабель. Поднял меч. По пузырящимся лужам пошел к тому краю, где находился балкон сто тринадцатой квартиры.
Присев на бетонный бортик, перевел дыхание. Посмотрел на лежащий внизу город, изгиб канала, арку моста, гирлянду размытых от дождя огней.
Сорвал с себя майку. Показалось, что вместе с ней содрал кожу. Сжался, давя в себе боль. По коже бежали горячие ручейки, мешаясь с прохладными струйками дождя.
— Пора, иначе просто отключусь, — прошептал он вслух.
Свернул майку в жгут, обвязал вокруг талии, засунул за спину меч.
Осторожно встал на край бортика. Развернулся спиной к пропасти. Поднял лицо к летящим из темной выси каплям.
Выровнял дыхание и стал ждать, когда тело сделается невесомым, умрет ветер и капли застынут в воздухе. Время остановилось. И он шагнул в темноту…
…Медленно, завораживающе медленно поплыл вверх край крыши. Как бесконечное полотно, поползла шершавая стена. Он видел слюдяные блестки воды, скопившейся в щербинках, застывшие змейки ливня, стеклянные бусинки капель, не долетевших до стены. Целый рой дождинок проплыл мимо лица, рассыпался, как стайка растревоженных рыбок.
Снизу поднималось свечение, дробилось искорками на бисеринках дождя. Когда оно сделалось ощутимо плотным, напротив глаз появилось окно. Слой воды на нем был похож на изморозь в конце зимы, такой же прозрачный и переливчатый.
Руки сами вспорхнули вверх, медленно, словно подбитые ветром крылья. Едва показался черный край перил балкона, пальцы напряглись, превратились в стальные когти. Они впились в перила, тело вытянулось, гася инерцию полета, тут же спружинило, взмыло вверх. Перила поплыли вниз, а ноги сами собой рванулись вверх по дуге, перебрасывая тело через перила.
Едва ноги коснулись твердой поверхности, правая рука занырнула за спину. Меч острым узким клинком распорол облако мелких дождинок, искрившихся в свете, льющемся из открытой настежь двери…
Максимов распорол тюлевую сетку, вздувшуюся от ветра, и шагнул через порог…
Лилит осеклась, невольно прижала руку к груди. Из темноты выступил человек с мечом в руке. Грудь лоснилась от красной пленки крови, жадно, как губы, раскрылись створки ран, в них пульсировали красные роднички, тонкими струйками сбегали по дрожащим от напряжения мышцам. У него было тугое, страшное от рвущейся наружу мощи тело воина и бледное, безжизненное лицо аскета. Заглянув в его глаза, Лилит не увидела в них своего отражения. Луна, неожиданно выглянувшая из разрыва в тучах, набросила на его израненные плечи серебристый плащ цвета Времени…
…Она была прекрасна дикой, языческой красотой. Первозданный огонь жег ее изнутри, заставлял высоко подниматься грудь, трепетать тонкие крылья носа. Сочные влажные губы дрожали в сладострастной улыбке. В ее взгляде было столько необузданной силы, что он физически ощущал, как его засасывают, непоборимо затягивают два клокочущих водоворота. Слабость растопила мышцы, он понял — еще немного, и он уже не в силах будет противостоять ей. И тогда он, гортанно вскрикнув, взмахнул мечом, прочертив серебряную дугу наискосок раз, потом еще раз…

Когти Орла

Он вышел под дождь. Шагнул в темноту. На двенадцатом шаге земля выскользнула из-под ног. Он упал лицом в траву, широко разбросав руки. Боль на секунду вернула в сознание, и каждой клеточкой тела он почувствовал, что распят на гигантском шаре, с дикой скоростью несущемся в леденящей мгле, и что соскальзывает, непоборимо соскальзывает с его поросшей мокрой травой поверхности, и тогда что есть силы вцепился левой рукой в зеленую гриву травы, правая все еще сжимала рукоять меча. На опаленном небесным огнем клинке тускло отсвечивали всполохи уходящей из города грозы.

Эпилог

Город проснулся в серой осенней хмари постаревшим и больным. Морось, висящая в воздухе, гасила звуки. А над кладбищем стояла особенная, вязкая тишина. Только громко бились о плотный слой палой листвы крупные капли, срывающиеся с веток.
Барышников подышал на озябшие пальцы, осторожно поднял пластамассовый стаканчик.
— О чем это я? — Он посмотрел на фотографию в изголовье могилы. Потупил взгляд. — Не смотри ты так, Игорь. Все быльем поросло. Димку, кстати, так и не нашли. Да и как его найдешь. Сволочь он мелкая, один гонор да удостоверение в кармане, от таких и следов не остается. Вон Подседерцева — другое дело. Аккуратно из окна на клумбу выложили, чтобы было что с музыкой хоронить. Так что обрубили нам все, что можно, остальное сдали в архив. Так и сказали: учения окончены. Лишних вопросов я, само собой, задавать не стал. Ты не подумай чего плохого, я за тебя горой стоял. Хоть и нашли тебя в квартире рядом с блоком дистанционного подрыва. Не станцевалось у них все на тебя повесить. Кровь на той хате чуть ли не с потолка казала. А никого, кроме тебя, там не нашли. Барышников лихорадочно сглотнул половину водки из стакана. Вытер заслезившиеся глаза. — Пью я, Игорь. Сильно пью. Потому что пенсионер теперь. Ушел, как ты советовал. Может, поздно, но все же без хвостов. Бог даст, поживу еще. — Он на выдохе вылил в себя остатки. Занюхал коркой хлеба. — Горькая, гадина. Но лучшего лекарства еще не придумали. Когда на душе погано, только она и помогает.
Барышников вздрогнул, услышав скрип петель на ограде и похрустывание мокрого песка на пустынной дорожке. Поднял голову. Мимо прошел человек в долгополом черном плаще. Барышников отметил бледное, застывшее лицо молодого человека и странную походку, словно каждое движение причиняло острую боль. По привычке перебрал в памяти приметы наиболее известных объектов розыска. Ни под кого этот человек не подходил. Но было в нем что-то, заставившее настороженно забиться сердце.
Повинуясь инстинкту опера, Барышников дождался, когда затихнут шаги, поставил стаканчик на край могильной плиты, прошел к ограде, из-за которой вышел человек.
Могила, не в пример могиле Белова, оказалась ухоженной и для маленького кладбища на окраине Москвы роскошной. На гладком черном надгробье искрилась золотая роза, прозрачные дождинки дрожали на литых лепестках. Вторая, еще живая, пурпурно-красная, лежала в изножье.
«Виктория Игнатова, — прочел Барышников золотые буквы. Вздохнул. Всего-то двадцать два».
Даты были выбиты полностью, с числом и месяцем. Барышников невольно поскреб заросший щетиной подбородок. Дата смерти Вики день в день совпадала с датой смерти Белова. Работа приучила настороженно относиться к любым совпадениям.
Барышников посмотрел вслед ушедшему человеку.
Тот уже успел дойти до ворот кладбища. Там его ждали трое в таких же черных долгополых одеждах. Очевидно, старший, с седой непокрытой головой, шагнул навстречу молодому, обхватил за плечи. Барышникову показалось, что седовласый не дает молодому упасть, очень уж безжизненно, как недавно научившийся ходить, покачнулся молодой.
«Мафия, наверно», — подумал Барышников.
Он постарался вспомнить, где и когда мог видеть это замершее остроскулое лицо. Но не смог.

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • От автора (Страница 1)
  • Пролог (Страница 1)
  • Глава первая
    СВЯТАЯ КРОВЬ     (Страница 1)
    • Когти Орла (Страница 1)
  • Глава вторая
    ВОЗВРАЩЕНИЕ К ЖИЗНИ     (Страница 2)
    • Дикая Охота (Страница 2)
    • Лето 1990 года (Страница 2)
  • Глава третья
    ДЕЛАЙ ЧТО ХОЧЕШЬ     (Страница 3)
    • Дикая охота (Страница 3)
    • Лилит (Страница 3)
    • Черная Луна (Страница 4)
    • Лилит (Страница 4)
    • Дикая Охота (Страница 4)
  • Глава четвертая
    КРЕСТ ИНКВИЗИТОРА     (Страница 4)
    • Дикая Охота (Страница 4)
    • Лилит (Страница 4)
    • Дикая Охота (Страница 4)
    • Лилит (Страница 5)
    • Дикая Охота (Страница 5)
  • Глава пятая
    ВРАТА В ПРЕИСПОДНЮЮ     (Страница 5)
    • Дикая Охота (Страница 5)
  • Глава шестая
    СТРИПТИЗ В НЕУРОЧНЫЙ ЧАС     (Страница 5)
    • Дикая Охота (Страница 5)
  • Глава седьмая
    СПАРРИНГ В ПОЛНЫЙ КОНТАКТ     (Страница 6)
    • Дикая Охота (Страница 6)
    • Розыск (Страница 6)
  • Глава восьмая.
    ЧАШКА КОФЕ С ВИДОМ НА ПРУД     (Страница 6)
    • Дикая Охота (Страница 6)
  • Глава девятая
    И БЫЛО УТРО…     (Страница 7)
    • Профессионал (Страница 7)
  • Глава десятая
    ПОНЕДЕЛЬНИК-ДЕНЬ ТЯЖЕЛЫЙ     (Страница 8)
    • Телохранители (Страница 8)
    • Профессионал (Страница 8)
  • Глава одиннадцатая
    ДЕЛО БЫЛО ВЕЧЕРОМ, ДЕЛАТЬ БЫЛО НЕЧЕГО…     (Страница 8)
    • Профессионал (Страница 8)
  • Глава двенадцатая
    ОСТРОВ ЛЮБВИ     (Страница 9)
    • Дикая Охота (Страница 9)
  • Глава тринадцатая
    КРОВЬ НА ГУБАХ     (Страница 9)
    • Дикая Охота (Страница 9)
  • Глава четырнадцатая
    БЛЮЗ ОДИНОКИХ СЕРДЕЦ     (Страница 10)
    • Профессионал (Страница 10)
    • Лилит (Страница 10)
    • Профессионал (Страница 10)
    • Личный архив (Страница 10)
  • Глава пятнадцатая
    ОЧИЩЕНИЕ ОГНЕМ     (Страница 10)
    • Дикая Охота (Страница 10)
    • Черная Луна (Страница 11)
    • Дикая Охота (Страница 11)
    • Когти Орла (Страница 11)
  • Глава шестнадцатая
    ОБРАТНЫЙ ОТСЧЕТ ВРЕМЕНИ     (Страница 11)
    • Профессионал (Страница 11)
    • Черная Луна (Страница 11)
    • Розыск (Страница 11)
    • Профессионал (Страница 11)
    • Розыск (Страница 12)
  • Глава семнадцатая
    ВЫБИРАЙ ИЛИ ПРОИГРАЕШЬ     (Страница 12)
    • Телохранители (Страница 12)
  • Глава восемнадцатая
    ГОРЯЧИЙ ПЕПЕЛ     (Страница 12)
    • Лилит (Страница 12)
    • Черная Луна (Страница 12)
  • Глава девятнадцатая
    НОЧНОЙ СЕАНС     (Страница 12)
    • Дикая Охота (Страница 12)
    • Когти Орла (Страница 13)
    • Дикая Охота (Страница 13)
    • Когти Орла. (Страница 13)
  • Глава двадцатая
    МЕРТВАЯ ВОДА     (Страница 13)
    • Дикая Охота (Страница 13)
    • Лилит (Страница 13)
    • Черная Луна (Страница 13)
    • Дикая Охота (Страница 13)
    • Черная Луна (Страница 14)
  • Глава двадцать первая
    ПОМНИ О СМЕРТИ     (Страница 14)
    • Дикая Охота (Страница 14)
    • Когти Орла (Страница 14)
  • Глава двадцать вторая
    БАБЬЕ ЛЕТО     (Страница 14)
    • Розыск (Страница 14)
    • Профессионал (Страница 15)
    • Профессионал (Страница 15)
  • Глава двадцать третья
    ЗЛОЙ ГЕНИЙ     (Страница 16)
    • Профессионал (Страница 16)
    • Розыск (Страница 16)
  • Глава двадцать четвертая
    ПОРТРЕТ ТЕЛА     (Страница 16)
    • Дикая Охота (Страница 16)
    • Лилит (Страница 16)
    • Дикая Охота (Страница 16)
    • Лилит (Страница 17)
    • Дикая Охота (Страница 17)
  • Глава двадцать пятая
    НИЖНИЙ МИР     (Страница 17)
    • Профессионал (Страница 17)
    • Розыск (Страница 18)
  • Глава двадцать шестая
    СВОИ И ЧУЖИЕ     (Страница 18)
    • Дикая Охота (Страница 18)
  • Глава двадцать седьмая
    ОХОТНИКИ ЗА ПРИВИДЕНИЯМИ     (Страница 19)
    • Телохранители (Страница 19)
  • Глава двадцать восьмая
    ПРОМЕЖУТОЧНЫЕ ИТОГИ     (Страница 20)
    • Телохранители (Страница 20)
    • Розыск (Страница 20)
  • Глава двадцать девятая
    «ДЕЛО ЕСТЬ У НАС В САМЫЙ ЖУТКИЙ ЧАС…»     (Страница 20)
    • Телохранители (Страница 20)
    • Лилит (Страница 21)
    • Телохранители (Страница 21)
    • Лилит (Страница 21)
    • Телохранители (Страница 21)
    • Лилит (Страница 21)
    • Телохранители (Страница 21)
    • Лилит (Страница 21)
    • Дикая Охота (Страница 21)
    • Лилит (Страница 21)
  • Глава тридцатая
    ТАЙНА СЛЕДСТВИЯ     (Страница 21)
    • Телохранители (Страница 21)
    • Розыск (Страница 21)
  • Глава тридцать первая
    ТУЗ В РУКАВЕ     (Страница 21)
    • Телохранители (Страница 21)
    • Старые львы (Страница 21)
    • Телохранители (Страница 22)
  • Глава тридцать вторая
    НОВАЯ ПОЛИТИКА     (Страница 22)
  • Старые львы (Страница 22)
    • Телохранители (Страница 22)
    • Розыск (Страница 22)
    • Старые львы (Страница 22)
  • Глава тридцать третья
    ПРОИЗВОДСТВЕННАЯ ТРАВМА     (Страница 23)
  • Розыск (Страница 23)
    • Профессионал (Страница 23)
    • Телохранители (Страница 23)
    • Розыск (Страница 23)
  • Глава тридцать четвертая
    РЫБНЫЙ ДЕНЬ     (Страница 23)
    • Профессионал (Страница 23)
    • Розыск (Страница 24)
    • Старые львы (Страница 24)
    • Профессионал (Страница 24)
  • Глава тридцать пятая
    ВРАГ МОЕГО ВРАГА     (Страница 24)
    • Старые львы (Страница 24)
  • Глава тридцать шестая
    ГОТОВЬСЯ К ВОЙНЕ     (Страница 25)
    • Телохранители (Страница 25)
    • Розыск (Страница 25)
  • Глава тридцать седьмая
    ЧЕРНЫЙ ХОД     (Страница 25)
    • Профессионал (Страница 25)
  • Глава тридцать восьмая
    «ГОСПОДА ЮНКЕРА, КЕМ ВЫ БЫЛИ ВЧЕРА?»     (Страница 26)
    • Профессионал (Страница 26)
    • Телохранители (Страница 26)
    • Старые львы (Страница 26)
    • Профессионал (Страница 26)
    • Старые львы (Страница 27)
  • Глава тридцать девятая
    ГНЕЗДО КУКУШКИ     (Страница 27)
    • Профессионал (Страница 27)
  • Глава сороковая
    ПОСЛЕДНИЕ ПРИГОТОВЛЕНИЯ     (Страница 27)
    • Лилит (Страница 27)
    • Дикая Охота (Страница 27)
  • Глава сорок первая
    МИСТИЧЕСКИЙ РЕАЛИЗМ     (Страница 28)
    • Дикая Охота (Страница 28)
    • Телохранители (Страница 28)
    • Лилит (Страница 28)
    • Дикая Охота (Страница 28)
    • Телохранители (Страница 28)
    • Дикая Охота (Страница 28)
    • Телохранители (Страница 28)
  • Глава сорок вторая
    ДАЖЕ БОГИ БОЯТСЯ СУДЬБЫ     (Страница 28)
    • Старые львы (Страница 28)
    • Телохранители (Страница 28)
    • Старые львы (Страница 29)
    • Телохранители (Страница 29)
  • Глава сорок третья
    ТАНЦЫ НАД БЕЗДНОЙ     (Страница 29)
    • Дикая Охота (Страница 29)
    • Когти Орла (Страница 30)
    • Лилит (Страница 30)
    • Дикая Охота (Страница 30)
    • Лилит (Страница 30)
    • Дикая Охота (Страница 30)
    • Лилит (Страница 31)
    • Дикая Охота (Страница 31)
  • Глава сорок четвертая
    УДАР МОЛНИИ     (Страница 31)
    • Когти Орла (Страница 31)
    • Дикая Охота (Страница 31)
    • Лилит (Страница 31)
    • Когти Орла (Страница 31)
    • Дикая Охота (Страница 31)
  • Глава сорок пятая
    СТРАЖ ПОРОГА     (Страница 31)
    • Телохранители (Страница 31)
    • Профессионал (Страница 31)
    • Когти Орла (Страница 31)
    • Дикая Охота (Страница 31)
    • Когти Орла (Страница 31)
    • Лилит (Страница 31)
    • Дикая Охота (Страница 32)
    • Когти Орла (Страница 32)
  • Эпилог (Страница 32)


Олег Маркеев

Черная луна

Цикл: "Странник" - 2

 Читать книгу

Аннотация

Новая книга молодого писателя является продолжением сюжета романа `Угроза вторжения`. Главный герой Максим Максимов, член тайного военного Ордена, возвращается к жизни, чтобы вновь вступить в бой. Канун президентских выборов. Для одних это время ставок и сделок, для других - выбора жизненного пути и переоценки прошлого, а для посвященных - это время Дикой Охоты - бескомпромиссной и беспощадной битвы со Злом. В городе, под которым в любой миг может развернуться огненная бездна, закручивается дьявольская интрига, захватывающая в свой водоворот политиков, спецслужбы, сатанистов и посланцев тайных восточных Орденов. Роман изобилует малоизвестными фактами деятельности спецслужб, тайными доктринами тайных лож, мистическими откровениями и магическими формулами. В се это делает его прекрасным образцом романа в жанре `мистического реализма`. Только прочитав `Черную луну` до конца, вы поймете, что не все так просто в сегодняшней жизни и не все так безнадежно.

Создание книги: asliva@inbox.ru (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


[1] | Инквизитор (здесь: от лат. incvisiti — расследовать, исследовать). Так в Ордене называется особая группа проводящих исследования в тонких сферах Души и Духа. С католической инквизицией их роднит только одно — добытые знания используются в борьбе с теми, кто пытается использовать «тонкие» виды энергии в интересах Зла. Очевидно, что инквизитор обязан обладать глубокими знаниями не только в открытых частях мировых религий, но и в их «закрытых», эзотерических доктринах, а также в «черных магических» культах и учениях. Вне посвящения и орденского обучения подобные знания можно получить исключительно путем личного духовного поиска, что само по себе является колоссальным испытанием для психики и души человека.
[2] | Трикстер — шут, пересмешник; тот, кто ставит все с ног на голову, высмеивает великих и заставляет усомниться в очевидном. От великого до смешного лишь один шаг. Как правило, это шаг вперед, за границы изведанного. Важность трикстера в любом серьезном деле известна давно. Меркурий, Локи, Иван— дуракклассические трикстеры.
[3] | Эрнстфаль (от нем. Emstfall) — термин заимствован из трудов немецкого юриста Карла Шмитга. В своих трудах он постулировал положение, согласно которому существуют обстоятельства, диктующие принятие решения вне юридических и социальных норм. Например, партизанские действия, «нормальные» во время воины, в мирное время подпадают под массу статей уголовного кодекса: терроризм, бандитизм, грабеж, ношение оружия, убийство и т. д.
[4] | Об этих событиях вы можете прочитать в романе О. Маркеева «Угроза вторжения», изданного в «ОЛМА ПРЕСС» в 1999 г. и переизданного в 2000 г.
[5] | Здесь: подлинный текст заклинания Рогатого бога.
[6] | ПФС — продфуражная служба — снабжение продуктами питания личного состава и служебных животных.
[7] | Шакен — японское холодное оружие в виде короткого заостренного металлического стержня.
[8] | См. роман «Угроза вторжения».
[9] | ДОН — дело оперативного наблюдения.
[10] | СОРМ — система оперативно розыскных мероприятий.
[11] | «Визир» — оперативно техническое мероприятие по скрытому наблюдению с использованием оптико волоконного устройства «Визир», которое предшествовало внедрению систем телевизионного наблюдения. В потолке или стене просверливалось отверстие, в которое вводился оптико волоконный гибкий кабель. Наблюдатель размещался этажом выше и долгие часы был вынужден проводить у объектива, укрепленного на конце кабеля.
[12] | Использована информация из книги: Коржаков А. Ельцин: от рассвета до заката. М.: Вагриус, 1997.
[13] | Арадия — итальянское имя колдовской богини, дочери Великой матери — Даны. Об этом имени упоминается в книге Леланда «Арадия», являющейся «Евангелием Ведьм».
[14] | Натива Бар — политическая разведка Израиля.
[15] | Входите, полковник (фр.).
[16] | Стоунхэндж — знаменитый мегалит в Англии, памятник древности, предположительно, обсерватория друидов.
[17] | Ананербэ — «Наследие предков» (нем.). НИИ в системе СС, проводивший фундаментальные исследования арийской эзоте рики. По объему финансирования, количеству научных кадров и уровню секретности не уступал «ядерной» и «ракетной» программам Рейха. Часть архивов «Ананербэ», захваченных советскими войсками, до девяностых годов хранилась в неразобранном виде в Центральном военном архиве, г. Красногорск.
[18] | См. роман «Угроза вторжения».
[19] | См. роман «Угроза вторжения».
[20] | Брем Стокер — автор знаменитого романа «Дракула», член ложи «Золотой Зари».
[21] | См. роман «Угроза вторжения».
[22] | В этой фешенебельной гостинице размещался предвыборный штаб Ельцина.
[23] | Информация для этой главы взята из книги А. Коржакова «Ельцин: от рассвета до заката». Вагриус, 1997.
[24] | Использована информация из книги А. Коржакова «Ельцин: от рассвета до заката». — М.: Вагриус, 1997.
[25] | Катана — японский меч, традиционное оружие самурая.


Олег Маркеев - Биография

Олег Маркеев

На основную страницу

Биография

Олег Георгиевич Маркеев - родился в 1963 году. Окончил Пограничное училище по специальности референт-переводчик. В недалеком прошлом он кадровый офицер пограничных войск. Вероятно, служба на границе повлияла на его увлечение переводами. Так и началась его профессиональная литературная деятельность - с переводов зарубежных романов, причем преимущественно эзотерических и мистических. Как следствие, произведения Олега Маркеева отличает синтез политического детектива, остросюжетного триллера и мистического триллера.