Олег Чувакин - Вторая премия

1 Олег Чувакин

ВТОРАЯ ПРЕМИЯ

Ученик не бывает выше своего учителя;
но, и усовершенствовавшись,
будет всякий, как учитель его.
Лк 6, 40

Первый и последний раз Андрей Петрович Сап, преподаватель по классу баяна, похвалил пятнадцатилетнего Сергея на вступительном экзамене.
— Молодец, — сказал он ему без выражения и улыбнулся уголком губ, как улыбаются хитрецы и затейники, и мальчику это понравилось. — Ты поступишь.
Мама Сергея отправилась к директору и выяснила, что Сап — из лучших педагогов училища, заведует отделением народных инструментов и что почти сто процентов его выпускников поступает в консерватории или институты культуры.
— Представляешь, как нам повезло? — сказала она.
В сентябре Сергей получил билет учащегося с фотографией и печатью и начал посещать уроки. Их в училище искусств было много: сольфеджио, музыкальная теория, физкультура и даже химия — и дважды в неделю были занятия по специальности. Сергей хорошо помнил, как прошёл его первый урок у Андрея Петровича.
Чтобы попасть в отделение народных инструментов, надо было спуститься в полуподвал. Тут пахло, как в библиотеке: книжной пылью и деревом. Из закрытых кабинетов доносилось тремоло домры, рокотала басами гитара, кто-то с нудным рёвом тянул мех аккордеона. Сергей, поставив тяжёлый чемодан с баяном «Рубин» на пол, прочёл на пухлой, обитой дерматином двери короткую фамилию преподавателя. Он оробел и вспомнил друга Сашку, который провалился на июльском экзамене: вся рубашка того была мокрой, хоть выжимай, а глаза хлопали, как у куклы.
Сергей взялся за ручку и потянул дверь на себя. Она поддавалась туго, а когда наконец открылась, мальчик от неожиданности ойкнул. Андрей Петрович стоял у порога, скрестив на груди руки, и укоризненно качал головой. Сергей попятился, споткнулся о чемодан и едва не упал.
— Кто опаздывает, того наказывает жизнь, — сказал учитель и показал жестом: входи.
Настенные часы в кабинете показывали восемь пятнадцать. Это значило, что до начала утреннего урока оставалась четверть часа. Сергей с недоумением посмотрел на Андрея Петровича.
Тот, выдержав паузу, спросил:
— Разве тебе не известно, кто должен раньше являться на урок: ученик или педагог?
Сергей забормотал что-то, хотя не знал, в чём же оправдывается.
— У тебя рабские манеры, — объяснил учитель. — Стой смирно, не дергайся. Глядя на тебя, подумаешь, что розги и карцеры до сих пор не отменили.
Прозвенел такой же, как в школе, звонок, Сап сел на стул у окна, а Сергей на табурет посередине класса. Андрей Петрович облокотился о подоконник, посмотрел в окно и зевнул, прикрывшись ладонью. Сергей, не зная, как себя вести, достал из футляра баян, продел руки под ремни, выпустил из меха воздух и заиграл. Играя, он сбивался, смущённо покашливал, начинал пьесу с начала, а преподаватель иногда притопывал ногой, как бы скучая и напевая про себя постороннюю песенку. Учительница Сергея в музыкальной школе брала второй баян и играла вместе с учеником, переживая его ошибки как свои, как-то органически с ним срастаясь, — и от этого казалось, что ошибок не было. Андрей Петрович сидел с непроницаемым лицом, и ученик сам выпутывался из нотного беспорядка, обнаруживая слабину и распад в игре и чувствуя себя бездарным.
— Таких баянистов пруд пруди, — заметил учитель, и Сергею уже не верилось, что этот человек хвалил его на экзамене.
С урока мальчик вышел разобиженный на себя и на Андрея Петровича. Сергей попил воды в прокуренном туалете — и вода была невкусной, отдавала ржавчиной. А когда он утирался платком, появился Сап.
— Куришь?
— Нет.
— Попался — так не юли!
Возвращаясь домой, Сергей жалел, что поступил в училище, в класс полусумасшедшего педагога. Он собрался объявить маме, что разлюбил музыку и попросится назад в школу, чтобы потом пойти в университет: учительница истории говорила, что он прирождённый гуманитарий. Но почему-то не объявил, а отправился на другой урок и на третий, и постепенно выяснил, что Сап потрясающе играет на баяне. Сергей исполнял заданный этюд или пьесу, срезался, краснел, дожидался, когда учитель скажет: «Нет», — и тогда послушно работал левой рукой и вёл мех, а Андрей Петрович, встав позади него, легко, будто разучивал эту пьесу всю ночь, пробегался по круглым чёрно-белым клавишам, сыпал мелкими нотами. Сергей, затаив дыхание и раскрыв рот, вслушивался в чудо-игру, похожую на цирковой фокус, поспевал за учителем на басах и забывал об очередной обиде.
Однажды, опаздывая из училища к стоматологу, Сергей бежал, прижимая дипломат к груди, по длинному коридору первого этажа. Ему осталось обогнуть оркестровую кладовую и застекленную будку вахтёра, как вдруг перед ним вырос Сап. На лице Андрея Петровича светилось такое торжество, будто он поймал рецидивиста.
— Молодой человек! А ну, осадите коней. Вам не кажется, что вы недостаточно почтительны к взрослым?
Три или четыре студента обернулись на этот окрик от гардеробной и стали жадно смотреть.
— Вернитесь и пройдите нормальным шагом. От спортзала и до меня. И поздоровайтесь, как это делают приличные люди. Время от вас не убежит, а вот уважения к вам может и поубавиться. — При посторонних Сап обязательно говорил своим ученикам «вы».
Втянув голову в плечи, с разгоревшимися щеками Сергей пошёл обратно нормальным шагом, прикрываясь дипломатом, как щитом, — а в спину ему смотрели Андрей Петрович, вахтёр Степаныч, оркестровый дирижёр по кличке Пастор Форшлаг и трое-четверо студентов у вахтёрской будки. В конце коридора, возле спортзала, стоял широкоплечий физрук в спортивном костюме, со свистком во рту. Сергей шёл на физрука; ему мерещилось, что коридор сужается, бледно-зелёные стены его сходятся, и хотелось взять в спортзале гирю, оттолкнуть Форшлага и ударить гирей Сапа.
Физрук вынул свисток изо рта и спросил: «Тебя ко мне послали?», а Сергей молча развернулся и пошёл навстречу Сапу. Форшлаг сунулся в кладовую, и оттуда забубнил телевизор. Сергею уже не было так стыдно; у него мелькнула мысль, что, в сущности, наплевать на всё.
— Здравствуйте, Андрей Петрович, — сказал он учителю. А сказав, вздрогнул, потому что в его голосе прозвучали язвительные нотки: похожим тоном говорил Сап.
Перед началом весеннего академического концерта учитель наступил ему на ногу, испачкал и поцарапал туфлю. Никто этого не видел. По щекам Сергея поползли слезы. Он так рванул баян, висевший на плечах, что ремни в пазах затрещали. Нарядная девочка в белом переднике, с огромным бантом распахнула двери, назвала его фамилию, и Сергей с припухшим розовым лицом поднялся по деревянным ступеням на сцену. Он ненавидел отчего-то не одного Сапа, а весь зал, наполненный празднично одетыми преподавателями и студентами-народниками.
Сергей сыграл обработку русской песни, за ней строгую фугу Баха. Он играл, будто выполнял монотонную работу: нажимал басы и трезвучия, нанизывал ровные триоли и рассыпал арпеджио в вариациях, вёл голоса в баховской фуге — и волновался не о том, о чём обычно волнуются юные музыканты на сцене — не сбиться бы, не смандражировать, не провалиться в трудном месте, — а переживал, что все глазеют на его испорченную обувь, считают его неряхой. Он злился и представлял, что когда-нибудь отплатит своему гадкому учителю, что унизит его сильнее, чем тот унижал его. Сделавшись знаменитым музыкантом, он станет на каждом углу твердить, что Сап опасен для общества, он применяет на уроках фашистские методы, и ему нужно устроить частный Нюрнбергский процесс. Злые и справедливые эти слова появятся во всех европейских газетах, их напечатают жирными буквами на первых полосах, и преподавателю не поздоровится: его вышвырнут с работы, где сейчас уважают и ценят. Размышляя так, Сергей отыграл программу — и не помнил, как встал под аплодисменты и поклонился.
— Что это за поклон? Ты где воспитывался, в казарме? — бросил Сергею вышедший из зала Андрей Петрович, а ожидающие вызова баянисты, все в белых рубашках, уставились на однокурсника и захихикали.
Сергей вспыхнул, дождался, пока Сап уйдет в зал, и скинул незастёгнутый баян на банкетку. Баян взревел.
— Смеётесь, чистоплюи? — прорычал Сергей. — С кем один на один? — Лицо его было таким сумасшедшим, а кулаки такими белыми, что баянисты сбились в кучу, и даже самый сильный из них, татарин Рафка по кличке Челубей, не посмел отозваться.
За академический концерт ему поставили пятёрку, пусть с минусом — зато те, кто смеялся над ним, получили тройки и четвёрки. Сергей мстительно усмехнулся в их расстроенные физиономии и пообещал себе твёрдо, что играть на баяне он будет виртуозно, фантастически, будет назначать за концерты непомерные гонорары, купит себе сколько угодно туфель, и одет будет ужасно дорого, с иголочки, как и полагается настоящему артисту.
Дома Сергей снял с баяна застёжку, заиграл яростно, разворачивая мех до предела, преодолевая трудные пассажи, совершая броски-растяжки по аккордам, стараясь скользить по клавишам, словно бы их не касаясь. Занимаясь, он увлёкся — и часы пролетели незаметно, сгустились сумерки. Мать, войдя в его комнату, зажгла свет. Мальчик зажмурился, но мех не остановил.
— Ты играешь по-другому, — сказала мать с гордостью. — Гораздо лучше, чем в музыкальной школе. Но вид у тебя сердитый. Я знаю, ты много занимаешься. Странно, что твой педагог ставит тебе пятёрки с минусом. Наверное, считает, что на твёрдую пятёрку умеет только он.
— Это субъективно, — ответил модным словом Сергей и усмехнулся криво, как Сап.
На втором курсе он решил, что постиг характер учителя, что Андрей Петрович нарочно обижает и оскорбляет своих учеников — и злые, разъярённые, те забывают о волнении, играют чисто, как бы пытаясь доказать своим мастерством, что к ним надо относиться по заслугам. А те, с кем педагоги обращаются по-доброму и сюсюкают, на сцене трясутся так, что мелочь в карманах звенит. Мамы скармливают им реланиум или элениум, и они клюют носами на сцене как сонные тетери, спотыкаясь от вялости.
Сергей не поделился ни с кем своей догадкой: он теперь с трудом сходился с людьми. Да, вероятно, ученики Сапа знали этот секрет и потому между собой не общались, а холодно кивали при встрече, не прощая друг другу тайного сходства и к тому же соперничая в игре.
Друзей в училище Сергей не завёл. Сошёлся было с балалаечником и с гитаристом — но те прекратили водить с ним компанию, не поладив с Андреем Петровичем и почему-то считая Сергея его протеже; бесполезно было уверять их, что это не так. Вдобавок ходили по народному отделению слухи, что педагог-баянист презирает остальные музыкальные инструменты, говоря про балалайку: «Один палка, два струна», а гитаристов именуя пузочёсами и кабацкими кабальеро. Гитаристы, женатые парни, звали Сапа «Вторая премия»; Сергей понимал их смутно и до конца понимать не желал.
Став старшекурсником, он всерьёз считал, что ненависть рождает и стимулирует фанатическое трудолюбие, тренирует силу воли, и, проистекая из жажды признания, отчасти заменяет талант. Об учителе он всюду говорил хорошо, называл его выдающимся педагогом, а новичков, что путались под ногами, презирал, особенно невзлюбив гитаристов. Скверно было попасться к нему на язычок! Его избегали так же, как Сапа: замолкали при нём в коридоре и не присаживались за его столик в буфете.
После выпуска Андрей Петрович напутствовал ученика: «Помни, ты профессиональный музыкант, а не Крокодил Гена с гармошкой». Сергей в ответ усмехнулся — и можно было подумать, что Сап разговаривает с сыном.
На консерваторском экзамене перед седыми и бородатыми членами приёмной комиссии Сергей блеснул отточенной техникой. «Полёт шмеля» он исполнил так, что казалось, кружился зал, вертелись люстры, над головами жужжали бесчисленные насекомые, и хотелось спросить: «Что это?»
Преподаватель по классу баяна, сам недавно окончивший консерваторию, при виде Сергея терялся, заикался, чего с ним не происходило со школы, чувствовал себя не учителем, а учеником, предполагал, что у студента развилась и окрепла mania grandiosa, — и тайком делился своими соображениями с заведующим кафедрой народных инструментов. Но профессор руками разводил: заносчивость и честолюбие среди людей искусства не редкость. Играет молодой человек уверенно, технично и обещает стать пусть не гением, но весьма приличным исполнителем; надо бы отправить его на всероссийский конкурс баянистов.
— Как концертант парень состоится, — сказал профессор. — Конкурс — это же соревнование, драка.
Когда Сергей окончил консерваторию (две досадные четвёрки помешали ему получить красный диплом), в его карьерной обойме были три премии: две всероссийские и одна международная, привезенная из Будапешта. Спустя несколько лет, приписавшись к крупной областной филармонии, он победил и в Варшаве. Правда, брал он всё вторые премии, уступал главное место то смуглому улыбчивому венгру, похожему на испанца, то кудрявой и черноглазой девушке-полячке, смазливой, подмигивавшей ему, смущавшей его, — и он сторонился её и страшно ей завидовал. Игру же Сергея сердитый польский музыковед обозвал «снежной мертвечиной, полной сверкающих ледяных пассажей». Однако любое призовое место на конкурсе давало звание лауреата — а с ним лавры, почёт и деньги.
И не было нужды известному в музыкальных кругах, прославленному баянисту ехать в родной город и как-нибудь мстить Андрею Петровичу, или же наоборот, благодарить его, — и только неприятно задевало Сергея то, что был у него учитель и что концертные успехи и международные премии надо приписывать и ему, а не одному себе.
Но филармония устроила Сергею летние гастроли — и значит, ехать было надо. В июльский день Сергей сошёл с поезда на знакомом перроне, оставил вещи в гостинице и под голубым безоблачным небом отправился прогуляться до училища. Идя, думал, что вот за что следует ценить тихую провинцию — за то, что тебя здесь никто толком не знает и не узнаёт. Пройдись он, скажем, в Москве возле Гнесинки, его утомили бы автографами и принудили дать мастер-класс прямо на пороге.
У парадного входа училища толпились абитуриенты. Был тут и Сап. Сергею пришло в голову, что Андрей Петрович, всегда ревниво следивший за регалиями своих учеников, поздравит его с конкурсными победами, сдержанно похвалит, как когда-то на вступительном экзамене, — и тогда что-то обязательно изменится.
— Здравствуйте, Андрей Петрович. — Сергей сказал это почтительно, потому что ученик в нем выскочил наружу. Сказав, подал учителю чуть задрожавшую руку.
— Разве ты не знаешь, — проговорил Сап, не принимая руки бывшего ученика, даже убрав свои руки за спину и улыбнувшись пренебрежительно, — что первыми подают руку старшие?
Быть может, педагог вспомнил старое, решил пошутить и ждал, что они, теперь оба взрослые, свободно рассмеются.
Но Сергей тотчас почувствовал себя тем мальчишкой, который прятал глаза от сокурсников, когда вблизи появлялся учитель, тем подростком, что миновал длинный коридор с зелёными стенами, тем фанатиком, что исступлённо, молитвенно занимался в ковровой комнате. В нем всколыхнулась давняя неуничтожимая злоба, и он не сразу сообразил, что ответить. Прошло несколько секунд, прежде чем ярость утихла, Сергей опустил протянутую руку и с горечью сказал:
— Что ж, поздравьте: вторая премия!

2004

1 Следующая страница


Вторая премия 2

ЧЁРНЫЕ СНЕЖИНКИ, ЛИЛОВЫЕ ВОЛОСЫ

1

Её имя очень взрослое — Антонина, а я зову её коротко: Тоша.
Коротко ей не нравится, а я всё равно зову.
Я и Тоша, мы гитаристы. Мы учимся заочно в училище искусств и ведём в музыкальных школах классы гитары. Тоша совсем молодая заочница, ей едва исполнилось восемнадцать. Я уже отслужил в армии.
В музыкальном мире гитаристы — изгои. Отщепенцы, на которых криво, снисходительно поглядывают снобы-преподаватели: баянисты или аккордеонисты. Аккордеонисты считают, что гитара — это Булат Окуджава или Владимир Высоцкий, а заносчивые баянисты пропускают академические концерты гитаристов.
Быть гитаристом — словно протестовать. Всю жизнь приходится кипеть от насмешек и доказывать, что ты музыкант. Оттого гитаристы — упрямые, гордые, независимые люди и умеют дружить. Обидишь юного, тонкого студента-очника — и познакомишься с пятёркой бородатых мужчин-заочников, с «могучей кучкой».
Ещё гитаристы — романтики и страстно влюбляются. Если в училище появляется гитаристка, то в неё непременно влюбляется гитарист. Исключено, чтобы в неё влюбился баянист или пианист.
На свадьбе влюблённых звучит оркестр гитаристов, и по щекам жениха и невесты пробегает сладкая дрожь.
Влюблённые с первой своей минуты знают о свадьбе.
И я знаю, и Тоша знает.
Я молчун, редкий молчун, но Тоша много разговаривает со мной. Она говорит со мною и тогда, когда я играю на гитаре. Я играю средне. Пассажи, с какими я обычно справляюсь шутя, при Тоше выходят у меня сучковато. Вот пятикурсник Щеглов — тот и в полном концертном зале так ровненько строчит «Альгамбру» Тарреги, точно шьёт на электрической машинке. Но Тоша хочет слушать меня, а не Щеглова. Тоша выучила время, когда я играю в классе. Она заглядывает в приоткрытую дверь, проскальзывает в класс. Придерживая рукою длинную чёрную юбку, садится на стул напротив меня. Слушая гитару, Тоша непроизвольно поднимает над юбкой руки, двигает ими, как бы физически передавая позиции и приемы. «Как ты это делаешь?» — Она тянется к моей гитаре. Наши пальцы встречаются, я удерживаю покачнувшуюся гитару под мышкой. У Тоши необыкновенные серые глаза. Эти глаза могут звать. Я сжимаю Тошину маленькую руку и перебираю её пальцы. Какие они холодные! Батареи в училище почти не греют, музыкантам трудно играть холодными пальцами. Тошины пальцы белые, нежные, с розовыми от лака, округло отшлифованными ногтями. Гитаристу нельзя так округло шлифовать ногти, но гитаристка думает и о маникюре.
Я держу, грею Тошину руку и думаю, что Тоша могла влюбиться в кого-нибудь другого. Даже могла влюбиться не в гитариста. Могло сложиться ужасно: Тоша училась бы по классу баяна, и её педагогом был бы, например, баянист-виртуоз Андрей Петрович Сап, отрицающий гитару и презирающий гитаристов. Тогда Тоша научилась бы у Сапа презирать гитаристов. Она презирала бы и меня.
Тоша встаёт со стула, ей нужно идти, а может быть, нам нужно идти. Я запираю класс. На улице Тоша подаёт мне руку, я несмело её принимаю. Рука слабая, лёгкая, я набираюсь уверенности и шагаю с Тошей гордо, как полагается гитаристу.
Мы идём по городу. Осень, кончается сентябрь. На берёзах трепещут жёлтыми флажками листья. Чернеют крыши кирпичных пятиэтажек. От частых дождей белые кирпичи обрели стальной оттенок. Воздух сырой, седой, кажется, что небо село на город. Бетонная громада кинотеатра «Юбилейный» отсырела, выглядит рыхлой, ненадежной, билеты в кино покупать не хочется. На остановках курят озябшие люди. Прохожие огибают лужи. На тёмной воде белеет рябь, и, если встать у большой продолговатой лужи, то можно вообразить, что стоишь на острове или плывёшь по реке на лодке. Я скуп на слова, но про реку и лодку Тоше рассказываю. Она смеётся. Для неё я фантазёр, ребёнок из детской книжки писателя Носова. С восхищением я гляжу на неё: восемнадцать ли ей? Мне радостно. Морось в свежем воздухе, стремительно плывущие в небе тучи, отсыревший кинотеатр, жёлтые в крапинку листья, потемневшие тополя, красные стволы облетелых яблонь, чёрные крыши домов, отливающие чернотой окна, жёлтое пальто Тоши, чёрные её полусапожки, жёлтая ворсистая кепка с длинным козырьком, девичьи покрасневшие щёки, белые холодные пальцы, которые я могу греть, — это радостная картина, это живопись.
Прохожие взглядывают, оборачиваются на нас с Тошей. Мы как бы зовём их за собой, зовём в счастье.
Поэты превозносят весну. Они ошибаются: люди влюбляются и зимой, и осенью. Осенью приходит особенная, зябкая любовь. Нужно много тепла, чтобы сохранить осеннюю любовь. Вообще-то нельзя понять, почему мы влюбились осенью. Никто не может с уверенностью, заранее сказать, когда и в кого влюбится. На Земле должны быть тайны, в преддверии их человек как бы дремлет.
— Тоша, — шепчу я радостно, — Тоша! Мы словно спали. Крепко спали. И проснулись. Я и не помню, что было прежде. А ты помнишь?
— Нет, — отвечает она, — нет!
У влюблённых нет прошлого, у них одно настоящее.

2

После свадьбы мы укладываем гитары в футляры — у нас отличные футляры из папье-маше, поролона и плюша, изготовленные по форме инструментов, обтянутые матово поблескивающим кожзаменителем, — и переезжаем в комнату в общежитии. Общежитие принадлежит камвольно-суконному комбинату, но нам удаётся договориться. В некоторых случаях вахтёр значит больше директора.
В общежитии Тоша осторожно ходит по дощатому коридору, по общей кухне с двумя огромными электроплитами, дёргает дверь запертой душевой кабинки и виновато улыбается швеям и мотальщицам.
Свободными днями или вечерами, когда я возвращаюсь с работы в музыкальной школе, мы играем в комнате дуэты Карулли. Кто-то хорошо сказал: два рояля звучат как полтора рояля, а две гитары — как пять гитар. Нашу игру приходят послушать. Люди теснятся в комнатке, запруживают коридор, и от внимания публики мы краснеем, сбиваемся. Мы делаемся маленькими знаменитостями. Оказывается, это моя давняя мечта — играть с Тошей дуэтом. Мы очень подходим друг другу. Никто так не подходит друг другу, как гитаристы.
Но чаще мы играем в одиночестве, без публики. Нам нужно упорно заниматься и расти, ведь мы профессиональные музыканты. Пальцы наши снуют по двум грифам, затвердевшие сплющенные подушечки прижимают струны к ладам. Сосед, Колька Зырянов из смежной комнаты, за гипсовой стеной затягивает «Коробейников». Мы с Тошей пробуем играть грустные, тягучие дуэты, берем сонату Перселла и думаем, что Колька запоет «Степь да степь кругом», но он всё равно затягивает «Ой, полна, полна коробушка». Постепенно мы привыкаем к его хрипловатому, шепелявому пению — у Зырянова нет переднего зуба, и дела до переднего зуба Зырянову нет, — и продолжая играть, переглядываемся, когда Колька умолкает. Колька днём спит, он работает в ночную смену в Доме печати, в газетном цехе, а раньше был стрелком ВОХР на камвольно-суконном, да так и пристал к общежитию, — он днём спит, но требует, чтобы мы играли. Без нас он не засыпает. В строгом голосе Кольки есть что-то торжественное, проникновенное. Колька настоящий, очень русский человек. Если Колька уходит в загул и не появляется в общежитии дня два, нам делается не по себе без его неладного, медвежьего голоса. Фальшиво, громко поющий Зырянов укрепляет нас в чём-то, быть может, укрепляет в жизни.
В себя «в жизни» Тоша не верит, а в меня верит.
— Ты уже скоро прославишься, — говорит она мне.
И говорит она так, точно спрашивает.

3

Случается, Тоша ездит в Екатеринбург. Она оттуда родом, там её мама и папа. Тоша работает в музыкальной школе всего на ставку, восемнадцать академических часов в неделю, и ей удобно ездить. Можно сдвинуть уроки на неделю, уплотнить расписание, договориться с директором и с учениками. Менять график не запрещается. И можно свободно распоряжаться каникулами: осенними, зимними, весенними. По календарю тут три времени года, а по сибирской погоде выходит, что все каникулы зимние, с метелью и снегом. Делать в каникулы педагогу в пустой школе нечего.
Без пяти полночь на запад отправляется 59-й поезд. Тоша стоит в тамбуре, помахивая мне маленькой рукой в перчатке. Поезд сотрясается, из-под стальных колёс раздаётся шипенье, проводница сноровисто убирает подножку и запирает дверь. Тоша уходит в вагон, встаёт в узком проходе у окна. Зима, но грязь на стекле осенняя, она лежит на стекле ровным серым слоем. Наверное, вагонные окна моют редко. Поезд трогается. Я не иду за поездом, не догоняю Тошу. Я тупо гляжу на идущие мимо меня, набирающие ход вагоны. Немного болит голова.
Провожая Тошу в первый раз, я постеснялся её поцеловать: люди, мне казалось, подсматривали за нами, люди угнетающе любопытны, — и вернувшись, Тоша укоряла меня за мою робость и будто бы сухость. Пусть бы все видели, что её целуют и любят! «Но это тайна, целоваться надо за дверью», — хотел пробормотать я, но не пробормотал.
Я возвращаюсь домой пешком, автобусы уже не ходят, и хорошо, что не ходят. Я бы шёл пешком долго, всё время бы шёл, пока Тоши нет.
Без Тоши я не засыпаю. Лежу на диване в свитере, в брюках, даже не достаю простыню, подушку и одеяло. За бессонные ночи я изучил свою комнату в девять квадратных метров и знаю, какого цвета тени на потолке, на стенах и по углам. Я провожу рукой по спинке дивана. Покрывало вышито замысловатыми, странными узорами, в них я угадываю фигуры не то леших, не то водяных. Темно, снегопад, луны нет, но в окно светит уличный фонарь. Я знаю, что от фонаря и ночного снегопада мои волосы становятся лиловыми. Лиловость их обнаружила Тоша. Тоша — романтическая, тонкая натура, она замечает поразительные вещи.
Я лежу, не сплю. Я знаю, Тоша на верхней плацкартной полке — она любит верхние полки — тоже не спит. Она жалуется, что в поездах плохо спится. Но поезда не при чём.
Когда Тоша в Екатеринбурге, она тоскует по мне, когда приезжает — тоскует по маме с папой. Я тоскую вместе с Тошей, и без неё тоскую. У нас сплошная тоска.
Я чувствую, что какая-то Тошина частичка остаётся в её родном городе. В родном городе или в дороге, не понять, где. Остается там навсегда, её не вернуть. Я понимаю, что глупо фантазирую, но мне не хватает утерянной частички. Раз за разом частички накапливаются и превращаются во что-то большое и беспокойное.
Отчего я тоскую? Отчего печаль в Тошиных серых глазах?
Я задрёмываю. Мне чудится в дрёме, как Тоша говорит: «Здравствуй, милый!», и я внезапно догадываюсь, какая у неё тоска. У неё тоска по жизни. По жизни, какой нет наяву, но какая грезится, растревоживает сердце, струится мурашками по коже. Где-то, чувствует Тоша, есть дорога к просторной, шумной жизни. И Тоша обнимает меня, шепчется со мной, потому что я и есть её дорога. Мы плачем редкими слезами, как две девочки.

4

После Рождества я устраиваюсь по совместительству во Дворец культуры «Строитель». В хоровой студии открывают класс гитары. Ставка в ДК меньше, чем в музыкальной школе, но я согласен и на меньшую, я набираю побольше мальчиков и девочек, побольше часов. Пусть весь город играет на гитарах!
По субботам и воскресеньям я аккомпанирую бардам. Импровизирую, аранжирую, сочиняю сольные партии, выезжаю с бардами на концерты. Бывает, за концерты платят. «Подбрасывают капусты голодным кроликам», — говорит бард Костя Кутузов.
Трудно жить в девяносто третьем году. Ценники в магазинах обросли реформенными нулями.
Я прихожу домой часов в семь-восемь вечера, и мне надо заниматься. Профессионалу нужно много заниматься, чтобы не растерять технику, — а чтобы отточить, отшлифовать её, нужно заниматься фанатично. Скрипка — самый трудный инструмент в мире, гитара — трудный инструмент номер два. Поэтому гитаристов мало.
Мы с Тошей забрасываем дуэты. Редко удается вырвать час, чтобы вспомнить репертуар. Когда садимся перед пюпитрами, Тоша выбирает всё грустные пьесы. Бывает, она отказывается играть и смотрит маленький чёрно-белый телевизор, который привезла из Екатеринбурга. Я ставлю поролоновую сурдинку под струны, а Тоша прибавляет звук. Меня хватает ненадолго, я подсаживаюсь к Тоше. Она шёпотом рассказывает, что я пропустил в фильме. Но мне не интересны телевизионные персонажи, мне нужна Тоша.
Может быть, Тоша не знает, как она мне нужна.
Не знает — так я расскажу ей. Я молчун, я не мастер говорить, но несколько слов я подберу. Я подбираю их с великим страхом; я боюсь сам себя, я боюсь неудачными словами разрушить что-то хрупкое. К счастью, я ничего не разрушаю. На экране распутывается запутанное преступление, и Тоша шепчет мне: «Тсс!»
В закутке, за фанерной перегородкой, я кипячу на электроплитке и завариваю чай. Я большой специалист по завариванию чая. Главное тут — часто помешивать заварку ложечкой. Тогда каждый листок полностью отдаст свой аромат. Даже второсортный чай можно неплохо заварить.
Тоша берёт чашку на ощупь, проливает чай на блюдце.

5

— Мир такой большой, — говорит Тоша. — Где же он?
У Тошиных ног — дорожная сумка. Мы приехали с вокзала. Кончились мартовские каникулы.
Мы стоим в комнате. Свет не решаемся зажечь. Смотрим в оттаявшее окно. Темно. Мне почему-то хочется, чтобы поскорее наступил рассвет. Но ещё рано. Я отворачиваюсь от окна. В створках полированного шифоньера отражаются падающие крупные снежинки. Снежинки почти чёрные.
Я научился различать цвета, как Поль Гоген. Это благодаря Тоше.
Чёрные снежинки, лиловые волосы.
Я смотрю в шифоньер на снежинки, Тоша смотрит на меня. Я слежу за ней боковым зрением. Она что-то знает про себя, про меня, я тоже знаю. Но я буду молчать. Молчать — хорошо. Это настоящее мужское качество — уметь молчать.
Тоша на корточках разбирает свою сумку, носочки, платочки, кофточки, а я достаю гитару. Я не играю ничего определённого, просто перебираю струны. Шуршит над третьим ладом перетёршаяся струна. Мне надо идти во Дворец культуры, уроки с восьми утра, у меня большая учебная нагрузка, но я не иду. Какая затяжная зима. Много снега, дворник внизу скребёт и скребёт.
Я перебираю струны и думаю о Тоше.
Что у неё было ко мне? Любовь? Любопытство?
Нет, не любовь. Любовь никогда не кончается.
А если было любопытство, то оно прошло. Совсем.
Лишь от привычки кое-что осталось. Нужна какая-нибудь разбитая тарелка или словесная неосторожность, чтобы исчезла и привычка, растворилась в житейской кислоте.
Беда в том, что я не бью тарелок и больше молчу, чем говорю.
И вот тянется у нас.

6

В вечер, летний и безнадежный, Тоша вскакивает со стула и бросает на диван гитару. Она больше не любит гитару. Может быть, тому виной трудная сессия. На экзамене Тоша всегда ужасно волнуется. А дома берёт гитару и показывает мне место, где на сцене не справилась. Да, экзамен по специальности — сплошные нервы. У Тоши внутри сжатая пружина. И вот пружина разжимается.
— Ухожу я, милый!
Тоша глядит на меня, как сивилла. Сивилла, предрекающая, что нам суждено расстаться. Взгляд, которому не возражают. Вот мы расстанемся, и печали-тоски меж нами не будет. Дикая, ужасная мысль, я гоню её от себя.
Держа свою гитару за гриф, я подхожу к гудящему инструменту Тоши и накрываю ладонью струны. На руке невыносимо громко тикают часы. Я убираю гитары в футляры. Потом скатываю ковёр на полу, жестом прошу Тошу выйти из комнаты, снимаю покрывало с дивана — хмурая Тоша возвращается, залезает с ногами на диван, она ненавидит быть в коридоре, — беру пластмассовую «хлопушку» и иду во двор.
Я мстительно колошмачу ковёр и думаю. Думаю о том, что сегодня воскресенье. То есть я колошматил ковёр вчера. Я выбиваю его по субботам. То есть в ковре нет пыли. Кажется, с Тошей ничего не поправишь, думаю я.
Тоша начинает рассказывать, едва я скидываю ковёр с плеча. Она торопится рассказать, пока я расстилаю ковёр и покрывало, пока занят и не смотрю на неё. Тоша говорит быстро, как бы избавляясь от груза. В её речи полно чужеродных тональностей. Её говорение напоминает безобразные какофонии Шнитке. Шум, беспорядок, нет разрешения.
Хочется заткнуть уши, убежать, упасть на траву.
Хочется — и не хочется.
Завёлся у Тоши парень, стриженый, с сердитым лицом, в модной чёрной футболке с вышивкой на груди: «Chanel». Буквы вышиты разноцветными нитками. Парень привозит товар из Екатеринбурга и здесь в ларьках продаёт. Возит на своей машине, белых «Жигулях» седьмой модели. У него есть газовый пистолет, он показывал Тоше. В промежутках от ларьков парень возит на поездах одежду с оптовых рынков в Новосибирске и Екатеринбурге, у него место на Центральном рынке. Всё успевает.
Зачем Тоша рассказывает так подробно? Наверное, намекает, что встретились они в поезде, встретились давно, бесповоротно. А может, с подробностями легче рассказывается. За подробностями как бы не видно главного, мучительного.
Тоша говорит, понемногу увлекаясь, говорит с гордостью. Как может, думаю я, гитаристка гордиться ларьками и пистолетом? Ничем, кроме вдохновенной игры, кроме звонкой беглости, не вправе гордиться гитаристка. Выходит, Тоша не гитаристка. Выходит, она ошиблась в своём призвании. Как ошиблась и во мне.
Тоша рассказывает, а я звякаю дужкой ведра с водой, протираю ножки стульев и пюпитров (они невыносимо грязные), отодвигаю от стены диван и радуюсь пыли, за диваном мохнатые сгустки, целые клубки пыли, из этих клубков впору вязать пуловеры. В общежитии многие ходят в вязаных пуловерах. Модной считается шерсть с люрексом. А в футболках «Chanel» здесь не ходят. Я мысленно прорисовываю картину своего крушения. Чем мне больнее, тем полнее и зримее картина.
Парень торгует в ларьках пивом, сигаретами, жевательными резинками. Точно, Тоша любит жевать резинки, я как-то прилип к стулу. А в мае, под цветущую черемуху, она притащила четыре бутылки «Адмиралтейского». Есть множество мелочей, которые обнаруживаются вдруг. У Тоши, несущей пиво, было огорчённое лицо. Я тогда решил, что ей стыдно нести пиво, звенеть в пакете бутылками. Я неправильно решил. Она собиралась в тот вечер рассказать про парня в футболке, но от пива размякла, сонно уронила веки.
Тоша стоит и ждёт, что я отвечу что-нибудь, вставлю слово, но я молчу. Как только она сказала про парня, мне стало холодно, я подошёл к полоскавшейся на ветру шторке, закрыл окно. Потом, подумав, снова открыл его, а шторку сдвинул к краю. Я высунул из окна руки и ощутил поток вечернего тёплого воздуха. Красное солнце уходило греть Канаду. Кричащие стрижи взмыли вверх. Я отошёл от окна и повернулся к Тоше. В комнате было холодно, как в колодце. Тоша и не заметила, что я отвлёкся на окно и напугал руками стрижей. Кажется, она утешала меня. Она говорила какие-то слова, которые будто бы могли заменить её присутствие. Вот она уйдет от меня, а слова останутся. Я смогу перебирать и согревать слова, как перебирал и грел её пальцы.
— Значит, не любишь, — говорю я, садясь на диван и опуская голову. Мне почему-то стыдно смотреть на Тошу.
— Нет, люблю, — возражает она стоя. Я вижу, как приподнимается и опускается её маленькая босая ступня в домашнем шлёпанце. — Я буду приходить к тебе. Мало ли куда я пошла. Как будто к подруге пошла. Почему-то друзей не бывает, а только подруги! — Тоша начинает реветь. Садится на стул и ревёт в ладоши. Пальцы её по-прежнему белые, ногти розовые, очень округлые. Между пальцами выбегают слезинки. Незнакомое кольцо с тёмно-зелёным камушком на среднем пальце. Нарочно надела, чужое кольцо придает смелости, решительности. Обручального нет кольца. Что мне делать со своим обручальным кольцом? А что делать без Тоши? У меня не было прошлого, а теперь нет и настоящего. — Буду приходить! — повторяет она из-под ладоней.
— Что ты, — отвечаю я. Я плохой говорун, но тут знаю, что сказать. — Не надо.
— Мы с тобой не понимаем жизни. — Тоша успокаивается. — А хотя бы один должен понимать. Я пойду, ладно? — вдруг деловито говорит она, точно ей нужно у меня отпрашиваться. Зеркало у нас висит возле двери, Тоша утирает слёзы платком, пудрится, подкрашивается. Лицо в зеркале припухшее, щёки надулись как у хомячка. Никогда раньше я не видел, чтобы Тоша плакала. Плакала она из-за меня. Тоша нагибается к тумбочке, наполняет чем-то сумку.
Она уходит, а я сижу в комнате, опустив голову. Тоша уже за дверью. Сейчас дверь захлопнется, замок английский. Я слышу весёлые голоса в коридоре. Неприятно, когда ты грустный, а рядом весёлые голоса. Потом голоса эти станут грустными, будут мне сочувствовать. Или не будут. Не важно. Важно другое. Завтра, послезавтра и дальше я буду жить в этой комнате. Со мной останутся предметы и вещи, помнящие Тошу. Смогу ли я смотреть на вещи? Смогу ли вдыхать Тошины запахи, которые уйдут не сразу? Не знаю. Может быть, и хорошо, что есть эти предметы, вещи и запахи. Голова очень тяжёлая, ковёр на полу двоится, делается объёмным. Я закрываю глаза.
Скрипнув дверью, Тоша неожиданно возвращается. Мое головокружение тут же проходит. Я открываю глаза, поднимаю голову. Тоша берёт какую-то забытую мелочь со стола, и я снова опускаю голову. Неплохо бы выпить бутылку вина, думается мне. Как бы на посошок, на дорожку. Это нам знакомо — присесть на дорожку. Вином можно Тошу остановить, задержать. Я бы сбегал, купил. Вчера был концерт авторской песни в ДК, платный, по билетам, я получил сносные деньги. Я куплю вино, апельсины, Тоша любит апельсины. Тошины ноги в кроссовках замерли у порога. Она смотрит на меня. Но я не буду отвечать на её взгляд. И не буду предлагать ей вина. Что-то не хочется с ней пить. Выпивая, я чувствовал бы себя скованно, словно бы знакомился с Тошей. Я чувствовал бы себя так, будто заводил шашни с чужой женой. Спьяну я полез бы к Тоше целоваться, а потом бы жалел.
Щёлкает дверной замок. У меня был приступ надежды. Надежда — это болезнь. Я злюсь сам на себя.
Я подхожу к окну и высовываю голову. Стрижи куда-то улетели. Им надоел этот маршрут. Они будут носиться мимо новых Тошиных окон.

7

Тоша ушла, забыв про гитару. Наверное, она не собирается больше играть на гитаре. И учиться в училище тоже. И работать в школе. Мало ли занятий существует на свете. Например, она будет жевать розовые жевательные резинки: разжует — выплюнет, разжует — выплюнет. Пока зубы не станут розовыми, как ногти.
Она ушла, а я поступил, как полагается мужчине: стал пить. В начале июля выдали учительские отпускные, и я принялся их пропивать. Я попросил у бухгалтерши купюры помельче, чтобы казалось много, и мои карманы распухли от денег. Я набрал в магазине дешёвого вина покрепче. Я пил основательно, утром, днём, ночью, я забросил гитару. Я жарил яйца, жарил хлеб, иногда варил пакетный суп, а вместо чая пил коричневый портвейн: «Агдам», «Анапу» или семьдесят второй. Водку не пил; водка была ненормально дорогая или фальшивая. В портвейн я добавлял сахар, подслащал жизнь. Каждое утро я брился и гладил рубашку, будто пил в приличной компании. Однажды купил с лотка кислых грузинских апельсинов, ел их, пьяный, прямо с кожурой, плакал над ними, пил портвейн из горлышка, и тёмные липкие струйки сбегали на чистую рубашку. Рубашки я стирал над раковиной в умывальнике, обдирая кожу на пальцах. Я будто хотел сменить кожу. Через неделю, в обед, ко мне постучался Колька Зырянов. «Почему, сволочь, не играешь?» — сказал он и сморщил нос от паров, поднимающихся из кастрюльки. В кастрюльке на плитке тяжело булькало: я хлебал портвейн горячим. Мне всё время было холодно, пальцы с обломанными ногтями, пальцы не гитариста, а забулдыги, плохо гнулись, и я грел их у плитки, грел о стакан с подогретым портвейном. Я воображал, что живу в колодце и греюсь у водопроводной трубы. Я сунул Кольке полбутылки «Агдама» и выставил Кольку в коридор. «Извини, — сказал я из-за двери, — ненавижу гитару. Музыку ненавижу. Музыка — не для меня».
Я пил и думал, что не стану великим и знаменитым, хотя от горя обычно становятся великими и знаменитыми. Я не хочу прославиться, убеждал я себя. Не хочу как все. Я упрямый и поперечный. Я не стану страшно знаменитым гитаристом. Не стану. Не превзойду Сергея Орехова, Казухито Ямашиту, Джулиана Брима. Меня не назовут, как Агустина Барриоса, в честь национального героя.
Я проживу жизнь и умру самой гордой смертью: в неизвестности.

8

Не удивительно, что имя Тошиного парня я забыл. Тоша, конечно, как-то его называла. Так сказать, представляла мне заочно. Чтобы потом представить очно. Как в кино: «Это тот, о ком я тебе говорила». Я помню, она произносила имя, сильно смущаясь. Но само имя запамятовал. Человек так устроен: ему говорят плохое, и он тут же плохое забывает. Он не старается забыть, а просто забывает. Не иначе, Тоша уже выдумала парню милое прозвище. Она умеет выдумывать милые прозвища.
Парень в футболке «Chanel» пришёл ко мне; он сидит на диване, говорит что-то, вдыхает мой перегар, а я не помню, как парня звать. Ничего; и он меня никак не называет.
Вдруг я понимаю, что меня мучит. Не имя же парня, в самом деле. Я вспоминаю, что примерно с весны Тоша никак не называет меня. Просто «ты», или безлично. Всю весну она увиливала от имени, ей было стыдно называть по именам двоих. Зачем же Тоша сказала, что будет приходить ко мне? Зачем? Все пьяные хорошо знают ответ на этот вопрос. Тоша не любит меня, а любит вот его, стриженого парня в футболке. Меня она жалеет. Совесть велит ей жалеть меня. Бросать человека всегда совестно. Даже врага бросать совестно, а я ведь не враг.
Я пьян, я качаюсь на стуле, ищу несуществующие подлокотники. Мне мерещится, что за спиной парня в футболке — Тоша. Несколько Тош, две-три. Как я пьян! Как я не хочу, чтоб меня жалели!
Жалость — остатки с барского стола. Жалость делает человека, по крайней мере, мужчину, сердитым. Гениальная мысль! Наверное, парня в футболке многие жалели, оттого его лицо стало сердитым.
Лицо парня и впрямь свирепое, какое-то твёрдое. Впрочем, говорит парень доброе. Есть такие замаскированные природой добряки: рожа сердитая, а в груди — мягкое сердце.
Парень любит Тошу. Щёки у него румяные, над переносицей продольная грустная морщинка, глаза смотрят мимо. Я знаю, Тоша называет своего парня бичом; таков уличный сленг в Екатеринбурге. У нас бич — это дурно пахнущий мужик, шатающийся по городским помойкам, отощавший бездомный бродяга, живущий в колодце или подвале. А в соседнем городе, в нескольких часах езды на поезде, зато уже в Европе, бич — это здоровяк, орясина, накачанный парень. Можно предположить: этимологически их «бич» происходит от английского «пляж»; стало быть, бич загорелый и мускулистый, этакий Аполлон-спасатель с пляжа.
Я бы подружился с парнем в футболке, если б не Тоша. Женщины часто вредят мужской дружбе.
Наверное, зимой парень ехал с Тошей в одном поезде. Оказался её попутчиком, соседом по купе. Вёз, скажем, из Новосибирска две — нет, четыре, — тяжёлые сумки, угловатые параллелепипеды, набитые корейскими ангоровыми кофтами, турецкими фланелевыми рубашками и прочим добром с оптовых рынков. Парень угостил Тошу пивом. «Адмиралтейским». Пиво открывается с хлопком, с дымком. Почти шампанское. Коварный, парень и себе бутылку открыл. Что ему до кольца на пальце. Предложил бутылками чокнуться. Тоша замялась, сделала недоверчивые глаза, а парень кивнул, ободряюще улыбнулся сердитым, хищным лицом. Девушки любят парней с хищными лицами. Девушкам нравится, когда суровые на вид парни влюбляются с первого взгляда.
Вот как оно было.
Тоша всегда твердила, что у меня бешеная фантазия.
— Молчи! Я тебя насквозь вижу! — говорю я парню. Я опасно качаюсь на стуле; парень за плечи удерживает меня от падения. Я говорю свою самую длинную речь. — Ты пришёл меня поторопить. Тебе счастье нужно поскорее! И Тоше нужно. Обоим вам нужно. По содержанию оно у вас есть, а по форме нет.
Что-то безжалостное звучит в моих словах.
Безжалостное не к парню, к себе.
Я чувствую, как трезвею.

9

Следующим утром — оно пасмурное, гадкое, моросит дождь, а я без зонта, не подумал о зонте, — я встречаюсь с Тошей у автобусной остановки. Мы едем в центр, заявлять о разводе. Я молчу всю дорогу. В автобусе толкутся мокрые пассажиры, со сложенных зонтов течёт вода. В руках пассажиров мокрые билетики с бледными цифрами. Я проверяю свой билет: он счастливый. Тошин билет, оторванный перед моим, значит, несчастливый. Но оба билета врут.
Дождь мстит нам за то, что мы прятались в автобусе. Тоша раскрывает зонтик с модерновым узором и протягивает его мне. Я несу зонт, но несу так, чтобы он укрывал Тошу. А на меня льёт дождь. Пусть польёт, помоет меня. Я злой, и дождь злой.
Я не верю, что мы с Тошей разведёмся. Это модерновая, как узор на зонтике, шутка. Кошмарная шутка. Я злой, трезвый, и я улыбаюсь. Кажется, я повредился рассудком.
За дверью двухэтажного деревянного дома, где размещается отдел записи актов, с моих волос капает, песок скрипит под подошвами, носки промокли. Мне надо купить новые туфли, а то стыдно ходить разводиться. Чиновные дамы аккуратного вида, пахнущие духами, на одной — широкий женский галстук, пьют скверно заваренный чай с плавающими поверху чаинками. Они объясняют Тоше, что ждать развода надо три месяца. Тоша удивляется, переспрашивает. Дамы объясняют, что по закону разводящиеся должны подумать, взвесить своё решение. Дамы говорят: «Тщательно взвесить». Имеют место случаи, поясняют они, когда люди разводятся и снова женятся. Даже после того, как выдержат три месяца. Дамы поворачиваются ко мне. Их интересует, по какой причине я развожусь. Я отвечаю, что ни по какой, что люблю Тошу и что чиновники чурбаны бесчувственные, раз для них люди — статистика, галки в бумажках. На меня начинают кричать и угрожать милицией, но меня угрозами не возьмёшь, а только хочется выпить. Выпить коричневого портвейна или гаражной водки, попахивающей ацетоном. Мне жаль, что я нагрубил дамам, но я не извиняюсь. Тоша извиняется за меня и почему-то за себя. Она вежливая и сердитая. Скоро её лицо станет сердитым, как у парня в футболке.
Тоша объявляет мне на улице, что я веду себя невозможно, а я отвечаю, что мне невозможно без неё, без Тоши, и нам надо пойти в сквер неподалёку, выпить водки и закусить зелёным луком и петрушкой, что продаёт бабуля у гастронома, а потом взяться за руки и пойти по городу. Это ведь счастье — идти вдвоём по городу, обниматься, пахнуть луком, водкой, и не важно, что идёт дождь. Тоша смотрит на меня как на тряпку.
Я гляжу Тоше вслед, пока тонкая фигурка под пёстрым зонтом не скрывается за старыми тополями. Я не помню, как Тоша одета, как причёсана. Помню нелепый модерновый зонт. Листья тополей никнут и блестят. Я замечаю, что дождь кончился. Кто-то трогает меня за локоть.
— Ты почему в песочнице? — спрашивает незнакомая бабушка.
К бабушке топает по лужицам толстый насупленный внук. Такого крепыша июльским дождём не напугаешь. Малыш несёт в руке стальной советский самосвал, кузов самосвала лязгает. Что-то зовущее слышу я в этом лязганье. Как я оказался в песочнице?
Я возвращаюсь в общежитие, стучусь к спящему Зырянову, и мы едем устраивать меня на работу. Колька справедливо называет мой поступок «поломкой жизни». Ещё он говорит, что восемнадцатилетняя жена — или навсегда, или до девятнадцати. Ему бы афоризмы сочинять, Кольке!
Я забираю аттестат из училища искусств, расстаюсь с хоровой студией во Дворце культуры, по телефону порываю с бардами, увольняюсь из музыкальной школы. Оказывается, если ходить везде с угрюмым лицом и мрачно высказываться, отовсюду можно уволиться в один день. Давно пора уволиться. Жить на зарплату преподавателя нельзя. Унизительно — жить на грошовую зарплату. Странно, что раньше я этого не понимал. Крашеные стены школы, полосатый линолеум на полу, кабинет директора с тамбуром-приёмной, мой кабинет со стульями, с алюминиевыми пюпитрами, с полированным столом, на котором лежит зачехлённая ширпотребовская гитара, — всё какое-то неестественное, ненастоящее. Удивительно, что я тут работал несколько лет, начал ещё до армии.
У меня точно началась вторая жизнь. Получается, жизнь состоит из слоёв.
Бродя по пустой школе, дожидаясь директора, чтобы он мог открыть сейф и отдать мне трудовую книжку, я силюсь вспомнить, какие волосы у парня, что увёл Тошу. Силюсь — и не могу. Наверное, я ненаблюдательный.
Зато я предчувствую, что встречусь сегодня с ним. Где, как, зачем, не знаю, но мне становится холодно, и я вспоминаю, как пил горячий портвейн и прогонял Кольку. Это не страх, это холод потери. Мне было тепло в мороз, когда я ходил на вокзал за Тошей, а летом вот холодно.
Парень и вправду ждёт возле общежития. Дверца белых «Жигулей» открыта, парень курит, выставив ноги из машины. Не здороваясь, он говорит, что ему забрать бы Тошину гитару. Почему он всегда в футболке? У него десять, двадцать футболок? Он небрежно говорит, что гитару забыли, и поправляет солнечные очки. Парень с сердитым лицом скорее требует, чем просит. Всё-таки есть в нём что-то неприятное, вызывающее. Он-то не стесняется целовать Тошу на вокзале. Или на улице, у машины. Его поцелуй долгий, демонстративный, он означает обладание. Парню нравится множество людей вокруг. У меня подпрыгивают руки. Ненавижу солнечные очки. Они прячут глаза! Я приношу парню гитару и разглядываю его волосы. Они тёмно-соломенные, с отливом тусклой меди, как советские монетки. Они не будут зимней ночью лиловыми. Этого он у меня не отберёт.
С понедельника я выхожу на работу. Работа меня согреет. В отделе кадров велят заполнить анкету. В графе «Семейное положение» я, колеблясь, пишу «женат». Я не могу написать «холост». Работники отдела кадров увидят штамп загса в паспорте и зададут вопросы. А мне не нужны их вопросы. В трудовую книжку что-то пишут, ставят печать. Прежде чем книжку спрятать в сейф, её мне показывают. В графе «Сведения о работе» разборчивым женским почерком выведено: «Принят подсобным рабочим временно, сроком на 2 месяца».
— Будете учиться на резке. Через два месяца присвоим вам квалификацию машиниста резальных машин третьего разряда. — Кадровичка выдаёт мне пропуск.
«Машинист резальных машин», — шепчу я. Бицепсы сами собою шевелятся, набухают. Резальная машина, да во множественном числе, — звучит сердито и страшно. Теперь я в чём-то сравнялся с Тошиным парнем. У меня не злое лицо, но сердитая резальная работа.
Я был учитель, а теперь я ученик. Ко мне прикрепляют машиниста четвёртого разряда. «Резчика», как тут говорят. Я буду резать на машине бумагу. Я научусь быстро!
«Ты вернёшься, — вечером в цехе объявляет мне Колька Зырянов, объявляет с авторитетной усмешкой, и нас слушают, и Кольке верят, — вернёшься к гитаре. Дурь пройдёт, и вернёшься. Я тебя знаю. Ты играешь, как Бог».
Почти ничего не понимает в любви русский человек Колька Зырянов.
А в русском характере Колька понимает еще меньше.

10

Хорошо работать по ночам. Надо работать по ночам, а днём спать. Я каждую неделю прошусь у мастерицы в ночную смену. Говорю, что я «сова» и не могу просыпаться в шесть утра. Да, обязательно надо работать по ночам. Как Колька Зырянов. Тогда не будет бессонных ночей. Разве в выходные. Хорошо бы работать и в выходные.
Я поднимаюсь на приступок, нажимаю на чёрную, гладкую от частых касаний кнопку, запускаю листорезальную машину. Под крышкой быстро крутится цилиндрический вал с двумя ножами. Я — «стою на размотке». ЛР-4 разматывает и сечёт на прямоугольники громадные бумажные рулоны. В цехе их называют «ролями». Стучит скошенными ножами страшная машина, скрипит на ребристых осях поддон с растущей кипой бумаги, погромыхивают планки сколотки, шуршат по бумаге стальные усы, снимающие статический ток. Стёкла в окнах звенят от машинной натуги, в бетонном полу свербит, и в ушах свербит так, что машиниста передёргивает.
Отработав смену, вернувшись в общежитие, я путешествую в прошлое. У меня портативная, комнатная машина времени. Когда-то у меня было одно настоящее, а теперь вот завелось прошлое.
Я сажусь на диван, раскрываю футляр с гитарой, раскладываю на диване и на полу ноты. Ноты типографские, рукописные, написанные моим неразборчивым почерком — неразборчивым, торопливым, хотелось играть, не писать, — а больше в фотокопиях или снятые на ротапринте, дефицитные, иностранные: испанские, французские, итальянские, немецкие. Нотный стан, скрипичный ключ, восьмушки, тридцатьвторушки в тремоло, ступенчатый рисунок басов на добавочных линейках, сложные каденции удивляют меня. Иногда приходит странная мысль, что ноты чужие, я должен вернуть их хозяину.
Я ощупываю нотную бумагу. У меня завелась привычка ощупывать всякий лист, рассматривать его на свету. Я научился разбираться в структуре бумаги, отличать продольные волокна от поперечных, на ощупь определять бумажную плотность. Шестьдесят пять граммов на квадратный метр — офсетная или писчая бумага, сорок восемь граммов — газетная, девяносто, сто граммов — финский люксопринт и каубеларт в узких глянцевых ролях, слипшихся от долгого хранения на неотапливаемом складе, четыреста — отечественный грубый картон в широких ролях по 650 килограммов.
«Писчовка», «офсетка», «газетный срыв».
Бумага, бумага, бумага!
Листорезальная машина стучит, стучит, щёлкают ножи, оттяпывая пласты белого сверху, серого с испода картона. Нарубленные листы летят из-под ножей, отскакивают со стуком от стального барьера, ложатся на поддон. С ровным гулом работает смазанная литолом механика за дверцей машины. Я перевыполняю норму, и ворчуну заточнику приходится часто точить затупившиеся ножи.

11

Иногда приходит ночь, когда мне не верится, что я стою на приступке машины, что я опускаю, регулирую поддон с нарезанной бумагой. Да, правда: на приступке не я, на приступке — другой. А я — загадочный кто-то, стоящий в стороне, глядящий в волшебное зеркальце. Зеркальце треснутое, половинки его показывают разное. Слева я вижу гитариста, привязывающего к подставке струну, справа вижу машиниста на приступке, прибавляющего скорости валу с ножами. Возле гитариста есть Тоша, возле машиниста нет Тоши.
Зима. Раннее утро. С ночной смены я возвращаюсь в пятом часу. Бывает, еду на развозке, бывает, возвращаюсь пешком. Идя пешком, вспоминаю, как ходил на вокзал за Тошей. На проезжей части копошатся, урчат снегоуборочные машины, и высокий свет редких фонарей плывёт в снежистом густо-синем мареве. Я стаскиваю шапку, я знаю: у меня лиловые волосы. Я молодею на год, а кажется — на сто лет.

2005

Предыдущая страница 2 Следующая страница


3 Олег Чувакин

КТО УКРАЛ РИСУНОК

Шестилетний Толик не знает, почему Зоя Аркадьевна, воспитательница подготовительной группы детского сада №247, смотрит на него вовсе не равнодушно, как на прочих детей. Нет! Когда очередь доходит до Толика, в глазах ее сверкают неприветливые искорки, а губы сжимаются.
Толик стоит в шеренге детей, вдоль которой прохаживается Зоя Аркадьевна. Она повторяет свой вопрос, и голос ее становится капризным:
— Кто украл рисунок Маши?
Дети устали стоять и переминаются с ноги на ногу. Они с удовольствием упали бы на пол. Или еще раз выпили по стакану противного кипяченого молока с пенкой. А то, может быть, снова засели бы и нарисовали по рисунку, хотя это уже неинтересно.
Маша, недавно плакавшая, одиноко сидит за столиком и водит карандашом по листу бумаги. Водит с сердитой гримасой, с нахмуренными бровями. Она уверена, что так ей больше никогда не нарисовать. Федя, по прозвищу Вреднючка, тот самый, что громко смеялся над страданиями девочки, теперь стоит в углу, лицом к стене. Ему грустно и он мечтает о стуле или кровати.
— В последний раз спрашиваю: кто взял Машин рисунок? — говорит воспитательница. — Ты, Саша, не мог взять?
— Нет, Зоя Аркадьевна, не мог.
— А ты, Гоша, не брал?
— Не брал.
— Наверное, Ларочка похитила рисунок!
Ларочка морщит розовый нос и хнычет. Но Зоя Аркадьевна не обращает внимания на девочку. Она занята расследованием.
— Это Федя взял рисунок! То-то ему смешно было! Вот сейчас мы всей группой над Федей посмеемся!
Мальчик в углу мотает понуренной головой. Зоя Аркадьевна встряхивает белыми блестящими кудряшками.
— Дети! Я точно знаю, кто украл рисунок. Точно знаю. — И она пристально смотрит на Толика.
Ларочкины слезы высыхают, Федя в углу напрягается и косится на шеренгу, Гоша приподымается на цыпочках. А Саша, сын милиционера, делает строгое лицо и принимает стойку «смирно».
— Да, дети. Среди вас есть ребенок, которого мучит совесть. Я вижу, он покраснел. Смотрите: да он красный, как свекла!
Дети, пользуясь разрешением воспитательницы, выглядывают из шеренги. Толик постепенно краснеет, наливается в настоящую свеклу, и Саша показывает на него пальцем. Толик опускает голову, но тут же ее поднимает и выкрикивает:
— Это я взял рисунок Маши! Я!
И сжимает кулаки. Плакать ему не хочется.
— Что и требовалось доказать! — торжествует Зоя Аркадьевна. — Дети, берите игрушки, играйте. А ты, Толя, сменишь в углу Федю.
Толик идет в угол. Шеренга детей распадается. Федя завладевает большой пластмассовой машиной и ударяет ею Машу по голове. Маша собирается зареветь, но передумывает и толкает стоящего Федю в живот. Тот падает, стукается локтями и куксится.
Воспитательница опускается на корточки позади Толика. Мальчик чувствует на затылке ее горячее дыхание.
— Скажи, где рисунок.
— Я не знаю.
— Как так? Украл — и не знаешь?
— Я не крал ничего.
Дети за спиной воспитательницы шумят, бросаются игрушками. Маша с упоением топчет машину, отнятую у Феди, и, кажется, забыла про исчезнувший рисунок.
Глаза Толика наполняются жгучими слезами. Вытирая их, он поворачивается к воспитательнице.
— Я не крал… Я просто так сказал… Чтоб вы не мучили никого!
Губы Зои Аркадьевны кривятся. Она выпрямляется во весь рост.
— Пока не скажешь, где спрятал рисунок, будешь стоять в углу!
— Да не прятал я! — По щекам Толика катятся слезы.
Зоя Аркадьевна хмыкает и подбоченивается.
— Не прятал? А мне известно, что прятал!
Толик всхлипывает. Больше он ничего не будет говорить. Всё равно все решили, что он взял рисунок. Значит, он — вор.
— Надо было и по правде украсть…
— Это что еще за разговоры? — возмущается Зоя Аркадьевна. — Ну-ка, признавайся! Порвал тайком да съел бумажки?
Толик перестает шмыгать и с удивлением смотрит воспитательнице в глаза. Эти глаза зеленые, далекие и чужие… Не сказав больше ни слова, Зоя Аркадьевна отходит от Толика и предупреждает детей, что время игр заканчивается. К ней приближается деловитой походкой Саша и сообщает, что за ним пришел папа-милиционер.
Толик потеет, ему страшно. Высокий Сашин папа, похожий на дядю Степу, заберет его, Толика, в отделение. Там сыро и холодно, там его посадят в клетку и вместо молока и манной каши дадут корочку хлеба. Даже без воды. Что ж! Толик скоро умрет.
Зоя Аркадьевна треплет Сашины волосы.
— Я стану милиционером, как папа, — гордо заявляет Саша и поглядывает на Толика.
Толик отворачивается к стене. Ему хочется изо всех сил удариться о стену и разбить голову, как арбуз. Но тогда папа будет горько плакать.
Всю дорогу из детского садика Толик дуется и молчит. Даже воскресное катание на санках не радует его.
Дома мальчика прорывает и он взахлеб выдает историю с рисунком Маши и сыщиком по имени Зоя Аркадьевна.
Папа меряет шагами комнату. Остановившись напротив сына, он спрашивает его:
— Ведь ты не брал Машин рисунок? И ничьи рисунки не брал?
— Нет, папа, — охотно отвечает Толик.
На него глядят теплые глаза, глядят мягко и с добротой.
— Значит, всё хорошо.
И Толик обнимает ручонками папу. Он очень любит папу. Он любил бы и маму — но ее у Толика нет.

2002

Предыдущая страница 3 Следующая страница


Вторая премия 4

ВКУС КАРАМЕЛИ

Март. В лужах на черном асфальте отражается солнце, желтые пятна пляшут в глазах. Серое снежное крошево рассыпается под ботиками и сапожками. Подготовительная группа, построенная в колонну по два, идет на экскурсию в библиотеку. Воспитательница следит, чтобы никто не поскользнулся, не упал. В алом плаще, в берете с пупырышком Зоя Аркадьевна походит на художницу.
Мне меньше семи. Я иду в середине колонны. Со мной в паре друг Женька.
Библиотека — какое длинное слово! Как заклинание. Немного боязно, и хочется засунуть руки в карманы.
Идти, наверное, далеко. Может, по пути мы сделаем привал, и воспитательница разрешит разжечь костер. Хорошо бы раздобыть спичку: не простую, а охотничью, с толстой бело-коричневой головкой, которая шипит и не тухнет в воде.
Я говорю про привал Женьке. Он противно смеется: костры и привалы бывают в лесу, а не в городе. Колька Фомичев впереди подслушивает и тоже смеется.
Дальше я иду молча. Обидно, что Женька и Колька смеются.
Библиотека — на первом этаже кирпичной пятиэтажки. У входа черная вывеска. Золотые вытянутые буквы под стеклом. Я читаю: «областная», потом «детская».
Зоя Аркадьевна предупреждает, чтобы мы входили по одному, но мы входим по пять. Так интересней: ты крутишься, тебя как бы засасывает.
В фойе тепло, сухо, сладковато пахнет старыми книгами. Из окон тянутся солнечные лучи, в них кувыркается пыль.
После раздевалки две библиотечные тетеньки ведут нас в зал, он называется «абонементный». На светлом столе библиотекаря бумаги, журналы, на подставке три ручки, с красным, зеленым, синим колпачками, фанерный ящик размером с полстола, а на ящике написано: «Формуляры». Вдоль окон, до дальней стены, выше нашего роста, — стеллажи с книгами. Мы притихаем. Книги живут в тишине, как, например, рыбы живут в воде, птицы в воздухе, а грибы в земле. Тетеньки много знают о книгах. Я догадываюсь: тетеньки попали сюда, потому что прочитали все книги. Кто прочитал все книги, тому дают светлый стол, шариковые ручки и формуляры.
Нас ведут в читальный зал.
«Ух, ты!» — шепчет Колька. На заднем столе, на книжной стопе, стоит фильмоскоп. Из круглого его голубого дула с черным ободком струится чуть видимый белый свет. Фильмоскоп внутри весь наполнен белым светом. «Лучше бы телик включили», — хмыкает Женька.
Зоя Аркадьевна рассаживает нас за столы. Нас двадцать, но в просторном зале кажется, что меньше. Библиотекарши жужжат шнурами, зашторивают окна, — становится темно и здорово, — и накатывают белый экран на стеллаж.
Одна тетенька крутит пластмассовый ролик, меняя кадры, вторая медленно, таинственным голосом начинает читать титры.
— Матросы!.. — говорит она, и меня пробирает счастливая дрожь. — Остров!..
Откуда-то веет тропическим жаром. Моя кожа чешется и лущится от раскаленного солнца, руки горят. По берегу шуршат волны. Большая, белая с серым чайка бросает тень на мое лицо.
Остров не простой, а карамельный. Диафильм так и называется: «Остров карамели». Матросы-сластены попали на сладкий остров и объелись конфет. Холмы из карамели блестят на экране, как золото. Ленивые матросы в тельняшках жирные, липкие, они приклеились к острову.
Главное — не съесть вкусный остров целиком!
У берега плавает карамель. В океане не соленая вода, а сироп.
Во рту у меня сахарно, вязко — карамельно во рту! Я глотаю слюни, приподнимаюсь со стула: не прилип ли?
Кто-то горячо дышит в ухо и теребит мой рукав. Матрос? Я вздрагиваю и облизываю натянувшиеся, очень гладкие губы. Вкус карамели во рту пропадает.
Надо мной расширяется луч фильмоскопа. В нем дымится маленькая радуга. Я оглядываюсь по сторонам. Двадцать девчонок и мальчишек с разноцветными от луча волосами смотрят на экран.
Вон Танька Куклицкая, там Саша Союзников, за передним столом Колька Фомичев. У Таньки в глазах рыжие огоньки, ее рот приоткрыт, зубы блестят. Саша жует воротник — он всегда его жует, когда показывают или рассказывают интересное. А Колька Фомичев встает и поворачивается к фильмоскопу: «Подождите! Я недосмотрел!» На Колькиных щеках, носу и лбу золотятся карамельные залежи. Голая шея белеет от титров.
Я смотрю на Женьку. Он сжимает холодными пальцами мою руку и будто стонет: «Не верю я! Растает остров! Матросы утонут. Киты и акулы их слопают». Друг ерзает на стуле, ему невтерпеж. Он должен рассказать о растаявшем острове библиотекаршам, воспитательнице, всей группе. Женька растопыривает пальцы в луче фильмоскопа и как бы цапает остров и матросов. «Растает!» — твердит он.
— Шеня-а! — страшно шипит воспитательница. Она вредная, зато иногда справедливая.
«Нет, остров не растает, он снизу не карамельный, — уговариваю я себя. — А киты людей не едят». Я забываю про диафильм, я мучаюсь: надо что-то ответить Женьке. На экране мелькают поцарапанные буквы «Конец», надорванная пленка с хрустом мнется под резиновыми валиками. Досадно: я просмотрел, что стало с матросами.
На улице, возле библиотеки, Женька подпрыгивает в строю, опираясь на Колькины и мои плечи. Женька как бы старается стать выше и кричит:
— Остров растает! Так не бывает! Эх вы, малышня ясельная!
Саша Союзников, Колька Фомичев, Танька Куклицкая — и все, все! — удивленно, пучеглазо переглядываются. И подхватывают, как песню:
— Растает! Растает! Не бывает!
Воспитательница улыбается. Она повязывает шарф Таньке и не кричит на Женьку с Колькой, которые машут руками, пуляют варежками на резинках и нарушают строй. Значит, Зоя Аркадьевна заодно с ними. Никакая она не художница! Она как все. Думает, что остров ненастоящий.
А я — против всех.
Остров карамели не растает.
Он особенный: из тех, что не тают.
Из вечной карамели. Из специальной карамели.
«Специальный» — волшебное слово моего папы. Его работа называется «инженер-конструктор», и когда мне что-то непонятно, папа говорит заветное слово.
— И книги все — понарошку! — Женька шагает в строю и говорит глухо и громко, приставив ладоши ко рту, как бы в рупор. — Не по правде!
Я разглядываю кромки черного льда над лужами. В лужах уже нет солнца. Дует холодный ветер, небо походит на клейстер.
— Книги — это чешуя! — гудит Женька. — Чешуя, вот что!
Все в нашей группе говорят: чешуя. Непонятно, кто первый придумал. Какое гадкое, обидное слово! Почему книги — чешуя? И почему у меня нет слова, чтобы отменить чешую?
В группе Женька качается на коне. Есть свободный конь, но я перекладываю на ковре кубики. Я думаю. На кубики капают слезы.
Тетеньки приглашали всех записаться в библиотеку. Но Танька — рыжие огоньки, и Саша — сжеванный воротник, слушали Женьку, а не тетенек.
Значит, никто не придет.
А я приду.
Вечером в библиотеке горят люстры, на близкой полке отсвечивает глянцем книга. Я с папой. Я держусь за его руку.
За светлым столом я узнаю Людмилу Федоровну, тетеньку, что читала титры. Тем же таинственным голосом она говорит мне: «Ага». Она говорит не так, словно я попался в ловушку, а так, будто между нами появилась тайна. Тетенька и я — больше никто не знает.
Папа уходит на крыльцо покурить. Я тороплюсь. Я расспрашиваю Людмилу Федоровну про остров карамели. Специальной карамели!
— Скажи, ты веришь в сладкий остров? — Людмила Федоровна наклоняется ко мне через стол. Ее глаза сиреневые, и пахнет от нее сиренью, а на улице снег и лед.
— Да! — Я не говорю, я выдыхаю.
— Тогда ты там побывал. Во что веришь — то правда.
Я чувствую вкус ребристой карамели во рту.
И вдыхаю сладкий, сладкий запах книг.
Я подружусь с Людмилой Федоровной. Жаль, что она взрослая. Я бы подарил ей коллекцию фантов — я умею делать ровные треугольные фанты из конфетных оберток, — и научил бы лепить вооруженных проволокой солдатиков из пластилина: это поинтереснее девчоночьих кукол. Еще у меня есть старинная монета, я вырыл ее совком из земли. Наверное, в нашем дворе на Тульской зарыт сундук с монетами. Или с карамелью. Да, жаль, что Людмила Федоровна взрослая! Но я догоню ее, вырасту, и мы крепко подружимся.
Я стану как она.
Я прочитаю все книги.
И мне дадут стол с формулярами.

2005

Предыдущая страница 4 Следующая страница


5 Олег Чувакин

В МОСКВУ!

Октябрята Ваня и Женя не решили домашнюю задачу по математике и схлопотали по двойке. Отметки, выведенные броским почерком Степаниды Кузьминичны, поселились кровавыми загогулинами в их дневниках. Мальчики и опомниться не успели, как совершилось непоправимое.
— Почему все догадались, а вы не догадались? — гремит от доски зычный голос учительницы. Ее большие, пухлые руки сжимают указку. Она раскраснелась, как синьор Помидор, губы ее красны, и зубы красны от помады. Кажется, что во рту ее полыхает огонь, и на нем пекутся единицы и двойки.
Мальчики стоят у своих парт. Женя насупился, а отличник Ваня рассматривает испорченную громадной двойкой страницу дневника, нерешительно взглядывает на негодующую Степаниду Кузьминичну и снова смотрит в дневник. Мысли его заедают, как старая пластинка: «Я решал… Я решал… Я решал…»
— Не ты ли, Женя, носился как угорелый по рекреации? — продолжает учительница. — В глаза мне смотри! А кто вчера был на катке? На развлечения время есть. А на уроки? Сделал дело — гуляй смело, не этому ли папа с мамой вас учат? Почему Катя Полунина или Стасик Корнеев решили задачу? И еще тридцать человек решили? Они что, гении? Нет, они обычные советские девочки и мальчики.
Ваня разглядывает доску, где написано мелом решение заковыристой задачи, и косится на друга Женю — тот потупился и мнет пальцами мягкий ластик. Обоим мальчикам отлично известно, что на перемене, пока Степанида Кузьминична отлучалась в учительскую, весь класс слизал задачу у Стаськи Корнеева. Женя же изображал самолет, гудел моторами и фырчал винтами, а Ваня списывать не стал принципиально. Дома он старался, корпел над задачей, искал в ней скрытой каверзы и пыхтел над тетрадкой до тех пор, пока цифры не обзавелись руками, не подбоченились, не запрыгали по бумаге, и он вовсе не перестал понимать содержание. Задача стала казаться мальчику лукавым упражнением, абракадаброй, специально задуманной злой шуткой, а авторы учебника ожили, перестали улыбаться с портретов на обложке, скорчили мальчику ехидные гримасы и собрались сойти на письменный стол. Ваня поскорее отправил учебник с зубоскалами в портфель и, щелкнув замочком, с облегчением вздохнул. И сегодня, на уроке, он ждал объяснения скользкой математической задачи, а не готовенького, подсмотренного решения.
Но вышло по-иному.
— Где обманывать научились? Октябрятами еще называетесь! Женя меня не удивляет. Но ты, Ваня? Я считала тебя честным мальчиком и хорошим учеником. Значит, напрасно считала.
Ваня поражен недогадливостью Степаниды Кузьминичны: раз уж он такой лгун, то почему бы ему просто не списать задачу? Списать — минута! Но он не потратил эту минуту, и выходит, он врун, а все остальные — честные. А самая честная и справедливая — сама учительница. Ей надо лишь проверить тетради и незачем кого-то слушать. А вот папа рассказывает, что по закону в суде обязательно выслушивают обвиняемых и дают им защитников — чтобы разобраться, виноват ли человек и совершил ли он то, в чем его обвиняют, иначе можно наказать невиновного, посадить его в тюрьму. И как потом это исправишь? Ваня не понимает, отчего Степанида Кузьминична, которая не раз хвалила его, ставила пятерки и подписывала в прошлом году похвальную грамоту, так к нему переменилась. Будто он родился обманщиком и только и делает, что всех без разбору обманывает!
Ваня начинает дрожать от холода, словно сибирская стужа проникла сквозь изрисованные ледяными узорами стекла и закружила белой метелицей вокруг ребят и девочек, а на партах выросли сверкающие сугробы. «Я два часа просидел над этой дурацкой задачей! — думает он. — Чуть с ума не сошел! Я же принес черновик! Эх, зря нет такого прибора, чтоб учителя видели правду!»
— Я не обманываю! Это вы обманываете, Кузьма Степановна! — Ваня забывается и называет учительницу по прозвищу. Так дразнят ее ученики: за басовитый голос, за походку вразвалку, за привычку стучать указкой по столу. Учительница грузная, она сипло и громко дышит, и быстро ходить ей нелегко. Ване жалко ее, когда она, тяжело, с присвистами дыша, неуклюже поднимается по лестнице. Но когда она влепляет кому-нибудь двойку по поведению — за крики, беготню по коридорам, дерганье косичек, — он, как и все, тихо дразнит ее: Кузьма Степановна…
Степанида Кузьминична хрипло ахает. Бросив указку на стол, она добирается средь затихшего класса до парты мальчика, испачканными мелом пальцами берет его дневник и, склонившись над партой, шумно дыша, бешено пишет, пишет… Перед Ваней бушует красный цвет: алая паста ручки, кумачовые губы Степаниды Кузьминичны, зубы, окрашенные помадой. Противный красный дождь льется на парту, на тетрадь, пенал, учебник, и Ване чудится, что учительница пишет его кровью.
— А ты, Женя? — Степанида Кузьминична выпрямляется и поворачивается в проходе. — Тоже просишь двойку за поведение?
Женя стоит, повесив голову так, что на голой шее торчат позвонки. Ему достаточно и одной двойки.
— Чтоб родители мне у обоих расписались! — говорит Степанида Кузьминична и возвращается к доске. — В пионеры вступать собираетесь! Как не стыдно! Садитесь.
Ване и впрямь стыдно — за то, что назвал учительницу по кличке. И октябренком оставаться на всю жизнь ему не хочется. Но он же не специально! Зачем она приставала? Почему ему не поверила — а поверила всем, кто списал? Выходит, списать и решить — одно и то же? И папа не прав, когда говорит, что до всего надо доходить собственным умом? И октябрята и пионеры запросто обманывают и списывают? А как же пионерская клятва?
Соседка Таня толкает Ваню локтем: «Не пишешь? Мало тебе? — шепчет она. — Еще двойку схлопочешь!» Но Ваня писать не может, он встречается взглядом со Степанидой Кузьминичной, слушающей, как Катя Полунина повторяет пример, и испуганно никнет над тетрадью. Перед ним пустые фиолетовые клеточки и розовые линии полей. Он листает странички назад: тут алеют пятерки. Неужели их ставила Степанида Кузьминична? Учительница не одна, думает Ваня, а ее две. И девочки Тани тоже две: одна ее половинка списывает на перемене задачу, вторая толкает Ваню локтем и призывает прилежно учиться. Но зачем ему учиться и говорить правду? Он больше не отличник, он обманщик, двоечник и хулиган, и в пионеры вступать ему нельзя.
Ваня вдруг вспоминает, что у него есть верный друг Женька. Он ведь тоже получил двойку и страдает не меньше Вани. Не меньше, а даже больше, потому что отец Жене не спустит и обязательно, придя с работы, будет его «воспитывать».
Друг усмехается. Глаза его блестят, на лице застыло гордое и загадочное выражение. Он показывает Ване оттопыренный большой палец. Ваня робко отвечает тем же жестом. И улыбается, больше не чувствуя себя одиноким.
Он знает, Женька не подведет, Женька что-то задумал и обязательно с ним идеей поделится. Скорей бы на улицу!
В раздевалке Ваня снимает с вешалки пальто, ищет запропавший мешок с валенками, вытаскивает из рукава шарф и шапку, торопливо одевается и выбегает на крыльцо. Январский ветер сбивает дыхание. Мелкие снежинки ныряют под варежки и холодят запястья. Женя, угрюмый как бульдог, медленно спускается с крыльца. Ваня перепрыгивает через ступеньку, озираясь на друга, и внизу поскальзывается. Друг проворно ловит его за плечо.
— Мне не жить, — останавливаясь неподалеку от крыльца и пиная оледенелый бордюр, говорит Женя. — Отец из меня мокрую колбасу сделает.
— Знаешь, что? — Ваня замирает с открытым ртом.
— Знаю. Ты не хочешь больше учиться. У этой Кузьмы! И не надо! — Женя замолкает, видимо, собираясь сказать что-то важное. — Я ведь из дому ухожу. Навсегда. В Москву махну. Ты как?
Друг глядит куда-то выше Вани: он смотрит на здание школы, на двери с резной деревянной ручкой, на синюю табличку с номером школы, на длинную заклеенную трещину в окне спортзала, на усатых десятиклассников в «алясках», пускающих пар и сигаретный дым. Женя излучает взрослое мужское презрение. Он презирает мороз, школу, учительницу, и Ване кажется, что друг старше него и даже старше тех десятиклассников. И он готов ему подчиниться — лишь бы тот не оставлял его, и тогда они смело двинут хоть на Северный полюс, хоть на край света, не то что в Москву.
— Я? Как? Я пойду! — выкрикивает Ваня. — Да!
Он подбрасывает и ловит портфель, смеется и расстегивает верхнюю пуговку пальто. Мальчику видится, как он и Женя гордо шагают по снежной пустыне, в унтах, обветренные, суроволикие и способные свалить горы. Их приветствуют вольные, природные люди: одни в башлыках, другие в танкистских шлемах, третьи с планшетками. Люди здороваются и показывают друзьям по карте дорогу.
— Тогда пошли! — зовет Женя.
Ваня задерживается. Вон за теми окнами учительница… Пусть без них плачет и рыдает!
— Рюкзак возьми, — по дороге учит Женька. — Еды там всякой! Еще чего-нибудь! Ну, как турист!
Дома Ваня снимает с антресолей отцовский рюкзак, кладет на его дно полбулки хлеба, картофелины в мундирах, заворачивает в газету сырые яйца (чтобы не разбить), осторожно опускает сверху настольные электронные часы, банку килек в томате, пару бутылок газировки и обязательно пачку соды — чтобы полоскать хилые гланды. Нужна и книжка. Ваня вытаскивает из шкафа потрепанную «Страну невыученных уроков». Подумав и хмыкнув, заменяет ее на «Приключения Робинзона Крузо». Еще кладет в рюкзак коробочку пластилина, пару конвертов (писать родителям) и снимает со стены перекидной календарь. Школьный портфель он забрасывает под кровать: пусть пылится среди ненужных вещей. Напялив пальто, рукавицы и валенки, позабыв шарф, Ваня по привычке сует в карман ключи.
Женя живет в доме напротив. Встретив Ваню, он помогает ему подтянуть лямки рюкзака и надеть их на худенькие плечи. Раздается интересный хруст, но это не важно. С рюкзаком за плечами, в пальто, шерстяных штанах, валенках и кроличьей шапке Ваня выглядит как заправский путешественник. Он вытирает варежкой пот и расхаживает вместе с Женей по комнатам, подготавливаясь к побегу.
— Так! — рассуждает Женя. — Ты ножи, ложки, кружки взял? Эх, кулёма! Что б ты без меня делал? — Он гремит на кухне посудой и кричит: — А спички?
— Нет, — отвечает Ваня. Он стоит в гостиной и рассматривает пластмассовую медаль на стене: «11 место».
— Это отец! На лыжных соревнованиях. Чуть в первую десятку не попал! Он бы и первым пришел, но сухожилие потянул. — Женька сваливает на ковер звякающие кружки, вилки, ложки, роняет коробок спичек и блок сигарет «Шипка».
— Будем курить! — объявляет он. — Самостоятельная жизнь пошла!
Ваня чуть не обнимает друга от восторга, но уловив сдержанное настроение товарища, тоже старается придать себе строгий и мужественный вид. Женька необидно прыскает и приносит из ванной комнаты йод, вату, бинт и рулончик туалетной бумаги.
— Деньги! — вспоминает Ваня.
— Соображаешь! — Друг открывает стеклянную створку и подбирает с тарелки медяки и сворачивает вчетверо бумажный рубль. — Когда коммунизм наступит, то деньги отменят! Санки с балкона принеси!
Ване жарко, и он радуется тому, что надо идти на балкон. Забравшись на стул и открыв верхние шпингалеты, он впускает в комнату зимний ветер. Тот развевает полупрозрачный тюль и колышет бархатную штору. Ветер очень холодный, на улице он распугал всех прохожих.
На веревке покачивается замерзшее белье, от него пахнет стиральным порошком и зимой. Ваня отстраняет затверделую простыню, берется за полоз санок — и вскрикивает от боли, потому что кожа прилипла к гладкой стали. Он лезет в карманы, надевает варежки, берется за полозья и несет санки в комнату.
Женя одет и стоит в прихожей. Его рюкзак высок, угловат и напоминает упакованную колонну.
— Ты что, телевизор туда положил? — удивляется Ваня.
— Эх, ты! — сердится Женька. — Радиоприемник это! Чтоб быть в курсе событий.
— А это?
— Плащ-палатка! Летом в дождь пригодится.
Ваня вздыхает и думает о своей непредусмотрительности. Нет, один в поле не воин.
На улице мороз жжет Ванины щеки, нос, шею и забирается под намокшую от пота кроличью шапку. Ваня прячется за морщинистый кленовый ствол и укрывает варежкой горло.
— Эй, помоги привязать! — командует Женька.
Ваня помогает другу пропустить веревочный конец под санки. Женя голыми руками перехлестывает веревку крест-накрест, завязывает два узла, проверяет, надежно ли закреплен рюкзак, и не спеша надевает шубенки.
— Готово!
Санки приятно шелестят по снегу, поднимаясь, кренясь на кочках, и Ване охота на них ехать, а не плестись с рюкзаком. К тому же что-то больно упирается в спину. Но Ваня молчит и ускоряет шаг, поспевая за живчиком Женькой.
— Справедливости на Земле нет, — говорит тот, дергая санки в объезд зарешеченного подвала. Оттуда валит пар, и на кирпичной стене нарос иней. — Вот Кузьма нам двойки, а мы ей что? Надо на равных! Днем учителя нас вызывают, а вечером — мы их!
— Тебе-то хоть двойка за дело! — вспыхивает Ваня. — А мне? Я ведь вчера решал!
— Какая разница! Ты же еще и дурак!
Ваня отстает и разворачивает воротник своего свитера. Сноп мелких снежинок-крупинок колет прищуренные глаза. Зябко! И обидно. Неужели Степанида Кузьминична не могла разобраться?
«А может, ей приказано ставить двойки? — осеняет Ваню. — Всем, кто не выполнил домашнее задание? Директор приказывает ей ставить, и всё! Без объяснений! Она ничего поделать не может! И приходится всем списывать, кто двойку не желает. И все про это знают, про приказ директора и двойки — а я не знаю. Интересно, Женька знает?»
Но спрашивает Ваня о другом:
— А далеко до Москвы? — Он равняется с Женей и заглядывает ему в лицо.
— Не-е! — отвечает тот. — Километров пятнадцать! Вон, видишь трубы?
— Трубы?
— Это птицефабрика! А за ней — Москва! Кремль, башни, заборы и музеи всякие!
— Мавзолей, — говорит Ваня.
— Дедушка Ленин! — уважительно выдыхает Женя.
Друзья молчат. Ваня впопыхах забыл пообедать и думает, что хорошо бы поесть, но стесняется в том признаться.
— Перекусим дальше, — говорит Женя и почему-то показывает на желтые пятиэтажки с плоскими крышами. Начинаются места, Ване не знакомые.
— Направо! — уверенно рулит краснощекий, бодрый Женя. — Прямо! — Он тащит санки, нагнувшись и заведя назад руки, и уверенными штрихами рисует картины будущего: — Под Москвой всякие машины стоят, грузовики, и вагоны тоже. Их много, и все надо разгружать! Кирпичи, доски, бревна, мясо, куртки и брюки… фурнитура… железнодорожные костыли… много чего. Кто работает, тот ест! Закон социализма! Только надо с утра пораньше очередь занимать — чтоб штаны и кофты достались, а не цемент! И ты запомни: он тебе говорит: десять рублей, а ты ему — не-е, мужик, гони двадцать пять! Еще пока коммунизм не построили!
Ваня чувствует, как горит ободранный палец под варежкой.
— Нормально заживем! — говорит Женя. — Будем вкалывать, квартиры дадут. Женимся! Я своего сына никогда пороть не буду. И в школу не отдам!
Ваня кивает.
— Вот! — Женя показывает на неоновую рекламу гастронома «Планета». Буквы с завитушками мерцают оранжевыми жилками, как бы включая вечер.
Проголодавшиеся ребята устраиваются за столиком в кафетерии. Тут тепло и пахнет кофейным напитком. Женя приносит что-то завернутое в промасленную бумагу. Ваня стаскивает шапку и кладет на столик. Он сразу согревается, глаза его слипаются. Женя щелкает Ваню по носу, и он встряхивается.
Друзья уплетают рисовые пирожки за четыре копейки. Вкуснее этой еды на свете ничего не придумано.
— Пальцы не съешьте! Вы куда это, пострелята, намылились? — спрашивает их продавщица, ополаскивая за стойкой стаканы. — Из дому, небось, сбежали? — У продавщицы толстые щеки и большие губы, она улыбается.
Женька перестает чавкать, виновато кривит рот и пригибает голову к столику. Ему будто отвесили оплеуху. На губы его налипли рисовые крупинки.
— Ну, шалопаи? — ласково говорит продавщица, звеня стаканами. — Кофе вам сделать? Чаю сладкого?
Женя давится, отбрасывает недоеденный пирожок, хватает Ваню за руку. На лице его отчаянная решимость: брови сведены, челюсть, как ящик стола, выдвинута вперед. «За мной!» — шевелятся его губы, и крупинки с них осыпаются. Санки грохочут, нерасторопный Ваня со сбившимся набок рюкзаком едва не застревает в дверях.
Морщась от сильного, упругого ветра, друзья стаскивают санки с крыльца. Ваня ежится и прикрывается варежкой от россыпи колких снежинок. Почему его друг отказался от кофе и выбросил пирожок? Так хорошо бы побыть в тепле, отдохнуть от ветра и стужи! И рюкзак стал весить втрое больше — видно, продавщица незаметно подошла и сунула туда свинчатки.
— Дуем, пока милицию не вызвала! — шипит Женька и толкает Ваню.
— Подожди. — Ваня дожевывает пирожок, жалея, что забыл дома связанный мамой шарф, и натягивает мокрые после кафетерия варежки. Из гастронома никто за ними не выбегает. Странно, но от того, что погони нет, что никто не торопится их вернуть домой, что-то им объяснить, Ване становится неуютно, точно его все бросили, оставили навсегда и он никому не нужен.
Эх, попить бы чаю! С медом, с облепиховым вареньем — горячего, с паром, обжигающим подбородок и щеки!.. Папа вечером кипятит полный чайник и делает сложные бутерброды. Он смеется глазами и называет бутерброды «конструкторами». «Ну что, сын, скушаешь полконструктора?» — спрашивает он. Ваня радуется приглашению и забирается в кухонное кресло: он любит пить чай в кресле, держа чашку и бутерброд на подносе. Слева от него заиндевелое окно, там вечерняя темень, а справа, за столом, под матовым плафоном лампы, — папа; он пьет чай из пиалы и потрясающе управляется с мудреным бутербродом. Рот у папы большой, как раз под «конструктор», а в бутерброде и сыр, и колбаса, и домашний соус, а то и белая или красная рыба, и масло… Мама же эти «конструкторы» не ест: она боится потолстеть, пусть папа и называет ее стебелёчком.
Мама и папа, наверное, грустят без Вани. Мама варит на плите вкусный борщ, подсыпая что-то в кастрюлю, а папа кормит щегла в клетке, потому что Вани нет, он ушел, не простившись (даже записки не написал), а накормить птицу надо… А по телевизору вечером «Капитан Врунгель»!
Ваня плетется от крыльца, Женя тянет за собой санки. Друзья обходят гастроном и встают с подветренной стороны. Ваня покашливает (кафыкает, сказала бы мама) и трет варежкой шею. В его горле что-то чешется и ерзает, там поселился нудный, неутомимо скребущий микроб. Его бы выкашлять, да он застрял и всё скребется, скребется!
— В горле першит, — без стеснения признается Ваня.
— Брось! — возражает друг. — Почти пришли! Птицефабрику видишь? — Женя выходит на ветер и, прикрываясь рукавом пальто, показывает другой рукой вдаль.
Но Ваня не видит птицефабрики, а видит одинаковые серые панельные девятиэтажки, железные гаражи, занесенные с боков и укрытые сверху снегом, и голые ветки тополей и кленов. Небо синеет, летит мелкий снег, воздух сгущается, лиловеет, и если всмотреться между девятиэтажками, то ничего там нет, кроме мутной, непрозрачной пелены.
Ваня плетется за другом вяло, с опущенной головой и наблюдает, как скользят полозья санок по синеватому вечернему снегу. Санная колея, прямая, виляющая, сворачивающая и снова прямая, как бы завораживает, гипнотизирует его. «Не ходи по лыжне, — будто бы раздается папин голос, — перешагни, не порти ее!»
— Ты там живой? — окликает его Женя.
— Ага.
Во дворе длинной, дважды загибающейся девятиэтажки с двумя арками, навстречу мальчикам попадаются чужие тетенька с дяденькой. Они с любопытством глядят на мальчиков. В доме зажигается желтым светом сразу несколько окон. Женька шарахается в арку, увлекая за собой Ваню. Ветер доносит жалобный визг собаки. Ване тоскливо и страшно, и он ловит друга за хлястик пальто.
— Жень… — просит он и хрипит. Язык его высох, как сучок. В гландах застряли какие-то репьи, и они не проглатываются.
Ветер ноет позади, в темной арке тихо.
— Ты чего? — гулким голосом спрашивает Женя.
Ваня кхекает, сипит и тыкает варежкой в горло.
Женя снимает рукавицу и трогает Ванин лоб, сдвигая брови. В арку влетает серая ворона, садится неподалеку на снег и вертит черной головой. Перья птицы взъерошены, она приводит их в порядок, нисколько не боясь людей.
— Дурная примета! — объявляет Женя. — Ты умрешь!
Ваня опускается в снег. Ноги его гудят и дрожат, как рельсы под поездом. Ему бы сесть в домашнее кресло и вдоволь напиться облепихового чаю! Или просто прилечь.
— Ты что! — пугается Женя. Он раздумывает минуту, кусает губы — и вдруг наклоняется над санками, развязывает рюкзак и начинает выбрасывать оттуда разные, очень полезные вещи. За радиоприемником следует утюг, за ним электроплитка, за ней — спущенный футбольный мяч и банка сгущенки. Плюнув, Женя оставляет в арке весь рюкзак.
— Садись! Быстро! — приказывает он, а сам решительно впрягается в санки. — Эх, за радио отец черепушку свинтит!
Женя ожесточенно рвет санки с места, не замечая, что Ваня подхватывает приемник. Ворона отпрыгивает, взмахивает крыльями и улетает прочь. Ветер, подкарауливающий друзей за стенами арки, нападает на Ваню и норовит продуть его насквозь, пробуравить в шее отверстие. Зубы мальчика выстукивают дроби, и он умоляет ветер улететь куда-нибудь в Египет, где жарко, где не хватает прохлады.
Ваня старается шевелить пальцами ног и рук, чтобы не замерзли. Санки уже не скользят, а летят. Ване непонятно, как его друг находит правильную дорогу — не иначе, он обладает оленьим чутьем. С Женей происходит что-то чудесное: он пухнет, ширится в плечах, вырастает в размерах до сказочного богатыря, Добрыни Никитича, и, расчищая путь палицей, шурует напрямки чрез кирпичные стены и бетон!
Из ниоткуда возникает тоже очень большая, просто великанская Степанида Кузьминична, и голова ее упирается в тучи. Ваня должен до головы добраться, что-то учительнице сказать. И он, крошечный, размером с пуговицу, лезет к ее уху по приставной лестнице и шепотом (так, чтоб Женька не разобрал), просит за прозвище прощения. Но голос его неожиданно раздается так громко, разносится так далеко, что Женька тормозит санки и кричит на друга.
— Эй! — доносится до Вани. — Спишь?
Темноту разгоняет фонарь над подъездом.
— Ххде мы? — сипло спрашивает Ваня.
— Дома! — Это отвечает не Женя, а Ванин папа; он тут как тут и несет Ваню, обнявшего радиоприемник, в подъезд. За ним, гремя санками, тащится Женя.
Дома их обоих раздевают. Руки матери кажутся Ване холодными, как ледышки Снежной Королевы.
— Господи, какой горячий! — говорит мама.
— А другу хоть бы хны, — говорит отец про Женьку.
Папа укладывает Ваню в постель. Папины глаза то серые, то голубые, то сердятся, то смеются. На потолке овальные тени от плафонов люстры. Ваня, кривясь от боли в горле, терпеливо глотает сладкий малиновый чай.
— Ты щегла накормил? — хрипит Ваня.
Отец улыбается, и Ване слышно, как возится в клетке птица.
Папу сменяет мама. Она исследует ложкой Ванины гланды.
— Ужас какой! — досадует она и быстро, профессионально смазывает гланды «люголем», отчего Ваня шипит, как масло на сковородке, и обливается слезами.
— Я Женю провожу, — говорит папа, надевая дубленку.
Женя сползает с кухонного табурета, так и не притронувшись к чаю.
Ванин папа подает Жене шапку:
— Я тебя провожу. И поговорю с твоим папой.
— И про утюг скажете? — оживляется Женя.
— И про утюг. И про Амундсена с Нансеном.
— Это кто?
— Путешественники. Нансен на лыжах перешел через Гренландию, дрейфовал через Ледовитый океан. Амундсен первым достиг Южного полюса.
— Вот это да, — говорит Женя.
— И намотай на ус, товарищ исследователь: от нас до Москвы две тысячи километров.
Женя с недоверием присвистывает и одевается. Ване слышно, как он спрашивает, не повредит ли радиоприемнику холод, а папа отвечает: «Ну, тебе же не повредил». Ваня ворочается, устраиваясь поудобнее, укутываясь потеплее. Ему не верится, что он и Женя сбегали из дому, мерзли на улицах, боролись с ветром, удирали от приставучей продавщицы кафетерия и, сбросив в арке балласт, шли обратно.
— Горло-то как завалило! — сокрушается над ним мама, убирая испачканные ватки, карандаш, блюдечко и пузырек с коричневым раствором.
Голос ее звучит умиротворяюще. В кровати тепло, мягко. Ваня зарывается под шерстяное одеяло, прячется туда с головой и радуется, что заболел. Не надо идти в школу, видеться со Степанидой Кузьминичной, оправдываться из-за задачи, краснеть перед всеми… Можно вволю греться и нежиться под одеялом. Правда, глотать больно, будто наелся наждачной бумаги, — но ему не привыкать. Горло у него «хроническое» — так говорит врачиха из детской поликлиники.
Ваня засыпает. Губы его сухи и обветрены, но на них улыбка.
Снится ему, что он и Женя приходят в класс. И садятся не на разных рядах, как обычно, а рядышком, за одну парту, как им давно хотелось. Кроме них, в классе сидят мужчины в танкистских шлемах, в касках с шахтерскими фонариками и с планшетками. На их спинах рюкзаки с электроплитками, утюгами и лопнувшей от мороза газировкой. Возле парт поблескивают полозьями санки, а на партах лежат рисовые пирожки по четыре копейки. Мужчины едят их и запивают дымящимся кофе из граненых стаканов. А у доски, с жалостливым выражением лица, мнется Степанида Кузьминична. Она лепечет что-то, и слов у нее много-много, и все слова честные-честные, но мужчины справедливы и неумолимы. Они выдают учительнице стопу учебников и приговаривают ее к повторному обучению в первом, втором и третьем классах.
Спустя несколько дней Ваня приходит в школу. Он стесняется Степаниды Кузьминичны и поглядывает на нее тайком, украдкой. Но и она чересчур сосредоточенно листает классный журнал, точно потеряв чьи-то оценки.
Одноклассники взирают на друзей с восхищением, как на героев войны или прославленных космонавтов. Девочки уважительно косятся на бледного и осунувшегося Ваню.
— Километра три не дошли до Москвы, — не устает рассказывать Женя. — Уж всё, и Кремль видели! Звезда такая на нем горит, что везде видно!
— А машин, машин там! — вторит ему Ваня. — И все надо разгружать, разгружать!..
Через неделю история эта забывается.
Забывает ее и Степанида Кузьминична.

2004

Предыдущая страница 5 Следующая страница


Вторая премия 6

ОПАЛА

К вечеру дождь кончился, и ниже серых облачков проступила бледная радуга. Дождь лил целую неделю: то подстегивал, заливая веранды, то уныло моросил, то прокатывался по пионерскому лагерю белыми столбами, стуча косматыми водяными лапами в стекла.
Воздух очень влажен, и кажется, что кругом висят невидимые капли — ударь рукой и собьешь несколько. От почерневшего асфальта поднимается пар, в колдобинах стоят лужицы. Листья берез клонятся и блестят.
Паша — ему лет двенадцать — ступает по дорожке осторожно, стараясь не замочить носков в сандалетах и не раздавить выползших на асфальт дождевых червей. Саня — кудрявый, с румяным лицом, бегающими черными глазками и носом пуговкой, — прыгает через лужи и кричит: «Хоба!» Длинный Коля с оттопыренными ушами топает кедами, брызгается и улыбается.
Дождливую неделю мальчики провели с отрядом на своей дачке, рассказывая друг дружке страшные истории, перекидываясь в шашки, шахматы, нарды, ведя морские бои, зарабатывая нарисованные деньги в «Монополию», наконец, слоняясь по коридору и веранде, и, если слушать Колю, превращаясь в сопливых слизней. Теперь они вышли погулять и не могут надышаться. Пахнет мокрой травой, клевером и хвоей, радостно чирикают воробьи. Вдалеке, за сеткой забора, за сверкающим лугом, как на волнах, покачиваются в дымке сосны, и Паша воображает, что он плывет на плоту мимо леса.
— Эх, завтра с батей за грибами бы рвануть! — восклицает деревенский Коля. — В бор! Соснам по сто лет, и боровики — с кабанью голову!
Паша складывает в уме оставшиеся до отъезда дни и находит, что их слишком много. Стены и постельное белье на дачке отсырели, а в глазах рябит от шашек и клеток. Нет телевизоров, нет радио, а библиотека закрыта, потому что нет библиотекаря. Зато есть скрипучие кровати, облупившиеся тумбочки, посеревшие от дождя окна и есть что-то еще, чему нет названия и отчего конца-края беспощадному отдыху не видно.
— Почитать бы, — вздыхает Паша. — Знал бы — чемодан книжками набил.
— В третьем отряде один паренек, хант, запросто рвал книгу пополам, — замечает Коля. — Отец у него шаман, камлает, ест живьем стерлядь, говорит с оленями и кедрами…
— Ух ты! — веселится Саня. — Где бы книжку раздобыть? Пашка, дай твою: ты ее наизусть вызубрил!
— Моя тонкая, неинтересно, — отвечает Паша и думает, что хорошо бы хантыйский мальчик был всамделишным колдуном и перенес его домой или сделал бы так, чтоб Паша заснул на всю смену и проснулся уже в строю, когда пионеров и октябрят будут проверять перед отправкой и приглашать через рупор в автобусы…
За забором шумит березовая роща. Над ней разлился тот белый, с сиреневым оттенком свет, что бывает после затяжного ненастья. На коньке последней дачки настороженно вертит клювом сорока. Она трескуче кричит и, показав круглые бока, взмывает с крыши.
На веранду выходят ребята. Паша их не знает. Сунув руки в карманы, они лениво переговариваются, посмеиваются и обмениваются тычками, наверное, со скуки. Паше хочется уйти отсюда как можно быстрее, ему не нравится это место, но его товарищи медлят.
Ребята на веранде с любопытством оглядывают троих мальчиков. Особенно их привлекает почему-то Паша: они глядят на него так, будто собираются пошарить в его карманах. Смутившись, он рассматривает застежки на сандалетах, перекатывает подошвой камешек и косится на друзей.
Длинный Коля поеживается, убивает на шее комара и, воровато озираясь, топает к дачке.
— Привет, Король! — говорит он, протягивая к перилам большую руку, которую никто не пожимает. — Скучища, ага?
Ему не отвечают.
Саня почтительно кривит рот, виновато кашляет и, подойдя к веранде, чужим голосом говорит:
— Здорово, Король! Как дела?
И ему нет ответа.
— Эй, кто такой? — доносится до Паши. — Кто разрешил приходить?
Паша вздрагивает. Саня поворачивается к нему, вытягивает трубочкой губы, вроде как подсказывая, а Коля хмурится и колупает отставшую краску на стене. Над крыльцом противным желтым светом вспыхивает фонарь — и тотчас загораются фонари по всему лагерю. Свет их неуютен, солнце от них тускнеет, а листва, выхваченная овалами, словно погружается во тьму.
На крыльцо сходит высокий белобрысый мальчик в джинсовом костюме. За ним спускаются остальные. Белобрысый крутит на пальце цепочку и зевает, перекашивая рот, морща курносый нос и даже шевеля ухом, — и только глаза его не зевают, а смотрят серо и холодно.
— Я кому говорю, цыпленок?
Паша растерянно оглядывает себя от сандалет до нагрудных карманов, точно проверяя, он это или кто-то другой.
Белобрысый берет у кого-то сигарету и прикуривает от услужливо протянутой спички. Большой палец у него приплюснутый, с желтым наростом вместо ногтя.
— Колян, накати этому трудному! — приказывает он, говоря из-за сигареты невнятно. — Пропиши ему горяченьких!
Паша не понимает, что происходит, почему какой-то Король грубит ему и засылает к нему друга с «горяченькими». Не понимает он и того, почему друг глядит на него презрительно и с досадой, как старшие мальчики взирают на глупую ребятню в песочнице.
— Тебя что, ничему не учили? — возмущенно выкрикивает от веранды Саня. — Это ж Вовка Мотаев, Король!
— Колян, не тяни резину. — Белобрысый выплевывает окурок.
Коля с готовностью, с каким-то облегчением поводит плечами и большерото улыбается. Походка его пружиниста, шнурки кед хлопают по мыскам. Смяв анютины глазки на клумбе, он загребает влажный воздух крупными ладонями, приближается к дорожке и произносит, как бы оправдываясь:
— Бить тебя буду.
Паша делает шаг назад, но дачка, клумба, березы у дорожки вдруг сплетаются в вертящийся круг.
Он падает в траву и вскрикивает: камень острым краем режет ему ладонь. Приятели Короля на крыльце потешаются над Пашей, фальшиво его подбадривают:
— Сдачи ему дай!
— Ухи, ухи длинному оборви!..
— Пошел отсюда, — велит Король.
Пашины рубашка и брюки мокры, перепачканы в траве и земле. Стоя на коленках и борясь со слезами, Паша удивленно и с ненавистью смотрит на Колину спину. Тот, раздавливая червей на асфальте, шлепая по лужицам, насвистывает песенку про глупого скворца, и опущенные кулаки его вращаются, как подвешенные на ниточках.
Король небрежно, оттопырив два пальца, подает ему руку, и Коля пожимает ее.
Паша выбирается на дорожку. Коленки его дрожат, сердце часто стучит, норовя выскочить и помчаться куда-то. Коля и Саня нагоняют Пашу, отвратительно засматривают ему в лицо, хихикают и отстают.
По сторонам горят окна: видны силуэты девочек, слышны говорки; с одной веранды доносятся гитарные переборы. В небе сгущается синь, и за вереницей берез белеет почти полная луна.
На Пашины щеки падают, на губы заползают и ноздри ему щекочут прохладные капли с берез. Он беззвучно плачет и слез не вытирает, умоляя папу, маму и полосатого кота Тишку приехать за ним, забрать его отсюда и отвезти домой. Паша обещает слушаться, ходить в гастроном, томиться, звякая бидончиком, в очереди за молоком и потом за навагой коту.
Возвратившись на дачку, он снимает у койки испачканную одежду, достает из чемодана чистые шорты и футболку и опять вспоминает дом. Безответные «почему» терзают Пашу. Они кружатся, разрастаются и запутываются в такую неразбериху, что он зажимает уши, раскачивается над чемоданом и стонет, уткнувшись соленым лицом в холодные пуговицы…
Ночью Паше снится, что он дома и разговаривает с Тишкой, жалуясь ему на несправедливости и огорчения. Кот внимательно выслушивает хозяина и в знак утешения дает ему дольку рыбки из миски. Паша жмет коту теплую лапку и улыбается во сне.

2004

Предыдущая страница 6 Следующая страница


7 Олег Чувакин

ВАЛЬКА, ТАНЯ, ИГОРЬ

1

Валька — мальчик печальный. В седьмых классах редко встречаются печальные мальчики. Если в городе собрать всех печальных мальчиков, то не наберется и одного седьмого класса.
Валька не только печальный, он злой. Злой он потому, что его злят. Злят его потому, что он ненавидит тех, кто его злит.
У Вальки высокий лоб, умные презирающие глаза. Очень худ Валька, невысок, с большой головой, с белой, вытянутой девчоночьей шеей, с бледным, каким-то полупрозрачным лицом, с качающимися руками.
Худобой он в отца. Отец Вальки — жестянщик и автослесарь в гаражном кооперативе. «Ты в кооперативе не деньги зарабатываешь, а в индейцев играешь!» — говорила Валькина мать, пока не ушла. Отец потрясающе худой, узкоплечий, сутулый, будто перебитый палкой, с руками до колен, часто моргает и ходит в засаленных, отяжелевших блестящих брюках, похожих на водосточные трубы. Отец человек задумчивый, может час вертеть в пальцах мертвую свечу зажигания. Он из тех, кто живет медленно, а мать Вальки живет быстро. «Влюбилась, дура лесная!» — бывало, красиво пеняла себе она, и Валька замирал от этого слова: влюбилась.
Валька — умный, наверное, самый умный в классе, а то и в школе. Удивительно, что одноклассники и учителя этого не понимают. Валька чинит телевизоры, электрофоны, приемники, меняет подшипники, лампы, ставит в магнитофоны стеклоферритовые головки, гоняется за дефицитными транзисторами, конденсаторами, вручную мотает трансформаторы. Покупающих готовое он не уважает. «Безрукие, безголовые, — с презрением говорит он. — Рабы магазина».
Одноклассникам, зависящим от Валькиного таланта, приходится пересиливать, переламывать себя. Валька глядит на просящего высокомерно, руки его зябко, недовольно вздрагивают. Просящий чувствует, что начинает заискивать. Впрочем, Валька никому не отказывает и денег не берет. Берет лишь детали, особенно редкие, и тогда глаза его светятся алчно. Принцип Валькин: сделать во что бы то ни стало. Если по принципу не получается, Валька мучается: не спит, не учит уроки, тестирует микросхемы, вдыхает сладкий дым канифоли, пока не побеждает. Это его месть одноклассникам: «Вы не можете — я могу». Девочки фыркают от его тощей фигуры, от бледного до голубизны лица и дразнят Вальку «смертью». Мальчики подкрадываются со спины и прикалывают ему на пиджак тетрадные промокашки. На промокашках написано обидное, например: «Набор костей и кружка крови». Еще про Вальку говорят, что он не человек, а складной стул, и что у него бабье имя.
Смеются над ним вовсю, а бить побаиваются. Предчувствуя нехорошее, хватает он кирпич, пустую бутылку или стальной прут. Что-то опасное, взрослое появляется в его глазах, он закусывает губу до белизны.
Друзей у Вальки нет, кроме одноклассника Игоря. Дружба их началась с велосипеда.
На загородной свалке, куда возит его на «Запорожце» отец, Валька подобрал колеса, ржавую цепь, руль, помятые крылья, старую раму. Он вымочил цепь в керосине, густо смазал ее солидолом, руль и раму с вилками ошкурил наждачкой, а затем покрасил угнетающе черной автомобильной краской. К рулю прикрепил болтами самодельное радио в кофейной банке.
Лето уходит на велосипед, зато в сентябре Валька едет по двору, а навстречу ему идет Игорь, идет с одноклассницей, красивой девочкой Таней. Они в джинсах, идут не спеша, солидно, но солидность их ненадолго, Таня удивляется черному велосипеду: «Какой угрюмый, пиратский!», а Игорь трогает подтянутые спицы, пробует, как накачаны шины. Валька опускается на корточки, проверяет заднюю вилку, она сидит прочно, но он подкручивает гайку ключом на семнадцать. Таня не просит ее катать, правда, смотрит так, будто просит, и тогда Валька опирается ногой на бордюр, помогает Тане залезть на раму. Под колесами шуршат тополиные листья, в уши набивается теплый осенний ветер, Таня одной рукой держится за раму, другой обнимает Вальку. Тонкие, твердые Валькины руки касаются на поворотах ее груди и выгнутой спины. Из жестяного радио картаво, протяжно поет Мирей Матье. Певица взмывает на длинных нотах, и кажется, что велосипед крылат и поднимается в небо.
Назавтра Игорь становится Валькиным другом. Игорь спортсмен, футболист, его уважают в классе. Он подает Вальке сухую крепкую руку, Валька всовывает в нее влажную цепкую ладонь.
— У нас в классе две красивые девочки, — говорит Игорь. — Вот Таня и еще Лена. Таню я забил, а ты забивай Лену. Пока кто-нибудь другой не забил.
— Как это — не забил? — Донимает Вальку чувство, будто взял он у Игоря какую-то вещь без спроса и не отдает.
— Ну, не занял. — Игорь акселерат, тянет на восьмиклассника, меняет два школьных костюма в год, а на Вальке пиджак болтается второй год, у Вальки отрастают лишь длинные руки с тонкими пальцами, отрастают и торчат из рукавов, как голые лучевые кости с фалангами. Не руки, инструменты. — Тебе сейчас надо забивать девочку, — настаивает Игорь.
— Забивать девочку. — Валька как бы наслаждается сочетанием слов. — Почему?
— Драться за нее будешь. Дарить что-нибудь. Как все делают. В кино приглашать. Цветы рвать для нее. Чтобы она к тебе привыкла. Потом женишься на ней.
— Не хочу драться. Не хочу привыкать. Не хочу жениться.
Игорь улыбается противной, радостной улыбкой, именно так улыбаются настоящие друзья, — и с этого дня он многое рассказывает Вальке. Про себя рассказывает, про будущую невесту Таню, про то, что носит ее портфель с четвертого класса. Игорь — из тех, кому нужно делиться своим счастьем, иначе счастья не чувствуется.
В классе Игорь и Таня сидят за одной партой, на правом ряду, а Валька сидит на среднем. Таню загораживает Валькина соседка и заслоняет Игорь. Удобнее всего смотреть на Таню, когда в класс входит учительница. Все встают и смотрят на учительницу, а Валька смотрит на Таню. И на уроке Валька поглядывает на нее.
У Тани вьющиеся темно-русые волосы, расчесанные на пробор и заплетенные в косу. Волосы нависают над бровями, лезут в глаза, и Таня дует уголком рта. Иногда ей приходится смотреться в зеркальце. Наверное, от Тани тихонько пахнет духами. На щеках ее румянец: ярко-розовый, с белыми пятнами, будто щеки натерли с мороза шарфом. Таня в темно-коричневом, немного траурном школьном платье с белым узорчатым воротничком, с белыми манжетами, поверх платья надет черный шелковый передник, волнистые бретели-крылышки соскальзывают с плеч. С особенной улыбкой, точно извиняясь, Таня поправляет бретели. Задумываясь, она перебирает косу. Игорь грызет ручку, она перебирает косу. Какие у Тани глаза, Валька в точности не знает. Он глядит тайком, нельзя, чтобы его тайну обсмеяли. Громче всех, пожалуй, будет смеяться Таня. Кажется, ее глаза серые, строгие. И еще чуточку голубые, прохладные. Когда-нибудь Валька обязательно рассмотрит ее глаза. Отразится в ее глазах.

2

Наступает новая осень, осень восьмого класса, они становятся старше, ведь только осенью люди становятся старше, и Таня делается серьезной, она не смеется над Валькой. Или смеется, но останавливает смех, как бы вспомнив о чем-то. «Ты смейся, — говорит однажды ей Валька; он дурашливо смел, зол в тот день, он подходит к ней, видит ее глаза, они и вправду серые, строгие, неуживчивые глаза, — ты смейся, как все. Не отрывайся от коллектива. Мне не хватает твоего смеха. Ты лишаешь меня энергии». Валька говорит красиво, потому что говорит зло. Злые речи самые короткие и самые красивые. Может быть, Валькины слова поражают Таню, может быть, она записывает их в дневник. Теперь Валька знает, какие у нее глаза, а Таня знает, какие у него. Валька приходит домой и рассматривает себя в зеркало. Он должен знать, кого видит Таня. Хорошо бы, его глаза, бледно-голубые, не прищуренные, как у насмешников, а наоборот, широко раскрытые, гневные глаза, застывшие, холодные глаза эсера-террориста, приснились ей ночью. Хорошо бы, она влюбилась в его дерзкие глаза!
А наутро Вальке стыдно. Стыдно за то, что вчера подходил к Тане, что говорил ей про смех, про энергию, стыдно, что смотрел ей в глаза. Счастье, что никто не слышал, как он говорил. Обычно кто-то подслушивает, а потом гадко смеется. Пусть уж Игорь рассказывает ему о Тане. Игорь заходит к Вальке, он для него как связной. Игорь — школьная знаменитость, одаренный футболист, классный нападающий, тренер из юношеской спортивной школы говорит, что у него задатки и прочит ему футбольную карьеру. Девушки обожают знаменитостей, хоть и притворяются, что им всё равно.
Таня тоже притворяется, что ей всё равно. Она дразнит Игоря питекантропом, а зимой дразнит снежным человеком. У Вальки чуткий слух. Таня говорит Игорю, что он и с высшим образованием будет выглядеть на восемь классов, что у футболистов глупые, обезьяньи лица, что любой человек, начавший пинать мяч, быстро приобретает дикое, немного бешеное лицо. Вальке нравится, как Таня поддразнивает Игоря. Она умная. Футбол, возражает Игорь, суровая игра, и лица настоящих игроков мужественны, а не глупы. Футбол — призвание Игоря. Замечательно, когда человек в пятнадцать лет выбрал дорогу. СССР — страна лучших людей и рекордов. Игорь станет центральным форвардом, мастером хладнокровного дриблинга, его имя будет греметь на весь мир. Он выведет городской футбольный клуб в высшую лигу. Спортивных кубков у него накопится так много, что придется пить из них чай. Таня сделается женой знаменитого бомбардира, благодарной женой. У них обоих будут умные, довольные, сытые лица. И дети их станут звездными футболистами. Игорь обожает детей, ему нравится наблюдать, как они переваливаются на пухлых ножках, как неловко падают, хнычут, а то хмуро встают, перепачкавшись в слюнях и песке. Вот такие хмурые храбрецы народятся у Игоря и Тани. У них родится трое, а то пятеро. Все пятеро — широкоплечие, ладные спортсмены, как Игорь. Вот какое будущее видит Игорь.
Таня потупляется, молчит. Видимо, ей нравятся разговоры о детях. Всю перемену говорит вдохновенный Игорь. Валька кладет на парту учебник химии вместо алгебры. Валькина любовь очень грустная. Таня любит Игоря, Игорь любит Таню, а при чем тут Валька?

3

В июне Валька получает свидетельство об образовании. Странно: человеку, ненавидящему школу, печально и даже совестно с ней расставаться.
Устраивается он в гаражный кооператив к отцу. Работает по четыре часа — больше не разрешает закон, по семь можно с шестнадцати лет. Закон глуп: в школе учатся по шесть часов, а работать разрешается по четыре. Валька увлечен работой. Во дворе его окликают небрежно, точно посылают сбегать куда-то, зато у эстакады величают Валентином. У него способности, они от трудолюбивого отца, а еще от той энергии, о какой он когда-то сказал Тане.
Игорь изредка заходит к нему. Он вырос, он на голову выше Вальки, стрижется он модно и коротко, полубоксом, и от этого кажется еще крупнее и старше. Игорю нужна большая девушка с сильными мышцами, волейболистка или теннисистка, а вовсе не стройная Таня. В голосе друга пробиваются учительские нотки — и за это особенно ненавидит его Валька.
— В здоровом теле — здоровый дух, — поучает Игорь. — Девушки это понимают. Приходи на футбол, попробуем тебя в защите.
— А микросхему пропаяешь? — язвит Валька.
В выходные Валька садится на черный велосипед и под тиканье одометра уезжает на реку. Есть там укромное место: густые ивы, острая шершавая осока, толстые стрекозы, голодные коричневые комары, обрывистый берег с корягами на песке, вода там зеленая, пахучая, ступни опутывают водоросли, и нет там людей. Хорошо, что есть такие неудобные места. Валька купается и загорает. Перистые полупрозрачные облака, очень белые, чистые на светло-голубом, стоят неподвижно, как нарисованные. Валька разжигает костер, дожидается углей, печет картошку. Розовая молодая картошка сладкая. Он ест ее, посыпая чуть обугленный мундир солью. Он лежит у костра, а в тридцати километрах, в городском саду на колесе, прозванном чертовым, поднимаются футболист и его красивая девушка. Таня решается только на колесо: у нее что-то с вестибулярным аппаратом, ее тошнит от центробежного «Сюрприза», от быстрых каруселей на цепях и взлетающей в небо «Шхуны». Игорь крутится на аттракционах один, а Таня ждет его, ковыряя палочкой мороженое в бумажном стаканчике. Игорь эгоист, Валька никогда бы не повел девушку в городской сад. А куда бы повел? В гараж? На загородную свалку? Валька смотрит на гладкую корягу с темнеющими трещинами, с черно-зелеными шершавыми концами. Он привез бы Таню сюда, к зеленой, цветущей воде. Нет, красивые девушки любят людные пляжи, любят избавиться от одежд, покрасоваться на публике, пробудить ревность. Девушки — существа опасные и жестокие.
Осенью, идя на работу, Валька задерживается у школы. Возле школы — карьер, на высоком берегу — беседка. Валька смотрит на холодную серую воду. Огибая заросли пожелтевшего рогоза, ровно, с достоинством плывет стая подросших крякв. Небо пухлое, полосатое, сизое с фиолетовым. Пахнет невыпавшим снегом. Это запах будущего.

4

Весна — самое несчастливое время. Веет сиренью, рябиной, в траве пищат трясогузки, воробьи на ветках тарахтят и ловко прыгают через разнеженных самок. Много девушек прогуливается, обмахиваясь букетиками. К вечеру девушки смелеют и целуются с кавалерами. Слишком много радости, поэтому кто-то должен за всех грустить. Грустить должен Валька. Проклятая весна!
Вальке — шестнадцать. Он вернулся с работы и возится в глубине двора с велосипедом. У его ног банка с солидолом, ветошь, рассыпаны ключи. А по тротуару шагает на каблуках Таня, шагает медленно, останавливается, зовет Вальку. Ей скучно, одиноко, Игорь уехал в спортивный городок. Она приглашает Вальку в кино. Почему-то у нее виноватый голос.
Они едут по кинотеатрам. Валька взбегает по ступенькам касс, суется в окошечки. Билеты есть только в клубе завода строймашин. Билеты на последний ряд, где под лучом потрескивающего кинопроектора полагается целоваться. Валька никогда не целовался. Может быть, Таня целовалась с Игорем — ведь он с четвертого класса носит ее портфель и своим трудом заработал много поцелуев.
Валька сидит на гнутом фанерном кресле, держит руки на угловатых подлокотниках, отнимает руку, если Таня кладет свою руку на общий подлокотник, страшится ее руки нечаянно коснуться. Он косится на лицо Тани, освещенное с экрана, косится на завитки волос возле маленьких ушей, на поблескивающий шарик золотой сережки.
Нестерпимо хочется ему открыто взглянуть на белеющий завиток, на сережку, погладить маленькое нежное ухо с пушком и научиться целоваться.
Через час кино кончится. Валька проводит Таню, потом посмотрит на ее окно — давным-давно он знает ее окно, он возвращается с работы так, чтобы видеть окно, — и вернется домой, ляжет в кровать. На диване будет сопеть отец, будет бурчать во сне, а Валька не заснет. Он положит руки под голову, уставится в темный потолок. Много, много ночей будет, и дней много, и придет самый тоскливый день, когда Игорь и Таня пригласят его, радостные, гадкие, на свадьбу, дадут ему открытку с золотыми буквами и кольцами. От Игоря Валька знает, какой у новобрачных будет свадебный торт: с синим озером, молочными берегами, с желе и безе, с изящными лебедями, изогнувшими белые шеи. Валька видел похожий торт во сне, но вместо лебедей и синего озера стояли на асфальте черные велосипеды. До свадьбы два года, но Игорь уже зовет Вальку в свидетели. Валька соглашается и подумывает оставить гаражный кооператив, уехать в другой город.
У выхода из клуба сильно пахнет сиренью. Небо синеет. Выходят последние зрители, торопятся на автобусы.
— Прогуляемся, — предлагает Таня.
— Это опасно, — отвечает Валька. — Смотри: фонари разбитые. Темнеет. Эти кусты кишат мерзавцами. Вы, женщины, глупы.
Таня не смеется. Она всматривается в Валькины глаза.
— Ты не думай… — теряется Валька.
— Я не думаю, — говорит Таня. — Женщины глупы.
Они отправляются по сиреневой аллее. Тут узкая полоса асфальта. Тысяча слов крутится в Валькиной голове, но не знает он, какие выбрать, страшится выбрать. И руку Тане предложить не умеет. Он не знает, как надо: она берет его под руку или он ее. Игорь, тот рассказал бы что-нибудь Тане, например, про пенальти или подсудившего судью, а Валька не смеет произнести даже имя девушки. Громадным нерешительным дураком называет себя Валька.
И вот стесняются они обоюдно, молчат и идут. Навстречу им тоже идут. Валька определяет это по двум красным огонькам. Легче, когда идет кто-то посторонний: уже нет прежнего смущения и неловкости. Два сигаретных огонька поднимаются и опускаются, а потом с сухим стуком падают, рассыпаются искрами на асфальте.
Двое, приблизительно их возраста, останавливаются. У двоих серьезные лица, маленькие глаза, приплюснутые носы. Валька что-то предчувствует. Двое вытащат по ножу, по кастету — и он, Валька, останется лежать на асфальте, лежать с пробитой головой или пропоротым животом. Не нужно жить без Тани, вдруг понимает Валька.
— Я отдам вам деньги, сигареты, часы, — говорит Валька, говорит быстро, будто боится пропустить пункты из списка.
Двое понимающе переглядываются, усмехаются.
Валька лезет во внутренний карман пиджака. Таня видит, что его рука дрожит, Таня прижимается к Вальке, охватывает его плечо руками и ощущает, что тело под пиджаком мелко сотрясается. Странно: она не боится.
Губы Вальки на мгновенье расходятся в дурацкой, какой-то детской улыбке.
В следующую секунду Таня оказывается за его худой спиной. Валькина рука вытянута, кулак белеет в темноте, в кулаке зажат почему-то фонарь, и большой палец ложится на кнопку. Фонарь особенный, он без стекла, без лампы, это как бы половина фонаря, оснащенная спереди какими-то зловещими металлическими шипами. Запаха сирени Таня не чувствует. Пахнет мужским потом, а затем свежо напахивает озоном, потому что Валька нажимает на кнопку, и белая молния трескуче зудит между шипами.
Двое отшатываются, в глазах их отражаются белые сполохи.
— Сто киловольт на электродах, товарищи подопытные, — хрипло и радостно говорит Валька, и рука его с фонарем ходит ходуном, молния снова сверкает и трещит. Сильно пахнет грозой. Что-то страшное, инопланетное есть в Вальке.
— Жди здесь, — говорит вроде бы равнодушно один из двоих, и оба уходят через кусты, оцарапывая серьезные лица.
Под одиноким звенящим фонарем Таня замечает, что по Валькиным вискам и по носу стекают крупные, тяжелые капли пота.
— Не надо так! — Таня промокает платком Валькин пот, а Валька закрывает глаза. — Надо кулаками!
Валька отворачивается от Тани и сплевывает. Сквозь зубы сплюнуть не получается, и слюна повисает на пиджаке. Он убирает ее рукавом.
— У меня нет их, кулаков. — Валька потирает холодные, мокрые ладони. — Вот Игорь умеет кулаками.
— Не говори об Игоре, — шепчет Таня.
— Разве ты его не любишь?
— Нет. Я тебя люблю.

5

Несколько остановок они прошли пешком, а теперь сидят в беседке у карьера. Поздно, пора домой, но они сидят. У них на несколько лет разговоров.
— Я не любила его, — говорит Таня. — И не люблю сейчас. Это его выдумка. Вся его жизнь — вымысел. Вся, кроме футбола. Торт с лебедями, свадьба, свидетель Валька, пятеро детей — сочинение на свободную тему. По-моему, он с улыбкой строил между нами стену, клал в день по кирпичу. Очень хитрый футболист. Теоретик любви.
— Но ты сидела с ним за партой. Ты ходила с ним.
Таня качает головой.
— Не я с ним ходила, он со мной. Ты замкнутый и, между прочим, наивный. Ты не представляешь, сколько раз я просила маму сказать, что уехала к бабушке, ушла в универмаг, записалась к стоматологу, лишь бы его не видеть. Он фантастический упрямец. Он убежден, что любовь происходит от привычки. Двое привыкнут друг к другу, и полюбят. Очень удобно привыкать, когда двое сидят за одной партой. Они непременно поженятся. — Таня облокачивается на перила и глядит на черную, с лунными бликами, воду. — Он был таким же связным для меня, как для тебя. За моей партой сидел связной. Когда-то он передал мне: «Не хочу привыкать, не хочу жениться». Я была уверена, что ты любишь только себя, а ты — ты был уверен, что я люблю его.
Краснеет Валька. Горячая кровь приливает к лицу прямо от сердца. Вальке кажется, что глаза его закипают. «Почему мы так терпеливы? — думает он. — Почему правда сердца — самая скрываемая, самая оберегаемая правда? Почему торжествуют связные?»
— Помнишь, ты подошел ко мне? — спрашивает Таня. — В восьмом классе? И велел смеяться? Мне показалось тогда, что ты меня ненавидишь. Ненавидишь за красоту. Я стояла дома у зеркала и мечтала стать некрасивой. А ты? Ты не стоял у зеркала?
Валька неумело обнимает Таню, она склоняет голову на его плечо. Они смотрят на черную, чуть волнующуюся воду, в которой играет луна.

2005

Предыдущая страница 7 Следующая страница


Вторая премия 8

В ГОСТЯХ

Поздний вечер. Двое нетрезвых командированных идут в гости к жителю провинциального городишки. Они свалились будто с Луны, и возбужденный их явлением третий выпил с ними коньяку в гостинице, а там пригласил и к себе. Старые приятели, имевшие общие детство и юность, не виделись лет пятнадцать. Как завершится их вечер, Бог весть.
На дворе апрель, но погода стоит злая, мартовская. Темно, безлунно. Летит мелкий колючий снег. Асфальт точно намазан маслом, сапоги скользят. Ветер дует зимний, от него перехватывает дыхание. Аникеев ворчит, что абориген Клушин уготовил гостям сусанинскую погибель, и уж скоро наступит его горькое торжество. Смешливый Черепанов, выпуская табачный дым вперемешку с паром, похохатывает и говорит, что нет, не изменились они со славных школьных времен, только раньше Аникеев не носил серьезную бородатую рожу и не считал плешь за украшение, а высокий, ширококостный Клушин браво садил на бас-гитаре, прыгал в баскетбол и не сутулился.
— Сам-то! — Клушин с хрустом распрямляется и осекается: его поджарый друг вроде бы и не повзрослел, законсервировался в школьном времени и, кажется, вот-вот среагирует на зов капризной исторички или помешанной на принципе партийности литераторши. И только прищур его глаз и какая-то настороженность говорят о том, что минули годы.
У своей девятиэтажки Клушин ищет по карманам брелок с ключами, зажав отчего-то между ног шапку.
В тускло освещенном тесном тамбуре на две квартиры пахнет подгнившей картошкой. Клушин удивляется, почему ключ не подходит к замку. Аникеев начинает рассказывать Черепанову смешную историю, тот хихикает, покачивается и задевает спиной электрический щит. Скрепленные проволокой створки лязгают. Что-то страдальческое, болезненное разливается по лицу Клушина.
Внезапно дверной замок щелкает, возящийся с ключом хозяин замирает. В прихожей темно, оттуда тянет теплой влагой и чем-то настоявшимся. Видны полотенца и детское белье на веревках. Оконфуженный Клушин дергает коленками, вытягивается по стойке «смирно» и как бы хрюкает. Тонкая длиннопалая рука, высунувшаяся из темноты, изящно цапает его за воротник и с неожиданной силой утаскивает в прихожую. Аникеев и Черепанов вздрагивают и открывают рты. Перед ними молодая женщина с мигающими со сна глазами. Аникеев и Черепанов, едва дышащие, слушают вкрадчивый голос, пробирающийся под самую кожу, — голос Немезиды:
— Алкаши ночные, назюзились! Хоть до дому довели, подзаборники!
Жена Клушина сдувает с глаз прядь волос. Она шире распахивает дверь. Аникеев и Черепанов отступают.
— Вы вообще кто? — Хозяйка придерживает одной рукой халат на груди, другой держит открытую дверь.
— Это… мы… — лепечет сузившийся в струну Черепанов. В нем происходит химическая реакция: из сангвиника и типа с норовом он преобразуется в раболепного меланхолика. — Пятнадцать лет…
— Сидел, что ли? Оно и видно… рожа!
Черепанов глядит на пупырчатые стены, на потолок с желтым кругом от лампочки, озирается на безмолвного Аникеева. Оба пятятся.
Тугая пружина гремит ригелями.
Ошеломленные друзья стоят перед закрытой стальной дверью и, как запаршивевшие, скребут горячие лбы. Совершенно трезвые, они возвращаются к лифту.

2004

Предыдущая страница 8 Следующая страница


9 Олег Чувакин

РАССКАЗ О ЛЮБВИ

Анна Георгиевна из букинистического магазина всякий раз допытывается у меня, кто я по профессии. Аля, сидящая за компьютером, перестает постукивать клавишами и вслушивается. Ей тоже любопытно узнать про меня. Но я отмалчиваюсь или отшучиваюсь. Неудобно признаваться, что я писатель. Это звучит страшно серьезно. Ну какой я писатель? Я едва держу карандаш и слежу, чтобы корзина для бумаг не пустовала.
Я сочиняю рассказы. Рассказы писать крайне трудно: в них любое слово беззащитно и на виду. Вообще молодые писатели хитрят и сочиняют романы и повести, а вот я верен традициям Чехова и Бунина.
В тишине букинистического магазина я задумываю написать и об Але и Анне Георгиевне. Правда, у меня нет идеи, не сложился сюжет, и не ясно, что писать: рассказ или очерк. Так что я откладываю замысел и пока наблюдаю. Наблюдения могут кое-что подсказать.
Я наблюдаю за незнакомой девушкой, перебирающей книги на столе. В магазине вроде платной библиотеки: любовные романы потоньше идут напрокат за три рубля, потолще — за пять рублей. Девушка сетует низким голосом, что перечитала всю любовную серию. Читает она быстрее, чем сдатчики пополняют обменный фонд.
— А вы телевизор попробуйте. Нынче много каналов, — советует Анна Георгиевна, а руки ее снуют над мягкими тельцами розовых книжек: подклеивают, сшивают или кладут потрепанные томики под пресс.
— По телевизору ничего нет. — И девушка с низким голосом снова перебирает книжки с соловьями, розами, блестящими автомобилями, беседками, увитыми виноградом, и улыбающимися молодыми людьми. Где-то же есть такой мир! По лицу девушки видно, что ей страстно хочется отправиться в сказку на лакированном автомобиле, лучше с откинутым верхом. Она устроится на заднем сиденье, картинно сложит тонкие руки на юбке и станет бросать по сторонам смущенные взгляды, как бы извиняясь, что она едет, а другие всего лишь идут.
К слову, мне книги добывает больше Аля, нежели Анна Георгиевна. Я беру из Алиных рук книгу и думаю, что нет никаких сдатчиков, а есть волшебство. Оно такое: вечером Аля вписывает в компьютер книги, а к утру они вырастают на полках, и заодно на них вырастает пыль.
Не было случая, чтобы Аля не отыскала мне нужную книгу. Мне нельзя без книг. Без них моя жизнь превратится в ледниковый период, я вымру.
Аля добывает мне Чехова и Бунина, Никонова и Казакова. Я подозреваю, что она продает книги экономно, бережет до следующего раза. Ведь ей не продать мне больше книжек, чем написали Бунин и Казаков. Почему они написали так мало? Почему были так непродуктивны?
И вдруг наступает день, когда я перестаю интересоваться любимыми писателями, прекращаю вести наблюдения и писать в маленький, с пол-ладони, блокнот.
Какая-то безумная радость, веселая ветреность овладевают мной.
Проходит несколько дней. Мое новое чувство не улетучивается, а крепнет. Я обнаруживаю в себе качества, которых до сих пор не замечал: я рассеян, забывчив, глуп и вдобавок косноязычен.
Я не помню, во что одеваюсь, как запираю квартиру, как иду по улицам, я не уверен, заходил ли в букинистический магазин. Я перехожу дорогу на красный свет, и мне, как дураку, сигналят торопящиеся шоферы. Я ошибаюсь автобусом и вместо своего микрорайона выхожу близ института с гордым, словно бы немецким названием: «ТюменНИИгипрогаз». Я забредаю в незнакомый квартал, мои брюки грязны до колен, а в сапогах хлюпает от февральских проталин. Я решительно ничего не помню, так что каждый мой шаг — это какое-нибудь открытие. Довольно странно, что в моих руках книги — пять или семь книг. Верхний том — настоящий раритет; но что-то подсказывает мне, что я не стану его читать, и листать не стану. Мне хочется оставить книги на скамейке, пусть люди сдадут их обратно в букинистический магазин или пустят на растопку; да, это варварство, но я хочу идти налегке, размахивая руками, взглядывая на солнце и щурясь. Кто поверит, что прежде для меня не было важнее дела, чем читать, а не читать, так писать (ведь одно с другим связано, как шнурки с ботинками)?
Что ж, мне придется найти выход: жить, как я живу, очень опасно. Можно угодить под машину, провалиться в глубокий колодец или поскользнуться и сломать ногу.
Тут я понимаю нечто важное.
Я понимаю, что не ради книг хожу в букинистический магазин.
А хожу туда ради Али.
И это давно так. С первого дня, с первой минуты.
Какой я пустой, слепой человек! Тугодум!
Но и тугодумы докапываются до своих чувств. Тугодумы, в сущности, упертые люди, и своего добиваются — медленно, но верно.
Значит, Аля.
Мне нравится ее мальчишеская внешность, расклешенные брюки, короткая стрижка, упрямые узкие брови, ее прямая спина, широкие плечи, настороженные серые глаза, большой рот; мне нравится, как она медленно произносит имя Анны Георгиевны. Еще Аля красиво, продолжительно удивляется: «Да?» Она выговаривает это «да» так, будто в нем по крайней мере четыре слога, и у каждого слога своя нота. Это целая мелодия в несколько тактов.
И мне нравятся Алины очки. В легкой, как паутинка, оправе, с тоненькими пластиковыми стеклами. «Господи, — думаю я, — какая она умная в очках!» Кажется, я отдельно влюблен в очки.
Но я готов любить Алю и без очков. И вообще безо всяких условий. Любить за что-то нельзя: то не любовь, а расчет.
Да что там! Я готов допустить, что Аля читает любовные серии «Панорама» или «Шарм». И смотрит телевизионные ток-шоу и мыльные оперы.
На самом же деле ни о чем таком я не думаю. Я знаком с одним влюбленным, узнавшим только после свадьбы, что его невеста неграмотна. Ну и что? Зато он ее любит. Он ведь не учительницу русского языка в дом привел, а жену.
Анна Георгиевна деликатно покидает магазин, и я путано объясняюсь Але. Я чувствую, как у меня краснеет то правая, то левая щека; я точно подаю сигнал. Аля, заслонившись ладонями, взволнованно, молча мне кивает, и за белыми пальцами я вижу пунцовый лоб. Месяц спустя я веду Алю по ковру в загсе. Торжественно одетые родственники, обручальные кольца, тяжелые букеты цветов, пробки шампанского, стреляющие в люстры, приседающий фотограф, машины, невеста в свадебном платье на опушке нежно-зеленого апрельского леса, — всё очень красиво и неповторимо.
Мы упиваемся любовью. Так сильно никто никогда не любил. Теперь-то я знаю, почему та девушка с низким голосом перечитала все любовные романы, без пропусков. Бедняжка, она обходится без любви, она ищет ее в книгах! Нет, я отказываюсь представлять себе человека, который не любит. По-моему, все вокруг нас любят. Любовь должна быть заразна!
Я люблю — и начинаю меньше читать, даже вовсе это скучное занятие бросаю. Рассказов тоже больше не пишу, сюжетов не вынашиваю. Меня тянет на стихи о весне, о любви, но чтобы их писать, надо быть поэтом, а я лишь прозаик.
Поэтому я отдыхаю, положив голову на колени Али. Из окна пахнет цветущей черемухой. Воздух белый, как молоко.
Я похож на мурлычущего кота.
Я лежу на теплых коленях Али, я переполнен словами. Я купаюсь в словах и купаю в них Алю. Это безумные, бессвязные слова; все слова влюбленных безумны, бессмысленны, потому-то влюбленные — плохие писатели.
Позднее приходит день, когда я задумываюсь, подбираю слова, как бы тружусь во имя любви.
Затем наступает день, когда я повторяюсь, мешкаю, мямлю, как школьник.
Подкрадывается и такой день, когда я помалкиваю, ухожу, что называется, в себя.
Я уже не обнимаю Алиных коленей, а расхаживаю по комнате. Я вздрагиваю и ловлю себя на том, что хочу купить и прочесть новую книгу. А еще засекаю Алю за томиком «Панорамы» из обменного фонда.
Мы переглядываемся, смущенно и понимающе.
Я и Аля, мы расстаемся, расходимся. Мы удивлены, немного напуганы, растеряны и не верим в происходящее. Мы недоумеваем: куда делась любовь? Не иначе, кто-то извне подчиняет нас жестокой воле и логике.
Нет, тут ничего не объяснишь.
Человек удивительно оптимистичен. Расходящиеся люди успокаивают себя тем, что у них всё впереди. А вот меня заботит то, что я оставляю позади. Как писатель, я примечаю характерную деталь: браки расторгают в том же здании, где дают свидетельства о смерти.
Это означает, что любовь умирает, как живой организм. Ее гибель так же ужасна и непоправима. О ее смерти тоже выдают свидетельство.
Я нащупал тропу к рассказу и пишу быстро. Мне, тугодуму, главное — догадаться и начать. Дальше дело идет споро, само собою; я ощущаю себя настоящим артистом прозы, виртуозом пера.
Я останавливаюсь на миг, откладываю ручку. Я осознаю нечто.
Рассказы и романы пишут непременно тогда, когда что-то заканчивается, остывает. Именно тогда садятся за стол и пишут.
Что ж, верно. Но я лукавлю. Сам перед собой. Я многословен, как все тугодумы. Я прикрываю вязью из слов одинокую горькую мысль.
Мысль эта проста: я хочу любить, а не писать. И чтобы любовь не кончалась — как в розовых книжках.

2005

Предыдущая страница 9 Следующая страница


Вторая премия 10

МАРТА

Очень густые, но лёгкие, волнистые каштановые её волосы укрывают уши, ложатся на плечи, завешивают щёки, когда она, сидя в своем парикмахерском кресле, ожидая клиента, склоняется над столом, низко склоняется, в задумчивости перебирая на столе что-то. От шагов, от голоса она трепетно вскакивает, взглядывает на вас смущённо, соглашается радостно, мягко и удивительно просто: «Да!» Лицо её круглое, смугловатое, щёки чуть впалые, глаза карие, тёмные, блестящие. Широкие, русские глаза, но в глубине их скользит неуловимо казахский намек. У казахов глаза сильно слезятся, блестят, в слезах тает степной песок.
Она в синем шуршащем халате с короткими рукавами. На полы халата кое-где налип и электрически шевелится русый, чёрный, седой волос, чужой волос. Она пряма, узкоплеча, плоска, как девочка-школьница. Кто знает, сколько ей лет! Руки её худые, неожиданно белые. Может быть, смуглость её лица не от степного предка, а от загара. А может, под одеждой она полосатая, как конфета.
Зовут её Марта. В имени её есть что-то прибалтийское, но нет ничего казахского.
Она обёртывает вам шею полупрозрачной клейкой бумагой, мгновение обнимает шею маленькими вытянутыми ладонями, застегивает на спине накидку. Волосы ваши тяжелеют от воды, состриженные слипшиеся пучки сползают по накидке, падают на пол. На ножницы, расчёску, на пальцы Марты налипают мелкие мокрые волоски. Стрижёт она с наслаждением, с сосредоточенной ленивой нежностью. Её проворная соседка успевает обслужить двух-трёх клиентов, два-три раза выдвинуть ящик стола и убрать туда деньги, а для Марты не существует времени и ящика, для неё существует что-то совершенно особенное. Воздух в парикмахерской сладковато-парфюмерный, влажно-тропический воздух, поёт радио, левая рука Марты покоится на вашем затылке, в правой сонно урчит машинка, подбривающая висок. В зеркале отражается тихая, гипнотическая улыбка Марты, мигают блестящие внимательные глаза, вздрагивают, остро изламываясь кверху, чёрные узкие брови.
Вы закрываете глаза, будто бы оберегая их от сыплющихся волос. Вы думаете о чём-то, однако это «что-то» беспредметно, бессвязно, размыто, то течёт, то тает, как мыльная пена. Будто вспомнив давным-давно забытое, вы открываете глаза и видите перед лицом согнутые в локтях тонкие, белые и всё же самую малость смуглые руки, Марта ровняет вам по расческе чёлку, ножницы звенят, смыкаясь ножами, пряди приятно хрустят, осыпаются, ложатся косыми тёмными дорожками на ваши колени, а за руками, за ножницами вы видите натянувшийся короткий рукав халата, видите склонённое, как бы удлинившееся от вашей тени лицо Марты, видите закушенную губу, полоску зубов, белеющих на рдяной помаде, и чувствуете слабый, прерывистый поток тёплого дыхания.
Щёточкой сметает Марта с лица вашего колкие волоски, обдувает феном шею, быстро подумав, берёт ножницы, снимает чуть-чуть над ухом осторожно, рукой невесомо касаясь волос, и большой и средний её пальцы, вдетые в сомкнутые кольца ножниц, прощально замирают в зеркале. Три кольца украшают её пальцы: свободные кольца ножниц и тесное обручальное. Добрый муж с весёлыми глазами у Марты и четыре стройные девочки со смуглыми, слегка казахскими лицами.
Вам пора покидать кресло, вы суетливо расплачиваетесь, вам отчего-то совестно расплачиваться, вы переплачиваете, но и это совестно, и вы ошеломлённо, восторженно говорите Марте спасибо. Говорите вы одно слово, но на лице вашем написана книга. Марта благодарно, радостно улыбается в ответ, устало переступая ногами — говорят, парикмахер работает не руками, а ногами, — и ваша стриженая голова кружится, а пол, как палуба, качается и плывёт. Хорошо бы вам упасть перед Мартой на колени, обнять её ноги, прижаться к ногам щекой и прошептать в синий халат: «Спасибо!»
И вот уходите вы на улицу, унося с собой тайну — необъяснимую, непостижимую, прекрасную своей необъяснимостью, непостижимостью, и желтеет светло июньское солнце, и кажется вам, что вы трогаете руками небо.

2005

Предыдущая страница 10 Следующая страница


11 Олег Чувакин

ОБ АВТОРЕ

Олег Анатольевич Чувакин (р. 09.03.1970, живёт в Тюмени). Прозаик, критик. Пишет с 2002 года (эпизодические лит. попытки делал и раньше), печатается с 2003 года.
Публиковался в журналах и альманахах: «Литературная учёба», «Юность», «Врата Сибири», «Сибирские огни», «Русское эхо», «Дальний Восток», «День и ночь», «Южная звезда», «Белый бор»; в тюменской областной периодике.
Книги: «Вторая премия» (Тюмень: Печатник, 2005); «Сердце по имени Виктор» (Тюмень: ОАО «Тюменский Дом печати», 2010).
Номинант литературных премий: международного конкурса В. П. Крапивина (2006 г., диплом), им. Астафьева (2007 г., премия не вручалась).
Лауреат конкурса «Литературная критика» (2009 г., Москва, I место).
Веб-страница в библиотеке Мошкова: http://zhurnal.lib.ru/c/chuwakin_o_a.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВТОРАЯ ПРЕМИЯ (Страница 1)
  • ЧЁРНЫЕ СНЕЖИНКИ, ЛИЛОВЫЕ ВОЛОСЫ (Страница 2)
  • КТО УКРАЛ РИСУНОК (Страница 3)
  • ВКУС КАРАМЕЛИ (Страница 4)
  • В МОСКВУ! (Страница 5)
  • ОПАЛА (Страница 6)
  • ВАЛЬКА, ТАНЯ, ИГОРЬ (Страница 7)
  • В ГОСТЯХ (Страница 8)
  • РАССКАЗ О ЛЮБВИ (Страница 9)
  • МАРТА (Страница 10)
  • ОБ АВТОРЕ (Страница 11)


Олег Чувакин

Вторая премия

 Читать книгу

Аннотация

Десять рассказов: "Вторая премия", "Чёрные снежинки, лиловые волосы", "В Москву!", "Рассказ о любви", "Марта" и другие

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Олег Чувакин - Биография

Олег Чувакин

На основную страницу

Биография

Родился 09.03.1970, живёт в Тюмени). Прозаик, критик. Пишет с 2002 года (эпизодические лит. попытки делал и раньше), печатается с 2003 года. Публиковался в журналах и альманахах: «Литературная учёба», «Юность», «Врата Сибири», «Сибирские огни», «Русское эхо», «Дальний Восток», «День и ночь», «Южная звезда», «Белый бор»; в тюменской областной периодике. Книги: «Вторая премия» (Тюмень: Печатник, 2005); «Сердце по имени Виктор» (Тюмень: ОАО «Тюменский Дом печати», 2010). Номинант литературных премий: международного конкурса В. П. Крапивина (2006 г., диплом), им. Астафьева (2007 г., премия не вручалась). Лауреат конкурса «Литературная критика» (2009 г., Москва, I место). Веб-страница в библиотеке Мошкова: http://zhurnal.lib.ru/c/chuwakin_o_a.