Оксана Робски - Устрицы под дождем

1 Оксана Робски

1

Самый лучший способ подбодрить себя - это подбодрить кого-нибудь другого.
М. Твен
Осенью легко быть счастливой. Теплый уютный плед, ароматный чай, горячий пирожок с капустой. Или с яйцом и зеленью.
А вокруг - десятки добрых и любопытных глаз. Можно быть одновременно добрым и любопытным? Можно совмещать пороки и добродетели? Нельзя, но все так делают.
Или: можно, если ты родился журналистом.
Вспышки фотокамер. Улыбка в один объектив, улыбка в другой.
- Пожалуйста, не снимайте, когда я жую пирог!
- Сколько времени вам не давали еду?
- Вы сказали, что самое страшное - голод, расскажите про ваши ощущения.
- На сколько килограммов вы поправились после вашего побега из заточения?
- Вы упоминали, что ваш похититель праздновал с вами ваши дни рождения. Он приносил вам торт со свечами? Какие чувства вы испытывали?
- Вам приходилось оставаться интересной для вашего похитителя, чтобы он приходил к вам снова и снова и приносил еду? Что конкретно вы делали для этого?
- Восемь лет вы знали про внешний мир только из передач по радио. Какой канал вы слушали? Были ли какие-то предпочтения у вашего похитителя?
- Вы были восьмилетней девочкой, когда вас закрыли в темном сыром подвале. Закрыли на восемь лет. Что помогло выжить? О чем мечтали?
- Какое ваше самое сильное впечатление после того, как оказались на свободе?
- Мое самое сильное впечатление - встреча с мамой. Я мечтала об этой встрече каждый день. И каждую ночь.

2

Что-то не то. Они говорят, что прячут ее потому, что боятся похитителя. Что он ищет ее. Что грозится ее убить. Что они желают ей добра.
Ей дали мягкий спортивный костюм и врача. Врач дает ей по чуть-чуть еды. По чуть-чуть, но все время. В вены втыкали иголки и по трубочкам в ее тридцатишестикилограммовое тело вливали витамины. Все время спрашивали, не больно ли? Не больно. И не страшно.
Только свобода, все эти годы ей казалось, что свобода - это что-то другое. Это когда ты сможешь идти куда хочешь. Когда хочешь. Ей казалось, что свобода - это огромный мир, который является твоим домом. А сейчас ее домом были по-прежнему четыре стены. Они были чистые, белые, красивые, на них были нарисованы настоящие цветы, но они все равно были стенами. Из них нельзя было выйти.
Потому что она еще очень слаба, а похититель очень опасен.
Но почему нельзя увидеть маму?
Почему нельзя получать витамины по трубочкам дома?
А маме сказали, что она жива?
Сказали.
Неправда. Если бы маме сказали, она бы сразу приехала. И забрала ее домой.
Она плачет и кричит. Она бьется о стены, и она разбила окно.
Она хочет выйти. Выпустите меня! Я хочу домой! Не бросайте меня!
Ее привязали к кровати и гладят по голове. Они добрые и злые одновременно.
Она засыпает и, засыпая, уже во сне, плачет.
Если они говорят, что сказали маме, а мама не приехала - значит, они врут. Если они врут - значит, они злые. Вопрос в том, каким ты бываешь чаще - добрым или злым.
Он ведь тоже гладил ее по голове. И однажды, на ее пятнадцатый день рождения, принес пирожное. Он хотел, чтобы она называла его Дедушкой. Она называла. Дедушка.
Ей надо бежать. Ей снова надо бежать.
Может быть, просто мир устроен таким образом, что для того, чтобы оказаться с тем единственным человеком, с кем ты хочешь оказаться, от всех остальных надо без оглядки бежать?
Мамочка!
Ей говорят, что ее психическое состояние ухудшилось. Что ее отвезут в больницу. Что ее вылечат, и потом она сможет поехать домой.
А телефон? Люди звонят друг другу по телефону! У каждого есть свой номер. Только у нее нет. А у мамы наверняка есть.
Она же может поговорить с мамой по телефону!
Нет, они не разрешают. Они говорят, что разговор может иметь непредсказуемые последствия.
Они злые чаще, чем добрые.
Они сажают ее в автобус и везут в больницу.
Она сидит одна, такая маленькая в огромном автобусе.
На ней красивый спортивный костюм.
Она разглядывает прохожих.
Она никогда не надевала платья. Может быть, давно, «до», когда она ходила в школу. Но она этого не помнит.
Водитель автобуса разговаривает по телефону.
- Добрый день, - говорит она. - Любите радио «Шансон»? Я тоже.
Водитель покосился на нее, хмыкнул и продолжил разговор по телефону.
- Да нет, - говорил водитель, лихо держа руль одной рукой, - только девчонку в больницу отвезу, Пашка попросил подменить его. И все. Завтра в семь утра - самолет.
- Извините, - спросила она, - а вы не знаете номера телефона моей мамы?
Водитель снова хмыкнул и несколько раз подряд нажал на сигнал.
Авария из нескольких машин образовала на дороге затор. Люди, проходя мимо, останавливались, разглядывая искореженные автомобили и обсуждая, обошлось ли без жертв.
Она равнодушно отвернулась от дороги и стала рассматривать девушку на автобусной остановке. Прямо напротив ее окошка.
Девушка была в таком же спортивном костюме, как у нее. Почти в таком же. Девушка кричала и размахивала руками. Рядом стояла взрослая женщина и хмурила брови. Наверное, ее мама. Они ссорились. У девушки было очень злое лицо, а у мамы уставшее.
В дверь автобуса постучал человек в рабочей форме. На поясе у него висел черный пистолет. Пистолет тоже был частью формы. Оля это знала. К людям в такой форме она подошла, когда сбежала от Дедушки.
Водитель положил телефон, нажал на какую-то кнопку, дверь открылась.
- Выйди, помоги машину подвинуть, - попросил человек в форме, - а то даже «скорая» подъехать не может.
Какое-то время она наблюдала, как водитель и еще несколько мужчин пытаются освободить проезд.
Она взяла в руки телефон водителя. Вдруг он зазвонит, и это будет мама! Она уже не маленькая, не надо думать о глупостях.
Она встала в открытых дверях.
- Да я вообще, - кричала девушка, - уеду к папе жить! Ты мне не нужна!
- Уезжай, - вздохнула ее мать, - только вряд ли он захочет. Шестнадцать лет про тебя не вспоминал…
Да это ты, - закричала девушка еще громче, - это ты никому ничего не рассказывала! А он всегда любил меня! Он все мне дал! Бее! А ты - ничего!
Я тебя воспитала. Я работала. Ты ни в чем не нуждалась.
- Да ты понятия не имеешь, что значит не нуждаться! Вот папа - он знает. Ты вот что здесь стоишь? Автобус ждешь? А у меня вон - машина. «Мерседес»! И шофер! И деньги!
Оля вышла из автобуса. Посмотрела на водителя - не видит. Положила мобильный себе в карман.
Прошла мимо кричащей девушки в спортивном костюме.
- Я только требую, чтобы ты не прогуливала школу, - сказала мама девушки.
- А что мне твоя школа? Меня папа в Лондон отправит!
- А мое мнение тебя уже совсем не интересует?
Она спряталась за автобусную остановку и не сводила глаз со спины водителя.
- Твое мнение! Да ты посмотри на себя! На кого ты похожа? Ты ведь еще не старая! Одела на себя тряпье какое-то, живешь с лохом каким-то и хочешь, чтобы я так же жила? Чтобы на тебя стала похожа?
Мама девушки взмахнула рукой, девушка схватилась за щеку. Пощечина наверняка вышла очень больной.
На глазах девушки появились слезы. Она зарыдала в голос, развернулась и запрыгнула в пустой автобус. В ее автобус.
Почти одновременно с ней в автобус поднялся водитель. Ее водитель.
Двери закрылись. Автобус тронулся.
Мать девушки отвернулась.
Она встретилась с ней глазами. Кажется, мама этой девушки и сама не знает, какая она - добрая или злая.

3

- Вы не знаете, кто мой отец и что он с вами сделает! Дайте мне мой мобильный! Отпустите меня! Не смейте ко мне прикасаться!
- Оленька, тебе надо успокоиться. Ты очень много пережила, - высокая женщина-врач, в белом халате и со стерильно вымытыми руками сделала знак санитарам держать девушку покрепче, - тебе никто не желает зла, побудешь у нас несколько дней…
- Да никакая я не Оленька! - кричала девушка, пытаясь укусить санитара за палец. - Я - Маруся! Дайте мне мобильный!
Ловкими отработанными движениями санитары пристегнули тело Маруси к кровати и под ее возмущенные вопли сделали ей укол в вену.
- Пусть поспит, успокоится, - сказала врач, - и завтра я с ней поговорю.
Маруся открыла глаза, и одновременно с глазами настолько широко, насколько это возможно, открылся ее рот. В истеричном крике, возмущенном вопле, в мольбе о помощи.
- Отпустите меня! Отпустите! Позовите кого-нибудь!
Ее руки и ноги были пристегнуты ремнями к железной кровати. Она пыталась освободиться, извиваясь всем телом, натирая кожу ремнями и не обращая внимания на боль.
Слезы текли по лицу, оставляя на щеках и под глазами разводы от черной туши.
Почему это должно было случиться с ней? Почему, после всего того хорошего, что произошло с ней за последнее время, она должна была очутиться здесь, привязанная к кровати?
- Что же ты так боишься, деточка? Тебя же никто не обидит. - Пожилая нянечка выглядела святой и ненастоящей.
- Вы что, снимаете это скрытой камерой? - спросила Маруся, вдруг задумавшись о том, как она сейчас себя ведет.
- Ну что ты, никаких камер, ты же не в надзорной палате, а обычной. Вот сейчас успокоишься, и мы тебя отпустим.
- Домой?
- Нет, деточка, домой рановато. Подлечим немного, подкормим - и тогда уж, как говорится…
Няня хотела погладить Марусю по голове, но та импульсивно отвернулась.
- Я успокоилась, - сказала Маруся. - Отстегивайте меня.
Нянечка вышла, щелкнув дверью, и через минуту в палате оказались та самая женщина-врач с высокой прической и два санитара.
Все они радостно улыбались.
«Сумасшедший дом какой-то», - подумала Маруся.
- Ну что, Оленька, как ты? - проговорила врач с такой хорошей дикцией, словно была телекомментатором.
«Это какая-то идиотская ошибка, - думала Маруся, широко улыбаясь санитарам, - но чтобы все разрешилось, надо вести себя как они ».
- Нормально. Спасибо. А можно меня отвязать?
Врач заглянула в ее зрачки, причем Маруся с трудом удержалась от того, чтобы не укусить ее за руку.
Ремни ослабили, и Маруся смогла пошевелить руками.
- Давайте по порядку, - попросила Маруся, изо всех сил пытаясь говорить спокойно, - для начала: где я?
- В реабилитационном центре.
Санитары не уходили. Они стояли у кровати наготове к любым действиям с ее стороны.
- А что я здесь делаю?
- Ты пережила очень серьезную психическую травму. И мы хотим привести твое эмоциональное состояние в норму.
- Какую?
«Может быть, папа испугался, что столько денег сведут меня с ума? А может, я сделала что-нибудь не так? Может, это из-за того, что я ударила шофера учебниками по голове, когда он опоздал на двадцать минут? »
- Оля, тебя похитили маленькой девочкой и восемь лет держали узницей в подвале.
Вы идиоты! - Она не смогла сдержаться. - Вы сумасшедшие! - Санитары крепко прижимали ее к кровати. - Больные! И я никакая не Оля! Дайте мне мобильный, я позвоню папе! Отпустите меня!
Снова боль ремней на ее теле, колбочки на колесиках, игла в вену.
Жизнь, в сущности, не такая плохая. Только если о ней не думать. А за секунду до того, как заснуть, вообще можно почувствовать себя абсолютно счастливой.

4

Через несколько минут мама девушки села в другой автобус. И с ней все, кто еще был на остановке.
Все, кроме Оли.
Ей почему-то хотелось пойти за этой женщиной, стоять рядом с ней. Может быть, держать ее за руку.
Может быть, она привела бы ее к маме.
Но в автобус она не села. Она просто побежала за ним. Недолго. Не потому, что она сдалась. Просто автобус был быстрее.
Она шла по тротуару и улыбалась. Улыбаться уже давно вошло у нее в привычку. Причем чем хуже она себя чувствовала, тем шире улыбалась.
Она шла так довольно долго.
В какое-то время ей это понравилось.
Никогда раньше она не шла по городу вот так вот - одна, куда хочет. Сколько хочет. Они, конечно, ходили с Дедушкой. Иногда. Поздно вечером, когда темно. Он крепко держал ее за руку. А она делала умоляющие глаза, когда они встречали кого-нибудь на пути. Она надеялась, что по глазам люди поймут, что она в беде, и бросятся ей на помощь.
Но люди никогда ничего не понимают по глазам.
Когда стало совсем темно, захотелось есть. Захотелось сидеть на мягком диване, есть сухарики и слушать радио «Шансон». А Дедушка бы ругался и просил сменить канал. А она бы все равно слушала «Шансон».
Слезы потекли сами по себе, независимо от ее желания, словно капли дождя, на которые смотришь из теплой комнаты.
Интересно, она бы смогла найти дорогу назад? Если бы захотела? Если бы сошла с ума и захотела? Слава богу, нет.

1 Следующая страница


Устрицы под дождем 2

- Можно мне взять банан? - спросила Оля у лоточника.
- Как это взять? - удивился лоточник.
- Я есть хочу.
- А я на Луну хочу.
- Нельзя? - уточнила Оля.
- Да ладно, бери! - махнул рукой лоточник, разглядывая симпатичную Олю.
- Спасибо.
Лоточник чаще добрый, чем злой. Одно она знала наверняка - ни за что, ни при каких обстоятельствах она больше не подойдет к людям в рабочей форме. Это была ошибка. Это они, после того как она сбежала от Дедушки, держали ее взаперти и потом отправили на автобусе в больницу. Это они не позвали к ней маму.
Она просто пойдет дальше. Она может идти куда захочет. Она - свободна. Она всегда считала, что свобода - это счастье. Значит, она вот-вот будет счастливой. Просто надо пройти еще немного.
Интересно, почему вымерли мамонты?
Дедушка говорил, что любовь - это когда весь мир умещается в одном человеке.
Ей нравилось читать вывески и разглядывать витрины.
Ей не нравилось, когда кто-нибудь на нее смотрел. И она терялась, если кто-нибудь к ней обращался. Ей вообще было страшно, что ее замечают. Сама себе она казалась невидимой.
Она легла спать на диване просторного холла неотложной стоматологической клиники. Никто не обратил на нее внимание. Она так же, как все, взялась рукой за щеку, прислонилась к стенке и закрыла глаза.
Ей так хотелось спать, что думать о счастье уже никаких сил не оставалось.
Ей снились голубые облака, и она легко доставала до них, подпрыгивая. Она пыталась ухватиться за них рукой, но облака растворялись в ее ладошке, и она хохотала так, словно это была самая веселая игра в ее жизни.

5

Еда оказалась сносной. Котлеты из кролика, ризотто, свежий апельсиновый сок.
Меню практически Марусиного отца.
Может, это все-таки он устроил? Такое легкое принудительное лечение. Но от чего? Может, мать нажаловалась?
Вряд ли. Он бы и трубку не поднял. А через секретаршу она бы не стала. А может, стала? Да и что такое я делала? Отец сам говорил, что мать - дура. Что ей никогда ничего не надо было. Ей и сейчас не надо. Как она тогда сказала: «Я к его деньгам не притронусь». А потом Маруся спросила ее: «А чего же ты мой телик, плазменный, VIERA, целыми вечерами смотришь? Он ведь тоже на его деньги куплен». Она закричала, что не нужен ей его телик, и стала смотреть свой. И продукты не брала, что Маруся из ресторанов привозила. Так все и лежало в холодильнике вперемежку: творожный сырок и докторская колбаса - их, родителей, и суши «Калифорния», да хамон - ее, Маруси.
А потом ей отдельную полку в холодильнике выделили.
Но за отдельную полку в холодильнике ведь в сумасшедший дом не кладут?
Она была сегодня со всеми мила и добра. Наверное, сказывалось действие капельниц.
Перед обедом к ней зашла соседка.
Соседка оказалась актрисой. Она так и сказала: «Я известная актриса».
И она предложила Марусе рассказать ей про жизнь.
- Ты же ничего не знаешь, бедная девочка, - сказала актриса.
- Почему это? - возмутилась Маруся, уверенная, что актриса намекает на ее юный возраст.
- Тебя же держали взаперти.
- Это вас тут держат взаперти.
- Нет. Нас держат не взаперти. Мы совершенно свободны. В том числе от всех тех гадостей, которые происходят снаружи.
- Вы от чего лечитесь?
- Ни от чего. Я здорова. Просто иногда у меня бывают голоса.
- Так вы сумасшедшая?
- Нет! - Актриса громко, чтобы слышно было и на галерке, рассмеялась.
- А что голоса? - настаивала Маруся, просто из любопытства.
- Понимаешь, я придумала нового человека. Не такого примитивного, как сейчас. Этому человеку не надо будет дышать, не надо будет ходить в туалет. Это же так отвратительно - ходить в туалет.
- Он будет роботом?
Нет, робот исполняет заданную программу, поэтому все мы - роботы, запрограммированные нашей кармой еще задолго до нашего рождения. А новый человек - это человек абсолютно свободный. Он не зависит ни от унитазов, ни от грехов своих предков.
- Это вы придумали? - уточнила Маруся.
- Да. Я знаю людей. Я в прошлой жизни была Екатериной Великой.
- Кем?
- Екатериной Великой. Но тебе, наверное, неизвестно, кто это, бедная девочка, ты ведь не ходила в школу…
- Боже мой! - закричала Маруся. - Но почему это я не ходила в школу? Я ходила! Я просто ее иногда пропускала! И все! Блин!
«Точно, - решила Маруся, - мать нажаловалась отцу, и он упек меня сюда. Ну, я им устрою!»
- Значит, вы были Екатериной Второй?
- Да, была, - подтвердила актриса довольно скромно.
- А откуда вы знаете?
- Догадалась.
- Ну, как это - догадалась?
- Просто. Как догадываются люди на остановке, что скоро придет автобус.
- Круто.
Маруся искренне восхитилась.
«Все. Я в сумасшедшем доме. Это надо принять. Они решили меня воспитать. Они называют меня Оленькой, потому что отец скрывает, кто я такая. Чтобы не позориться».
- Он тебя изнасиловал еще маленькую? - участливо спросила актриса.
«Главное, действительно не сойти с ума», - решила Маруся.
- Да. Еще маленькой. Он называл меня Лолитой.
- Я это вижу. - Актриса закрыла глаза. - Я прямо это вижу.
- А вы здесь давно?
- Месяц. Скоро домой. Хотя я не знаю, где мой дом. Когда я здесь - кажется, что там. Когда я там - кажется, что здесь.
- А…
- Амбивалентное сознание. Ты идешь обедать?
- Мне привозили сюда.
- У тебя надзорная палата?
- Не знаю.
- Наверное, надзорная. Раз тебе еду сюда привозят.
- А что это значит?
- Просто… - актриса лучезарно улыбнулась и огляделась вокруг, - камеры. У тебя тут везде камеры. Не волнуйся. Я буду часто тебя навещать.
«Интересно, мамин муж тоже принимал в этом участие?»
После того как выяснилось, что ее отец - никакой не ее отец, Маруся так и называла его - Мамин Муж. Ее обманывали всю жизнь. Чужой, абсолютно чужой человек заставлял ее готовить ему завтрак. И прикидывался, что имеет на это право. Они вынуждали ее жить этой мерзкой, нищей жизнью, скрывая от нее имя настоящего отца. Но она всегда чувствовала, что это не ее. Что она другая. Что она рождена для чего-то красивого и великого. И она пыталась им это доказать. А они не понимали. Говорили, что она неблагодарная и распущенная. А она все делала правильно. Раз в итоге они все-таки позвонили ее отцу и рассказали ему всю правду.
Пришла врач.
Маруся не удивилась, узнав, что ее зовут Ангелина Петровна. Именно так она и выглядела.
- Вкусно? - Ангелина Петровна улыбнулась и кивнула на тарелку с остатками ризотто.
- Вкусно. Спасибо.
- Если тебе захочется чего-то особенного, просто скажи повару об этом заранее.
- Даже лобстера?
- Тебя кормили лобстером?
- Меня кормили всем.
- Даже лобстера. Ну, как ты себя чувствуешь?
- Я чувствую себя абсолютно нормальным человеком. В отличие от моей соседки.
- Ну, нормальность - вещь относительная… Но мы поговорим об этом с тобой попозже.
- По крайней мере, я не Екатерина Великая.
- И меня это очень радует. Честно сказать, я ожидала увидеть совершенно другую картину. Ты - молодец. Я думаю, реабилитационный период не будет слишком долгим.
- Ну, примерно сколько?
- Посмотрим… Тебе ведь нужно еще подготовиться к новой жизни…
- А что, я оказалась не готова?
Ангелина Петровна похлопала Марусю по руке.
- В твоем распоряжении будет психолог, и вы сможете говорить обо всем на свете.
«Дура, - подумала Маруся. - Старая накрашенная дура. И, по-моему, с накладными волосами».
Потом она вспомнила про камеры и улыбнулась спине Ангелины Петровны.
«Подготовить меня к новой жизни. Это они про папины деньги? Идиоты. Подготавливать нужно к той, старой жизни. Без папиных денег. А к новой я готова. И все готовы».
Маруся принимала ванну, когда снова появилась актриса.
Она остановилась в дверях и кокетливо поглядывала на Марусю. Маруся непроизвольно прикрылась руками.
- Ты специально без пены? - спросила актриса.
- А что, здесь тоже камеры? - Маруся подняла глаза к потолку и согнула ноги в коленях.
- Везде, - пропела актриса.
Маруся бросила взгляд на свое тело, уютно устроенное в голубоватой воде, и раскинула руки.
- Ну и плевать. Пусть смотрят.
- Они и смотрят. А ты такая худенькая, бедненькая моя. А у меня тоже совсем нет живота.
Актриса задрала свитер и продемонстрировала накаченный плоский живот. Всем продемонстрировала. Ей даже хотелось аплодировать.
Она протянула Марусе полотенце.
- Вставай. Начинается «Монополия». Мы тебя ждем.
- «Монополия»? Игра?
- Да. Да. Да. Быстрей. Я скажу обществу, что ты будешь через десять минут.

6

Ангелина Петровна прошла по коридору, улыбаясь обитателям своего отделения, собравшимся в холле.
Подошла к своему кабинету. Достала ключи.
Дверь в ее кабинет была обычной, дубовой, с тонкой витиеватой резьбой и двумя замками.
Распахнув дверь, она снова улыбнулась. Но это была уже другая улыбка. Трогательная улыбка женщины, которую она посвящает только одному человеку на свете - своему мужчине.
Молодой человек, лет на пятнадцать младше нее, сидел на подоконнике и улыбался ей улыбкой главврача реабилитационного центра. Ее улыбкой. За дверьми этого кабинета.
- Я соскучился, - сказал он и бросился навстречу Ангелине Петровне.
- Котенок, милый, я звонила тебе целое утро, - прошептала Ангелина Петровна.
- Не называй меня котенком! - воскликнул молодой человек, которого звали Аркашей.
- Конечно, конечно, ты - мой тигренок!
- Ну, если хочешь.
- Где ты был целое утро?
- Я был в Пушкинском музее. Туда привезли семь работ.
- Да? - Ангелина Петровна открыла чью-то медицинскую карту.
- Это величайший художник. Граф Орлов ради него топил флотилии, чтобы он смог написать картины боя.
- А что, в музеях заставляют выключать телефон?
- Это ты к чему?
- У тебя был отключен телефон.
- Я что, не имею права отключить телефон тогда, когда я хочу?
- Тогда, когда я звоню тебе? Ты же знал, что я буду звонить и начну волноваться…
- Добавь еще: именно для этого я и купила тебе телефон!
Аркаша достал из кармана стальной VERTU и бросил его на стол. Телефон тяжело ударился о столешницу.
- Забери! Забери свой телефон! Если уж я не имею права делать с ним, что хочу!..
- Ну, что ты говоришь, разве я когда-нибудь…
Молодой человек, не оглядываясь, открыл дверь.

Предыдущая страница 2 Следующая страница


3 Оксана Робски

- Аркаша! - воскликнула Ангелина Петровна.
Аркаша вышел, аккуратно прикрыв дверь за собой.
Ангелина Петровна схватила VERTU со стола, шагнула к двери, передумала, нажала на кнопку интеркома.
- Это Ангелина Петровна. Пусть охрана на секундочку удержит Аркадия, он оставил у меня свой телефон, пришлите кого-нибудь, чтобы я передала. Спасибо.
Она села за стол и закурила сигарету. Тонкую сигарету на длинном мундштуке.
В дверь постучали, и почти сразу же она распахнулась.
Женщина, одних с Ангелиной Петровной лет, в джинсах, низко надвинутой на глаза кепке, с добрыми глазами и слегка курносым носом.
- Я встретила внизу Аркашу, он был чем-то так возмущен!
Она подошла к Ангелине Петровне и поцеловала ее.
.- Ты же знаешь Аркашу. Вечно оскорбленное самолюбие. Теперь он хочет квартиру в Майами. Даже не знаю, что выше - его запросы или его самолюбие. Или одно зависит от другого.
- В Майами? А ты что?
- А я что? Отправить Аркашу в Майами и получить взамен гомосексуалиста? Ир! Ты посмотри на него, он же не отобьется от местных гомиков! А если еще более-менее симпатичный будет и богатый… Все! Прощай, Ар-каша. Ну, ладно. Ты как?
Ирина сняла кепку, и неожиданно длинные каштановые волосы тяжелой копной опустились ей на плечи.
- Нормально. Пете вроде полегче. Даже фруктов попросил у меня сегодня. Завтра привезу.
- Да-да, я смотрела его. Ремиссия вроде прошла.
- Завтра будет времени побольше, у меня съемки отменили, пойдем с Петей погуляем.
- А почему отменили?
- Натуру меняют. Или пленка закончилась. Или деньги. Знаешь, как в кино…
- Не знаю, - засмеялась Ангелина Петровна, - у меня тут свое кино. И свои актрисы.
- Да, - вздохнула Ирина. Грустно.
- Ладно. Извини. Видела тебя в последнем «ТВ-парке». Такая красотка!
- Да ладно тебе! Красотка… Они совсем уже зажелтели. Все только разнюхивали, расспрашивали…
- Петя не дает покоя?
- Да. «Где ваш первый муж?» Я говорю: «За границей». Они спрашивают: «Где конкретно?» Я возмутилась: «Вы о моем творчестве хотите писать или о моем бывшем муже? Мы уже три года в разводе!»
- Журналисты, что ты хочешь! Им бы скандальчик…
- Да, на прошлой неделе написали, что моего видели с какой-то моделью и я якобы подаю на развод…
- А что за модель-то?
- Да откуда я знаю? Там вокруг него столько их вьется, все хотят на телевидение попасть, кто актрисой, кто уборщицей. Ну, ладно, я побежала. Хорошо? Просто проведать тебя хотелось. И за Петю спасибо сказать.
- Да ладно. Ты заходи.
Ирина снова убрала волосы под кепку, низко надвинула козырек, подмигнула подруге.
- Пока.
- Пока.
Ангелина Петровна набрала номер телефона. Снова прикурила сигарету.
- Сережа? Тебе про нашу новую пациентку сказали? Заключения читал? Да, восемь лет держали. Читать-писать умеет, социально адаптирована… Сереж, ты знаешь, откуда она к нам поступила? Ну, то-то. Ей звездой предстоит стать. Интервью раздавать и автографы. Скажу тебе по секрету, по ее жизни уже сценарий пишется. И книга… Ну, на первом этапе ты, а потом посмотрим… Все. Все, я сказала. Сам смотри - хочешь маму, хочешь надзорную, все под твою ответственность. Все.

7

Она бродила по городу, и город был слишком огромен для нее. Улицы слишком длинные, дома высокие, людей было слишком много, а свобода казалась огромной красивой картиной, которую невозможно повесить, потому что она не умещается в дверь.
Оля рассматривала пончики в витрине, когда в кармане ее розового спортивного костюма зазвонил телефон.
Она держала его в руках, он вспыхивал яркими картинками и шевелился.
Приятно было осознавать, что отвечать она не обязана. Свобода - это когда ты не обязан отвечать. В том числе.
Телефон настойчиво звонил.
Дедушка всегда отвечал. У него было несколько телефонов, и все они почти постоянно звонили. Только не ночью.
- Алло, - сказала Оля.
- Девушка! - обрадованно произнес в трубку женский голос. - Это наш телефон! Мой муж его потерял! Можно нам его забрать?
- Можно, - ответила Оля, испугавшись, что кто-то может подумать, будто она его украла.
Телефон пикнул.
- А где вы находитесь? Я бы могла подъехать?
Телефон пикнул снова.
- Я? Не знаю. - Оля оглянулась. - Магазины «Чай. Кофе».
- Чай, кофе? Где это? В центре? Телефон пикнул в последний раз и отключился.
Оля убрала его обратно в карман. Обошла магазин со всех сторон, нашла вывеску: «Мясницкая, 19». Запомнила.
Теперь она уже не просто так гуляла по городу. Она запоминала названия улиц и то, что на каждой улице было главным.
Главными в основном были магазины.
Оля зашла в один из них.
- Вам чем-нибудь помочь? - продавщица вышла ей навстречу.
«Чаще злая».
Оля стояла у входа, разглядывая вешалки с одеждой.
- Мы получили замечательные спортивные костюмчики. От Маши Цыгаль. Интересно?
- Интересно, - кивнула Оля. От всей души.
Продавщица принесла три вешалки с разноцветными куртками, брюками и майками.
«Дедушке бы понравилось», - подумала Оля. Он никогда не покупал ей платья.
- А платье у вас есть?
- Есть.
Продавщица отправила ее мерить платье в примерочную. Голубое платье, потому что голубой подходит под цвет ее глаз. Она сказала.
Оля вышла из кабинки на цыпочках и подошла к зеркалу.
Продавщица оказалась феей, которой достаточно взмахнуть палочкой.
Оля стояла перед зеркалом и улыбалась.
Чего босиком-то? Туфли дать?
Оля улыбалась.
- Очень красиво. Нравится? - настаивала продавщица.
Продавщицы как будто не было.
- Берете вы его или что? Вот улыбается стоит. Девушка! Вы меня слышите? Вы платье берете или как?
Оля смотрела на себя в зеркало. В огромном, в полный рост зеркале отражалась юная светловолосая девушка. Очень милая. С голубыми глазами и в тон к ним в необыкновенном, тонком, волшебном платье.
- Девушка, с вами все нормально? Она же не моргает даже, вот денек-то! Эй! Эй, вы меня слышите? Я сейчас охрану позову!
Продавщица подошла к дверям, около которых, скучая, рассматривал посетительниц рыжий, весь в веснушках, охранник.
- Там девушка улыбается! Пойди разберись, а то я не знаю, что делать!
- Чего делает? - удивился охранник.
- Улыбается! Да пойдем же, вон она!
Человек в рабочей форме протянул к Оле руку.
- У вас все нормально? - спросил он.
- Вы хотите, чтобы я ушла? - Оля отступила на шаг назад от человека в форме.
- Платье будете брать или нет? - громко спросила продавщица.
У меня нет денег, - ответила Оля, в полной уверенности, что эта фраза все прощает.
- А что же мерить-то?! - возмутилась продавщица. - Снимайте платье, приходите, когда деньги будут.
- Хорошо, - согласилась Оля. Адрес она запомнила.
Дедушка всегда говорил, что у нее красивая улыбка.
Однажды его не было особенно долго. Совсем долго. Она уже думала, что он никогда не придет. Она лежала на кровати и не открывала глаза. Она так давно ничего не ела, что глаза не открывались, а ноги не двигались. Она думала: почему все это происходит именно с ней? И почему она не может все делать хорошо? Так хорошо, чтобы Дедушка приезжал к ней. И привозил еду.
Когда он наконец-то приехал, она очень обрадовалась. Она хотела встать к нему, но не могла. По ее щекам потекли слезы, и она точно знала, что это слезы радости.
Дедушка тогда очень кричал. И ругался. Он принес в комнату помойный ящик и высыпал туда все нарядные, вкусно пахнущие пакеты. Выбросил еду, которую он привез ей. Чтобы она перестала плакать. И она улыбнулась. Он сказал, что у нее очень красивая улыбка.
Они вместе доставали еду из мусора.

8

Актриса познакомила Марусю с писательницей. У писательницы произошел психический сдвиг на фоне фруктов. Она считала, что все люди делятся на овощи и фрукты. И только фрукты могут быть звездами. А ее известность пришла к ней случайно. Потому что она - овощ. Она аргументировала это тем, что даже в детстве на ящичке в детском саду у нее была нарисована капуста.
- А в процессе жизни овощ не может трансформироваться во фрукт? - поинтересовалась Маруся.
- Это значит, что он живет не своей, а чужой жизнью, - печально улыбнулась писательница.
- Так, может, вам стоит бросить писать? - предложила Маруся.
- Я и бросила. Здесь.
- И, получается, сразу зажили своей жизнью? - уточнила Маруся, подкрашивая губы. Нянечка подарила ей свою помаду.
- Не сразу, конечно. Но в итоге - да.
- А может, воспитательницы в детском саду просто ящички перепутали? - не могла угомониться Маруся, пытаясь вспомнить, что же было нарисовано на ее собственном ящичке.
- У вас блеск клубничный, - грустно кивнула писательница на Марусины губы.
- Ага. Красиво?
- Клубничный. Понимаете? А я ненавидела блески с фруктовыми запахами. И кремы.
Маруся с удовольствием отметила, что ее любимые кремы пахнут малиной или ежевикой.
- Да… - вздохнула Маруся сочувственно.
«Я отсюда выберусь, - решила она, - раз уж психи говорят, что я - особенная, значит, так оно и есть. Мне бы мобильный. Хотя если это папа меня упрятал сюда, то смысл звонить? Дура, какая же дура моя мать. Жалкая, подлая, ничтожная. Что она видела в жизни? Работа с девяти до шести, а потом супчик муженьку и доченьке? Которой на нее наплевать. Потому что она ничего не понимает».
Однажды, классе в шестом, ей объявили бойкот. Весь класс. Мать услышала ночью, как она плачет. Пришла к ней. Села на ее кровать. Маруся обняла ее и все-все рассказала. Как это страшно и как унизительно. Весь класс поехал на соревнования, а ее не взяли. «Как мне жить, мама?» - спросила Маруся. И ей так нужен был ее ответ! Который все бы расставил на свои места. И вернул покой в душе. И исчез бы страх завтрашнего утра. Утра, когда снова надо идти в школу.
- Надо учиться, дочка, - сказала мать. И Маруся не поверила своим ушам.
Когда весь мир отвернулся от тебя? Надо учиться, дочка. Когда предала лучшая подруга? Надо учиться, дочка.
Когда не хочется жить?
Надо учиться, дочка.
Интересно, чем она понравилась папе в свое время?
Марусиной соседкой слева была молодая девушка в платочке. Она никогда не снимала платок, и она никогда ничего не говорила. И никого не слушала. Она или лежала на кровати, или сидела в холле.
Никто не знал, умеет ли она говорить вообще. Все считали, что она живет здесь всегда.
- Тебя как зовут? - решила проверить Маруся.
Девушка в платочке смотрела в пол и молчала.
- Эй, Нинка! - закричала Маруся.
- Оставь ее, - попросила актриса.
- Катерина! - закричала Маруся еще громче.
- Даздраперма! Изольда! Ангелина!
- Ее зовут Наташа, - сказала писательница.
- Откуда знаете? - поинтересовалась Маруся.
- Все знают. - Писательница пожала плечами.
- Чистый овощ, - вздохнула Маруся.
- Овощ - это не поведенческая характеристика.
- Наташ, хочешь, я губы тебе накрашу? - Маруся открыла тюбик с губной помадой, протянула руку к Наташе.
- Не трогай девушку, - нянечка крепко взяла Марусю за руку, - к тебе там доктор пришел. Ждет.
Доктора Маруся оценила.
Джинсы из-под белого халата, длинные волосы, собранные в хвост. Красный, как будто даже с перламутром галстук.
- Константин Сергеевич, - представился доктор и поправил галстук.
- Маруся, - сказала Маруся и одобрительно кивнула, разглядывая доктора.
- Тебе не нравится твое имя?

Предыдущая страница 3 Следующая страница


Устрицы под дождем 4

- Нравится.
- Тогда почему ты называешь себя Марусей?
- Ух, - Маруся вздохнула. - Хотите Олей меня называть?
- Так будет правильней.
- А что еще будет правильней?
- Если ты не будешь отказываться от своей жизни. И бежать от нее. Если ты ее примешь как данность. Мы поговорим об этом, и ты поймешь, что не стоит прятаться от своих воспоминаний. Даже наоборот. Мы поговорим обо всем, что случилось с тобой, и, увидишь, тебе станет легче. И ты поймешь, что жизнь продолжается.
- Здесь?
- И здесь тоже. Но здесь ты - временно. Ты хочешь поговорить со мной о том, как ты жила эти восемь лет?
- А как я жила?
- Маленькой девочкой тебя похитили из школы. И держали в заточении. Голод, страх, сексуальные домогательства.
- Вы что, тут все сумасшедшие?
- Оля, тут нет сумасшедших. Хорошо, давай поговорим о чем-нибудь другом.
- Да уж.
- Может быть, ты хочешь увидеть свою маму?
- Нет, спасибо.
- Я так и знал. Может, ты хочешь, чтобы тебе в палату принесли радио?
- Радио? Ну, давайте. Хотя я телевизор смотрю.
- Отлично, мы принесем тебе радио.
- Спасибо. И мобильный телефон.
- Кому ты хочешь позвонить?
- Так, не знаю. Вдруг кому-нибудь захочу.
- Посмотрим. Оля, ты понимаешь, что история, которая произошла с тобой, волнует весь мир?
- Да вы точно сумасшедшие! Что такого особенного со мной произошло?
- Если ты не хочешь об этом говорить, мы не будем. Но подобные вопросы тебе будут задавать журналисты.
- Журналисты? Зачем?
- Оля, в настоящей, во взрослой жизни, в которую ты наконец-то вступила, есть свои законы. И один из них - деньги.
- Неужели?
- Есть люди, это очень добрые и хорошие люди, которые в тебе заинтересованы. Они помогут устроить твою жизнь так, чтобы ты ни в чем не нуждалась. Понимаешь? Я это говорю к тому, чтобы ты не думала, что мир состоит только из зла. Нет, совсем наоборот. И все мы очень, очень тебя любим.
- А мобильный дадите?
- Подумаем, - вздохнул Константин Сергеевич.
Он сказал, что в любой момент, когда она захочет поговорить или ей что-то понадобится, она может обращаться к нему. Через няню. И вышел.
Олю очень волновало одно - как бы та женщина не подумала, что она решила украсть телефон.
Надо зарядить телефон, дождаться звонка и отдать его.
Все равно ей не узнать номера мамы.
Людей вокруг стало очень много, они шли вперед, единым потоком, подхватив и Олю, что-то громко обсуждая, крича и размахивая руками.
Кто-то повесил ей на шею красно-белый шарф.
- «Спартак»! - сказал молодой человек в очках и улыбнулся.
Оля хотела снять шарф, она подумала, что это какая-то ошибка, но заметила такие же шарфы на остальных юношах и девушках.
- Пиво! - молодой человек в очках протянул ей бутылку.
Пить действительно очень хотелось. И есть.
Молодой человек уже забыл о ней, он что-то кричал толпе, подпрыгивая и раззадоривая окружающих.
Оля смотрела на лица вокруг - это были добрые и радостные лица. Они не обращали на нее никакого внимания, но Оля именно поэтому чувствовала себя их частью.
Она обернула шарф вокруг шеи и сделала глоток из бутылки.
Она никогда не пила пиво раньше. И ничего из алкоголя вообще.
Пиво оказалось горьким. Но она сделала еще глоток. И еще. Если никому не рассказать, что тебе не нравится то, что нравится всем остальным, - будешь как все. И со временем можешь стать лучше всех. Она давно это поняла.
А идти вместе со всеми было здорово. Просто вместе. И когда все стали скандировать «Спартак» - чемпион!», она тоже была с ними. И когда она допила пиво, рядом снова оказался молодой человек в очках. Он подмигнул ей, забрал пустую бутылку и вложил в руки пакет с чипсами.
Оля ела хрустящие, рассыпчатые чипсы и хохотала во все горло.
Она подумала, что на самом деле важно не то, добрый ты или злой. Важно - радостный ты или нет.
- Эй-, вы, козлы, - закричал молодой человек в очках куда-то в сторону, - мы вас сегодня надерем!
- ЦСКА - педики! - подхватили вокруг.
- Кто педики? Мы - педики? Да это вы - педики!
Отдельные крики слились в общий рев, Оля побежала куда-то со всеми, ее толкнули, кто-то дернул за шарф, девушка рядом упала, прямо перед собой Оля увидела кулак, и этот кулак очень быстро приближался к ее лицу. Она не почувствовала боли, просто на секунду в глазах потемнело. Кто-то оказался у нее под ногами, Оля упала на чье-то тело, и еще чье-то тело упало на нее.
Потом были уже другие крики, свистки, люди в рабочей форме схватили ее вместе со всеми остальными, грубо потащили куда-то, она кусалась, плакала и хохотала.
Она снова была в автобусе.
На автобусе возят в ад. Она не убежала в первый раз, когда ей было восемь. Она убежала во второй раз. Когда вместо нее в ад повезли девушку в таком же, как у нее, розовом костюме.
- А я тому козлу в челюсть, видел? - возбужденно делились впечатлениями ее соседи.
- А я ногой, смотри, у меня ботинок!
- Да, клевый.
- Отпустите меня! - заплакала Оля. - У меня дедушка дома. Один.
Человек в форме смотрел в окно.
- Моему дедушке без меня очень плохо. Он плачет. Он ничего не может. Ему надо, чтобы я все время была рядом. Отпустите меня, пожалуйста…
Она размазывала слезы ладошкой, вытирала ладошки о спортивный костюм и снова пыталась остановить слезы руками.
- Да отпустите ее, мужики! Она не с нами, - вступился совершенно лысый, в разорванной рубашке мужчина, - малолетка какая-то!
Оказавшись на улице, она еще долго плакала, мысленно рассказывая кому-то про дедушку, про себя и про «Спартак».
- Эй, - Оля увидела перед собой участливые глаза пожилой женщины в платье в синий горошек. - Обидел кто?
- Нет. - Оля улыбнулась. Хотелось пить.
А чего ревешь? - улыбнулась женщина. Она поставила сумку, из которой аппетитно торчал батон белого хлеба, на асфальт и протянула к ней руку.
- Синяк, - сказала женщина. - Кто это тебя так?
- Дедушка, - вздохнула Оля.
- Дедушка? Вот изверг! Ты родителям сказала?
- Нет.
- Скажи обязательно. Ну, чего опять плачешь-то?
- Есть хочу.
- Хлеб, что ли, мой понравился? Ну, бери. А ветчины хочешь?
Оля ела бутерброды, прислонившись к мусорному баку, и улыбалась женщине.
- Ну вот, видишь, жизнь налаживается, - сказала женщина. - И надо-то всего ничего - пару бутербродов.
- Правда? - Оля посмотрела на нее очень внимательно.
- Правда, правда, - кивнула женщина, - только ты в свои годы этого не понимаешь. У меня дома тоже такая же. Как ты.
- Я понимаю, - сказала Оля.
- Да ладно, - рассмеялась женщина, - знаю я. Вам все свободу подавай да еще чего-то, сами не знаете чего. Ох…. А насчет дедушки своего, ты поговори с ним. Скажи, я уже взрослая, я не позволю со мной так обращаться.
- Он разозлится…
- А ты уйди. Просто встань и уйди. И скажи: вернусь, когда ты научишься себя вести. И уважать меня.
- Ладно.
- Ну, хорошо. Наелась? Ты куда сейчас? Оля улыбнулась.
- Ладно, ладно, - кивнула женщина, - иди.
- До свидания, - сказала Оля.
- До свидания.
Оля пошла дальше, читая вывески и разглядывая витрины, и постепенно город переставал быть декорациями, а становился живым: дышащим и разговаривающим.

9

Это было гениальное Марусино изобретение. Она назвала его «комнатой страха». Но это название, конечно, нельзя было объявлять сумасшедшим.
- У меня вечером в палате будет аттракцион, - сказала Маруся. - Для его участия нужны творческие люди.
- Может быть, актрисы? - поинтересовалась актриса.
- Ну, что ж, может, и актрисы.
- Что мне нужно делать?
- Кто там у нас с завязанными глазами?
- Фемида.
- Точно. Нужно изображать Фемиду. - Маруся как будто оценивающе окинула взглядом ее фигуру. - Не знаю, справитесь?
- Я? - оскорбилась актриса. - Мне и не такие роли предлагали. Я даже Гамлета репетировала.
Разговор происходил за обедом. Это был первый день, когда Маруся решила есть в столовой.
Все обитатели Марусиного этажа сидели за общим столом, словно члены одной многочисленной семьи. Без детей. Без животных. Без самого уважаемого родственника. Поэтому на семью они были похожи довольно условно.
Их обслуживала худенькая русая женщина неопределенных лет в желтом переднике. Она же и готовила еду. Считалось, что раньше она была поваром в Госдуме.
На обед были спагетти a la marinara.
Маруся села рядом с Наташей в платочке. Собственно, ради нее она и отказалась от обеда в своей комнате.
Маруся очень трогательно ухаживала за Наташей. Пододвигала ей перец, подливала в стакан San Pelegrino. Наташа Марусю не замечала, смотрела точно в тарелку, но перец брала и воду пила маленькими, равнодушными глотками.
- Хорошая погода сегодня, - произнесла молодая девушка с длинными волосами, убранными в высокий хвост, не намного старше Маруси, аккуратно вытирая рот льняной салфеткой.
- Да. Солнышко, - подхватила писательница.
- И ни одного облака на небе. Прелесть, - произнесла актриса, держа стакан с водой так, словно это был бокал вина и она говорила тост.
- А из вас кто-нибудь на улице был? - поинтересовалась Маруся.
Писательница недоуменно посмотрела на Марусю. Улыбнулась девушке с длинными волосами.
- Мы гуляем после обеда, - объяснила актриса. - И тебе тоже стоит поговорить с врачом о разрешении выходить на улицу… Тебя будет сопровождать медсестра, и ты сможешь обсудить с ней, например, прогнозы.
- Давайте не будем за обедом! - укоризненно перебила актрису девушка с длинными волосами.
Актриса виновато заулыбалась.
- Повар превзошла саму себя, не находите? - спросила писательница, отправляя в рот вилку с намотанными на нее спагетти.
- Подумаешь, - зевнула Маруся, - я и получше ела.
- Это где? - спросила женщина с черными волосами и прямой, очень ровно обрезанной челкой. У нее единственной в ушах были сережки.
Все остальные на нее зашикали и посмотрели многозначительным взглядом. Как будто та сказала бестактность.
Маруся решила перенести аттракцион с вечера на время после отбоя.
Самое сложное было найти фонарик.
Ей даже пришлось согласиться поболтать с Константином Сергеевичем.
Она называла себя Олей, говорила, что хочет готовиться к новой жизни, и соглашалась со всем, что ей говорил про нее доктор.
- Я сегодня доволен тобой,- сказал Константин Сергеевич, - видимо, лечение было выбрано правильно.
- Вы про капельницы?
- В основном да.
- Действительно, я чувствую себя намного лучше. Только знаете что…
- Что, Оленька?
Иногда, засыпая, я думаю, а вдруг ночью отключат свет? Я проснусь, а кругом будет темно? Меня так это мучает…
- Если отключат свет, сразу сработает запасная система. Ты не должна этого бояться. Скажи, было что-то подобное, что ты не можешь забыть?
- Нет. Просто, я думаю, вот если бы у меня был фонарик, я бы знала, что могу включить его в любую минуту.
- Фонарик? Я передам тебе его прямо сегодня.
- Спасибо, Константин Сергеевич, - улыбнулась Маруся. Радостно.

Предыдущая страница 4 Следующая страница


5 Оксана Робски

- А ты пообещаешь мне одну вещь.
- Какую?
- Когда этот страх пройдет, ты расскажешь мне, откуда он взялся.
- Хорошо, Константин Сергеевич. Я пошла?
Главное, чтобы не подвела Наташа в платочке. Маруся потратила на нее целый день. Она была центральным звеном «комнаты страха».
После отбоя, когда весь этаж уже спал, Маруся зашла за актрисой.
Она лежала в постели, читая книжку.
- Пора, - сказала Маруся.
- Может, завтра? - потянулась актриса в постели.
- Боитесь, не справитесь с ролью Фемиды? - участливо спросила Маруся.
- Я? - возмутилась актриса и встала. Перед дверью в свою комнату Маруся завязала актрисе глаза платком.
- А руки как держать? - спросила актриса, входя в образ.
- Произвольно. Я буду вас вести. Вы молчите. Вы проходите испытания.
Маруся открыла дверь. В комнате было темно. Она повернула актрису вокруг себя несколько раз, актриса, качнувшись, остановилась. Вытянула вперед руку. Маруся взяла ее за руку, подвела к табуретке. Заставила встать на табуретку, слезть, снова крутанула вокруг себя.
- Ш-ш-ш, - прошептала Маруся актрисе в ухо.
Та отшатнулась, но послушно молчала.
Маруся стояла перед ней, держа платок перед лицом актрисы. Делая неуверенный шаг, актриса дотрагивалась рукой до платка. Отодвигала его, делая еще шаг, снова путалась в платке.
- Ты где? - проговорила актриса.
- Ш-ш-ш, - шипела Маруся.
- Ты здесь? - Актриса начала нервничать.
- Ш-ш-ш.
Наконец она стала делать то, что Маруся уже давно ждала: снимать повязку. Причем Маруся даже в темноте чувствовала, что руки ее дрожат.
Маруся зажгла фонарик в ту секунду, когда повязка с глаз актрисы упала.
Одновременно включилось радио. На всю громкость.
Маруся мигала фонариком, держа его точно под лицом девушки в платке. Только в этот раз она была без платка. Она была абсолютно лысой. Узнать ее было невозможно.
Маруся часто мигала фонариком под ее неподвижным лысым черепом, радио пело, актриса орала.
Девушка была невозмутима, только свет фонаря бросал на ее лицо замысловатые тени.
В эту ночь дежурил Константин Сергеевич. Он ворвался в палату, когда актриса еще кричала. Она кричала, когда он пытался ее увести, она кричала, когда прибежали санитары и вынесли ее на руках.
Она замолчала после укола.
Маруся надела платок Наташе на голову. Ее увели.
Марусю снова привязали ремнями к кровати и вставили в вену иглу.
Маруся ни о чем не жалела. Было весело. В конце концов, сумасшедшая она или нет?

10

- И что я буду там делать? - капризничал Аркаша на заднем сиденье седьмой модели «БМВ».
- Котенок, ну ты же любишь теннис? - Ангелина Петровна выпускала дым прямо в лицо Аркаше, он морщился и отмахивался от дыма руками.
- То есть все будут играть, а я, как идиот, сидеть и смотреть? С бабами?
- Ну а что, ты хочешь поиграть тоже?
- И ты еще спрашиваешь? Ты везешь меня к своим друзьям, олигархам, хотя я бы лучше…
- Лучше что?
- Что угодно! Останови машину!
- Ну, хорошо, хорошо, - Ангелина Петровна приоткрыла окно, выбросила окурок, - если хочешь, играй. Просто, честно говоря, я не вижу в этом смысла.
- Да? А ты какой хочешь видеть в этом смысл? Глубокий? Или высокий?
- Они играют на такие деньги! А ты…
- Я играю ничуть не хуже их.
- Последний раз ставка была миллион двести.
- Из пяти сетов.
- Да хоть из десяти!
- Мне выйти?
- Я не могу отдать миллион двести долларов за то, что ты два часа поиграешь в теннис!
- А что можешь? Скажи! Только упрекать меня тем, что у меня нет денег, и ставить в неудобные положения? Зачем ты меня везешь туда?
- Всем очень нравится с тобой общаться. Ты такая умница. И потом… мне без тебя скучно. Понимаешь? Я все время по тебе скучаю.
Ангелина Петровна обняла Аркашу, тот отвернулся.
- Ну, хорошо, триста. Давай договоримся, если ставка будет не больше трехсот, ты будешь играть.
Аркаша повернул к ней свое красивое лицо.
- Ты - ангел. А я - подонок.
Она поцеловала его в губы, он крепко прижал ее к себе.
- Нам так хорошо вместе, - прошептала она.
- Только ты немного жадная.
- А ты капризный.
- А ты старая.
- А ты бедный.
- А ты давно вышла из детородного возраста.
- А ты не разбираешься в устрицах.
- А я тебя люблю.
- А я тебя обожаю.
- Ты всегда-всегда будешь выбирать мне устрицы?
- А ты всегда-всегда будешь моим котенком?
- Не называй меня котенком.
- Ладно. Тигренок.
- Р-р-р.
- Приехали. Веди себя хорошо. Пожалуйста.
Все уже собрались.
Игроки заключали пари, зрители делали ставки.
Ставки на этом корте бывали действительно покрупнее, чем уимблдонские.
Ангелина Петровна заезжала сюда поболеть, потому что теннис был самой большой любовью в ее жизни. После психиатрии. Хотя нет. Психиатрия была страстью.
Она приезжала к своей приятельнице Ирине. Чей бывший муж находился под наблюдением Ангелины Петровны уже три года.
Ирина была звездой российского кинематографа. Ее новый муж - медийным магнатом. В его распоряжении находился телевизионный канал и несколько печатных изданий. Естественно, лицо Ирины почти каждый день украшало их первые полосы.
Сам он на корт никогда не приезжал, Ангелина Петровна лично его не знала, но с его ближайшим окружением подружилась давно - и получала от этого общения искреннее удовольствие.
А Ирине было приятно лишний раз поговорить с доктором о своем дорогом Пете, и вообще, она находила Ангелину Петровну приятной и интеллигентной женщиной.
- Ангелиночка! Аркаша сегодня в такой форме, я даже боюсь выходить с ним на корт! - проговорил подтянутый загорелый мужчина с сединой в длинных шортах а-ля Рафаэль Надаль.
- Володя, он обещал мне порвать тебя, как тузик грелку, - улыбнулась Ангелина Петровна.
- Что? - возмутился Володя. - Вот молодежь пошла! Никаких авторитетов.
- Ставлю еще сто на Володю. Он подзавелся, а значит - выиграет. - Мужчина, который сидел рядом с Ириной, тоже уже переоделся и ждал своей очереди.
- Ох, - вздохнула Ирина, - бедный судья. Мне всегда жалко не проигравшего, а судью. Они так на него орут.
- Ничего страшного, - крикнул Володя с корта, разминаясь, - будет судить нормально!
Со счетом 3:2 победил Аркаша.
Он был мокрый и счастливый.
Ангелина Петровна на трибуне охала, кричала и аплодировала.
Володя был зол. Он швырнул ракетку об пол, и ракетка разлетелась на части.
К концу четвертого сета приехала Володина жена, улыбчивая двадцатидвухлетняя блондинка, и теперь стояла около Ирины и боялась подойти к мужу. Муж негодовал.
- Зато есть к чему стремиться, - издевался Аркаша.
Ангелина Петровна хихикала.
- Так я и знала, - вздыхала юная жена побежденного, - не стала рисковать. Вот молодец.
- Что ты имеешь в виду? - улыбнулась Ирина.
- Да мы уезжаем, на Каннщину, как говорит Володечка, а у него виза закончилась. И у секретаря фотографий не осталось. Я его уже две недели уговариваю пойти фотографироваться. А завтра последний день документы отдавать. Мы на день рождения летим.
- Ну, может, сейчас успокоится, да заедете куда-нибудь и сфотографируетесь.
- Нет. - Володина жена хитро улыбнулась. - Я рисковать не стала. Я зашла в фотостудию, которая напротив нашего дома, в Жуковке, и купила у них аппарат. Здорово? Мы теперь дома можем фотографироваться.
- Удобно, - согласилась Ангелина Петровна.
- Аппарат купила? Он же огромный! - удивилась Ирина.
- А мы его в тренажерный зал поставим. Он там никому не помешает.
- Ну что, ужинать? - Ирина улыбнулась Володе.
- Я домой, - буркнул Володя и скрылся в раздевалке.
Володина жена подмигнула Ирине, а всем остальным послала воздушный поцелуй.
Судья вышел, не попрощавшись.

11

Снова хотелось есть.
Когда хочется есть, бесполезно читать вывески. Когда хочется есть, солнце становится похожим на апельсин, а собаки на чебуреки. А жизнь - на красивую, но бесполезную нитку переливающихся бус. Интересно, связка сосисок сделана по их образу.
Почему это должно было произойти именно с ней, с Олей? И не заканчиваться?
А может, надо думать, что это хорошо? . Может быть, это ее жизнь и есть?
А почему тогда она ей не нравится?
Может, жизнь и не должна нравиться? Может, она никому и не нравится? Дедушка тоже все время жаловался…
Тогда зачем она все время бежит? Мысленно, но очень быстро!
Люди с плакатами перегородили Оле дорогу.
«Если закричать про „Спартак“, можно получить чипсы и банку пива».
- Ты из какой квартиры? - спросила упитанная женщина в резиновых сапогах, с голубыми ромашками на голенище.
- Я? - растерялась Оля.
Ты - наша? - уточнила женщина, изо всех сил размахивая деревянной палочкой, на конце которой был прикреплен кусок картона с написанными на нем красной и черной краской словами. И много-много восклицательных знаков.
- Ваша, - кивнула Оля не очень уверенно.
- Держи! - палочка оказалась в Олиных руках, женщина исчезла в толпе.
Олин плакат содержал призыв к администрации президента с уважением относиться к коренным жителям столицы.
Остальные лозунги были совершенно разнообразного смысла: «Только через наши трупы!», «Родились и умрем в центре!», «Нет - олигархам!».
Какая-то старушка с кожаной хозяйственной сумкой дотронулась до Оли и участливо спросила:
- Давно голодаете?
- Давно… - не очень уверенно ответила Оля, оглянувшись на возбужденные лица вокруг нее.
- Молодцы, - сказала старушка, - вот бы мне так в свое время, хрен бы меня в Кур-кино выселили!
Старушка улыбнулась Оле, и Оля активно замахала своим плакатом.
- Останешься дежурить? - спросил Олю невысокий мужчина, на лбу которого синей краской было написано «не уедем».
- Нет, - кивнула Оля и улыбнулась в чей-то объектив.
Дедушка фотографировал ее тоже. Только в фотоаппарате никогда не было пленки. «Память - это то, что есть в твоем сердце и твоей голове, - говорил он, - а если ни там, ни там нет, то и фотографии не помогут - все равно не вспомнишь, кто на них».
Иногда, оставаясь одна долгими одинокими неделями, Оля просыпалась среди ночи и, волнуясь, думала, есть ли она еще в его голове и сердце?

Предыдущая страница 5 Следующая страница


Устрицы под дождем 6

- Пошли - кивнул мужчина «не уедем» в сторону старого дома с выбитыми на первых этажах окнами. - Ты из какой квартиры? Да оставь вот здесь свой плакат. Я думаю, до завтра дом отстояли. Вон сколько прессы, не посмеют!
- Я? - Дверь каждой квартиры была открыта, люди ходили по дому, обсуждали что-то, бросали мусор запросто на пол и вытаскивали кресла и диваны прямо на лестничную клетку.
Оля остановилась около покосившейся двери, через которую видно было бывшую детскую комнату. Маленькая розовая кроватка, в которую сейчас были сложены тюки со старыми вещами, стеклянные банки и электрический чайник.
- Здесь, что ль, ты жила? - спросил Олю все тот же человек с надписью на лбу.
- Нет! - Оля испуганно замотала головой. - Дедушка здесь жил. Не я.
- А… Ничего, еще недельку поголодаем, никуда они не денутся!
- Еще недельку? - переспросила Оля.
- Максимум. Хочешь, я тебя в гости приглашу? Вот моя квартира! - мужчина сильно толкнул дверь ногой и пропустил Олю вперед.
Оля сделала неуверенный шаг.
- Нравится? - он сделал широкий жест рукой и довольно улыбнулся.
Оля оказалась в просторной комнате, все стены которой были увешаны причудливыми музыкальными инструментами. Старинными. С облупившейся краской и потрескавшимся деревом.
- Нравится, - выдохнула Оля. - За это и поголодать можно! - Она, конечно, ни на чем не умела играть. Она даже никогда не видела, например, гитару вот так близко.
- А я тебе что говорю! - обрадовался обладатель необычной коллекции. - Приятно, когда тебя люди понимают. А то мне мой брат говорит: «Дурак! Соглашайся на то, что предлагают, а то вообще на улицу выселят!»
- Я вас очень хорошо понимаю, - сказала Оля тихо.
- А хотите, я вам подарю что-нибудь?
- Мне?
- Вам. Барабан нравится?
- Нравится. Но я не могу.
- Можете, можете!
Он снял со стены небольшой деревянный барабан и повесил его Оле на шею.
- Дарю, - сказал он.
Оля обняла барабан руками и поцеловала его в пожелтевшую кожу. - Я буду с ним дружить!
- Отличная идея! Если вы будете его бить, он на вас не обидится.
- Наверное, мне бы не хотелось бить своего друга…
- Тогда вам надо определиться: кто он, друг или барабан? И действовать соответственно.
Оля ударила ладошкой по барабану и рассмеялась: так легко, как только определишься!
- Барабан! Вот здорово, даже есть не хочется!
- Ой, что это я? - спохватился мужчина. - Вы же целый день на улице! Пойдемте!
Он взял ее за руку и потянул. Оля высвободила свою руку и достала из кармана штанов мобильный телефон.
- А у вас случайно зарядки нет?
- Нет. Электричество отключили. А у вас какой телефон?
Он деловито покрутил в руках Олину трубку.
- Знаете что, у меня такой тоже есть. Старый, но там может быть аккумулятор заряжен. Хоть чуть-чуть.
Он быстро скрылся за дверью, и Оля услышала шум двигающейся мебели.
Она снова ударила в барабан, и эхо ответило ей серией ударов.
«С ним можно разговаривать, - подумала Оля. - Причем он будет отвечать только тогда, когда ты хочешь. Это так удобно».
Он принес батарейку и поменял ее на старую в Олином телефоне.
- Ну, что же, - человек «не уедем» довольно потер руки, - пора перекусить!
Он потянул Олю за собой, и они оказались в кружке людей, раскладывающих по пластиковым тарелкам мясо, огурцы и жареную картошку.
- Я не буду, - сказала Оля, и у нее немного закружилась голова.
Попробуй! Вкусно! Это нас соседи поддерживают! - он набил картошкой полный рот и, прищуривая глаза, изображал Оле, какое это блаженство. Он так тщательно жевал, что все его лицо ходило ходуном, и даже буквы на лбу скакали друг над другом.
Все остальные тоже ели.
Голодать стало бессмысленным.
Оля взяла тарелку и жадно положила туда несколько дымящихся кусков мяса. И четыре огурца. И засыпала это сверху картошкой так, что ни мяса, ни огурцов не было видно.
- Вы посмотрите, - рассмеялась женщина в резиновых сапогах, - девчонка как будто действительно ничего не ела!
И все остальные рассмеялись ей в ответ. И Оля тоже.

12

- Актриса знает, что меня перевели в надзорную? - спросила Маруся у девушки с хвостом. Каждое утро, сделав гимнастику, девушка приходила к Марусе читать ей вслух.
- Знает, - как всегда, отвечая, девушка взмахнула перетянутыми резинкой волосами.
- А чего не приходит? Скажи ей, что здесь камеры, - настаивала Маруся.
- У нее свои камеры, - девушка взмахнула головой.
- Но здесь-то настоящие! - Маруся обвела палату рукой.
- И у нее теперь настоящие.
- Да ладно? - обрадовалась Маруся. - Выписалась?
- Перевелась в надзорную. Начинаем читать.
Она села на стульчик, открыла книгу и взмахнула хвостом.
Это была книга «Унесенные ветром».
Маруся слушала и ела конфеты «Грильяж в шоколаде».
К тому моменту, когда наступало время девушки ежедневного обзвона родственников, вся кровать Маруси была в конфетных обертках.
Девушка закрыла книгу, мечтательно улыбнулась, подошла к Марусе, развернула конфету и, как обычно, не замечая бардака на Марусиной кровати, отнесла фантик в мусорный ящик в ванную комнату.
- Я пойду позвоню родным, - сказала девушка.
- Вали, - кивнула Маруся.
Дверь за ней захлопнулась, Маруся вздохнула. Обвела взглядом потолок, пытаясь понять, где именно установлены камеры.
Поковырялась в носу.
Изобразила жующего орангутанга.
Потом заплакала.
Дверь распахнулась, появилась нянечка с капельницей.
- Ну, что ты, деточка, - проговорила нянечка, - сейчас тебя полечим, полегче станет.
После капельницы Марусе прислали новый спортивный костюм.
- Нравится? - спросила завхоз. - Я подумала, что голубой к твоим глазам хорошо будет, нравится?
Маруся критически посмотрела на себя в зеркало. Костюм действительно был не плох.
- Сойдет, - сказала Маруся. - У вас тут кто Байер?
- Может, тебе еще чего-нибудь надо?
- Надо. Ремень из крокодила, Гуччи. И сумку «Hermes», а то к врачу неприлично ходить. И, кстати, бриллиантов от Граф не помешает.
- Все?
- Все.
- Ну, я пошла? Или действительно новую пижамку хочешь?
- Не хочу.
- Ну, пока.
Маруся наблюдала в окно за девушкой с хвостом.
Она всегда гуляла после обеда.
Она хлопала землю ладошкой и говорила: «Здравствуй, земля».
Она каждый день так здоровалась.
Иногда земля ей отвечала сразу, иногда нет. Тогда надо было хлопнуть несколько раз.
- А как она тебе отвечает? Словами? - спросила Маруся.
- Конечно нет. - Девушка посмотрела на нее как на сумасшедшую. - Она отвечает мне теплом.
На ужин была пицца, Маруся заказала «Маргариту» с острыми колбасками.
Откусила один раз и есть не стала.
Потребовала десерт.
Съела три куска торта «Наполеон».
Пришла девушка с хвостом. Принесла фильм Висконти «Семейный портрет в интерьере».
- Я каждый день в 20.00 смотрю классику. А сегодня, если хочешь, посмотрю вместе с тобой.
Телевизор висел на стене как раз напротив Марусиной кровати.
Телевизор как телевизор не работал. Можно было смотреть только диски. Диски надо было брать в библиотеке или заказывать. Все, что угодно. Музыка, фильмы, клипы, виды природы. Правда, у Маруси было еще радио. Но какой идиот будет слушать радио?
Марусе было разрешено смотреть только то, что смотрит девушка с хвостом.
То, что понравилось бы ее матери. Не премьера нового американского фильма, а что-нибудь допотопное. Может быть, даже черно-белое. А может быть, даже какой-нибудь спектакль. А еще лучше - на спектакль сходить. Целую неделю готовиться. Каждый день спрашивать своего мужа (который нагло пятнадцать лет утверждал, что он - ее отец): «Я надеюсь, ты помнишь, что в субботу мы идем в театр?» Звонить своим немногочисленным подружкам и говорить по-деловому: «Мы в субботу - в театре ». И обсуждать за ужином, где еще были заняты те актеры, которые играют в субботу. И вспоминать, какие они были молодые. И где играли. И сколько у них детей. А если актеры не молодые, то придумывать, на кого они похожи. На Максакову в юности? А! На Терехову в молодости! Нет, ну что ты - до Вертинской ей далеко.
А в субботу вечером счастливыми прийти домой и снять платье, которое, оказывается, очень даже «ничего смотрелось», несмотря на то что было куплено десять лет назад. И думать при этом, что отлично провели время.
И не подозревать, что бывает что-то другое.
Что можно сесть в собственный самолет и полететь в Лондон на день рождения приятельницы. И там же немного пробежаться по магазинам. А оттуда полететь на Мальдивы, чтобы подзагореть, и не ходить не модного зеленого цвета. А ходить модного. Розового. В духе времени. Цвета евро. А на обратном пути, если уж так хочется, в том же Лондоне заглянуть на премьеру нового мюзикла. И встретить там знакомых со всего света, которые приехали сюда специально, чтобы на вас посмотреть. Ну, и на премьеру.
Вот это - жизнь! Жизнь, которую открыл Марусе ее папа. И в которую ее мама просто не вписывается. Что бы она о себе ни думала.
- Тебе понравилось? - спросила девушка с хвостом, выключая телевизор.
- А тебе?
- Да. Это один из моих любимых фильмов.
- А я знаешь, про что люблю? Про любовь. Только про современную.
- А разве любовь бывает современной и несовременной?
- Конечно. Как шмотки. Или винтажные, или последней коллекции.
- И что такое любовь последней коллекции?
- Это полная противоположность любви винтажной. Отсутствуют: охи и ахи, долгие гуляния под луной до первого поцелуя, обязательства после него, и никаких планов на свадьбу.
- И ты так любила?
- Не однажды. А ты?
- А я хочу любить только однажды. И навсегда.
- Да? А где ты хочешь его встретить? Девушка с хвостом съела конфету и отнесла обертку в мусор.
- Может быть, здесь? - усмехнулась Маруся.
А может быть, любовь - это гораздо больше, чем ты думаешь? - улыбнулась девушка. - Может быть, мой каждый день здесь, где я счастлива, - это любовь. И то, что я встретила тебя, - это тоже любовь. И то, что я вообще существую…
- Ладно, ладно, - перебила Маруся, - тогда давай поговорим о сексе. Ты к сексу как относишься?
- Спокойной ночи. - Девушка направилась к двери. - Завтра в семь утра у меня зарядка, не хочешь принять участие?
- Пока нет. - Маруся прыгнула на кровать, и кровать неожиданно заскрипела.
- Тогда я зайду к тебе после завтрака.
- После завтрака меня здесь не будет! - закричала Маруся. - Я ухожу! Ухожу на волю!
В дверях появилась нянечка.
- Все-все-все, - улыбнулась ей Маруся. - Я уже вернулась. Спокойной ночи.

13

Ангелина Петровна доброжелательно улыбалась юной Володиной жене, слушая ее и иногда делая пометки золотой - восемнадцатикаратное золото - увесистой ручкой.
Кроме них двоих в кабинете еще была низкорослая, с темной кожей, темными волосами и черными пронзительными глазами малазийка. Светлым у нее был только передник, одетый на темное форменное платье. Сложным было не определение ее национальности, сложным, а скорее невозможным было определение ее возраста. Догадки строились между границами раннего девичества и поздней зрелости.
- Постоянно матерится,- виновато улыбнулась Володина жена, - просто постоянно. Приходят гости, а она им: «Fuck you, fricks! If you want to be ok kiss my pennis every day! If you want to be all right, fuck your boyfriend everynight! Felch off! Fuck you bitch forever!» Позор.
Типичный психиатрический синдром «местного колорита». Встречается, кстати, только в Малайзии. Называется «латах». Вызван сильным испугом или…
- Да я и не знаю, чего она испугалась! Мой Володя просто выплюнул курицу, которую она подала на стол. Обычно она очень вкусно готовит…
- Ну, видите… Психика - это лабиринт, а в лабиринте всегда есть тупики. Но ничего, острое состояние мы снимем дня через два, три, и можете забирать ее домой.
- Володя так нервничает. Мы ее, в общем-то, любим, ее в доме и не видно и не слышно…
- А теперь слышно, - улыбнулась Ангелина Петровна.

Предыдущая страница 6 Следующая страница


7 Оксана Робски

- И она еще все повторяет. Что ей скажешь, все повторяет. И ругается. Ужас.
- Три дня.
- Мы без нее не сможем. Мы уже привыкли. И Володя так нервничает. Знаете, он однажды йоркширского терьера так напугал, что тот умер от разрыва сердца…
- Ваша домработница не умрет. Пойдемте, я покажу вам ее палату.
Ангелина Петровна встала, профессионально улыбнулась малазийке.
- Fuck you, fricks! Fuck you, bitch, my father fuck you, mam, and you, full shit! - прокричала темноволосая женщина, вставая.
В коридоре Ангелина Петровна перепоручила их медсестре, дав указания поместить в большую надзорную, переведя из нее Марусю.
Вернувшись в кабинет, она вызвала к себе доктора Константина Сергеевича.
- Я была права? - спросила она, как только доктор появился в дверях.
Он виновато остановился.
- Садитесь, садитесь. С вашим-то опытом…
- Кто бы мог подумать?
- Послушайте, даже я, психически устойчивый человек, не могла не обратить внимание на ваш галстук…
Доктор пожал плечами и возвел руки к небу. Небом в кабинете главврача психиатрического отделения был идеально белый, без всяких подтеков, потолок.
- Он решил, что ваш галстук - это знак того, что его публично повесят и сделают из его казни яркое шоу…
- Простите, Ангелина Петровна, давно, видимо, никаких ЧП не было, не знаю, как я мог…
- И это после того, как я сказала его жене Ирине, что острое состояние прошло, и они даже могут пойти погулять…
- Ангелина Петровна, казните!
- Казнила бы. Но, боюсь, ярким это шоу не сделать… Ладно. Что у нас с шестой палатой?
- Без изменений. Комментирующие вербальные галлюцинации. Устроила ей ваша Маруся, конечно…
- Ее имя Оля. И она не моя, а наша.
- Но, честное слово, Маруся ей больше подходит.
- Вернемся к шестой палате.
Больше всего ее беспокоит то, что голоса комментируют ее действия даже в туалете. Она жалуется, что устала, что они ей надоели, что они бесцеремонны и долго этого не выдержит.
- Аминазин внутривенно?
- Да, по схеме.
- Хорошо. Идите. И постарайтесь в следующий раз не прийти на работу в красных ботинках.
- Лучше уж я босиком приду…
- Лучше уж совсем не приходите.
Ее лицо разгладилось, когда она увидела номер звонившего ей телефона. Глаза потеплели и стали похожи на глаза животного. Крупного и, возможно, рогатого.
- Я оказался в ужасной истории, - скороговоркой произнес Аркаша в трубку.
- Что такое, котенок?
- Я сбил девушку.
- Что? - Ангелина Петровна не щелкнула зажигалкой, которую уже поднесла к своему длинному мундштуку.
- Я сбил девушку! - закричал Аркаша.
- Какую?
- Какую? Откуда я знаю какую? Обычную девушку, молодую совсем! Что мне делать?
- Молодую девушку? - Ангелина Петровна все-таки щелкнула зажигалкой. - И где она сейчас?
- У меня в машине! Черт!
- Значит, у тебя в машине молодая девушка, а ты звонишь и орешь…
- Ты сумасшедшая? Ты что, не понимаешь? Я выпил с утра два персиковых белини!
- С кем?
- Какая разница!
- Типичная парциализация мышления. У меня был такой пациент. Он думал всеми частями тела: когда работал - руками, когда бежал - ногами, когда с неприятными людьми разговаривал - задницей…
- Зачем мне это все слушать? - Аркаша был очень возбужден. Его голос порою переходил на визг.
- Затем, что когда он думал о девушках, он думал тем же, чем ты.
- Ты ненормальная! Я сбил ее! Просто сбил, понимаешь? Ничего больше!
- Просто сбил? - уточнила Ангелина Петровна с явным облегчением.
- Да! Я ее даже не знаю!
- И что ты собираешься делать?
- Я не могу везти ее в больницу, я выпил, ты слышала? У нее кровь, все лицо в крови, ты можешь мне помочь?
- Боже, Аркаша, зачем ты пьешь по утрам?
- Ты собираешься мне помогать? - голос в трубке захлебнулся в собственном крике, и Ангелина Петровна поспешила успокоить его.
- Конечно, конечно. Что ты хочешь, чтобы я сделала?
Как что? У тебя же больница! Ей нужна помощь, не могу я выкинуть ее на улицу, она же в милицию пойдет!
- Но, котенок…
- Помоги мне, или тебе совсем наплевать на меня?
- Хорошо. Привози ее сюда. - Ангелина Петровна раздраженно бросила телефон в карман халата.

14

Маруся не успела доесть свой омлет с грибами, как в палате появилась девушка с хвостом.
- Ты рада, что тебя перевели из надзорной? - улыбнулась девушка.
- Рада. Как твоя утренняя гимнастика?
- Отлично. Спасибо. А почему ты все еще завтракаешь в палате?
- Мне нравится завтракать в постели. А ты ходишь в столовую?
- Нет. Я вообще не завтракаю.
- Худеешь?
Маруся бы не удивилась.
- Нет, - рассмеялась девушка. - Просто я не могу завтракать.
- Почему? - Марусе было не то чтобы интересно, но надо же о чем-то говорить. Хоть с этой чистоплюйкой. Актриса-то к ней не заходит. Никак не может пережить «комнату страха».
- Потому что завтрак имеет запах той женщины, что лежала здесь до тебя. Ее выписали.
Маруся слегка поперхнулась омлетом. Недовольно посмотрела на девушку.
- Вообще-то я ем, - сказала Маруся.
- Ешь, если можешь, - вежливо улыбнулась девушка, - но вообще-то здесь все могут. Кроме меня.
- А ты что?
- Она недолго была. Все боялась, что у нее хотят забрать сердце для пересадки президенту. Ее в подвале провернули на котлеты для всего отделения.
- Фу, какая гадость, - Маруся выплюнула остатки гриба изо рта в тарелку, - что ты несешь? Больная, что ли? Вообще-то что за вопрос?
Маруся пододвинула к себе чашку с кофе.
- Кофе случайно не из нее сделали? Не из чего-нибудь коричневого, что после нее осталось?
Девушка посмотрела на часы.
«Симпатичные часики, - отметила Маруся, - не дешевые». Примерно такие она собиралась заказать своему отцу на восемнадцатилетие.
- Мне пора на процедуру, - объявила девушка.
- Мне, кстати, тоже. Что такое «электрофорез воротниковой зоны с седуксеном»? Это не то, что показывают в кино? После чего дебилами становятся? - Маруся действительно очень нервничала по этому поводу.
- В каких кино? - простодушно удивилась девушка.
- А ты что, правда ничего, кроме этого своего старья допотопного, не видала?
- После этих процедур ты перестанешь быть злой, нервной и научишься быть спокойной и счастливой.
- Я и говорю: дебилкой.
Электрофорез оказался процедурой не больной. В холле Маруся увидела актрису.
- Привет! - сказала Маруся и, пододвинув кресло, уселась в него прямо с ногами.
- Привет! А ты вообще не пользуешься макияжем?
- Макияжем? - удивилась Маруся. - Да у меня и косметики нет.
Актриса наморщилась, как будто услышала что-то неприятное. Махнула головой, словно не соглашалась с чем-то совершенно очевидным.
- Как вы вообще-то? - спросила Маруся участливо.
Появилась медсестра и взяла актрису за руку.
- Пойдем, голубушка, полежишь, отдохнешь, - сказала медсестра, и актриса послушно встала.
Актриса, словно прислушиваясь к чему-то, неожиданно громко произнесла:
- Ничего подобного! У меня очень и очень красивая походка.
- Красивая, красивая, - запричитала медсестра, - не слушай ты их. Откуда им знать? Их на самом-то деле и нет!
Когда медсестра (как и все здесь медсестры: немного полные, немного старые и очень добрые) плотно прикрыла за собой дверь, Маруся уже ждала ее.
- А что с ней? - Она кивнула на комнату за закрытой дверью.
- Голоса замучили. Бедная. - Медсестра посмотрела на Марусю и нахмурилась. - Все вы здесь страдалицы.
Она махнула рукой и пошла на свой пост дежурной. Там, на стойке, ее ждала неоконченная партия в электронные шахматы.
Маруся отправилась за ней.
- А что надо делать, чтобы тебя отсюда выпустили? - заискивающе глядя старушке в глаза, поинтересовалась Маруся.
Медсестра сделала ход конем.
- В шахматы вот хорошо играть, - сказала она, - очень, знаешь, мозг тренирует.
- Спасибо, - сказала Маруся и с трудом удержалась от того, чтобы не плюнуть на пол. Быть снова закрытой в надзорной палате ей не хотелось.
- А можно мне к актрисе в гости пойти? - спросила Маруся.
- Конечно, можно. Кто же тебе здесь что запретить может? - удивилась медсестра. - Иди, только дверь не закрывай.
Актриса лежала в постели и смотрела в потолок.
Оглядываясь в открытую дверь на медсестру, стойка которой находилась как раз напротив, Маруся села на диванчик рядом с кроватью актрисы.
- Плохо? - спросила Маруся. Хоть все эти капельницы и электрофорезы и действовали успокаивающе, при взгляде на актрису Марусе хотелось плакать.
Актриса молчала.
- Простите меня, - прошептала Маруся, почему-то стараясь, чтобы медсестра не услышала.
- Плохо, - произнесла актриса одними губами.
- Они говорят что-нибудь ужасное?
Актриса посмотрела на нее, и в глазах у нее были огромные, как будто из мультика, слезы.
- Все, что я делаю. Им не нравится все, что я делаю, - сказала актриса, как и раньше, несколько театрализованно.
- А может, ничего не делать? - ловко придумала Маруся.
- Невозможно.
- Но почему?
- Я моргаю.
Маруся молчала.
Актриса плакала.
В палату вошла дежурная медсестра и стала готовить капельницу.
Марусе кивнули на дверь.
За окном девушка с хвостом, как обычно, здоровалась с землей, хлопая по ней ладошкой.
В холле девушка в платочке просто сидела.

15

Она провела ночь в розовой детской кроватке. Пришлось свернуться в тесный кружочек так, как иногда на земле, особенно после дождя, лежат розовые червяки. Ноги слегка болели, но спать было приятно.
В доме уже хлопали двери, кто-то кому-то кричал, кого-то звал, кастрюльки ударялись друг о друга, в распахнутых окнах гремел трамвай. Оля представила себе, что потянулась, потом подняла одну ногу из кроватки вверх, аккуратно выпрямила ее, подняла вторую, громко пискнула, зевнув.

Предыдущая страница 7 Следующая страница


Устрицы под дождем 8

Воды не оказалось ни в раковине, ни в унитазе, это привело Олю в замешательство, она растерянно оглядывалась, потом бросила в туалет какую-то старую толстую книгу, повесила на шею барабан и вышла на лестничную клетку.
Пахло картошкой и жареными грибами, помидорами с солью и горячим хлебом.
В нескольких одинаковых красненьких тазиках была налита вода, люди черпали ее кружками, пили, умывались и чистили зубы.
Оля попросила картошку на добавку и съела огромный сочный помидор уже тогда, когда абсолютно наелась.
- Телевидение приехало! - закричала девушка, которая сидела на подоконнике, и все вскочили со своих мест, загалдели, зашелестели разноцветные знамена и бумажные транспаранты.
- До-лой про-из-вол! - Слаженный хор быстро переместился из дома на улицу, и Оля тоже некоторое время декламировала вместе со всеми:
- До-лой про-из-вол! - Причем на каждом слоге она с силой била по барабану.
- Давно голодаете? - Мужчина с острой жиденькой бородкой протянул Оле микрофон.
- Мы не голодаем, - сказала Оля. - У нас на завтрак была картошка и помидоры.
- Камера! Звук! - закричал мужчина куда-то в сторону. - Девушка, а где вы брали эту картошку, можете показать?
- Могу, - сказала Оля. - Пойдемте.
- Ты куда их? - шепнула Оле на ухо женщина, размахивающая плакатом «Третий день без еды, шестой год без справедливости».
- В дом, - сказала Оля, и женщина кивнула.
Оля доставала кастрюли из-под наваленной на них одежды и демонстрировала остатки завтрака бородатому журналисту.
Он причмокивал от удовольствия, прямо в камеру откусил помидор и довольно улыбнулся.
- Вот так, с картошечкой и помидорчиками голодают жители нашего города. Давайте их поддержим!
Оля ушла.
Она шла по улице, а барабан гулко отбивал ритм ее шагов.
Она думала, что к завтрашнему дню, когда снова захочется есть, она может пожалеть о том, что ушла.
Но она снова бежала.
А раз она снова бежала, значит, она бежала не от голода.
Она бежала, потому что только когда от всех бежишь, чувствуешь себя свободной.
А разве не о свободе она мечтала все эти годы?
В ее крошечной комнате с радио и душной щелью окна под потолком. Настолько маленькой, что даже комары не могли подумать, что это ее комната. И не залетали.
Она по-прежнему читала названия улиц, рассматривала прохожих.
Иногда доставала из кармана телефон. Ей хотелось, чтобы позвонил его хозяин, и она бы отдала его.
Телефон был холодный и пустой. Он молчал.
Огромный дом за решетчатым забором без адреса.
Оля рассматривала завитушки на фасаде, а молодой человек с этюдником на плече и в джинсах, заляпанных краской, рассматривал ее барабан.
- Хочешь пройти? - спросил он. Оля пожала плечами.
- У тебя студенческий?
Оля неуверенно качнула головой.
- Хочешь по моему пройти, только недолго, я все равно вот там, вон там еще буду, - он кивнул куда-то напротив, через дорогу, и протянул ей небольшую коричневую книжечку.
Оля посмотрела на молодого человека, на здание, неуверенно взяла книжечку, поправила барабан, пошла вперед.
Табличка на дверях сообщала о том, что этот музей был основан Иваном Цветаевым.
Сложный проход из дверей, черный пучок на голове женщины, дружелюбно взглянувшей на коричневую книжечку, огромные потолки, и она одна. Одна, но не одинока.
Одна, но не хочется кричать. Одна, но себя совсем не жалко. Одна потому, что больше никого нет в целом мире. Потому что этот мир - это ты сама.
Пожилая толстушка в старомодных туфлях заглянула в зал и сразу вышла.
А Оля стояла, не шевелясь.
А перед ней стоял Давид. Огромный, обнаженный, величественный. Застывший в камне и поглядывающий на нее не сверху, нет, а просто с потолка.
И она, такая маленькая, смотрела на него тоже не снизу вверх. А прямо, глаза в глаза. Просто немного задрав голову.
Он возвышался над ней, такой большой, но, удивительное чувство, Оля от этого не казалась себе незначительной. А просто трогательно маленькой. И так приятно было вновь почувствовать себя маленькой. Или - может быть - впервые?
Она стояла и наслаждалась. Не Давидом. Собой.
У него на шее была явственно видна толстая, изогнутая вена. Она делала его настоящим, она делала его человеком. Оля не могла глаз отвести от этой вены, ее хотелось трогать пальцем, чувствовать, как она проваливается под нажимом, пульсирует, трепещет, волнуется.
Она дотронулась до своей шеи, поискала пальцами подобную у себя. Не обнаружила. Посмотрела в глаза Давида с нескрываемым уважением. Это одно и то же, что любовь?
Дедушка говорил, что «любовь - это когда весь мир умещается в одном человеке. Но поверить в это может только ребенок».
Оля всматривалась в лицо Давида. Он ведь стоял совершенно голый. Она пыталась найти в его лице тень стыда или… какой-нибудь неловкости.
Его молодое лицо было безмятежным.
Смогла бы она стоять голой вот так же, с упоительным ощущением собственной правоты?
А что бы вообще она могла делать с этим ощущением? Вчера попробовала поголодать… Оказалось, вранье. Потому что голодать - это не естественно.
Надо не стесняться того, что естественно.
Любить?..
Она мысленно попрощалась с Давидом.
Медленно и гулко прошла по залу.
На квадратном постаменте застыла невысокая, в бесформенной длинной одежде фигура. С тонким лицом, которое могло принадлежать и мужчине, и женщине. И тому, кто чаще зол, и тому, кто чаще добр. Лицо казалось застывшим, но не потому, что оно было каменным.
Оля прочитала табличку: «Жан Барбе. Ангел».
Оля никогда раньше не видела ангелов и теперь удивилась тому, как он выглядел.
Ей всегда казалось, что ангел моложе, веселее и почему-то в коротких шортах.
Он чем-то должен был напоминать ее, восьмилетнюю.
Оля долго смотрела на ангела настоящего.
С ним ей было спокойно. И не потому, что он добрый. А потому, что он все про нее знал. Он указывал на нее пальцем, и Оля точно знала, что это не просто вперед вытянутая рука, а именно палец, указывающий на нее.
Он все про нее знал и все понимал.
И он так ее понимал, что все ее мысли и ее поступки стали казаться ей хорошими и правильными.
И Оля решила, что правильно - это не тогда, когда ты делаешь то, что от тебя ждут другие. Правильно - это когда ты понимаешь, почему это ты делаешь.
А ангел - это совсем не тот, кто делает добрые дела. Ангел - это тот, кому не стыдно рассказать про себя.
Она почти до самого вечера стояла перед его вытянутым пальцем и рассказывала про себя. Все-все-все.

16

Марусина процедура называлась «душ Шарко». Маруся стояла под острыми струйками воды, которые тысячами уколами входили в ее кожу, и их брызги образовывали струящийся каскад, отгораживающий ее тело от внешнего мира. Ее разум и ее сознание.
Прекращение процедуры Маруся восприняла как очередное насилие над личностью.
- Эй, - закричала она, хотя и знала, что это бесполезно, - включите воду! Эй! Эй! Эй!
Вспомнила надзорную палату - одиночество с иголкой в вене. Потянулась к полотенцу.
Когда в 16.20, обзвонив всех своих обычных родственников, девушка с хвостом зашла в палату к Марусе, она сидела на полу, в ворохе конфетных оберток, и, тщательно пережевывая одну из них до состояния плотного мокрого комочка, плевалась этой готовой к употреблению пулей через трубочку-ручку в воображаемую мишень на стене. Этой мишенью была только ей, Марусе, видимая черная точка, но ее это абсолютно не смущало. Главным была не мишень, а процесс.
Девушка с хвостом аккуратно развернула конфетку, положила ее в рот целиком и отнесла обертку в мусор.
- Хочешь, пойдем в подвал? - предложила Маруся. - Поищем там твою подпольную кухню. Тихонько. Никто не увидит.
Очередной тщательно пережеванный комочек мокро ударился об стену.
- Почему тихонько? - спросила девушка, держа в руках свою обычную для этого времени книгу, которую она принесла Марусе, чтобы почитать ее вслух.
- Чтобы не было проблем. - Очередной плевок.
- Ты не поняла. Здесь нет проблем. Мы - свободны. Разве ты ничего не слышала про закон 1987 года?
- Нет. Я слышала про конституцию…
- Этот закон полностью перевернул все представления о психиатрии. Свобода - вот на чем держатся все его постулаты. И я конечно же была в подвале. И ты можешь пойти, если хочешь. Мы - свободны! Дыши полной грудью.
- Чем? - закричала Маруся, и девушка слегка отодвинулась от нее. - Чем здесь дышать? Анализами? Ты думаешь, что свобода - это когда ты в любой момент можешь пописать в пробирку? Ты вообще была когда-нибудь в Лондоне? Ты вообще ела устрицы?
- Ела, - улыбнулась девушка с хвостом, отодвигаясь к двери.
- Где?
- Здесь.
- Здесь? - Маруся презрительно фыркнула. - Разве здесь можно почувствовать вкус устриц?
- Только здесь и можно. - Девушка тряхнула головой, и хвост последовательно ударился о спину, шею, затылок и плечо. - Потому что только здесь это будет твой собственный вкус. Твой собственный, - повторила девушка, - а не навязанный.
- Ладно, - улыбнулась Маруся, - возвращайся.
Девушка стояла около двери.
- Расскажи лучше, что там, в подвале?
- Ничего. Подвал как подвал.
- А где же делают котлетки из моей предшественницы?
Девушка внимательно посмотрела на Марусю. Маруся была совершенно серьезна.
- В подвале этого подвала, - ответила девушка.
- Хочешь, поищем его?
- Зачем?
- Ну… Может, его на самом деле нет?
Если мы его не найдем, это не значит, что его нет. А ты начнешь доказывать мне обратное.
- Ну, ладно, - Маруся развернула еще одну конфетку «Грильяж». - Ты хочешь сказать, что мы здесь свободны?
- Да.
- А что на первом этаже?
- Мужское отделение.
- О! Бывают же неплохие новости! И мы можем туда пойти?
- В общем, да.
- Пошли сейчас же!
Маруся в одну секунду оказалась около двери, рядом с девушкой.
- К мужчинам? - уточнила девушка.
- Ага. К мужчинам.
- Не могу. - Девушка застенчиво улыбнулась и отступила внутрь комнаты.
- Почему? - Маруся перегородила ей дорогу.
- Ну… - Она опустила глаза и чуть-чуть покраснела.
- Говори! - потребовала Маруся.
- Я однажды была на свидании…
- И?
- Понимаешь…
- Что? Он полез к тебе целоваться? Или, может быть, - Маруся игриво прищурилась, - изнасиловал?
Девушка распахнула свои глаза так, что Маруся на мгновение утонула в них.
- Я кручу бедрами.
- Что?
- Я кручу бедрами.
- Не поняла.
- Когда я на свидании, я кручу бедрами, - отчетливо проговорила девушка.
- Да ладно! - улыбнулась Маруся.
- Ага, - кивнула девушка.
- Ну, это же клево! Мужики, наверное, так заводятся!
Маруся прошла по палате, изо всех сил виляя бедрами и кривляясь.
- Так? Так ты делаешь? - хохотала Маруся, и девушка тоже не могла удержать улыбку.
- Наверное, так.
- Давай вместе! Давай репетировать! - Маруся схватила девушку за руку и потащила ее за собой. Та неуклюже пыталась копировать Марусину походку.
Они виляли бедрами, строили глазки и хохотали.
- Все! Идем! Мы готовы!

Предыдущая страница 8 Следующая страница


9 Оксана Робски

В дверь постучали, и в ту же секунду она распахнулась.
- Здравствуйте, девочки. - Доктор Константин Сергеевич, в халате и белой рубашке без галстука, заглянул в комнату, немного приоткрыв дверь.
- Оля, я буду у тебя через пять минут. Нам надо поговорить.
Девушка выскользнула за дверь, Маруся села на диван, поджав ноги.
Совсем скоро ее должны найти.
Отец уже наверняка перевернул все автобусные станции и опросил всех автобусных водителей.
Марусе приятно было представлять, что ее, Марусиного водителя, наверняка уволили.
- Моя дочь! - Наверное, так кричал ее папа. - Вы не досмотрели за моей дочерью! Вы должны были не сводить с нее глаз!
Мать же наверняка уже давно позвонила отцу и сказала, что Маруся пропала.
А если он не взял трубку?

17

Звезды еще не появились, но солнце уже не светило. Оля больше всего не любила это время суток. Пограничное состояние. Состояние между светом и тенью. Ни да ни нет. Ни свобода ни не свобода.
Куда отвезли девушку в спортивном костюме?
Не надо бояться думать о том, что тебя действительно волнует. Не надо отгонять от себя те мысли, которые действительно должны волновать.
Автобус, который возит в Ад, не увез туда Олю. Но увез другую девушку. Которая плакала, потому что поссорилась с мамой. Бедная девушка, она ссорилась с мамой, потому что не знала, как это бывает - когда мамы нет рядом. Когда ты целыми днями можешь ходить по городу и воображать себе, что свободна, но потом с горечью понять, что свобода - это что-то другое. Но чем бы она ни оказалась, она никогда не сможет заменить родное лицо. Запах. Ощущение.
Скрип тормозов, Оля обернулась на звук, большая красная машина, страх, сильный удар, чужие голубые глаза, боль, крик, наверное, ее собственный, склоненное чье-то лицо.
Чуть выше и рядом. Как Давид. И она снова такая маленькая.
Вот так вот папа нес ее на руках в кроватку. Она это вспомнила? Или придумала?
Вот так вот бережно клал ее. И гладил по голове. И вытирал лицо. В чем это платок? В чем-то красном. Как страшно.
Это кровь. Она хочет прошептать что-то.
- Не бойся, ты просто ушиблась. С тобой все нормально, я отвезу тебя в больницу!..
Она что-то шепчет. Она не слышит саму себя. Она хочет встать.
Он звонит по телефону. Он кричит. У него длинные светлые волосы.
Она в машине. Она смотрит на него через лобовое стекло. Шевелит рукой. Дотрагивается до лица. Пытается открыть дверь. Она никогда не ездила в машине, она не знает, как открываются двери. Она стучит в окно.
Он оказывается рядом. У него голубые глаза, он испуган, ей передается его испуг. Она кричит, она хочет убежать. Она должна убежать.
Он пытается ее успокоить. Он открыл дверцу.
Она вырывается из его рук. Ее ноги уже снаружи.
- У тебя шок, - говорит он, - тебе надо к врачу. Я не сделаю тебе ничего плохого.
Он должен отпустить ее. Она улыбается изо всех сил.
- Эй, угомонись! Как тебя зовут?
Он делает шаг назад, она, воспользовавшись секундой, проскальзывает мимо него и бежит вперед, мимо людей, наперегонки с машинами, она снова бежит, и постепенно ей становится спокойно и хорошо.
Она остановилась в каком-то дворе.
Через несколько минут сердце перестало биться о ребра, и Оля огляделась.
Несколько девушек, ее ровесниц, сидели на двух, расположенных друг напротив друга скамейках и обнимались с молодыми людьми.
Они весело смеялись, сдирали друг с друга кепки и говорили «алло», когда звонили их мобильные.
Поэтому, когда телефон зазвонил в Олином кармане, она даже не сразу достала его.
- Алло, - сказала Оля, поглядывая на молодых людей.
- Девушка! Ну куда же вы пропали? - Это был тот же самый голос, что и в первый раз.
- Я не пропала, у меня просто батарейка была разряжена. - Оля прохаживалась по двору так, словно это было для нее самым обычным делом - болтать по телефону во время прогулки.
- А как мне телефон забрать? Вы где? - нервничала в трубку женщина.
- Мне надо знать, куда отвезли ту девушку, - сказала Оля.
- Какую девушку?
- Ту, из автобуса.
- Вы хотите знать, куда мой муж отвез на автобусе девушку?
- Да.
- Но… зачем вам это?
- Мне нужно.
- Хорошо. Но я должна спросить у мужа. Я знаю, что в какую-то больницу…
- Узнаете адрес?
- Хорошо. А телефон как забрать?
- Вы мне сможете перезвонить? Скажите адрес, и мы с вами там и встретимся.
- Ну,., ладно. Только вы не отключайте больше.
- Больше не буду.
Оля убрала телефон в карман.
Молодой человек в очках с тонкими металлическими душками и рваных на коленках джинсах смотрел прямо Оле в глаза.
- Девушка! - позвал он хрипловатым, очень низким голосом. - Который час?
Все остальные захихикали.
- Время не подскажете? - переспросил он, улыбаясь.
- А у вас что, часы не настоящие? - Она указала глазами на его запястье.
Девушки засмеялись в голос.
- Игрушечные! - подхватил кто-то.
- Китайские! За пять долларов! Без механизма!
- А ему это не главное! Главное - чтобы ROLEX было написано!
- Идиоты, - улыбнулся парень, - я не ношу ROLEX.
Оля повернулась и пошла в сторону дороги.
- До свидания, девушка! - крикнул ей вдогонку тот, кто интересовался временем.
- До свидания, - ответила Оля. Очень серьезно.
Ей захотелось иметь часы. Смотреть на них иногда и всегда знать, сколько времени.
Только она не знала пока - хорошо ли это, всегда знать, сколько времени.
Наверное, хорошо. Тогда минуты, когда ты несчастна, наверное, не будут казаться вечностью. И наоборот, те, которые отсчитывают моменты счастья, не будут казаться секундами.
Оля вспомнила, как однажды она умирала.
Это было год назад. Она проснулась ночью оттого, что все ее ноги с внутренней стороны и простыня были в крови. Ничего не болело. Она закричала, вскочила, побежала в ванную. Она была одна.
Она сунула руку под ночную сорочку, рука тоже оказалась в крови.
Кровь шла прямо из нее, сочилась по ногам густыми темными струйками, и такими же точно, только прозрачными, текли слезы из глаз. Она хватала полотенца, она пыталась остановить ее. Полотенца намокали, становились грязно-красного цвета, кровь не останавливалась.
Она решила, что жизнь ее прекращается, плакать бессмысленно, звать на помощь некого, хорошо, что не больно.
Она лежала в грязной, мокрой кровати и ждала. Смерти.
Она представляла себе, что приедет Дедушка, а она будет уже мертва. Он наверняка очень расстроится. Грустный, он будет хоронить ее. И жалеть о том, что не уберег. И о том, что мало о ней заботился. И держал ее в этом доме. И никогда не возил в парк. И не давал звонить маме.
Через несколько дней, когда Дедушка приехал, он все ей объяснил. Он сказал:
- Слава богу! А то я уже думал, что ты не здорова.
И еще сказал:
- Поздравляю! Ты стала девушкой.
И еще он объяснил, что такое будет происходить с ней раз в месяц. И научил пользоваться разными специальными штуками, чтобы не портить полотенца. Он очень хорошо тогда ей объяснил. И когда они засыпали, Оля с гордостью и с сознанием собственной важности, шепотом, чтобы его не разбудить, повторяла эти слова:
- Поздравляю! Ты стала девушкой!

18

Мне можно называть тебя Олей? - спросил доктор.
- Называйте хоть горшком, только в печь не кладите.
- Как ты себя чувствуешь? Жалобы есть?
Маруся расхохоталась.
- Как вы думаете, есть жалобы у устрицы, когда ее выковыривают из раковины? Жалуется она на то, что нож слишком острый?
Доктор посмотрел на Марусю профессионально долго и мягко.
- Расскажи мне об этом человеке, - попросил он.
- О каком?
- О том человеке, в доме которого ты жила восемь лет.
- О моем мнимом отце? Я жила у него все семнадцать.
- О нем. Расскажи мне о нем, о себе, обо всем, что тебе хочется рассказать.
- Когда я была маленькая, моя мама покупала дорогой чай, знаете, вкусный такой, он пах земляникой и медом, и прятала его в шкаф. Он был у нас для гостей. Понимаете, я могла его пить, только когда у нас гости.
- Понимаю, - кивнул доктор. - А ты просила его у мамы?
- Да просить было бесполезно, денег-то много не было. Все самое лучшее пряталось для гостей. Чтобы перед гостями не стыдно было. А потом она говорила мне, что деньги - это плохо, что они меня портят. Что ей за меня стыдно. То есть деньги - это стыдно, а чай дорогой для гостей - это не стыдно.
- Оля, когда ты говоришь «моя мама» - это ты кого имеешь в виду?
- Когда я говорю «моя мама», я обычно имею в виду мою маму, а вы когда говорите «мама», имеете в виду свою подушку? Или асфальтовый каток?
- Расскажи мне об отце.
- О настоящем или не настоящем?
- О каком ты хочешь?
- Лучше о настоящем. Он очень большая шишка. Его зовут Афанасий Котинский. Знаете такого?
- Нет.
- Он вообще олигарх, у него самолет собственный. Дайте мне телефон, я ему позвоню! - Маруся уже кричала.
Доктор встал.
- Дайте мне телефон!
- Я зайду к тебе завтра.
- Дайте мне телефон! - Маруся схватила подушку, хотела швырнуть ее доктору вдогонку, но передумала. Со всей силы ударила ею по кровати. Несколько раз. И показала язык закрытой двери, и растянула в стороны уши, и даже проблеяла. И расплакалась.
Когда все это закончится?
- Играем в «Монополию»! - донеслось из холла.
В дверь заглянула девушка с хвостом. Ее глаза блестели, рот улыбался.
- Быстрей! Ты идешь?
- Нет, - Маруся махнула головой.
- Почему? - удивилась девушка и даже замерла на секунду от изумления.
- Не хочу.
- Ну, ладно, я пойду. - Она убежала, довольная и нетерпеливая.
Маруся щелкнула выключателем телевизора.
Если бы папа думал, что я пропала, что со мной что-то случилось, мой портрет был бы по всем программам. С обещанным вознаграждением. А ничего такого нет. Значит, либо он не знает… Либо это его работа. Но зачем?
Маруся сгребла полную охапку конфет «Грильяж» в карман и пошла к актрисе.
Постучав в дверь, она не дождалась ответа. Актриса неподвижно лежала на кровати. С закрытыми глазами.
- Это я, - сказала Маруся.
Актриса не шевельнулась.
Маруся села на краешек ее кровати. Достала конфету, положила ее под ее ладонь. Рука была напряжена.
- Я принесла вам конфету. «Грильяж». Мои любимые.
Они помолчали, Маруся посмотрела в окно.
Деревья, и листья на них, и воздух за окном застыли так же, как эта безмолвная фигура на белой, аккуратно застеленной кровати.
- Здорово вы придумали, - сказала Маруся. И одобряюще улыбнулась. Хоть актриса ее и не видела. Она оставляла свои глаза закрытыми.
Подождала минутку, словно дала ей время ответить. Мысленно.

Предыдущая страница 9 Следующая страница


Устрицы под дождем 10

- Когда глаза закрыты, то они не моргают, - произнесла Маруся. Понимающе. М очень нежно.
- И о чем тут тогда говорить, правда? - Маруся подумала, может быть, развернуть конфетку и вложить ее, развернутую, актрисе в руку? Или, может быть, в рот?
Не стала.
- На улице тоже ничего не происходит, - произнесла Маруся, - ив холле. Правда, они собрались в «Монополию» играть. Писательница, наверное, фруктовые сады скупает…
Маруся снова сделала паузу, чтобы дать возможность актрисе мысленно улыбнуться.
- Только без вас всем скучно. Все вас ждут. Все, - повторила Маруся. - Даже эта смешная медсестра в реперской шапочке. Вы, наверное, ее помните. Вам бы эта шапочка очень пошла. Вы бы просто отлично в ней выглядели…
Маруся даже не увидела, а почувствовала, что дверь слегка приоткрылась, она обернулась, та самая медсестра в черной крупной резинкой вязанной шапке, которая так необычно сочеталась с ее больничным халатом, кивнула ей, и Маруся ответила ей понимающим жестом руки.
Дверь прикрылась.
- Ну, я пойду, - сказала Маруся. И послушала тишину. - Рада была вас видеть. Я еще позже зайду.
Она встала и, ласково улыбнувшись, кивнула актрисе. Выложила на тумбочку все конфеты, что были у нее в кармане.
- Дайте мне телефон, - попросила Маруся медсестру в шапочке.
- Не положено, - сказала медсестра. - Для вас нужно специальное разрешение доктора.
- Я хочу папе позвонить, - сказала Маруся очень жалостливо.
- Какой он тебе папа, бедняжка, - черная шапочка сочувственно качнулась.
- В каком смысле? - не поняла Маруся.
- Ох, пройдет время, все станет на свои места. Жизнь, она длинная. Все будет хорошо.
Марусе захотелось угостить медсестру конфетой. Но карманы оказались пусты. Поэтому она только улыбнулась.

19

Девушка перезвонила довольно быстро. И продиктовала Оле адрес.
- Вы знаете, как туда проехать? - поинтересовалась она.
- Нет, не очень… - По улице с таким названием Оля не проходила за эти дни ни разу.
- А где вы находитесь?
Оля ответила без запинки. Читать вывески уже вошло у нее в привычку.
- Так вы рядом! - обрадовалась девушка. - Когда мы с вами можем встретиться?
Она сказала, что Оля доедет на трамвае до места за десять минут. Это больница.
Они договорились встретиться у входа через два часа. Телефон начал пикать уже тогда, когда Оля прощалась.
Батарейка снова села.
Оля шла по трамвайным путям и читала названия остановок.
Она не знала, прошло два часа или нет.
На улице зажглись фонари. Людей стало больше. Они толкались на остановках, разговаривали друг с другом, курили, бросали окурки прямо на асфальт, не обращали на Олю ровно никакого внимания.
В какой-то момент, когда дребезжащий трамвай остановился около нее, Оля, поддавшись энергии толпы, подумала, не зайти ли и ей внутрь, проехать остановку, но она не решилась, посмотрела, как железные дверцы захлопываются, и пошла за ним вслед, уклоняясь от автомобилей и пропуская встречные трамваи.
Она действительно оказалась на улице, про которую говорила девушка.
И нашла больницу.
Только зайти туда было невозможно.
- Пропуск заказывайте, - сказал мужчина в пятнистой форме.
- Меня там ждут…
- Вот пусть они и закажут, кто ждет. А вообще у нас приемные часы существуют.
Сзади посигналили, и Оля обернулась.
Девушка, в красной помаде и с двумя косичками, сидела за рулем светло-серой машины и махала Оле рукой в открытое окно.
- Вы с телефоном? - спросила она, когда Оля подошла.
- Да. - Оля достала трубку из кармана.
- Вот и чудненько. - Девушка быстро схватила телефон из Олиных рук. Потом посмотрела на Олю, словно извиняясь: - Я просто мужу обещала, что обязательно заберу. А он у вас отключился, я в шоке была. Я и машину-то у него забрала, чтобы якобы до вас доехать. Он-то в командировке…
- А… - Оля пожала плечами. - Красивая машина.
- Да ладно, развалюха! - Девушка кокетливо засмеялась.
- До свидания! - сказала Оля.
- Слушайте! - позвала девушка. - А ему никто не звонил? - Она смущенно улыбнулась. - Ну, вы понимаете, я имею в виду… из женщин…
Оля вспомнила ее мужа. Он слушал радио «Шансон».
- Звонил. Только один раз. Какая-то девушка.
- И что? - мрачно спросила жена любителя «Шансона».
- Я растерялась, повесила трубку, а она не перезвонила…
- Да… - Девушка задумалась. - Она попросила Сашу, вы повесили трубку…
- Да.
- Она не перезвонила… Тоже неплохо…
- Извините.
Девушка грустно посмотрела на Олю.
- Да ладно, - сказала она. - Но какая мерзавка - набраться смелости позвать его к телефону, а вдруг это я ответила?
Она вывернула руль и нажала на газ.
Оля долго смотрела ей вслед.
Неожиданно машина развернулась и снова подъехала к больнице. Девушка приоткрыла дверь и крикнула Оле:
- Она в четвертом корпусе, он сказал!
Дверца хлопнула, Оля даже не успела сказать спасибо.
Она первый раз перелезла через забор. Совсем не сложно.
Территория почти не освещалась.
Оля брела по широкой тропинке, разглядывая толстые стволы сосен, одинаковые четырехэтажные здания, выкрашенные в белый цвет.
Иногда мимо проходили женщины в белых халатах, редко, где-то за листвой, можно было увидеть свет фар.
На четвертом корпусе не было никаких обозначений, но его месторасположение точно соответствовало плану на въезде.
И охранники… Самыми убедительными были охранники.
Оля была уверена в том, что это то самое место, которое она искала.
Главное, не попадаться на глаза людям в форме.
Спрятавшись за деревом, Оля жадно рассматривала светящиеся окна. Неужели та девушка еще там?
А как же ее мама?
Волнуется? Плачет? Ищет?
Так же как миллионы раз, сидя одна в темноте, Оля представляла себе, что ее собственная мама волнуется и плачет. И ищет ее, Олю. И даже долгое время верила, что она, мамочка, обязательно найдет ее. И заберет. И будет обнимать, целовать и жалеть ее. А она будет успокаивать ее и говорить, что все уже позади.
Мама не нашла ее.
И эту девушку наверняка не найдут.
Не надо притворяться. Надо понимать все, что с тобой происходит.
Распахнулась дверь, и из здания вышла высокая женщина в низко надвинутой на глаза кепке. Она прошла на стоянку, открыла машину. У нее было такое лицо…
Неожиданно для себя Оля бросилась к ее машине.
Женщина увидела приближающуюся к ней фигуру, быстро села в машину, хотела уже захлопнуть дверь, но Оля стояла рядом и придерживала дверцу рукой.
Женщина протянула руку внутрь салона, достала очки и, несмотря на то что уже давно было темно, надела их на глаза. Темные стекла не позволяли Оле поймать ее взгляд, она отпустила дверцу, женщина сразу потянула ее на себя.
- Вы не подскажете, который час? - вдруг жалобно спросила Оля.
Женщина замерла на секунду, потом посмотрела на часы у себя на руке.
- Уже девять, - сказала она. Очень мягко. И добро. И захлопнула дверь.
- Подождите! - крикнула Оля. - Там девушку держат вместо меня!
Машина развернулась и уехала. А Оля вернулась к своей сосне.
Она ничего не ела целый день.
Голод гнал ее по тропинкам, от корпуса к корпусу. Бак с пищевыми отходами около входа в один из них.
Половина бака заполнена слипшимися друг с другом мясными тефтелями. Словно целое отделение внезапно объявило голодовку, и тефтели выкинули. А больные втихомолку под кроватями грызут сухари.

20

Персонал психиатрического отделения обедал отдельно от пациентов. Их столовая размещалась на «мужском» этаже, сразу же за кухней.
Плазменный телевизор был обычно настроен на МузТВ и включен без звука.
Ангелине Петровне предложили свиные ребрышки, и она согласилась.
Константин Сергеевич попросил рыбу.
Ангелина Петровна редко обедала вместе с сотрудниками, может быть, раз в месяц. Но сотрудники этот раз ценили, потому что любили, уважали свою начальницу, а ее личного расположения готовы были добиваться любым способом. И самый простой из них - приносить ей компот во время обеда.
- На ноябрьские в Эмираты поеду! - мечтательно произнес Константин Сергеевич, обильно поливая рыбу лимонным соком.
- Там бывает очень жарко в это время, - произнесла Ангелина Петровна, - до пятидесяти градусов.
Ангелина Петровна отказалась от десерта, Константин Сергеевич, из солидарности, тоже.
- Как наш новенький? - спросила она, слегка вытирая губы льняной салфеткой. Так, чтобы не стереть помаду.
- Внес некоторое разнообразие в жизнь отделения, - улыбнулся доктор.
- Вам все разнообразия не хватает? Пойдемте.
В холле их сразу же встретил новенький. Он был одет в абсолютно прозрачную черную рубашку, со вставкой из черной сеточки на спине, джинсы, отделанные разноцветными камнями, и кожаные шлепанцы. Его глаза были чуть-чуть подкрашены.
- Здравствуйте! - протяжно проговорил он высоким голосом, очень манерно. - Значит, это вы будете мои мучители?
- Мучить вас никто не собирается, - улыбнулась Ангелина Петровна.
- Тюремщики! - закричал молодой человек.
- У нас не принято так громко кричать, - мягко произнесла Ангелина Петровна.
- Я объявляю голодовку до тех пор, пока меня не выпустят отсюда! И не вернут мобильный.
- Мне не хочется вести разговор в таком тоне, - Ангелина Петровна кивком головы попрощалась с новеньким пациентом.
- Это потому, что вы привыкли общаться с сумасшедшими! А я - нет! Я не псих! И вы прекрасно это знаете! - крикнул он ей вслед.
Константин Сергеевич обернулся, чтобы что-то ответить, но поймал взгляд главного врача и послушно пошел за ней.
Она открыла дверь в самую последнюю палату, они молча зашли внутрь. На кровати лежал с закрытыми глазами, видимо спал, очень пожилой мужчина. Услышав звуки входящих людей, он шевельнулся, но Ангелина Петровна заботливо убрала его руку под одеяло, улыбнулась и произнесла:
- Тш-ш-ш. Попозже зайдем.
Мужчина закрыл глаза, доктора вышли.
Только когда они оказались в кабинете Ангелины Петровны, Константин Сергеевич заявил:
- Гомосексуализм - это не сумасшествие!
- Попробуйте объяснить это его дедушке. - Ангелина Петровна закурила.
- И сколько мы здесь будем его держать? - Насчет голодовки, это он серьезно?
- Ну, от завтрака отказался.
- Что было на завтрак?
- Обычный, континентальный: яйца, круассаны.
- Пусть свяжутся с его родными, выяснят, что он там больше всего любит. И приготовьте на ужин.
- На обед или на ужин? Он еще не обедал.
- На ужин. На обед - пусть еще повыпендривается.
- Я понял… Оля просит телефон. Ангелина Петровна внимательно посмотрела ему в глаза.
Невозможно. Шансов на то, что она помнит номер своих родителей, мало. Но они все же есть. Рисковать нельзя.
- В телефоне отказать.
- Ангелина Петровна? - Доктор стоял уже около двери, когда неожиданно обернулся.
- Да? - Она уже было потянулась за телефоном, но положила его обратно.
- Про наше отделение пациенты анекдоты рассказывают.
Вопросительный взгляд Ангелины Петровны, брови немного домиком.
- Как попасть в дурку? - весело начал Константин Сергеевич. И продолжил: - На вопрос «скорой помощи», отчего «белка», ответить: от Луи Тринадцатого!

Предыдущая страница 10 Следующая страница


11 Оксана Робски

- Я вас больше не держу. - Ангелина Петровна умела проговаривать подобные фразы с милой улыбкой.
- Извините, - смутился Константин Сергеевич и побыстрее захлопнул за собой дверь.
- Котенок? - Ангелина Петровна не дождалась ответа. На другом конце провода, видимо, нажали красную кнопку.
Ангелина Петровна набрала «повтор».
- Тигренок?
- Р-р-р.
- Что делаешь?
- Никак не могу вылезти из постели.
- А зачем тебе вылезать?
- Тебя послушать, так я все время должен находиться в постели и ждать тебя.
- Неплохо.
- А мне хочется сделать что-нибудь великое. Вот я сейчас встану и пойду сделаю что-нибудь. Такое! Ух! А ты потом будешь мной гордиться.
- Я и так горжусь.
- Нет, ты гордишься собой.
- Ну, что ты начинаешь?..
- Я не начинаю.
- Поспи еще немного.
- Вот-вот.
- Целую тебя. И пусть тебе приснятся прекрасные сны: мы с тобой.
- А мне только это и снится. Что еще?
- А этого мало?
- Не знаю. Наверное, нет.
- Ну, вот видишь. Я тебя целую. - Целую тысячу раз.
- А я миллион.
- А я миллион один.
- У меня вторая линия. Целую! Целую! Целую!
Она не отключилась, пока Аркаша не сказал: пока!
Это была Ирина.
- Что случилось? Мне звонили, но я ничего не поняла! Все же было уже нормально!
Она, конечно, очень нервничала, но вида не подавала. И Ангелина Петровна отвечала ей в тон: так было у них заведено, уже давным-давно, говорить о Пете так, словно это совершенно посторонний человек.
- Глубокая реактивная депрессия. Был какой-то внешний раздражитель… Ты же знаешь, как это бывает…
- И что? Голоса?
- Нет. - Ангелина Петровна даже улыбнулась. - Паровоз. И так увлек этим все отделение, что его сосед возомнил себя электровозом. Еле успели, когда он пытался подзарядиться от розетки.
- Ужас! - прошептала Ирина.
- Еще пару дней. Максимум.
- Я приеду.
- Он в надзорной.
- Я поняла.
- Зайдешь?
- Если успею.
Ангелина Петровна снова набрала Аркашин номер. Он не отвечал. Наверное, заснул. Котенок.

21

Маруся постучала в комнату, где жила девушка с хвостом.
Маруся была у нее в первый раз.
Та же кровать, как у всех, диван, кресло, журнальный столик, на стенах черно-белые фотографии в тонком багете, плазменный телевизор.
Ни одной брошенной вещи, ничего, что выдавало бы в этой комнате наличие жильца. Ничего, кроме маленького букета лилий в гнутой стеклянной вазе. Аромат лилий распространялся по комнате, казалось, что только им заполнены шкафы, устелена кровать, что именно он, сладкий и терпкий, разбросан на спинках кресел и еще он клубится на полу у кровати, там, где в любой другой комнате стояли бы тапочки.
Девушка с хвостом сидела на краешке дивана, в ореоле лилового аромата, прямо держа спину, и смотрела кино. О. Иосилиани «In vino Veritas».
- Пошли в мужское, - сказала Маруся, внимательное разглядывая стеклянную вазу.
- Не пойду.
- Почему?
- Я кино смотрю.
- А после кино? - Девушка научила быть Марусю покладистой. Потому что с ней можно было или быть покладистой, или не быть вообще. - Кино когда закончится?
- В 18.20.
Маруся зашла к ней в комнату во второй раз ровно в 18.20.
- Как кино? - задала она не тривиальный вопрос.
- Мое любимое. - Девушка тряхнула хвостом.
- Ты же говорила, твое любимое другое? - Маруся хитро сощурила глаза, словно уличила кого-то во лжи.
- А я только свои любимые смотрю. - Девушка посмотрела на нее искренними удивленными глазами.
- Пошли на первый этаж.
- Зачем?
- Я не была ни разу. Покажешь мне.
- Я не могу.
- Из-за этого? - Маруся смешно прошлась по комнате, повиливая бедрами.
Девушка хмыкнула.
- Давай! - уговаривала Маруся. - Я тоже буду вилять! Только ты мне покажешь сначала. И я научусь. Потому что если я не научусь, всем только ты понравишься, а меня никто не заметит.
- Да ладно! - улыбнулась девушка и слегка покраснела.
- Конечно! А ты думаешь, что мужикам еще нужно? Только чтобы девушка шла и бедрами виляла. Научишь меня?
Девушка неуверенно улыбалась.
- Ну что, тебе жалко? Разве люди не должны помогать друг другу?
Девушка пожала плечами.
- А я тебе расскажу, как я в первый раз с парнем переспала!
- Почему ты думаешь, что мне это интересно?
- Всем интересно!
Девушка брезгливо скривилась.
- Ладно, - вздохнула Маруся. Уступать было совершенно не в ее характере. - Я тебе покажу парня, который мне понравился. Я его на улице видела.
- Да?
- Ага. Я планирую немного повилять перед ним бедрами и познакомиться. Пошли?
- Нет.
- Ну и ладно. Я одна пойду. - Маруся медленно пошла в сторону двери, манерно и очень томно двигая бедрами. Открыла дверь. Вышла. Прикрыла дверь, оставив небольшую щель. Пошла по коридору, мимо играющей в шахматы дежурной медсестры, покачивая бедрами ритмично и с явным удовольствием. Уже в конце коридора она услышала шаги девушки.
- Ладно. Я тоже пойду. Только на минутку, - сказала девушка.
На первом этаже было все так же, как и на втором.
Та же столовая, та же дежурная медсестра.
- Дайте позвонить, - попросила Маруся.
- У меня ваших списков нет. Поднимитесь, пожалуйста, наверх. - Она ответила доброжелательно, но твердо.
Из надзорной напротив, из-за слегка приоткрытой двери доносился громкий мужской голос, имитирующий звук электрички.
- Ту-ту! Ту-ту! И снова:
- Ту-ту! Ту-ту!
И неразборчивые слова, произносимые женским голосом. Очень мягким и очень нежным. Таким обычно поют колыбельные песни. Может, поэтому он показался Марусе знакомым? Хотя с чего это она взяла, что ей пели колыбельные песни? Вообще-то наверняка пели, чем она хуже других?
И снова:
- Ту-ту! Ту-ту!
И успокаивающая колыбельная.
Маруся с девушкой прошли вперед, в холл.
Сзади открылась дверь, из надзорной кто-то вышел. Высокая женщина в серой юбке и низко надвинутой на лицо кепке. Руки у глаз. Плачет?
Промелькнула и исчезла за дверью.
Маруся как будто видела ее раньше. Даже как будто знает. Ее спина и походка… лицо было слишком закрыто руками и козырьком…
Наверное, показалось… из-за мягкого, приятного голоса. Просто захотелось, чтобы человек с таким голосом оказался знакомым.
Маруся взяла девушку за руку и потянула вглубь коридора.
- Паровоз, - сказал молодой человек, кивнув на комнату, откуда до сих пор гудели и подавали пар. - Весь день сегодня гудит.
Глаза девушки были испуганны и растерянны. Она оборачивалась назад, словно прикидывая расстояние до лестницы.
- Давай! - шепнула Маруся и завиляла бедрами.
- Я уже, - еле слышно пробормотала девушка.
Маруся посмотрела на нее, девушка стояла прямо, не шевелясь.
- Здорово, - похвалила Маруся.
- Меня зовут Олег. Хорошо, что вы зашли, такая скукотища. - Он покосился на Марусю, которая отчаянно виляла бедрами, и девушку, которая побледнела так, словно сейчас упадет в обморок. - Да, - повторил он вяло, - отлично.
- А у вас в «Монополию » играют? - поддержала Маруся разговор, не останавливая телодвижений и готовая, если что, подхватить девушку.
- Нет, - сказал парень. - У нас в домино играют и в карты. В преферанс. Не хотите пульку расписать?
- Нет. Спасибо, - отказалась Маруся, вежливо улыбаясь.
Молодой человек встал, подошел к окну. У него были длинные светлые волосы, которые он как будто никогда не причесывал, что придавало ему какой-то особенный шарм мальчишества и ребячливости, минимум двухдневная щетина и узкие, сильно спущенные вниз джинсы. Он оторвал зеленый листочек от ветвистого, закрученного вокруг деревянной тростинки растения и протянул его девушке.
- А вы? - спросил он. - Тоже не хотите?
Девушка отчаянно посмотрела на Марусю.
Маруся завиляла бедрами активней, девушка улыбнулась и взяла листочек.
- Спасибо. Но в 19.40 ужин.
- Жаль.
- Что жаль? - Маруся решила поучаствовать в разговоре.
Парень одобряюще улыбнулся ей, с таким видом доктора обычно достают градусник, и ответил, глядя на девушку:
- Жаль, что я не могу пригласить вашу подругу на ужин. А что вы делаете завтра?
- Как обычно. - Девушка пожала плечами и слегка состроила глазки. - Перед прогулкой у меня водно-солевой душ…
- О, я тоже это люблю! Очень расслабляет!
- …потом прогулка, потом обед.
- У вас совсем не остается времени на личную жизнь, - вздохнул молодой человек.
- Пожалуй, - улыбнулась девушка.
- А если я буду настойчив?
- Попробуйте.
- И присоединюсь к вам на завтра на прогулке?
Маруся перестала шевелиться, и девушка сразу испуганно посмотрела на нее. Маруся принялась крутить бедрами изо всех сил.
- Тогда до завтра.
- О, когда же наступит это завтра?!
- Не позднее, чем завтра, - кокетливо ответила девушка, и они пошли к лестнице.
- Пока! Увидимся на прогулке! - крикнул молодой человек им вслед.
На лестнице девушка рассмеялась.

Предыдущая страница 11 Следующая страница


Устрицы под дождем 12

- Я была похожа на идиотку? - поинтересовалась Маруся.
- Почему? Мы же были вместе.
- Ты хочешь сказать, что тоже крутила попой?
- А разве ты не видела?
- Конечно, видела. Но, кстати, он видел только тебя.
- А помнишь, как он протянул мне цветочек?
- А он довольно симпатичный…
- У него такие красивые волосы…
- Ты заметила его улыбку?
Хихикая, они поднялись к себе на этаж. Мимо пробежали два санитара.
Распахнулась дверь актрисы, и оттуда донесся страшный вопль, оттолкнув Марусю, в комнату забежал медбрат с огнетушителем.
- Что случилось? - спросила девушка.
Марусю снова кто-то оттолкнул, из комнаты выбегали люди и забегали другие, почти все обитатели этажа собрались здесь же, кто-то закричал: «Огонь! Горим!» Но появившаяся главврач громко сказала:
- Без паники. И не толпитесь здесь, пожалуйста.
Оказывается, актриса подожгла себе волосы. Не выдержала и подожгла себе волосы.
- Что?!! - закричала писательница и стремглав выскочила из холла.
- У нее истерический понос, - шепнула девушка, - она всегда так реагирует на стрессы.
Актрису вынесли на носилках, закрыв простыней, бегом, на улице уже ждала машина «скорой помощи».
Все успокаивали друг друга, говорили, что жива, просто обгорела, и успокоились окончательно, когда медсестра объявила:
- Жива, здорова, просто увезли в другое отделение.
Маруся зашла в свою комнату, закрыла за собой дверь, села на пол.
Обхватила голову ладонями, плотно нажимая на уши.
Ей хотелось плакать, но она не могла. Сердце отделилось от сосудов и повисло в груди посторонним, угловатым предметом. И сделать с этим что-то было невозможно.

22

Как всегда, выходя из отделения домой, Ангелина Петровна прошла по второму этажу, кивая пациентам и прощаясь с дежурной медсестрой.
Спустилась на первый. Несколько мужчин в холле играли в преферанс.
Ангелина Петровна заглянула в карты одного из них, невысокого, с буйной шевелюрой и в круглых очках. Он дал возможность изучить свои карты Ангелине Петровне и лукаво улыбнулся.
- Молодец, - кивнула Ангелина Петровна.
- Еще какой молодец! - подхватил длинноволосый молодой человек в узких джинсах. - Такой молодец, что вам тут банковский аппарат надо ставить, чтобы кэш снимать!
- Ну, а вы как? - обратилась Ангелина Петровна к третьему игроку. Он старательно прятал от всех карты и хмурился. - Как самочувствие?
Смотря что вы имеете в виду под самочувствием, - ответил он, не отрывая взгляда от карт. - Оно зависит не только от магниторного возмущения земной коры, но и от солнечной активности, которая подчиняется более общим космическим законам, и количества «черных дыр» в нашем участке Млечного Пути. Кроме того, мое самочувствие напрямую зависит от эмоционального состояния микроорганизмов, обитающих в моем кишечнике.
- Погнал! - прокомментировал длинноволосый парень.
- Ладно, много не проигрывайте, - улыбнулась Ангелина Петровна и кивнула медсестре: - Как только начнут последние штаны с себя снимать, забирайте карты!
- Нет, - засуетилась медсестра, - они интеллигентные, они на последние штаны играть не будут. Они на доллары только.
Ангелина Петровна закрыла дверь на этаж на ключ, прошла через пост охраны, еще один ключ повернула в замочной скважине, вышла на улицу.
Ее отделение располагалось на территории бывшей ведомственной больницы. Внешне оно ничем не отличалась от других корпусов - такое же типовое белое здание с симметричными рядами окон. Только охрана, прогуливающаяся по периметру, делала его обособленным и придавала статусность.
Ангелина Петровна щелкнула брелком своего «БМВ», но садиться в машину не торопилась.
Медленно пробираясь по извилистой дороге, важно шурша шинами по асфальту, к корпусу психиатрического отделения приближался «Мерседес» с флагом на номерах, включенной мигалкой на крыше и двумя машинами охраны.
Ангелина Петровна снова щелкнула пультом, «БМВ» мигнула, кнопки утонули в дверцах, словно подводные лодки, временно опустившиеся на дно.
- Ангелина Петровна, дорогая! - Из «Мерседеса» вышел высокий, с хорошо проработанными трицепсами мужчина в модном узком галстуке и современно, под ноль стриженной головой.
- Рада вас видеть, Игорь Анатольевич, - улыбнулась Ангелина Петровна и протянула руку, которую Игорь Анатольевич крепко пожал.
- Заехал своего проведать. Как он там?
- Хорошо. Такой обаятельный молодой человек, очень на вас похож.
- А мне говорили, я на мужика похож, а не на педераста. - Игорь Анатольевич смачно сплюнул на землю.
- Ничего. Перерастет. - Ангелина Петровна привычно не обращала внимания на окружившую их со всех сторон охрану.
- Вот и мать то же самое говорит. Уже лет двадцать. И в четыре года - перерастет, и в тринадцать - перерастет. Ладно. Может, и вправду перерастет когда-нибудь. - Игорь Анатольевич задорно улыбнулся. - «Только увидеть ту пору прекрасную уж не придется ни мне, ни тебе!»
- Вы паксил пьете? - заволновалась Ангелина Петровна.
- Пью, пью! - отмахнулся Игорь Анатольевич. - Видите, какой спокойный стал! До свидания.
Он направился к центральному входу, и, как рыбешки, сопровождающие корабль, его охранники двинулись вместе с ним.
До закрытия магазина, в который спешила Ангелина Петровна, оставалось полчаса.
«Успею, - решила она, - хотя, конечно, напрасно водителя отпустила, он такие тайные тропы знает!»
На всякий случай позвонила в магазин, попросила ее дождаться.
Дождались. Она опоздала на две минуты.
Открывая дверь в бутик, Ангелина Петровна представила себе, что управляющая магазином стоит у входа и, как судья секундомер, держит в руках ее вожделенный «Турбийон». За 240 тысяч евро. С ремешком из кожи аллигатора с золотой застежкой.
Часы - мечта, часы - настроение, часы - романтика. Ангелина Петровна заказала их шесть месяцев тому назад.
- Поздравляем! - произнесла управляющая с такой улыбкой, с какой обычно вносят торт со свечами.
- Спасибо, - ответила Ангелина Петровна и поискала блестящими глазами свою обнову.
- Вот они. - Управляющая взмахнула рукой, словно волшебница, и продавщица вынесла в зал огромную квадратную коробку. Открыла.
- Циферблат из австралийского опала. Как вы и хотели.
Застежка часов захлопнулась на запястье легко и изящно, и само запястье стало как будто тоньше и нежнее.
Аркаша позвонил, когда Ангелина Петровна уже садилась в машину.
- Привет, тигренок, - улыбнулась Ангелина Петровна трубке, часам, Аркаше, заходу солнца, гаишнику и собственным мыслям.
- Привет. Я отлично поплавал. А ты где была? Я позвонил сначала на работу…
- В «Третьяковке».
- Да? Здорово. Что-нибудь купила?
- Пришли мои часы.
- Поздравляю! Это надо отпраздновать!
- Давай.
- Что-нибудь китайское?
- «Шатуш»!
- Отлично! Сначала салат с уткой, потом роллы, потом кальян виноград с клубникой.
- Я буду через двадцать минут.
Аркаша был в сиреневой рубашке, рваных джинсах и с мокрыми после бассейна волосами. Волосы слегка завивались в кудряшки, их хотелось трогать руками, накручивать на палец, ерошить, а потом заново приглаживать.
Обычно ничего подобного в ресторанах Ангелина Петровна себе не позволяла.
Но сегодня был какой-то особенный день. Все казалось возможным, настоящим и правильным.
Аркаша пускал клубы виноградного дыма и снисходительно улыбался.
- Часы делают твои ручки шаловливыми. Можно, ты будешь почаще покупать себе часы?
- Это ты делаешь мои ручки шаловливыми. Это ты все делаешь! Ты! Ты! Ты!
- Ну, хорошо - я. Мне это даже нравится.
- А мне нравишься ты.
- А мне теплые роллы.
- А мне ты и теплые роллы, только если есть их с тобой.
- А мне если с тобой, то можно и без роллов.
- Врешь!
- Не вру!
- В Москву привезли Пабло Пикассо, портрет «Анхеля де Сото».
- Да?
- Ага. Его будут продавать на Christie's через пару месяцев. Стартовая цена - 60 миллионов.
- Ого!
- Не ого, а ого-го! Это же Пикассо! Помнишь, я подарил тебе альбом?
Официантка в короткой бежевой юбочке принесла два бокала шампанского.
- Помню. «Девочка на шаре».
- Умница. И в особняке Шехтеля на Тверской будет закрытый прием. Туда привезут картину. Нам обязательно надо попасть в список. Слышишь?
- Зачем? - Ангелина Петровна нахмурилась. - Я, например, не собираюсь покупать ничего, что стоит 60 миллионов. Тем более картину. Ты, по-моему, тоже.
- Об этом можешь мне не напоминать! - Аркаша отодвинул свой бокал, отвернулся в сторону. Вода в колбе кальяна забулькала, заполняя паузу в разговоре.
- Аркаша! Не начинай! Прошу тебя. Просто ты должен понимать, что там соберутся люди, которые будут потенциальными покупателями. А что там должна буду делать я? Притворяться, что тоже прикидываю, подходит ли мне этот портрет под мои занавески?
- Смотреть! - воскликнул Аркаша, и соседний стол удивленно оглянулся на него. - Наслаждаться! Это удивительное полотно! Оно уедет в частную коллекцию, и ты больше никогда не сможешь увидеть его! Понимаешь? Ты, может быть, будешь жалеть об этом всю жизнь!
- Аркаша, котенок, успокойся.
- Не называй меня котенком!
- Хорошо. Успокойся. - Ангелина Петровна прикурила сигарету на длинном, одного цвета с ремешком от часов мундштуке.
- Я хочу видеть эту работу.
- Это неприлично. Мы не можем туда пойти.
- Неприлично хотеть увидеть шедевр?
- Давай не будем ссориться.
- Я все равно попаду туда!
Ангелина Петровна вздохнула.
- Хорошо. Я постараюсь что-нибудь придумать, надо узнать, кто организовывает прием.
- Ты - чудо!
- А ты - как маленький ребенок!
- Ты - самая лучшая! Я без тебя умру!
- По-моему, ты умрешь без Пикассо.
Циферблат часов тускло отсвечивал низкое пламя свечи на столе, аллигатор нежно поглаживал кожу. Аркашины волосы высохли, беспорядочными локонами падали на глаза, которые были так широко распахнуты, словно вся вселенная умещалась в одном их взгляде.
- Ты - чудо! - прошептала Ангелина Петровна, сдувая с Аркашиного уха прядки волос.
- Я люблю тебя, - прошептал Аркаша и выпустил дым двумя аккуратными колечками. Они одновременно воспарили над столом, на мгновение переплелись так, как переплетаются кольца на свадебных автомобилях, и растворились в и без того насыщенном воздухе ночного московского ресторана.

23

Капля за каплей, в этой белой комнате с диваном в стиле хай-тек, в Марусю вливали не лекарство, как думала медсестра в реперскои шапочке, это были воспоминания.
Она и Ее Великая Первая Любовь едут к Марусиной бабушке. Это ее, Маруси, гениальное изобретение. Под названием: «Где срочно взять деньги в пятницу вечером? »
Приехать к бабушке. Со своей Великой Первой Любовью. Слегка пригладить ему волосы в лифте и настроиться не хихикать.
Бабушка рада неожиданной встрече, тем более что она только что слушала радио. Про наркоманов. И очень переживает по этому поводу.
- Ты не принимаешь наркотики? - Она пытливо заглядывает внучке в глаза.
- Да ты что, бабуль! - успокаивает Маруся, и только после этого бабуля обращает внимание на молодого человека.
- Познакомься. Мой жених, - объявляет Маруся. - Мы любим друг друга.
- Ах! - Старушка всплеснула руками, засуетилась около стола.
- Сегодня мы подали заявление в ЗАГС, - продолжала Маруся так же бодро.
Бабушке хотелось быть современной. Она не разлила чай на стол, не схватилась за сердце. Просто села на стул с радостной улыбкой. Улыбка не сошла с лица даже после того, как она почувствовала, что на стуле лежала открытая коробка с конфетами.
- Мать не знает? - только и спросила она.
- Не. - Маруся качнула головой и добавила многозначительно: - Только ты. Как всегда.
Как и ожидалось, провожая молодых, старушка открыла большой допотопный кошелек и достала все, что там было. Протянула Марусе.
Они расцеловались, и бабуля незаметно смахнула с глаза крошечную слезинку.
Около лифта Маруся покрутила перед носом у Великой Первой Любви двумя пятисотрублевыми бумажками.

Предыдущая страница 12 Следующая страница


13 Оксана Робски

Они еще долго не выходили из лифта, потому что целовались.
Она вообще не вспоминала его здесь. Хотя думать о том, что он бесится, ищет ее, было приятно.
Приятно, потому что, наверное, этого не было.
Сидит себе где-нибудь в боулинге, со своей тусовкой, и с девушками знакомится.
А где ему ее искать? Подружке ее позвонить он не может… Она все равно не знает… Хотя, может, и позвонил уже. И сидят они вместе. Ну и пусть сидят. В этих своих лоховских заведениях. И мечтают о том, как поедут в трехзвездочный отель в Турцию.
Да, матери он точно звонить не будет.
После того, как она позвонила его матери и кричала в трубку, что ее сын развращает ее дочь. Он тогда неделю с ней не разговаривал, якобы она малолетка и с ней дела лучше не иметь.
Потом ничего. Помирились. С ним. Не с матерью.
Потом он стал Ее Великой Первой Любовью.
Только уже к бабуле его водить было нельзя. В одну из пятниц, когда снова срочно нужны были деньги, Маруся приехала к ней в слезах, рассказала, что свадьба расстроилась, он ее бросил. А она беременна. Бабушка сама после двухчасовых причитаний и вопроса «Мать не знает? » предложила делать ей аборт. И деньги на аборт дала.
Они тогда до шести утра в ночном клубе гуляли и подружка ее любимая. С первого класса.
Как она ничего не почувствовала? Слишком доверяла? Или слишком любила? Их обоих.
А они потом любили друг друга уже без нее.
Она хотела умереть. Резала себе вены. Только почему-то не поперек, а вдоль руки. Тушила об себя бычки. И ненавидела. Их обоих.
Купалась в своей ненависти, как в ледяной купели после бани: сердце замирает, а ты думаешь: ну еще, еще чуть-чуть.
Она ее каждое утро встречала в школе.
Она перестала ходить в школу.
Ее отец (липовый, но она тогда этого не знала) все узнал или сам догадался.
Она плакала у него на плече. Рыдала, всхлипывала, причмокивала, кашляла, шмыгала носом. А он держал ее за руку. Аккуратно, чтобы не задеть свежие раны.
А потом он поехал к нему. К Ее Великой Первой Любви. Он хотел набить ему морду, он говорил с ним о ней, Марусе. Что отвечала Великая Первая Любовь? Папаша, я не люблю вашу дочку? Или: Отстаньте от меня с вашей Марусей?
Это было унизительно. Когда Маруся узнала об этом, она кричала от беспомощности. От того, что ничего невозможно вернуть.
- Как ты смел?! - Ее отец (не настоящий, поддельный) протягивал к ней руки, чтобы успокоить, но она захлебывалась в плаче, она кричала ему: - Как ты смел? Это унизительно! Почему ты меня не спросил? Я ненавижу тебя!
В тот день закончилась жизнь.
Чтобы началась другая, Марусе ничего не оставалось делать, как начать встречаться с его товарищем.
Обниматься с ним и целовать в губы, когда на горизонте показывался Ее Великая Первая Любовь и ее подружка. Любимая. С первого класса.
А потом нашелся ее папа.
Мать увидела его фотографию в газете и узнала его.
К тому моменту их отношения были накалены до предела.
Их общение сводилось к тому, что Маруся, появившись дома поздно ночью, распахивала дверь в материну комнату и требовала ужин.
С появлением папы все изменилось.
Она приехала в школу на «Мерседесе». С водителем в галстуке. Она носила учебники в сумке Дольче Габана, а после зимних каникул всем недовольно рассказывала о том, как мало снега выпало в Куршавеле и какое плохое было катание.
С Ее Великой Первой Любовью они встретились случайно, во дворе школы. Потом он рассказывал, что ждал ее.
Они обменялись колкими шутками, потом острыми взглядами.
Он спросил:
- Где твой любимый?
Она сказала:
- Мой? Сидит дома, скучает по мне. А где твоя девушка?
- Моя? У меня нет никакой девушки.
- Нет? А как же эта коротконогая такса, с которой ты проводил все свое время?
Он неопределенно усмехнулся. Она развернулась.
- Подожди, - позвал он. - Чего делаешь после уроков?
- А ты в связи с чем интересуешься?
- Так… в кино тебя хотел пригласить…
Они поехали в кино на ее «Мерседесе».
В темном зале, на последнем ряду они помирились.
Жаль только, что она перестала видеть свою бывшую подружку по утрам в школе. Та не ходила.
Медсестра, любительница шахмат, сменила медсестру в черной шапке. Она вытащила из Марусиной вены тонкую иголку.
Вспоминать было и не грустно, и не тяжело. Она ни по кому не скучала и думала обо всех этих людях не потому, что они являли для нее какую-то ценность, а просто потому, что они были в ее жизни.
Она думала не о них. О себе.
А может быть, я уже тоже сошла с ума? А может быть, сумасшествие - это когда ты вспоминаешь обо всем без боли?
Она завернулась в одеяло и подошла к окну.
Девушка с хвостом на корточках здоровалась с землей.
Рядом с ней, тоже на корточках, здоровался с землей светловолосый молодой человек с первого этажа.
Нянечка стояла рядом и смотрела в небо.

24

Ирина заказала себе жареного омара, хотя на самом деле больше предпочитала вареного, а Ангелина Петровна телятину, припущенную в красном вине.
- Что ты будешь, котенок? - спросила она у Аркаши, ласково улыбаясь.
- Мне козий сыр с персиком и лавандовым грильяжем. Спасибо. - Аркаша обратился к официанту, игнорируя вопрос Ангелины Петровны.
- Все время забываю, - объясняла Ангелина Петровна подруге, - он терпеть не может, когда я называю его котенком. Будьте добры, - она ткнула в меню своим длинным мундштуком, - гороховое пюре и рапс к моей телятине.
Аркаша нетерпеливо посмотрел на часы.
- Какие красивые часы! - похвалила Ирина.
- Не волнуйся, мы прекрасно успеваем, - улыбнулась Ангелина Петровна.
- Вы спешите? - засуетилась Ирина. - А я вас вытащила на обед!
- Ну что ты, нам так приятно, правда, тигренок?
Правда. - Аркаша кивнул официанту, поставившему перед ним бокал беллини со свежевыжатым персиком. - Просто терпеть не могу входить в зал, когда начался концерт. Это неуважение к музыкантам.
- Мы идем в консерваторию, в Малый зал, - объяснила Ангелина Петровна, прикуривая сигарету.
- Ах, счастливые! - воскликнула Ирина. - Я не была в консерватории уже несколько лет. А что там сегодня?
- Сольный концерт Аркашиной приятельницы.
- На фортепьяно, - уточнил Аркаша.
Как они и просили, весь заказ официант принес одновременно. В его профессиональных руках взлетели хромированные крышки, аромат распространился над столом и поднялся к потолку, оказавшись последним аргументом в выборе блюд посетителей с соседнего столика.
Аркаша заказал еще один беллини.
- Ангел, дорогая, когда я выходила от Пети в последний раз…
- Да?
- А кто вообще решил, что это молодой козий сыр? - нахмурился Аркаша.
- Позови официанта. И что? Когда ты выходила от Пети?
- Я видела одну молодую девушку, вернее, двух…
- Извините, но этот сыр недостаточно молод! Не то чтобы для меня, а вообще для того, чтобы называться молодым!
- Аркаша, просто попроси заменить себе блюдо.
- Я узнаю у шеф-повара, - проговорил официант.
- У шеф-повара что, есть его свидетельство о рождении? - Аркаша залпом допил беллини. - Унесите.
- Закажешь что-нибудь? - Ангелина Петровна дотронулась до его руки. - У меня очень приличное мяско.
- Нет такого слова! - взорвался Аркаша. - Есть слово мясо. А мяско - нет!
- Ангел, послушай, пожалуйста, - Ирина попробовала обратить на себя внимание, - я бы хотела узнать, что это за девушки? Которых я встретила?
- Я думаю, пациентки со второго этажа. Ты же знаешь наши правила: мы не ограничиваем свободу передвижения, за исключением острых случаев. Ну, и до отбоя, конечно.
- Просто одна девушка… Она показалась мне знакомой… - Ирина говорила очень тихо, сложив нож и вилку на тарелке и теребя в руках край скатерти.
Ее длинные каштановые волосы, не спрятанные под головным убором, настолько меняли ее образ, что трудно было узнать в безликой посетительнице терапевтического отделения эту красивую женщину.
За соседними столиками ее узнавали, но деликатно отводили глаза, только тихонько шушукались между собой, кивая в ее сторону головами.
- Просто мне кажется… только не подумай, что я брежу… мне кажется… она похожа на дочь одного моего знакомого…
- Невозможно! - категорически заявила Ангелина Петровна, тоже сложив приборы на тарелке с недоеденной телятиной.
- Да? - неуверенно спросила Ирина.
Аркаша махнул официанту, покрутив в пальцах пустой бокал.
- Да. А она что, что-то тебе сказала? - взгляд Ангелины Петровны был настороженным, хотя, может быть, Ирине это показалось.
- Нет…
- Нет? Ничего? Точно? Совсем ничего?
- Ничего. Да мы вообще не разговаривали…
- А, - Ангелина Петровна разрешила забрать свою тарелку. - Тебе показалось, ты просто устала.
- Как ее зовут?
Ангелина Петровна ответила не сразу. Нахмурилась.
- Оля. Но мне бы не хотелось о ней говорить. Потому что это дочка моих близких друзей. Тяжелое состояние. Анероидное помрачение сознания.
- Она дочка твоих друзей? - Ирина удивленно посмотрела на подругу. - А чем занимаются твои друзья?
Ангелина Петровна неопределенно махнула рукой.
- У них… крупная компания по продуктам питания…
- То есть они обеспеченные люди? - настаивала Ирина.
- Да, вполне. Ирочка, к чему все эти расспросы?
- Вы как хотите, а мне пора на концерт.
- Аркаша, проси счет, мы уже уходим. Ирина, не хочешь составить нам компанию?
- К сожалению, не могу, - улыбнулась Ирина.
До Зала Чайковского они доехали за несколько минут.
Ангелина Петровна ждала Аркашу в холле, пока тот чистил ботинки в туалете.
Она первый раз была в консерватории. Хотя музыку очень любит. У нее в машине стоял диск Брамса. А дома они иногда с удовольствием слушали Паваротти.
Ее внимание привлекла юная девушка около зеркала. Темненькая, с Кавказа. Она была одета в бесформенный свитер, огромные штаны и белые кеды. На голове был надет то ли платок, то ли какое-то платье.
Но самым странным был ее взгляд. Женщины никогда так не смотрятся в зеркало. Она смотрела сквозь него. Не мигая. И не шевелясь.
«Шахидка», - решила Ангелина Петровна и осторожно прошла по коридору в сторону туалетов.
Когда появился Аркаша, она буквально прижала его к стенке.
- Аркаша, надо звонить в милицию. И пойдем отсюда.
- Но что…
- Там шахидка! Клянусь тебе! Вся обмотана тротилом, и взгляд ужасный. Ненормальный. Вообще!
Возбуждение Ангелины Петровны передалось и Аркаше. Он потянул ее за руку в холл.
- Где? Где она?
- Вон! - прошептала Ангелина Петровна, распахнув глаза и указывая взглядом в сторону девушки.
Она все еще стояла у зеркала. Только чуть-чуть развернулась. И уже не глядела в него.
- Вот эта? - тихо спросил Аркаша.
В это время к ней подошел молодой человек. Невысокий, лет двадцати. В почти такой же неряшливой одежде. Он улыбался. Она чмокнула его в щеку.
- Сама ты шахидка, - сказал Аркаша. Ангелина Петровна заглянула в глаза молодому человеку. Оглянулась вокруг.
- Да они тут все такие! - прошептала она.
- Ага. Все шахиды. Ложись! - мрачно проговорил Аркаша.
Ангелина Петровна слушала легкие, завораживающие звуки фортепьяно и хихикала.
Аркаша повернул к ней голову. «Эх ты…» - говорили его глаза.
«Я люблю тебя, - говорили ее. - Хи-хи».

25

Предыдущая страница 13 Следующая страница


Устрицы под дождем 14

- Даже конфеты не ешь? - спросила девушка с хвостом, разглядывая лежащую ничком на кровати Марусю. Маруся не отвечала.
- Пойдем на первый этаж? - предложила девушка, и хвост ее так раскрутился вокруг головы, словно она готовилась взлететь.
- Не, не пойду, - равнодушно ответила Маруся.
- Ну, пойдем, а то я одна боюсь.
- Не бойся.
- Тебе легко говорить - не бойся. А вдруг я опять бедрами буду крутить?
- Ну и что? Мужики заводятся?
- Мой Саша сказал, что я ему не из-за этого понравилась.
- Ого! - Маруся произнесла это без всякой интонации и повернулась к девушке с хвостом.
- Да! Он сказал, что ты даже больше бедрами крутишь, но у тебя это не так мило.
- Не так мило, значит?
- Ага. Не пойдешь?
- Не пойду.
- Понимаешь, он так сказал, и мне уже не интересно бедрами крутить. Я и не кручу.
Просто вдруг я увижу других мужчин - и все по новой.
- Ты сегодня завтракала?
- Нет. - Она поджала губы.
- Ну а что твой Саша?
Девушка сделала несколько кругов по комнате и в конце концов остановилась.
- Ладно. Не пойду. Мы вечером увидимся.
- Тоже правильно. А ты что, не будешь смотреть кино?
- Какое кино?! Сегодня же краска волос. Ужас. Как не хочется!
- Что не хочется? - не поняла Маруся. Она села на кровати, облокотившись на деревянную спинку.
- Корни подкрашивать. - Девушка дотронулась до головы, словно доказывая Марусе необходимость срочной подкраски.
Маруся оценила ее идеально высветленные волосы и пожала плечами.
- Парикмахер сюда придет? - спросила Маруся.
- Ну конечно! - удивилась вопросу девушка.
- Раз тебе не хочется, скажи, чтобы через пару дней приезжали, - простодушно предложила Маруся.
- Как это? - удивилась девушка еще больше. - Как я им это объясню? Ведь через пару дней корни уже будут черные!
- А здесь что, с черными корнями ходить нельзя? - усмехнулась Маруся.
- Нельзя, - строго ответила девушка и придирчиво осмотрела Марусину голову. - Ты, кстати, у них тоже уже наверняка в графике.
- Да? - Маруся встала и подошла к зеркалу. - А я, может, натуральные буду отращивать…
- Поговори об этом с доктором. - Посоветовала девушка с хвостом. - Слушай…
- Что?
- А у тебя с этим твоим мужиком было что-то?
- Это с каким?
- Ну, с этим… С похитителем?..
- Слушай! - Маруся снова запрыгнула на кровать. - Не было никакого похитителя! Поняла!
- Поняла! - Девушка послушно кивнула. И помолчала.
- А мой Саша раньше улететь боялся, - сказала она, доверчиво глядя Марусе в глаза.
- Куда? - спросила Маруся равнодушно.
- В космос, - объяснила девушка. - Он терял массу тела, понимаешь, и переставал действовать закон всемирного тяготения.
- Ужас.
- Смешно, да?
- Смешно?
- Конечно! Он и сам теперь понимает, что это бред. - Девушка рассмеялась. Хвост ударился о плечи. - Мы с ним так хохотали над этим! Ну, представляешь? Ты когда-нибудь слышала? В космос!
- Смешно. Правда.
- А почему ты не смеешься?
- Смеюсь. Про себя. Ну и что, он за тобой ухаживает?
Не знаю… - Она отвернулась. Маруся была уверена, что она покраснела. - Я научила его с землей здороваться. А после обеда мы вместе камни собирали.
- Камни?
- Ага. Небольшие.
- Зачем?
- Ну, так, он в кармане их носит. Для собственного спокойствия.
- Для веса?
- Для спокойствия. - Она подошла к двери, оглянулась.
- Ну, я пошла краситься. Ужасно не хочется. Но красота требует жертв.
Константин Сергеевич был, как всегда, великолепен. Даже без красного галстука.
Он разглядывал свои черные лакированные ботинки, словно искал на их гладкой поверхности собственное отражение.
- Поговорим? - спросил он Марусю.
Она пожала плечами.
- Это в твоих интересах тоже, - уточнил он.
- Ладно, - кивнула Маруся.
- Во-первых, твое имя Ольга.
- Допустим.
- Допустим? Или на самом деле?
- Да, меня зовут Ольга.
- У тебя была очень непростая жизнь, но все уже позади.
- Вы уверены?
- Уверен. И скоро мы уже будем готовы к тому, чтобы рассказать о тебе общественности.
- Кто мы?
- Люди, которые заинтересованы в твоей судьбе. Я в том числе. Ты не против моей кандидатуры?
- Вашей? Нет.
- Естественно, сразу появится милиция. Ты должна быть к этому готова. Ты расскажешь все, что может помочь им найти его. Но об этом мы поговорим отдельно. Хорошо?
- Да.
- Вместе с милицией, а скорее всего, даже раньше нее, появятся журналисты. И вот к этому мы должны очень хорошо подготовиться.
Маруся слушала, не кивая, не моргая, не шевелясь.
- Мы должны придумать легенду. Потому что никто никогда не рассказывает журналистам правду. Это глупо. Даже если правда интереснее, чем легенда, все равно нужно рассказывать легенду. Потому что легенда хороша тем, что в нее верят безоговорочно.
Константин Сергеевич прошелся по комнате, остановился около окна. Марусе пришлось повернуться в его сторону.
- Но, конечно, легенду нужно подкреплять некоторыми настоящими фактами. Два-три. Подробности. Мы с тобой обсудим это. Подробности о сексуальных притязаниях твоего насильника. Жесткие.
Маруся свернулась на кровати калачиком.
- Я понимаю, тебе не хочется вспоминать об этом… но придется. Мы вспомним об этом для того, чтобы пережить все заново и тогда уж забыть навсегда.
Он снова прошелся по комнате.
- Зато тебя ждет слава. Знаешь, это очень приятно. Я даже открою тебе секрет: по твоей жизни будет снят фильм, уже нашли режиссера. Но до этого будет написана книга.
Писатель скоро придет сюда, чтобы с тобой побеседовать. Еще у тебя будут стилист и имиджмейкер. Все самые лучшие.
- А моя мама? - спросила Маруся. - У меня есть мама?
- Конечно… Как только мы выработаем легенду и весь механизм запустится, ты сразу же с ней увидишься…
- Я… Сколько лет я там была?
- Восемь. Ты прекрасно знаешь сама.
- И… Я убежала?
- Да. Ты была в ужасном состоянии. Крайнее физическое истощение. Острый чувственный бред…
- Но я была жива…
- А мы тебя подлечили.
- И моя мама до сих пор…
«Какую-то Олю похитили восемь лет назад. И у нее есть мама. Бедная мама, которая жила с этим все эти ужасные восемь лет. Может быть, уже не надеялась? Надеялась, наверняка надеялась. Но я-то не Оля…»
- Не говорите ей, - попросила Маруся.
- Хорошо. Пока не будем. Ты отдыхай. Я еще зайду к тебе, и мы продолжим. - Он посмотрел на часы. - У тебя сейчас, по-моему, массаж?
Маруся кивнула.
Каково это - быть мамой, дочку которой похитили? И, судя по всему, изнасиловали еще маленькой? И морили голодом? И свели с ума?
Так говорила Марусина Первая Великая Любовь - «Ты сводишь меня с ума!».
А Марусина мать кричала: «Ты сведешь меня в могилу!»
Что думает обо мне мать? Что я загуляла где-то? Или волнуется? Пьет свое снотворное и не разговаривает с отцом. С подлым подставным отцом. Она всегда с ним не разговаривает, когда поссорится с Марусей. Она тогда вообще ни с кем не разговаривает.
Она еще кричит: «Вот когда у тебя будут свои дети, ты меня поймешь!»
Когда у меня будут свои дети…
Интересно, эта Оля в действительности существует?
Осенний пейзаж состоит из мокрой травы и белого неба. Чем меньше всего находится между ними, тем гармоничней пейзаж. Только воздух должен быть таким плотным, словно в него можно окунуться. Как в море. Или как в туман.
По одну сторону больничной дорожки туман был, а по другую - не было. Оля протягивала руку, и она растворялась. Потом доставала ее и ныряла в туман головой. Потом бросала в него шишки, а днем, когда туман рассеивался, находила это место по накиданным в одну кучу шишкам и удивлялась ясности и прозрачности воздуха.
Когда туман рассеивался и трава высыхала, Оля засыпала заново.
Ей нравилось спать на земле. Нравилось просыпаться и видеть верхушки сосен, упирающихся в небо. И слушать соловья. Наверное, соловья… И представлять себя диким животным, может быть, ланью. Которая живет в своем родном доме - лесу. И спокойна и счастлива.
Оля не знала, почему именно ланью. Она даже не была уверена, что знает, как она выглядит - лань. Но ей казалось, что быть ланью - это так романтично…
Она могла часами сидеть на скамейке и разглядывать больных, прогуливающихся по парку и разыскивающих в зарослях травы кустики земляники. Это у них Оля подсмотрела, как ее собирать.
Они ходили в одинаковых халатах и пижамах, застиранных настолько, что казались грязными.
Но только не больные того корпуса, который интересовал Олю.
Ни сидеть на лавочках, ни собирать землянику никто чужой там не мог. Охрана не разрешала.
Оля наблюдала за ними издалека.
Особенно хорошо просматривалась стоянка.
Именно на стоянке Оля решила сделать еще одну попытку заговорить с той женщиной.
Если она придет.
Оля наблюдала за многими посетителями четвертого корпуса. Ни с кем из них говорить не хотелось.
Или их окружала плотная стена из людей в специальной одежде.
Или глаза их настолько смотрели внутрь, что не увидели бы Олю, даже если бы она перегородила им дорогу. Они бы просто, не останавливаясь, прошли сквозь нее.
Или они выходили из корпуса и смотрели вокруг таким оценивающе хозяйским взглядом, каким смотрел Дедушка, когда только-только заходил в дом, что расценили бы Олю просто как непорядок. А «непорядок» - это то, с чем надо бороться.
Женщина в низко надвинутой на глаза кепке была особенная.
Бывают такие особенные глаза, что никакой козырек не сможет скрыть их сияния.
В этих глазах была любовь.
Больше всего на свете, всю ее жизнь Оле хотелось узнать, что такое любовь. Она писала это словно пальцем на стенах, она считала, сколько раз его произносит за целый день по радио, она спрашивала об этом Дедушку.
И вот здесь, в этом парке, увидев глаза незнакомой женщины, Оле вдруг показалось, что любовь где-то близко. Что она сможет хотя бы увидеть ее. Или даже понять.
Для того чтобы когда-нибудь потом, когда все плохое закончится, и она будет свободна и счастлива, и ей повезет, и она сможет испытать настоящую любовь, - чтобы она узнала ее. И не ошиблась. И уже никогда не потеряла.
Та женщина снова подъехала вечером. Когда Олина надежда уже готова была уснуть вместе с ней. Или угаснуть уже навсегда. Вернее, не угаснуть, а разорваться, лопнуть и разлететься на тысячи острых болезненных осколков.
Она открыла дверцу машины. Она не могла выйти. Оля стояла прямо перед ней.

Предыдущая страница 14 Следующая страница


15 Оксана Робски

- Здравствуйте, - сказала Оля и обязательно улыбнулась.
Женщина бросила на нее быстрый взгляд, низко опустила голову в красной кепке, кивнула.
- Выслушайте меня, пожалуйста, - попросила Оля, не переставая улыбаться.
- Хорошо, - согласилась женщина. - Можно мне выйти?
Оля взглянула в ее глаза, сделала шаг назад. Женщина стояла рядом с ней.
- Меня украли, когда я была еще очень маленькая. Я ходила в школу. И школа мне, по-моему, не нравилась. Я жила в маленькой комнате, в ней практически не было окна. Обо мне заботился Дедушка. Я не знаю, как его зовут на самом деле. Я называла его Дедушка. Он приносил мне еду и иногда ходил со мной гулять. Он давал мне учебники, но если я не делала уроки, он не очень сердился. Иногда он долго не приезжал, и тогда было очень плохо. Иногда я хотела умереть, иногда сбежать. Я сбежала тогда, когда уже чуть не умерла. Дедушки не было очень долго, у меня не было еды… Он прислал ко мне человека в форме, первый раз за все время. Я плохо помню… Он вынес меня на улицу… Сказал, что принесет воды. Я не знаю, откуда взялись силы. Я перелезла через забор. Бежала. Не знаю сколько. Упала. Люди в специальной одежде спросили меня, откуда я. Я им все рассказала. Они меня куда-то отвезли. Потом я оказалась в каком-то доме. Там был врач. Мне давали еду. Но не звонили маме. И все время расспрашивали. Я им все рассказывала. Потом они хотели привезти меня сюда. Но я опять убежала…
Оле было трудно говорить. Она задыхалась. Но говорила.
К ним не слышно подошел охранник.
- Все нормально? - спросил он у женщины. Та кивнула и ответила:
- Да, да. Спасибо.
Оля умоляюще заглянула ей в глаза.
- Помогите мне, пожалуйста. Сюда вместо меня привезли другую девочку. Я не знаю, здесь она или нет. Но я не верю тем людям. И тому доктору. А у той девочки мама есть. Им надо помочь. Вы поможете?
Женщина обняла Олю и крепко прижала ее к себе.
- Какой ужас, - сказала она и заглянула Оле в глаза, словно проверяя ее. - Бедная. Все, что ты рассказала, это… бедная девочка…
Оле было так хорошо и так тепло, что слезы сами собой полились у нее из глаз.
И эта женщина казалась такой родной. Как мама.
Она гладила Олю по голове, вытирала слезы. Оля боролась с ними, но ничего не получалось. Она так и стояла, уткнувшись в плечо женщине, которая знает про любовь, и улыбалась, и все равно плакала.
- Но… что я могу сделать?
- Ей надо бежать. Это просто. Вы ей поможете, и она убежит. Домой. К маме.
- Бежать? - Женщина недоуменно оглянулась: - А ты? Вся эта история… Ты ведь совсем одна?.. Боже, я так растеряна, я совершенно не представляю, что надо делать.
- У меня тоже есть мама. Я не пропаду. Вы знаете, я всех видела, кто в этой больнице. Все ходят гулять. А той девушки нет… Я боюсь. Ведь это все из-за меня.
Женщина молчала и тихонько поглаживала Олю по спине.
- Я, кажется, поняла кое-что, - сказала она.
Оля тоже притихла. Она даже перестала всхлипывать. И поэтому уже не было нужды улыбаться.
- Подожди меня здесь, - сказала женщина.
Оля кивнула.
- Только никуда не уходи. Обещаешь? - Женщина провела рукой по Олиному лицу.
- Обещаю.
Женщина еще раз дотронулась рукой до Оли и показала глазами на скамейку перед входом.
Подождала, пока Оля на нее сядет.
Улыбнулась охраннику.
Скрипуче закрыла за собой дверь в корпус.

26

Как обычно, раз в полгода, Ангелина Петровна совместно с завхозом проводила инвентаризацию.
- Полотенца вроде ничего еще. - Завхоз, молодой человек, недавний выпускник социологического факультета МГУ, держал в руках огромное белое полотенце и пристально разглядывал его.
- Нет, - не согласилась Ангелина Петровна. - Не свежие.
- Помните, у нас для спортивного клуба просили?
Ангелина Петровна кивнула. Ответила так, как будто перебирала костяшки на деревянных счетах.
- Полотенца в подшефный детский дом.
- Понял. Халаты? Банные.
- Старые уже?
- Ну, так. Я бы не сказал, но вам наверняка покажутся старые.
- Мы их в том году закупали?
- Так их стирают каждый день! Ангелина Петровна! Как в пятизвездной гостинице на Кипре!
- Так… халаты…
- Ну, пожалуйста… Пойдите навстречу!
Товарищ мой все-таки, ну тот, кто спортивный клуб открывает, первый его бизнес, все в кредит. Мы ему халаты за полцены продадим, он нам благодарен будет.
- Ну, не знаю… Вечно ты со своими предложениями…
- Ангелина Петровна! Пожалуйста!
В кармане не подлежащего инвентаризации отутюженного белого халатика Ангелины Петровны зазвонил телефон.
- Я слушаю.
- Ангелина! Ты на работе? Я около твоего кабинета!
Голос Ирины скакал от самой верхней к самой нижней ноте и обратно как резиновый мячик по клавишам рояля.
- Я сейчас буду. - Она встала. Повернулась к завхозу. - Разбирайся без меня, я подойду попозже.
- А как насчет халатов? - крикнул он ей вдогонку и, не дождавшись ответа, приступил к посуде.
Ангелина Петровна не могла понять, что случилось у Ирины. Но что-то явно случилось.
Ее мужа Петра она видела сегодня на утреннем обходе. Ремиссия прошла, его перевели из надзорной. Ирина должна быть рада, а у нее, наоборот, такой взволнованный и отчаянный голос!
Как только Ангелина Петровна открыла дверь своего кабинета и впустила туда подругу, Ирина разрыдалась. Она сидела на кресле, плечи ее вздрагивали, козырек кепки дрожал, как парус под переменным ветром.
Деревянный бар, коньяк на самом дне круглого стеклянного бокала. Ирина выпила его одним глотком.
- Ну, теперь рассказывай, - Ангелина Петровна обняла Ирину, освободила ее волосы от кепки.
- Спаси меня, Ангел, - прошептала Ирина.
- Спасу. Говори, что случилось.
- Да ты все знаешь. Мой муж… я имею в виду Петю… Это все произошло так внезапно. Так страшно и так быстро… Как будто кто-то нажал на выключатель. - Ирина ткнула пальцем в невидимый выключатель. - И все сразу: и болезнь Пети, и… ни одного предложения по работе… Я не снималась долго, помнишь? Нужны были деньги, Ангел, я вся была в долгах! Потом Пете стало совсем плохо… У меня на руках маленькая Людочка… Я узнала об этой клинике… Это было спасение! И за это спасение я, конечно, исправно платила. Но ты никогда не знала, чего мне это стоило! Я соглашалась на все! Я скакала под Новый год в платье Снегурочки, как студентка ГИТИСа! Но денег не хватало. Ни на что не хватало!..
Ангелина Петровна взяла бокал из рук Ирины, подошла к тумбочке, внутри которой был оборудован бар, и налила еще коньяка.
Вернула бокал подруге. Та выпила его машинально.
- Потом появился Афанасий. Он очень хороший, очень. Я ничего не сказала ему о Пете. И Людочка его полюбила. Дети так быстро все забывают… Он ухаживал за мной.
Потом сделал предложение. Что мне оставалось? Только согласиться. - Ирина снова всхлипнула. Поставила бокал на стол. - Меня сразу начали снимать… И деньги… Хотя деньги мне были уже не нужны, он ни в чем меня не ограничивает. - Она улыбнулась. - Я балую Петю. Я покупаю ему все, что он хочет…
- Я знаю, - Ангелина Петровна тоже улыбнулась. Подошла к подруге и обняла ее за плечи.
- Иногда по ночам я страшно мучаюсь: а вдруг что-нибудь случилось с Петей, а я не узнаю об этом до утра…
- Ну что ты, не волнуйся…
- И еще я думаю: как я могла? Ведь это ужасно, я лишила ребенка отца. Когда она вырастит, она не простит мне.
- Она все поймет.
- В последнее время журналисты… я тебе, помнишь, говорила? Очень активизировались по поводу Пети. И им, и Афанасию я говорю, что он уехал режиссером за границу. Но они все копают. Если Афанасий узнает, что я его обманывала… что будет с нашим браком? И с моей жизнью? И с Петиной тоже… А если журналисты… прощай моя карьера! Я уже вижу заголовки: «Известная актриса свела с ума своего мужа!»
Она замолчала.
- Я живу в аду, Ангелина.
- Почему ты не говорила ничего раньше? Я мало что могу изменить, но помочь… Я же врач, и ты моя подруга, все будет хорошо.
- Я никому не говорила. Понимаешь? Совсем-совсем никому, чтобы наверняка. Я бы и сегодня не рассказала, если бы…
- Что?
- Ангелина, у Афанасия есть дочь. Вернее, у него пятеро детей, от разных женщин. Он всех их содержит, они иногда бывают в нашем доме. Не часто.
Ангелина Петровна вопросительно подняла брови.
- И его дочь лежит здесь, у тебя.
- Что? - Ангелина Петровна взяла мундштук, прикурила сигарету.
- Я ее видела. Помнишь, я у тебя спрашивала. А ты… ты сказала мне какую-то неправду. И я все никак не могла решить, что мне с этим делать? Я думала, а вдруг она тоже видела меня? И расскажет папе? И еще я думала: почему ты меня обманываешь? А сегодня все разъяснилось.
Ангелина Петровна молчала, не сводя с нее настороженного взгляда.
- Какая-то ужасная ошибка. Похитили девочку. Она убежала. Ее хотели привезти сюда, а вместо нее привезли Марусю. Я так это понимаю.
- Откуда… откуда ты это взяла?
- Эта девочка… бедная несчастная девочка… она внизу… здесь…
- Здесь?
Я с ней говорила. Она просит помочь Марусе. Ангелина! Расскажи мне, что здесь, наконец, происходит! Что здесь делает Маруся? И раз она не сбежала, значит, ее держат насильно? Какое отношение ты имеешь к похищенной девочке? Ты говорила, что она дочь твоих знакомых?
- Эта девочка здесь, внизу? - уточнила Ангелина Петровна.
- Что мне делать? - расплакалась снова Ирина. - Если Маруся меня видела и скажет отцу…
Ангелина Петровна набрала номер охраны.
- Там, внизу, девушка. Приведите ее сюда. Срочно.

27

Иногда, просыпаясь утром, она точно знала - сегодня приедет Дедушка. Чаще всего так оно и случалось. Поэтому обычно по утрам она прислушивалась к себе. К своей интуиции.
В то утро он приехал совершенно неожиданно для Оли. Забрал ее снизу, они позавтракали. Потом они лениво валялись в постели, потом он, как всегда, разговаривал по трем своим телефонам, а она занялась уборкой. Протерла обеденный стол, подоконник (на ощупь, не сводя глаз с неба), помыла полы. Достала из вазочки искусственную ромашку, которую помнила в этом доме столько же, сколько себя, подержала ее под струей холодной воды, чтобы придать ей свежий вид.
Дедушка разговаривал по телефону на английском языке. Очень красиво, но очень зло.
Оля слушала его как завороженная. Она точно знала, что когда-нибудь и она будет говорить на иностранном языке, может быть, даже не на одном.
Дедушка раздраженно вскочил с кровати, схватил свой пиджак, достал из внутреннего кармана бумажник. Взял свою кредитную карточку, начал диктовать с нее что-то в трубку.
Однажды они вместе с Олей изучили содержимое его бумажника. Дедушка объяснил ей, как выглядят наши рубли, американские доллары и европейские евро. У Дедушки было больше евро. Он показывал ей кредитки и объяснял, для чего они нужны. Еще у него в бумажнике были визитные карточки. На них красиво были написаны имена, телефоны и адреса. На некоторых карточках был выбит золотом двуглавый орел - герб России.
Оля села рядом с Дедушкой, мысленно повторяя за ним английские словечки.
Взяла в руки бумажник. Машинально открыла его. С левой стороны, под прозрачной пленкой в бумажнике Дедушки появилась фотография.
Он, очень красивый, в черном пиджаке и галстуке, похожем на елочный бантик, обнимает хохочущую девушку в огромной, развевающейся фате. Невеста.
Оля долго разглядывала ее лицо, глаза, тоненькие, очень красивые брови, ее уши, в которых сверкали большие нарядные сережки.
Дедушка закончил разговор, швырнул трубку, она закопалась под подушку. Посмотрел на Олю.
- Кто это? - спросила Оля, не сводя глаз с фотографии.
- Это… - Дедушка был все еще раздражен после телефонного разговора. - Моя жена.
Она так заразительно хохотала на этой фотографии, что Оле было странно, почему она не улыбается вместе с ней.
Ее волосы были не такие прямые, как у Оли. Они вились на концах и падали на лицо непослушными прядями.
- А когда это было? - спросила Оля.
- Что? Свадьба? Месяц назад. - Дедушка закурил сигарету. Когда-то давно Оля тоже хотела попробовать курить, но Дедушка ей запретил. Сказал - вредно.
- А какая она? - Оля сама видела, какая она: веселая, очень красивая. Ненамного старше Оли. Но хотелось услышать от Дедушки. Может, Оля ошибается, не такая уж она красивая и не слишком уж веселая.
- Как все, - сказал Дедушка.
- Хорошая?
- Хороший я. Вот они и вьются вокруг. Всем хочется одного - денег. Просто у некоторых хватает ума до свадьбы это скрывать.
- А как же… любовь?
- Любовь - это когда весь мир умещается в одном человеке. Но поверить в это может только ребенок.
Оля смотрела на фотографию и пыталась представить себе жену Дедушки. Как она ходит, как говорит.
- А из чего состоит ее мир? - спросила Оля.
- Из лицемерия, тщеславия, глупости и денег.
- Но почему же… почему тогда ты на ней женился?
- А на ком я должен был жениться? - закричал Дедушка, подскочив с кровати. - На тебе, что ли?
Оля смотрела на него и улыбалась. Долго-долго.
Пока он не подошел и не обнял ее.
Оля и сама не знала, почему она вспомнила тот день, сидя на скамеечке перед входом в четвертый корпус.
Она вообще часто вспоминала Дедушку. Хотя правильно было сказать, что она не забывала его. Никак не могла забыть, как бы ни приказывала себе.
Хотя осень уже и наступила, солнце все еще обжигало кожу горячими воспаленными лучами.
Оля закрыла лицо ладошкой, щурилась, и ей было так хорошо и спокойно, словно все, что она должна была сделать, она уже сделала.
Однажды у Дедушки прихватило сердце, не сердце, как он потом объяснил Оле, а нерв защемило.
Но защемило очень сильно. Дедушка полулежал на диване, не мог даже шевельнуться, говорил медленно, задерживая дыхание, и смотрел на Олю испуганным застывшим взглядом.

Предыдущая страница 15 Следующая страница


Устрицы под дождем 16

Это длилось несколько минут.
Дедушка был таким беспомощным в тот момент, что Оля даже почувствовала себя неловко.
Она опускала глаза, спрашивала, чем помочь? Не шевелясь, Дедушка отвечал одними губами:
- Сейчас пройдет.
А Оля помнит мысль, которая у нее мелькнула: «А если он сейчас умрет? »
И она уже не опускала глаз, вглядываясь в его глаза и пытаясь по ним понять: умрет или не умрет? И ей было страшно, сердце билось о ребра, она боялась того, что он умрет. И еще больше она боялась того, что он не умрет. Что она не использует этот, может быть, единственный шанс.
И тогда она пожалела, единственный раз в жизни, что не знает никакой молитвы. Она бы просила Бога. О чем? О том, чтобы он умер? Или о том, чтобы нет? Как же хорошо, что она не знает молитвы!
Через несколько минут Дедушка вздохнул. Медленно и аккуратно. Потом еще раз - громко, полной грудью.
Встал. Выругался. Подмигнул ей.
Она помнит его взгляд. Как будто он прочитал ее мысли.
- Испугалась? Правильно: куда ты без меня?
Солнце пекло по-прежнему, Оле захотелось пить. Она решила быстро сходить ко второму корпусу, там с внешней стороны здания был кран с водой, к этому крану подключали шланги, чтобы поливать кусты, набирали ведра воды люди в заляпанных краской комбинезонах, и из него пила Оля.
- Девушка! - окликнули ее сзади. Она даже не сразу поняла, что именно ее. Не обернулась.
- Оля! Постойте!
Двое мужчин в белых халатах взяли ее за руки с двух сторон.
- Отпустите меня, - попросила Оля.
- Конечно, отпустим. Только пройдите с нами в отделение, мы кое-что уточним и сразу же вас отпустим!
Бежать!
Она брыкалась ногами, они ее держали. Она норовила их ударить, укусить. Она не кричала, не звала на помощь, она шипела и сопела. Она очень старалась убежать. Но у нее ничего не получалось. Они оба были больше нее, как минимум в десять раз.
Ее принесли в комнату и пристегнули к кровати ремнями. Она пыталась из них выбраться до тех пор, пока сил совсем не осталось.

28

Нянечка в грязной реперской шапке держала в руках игровую приставку, изо всех сил жала на кнопки и ругалась.
- Во что играете? - поинтересовалась Маруся. У нее только что закончился душ Шарко. Она не стала сушить волосы феном, и влажные прядки прилипли к ее лицу и шее.
- Psi Blocks. Совсем зрения нет. Ничего не вижу.
- На каком уровне?
- На последнем. А тебя там ждут, в комнате.
- Доктор?
- Посетитель.
Маруся удивилась. Почти побежала. Первая мысль - ее нашли родители. Наконец-то! Только бы они!
Около окна, спиной к двери, стояла Ирина.
Конечно. Это была Ирина. Тогда, на мужском этаже, это она выходила из палаты. Не зря же Марусе показалась ее фигура знакомой.
Они виделись всего два раза. У отца. Первый раз отец знакомил Марусю с ее сводной сестрой - дочерью Ирины, второй раз в Лондоне, куда отец приезжал с супругой на пару дней, как раз в то время, когда Маруся проводила там свои весенние каникулы.
Ирина обернулась, и Маруся бросилась ей на шею.
У них никогда не было особенно теплых отношений. Ирина сразу, при первом знакомстве взяла невыносимый покровительственно-снисходительный тон. «Вас, детей, много, а я - одна ». А кто она такая, чтобы Маруся это терпела? Не ее деньги дает ей отец, а свои собственные. И она, Маруся, пусть и не единственная, но действительно его дочь; а никакая ни ее Людочка. Хоть та и называет его папой… Ну, еще бы! Кого называть папой, как не его! Ирина, небось, не дура. А то, что она великая актриса… Ну, так не автограф же у нее на кухне просить!
Ирина обняла Марусю.
- А я вас не узнала, там, внизу. - Маруся почему-то всхлипнула.
- Внизу? - переспросила Ирина.
- Ну да, внизу, я же вас видела, а почему вы ко мне не подошли?
- А я не видела тебя, Маруся. - Ирина отодвинула девушку от себя, прошлась по комнате.
- Вас папа прислал? Вы меня заберете? - Маруся испытывала такое возбуждение, словно она была маленькой девочкой и за ней пришла мама, чтобы вести ее на елку.
- Садись.
Маруся села. На самый краешек стула, готовая в любой момент вскочить и бежать домой.
- Вы меня заберете?
- Все зависит только от тебя! - задумчиво проговорила Ирина.
- Да что от меня здесь зависит?! - Маруся расплакалась. Она решила, что ее снова сейчас начнут воспитывать.
- Не плачь. - Ирина отвела от нее взгляд. - Меня прислал не папа.
- Не папа? - Лицо Маруси было мокрое от слез, ее плечи вздрагивали, она смотрела на Ирину и готова была броситься к ее ногам, цепляться за ее платье, умолять…
- Заберите меня, пожалуйста!
- Успокойся. - Ирина сама готова была расплакаться.
- Что мне надо сделать? - В конце концов, какая разница, кто ее прислал? Главное - она перед ней, живая, настоящая. Оттуда, из другой жизни. И она может вернуть туда Марусю. Если Маруся будет хорошо себя вести.
- Ну…
- Говорите! Я все сделаю. Я не могу больше тут! Я домой хочу!
Маруся решила, что не надо плакать. Надо собраться. Сейчас, возможно, решается ее судьба.
- Ты сможешь уйти домой… если… если…
- Что?
- Если никогда ни одному человеку не расскажешь о том, что была здесь. И, естественно, о том, с кем ты здесь познакомилась и кого видела. - Ирина многозначительно подняла на Марусю глаза.
- Хорошо. Я клянусь! Я никогда, никому, ни одному человеку не расскажу о том, что я была здесь!
Ирина молчала. Посмотрела на девушку долгим, тяжелым взглядом.
- Клянусь! - воскликнула Маруся. - Верьте мне!
- Никогда и никому. Это очень серьезно.
- Никогда и никому! Правда! Правда-правда!.. А когда я смогу уйти?
- Прямо сейчас. - Ирина вздохнула.
- Прямо сейчас? - Маруся подскочила с кресла.
- Да. Собирайся. Я предупрежу твоего врача и приду за тобой.
Ирина вышла.
Маруся бросилась к шкафу, потом - к тумбочке. Ей ничего не надо! Она ничего брать с собой не собирается.
Бегом побежала в коридор. Постучала и, не дождавшись ответа, дернула дверь в комнату девушки с хвостом.
Было 16.00, и девушка с хвостом разговаривала по телефону с родными.
- Нет, бабушка. Почему, очень вкусный был суп. А я люблю на овощном бульоне. Ну, бабушка, дорогая, на то он и министроне! Ты же просила у меня не рецепт солянки, а итальянского супа - министроне. А они все на овощном бульоне. Да, бабушка, дорогая. Нет. Завтра у нас телятина особуко, но ты уже, помнишь, готовила ее? У тебя есть рецепт. Хорошо. Нет, я все равно открываю окно на ночь. Нет, не простужусь. Хорошо. Бабушка, дорогая. И я тебя очень люблю. Целую. Пока.
Маруся постаралась быть спокойной.
- Ты умеешь готовить? - спросила она.
Наверное, умею. Но я никогда не пробовала. Я беру рецепты для моей бабушки у нашего повара.
- А я уезжаю.
- Да? Когда? - Девушка даже не удивилась.
- Прямо сейчас. Я попрощаться зашла.
- Напиши мне свой телефон. Я буду тебе звонить. Но только извини: после мамы, папы, тети и бабушки.
- Ладно. Звони. Я буду ждать. Между прочим. Я тоже знаю несколько хороших рецептов.
- Моя бабушка хочет готовить то, чем кормят здесь меня. У нас каждый обед одинаковое меню.
- Ну ладно.
- Хочешь попрощаться с моим Сашей?
- Передай ему привет.
- Ладно. Я провожу тебя до твоей комнаты.
Они вышли.
- Писательница спит? - спросила Маруся.
- Да, конечно. Ты можешь попрощаться с Наташей.
Наташа, все в том же голубом в белый цветочек платке, сидела перед выключенным телевизором.
Маруся неуверенно остановилась.
- Ее никогда не навещают, - сказала девушка с хвостом, качнув головой. - У нее был рак. А потом она заболела. И ее отдали сюда.
- Пока, Наташа. Я уезжаю. - Маруся коснулась ее руки.
Наташа спокойно смотрела прямо перед собой. В темный экран телевизора.
- Я позвоню тебе завтра, - сказала девушка с хвостом на прощание.
Маруся увидела Ирину в конце коридора и побежала ей навстречу.
- Идем? - радостно улыбнулась Маруся.
- Подожди. - Ирина вела себя так, словно решила что-то сделать, но не была до конца уверена в правильности этого поступка. - Я хочу тебя познакомить с одним человеком.
- А потом домой? - забеспокоилась Маруся.
Ирина кивнула. Они спустились на первый этаж.
В холле, в кресле, сидел молодой человек в одних белых шортах и держал в руках лист бумаги. На нем было написано: «Я умираю с голода».
Они прошли мимо. Зашли в самую последнюю комнату.
В кресле перед журнальным столиком сидел мужчина, с крепкой, мускулистой фигурой. В голубых джинсах и выглаженной белой рубашке.
- Здравствуй, Петя, - сказала Ирина. Она взяла Марусю за руку и подвела ее к мужчине. В другой руке у нее был пакет.
Он держал на коленях журнал комиксов и внимательно разглядывал его.
- Хочу познакомить тебя с Марусей, - сказала Ирина и улыбнулась.
Маруся улыбнулась тоже. Петя разглядывал комиксы.
- Я принесла тебе новую майку. Посмотри. - Ирина развернула пакет и показала Пете зеленую, в розовую полоску майку с воротничком поло. Петя поднял глаза. Заулыбался.
Маруся тоже стояла, смотрела на майку и старательно растягивала губы в улыбке.
- Я сейчас провожу Марусю, и мы с тобой ее померяем. Хорошо?
Он довольно кивнул.
- До свидания, - еле слышно сказала Маруся.
Ее присутствия в комнате Петя не замечал. Они с Ириной вышли. Маруся выжидающе посмотрела Ирине в лицо.
- Я попросила тебя молчать… ради этого человека. Он… отец моего ребенка. И у него больше никого нет. И если что-то случится… - Ирина запнулась, отвернула голову. Марусе показалось, что она готова заплакать. - На, возьми деньги на дорогу.
- Я поняла. Я буду молчать. Не волнуйтесь. Пожалуйста.
Ирина кивнула, все так же глядя в пол. Открыла дверь в комнату Пети.
- Иди, - прошептала она. - Охрана предупреждена.
Маруся дождалась, пока дверь за Ириной закроется.
Пошла, стараясь не бежать к выходу. Хотела попрощаться с медсестрой, не стала, чтобы не сглазить.
Немного медленней, высоко подняв голову, прошла мимо охраны.
Прошла.
Бегом бросилась на улицу. Распахнула дверь.
Свобода.
Она бежала по парку не потому даже, что ей казалось, что за ней могут погнаться.
Просто ей нравилось бежать. Изо всех сил. Навстречу солнцу. И даже не щуриться. И ей нравилось чувствовать себя. Такой сильной, быстрой и молодой.
Взмахнув рукой, она остановила такси и, развалившись на заднем сиденье, поехала домой.
За окном мелькали люди, дома, и это был ее город. Он существовал для нее и ради нее. И она принимала его таким, каким он был.

29

- Голодаем? - спросила Ангелина Петровна у своего нового пациента. Он положил голые, в кудрявых черных волосах ноги на стол и размахивал плакатиком «Я умираю с голода».
- Голодаем. Уже так оголодали, что в глазах темно и состояние предобморочное.
Молодой человек встал. Причем его шорты чуть не свалились на пол. Но в последнюю секунду чудом задержались на бедрах. Он демонстративно качнулся и, якобы обессилев, сел обратно.
- А на вас еще никто в суд не подавал? - спросил он.
Ангелина Петровна молча развернулась и пошла наверх, на второй этаж.
Достала ключик, вставила его в замок. Ключ не проворачивался. Толкнула дверь своего кабинета. Расплылась в улыбке.

Предыдущая страница 16 Следующая страница


17 Оксана Робски

Аркаша сидел на ее рабочем столе, болтая ногой.
- Аркаша! - воскликнула Ангелина Петровна. - Ты всегда так неожиданно появляешься! Мы же договорились встретиться на мероприятии?
- Я решил за тобой заехать. - Аркаша широко развел руками. - Не надо было?
- Конечно, надо. - Она обняла его и рассмеялась. - Какой ты красивый сегодня!
- А ты всегда красивая!
- Спасибо, котенок.
- Р-р-р.
- Ой, ой, ой - тигренок! Только знаешь что?
- Что?
- Я ведь просила тебя закрывать дверь, когда ты сюда приезжаешь. Это все-таки больница, мало ли что…
- Поехали? Ворчунья!
- Поехали. А чего это ты такой веселый?
- Так… Есть повод.
- Правда? Расскажи!
- Моя диссертация… она уже почти закончена…
- А! А! - закричала Ангелина Петровна, как девочка, которая взлетела вверх на качелях. - Умничка ты мой!
Аркаша гордо задрал голову.
- Ну, ладно, поехали! - сказал он, изо всех сил стараясь скрыть свой довольный вид.
На это мероприятие их позвал Иринин давнишний друг. Отказать было невозможно.
Он был хозяином огромного выставочного павильона и периодически устраивал разного рода креативные экспозиции, которые бы привлекли внимание и посетителей, и журналистов.
В этот раз выставка называлась «Пионерия семидесятых». Все известные люди, актеры, певцы, политики, бизнесмены, каждый, кто чего-то добился в жизни и его лицо знала страна, принесли свои детские фотографии. В пионерских галстуках.
Было очень смешно узнавать в лохматых и конопатых рожицах политическую и творческую элиту страны. Выставка привлекла к себе очень много людей. Журналисты практически из всех изданий сновали между стендами, пытаясь сфотографировать оригинал рядом со своим экспонатом.
Фотография юной Ангелины Петровны тоже была. Хоть Ангелина Петровна и не была звездой в общественном понимании этого слова. Но очень уж была фотография забавной. Мятый красный галстук, две короткие косички и лукавое лицо, готовое прыснуть от смеха прямо сейчас.
Организаторы выставки тоже ходили в пионерских галстуках, били в барабаны, играли в горн.
Ангелина Петровна скользила взглядом по фотографиям и думала об их с Аркашей уговоре. Давно, два года назад. Когда они поняли, что любят друг друга. Аркаша тогда сказал, что очень бы хотел, чтобы Ангел стала его женой. Очень бы.
И Ангелина Петровна поспешно закивала головой.
А Аркаша сказал, что он сделает ей предложение тогда, когда чего-то добьется в жизни. Когда что-то будет из себя представлять.
Они больше не возвращались к этому разговору. Ангелина Петровна ждала. Все это время.
И теперь, когда Аркаша защитится, а то, что он защитится - в этом Ангелина Петровна, конечно, не сомневалась, - и получит ученую степень, а вместе с ней и статус, она могла рассчитывать на предложение руки и сердца. Она ведь не такая уж старая. Она даже попробует забеременеть и родить Аркаше сына. Наша медицина сейчас в этом смысле далеко продвинулась. Или даже не наша…
Они подошли к накрытому столу.
Меню в концепции праздника. Переваренные сосиски, надрезанные с двух сторон ножом так, что концы загибаются, как серпантин, жиденькое картофельное пюре, тушеная капуста цвета прогорклого масла и сырники. С черпаками в руках не официанты, а румяные тетки в белых халатах и передниках, на манер школьных поварих.
- Нет, я это есть не буду, - тихо сказал Аркаша, улыбаясь радостным окружающим, с радостным видом накладывающим себе полные тарелки.
- Зразы очень вкусные, вон там. - Рядом с Ангелиной Петровной оказалась жена Вовчика, любителя тенниса и малазийских домработниц.
- Нет уж, спасибо. - Аркаша чмокнул ее в щеку.
- А где Володя? - Ангелина Петровна оглянулась вокруг, словно разыскивая его в толпе.
- Он не придет. - Она огорченно вздохнула. - Я его сейчас вообще не вижу. Наверное, неприятности на работе. Такой стал нервный…
- Все образуется, - Ангелина Петровна улыбнулась, - не расстраивайся.
- А ваша фотография есть? - Володина жена не хотела портить настроение своим друзьям и поэтому с готовностью сменила тему.
Они пошли рассматривать маленькую Ангелину, встречая знакомых, приглашая их с собой, и образовавшейся большой компанией они рассматривали задорную девочку с косичками в мятом пионерском галстуке.
Они смеялись, говорили, что она мало изменилась, показывали на свои фотографии, узнавали знакомых, встречали актеров, фотографировались с ними для прессы, громко чокались бокалами с шампанским, всем своим видом изображая, что отменно проводят время. И действительно, атмосфера на выставке была очень доброжелательной и приятной.
- Аркаша! А твои фотографии? Они здесь есть? - смеясь спросила жена Вовчика. - Пойдемте смотреть Аркашины фотографии!
Ангелина Петровна бросила на Аркашу быстрый испуганный взгляд.
Аркаша немного покраснел. Надменно повернул к ней голову.
- Я не звезда, - сказал он.
- Просто, когда были пионеры, Аркаша еще не родился, - улыбнулась Ангелина Петровна.
- Что ты хочешь этим сказать? - медленно спросил Аркаша.
У Ангелины Петровны в сумке зазвонил телефон. Она схватилась за него, как за спасательный круг, как машинально хватается за него даже тот, кто умеет плавать.
- Посмотрите - Федя! - воскликнул кто-то, и вся компания двинулась к следующему стенду. Под звонкие звуки горна.
- Алло, - сказала Ангелина Петровна, глядя Аркаше в глаза. Он не пошел со всеми, он остался с ней, с Ангелиной.
- Да, да, все нормально… ее сознание было довольно долго недоступным. Но сейчас она вполне адекватна… да… да…
Аркаша развернулся и ушел. Ангелина Петровна, не прекращая разговор, побежала за ним.
- Я все понимаю… Я думаю, еще несколько дней… но мы ведь с вами и не оговаривали сроки… Я говорила, что не могу гарантировать… но знаете… как поведет себя психика - спасибо… нет… мой профессионализм здесь ни при чем…
Аркаша распахнул стеклянную дверь на улицу, чуть не стукнув ею по Ангелине.
- …Да… я надеюсь, вернее, уже почти с уверенностью могу сказать, все будет хорошо… мы в контакте… договорились… хорошо. Хорошо, давайте милицию. Да, мы ее подготовим. До свидания…
Аркаша сел в такси. Ангелина Петровна стояла на улице и смотрела ему вслед.
- …Мне тоже всегда приятно… Спасибо.
Она убрала телефон в сумку.
Села в свою машину. Включила зажигание. Смеркалось. Надо было ехать домой - спать.

30

Маруся надеялась, что дома никого не окажется. Зря.
Мать была дома.
Вскинула на нее глаза, промолчала.
- Привет, - буркнула Маруся и сразу прошла в свою комнату.
- Привет, - прозвучало уже за захлопнутой дверью.
Упала на диван. Свернулась калачиком. Дома.
Шаги матери около двери.
Неужели будет выяснять отношения?
В последний раз они расстались, когда Маруся получила пощечину. Что она тогда сказала? Маруся не помнила. Ничего особенного. Но как раз ничего особенное ее мать обычно и считала самым важным.
Дверь в комнату тихонько приоткрылась.
Маруся успела закрыть глаза, притвориться спящей.
- Мы там тебе суши купили, - сказала мать, видимо, не поверив в то, что Маруся спит. - Только не знаю, понравятся? Из нашего супермаркета у метро.
Маруся упорно не открывала глаза. Признаваться, что притворяется, не хотелось.
Мать подождала немного и вышла.
Ничего себе, суши купили…
Раньше называли это гадостью и даже пробовать отказывались. Наверное, и сейчас не пробовали. Для Маруси купили. Откуда такая забота?
Можно себе представить суши из супермаркета у метро.
Снова материны шаги.
Видимо, разговора не избежать. Ну, ладно.
Маруся села на диване, скрестив ноги.
- И знаешь, что еще? - спросила мать. Неужели мацареллу? Или крабовые фаланги?
Маруся молча ожидала ответа. Всем своим видом демонстрируя то, что не считает особым материнским подвигом покупать дочери ту еду, которая ей нравится.
- Если ты хочешь жить отдельно, живи. Мы согласны.
Она вышла.
Маруся не шевелилась.
Ну и отлично. Может быть, именно этого она и добивалась. Отец купит квартиру, даст денег… Или вообще в Лондон переехать? Вся тусовка сейчас в Лондоне.
А пока будет покупать, можно снимать. На Тверской. Поселюсь там с моей Великой Первой Любовью. И куплю собаку. Лысую китайскую собачку.
Она набрала его номер.
- Наконец-то! - закричал он. - Куда ты пропала? Я сбился с ног разыскивать тебя!
- Привет, - сказала она, расплываясь в довольной улыбке.
- Где ты была? - протянул он обиженно.
- У меня были кое-какие… - Она хотела сказать: «неприятности», потом «проблемы», но решила, что слово «дела » будет самым подходящим. - Дела.
- А позвонить нельзя было? - Его голос был все еще наигранно обиженным.
- Нельзя. Извини.
- Я думал, ты меня бросила.
- Огорчился?
- Ну, так… Шучу! Шучу! Я решил, что ты свалила куда-нибудь со своим папашей, и терпеливо ждал, когда ты вернешься.
- Правильно.
- Ты меня любишь?
- Люблю. А ты?
- И я. Не изменяла мне?
- Нет. А ты?
- Только о тебе и думал.
- Ну, а вообще что делали?
- Вчера зажигали.
- Да? Где?
- Сначала просто посидели, Макс подъехал, Лилька со своим, Саня с Гошей, выпили одиннадцать махито, Гоша с девушкой познакомился, а она в клуб ехала, в «Б2», и мы с ней все. Там зажигали по полной программе, Макс текилу заказал, Лилька на стойке танцевала, весело, жалко, тебя не было.
- А кто платил?
- То ли эта девка свою кредитку дала, то ли еще кто… я не понял. Но было круто. Потом поесть поехали…
- Слушай, ты меня вообще-то давно не видел, - перебила Маруся.
- Ты меня тоже. Какие предложения?
- Предложения?.. Знаешь что, давай завтра созвонимся.
- Завтра? - повторил он холодно.
Она промолчала.
- Ну, ладно, - протянул он. - Если захочешь меня увидеть - ты знаешь, где меня найти.
- Ладно. Целую тебя. Пока.
- Давай.
Маруся положила трубку. Не надо было звонить. Глупо.
Снова свернулась калачиком. Дотянулась рукой до плюшевого зайца, обняла его. Закрыла глаза. Может быть, заснуть? Проснуться, и все будет по-другому. Как по-другому?
Она никому не должна рассказывать про сумасшедший дом.
Она и не расскажет. Она вообще лучше бы забыла о нем.
Она не расскажет папе про Ирину.
Почему?
Чтобы там никогда не оказаться снова? Или есть еще какая-то причина?
Все эти люди, с их деньгами… Они сидят здесь со своими сумасшедшими домами, страхами… Почему бы им не уехать в Лондон? Разве не для этого зарабатываются деньги? Или денег кажется недостаточно? Или Лондон становится скучным, раз в них нет сумасшедших домов? Хотя наверняка есть.
А у них сейчас ужин. Интересно, что дают? Что готовит бабушка девушки с хвостом? Что-нибудь вкусное.
Маруся встала и пошла на кухню.
Мать мыла посуду.
Нашла суши в холодильнике. Хорошо, что соевый соус прилагался к упаковке.
Покрутила коробочку перед глазами. Прочитала: роллы с лососем. Ни «калифорния», конечно, но тоже ничего.
Начала выдвигать один за другим ящики. Обычно к такому набору еще и деревянные палочки прилагаются. Их, наверное, куда-нибудь засунули в шкаф, решили, что они не нужны.

Предыдущая страница 17 Следующая страница


Устрицы под дождем 18

- Что ищешь? - спросила мать, не поворачивая голову.
- Палочки, - буркнула Маруся.
- Палочек нет, извини, - зло сказала мать.
Маруся переложила суши на тарелку, взяла вилку.
Очень удобно: все четыре зубца полностью погружались внутрь роллов; суши становились похожи на эскимо на палочке.
Хорошо, что никто не видит этого позора.
Как и ожидалось, они оказались отвратительными. Повар в супермаркете, наверное, одной рукой пироги печет, а другой суши заворачивает. И иногда путает: начинку для пирогов и рис для суши. А может, ему просто так больше нравится. Или, в целях экономии, вообще готовит из одного и того же. Если бы у Маруси был свой супермаркет, она бы так и делала.
Маруся поймала взгляд матери.
Надела еще один ролл на вилку.
Постаралась проглотить, не жуя.
Третий пришлось жевать.
Мать удовлетворенно наблюдала за дочерью.
На четвертый Маруся вылила весь оставшийся соевый соус.
Собирается она уходить в свою комнату?!
Мать тщательно вытирала стакан полотенцем.
Некоторые супермаркеты делают порции суши из четырех штук. Но, конечно, не этот, не у метро.
Мать пошла к себе.
Маруся с удовольствием выкинула последний ролл в открытую форточку.
Открыла холодильник, достала колбасу, воровато оглядываясь. Отрезала кусок так, чтобы он не был слишком маленьким, но чтобы и мать не заметила.
Докторская. Свежайшая.
И без хлеба отлично пошло. С огурцом. И холодной картофелиной, которую так вкусно было макать в соль.
Мать больше не выходила. Когда пришел с работы ее муж, Маруся уже спала.

31

Константин Сергеевич смотрел на пристегнутую к кровати Олю и не мог до конца понять, что же произошло.
Значит, Маруся не зря говорила, что она Маруся. А они держали ее здесь, думая, что у нее невротическая депрессия.
А говорят, в госучреждениях бардак…
Теперь все то же самое он должен говорить Оле.
Ангелина Петровна уехала на какой-то семинар, а он должен был разбираться с этой девушкой, мало чем, честно говоря, отличающейся от предыдущей.
- Отвязать вас? - спросил Константин Сергеевич.
- Как хотите, - сказала Оля.
- Я отвяжу вас. А вы обещайте мне вести себя хорошо.
Он осторожно расстегнул ремни.
Оля рывком вскочила, села, поджав ноги.
- Где я? Что это такое? Почему меня здесь держат? Кто вы такие? И где моя мама?
«Ну, точно, - подумал Константин Сергеевич, - все по новой».
- Ваше имя Оля? - уточнил он на всякий случай.
Она молчала.
- Ответьте, пожалуйста. Или я буду считать бессмысленным отвечать на ваши вопросы.
Оля медленно кивнула.
- Значит, Оля? - настойчиво повторил он.
Оля еще раз кивнула.
- Ну, отлично, - вздохнул Константин Сергеевич. - Итак, вы в отделении психотерапии.
Оля молчала. Она думала о том, что еще вчера в это время у нее была свобода. О которой она так мечтала. И которой так глупо распорядилась.
- Вам необходимо пройти курс реабилитации, - говорил доктор в белом халате, расстегнутом ровно настолько, чтобы была видна массивная пряжка ремня на его джинсах, в которые была заправлена такая же, как халат, кипельно белая рубашка.
- Где моя мама?
- В ближайшее время вы ее увидите.
- От чего это зависит?
Константин Сергеевич замялся…
- Что я должна делать? Вы же чего-то хотите от меня? Я-то ведь вам ничего не сделала? Значит, вы что-то от меня хотите!
- Ну… в общем-то…
Она ждала.
- Мы отвечаем за ваше психологическое состояние. С сегодняшнего дня и еще… какое-то время… год… или два… И… это не государственная программа, как вы, может быть, понимаете… Вам помогают частные лица… И ждут содействия от вас…
- Чем помогают?
- Ваше финансовое состояние и психологический комфорт…
- Почему я не могу выйти?
- Запущена некая программа… пока рано показывать вас общественности…
- Так что я должна делать? Сейчас! И когда я буду свободна?
- Свободна? - Константин Сергеевич пожал плечами. - Ну, смотря в каком смысле… вы, в общем-то, свободны… а делать… Сейчас за дверью сотрудники милиции ждут, когда вы готовы будете дать показания… Вы готовы?
- Показания?
Оля не совсем понимала, что от нее хотят.
- Вам надо будет ответить на их вопросы. Максимально честно и искренне. Вы ведь уже все рассказывали доктору, который лечил вас, как только вы сбежали.
- Рассказывала, - сказала Оля и подумала: «Не надо было».
- Им эти все подробности пока не нужны. Это не официальный допрос. Просто вы поможете найти вашего похитителя. Договорились?
Оля улыбалась. И молчала.
- Договорились? - переспросил Константин Сергеевич. - А я послежу, чтобы они не слишком вас утомили.
Сотрудники милиции оказались двумя пожилыми мужчинами в мятых пиджаках и с усами. У одного они были черные и пушистые, а у второго короткие и колючие.
Тот, у которого были черные и пушистые, подвинул кресло к Олиной кровати и сел.
С короткими и колючими огляделся вокруг и присвистнул. Сделал вид, что не поймал неодобрительный взгляд Константина Сергеевича.
Первый расспрашивал Олю про дом.
- Найти не смогли бы?
- Нет, - кивнула Оля. - Вряд ли.
Он спрашивал: ну кирпичный дом или деревянный?
Оля не знала. Как определить, что находится под краской?
Сколько этажей, какие окна?
Два этажа и подвал. Обычные окна. В подвальной ее комнате - очень маленькие.
Она однажды хотела из него вылезти - невозможно. Это когда она бумагу ела. Размачивая слюной.
Крыша мягкая кровля или металлочерепица? А у соседей какие крыши?
Обычная крыша. Зеленоватая такая. А крыши соседей не видно было. Сосны.
Сколько она шла до того места, где ее нашли?
Оля не шла. Она бежала. Всю жизнь, наверное.
А конкретнее? Час? День?
Она не знала.
Приходили в дом люди?
Нет, никогда никого.
Она не знает, кто ему звонил. Ему все время все звонили.
Она помнит, что было написано на пакетах с едой, которую он привозил. Она может им написать тоже.
Она не знает его имени. Он хотел, чтобы она назвала его Дедушкой. Он говорил, что сделал и пережил за свою жизнь столько, сколько другим для этого потребовалось бы десяток жизней.
Он ничего не говорил про работу. Про сотрудников - говорил. Что они воры и идиоты. Нет, конкретнее нет.
Обычная внешность. Не очень высокий. Нет, не как доктор, доктор высокий. А Дедушка… ну, тот человек… не очень высокий…
Нет, на вас он совсем не похож. Ну, разве что ростом. И у него нет усов. Он очень за собой ухаживает. Он бреется каждое утро.
Фоторобот? Хорошо.
Константин Сергеевич говорит, что они привезут ее.
Какие книги он читал? Какие журналы? Им важна каждая мелочь. Марка его телефона?
Черненький такой, и крышка открывается, как у духовки.
У него много машин. И он все время новые покупал. Да, все время. Разные.
Нет, в марках она не разбирается.
Да, она слышала все эти названия, но сказать где какая - не может. Больше всего ему нравилась такая большая, черная.
Нет, он никогда не упоминал, где живет.
Наверное, он русский. Да, точно, русский. Вы? Не знаю, наверное, русский. Нет? Извините, тогда не знаю.
А вам не интересны цифры, которые написаны на черной машине, номер? Конечно, помню.
И буквы тоже. Очень Быстро Приехал. Значит - ОБП.
Константин Сергеевич сказал, что Оля устала, что на сегодня хватит.
Усатые были довольны. Они выбежали из комнаты почти вприпрыжку.
Константин Сергеевич пошел их проводить.
Оля осталась одна.
Воспоминания, одно за другим, заполняли ее мысли.
Очень Быстро Приехал. ОБП.
Опять Без Подарков. ОБП.
Оля Будет Плакать.
Это когда он уезжал. Когда она видела его в последний раз. Когда что-то случилось…
Что-то случилось, раз он бросил ее умирать. Что? И что сейчас? Он один… Он приезжает в их дом?
Или сидит там все время, ждет ее, Олю?
Нет, кто угодно, только не Дедушка.

32

- Где Наташа? - спросил Константин Сергеевич дежурную няню, сделав на ее доске ход Д1Д5 белыми.
- У Ангелины Петровны, - ответила дежурная.
- Ангелина Петровна уехала, - Константин Сергеевич подвинул черного ферзя на клетку Д1Д2, защищаясь.
- Нет. Аркадий Филиппович просил привезти ее в кабинет к Ангелине Петровне.
- Аркадий Филиппович? - переспросил доктор.
Он дошел до кабинета завотделением, постучал. Никто не ответил. Тронул ручку двери.
Дверь была закрыта.
Потоптался рядом, обернулся назад. Никого.
Ухмыльнулся так, как ухмыляются недовольные собой люди.
Опустился на колени.
Замочная скважина открыто и бессовестно манила своей округлой формой. В нее просматривалась почти вся комната. И почти вся Наташина фигура, склоненная к подоконнику, лицом к окну. Фигура ритмично покачивалась, словно в ритуальном танце. И еще Константину Сергеевичу была отчетливо видна нижняя часть мужчины, часть его загорелого тела со спущенными на пол брюками. Если бы происходящее хоть чуть-чуть напоминало симфонический оркестр, то мужчина был бы похож на виртуозного дирижера, вдохновенно и с бешеной внутренней силой орудующего своей палочкой.
Не дождавшись финального аккорда, Константин Сергеевич поднялся с колен. Первое желание было - бежать.
Прислонился к стене рядом с дверью.
Его никто не видел.
Еще не поздно сделать вид, что ничего не произошло.
Бежать.

Предыдущая страница 18 Следующая страница


19 Оксана Робски

Дверь открылась. Вышла Наташа. Константин Сергеевич встал перед ней, приподнял рукой ее подбородок. Наташа смотрела сквозь него равнодушным отсутствующим взглядом.
Он опустил руку. Она пошла дальше.
Толкнул дверь в кабинет.
Аркаша сидел на подоконнике, смотрел на Константина Сергеевича и улыбался.
- Подонок!- закричал доктор и, подскочив к Аркаше, со всей силой ударил его кулаком в лицо. Попал в челюсть. Аркаша ударился головой об стекло, по скуле потекла кровь.
Рука Константина Сергеевича болела, но это была приятная боль. «Сустав вылетел», - гордо подумал Константин Сергеевич. Без всякого сожаления, как будто это были не его сустав и не его рука.
- Все. Кончилась твоя лафа, - выдохнул Константин Сергеевич. Он чувствовал себя взрослым и сильным. А его, этого мальчишку, этого щенка, он готов был взять за шиворот и выкинуть на улицу.
Аркаша молча вытирал кровь с лица.
- Думаешь, я ей не расскажу? Все расскажу! Все! - кричал Константин Сергеевич.
- А мне все равно, - сказал Аркаша, проверил свои зубы - не шатаются ли? - Можешь рассказывать, только кто тебе поверит?
- Ах ты!.. - Доктор схватил Аркашу за лацкан пиджака, с силой дернул.
- А ты, может, завидуешь? - ухмыльнулся Аркаша. И нагло посмотрел доктору в глаза.
- Я? - выдохнул Константин Сергеевич, выпустив из рук пиджак. - Чему? Тому, что ты себя мужиком чувствуешь, только когда пациенток больных трахаешь? - Константин Сергеевич сделал два шага назад. - Этому?
- Ты, психолог хренов!..
- Тренируешь свое самолюбие? - не успокаивался доктор. - Или не только самолюбие? Боишься, что на Ангелину не встанет? Слишком хороша для тебя?
За считанные секунды Константин Сергеевич оказался на полу. Аркаша сидел на нем, крепко сжимая пальцами его горло, и повторял:
- Не смей… про Ангелину… понял?.. Не смей…
Константин Сергеевич хрипел, извивался и синел.
Аркаша разжал пальцы.
Вернулся к окну.
Доктор долго кашлял, пока Аркаша в окно наблюдал за девушкой с хвостом. Она здоровалась с землей.
Доктор сел на краешек стола. Какие-то папки упали на пол, из них высыпались листы бумаги. Доктор даже не посмотрел на них.
- Давно это ты? С Наташей? - хмуро спросил Константин Сергеевич. Отреченное лицо девушки стояло у него перед глазами.
- Какая разница? - сморщился Аркаша. - Что это меняет? - добавил он.
Они помолчали.
Девушка с хвостом побежала навстречу светловолосому молодому человеку с первого этажа.
- А что, другого способа нет? - медленно проговорил Константин Сергеевич.
- Ты о чем? - Аркаша автоматически перешел с доктором на «ты».
- Есть много… очень… Самоутверждаться за счет больной девушки - последний из них.
- А первый? - ухмыльнулся Аркаша.
- Работать не пробовал? - с вызовом спросил Константин Сергеевич.
- Работать? - воскликнул Аркаша и ударил себя ладонью в лоб. - Гениально! Как это, спрашивается, я сам не додумался?
- Не о том думал, наверное.
- Точно! Это потому, что я никак не мог придумать такую работу, куда бы меня взяли и чтобы я при этом зарабатывал больше Ангелины! Ну, не мог! Может, ты поможешь?
- А что… обязательно зарабатывать больше?
- А в чем смысл тогда? Если не больше? Ради чего она нужна тогда, это работа?
- Я работаю, потому что мне нравится то, что я делаю. А то, что мне за это еще и платят - я расцениваю как просто повезло. Понимаешь?
- Понимаю. А мне не повезло. Вот в чем разница. Потому что мне нравится писать мою диссертацию. А не лечить психов с Рублевки. Вот и все.
- Тебе нравится их трахать. Тебя что заводит? То, что ты трахаешь девушку, которая раньше из окошка своего «Майбаха» тебя бы даже не заметила?
Аркаша посмотрел на доктора, вздохнул, махнул рукой.
- Да ладно… я бы ее и раньше трахнул… если бы захотел… И десяток таких, как она… Ничего сложного, правда. Такие же они, как и все остальные.
Константин Сергеевич встал.
- Если… еще раз… вызову охрану - сядешь, - сказал он.
Аркаша отвернулся.
Константин Сергеевич вышел.
Надо было решить, говорить Ангелине Петровне или нет.
Он должен сказать. Должен.
И сделает это без всякого сожаления.
Константин Сергеевич спустился на первый этаж.
В холле, закрыв глаза и вытянув ноги в кресле, сидел голодающий пациент. Плакат «Я умираю» он разместил на своей груди.
- Чего тебе не хватает? - тихо спросил доктор, неожиданно перейдя на «ты».
Молодой человек удивленно открыл глаза.
- Свободы! - сказал он слегка хрипловато.
- А на свободе когда был, чего тебе не хватало? - Константин Сергеевич очень внимательно смотрел на него, так, словно его ответ что-то для него значил.
Голодающий пациент помолчал, шмыгнул носом и демонстративно закрыл глаза.
Константин Сергеевич кивнул.
Так он, собственно, и думал.
«Ангелина Петровна - достойная, потрясающая женщина. Она имеет право все знать. Она достойна чего-то лучшего. Всего самого лучшего. Если не она, то кто? И кто же, как не он, ее правая рука, откроет ей глаза?» - так решил Константин Сергеевич.
Проходя мимо дежурной, он кивнул на голодающего:
- Анализ взяли? Не наркотики?
- Нет. - Дежурная перекрестилась. Было несколько слов, слыша которые она крестилась. «Наркотики» было одним из них. Вторым было «умер», третьим - «новости на первом канале».
- Надо взять. Неужели наркоман? - И она перекрестилась еще несколько раз.
И перекрестила удаляющуюся спину Константина Сергеевича.

33

Маруся валялась на диване и изучала меню своего новенького, только что купленного мобильного телефона.
Меню как меню. Ничего необычного. Кнопки «шеф-повар рекомендует» не было. А зря. Вот если бы Маруся делала телефоны…
Звонить никому не хотелось.
Отец обещал вечером прислать за ней машину, взять с собой в Большой. Не прислал. Позвонила секретарша, сказала, что он занят, от ложи отказались. Спросила, не хочет ли Маруся пойти с друзьями? Правительственная ложа? Нет, Маруся не хочет. У нее нет друзей, которых можно было пустить в правительственную ложу.
У нее вообще нет друзей. Вернее, нет тех людей, которых бы хотелось называть друзьями.
Она не имеет в виду всех тех, кто объявился рядом с ней одновременно с «Мерседесом» и кредитной карточкой.
Вот если бы она сейчас в клуб собралась…
С компанией бы не было проблем!
В клуб не хочется.
Ничего не хочется.
Маруся швырнула телефон в подушки.
Может, у нее психологическая зависимость? От тех капельниц? Мало ли что они туда наливали!
Маруся вздохнула.
Перебралась с дивана на пол, села на корточки так, как все время сидела девушка с хвостом, когда Маруся наблюдала за ней в окно.
Она три раза, широко, всей растопыренной ладонью постучала по полу. Прислушалась к себе. Попробовала постучать еще раз. Мысленно произнесла: «Здравствуй, земля!» Еще раз прислушалась к себе.
Села на диван.
Все-таки пол отличается от земли. Особенно искусственное напольное покрытие. Пусть оно даже зеленого цвета.
Маруся прошла по квартире, зашла в комнату родителей, в ванну. Долго смотрела на себя в зеркало. Улыбнулась своему отражению. Улыбка показалась ей некрасивой, она улыбнулась еще несколько раз. Понравилось. Постаралась запомнить ту улыбку, которая понравилась. Повторила ее в зеркало.
Подняла руку к уху, как будто в ней телефон, и, приподняв брови, произнесла «алло».
Осталась довольна.
Села по-турецки на стиральную машинку и смотрела на себя в зеркало. Долго.
Спрыгнула с машинки, пошла на кухню.
Вспомнила про таблетки, про которые рассказывал ее Великая Первая Любовь.
Сейчас бы она их попробовала.
Жалко, что нет. И неизвестно, где достать.
Наглотаться таблеток и смотреть на себя в зеркало - тащиться.
Маруся открыла навесной шкаф на кухне.
Достала бутылку виски.
Сколько она себя помнила, столько она помнила эту бутылку в их шкафчике.
Села за стол, налила себе в широкий бокал на длинной ножке. Льда не было.
Выпила.
Стало горячо, потом тепло и просто приятно.
Налила еще.
Стала пить маленькими глоточками.
Пожалела, что нет яблочного сока. Так пила ее бывшая Любимая Подруга.
Третий бокал был еще лучше двух предыдущих. Хотелось встать и чего-то делать. Веселое.
Хлопнула входная дверь.
Интересно, родители всегда приходят не вовремя?
Мать стояла в дверном проеме и смотрела на дочь.
Маруся демонстративно выпила до конца бокал и налила себе новый. Не поздоровавшись.
Под взглядом матери (что он выражал, оставалось только догадываться) она готова была выпить залпом всю эту бутылку.
- Угостишь? - спросила Марусина мама.
Маруся замерла на мгновение, потом немножко двинула рукой, что ее мать расценила как приглашение.
Она взяла бокал и налила себе. Они посмотрели друг другу в глаза и выпили, не чокаясь, словно поминая кого-то. Ее мать налила снова и себе, и дочери.
- Хорошее виски, - сказала мать.
Не знаю. Я другие не пробовала. - Марусин язык немного заплетался. Она отметила это про себя с удивлением.
- Я пробовала. Хорошие.
- Да. Ничего.
- А я очень шампанское люблю, - улыбнулась мать.
- Да? - удивилась Маруся.
- Да, я его в молодости знаешь сколько выпила?!
Маруся посмотрела на мать с уважением.
- У меня ухажер был, он на заводе шампанских вин большой шишкой был…
- Шампанское воровал?
- Воровал… У него в багажнике всегда ящик лежал. Для девушек.
- У него и багажник был? В смысле машина?
- Да, двадцать первый «Москвич», как сейчас помню - крутая по тем временам машина.
Они чокнулись. Выпили. Одновременно схватились за бутылку, одновременно отпустили свои руки.
- Я налью, - сказала Марусина мать.
- А чего же ты за него не вышла? - спросила Маруся.
- Не любила, вот и не вышла.
- А отца моего? Любила?
- Думала, что любила… пока… папу… то есть, - она запнулась, - Сашу не встретила… А как встретила - сразу все поняла. И он понял. - Она улыбалась и смотрела на Марусю добрыми счастливыми глазами.
- Потом узнала, что беременна… тобой… - Они снова чокнулись. - Думала, он меня бросит… Нет. Сказал, чтобы я сама решала. А что я решу - он примет.
Маруся смотрела то на мать, то на виски. Почему так хорошо?
- А почему у вас потом своих детей не было? - спросила Маруся мать так, словно это и не мать ее была. А просто приятельница из соседнего подъезда.

Предыдущая страница 19 Следующая страница


Устрицы под дождем 20

Еще совсем недавно Маруся по-хорошему завидовала подругам, у которых дома были и братья и сестры.
- Сначала хотели тебя на ноги поставить… Я ведь долго к нему цеплялась, чуть что, сразу: «Конечно, это ведь не твоя родная дочь»… Вот он и доказывал… Да не доказывал, наверное… а любил тебя…
Маруся подумала, что вот так заканчивается детство. Когда твоя родная мать признает, что ты имеешь право пить виски и слушать про жизнь. И чувствовать себя взрослой было Марусе так приятно!
- А потом не получалось как-то… - продолжала мать, - а теперь уже… Не до того! - Она улыбнулась немного загадочно, немного виновато.
- Не до чего? - спросила Маруся нарочито громко и вызывающе улыбаясь. - Не до секса?
- Ну, с сексом он, слава богу, успокоился, - тоже улыбнулась мать.
- Что значит «слава богу»? - возмутилась Маруся. - Ив каком это смысле «успокоился»? Все? - Она многозначительно посмотрела на нее.
- Да нет… - смутилась мать, - просто… как-то он спокойней стал к этой теме.
- А ты? - спросила Маруся. - А ты-то что?
- А я что? - не поняла мать.
- Ну ты-то! Молодая еще! Только о сексе и думать!
- Да ладно! - Мать махнула рукой. - Он отстал от меня наконец-то, так не надо притворяться, что голова болит или устала слишком. Знаешь, намного лучше стало.
- Мам? - спросила Маруся через небольшую паузу. За это время они обе еще сделали по глотку.
- Что?
- А оргазм? Он же жизнь продлевает и делает ее ярче. Так в книжках написано.
- Не знаю я, что это за оргазм. Так, приятно было когда-то… Но я уже не помню когда… А с Сашей… притворяюсь, если честно, давно уже. Кричу, и все такое! - Она рассмеялась. - Ну и разговоры у меня с дочерью!
- Ас кем тебе еще об этом разговаривать?
- Ну да. Но теперь уже что разговаривать…
- Мам!
- Что?
- Ты не знаешь, чего ты себя лишаешь?!
Маруся подлила им виски. Последние капли.
- Чего?
- Счастья.
- Счастья? - рассмеялась Марусина мать.
- Да, счастья. И не смейся. Потому, что ты знаешь, кого еще ты лишаешь счастья?
- Кого?
- Своего мужа.
- Я ужасная.
- Это лучшее, что есть в жизни!
- А я раньше думала, что лучшее - это дети.
- Теперь поняла, что ошибалась?
Они обе расхохотались.
- Давай исправлять ситуацию, - решительно предложила Маруся.
- Как? - испугалась ее мать.
- Первое: когда придет папа?
- Должен был полчаса назад прийти.
- Первое и очень срочное: ты сексуально одеваешься. Второе: встречаешь его поцелуем в губы и многообещающим взглядом. Третье: тут же, в коридоре начинаешь раздеваться. Я спрячусь в комнате. И четвертое, самое главное: ты ему честно, не стесняясь рассказываешь все, что тебе бы хотелось, чтобы получить удовольствие. Все. Поняла?
- Поняла. - Мать пьяно хихикала.
- Тащи все свое белье! - скомандовала Маруся. - Стой! Не надо! Я принесу свое!
Она сбегала в свою комнату, ударяясь об углы и спотыкаясь о пороги.
Марусину мать нарядили во все, что на нее налезло.
- Сексуально, - похвалила Маруся.
- Правда? - Не переставала хихикать ее мать, крутясь перед зеркалом в прихожей.
- Просто супер! Давай еще губы накрасим!
Маруся недовольно осмотрела материну губную помаду, но все-таки накрасила ей губы.
- Шик! - воскликнула Маруся, и в это время в дверь позвонили.
- Саша!
- Папа!
Они закричали одновременно, одинаковым шепотом. Маруся схватила со стола пустую бутылку, стаканы и кинулась в свою комнату.
Вернулась.
- Ты помнишь? Раздеваешься прямо здесь, а потом заставляешь делать все, что тебе хочется!
Марусина мать загадочно кивнула.
Маруся захлопнула свою дверь и забралась в кровать.
Она сложила свои пальцы крестиком.
Закрыла глаза.
Голова закружилась, и в этом круговороте она в ту же секунду унеслась в сон.

34

Ангелина Петровна решила навести порядок в своем кабинете.
Она открыла все полки, выдвинула ящики.
Старые фотографии, анализы, печать, новые чулки, давно забытый флакон духов, шоколадка - Ангелина Петровна отломила кусочек; довольно вкусно.
В дверь постучали.
Ангелине Петровне никого не хотелось приглашать в этот бардак, и она сама подошла к двери. Приоткрыла ее.
Константин Сергеевич настойчиво сделал шаг вперед.
- Что-то срочное? - спросила Ангелина Петровна.
- Мы получили результаты - сказал Константин Сергеевич и сделал еще один шаг, оказавшись таким образом почти вплотную к Ангелине Петровне. Ангелина Петровна помедлила секунду и отступила.
- У меня уборка, - сообщила Ангелина Петровна. Константин Сергеевич бросил взгляд вокруг и улыбнулся.
Ну, и чего там? - спросила Ангелина Петровна. - Наркотики? Как вы и предполагали?
- Амфетамины.
- Отлично. А то эта голодовка, честно говоря, мне порядком уже надоела.
- Да и вылечить его у нас вряд ли бы получилось.
- Ну вылечить-то мы его могли… Но пусть этим занимаются специализированные учреждения.
- Я имею в виду: от гомосексуализма.
- А! Это уж точно - нет. Не наш профиль.
- Значит, переводим?
- Переводим! Я свяжусь с его дедушкой, а вы готовьте выписку!
- И…
- Что-то еще?
Константин Сергеевич мялся около двери, явно не собираясь ее открывать.
- Что? Наша девочка?
- Нет. Вернее… да, наша… другая…
- Константин Сергеевич! - позвала Ангелина Петровна. - Говорите, что там!
- Понимаете… - Константин Сергеевич набрал полные легкие воздуха, вскинул голову и сказал:
- Я должен с вами поговорить!
Ангелина Петровна кивнула, поощряя его.
У нее зазвонил телефон. Она взглянула на него, улыбнулась.
Показала пальцем Константину Сергеевичу на кресло. Он сел.
- Алло, - сказала она так, словно была в кабинете одна. - Привет… - Она так улыбалась в трубку, что Константин Сергеевич почувствовал себя третьим лишним. - Где ты?.. Как в аэропорту? Зачем? Я не понимаю… Ты можешь мне объяснить, зачем тебе в Париж?.. Конечно, свободен, но… все-таки… Почему?.. Кому надо?.. Зачем?.. А когда ты хочешь вернуться? Что значит не знаю?! Ты что такое говоришь? С тобой все нормально? Подожди! Да мне наплевать, что посадка! Мы с тобой сегодня хотели пойти в кино… Подожди!
Ангелина Петровна изумленно посмотрела на трубку, положила ее на стол. Машинально улыбнулась Константину Сергеевичу.
- Сейчас-сейчас, - сказала она ему одними губами.
Он сидел в кресле, не шевелясь. Она снова схватила телефон.
- Девушка! Добрый день! Будьте добры мне все рейсы в Париж на сегодня. Давайте, Аэрофлот… Последний улетел? Эр Франс посмотрите тогда… Отлично! Мне подходит!.. А вы можете посмотреть наличие свободных мест? Бизнес-класс. Да, один. Как нет? Совсем? Ну, ладно, эконом… Тоже нет? Полный самолет? Бред какой-то…
Константин Сергеевич встал, кивнул Ангелине Петровне, причем она ему даже не ответила, и вышел.
- …девушка, ну хорошо… Что же мне делать? Мне обязательно надо в Париж сегодня! А? Ну, я понимаю… Чартер?.. Ужас какой, ну, посмотрите чартер… Есть? Да, я успею!.. Я поняла. А билеты? Да, конечно, бизнес, еще на чартере экономом… Как не укомплектован бизнесом? Девушка, вы меня убиваете… Хорошо, эконом есть? Отлично. Все. Да. Я успею. Спасибо большое, девушка.
Ангелина Петровна быстро запихнула в ящик фотографии, анализы, печать и новые чулки. Кинула сверху остаток шоколада. Огляделась вокруг. Осталась довольна.
Оставался еще звонок дедушке пациента. Но его можно сделать из машины.
Пустая пачка сигарет.
Неужели в кабинете нет еще одной пачки?
Она снова начала выдвигать ящики и открывать шкафы.
На пол полетели фотографии, новые чулки, анализы, печать и кусочки шоколадки.
Сигарет не было.
Ангелина Петровна схватила из пепельницы единственный бычок, лежащий там, и вставила его в мундштук. Прикурила.
Жадно затянулась.
Зазвонил мобильный, она положила мундштук с сигаретой в пепельницу, схватила трубку. Мундштук упал на пол. Искры пепла разлетелись по деревянному полу.
- Алло! - закричала она в трубку. - А… нет… - Она явно ожидала другого звонка. Подняла левой рукой мундштук, затоптала искры. - Вы бы не могли позвонить мне попозже? Нет, я на совещании… Нет, ничего не случилось… И с вашим внуком ничего не случилось… Хотя мы сделали анализ на наркотики… Он оказался положительным. Нет. Конечно, серьезно. Вы можете заехать, поговорить с его лечащим врачом… Нет, мы не можем его лечить… Существуют специальные учреждения… Сейчас мы готовим документы на перевод… Я как раз собиралась вам звонить… Хорошо, я предупрежу доктора. Нет, меня не будет - я улетаю в Париж. Извините, я бы тоже очень хотела, но это невозможно. До свидания. Всего доброго.
Она, как чувствовала, вызвала сегодня водителя. А то бы пришлось оставлять машину в аэропорту.
Она сидела на заднем сиденье и думала об одном - только бы не было пробок. Только бы не опоздать.
Чартерный рейс могут задержать. Тогда она точно успеет.
Если все будет нормально, она приземлится в Париже около десяти вечера.
В без пятнадцати одиннадцать будет в гостинице.
Где он остановится?
Когда они вместе, то живут всегда в «Георге V». Но сейчас он без нее. И специально, естественно, выберет «Costes».
Надо сразу ехать в «Costes». Он будет там. Снять номер и спуститься в бар, поискать его.
Нет, сразу зайти в бар.
А если он будет не один? С какими-нибудь?..
Ничего страшного. Подойти, мило поздороваться, попросить зайти к ней в номер, когда он освободится.
Заказать в номер ужин, шампанское и ждать его.
Ничего страшного, все будет хорошо.
Он никогда в жизни не поставит ее в неудобное положение.
Главное - чтобы не было пробок.
Как здорово, что это - чартер, а не регулярный рейс.

35

Каждый раз Оле было очень страшно делать капельницу. Смотреть, как протыкают иголкой твою вену… Как капля за каплей поступает туда что-то, что смешивается с твоей кровью и становится частью тебя. Частью твоего тела. И твоего сознания.
Но не смотреть она не могла.
Дождик, который поймали в трубочку и привезли в стеклянную лабораторию. И теперь он капает не за шиворот, а попадает сразу внутрь. А вместо зонтика - ресницы. Если их сомкнуть, то как будто нет дождика. Ведь то, что попадает внутрь, ты не чувствуешь кожей. Оно незаметно так наполняет тебя. По крайней мере, не сразу заметно.
Еще вчера она была абсолютно свободна. Пыталась понять птиц, разглядывала небо.
Встречала разных людей. Добрых и злых. Умных и лжецов.
Встретила женщину, которая посоветовала сказать Дедушке: «Вернусь, когда научишься уважать меня».
Оля тогда подумала, какие же люди разные. Как они не понимают друг друга. Сама мысль сказать что-нибудь подобное Дедушке показалась тогда Оле просто смешной. Если бы не захотелось плакать настолько, что она стала улыбаться. А сейчас, снова оказавшись закрытой в четырех стенах (и на них даже не были нарисованы цветы), Оле нравилось представлять себе, как она говорит, глядя Дедушке прямо в глаза: «Я хочу, чтобы ты уважал меня! Я требую к себе уважительного отношения!»
Причем она не просто это говорила. Она стояла в том платье, которое она примерила в магазине. Она ведь обещала продавщице вернуться, когда будут деньги. Не зря же адрес запоминала.

Предыдущая страница 20 Следующая страница


21 Оксана Робски

И вот она стоит в этом платье, такая красивая, и Дедушка восхищенно смотрит на нее и быстро-быстро бормочет: «Я понял. Я осознал. Я научился. Я буду очень сильно тебя уважать. Я сделаю все, что ты захочешь».
Унесли капельницу.
- Можно к вам в гости? - сказала молодая девушка, размахивая во все стороны длинными русыми волосами, убранными на макушке в высокий хвост.
- Можно. - Оля встала.
- Вы любите конфеты? - спросила девушка.
- Конфеты? Очень! Но… у меня нет.
- Я вам принесу. Знаете… здесь до вас лежала моя подруга.
- Да? - Оля подумала: как, наверное, здорово дружить с такой замечательной девушкой!
- Она любила устрицы. Только здесь она отказывалась их есть. А вы любите устрицы?
- Я? Не знаю… - растерялась Оля. Ей так не хотелось разочаровывать девушку.
Девушка грустно вздохнула.
- До свидания, - сказала она. - Я иду на прогулку с моим другом. Так что мне некогда.
- До свидания, - сказала Оля.
Она подошла к журнальному столику и взяла из вазочки клубнику. Не отходила, пока не доела всю.
Оля никак не могла привыкнуть к тому, что в дверь стучали, прежде чем ее открыть.
Она все время забывала сказать «Войдите» и просто застывала посередине комнаты и не сводила с входа настороженного взгляда.
Константин Сергеевич в белом халате, одетом на черную майку, такую, как всегда носил Дедушка, спросил у Оли, как она себя чувствует.
Пока Оля думала, что ответить, он сообщил, что к ней приехали те самые сотрудники милиции, которые у нее уже были, и они что-то привезли.
Оля кивнула.
Тот, что с колючими усами, остался у двери, а тот, что с пушистыми, сел рядом с ней на диван.
- Мы проверили все машины с этими номерами, все иномарки, - уточнил он, - и принесли вам фотографии.
- Машин? - спросила Оля.
- Нет, владельцев. Может быть, нам повезет, и вы узнаете кого-нибудь из них.
Он стал показывать фотографии.
Он держал всю пачку у себя на коленях и по одной протягивал Оле.
Черно-белые фотографии незнакомых ей мужчин.
Сердце притаилось где-то глубоко в груди. В засаде. На кого?
Она часто просила Дедушку фотографироваться вместе с ней. Она бы поставила их фотографию у себя на полке. Дедушка отказывался. Всегда.
Она узнала его уже тогда, когда два пальца с неровно обстриженными ногтями вытягивали эту фотографию из толстой стопки всех остальных.
Она не сводила с нее глаз. Нет, не то чтобы она смотрела на фотографию. Она просто замерла. Она даже не дышала. А сердце стремительно падало вниз, ударяясь об обрывы и выступы. О ребра и селезенку.
Усатый переглянулся с товарищем.
- Оля, это он? - Голос Константина Сергеевича прозвучал откуда-то снизу, словно из-под земли.
Оля молчала.
Тот, кто держал фотографию, качнул ее из стороны в сторону перед Олиным лицом, словно привлекая ее внимание.
- Вы узнаёте его? - спросил он.
На фотографии Дедушка был совсем молодым. Она его таким не помнила. Или даже не знала. У него были длинные волосы и наглые глаза. Он всегда говорил, что девушкам его глаза больше всего нравятся.
- А… что ему будет? - прошептала Оля. Хотела задать этот вопрос запросто, но у нее не получилось. Голос унизительно дрожал.
- Суд решит. Это он? - Фотография снова заплясала в его руках.
Это он, Оля? Это Дедушка? - мягко спросил Константин Сергеевич и подошел к ней. - Ты ведь его узнала? Тебе не надо бояться. Просто скажи.
Оля опустила глаза и отрицательно качнула головой. Потом еще раз. И еще. Часто-часто, много-много раз.
- Оля! - Константин Сергеевич положил руку ей на плечо. - Ты не одна. Мы с тобой. Ты узнала его?
- Нет, - прошептала Оля. Подняла глаза. Медленно обвела взглядом окруживших ее мужчин. И повторила, громко и твердо: - Нет.
Тот, кто сидел, переглянулся с тем, кто стоял. С Константином Сергеевичем.
Константин Сергеевич развел руками.
- Мы все поняли, - сказал мужчина с колючими усами. - Официального признания нам пока не надо.
- Я хочу спать, - сказала Оля. Они вышли, прикрыв за собой дверь.
Оля легла в кровать, закрылась с головой одеялом. Она только что видела Дедушку.
Что они с ним сделают?
Дедушке не может быть плохо. Он так устроен. Бывают такие люди, которым не может быть плохо. Но другим же может?
Было же плохо ей?
Почему она не призналась, что узнала его?
Они бы его поймали. Посадили в тюрьму. Его бы там били и не давали есть.
Она бы приходила к нему в том платье из магазина и говорила: «Не плачь! Не смей у меня тут плакать! Улыбайся!»
И он бы валялся перед ней на грязном полу и улыбался, а она бы стояла и смотрела. И плакала.
Оля сама не заметила, как стала плакать. Беззвучно, без всхлипываний, но очень горько. Мокрыми были ее лицо и руки. Мокрой была простыня и одеяло, которым она укрывалась.
Ей так нравилось плакать.
Смотреть, как слезинки скатываются на руку и смешиваются с другими такими же, образуя лужицу.
Надо встать.
Выбежать в коридор, закричать: «Постойте! Я обманула вас! Я узнала его!»
Пусть они его арестуют.
Надо встать. Пока они еще здесь.
Оля сама не заметила, как заснула. Но даже во сне слезы еще долго текли по ее лицу, и их никто не вытирал рукой. Потому что они никому не мешали.

36

В «Costes» Аркаши не оказалось.
Ангелина Петровна поехала в «Георг V», протянула паспорт портье. Глупая затея - как найти человека в большом городе, если он не хочет, чтобы его нашли.
На всякий случай, без всякой надежды, Ангелина Петровна спросила про Аркашу.
Да, остановился. С сегодняшнего дня.
Не могу сказать, возможно, в номере. Мадам желает, чтобы я позвонил?
Нет. Нет. Спасибо. Я свяжусь с ним сама.
Как все легко и просто. Так и должно быть.
Легко и просто.
Рядом с нами люди постоянно сходят с ума, болеют и умирают в таких муках, что описания Гомера просто комиксы по сравнению с одной лишь историей болезни умершего от рака человека.
Нас предают друзья. Нас забывают дети. Наши родители начинают ходить под себя или нам в руки. Самолеты, на которых мы летаем, разбиваются об землю, а наши машины врезаются друг в друга, разрезая нас пополам и выворачивая суставы.
И при этом мы думаем, что ничего не знаем про ад.
Потому что, эволюционируя, мы научились забывать. Никакие не орудия производства сделали человека человеком. А его способность относиться ко всему легко и просто.
Действительно, что сложного в том, чтобы посередине дня сорваться с работы, отменив все важные встречи и не доделав начатые дела; примчаться по московским пробкам в аэропорт вовремя; купить билет в Париж бизнес-классом, хотя на эти деньги можно было вывезти в Анапу на месяц целую группу детского садика; прилететь в Париж, даже не отравившись предложенным в самолете ужином; объехать всего пару гостиниц и в одной из них обнаружить своего возлюбленного.
Ангелина Петровна постучала в его дверь синхронно с ударами своего сердца.
Вспомнились дурацкие фильмы, где героини в таких же ситуациях бодро представляются горничными.
Если он не один…
Ангелина Петровна не станет разыгрывать из себя благородную матрону. Это ее мужчина, и она никому не позволит… Мысленно она уже вцепилась в волосы воображаемой французской девке. Которая будет лопотать что-то по-своему. А она, Ангелина Петровна, научит ее держаться подальше от Аркаши на всю ее никчемную французскую жизнь.
Он открыл дверь.
Увидел возбужденное лицо Ангелины.
Попробовал захлопнуть дверь перед самым лицом Ангелины Петровны.
Но она уже ворвалась в номер, оттолкнув Аркашу плечом.
- Вот так ты меня встречаешь? - закричала она.
- Вот так ты приезжаешь? - тихо спросил Аркаша.
- А как мне приезжать, если ты шляешься по девкам? - кричала Ангелина Петровна, мечась по двухкомнатному номеру, изо всех сил борясь с желанием заглянуть под кровать.
Аркаша молчал, насупившись. Ангелина Петровна заглянула в ванную. Аркаша уселся на кровати, оттолкнув подушку ногой в лакированном шлепанце. Ангелина Петровна заглянула под кровать. В номере, кроме них двоих, никого не было.
- Ты один? - виновато спросила Ангелина Петровна.
- Что ты имеешь в виду? - повернулся к ней Аркаша.
- Ты один прилетел в Париж?
- Один. Как видишь.
Ангелина Петровна взяла его за руку.
- Не знаю, что на меня нашло, - улыбнулась она.
Он внимательно заглянул ей в глаза и промолчал.
- Просто ты так неожиданно уехал… Я так испугалась… Все произошло как во сне, - она забралась ногами на Аркашину кровать и обняла его за шею. Так, как обнимает ребенок маму, прося у нее прощение. - Я не хочу с тобой расставаться. Никогда. Ладно?
- Ладно. Р-р-р-р… - Аркаша расплылся в улыбке.
- Тигренок мой.
- Твой.
- А зачем ты уехал?
- Не знаю… Захотелось подышать Парижем…
- В следующий раз бери меня.
- Обещаю… Прости меня.
- Простила! Простила! Простила! - Она шептала ему в ухо. А он целовал ее глаза.
Они отправились дышать Парижем.
Поужинали в Le Grand Ve Four. Как обычно, в этом ресторане их столик обслуживали сразу шесть официантов.
Они сидели друг напротив друга и, шутливо пытаясь соответствовать важным манерам официантов, говорили друг другу «вы», причем Аркаша специально, как ему казалось, аристократически, картавил.
- Друг мой, как вы находите телячьи почки? - интересовалась Ангелина Петровна, благосклонно кивая официанту.
- Восхитительные! А рагу - пальчики оближешь! C'est a s'en le cher les babines! - проговорил он с отличным парижским акцентом.
- Аркадий, душечка, вы, видимо, запамятовали, что я не знаю французский.
- Простите, душа моя, - так тяжело сдержаться в таком восхитительном месте и под такое восхитительное рагу.
- Вы заставляете меня краснеть за мою необразованность!
- Ох, Ангел мой. Пусть вас ничего не отвлекает от вашей тарелки - сейчас ничто с ней не может сравниться.
- Это грех чревоугодия - мы грешим.
- Но с таким удовольствием! Вы, конечно, помните закон герцога Орлеанского, изданного специально для Парижа?
- Я снова краснею. Вы - немилосердны.
- Но вам интересно?
- Конечно! - Официанты постоянно то что-то убирали с их стола, то приносили. Огромное количество разнообразных приборов блестело и переливалось на белоснежной скатерти.
- «Запрещается все, препятствующее наслаждению!»
- Так вот почему вы так любите этот город?
- Мне кажется, что больше чем что-либо другое герцог Орлеанский имел в виду хороший обед.
- Вы обжора, Аркадий!
- Это унесли случайно не ваших пять пустых тарелок?
- А вы не считайте! - Она улыбнулась сомелье. Сомелье профессионально улыбнулся в ответ.
- А вы не частите!
- Десерт будем?
- Если мы откажемся здесь от десерта, нам в следующий раз не закажут столик.
- Не дождутся!
Потом они гуляли, взявшись за руки.
Катались на ночной карусели, причем Ар-каша сидел на голубой лошадке, а Ангелина Петровна на розовой.

Предыдущая страница 21 Следующая страница


Устрицы под дождем 22

Прохожие останавливались, слушали музыку и улыбались им.
Около Эйфелевой башни они ели мороженое и покупали у ночных продавцов прыгающие на резинке светящиеся мячики.
Они плутали по темным парижским улицам и рассматривали витиеватые кованые балкончики.
- Знаешь, в Париже не было ни одной одинаковой ограды, - Аркаша дотрагивался пальцами до фасадов домов так, словно гладил животных.
- Все-все разные? Все эти балконы? - удивлялась Ангелина Петровна. - Но это же невозможно.
- Возможно. Существует даже каталог - тысячи орнаментов, не похожих один на другого!
- Это есть в твоей диссертации?
- Не совсем…
Громко разговаривая, им навстречу шла небольшая группа темнокожих молодых людей.
Улица была настолько узкой, что разойтись, не задев друг друга, было невозможно.
Ангелина Петровна оглянулась вокруг, надеясь увидеть полицейского.
Темнокожий в тяжелой золотой цепи оглядел Ангелину Петровну и присвистнул. Все остальные заулюлюкали.
Аркаша взял ее за руки и, потянув за собой, пошел вперед так, словно они на улице были одни.
Не прекращая улюлюкать, молодые люди все же расступились.
Ангелина Петровна тихонько пожала ему руку.
- Я так испугалась, - сказала она.
- Да? - Аркаша довольно посмотрел на нее: сверху вниз.
- Вдруг мы в негритянском квартале?
- Ничего страшного. Сейчас я тебя выведу. Ангелина Петровна прижалась к его плечу.
- Это так романтично, - улыбнулась она.
- А еще у нас впереди - романтическая ночь.
- У тебя в номере или у меня?
- У меня.
- А потом можем разойтись, как раньше, знаешь, расходились по своим спальням?
- Я тебя не отпущу.
- Да я сама не уйду!
Они гуляли всю ночь, а под утро, уставшие, когда все же вернулись в гостиницу, они заснули, едва оказавшись в постели.
Но это была самая романтическая ночь в их жизни.

37

Пana снова пригласил в театр.
- В театр? - Глаза Марусиной матери вспыхнули.
Маруся никогда не понимала эту ее страсть. Для нее самой происходящее на сцене всегда было слишком условным, слишком напоказ.
Хотя отца можно понять. Он просто вынужден бывать на премьерах тех спектаклей, постановку которых финансировал сам.
Еще он снимал клипы некоторым начинающим певицам. Захоти Маруся, он бы и ей снял, наверное.
Интересно, а его жена играет главные роли потому, что талантливая актриса, или потому, что он платит?
Хотя Ирина Марусе нравилась. Как актриса. Даже до того, как Маруся познакомилась с ней лично.
- А хочешь с нами пойти в театр? - спросила Маруся мать. - Премьера. И все такое. Ложа самая модная…
- Я? - Мать фыркнула. Впрочем, не очень уверенно.
- А что? Я позвоню отцу! Пошли!
- Он со своей, наверное, будет… Очень я ему там нужна…
- Да ладно тебе! Ты же в театр! Со мной!
- Да нет…
- Давай! Мы тебя сейчас причешем, поедем, платье купим! Он тебя увидит - обалдеет! Приятно же! - Марусе и самой было приятно представлять, как они хлопочут, собирая мать. Уж Маруся покажет, на что она способна! Это вам не школу на «отлично» закончить.
Мать посмотрелась в зеркало.
- Ну, Маруська - аферистка!
- Решено!
Маруся позвонила отцу, сказала, что берет с собой мать.
- Зачем? - спросил отец недоуменно.
- Ну… Так получилось… - немного смалодушничала Маруся.
- Ну, ладно, - ответил он не очень довольно. - Я хотел тебя потом на машине покатать, на новой, «Феррари», но тогда в другой раз…
- O'key! - согласилась Маруся, на мгновение пожалев, что все это затеяла. Прокатиться на «Феррари» было бы здорово. За рулем. Он бы наверняка разрешил.
- Все нормально, он тебя ждет, - сказала Маруся.
Они долго вытягивали феном ее волосы. Потом крутили их на бигуди. Потом побежали в парикмахерскую через дорогу.
Маруся посмотрела на довольных крашеных парикмахерш и повезла мать в свой салон. На своей машине с водителем.
Мать села в нее первый раз.
В салоне ей покрасили волосы, Маруся заодно сделала SPA-педикюр.
Мать подстригли, Маруся подкорректировала брови.
Когда Маруся платила кредиткой, мать делала вид, что рассматривает заколки в шкафу со стеклянной дверцей.
В магазине мать померила пять платьев, на шестом закатила истерику. Она толстая и старая.
Маруся стала сдержанней в комментариях. Ей пришлось включить все свое красноречие, чтобы заставить мать померить белые бриджи. Они сели идеально. Мать радостно улыбалась. Маруся с гордостью смотрела на результат своей работы.
Бело-розовая тельняшка сделала мать моложе на несколько лет.
В парфюмерном отделе на первом этаже Марусину мать накрасили визажисты. Маруся купила всю косметику, которую они использовали.
Мать постоянно смотрелась в зеркало горящими и счастливыми глазами.
Маруся хватала с прилавка то сумку, то бусы.
Последним приобретением стали туфли.
Когда они наконец приехали в театр, отец был уже там. Рядом с ним сидела Ирина с дочерью.
Ирина пожала руку Марусиной маме, а отец поцеловал ее в щеку.
- Прекрасно выглядишь, - похвалил он.
- Да? - небрежно спросила мать. - Ты тоже хорошо, поправился.
- Поругайте, поругайте его, - улыбнулась Ирина, - а то он меня не слушается, ест целыми днями.
- Так, девушки! Поспокойней! Маруся, чего они меня обижают?
- Не обижайте папочку! - сказала маленькая Людочка.
- Как твоя машина? - шепнула Маруся, когда свет уже погас.
- Прокатишься - сама поймешь.
Он приехал в театр сам за рулем. Охрана сопровождала его на джипах.
Он мчался по разделительной на Кутузовском и наслаждался скоростью и этим ни с чем не сравнимым ощущением - первые минуты за рулем фантастической новой машины.
Он думал о том, что на дороге все точно так же, как в жизни.
Ты жмешь на педаль газа своего мощного двенадцатицилиндрового автомобиля, с легкостью обгоняя всех остальных. И ты так счастлив, что уже не важно, как он тебе достался. Главное - не отпускать ногу с газа, иначе тебя обгонят. Даже тогда, когда хочется расслабиться или оценить виды за окном. Но ехать в общем потоке ты все равно не можешь. Поэтому ты просто жмешь на газ, и, в сущности, какие виды могут сравниться с удовольствием - быть первым.
В антракте их угощали шампанским, клубникой и обязательными театральными бутербродами с колбасой.
Марусина мать была радостно возбуждена.
Ирина доброжелательно улыбалась.
Отец шутил, галантно ухаживал за женщинами. От шампанского он отказался, попросил себе виски.
После спектакля они с Ириной быстро попрощались и, окруженные телохранителями, уехали. В этот вечер их ждали еще в нескольких местах.
В машине Марусина мать подробно обсуждала спектакль. Кто как играл, какие были декорации.
Она держала в руках программку, чтобы показать мужу.
Он встретил их неожиданно холодно.
- Какой спектакль мы посмотрели! - пропела мать, кинувшись к зеркалу.
- А это что? - спросил якобы Марусин папа.
- Это? Мои новые наряды. Тебе не нравится?
Маруся прошла в свою комнату и закрыла дверь. Посидела секунду на диване, тихонько подошла к двери и стала прислушиваться.
- Ах, твои новые наряды? И прическа?
- Почему ты такой злой?
- А какой я должен быть? Ты для кого это все нацепила?
- Ну, конечно, для тебя.
- Да? А почему тогда я это увидел последним?
- Ну…
- И ты вообще меня спросила? Мне, может, старая прическа нравилась! А не эта! Эту для кого ты сделала? Для него?
- Ну, что ты… Прости меня. Тебе правда старая больше нравилась?
Судя по материному голосу, она плакала. Маруся сидела на полу, на корточках, прижав ухо к двери.
- Больше.
- Ну, хочешь, я вот так сделаю! А? Вот так лучше?
- Лучше, как было! И без этого вот всего.
- Да мне самой это ничего не надо, ты что? Я же просто так…
- А не надо просто так…
- Ты что, ревнуешь?
- Вот еще! К кому? К этому… твоему жирному олигарху?
- Ха-ха! Ревнуешь! Ревнуешь!
- Перестань! Не ревную я! Хочешь опять разрядиться, как… пожалуйста!
- Ревнуешь, ревнуешь!
Мать уже хохотала.
- Ну, ладно. Не ревную. Просто неприятно.
- А знаешь, почему ревнуешь?
Маруся неожиданно для себя заметила, что улыбается.
- Потому что любишь!
Маруся думала о том, что она тоже когда-нибудь влюбится. Уже по-настоящему. И выйдет замуж. И пусть ее муж тоже ее ревнует. А она будет вот так вот его дразнить.
Она встала и толкнула дверь.
Они все еще были в коридоре.
- Пап, - сказала Маруся, - хорошо, что ты не пошел на спектакль. Нечего там было делать.

38

Ангелина Петровна смотрела на экран телевизора и думала только об этом: «Это - сон». Этого не может быть, потому что не может быть никогда.
Ее родной кабинет в четвертом корпусе ведомственной больницы терял очертания и вообще всякий смысл.
С экрана телевизора на нее смотрело улыбающееся, такое знакомое, почти родное лицо ее доброго приятеля Вовчика. Любимого партнера Аркаши по теннису.
Только то, что о нем говорили, с трудом укладывалось в голове.
Он застрелился.
Он, такой живой, такой сильный.
Он, которому всегда все удавалось.
Которому жизнь никогда не устанавливала свои законы, потому что он жил по своим собственным. И по ним же жили окружающие его люди.
Он, который обладал всеми составляющими стабильности и гармонии - семья, деньги, социальный статус.
Он оказался обычным маньяком-шизофреником.
Восемь лет назад он похитил маленькую девочку, и все это время держал ее взаперти, подвергая сексуальному насилию.

Предыдущая страница 22 Следующая страница


23 Оксана Робски

На экране мелькали картинки подвала с узким зарешетчатым окошком, низкий дом, оснащенный всеми самыми передовыми охранными системами, плюшевый мишка с оторванным носом и грязным розовым ухом.
А эта девочка была ее, Ангелины Петровны, пациентка.
Именно эту девочку они держали у себя и тщательно готовили ее выход в свет, используя все самые современные пиар-технологии: желтая пресса, глянцевые издания, телевидение и, наконец, книга, а по ее мотивам полнометражный художественный фильм. Итог: новая звезда со всеми вытекающими для ее продюсеров последствиями: реклама мировых брендов, сцена или, на худой конец, карьера эстрадной певицы.
Но это уже было ни ее, Ангелины Петровны, дело.
Ее задача была предельно проста - диагностировать психическое расстройство пациентки. Что, учитывая ее биографию, сделать было совсем не сложно.
Дав тем самым необходимое время лицам, заинтересованным в Олиной судьбе. Вернее, ее карьере. А это практически одно и то же.
И все было бы нормально.
Даже эта путаница с девочками, произошедшая по вине нерадивого водителя…
Все бы утряслось и стало на свои места…
Вот только этот портрет, не сходящий с экранов телевизора, - лицо Вовчика.
Они разговаривали, смеялись, обменивались впечатлениями. Они дружили.
Так какой же она профессионал, если не смогла рассмотреть в нем - а они же были! Не могли не быть! - признаки психически больного человека.
Его вспыльчивость. Его властность. Или даже эта страсть жениться на молоденьких моделях. Его склонность к виски по вечерам - конечно же это компенсаторная стратегия. А этот обязательный теннис, страх потерять физическую форму - типичная дисмарфофобия вкупе с геронтофобией - боязнью старения. А эта его работа двадцать четыре часа в сутки, хотя он давно уже мог себе позволить уйти на заслуженную и очень обеспеченную пенсию, - яркий пример пениафобии: страха обнищания.
Как же могла она этого всего не замечать в нем? И считать его нормальным, с типичными для современного члена общества недостатками человеком?
Надо позвонить его бедной жене. Она, естественно, нуждается в помощи.
Ангелина Петровна вспомнила их малазийскую домработницу, которую она вылечила за три дня. А оказывается, не она была самая сумасшедшая в их доме.
Позвонил Аркаша.
- Ты не звонила мне уже два часа, - сказал он обиженно.
- Ты видел телевизор?
- Ты про Вовчика? Мне никогда не нравились твои друзья. Хотя, честно говоря, я не мог в себя прийти несколько минут.
- Тебе не нравились мои друзья? Что-то я раньше этого не замечала!
- Бот как? Ты просто была ненаблюдательна.
- А мне так не кажется. Особенно если вспомнить твои бесконечные просьбы достать тебе приглашения на светские рауты!..
- Как ты это называешь? Светскими раутами? А я это называю сборищем снобов и психопатов.
- Интересно, к кому же ты относишь меня: к снобу или к психопату?
- Перестань. Я не хочу ссориться. У меня и так плохое настроение. Я был в салоне, мне сказали, что я начал лысеть. Ты будешь любить меня лысым?
- У тебя типичная педалофобия.
Мне жалко, что я не военный - у них там тоже очень много красивых слов. Например, дислокация. Или вот еще…
- Мне тоже жалко.
- Что ты имеешь в виду?
- Ничего.
- Тебе жалко, что я не военный? Или что я не сноб-шизофреник с кучей денег из твоего обожаемого окружения?
- Опять по новой! Твои комплексы становятся просто невыносимы!
- Зато вы все просто без комплексов! Захотели ребенка похитить - пожалуйста! Трахать ее - пожалуйста! Что еще? Для чего еще мне не нужны комплексы? А?!
- Ты все сказал?
- А надо еще что-то?
- Мне надоело быть козлом отпущения. Я не виновата в том, что ты не в состоянии заработать деньги, которые тебе нужны для осуществления твоих амбиций! Я не виновата в этом!
- Моих амбиций? Моих? Ты, вероятно, имеешь в виду свои собственные! А? Нравится тебе рассказывать подружкам, что твой молодой человек младше тебя на пятнадцать лет? А?
- А тебе что нравится? Выпрашивать у меня квартиру в Майами?
- Выпрашивать?
Он повесил трубку.
Еще вчера все было по-другому.
Они были в Париже.
Перед аэропортом он отвез ее в маленькое кафе. Шел дождь. Они стояли в очереди. В этом кафе были самые лучшие в городе устрицы. Их можно купить с собой. Они взяли дюжину и ели их прямо на улице. Как и все остальные. Под дождем.
Они просто ели устрицы. И наслаждались ими и друг другом. И никогда Ангелина Петровна не чувствовала вкус устриц так остро, как на этой узкой парижской улочке. Под дождем.

39

Он умер.
Умер, это когда человека нет на свете? Когда он не ходит, не думает?
Но как в это поверить?
Или умер, это если ты его больше никогда не увидишь?
Но Оля и убежала специально для того, чтобы его больше никогда не видеть.
Значит, он умер гораздо раньше?
Но почему тогда только сейчас ее сердце разрывается на миллиарды маленьких кусочков и каждый из них вонзается в ее кожу острыми кинжалами?
Почему только сейчас слово «никогда» приобрело для нее страшный, опустошающий душу смысл?
Как будто она осталась одна. Но она и была одна. Всегда.
Нет. У нее был он. Он заменял ей весь мир. Она просто этого не понимала.
Она грезила о свободе.
Но совершенно не представляла, что с ней, с этой свободой, делать. Если нет его.
Он ведь так и говорит: «Любовь - это когда весь мир умещается в одном человеке».
А теперь ей ничего не хочется.
Нет, хочется. Туда, обратно. В их дом. И чтобы он был рядом. Ведь со временем многое бы изменилось. Все время менялось. Он бы научился уважать ее.
Или бы даже не научился.
Он бы иногда приезжал. Ведь иногда он бы все равно приезжал!
И все было бы по-прежнему.
А теперь куда ей бежать?
И зачем?
И кто там сейчас рядом с ним? Его жена. Да что она про него знает, его жена!
Он застрелился. О ком он думал в последний момент? О ней.
Ведь подумал же он о ней тогда, когда лег на операцию в больницу. Его увезли на «скорой». Об этом говорили по телевизору. Он прислал ей охранника. Чтобы она не умерла с голоду. Понимал, что рискует. Но прислал.
А она убежала.
И он умер из-за нее.
Он ее спас, а она его убила. Именно она.
А ведь у них могли бы быть дети. Просто ей надо было перестать все время говорить про свободу, и он бы перестал бояться.
Он ведь клялся ей, что любит ее. Что она лучшее, что есть в его жизни.
И она ему говорила. Но она думала, что врала.
А на самом деле врала сама себе.
Она этого стеснялась.
Она думала, что она в жизни достойна большего.
А стесняться не надо. Надо быть огромным и обнаженным, как Давид в Пушкинском музее. Это и есть свобода.
Ей не разрешили смотреть телевизор.
Пришел доктор и выключил.
И она заплакала.
Не пряча своих слез, и не пыталась улыбаться. Она плакала и думала о том, что когда она жила и была по-настоящему счастлива, она считала, что ее жизнь еще не началась, что еще все самое лучшее у нее впереди. А все самое лучшее уже было. Тогда. Но она поняла это только сейчас.
Она поняла это и потеряла одновременно.
- Я люблю тебя, - тихонько прошептала она, словно пробуя эти слова языком на вкус. - Я люблю тебя.
Ей так хотелось кричать это! Чтобы все слышали. И, может быть, услышал бы он…
Но кричать здесь про любовь - значит признать себя сумасшедшей.
Ей надо быть, как все. И тогда однажды она станет лучше всех.
Они хотят сделать ее звездой.
Они говорят, что без денег она не проживет.
Но это значит - предать его.
Значит, говорить, что она не была женщиной, которую любили и которая любила сама.
Признать себя жертвой.
Но - выжить. Она же привыкла выживать.
И разве все остальные не делают то же самое?
Она сможет сколько угодно времени проводить у него на кладбище.
Она никогда не видела, как выглядят кладбища. Наверное, как утренняя постель. Когда сам уже встал, а белье, уже позабывшее человеческое тепло, валяется скомканным и холодным. Но его можно оживить. Стоит только залезть обратно под одеяло и согреть его своим теплом.
Можно ли согреть своим теплом его могилу?
Она сможет.
И она сможет выжить в этом мире, где нет его.
Оля вдруг почувствовала себя совершенно свободной. Потому что свобода - это когда не надо притворяться перед самой собой. А перед остальными - не важно.
Она услышала шум в коридоре.
Почему-то поняла, что происходящее имеет к ней непосредственное отношение.
Открыла дверь.
Заведующая отделением, высокая пожилая женщина с неестественно убранными вверх волосами держала за руку молодую девушку, которая рвалась почему-то в Олину комнату.
- Санитаров! Быстро! - кивнула завотделением нянечке в черной вязаной шапочке.
Я глаза ей выцарапаю! - кричала девушка. - Да кто она такая! Как она смела с моим мужем!
Ангелина Петровна изо всех сил удерживала молодую Володину жену, которая увидела Олю через открытую дверь и начала визжать на все отделение.
- Сучка! Я тебе ноги повырываю! Тварь!
Оля хотела улыбнуться, но передумала.
Вернулась в комнату и закрыла за собой дверь.
В конце коридора показались санитары. Они легко схватили девушку и по знаку Ангелины Петровны на руках отнесли в ее кабинет.
Прибежала медсестра со шприцом.
Володина жена перестала биться, сникла на стуле, опустив голову.
На столе зазвонил телефон.
- Алло,- устало ответила Ангелина Петровна, - да, это я. Кто дал мой телефон? Аркаша? Боже,, что с ним? Что значит прыгнул с моста?! Девушка! - Ангелина Петровна кричала в трубку. - Вы понимаете, что вы говорите? - Она села в кресло рядом с женой Вовчика. - Да… да… жив?.. В воду?.. Хорошо… Спасибо… Я сейчас приеду… да… да… я поняла.
Она повесила трубку. Вскочила. Схватила сумку. Обернулась на девушку. Та махнула рукой.
Ангелина Петровна положила сумку обратно. Взяла девушку за руку.
- Мне надо ехать, - сказала она. - У Аркаши перелом ноги и сломаны ребра. Я провожу тебя в процедурную. Побудешь здесь часа два и поедешь домой. Все образуется.
- Ладно. - Девушка кивнула. - Вы меня извините.
- Ничего. Я все понимаю. Ты, главное, не думай, что жизнь закончилась. Хорошо?

40

Осенью легко быть счастливой. Теплый уютный плед, горячий чай, свежеиспеченный пирожок с капустой. Или с яйцом и зеленью.
А вокруг - десятки добрых и любопытных глаз. Можно быть одновременно добрым и любопытным? Можно совмещать пороки и добродетели? Нельзя, но все так делают.
Или: можно, если ты родился журналистом.
Вспышки фотокамер. Улыбка в один объектив, улыбка в другой.
- Пожалуйста, не снимайте, когда я жую пирог!
- Сколько времени вам не давали еду?
- Вы сказали, что самое страшное - голод, расскажите про ваши ощущения.
- На сколько килограммов вы поправились после вашего побега из заточения?

Предыдущая страница 23 Следующая страница


Устрицы под дождем 24

- Вы упоминали, что ваш похититель праздновал с вами ваши дни рождения. Он приносил вам торт со свечами? Какие чувства вы испытывали?
- Вам приходилось оставаться интересной для вашего похитителя, чтобы он приходил к вам снова и снова и приносил еду? Что конкретно вы делали для этого?
- Восемь лет вы знали про внешний мир только из передач по радио. Какой канал вы слушали? Были ли какие-то предпочтения у вашего похитителя?
- Вы были восьмилетней девочкой, когда вас закрыли в темном сыром подвале. Закрыли на восемь лет. Что помогло выжить? О чем мечтали?
- Какое ваше самое сильное впечатление после того, как оказались на свободе?
Осенью легко быть счастливой. Осенью можно скрыться под цветастым нарядным зонтиком. И на какое-то время стать таким же, как все…

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 2)
  • 6 (Страница 2)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 4)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 7)
  • 15 (Страница 7)
  • 16 (Страница 8)
  • 17 (Страница 9)
  • 18 (Страница 9)
  • 19 (Страница 10)
  • 20 (Страница 10)
  • 21 (Страница 11)
  • 22 (Страница 12)
  • 23 (Страница 12)
  • 24 (Страница 13)
  • 25 (Страница 13)
  • 26 (Страница 15)
  • 27 (Страница 15)
  • 28 (Страница 16)
  • 29 (Страница 16)
  • 30 (Страница 17)
  • 31 (Страница 18)
  • 32 (Страница 18)
  • 33 (Страница 19)
  • 34 (Страница 20)
  • 35 (Страница 20)
  • 36 (Страница 21)
  • 37 (Страница 22)
  • 38 (Страница 22)
  • 39 (Страница 23)
  • 40 (Страница 23)


Оксана Робски

Устрицы под дождем

 Читать книгу

Аннотация

Автор международных бестселлеров "Casual", "День счастья завтра", "Про любой/оп", "Жизнь заново", переведенных на 12 языков, известная сценаристка и журналист разрушает стереотипы.Оксана Робски представляет на суд читателя удивительно тонкое, живое и трепетное повествование, наполненное глубокой философией повседневности.Она не пытается определить границы человеческой индивидуальности, любви и свободы, ведь эти понятия беспредельны."Устрицы под дождем" - ищущим Любовь посвящается.

Создание книги: Nestcat (http://nestcat.mylivepage.ru/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Оксана Робски - Биография

Оксана Робски

На основную страницу

Биография

Гламурная леди Оксана Робски, попавшая из хрущевки в сердце респектабельной элиты - на Рублевку, - стала для многих воплощением мечты о красивой жизни. В своей книге Casual (более известной под названием «Рублевка») Оксана Робски на правах знатока живописно изобразила мир богатых дам, порхающих из элитных ресторанов к массажистам... Да и в интервью писательница охотно рассказывает о своем богатстве и успехе. Но насколько безоблачно складывалась жизнь самой Оксаны Робски? Родилась Оксана в семье учительницы в Москве 10 июня 1968 года. Училась в обычной школе № 1652, учителя рассказывают, что Полянская (девичья фамилия Оксаны Робски) в те годы не блистала знанием русского языка, училась средне, рано начала курить и с мальчиками пропадать. Во второй половине 80-х она училась на журфаке МГУ им. Ломоносова, но ушла после второго курса. В 2001 году окончила Высшие курсы сценаристов и режиссеров. Дипломный фильм «Экзамен» (о студенте, сдающем экзамен на сценарном факультете) участвовал в российском конкурсе молодых режиссеров «Святая Анна». В 1995 году придумала глянцевый журнал о собаках «Себастьян» . В 1998 году открыла интерьерный салон «Галерея О». У Оксаны Робски есть родной брат Вадим, старше ее на пять лет. Возможно, она ни разу о нем не обмолвилась потому, что они много лет в ссоре. Вадим Полянский - преуспевающий бизнесмен, директор одной фирмы. Карьеру начинал простым электриком. В годы перестройки сколотил состояние. Первый муж - Андрей Антонов. Совместная жизнь у них не сложилась с самой свадьбы. Пьянство Андрея, скандалы привели к скорому разводу. А позже Андрея убили в пьяной драке. Оксана Робски осталась с дочкой одна. Со вторым мужем ей повезло больше. Симпатичный молодой человек лет 25 приезжал к ней на машине с охранником. Говорили, что с ним Полянская зналась еще со школы, но тогда у них ничего не получилось. Сошлись только через несколько лет. Его фамилия держалась в строжайшей тайне, как и его бизнес. Однако счастье длилось недолго - через некоторое время убивают и второго мужа Оксаны Робски. По одной из версий, бизнесмена застрелили из-за большого долга. Но преступников так и не нашли. Третий муж - богатый иностранец Майкл Робски. Именно от него ей достались звучная фамилия и дом на Рублевке. Оксана помогла мужу оформить российское гражданство. В России Майкл занимался мебельным бизнесом. Несколько лет назад супруги развелись. Майкл уехал в Азию, где продолжает мебельный бизнес, оставив дом Оксане Робски.