Оксана Робски - Casual

1 Оксана Робски

Casual (англ. ) - повседневное

«Судьба и нрав суть имена одного понятия».
Новалис

Данная книга является художественным произведением, все действующие лица и события которою вымышлены. Любое сходство с реальными людьми и событиями случайно.

1

У меня дрожали руки, когда я вышла из спальни, чтобы сказать мужу то, что собиралась сказать. Позади было девять лет совместной жизни, восьмилетняя дочь и молоденькая блондинка, с которой я встретила его в ресторане неделю назад.
- Давай поживем раздельно, - сказала я спокойно, глядя ему в глаза.
- Давай. - Он равнодушно кивнул головой. Я развернулась и пошла спать.
Вас когда-нибудь мучили муки ревности так, как мучили они меня? Если бы я была Данте, я бы пристроила эту пытку сразу после раскаленных сковородок. Или даже вместо.
Я не могла спать, я ела без аппетита. Я похудела без всякой диеты. Странно, но когда худеешь без диеты, все говорят, что «худоба у нее болезненная».
Я представляла собой жалкое зрелище, хотя мне казалось, что я держусь молодцом.
Я порвала все его фотографии.
На следующий день я их склеила. Разложила на полу в спальне и лила горькие-горькие слезы. Пыталась представить своего мужа с этой блондинкой в самых интимных ситуациях. Но почему-то не могла. Сознание отказывалось: видимо, оберегало мой нестабильный разум. Однако я не прекращала попыток. И если что-то вдруг удавалось, героически переносила боль, которую мне это причиняло. Я измотала себя окончательно, когда наконец раздался этот телефонный звонок.
Мое имя - отчество произнес в трубку сухой мужской голос. Затем этот голос сообщил, что мой муж погиб. Пять огнестрельных ранений. Два - в жизненно важные органы: легкие и голову. Во дворе нашего московского дома. Водитель в больнице, в тяжелом состоянии. Меня просили приехать дать показания. Выразили соболезнования. Я отвечала вежливо, без истерик. Повесила трубку. Воздух стал таким тяжелым, что легкие отказывались от него.
Казалось, что нить, связывающая меня с миром, оборвалась. Я была на крохотном шатком островке, где меня оставили абсолютно одну.
Я протянула руку к людям. В руке был телефон. На другом конце провода - подруга Вероника. Я сказала, что мой муж убит. Она не поверила. Я повторила. Видимо, повторила убедительно. Она ойкнула и явно не знала, что сказать. Что ответить подруге, которая вялым голосом сообщает, что ее мужа застрелили?
Я положила трубку. Она не перезвонила.
Я подошла к окну. Форточка была открыта.
Я сделала еще одну попытку прорваться во внешний мир: закричала. Через несколько секунд, когда воздух в легких уже заканчивался, я стала слышать свой голос. Я закрыла рот и зачем-то захлопнула форточку.
Придирчиво выбирала одежду в шкафу. Жена Сержа должна выглядеть сногсшибательно. Даже в милиции. Надела розовые шелковые брюки. Мне их купил муж.
Выйдя из подъезда, оглянулась. Мне было страшно. Перед тем как завести машину, заблокировала кнопки дверей. Всю дорогу смотрела в зеркало заднего вида. Похоже, меня никто не преследовал,
Помещение милиции оказалось еще хуже, чем в сериалах. Пахло мышами. Милиционеры были немолодые, но веселые.
Я спросила, сразу ли умер мой муж.
- А почему интересуетесь? - Опер подозрительно сощурил глаза.
Я не смогла ответить. Глупо объяснять, что после осознания того, что твой муж умер, становится очень важно, была ли его смерть достаточно легкой. Достаточно для того, чтобы сердце не разрывалось от жалости.
Третью пулю извлекли из кисти руки. Я представила, как он инстинктивно закрыл лицо рукой, на долю секунды отсрочив смерть.
Я поняла, что являюсь у них подозреваемой. Меня спрашивали про деньги, машины, дома, квартиры. И почему мы не живем вместе. И что произошло между нами. И какие у меня отношения с водителем.
При чем тут водитель?
Я попросила воды, мне было страшно.
Хотелось выйти на улицу, но они все спрашивали и спрашивали. Кто-то у меня за спиной одним пальцем выстукивал мои ответы на допотопной машинке. В голове крутились какие-то киношные фразы про адвокатов: «Я отказываюсь отвечать…» Но в этой обшарпанной комнате подобные фразы прозвучали бы просто нелепо.
- Вы знаете… - Во взгляде - интеллект на уровне выпускника ПТУ; наверное, даже взяток не берет, чего никак не скажешь про его коллегу. - Вы знаете, ваши соседи сказали, что водитель очень заботится о вас и у вас с ним интимные отношения.
Я молчала. Наверное, они решили, что мне нечего сказать. Мне и в самом деле было нечего сказать. Чтобы объяснить им, что их предположение - полный бред, нужно было достать фотографию Сержа и рассказать им историю нашего знакомства. И нашей любви. И нашей жизни. И про нашу замечательную дочь. И тогда бы они поняли. И, наверное, позавидовали бы. Так, как еще недавно завидовали нам все остальные.
И какими глупыми и нелепыми им показались бы подозрения по поводу меня и водителя.
Но я молчала.
Мне дали воды.
Через три дня мне разрешили забрать тело из морга.
Я сидела на полу, обхватив руками колени, и плакала.
Стемнело, а потом стало светать.
Звонил телефон, но я не брала трубку.
Что было очень удобно, морг оказался недалеко от нашей квартиры. Придерживая дыхание, я открыла дверь.
- У вас мой муж, я бы хотела его увидеть. Сидевшая за конторкой женщина даже не взглянула на меня.
- Не положено.
Она протянула мне часы, бумажник и фотографию. Нашу с Сержем первую фотографию. Я не знала, что он носил ее с собой. На обратной стороне моей рукой было написано: «Когда-нибудь… Мы не будем грустить ни о чем. Только друг о друге». Я расписалась в каком-то журнале. Снова захотелось кричать. Серж носил с собой мою фотографию.
В коридоре мне встретился лысый мужчина в белом халате. От него сильно пахло одеколоном. Я протянула ему деньги.
- Помогите мне, пожалуйста. Мне очень нужно увидеть моего мужа.
Мужчина взял деньги и безразлично кивнул в сторону ближайшей двери.
- Идите. Номер семнадцать. Я толкнула дверь.
Я наклонила голову, чтобы сузить радиус обзора. Я старалась не смотреть по сторонам, а только на номерки, привязанные к голым пяткам. Сначала по левому ряду, потом по правому.
Я изо всех сил старалась не запомнить это - вереницы голых мертвых тел по обе стороны от меня.
Вот он. Номер 17.
Я видела в кино, как люди с плачем бросаются на тела своих дорогих усопших.
Я стояла в оцепенении.
Мой муж, обычно безупречный во всем, что касается внешнего вида: наглаженная рубашка, начищенные ботинки, безукоризненная стрижка, - не мог оказаться в этой жуткой комнате, на этом столе, с номерком на пятке. Но это было его тело. Его пятка.
Я выбежала на улицу, и меня рвало на заднем дворике морга. Долго. Пока не стемнело.
Друзья Сержа взяли организацию похорон на себя. Мне только надо было выбрать ресторан для поминок и траурное платье. Оставшиеся до похорон дни я провалялась на диване в полном одиночестве. Ни с кем не общаясь.
Я никому не смогла бы рассказать, что я чувствовала. Потому что чувствовала облегчение. Ревность перестала терзать меня. И я была благодарна Сержу за то, что он погиб.
Конечно, мне было его невероятно жалко. И все на свете я отдала бы за то, чтобы смерть его была мгновенной. И чтобы ему не было больно и страшно.
Потом были похороны. И снова слезы. И слезы нашей дочери.
И траурное платье с черными очками. И перезвон колоколов на Ваганьковском. И прощание вдовы с умершим.
Я целовала его. И обнимала. И говорила ему что-то. И он благоухал туалетной водой, которую я принесла по просьбе патологоанатомов вместе с костюмом и обувью. И привычный запах его парфюма перемешался с запахом специального грима и чего-то еще, и я знала, что этот терпкий запах моего горя я не забуду никогда.
Я прощалась с ним.
Кто- то сказал мне потом, что я ласкала его так, что казалось -он должен ожить.
Но его похоронили.
А я вернулась домой.
На следующий день я попросила у Вики разрешения приехать к ней в гости.
Мужа Вики убили три года назад. В Праге. Она смотрела из окна второго этажа их дома, расположенного в пригороде чешской столицы, как ее Федор садится в машину с товарищами по работе. Больше она его не видела. Через три дня нашли тело и машину. Выстрел в затылок. Вика похоронила мужа и вернулась в Россию. Кредит за дом в Праге выплачен не был, и дом через несколько месяцев был конфискован банком. Вика не расстроилась. Все в этом доме напоминало ей о Федоре.
В Москве Вику встретил брат ее мужа - старший: он родился на две минуты раньше Федора.
Он принял Викиного сына, как своего. Он стал частью Викиной жизни. Основной частью - потому что, кроме него и сына, больше у нее ничего не осталось. Он помогал ей деньгами, купил машину, устроил ребенка в дорогой детский сад. Он принимал в воспитании ребенка самое активное участие - ни одно решение Вика не могла принять, не посоветовавшись с ним. Вскоре это стало тяготить ее. Иногда ей казалось, что вовсе не Федор был ее мужем, а его брат. Хотя он был женат. Жена его не любила Вику, но вынуждена была с ней мириться. Она говорила о Вике пренебрежительно и подсчитывала, во что их семье обходится Викина жизнь.
Когда Вике предложили переехать в соседнюю с ними квартиру, светлую и просторную, она отказалась.
«У меня и так нет своей жизни, - говорила она - Он контролирует каждое мое движение. Конечно, без его денег мне не прожить, но…»
Через три года после смерти Федора Вика познакомилась с молодым человеком. Ему было двадцать четыре года, он доучивался в Академии туристического бизнеса и работал барменом в ночном клубе, чтобы оплачивать обучение. Они стали жить вместе.
Брат Федора перестал давать Вике деньги. «Я понимаю, - говорил он, - если б она нашла себе нормального мужика - пожалуйста, живите, я бы, конечно, принял его, мы могли бы дружить. Но это… Малолетка из стриптиз-клуба! Я деньги зарабатываю не для того, чтобы ему их в трусы засовывать!»
Вика устроилась на работу. Отдала ребенка в обычную школу. Снова почувствовала себя живым человеком, со своей собственной судьбой.
Она открыла мне дверь в трикотажном халатике с Микки-Маусом на спине. Усадила в кресло, обняла. Мне можно было ничего не говорить. Она все могла рассказать сама.
Мы пили чай, не замечая его вкуса. Мы разговаривали, не обращая внимания на слезы, только иногда машинально слизывая их с губ.
Я задала тот вопрос, ради которого приехала:
- Когда это закончится?
- Никогда, - ответила Вика. - Но через несколько месяцев станет легче.
- Ты до сих пор помнишь его?
- Конечно. Я беру чашку и думаю: «Это любимая чашка Федора». Я готовлю заливное и думаю, как он его любил. Иногда покупаю какой-нибудь свитер и прикидываю: понравилось бы Федору или нет?
Я смотрела на Микки-Мауса у нее на спине, на облупленную краску на стенах и клялась себе, что у меня все будет не так. Я не буду жить прошлым. Мысли о Серже причиняли мне боль, но это приятная боль. Ее можно терпеть. Но эти мысли я себе запрещу. И через три года буду думать о чем-нибудь другом, о чем-то прекрасном, чем будет наполнена моя жизнь и что сделает меня счастливой. Я обязательно буду снова счастлива. Я выкину все чашки Сержа и не буду готовить заливное. Может, не выкину, конечно, но аккуратно сложу и уберу в подвал.
Мы попрощались с Викой далеко за полночь, после того как я познакомилась с приятным молодым человеком, который все время пританцовывал, выплескивая на окружающих белозубую улыбку.

2

Сидеть в этом кафе было приятно.
Солнце так заботливо грело лицо и открытые плечи.
Я лениво помешивала лед в стакане с мандариновым соком и рассеянно улыбалась старому знакомому по имени Ванечка. Для остальных он был Джо. Потому что Джо был англичанин. И однолюб.
Он полюбил меня лет десять назад, с первого взгляда, и с тех пор я успела привыкнуть к его любви, воспринимала ее как должное и держала про запас, на всякий случай. То есть когда настроение плохое или совсем уж некому мне помочь.
Отношения у нас были платонические, но все равно в нашей с Сержем супружеской жизни он был моей тайной. Кстати, единственной. Если, конечно, не считать некоторых моих расходов.
Он достаточно часто приезжал в Москву, и мы всегда встречались в одном и том же ресторане. Когда-то этот ресторан был модным, и с тех пор в нем остались хорошая кухня и неплохое обслуживание. Только люди перестали ходить. Как раз то, что нужно для тайных свиданий.
Нас знали официанты.
Иногда мы с Ванечкой ссорились. Он обижался на меня и пропадал. Иногда на год, на два. Но потом снова звонил, говорил, какая я необыкновенная и как он соскучился, и мы встречались в нашем ресторане, и официанты узнавали нас и рассказывали, что нового появилось у них в меню.
Когда мой муж погиб, мы с Ванечкой стали видеться чаще. Его любовь и внимание компенсировали отсутствие мужчины в моей жизни.
Ванечка сидел напротив и рассказывал о своей новой квартире в Лондоне.
- Я покрасил все стены в темно-коричневый цвет. Очень стильно. А через стеклянную стену гостиной весь город видно как на ладони.
Ванечка говорил с легким акцентом, очень хорошо знал русский и любил щегольнуть выражениями типа «как на ладони».
- Я думаю, когда-нибудь ты обязательно приедешь в Лондон. И тебе уже не захочется возвращаться обратно. Я даже знаю это наверняка.
А я думала о том, что мне пора сделать под глаза уколы ботокса - это такой специальный яд, который парализует мышцы и не дает закладываться мимическим морщинам. А у меня они уже наметились.
Я где- то читала, что если этим ядом отравить человека, то парализуются дыхательные пути и человек умирает от удушья в полном сознании.
О смерти я теперь размышляла довольно часто.
Не как о чем-то таком особенном, а так же, как о косметике, о погоде, о своей дочери.
Ванечка перешел к вопросам бизнеса.
Я заказала себе еще один сок.
Мысль об уколах ботокса прочно засела в моей голове. Я взяла телефон, сказала, что сейчас вернусь, и пошла в глубь ресторана.
Косметичка нашла для меня время сегодня, между пятью и шестью часами. Нужно было спешить.
Прощание вышло скомканным. Но я постаралась компенсировать его скомканность самой лучезарной своей улыбкой, зная, что многие из тех, кто меня любил, любили именно за эту мою улыбку.
Уколы делать было недолго и не больно. Но действие их начиналось только через две недели. Жаль. Хотелось стать молодой и красивой сразу.
Зато у меня появилось занятие: ждать. Потому что никаких других занятий у меня не было.
Когда ты замужем, даже если ты ничего не делаешь, а валяешься весь день перед телевизором, в этом все равно есть смысл, потому что ты не просто так валяешься перед телевизором, а ждешь вечера, а вечером приходит с работы муж и получается, что ты не время убивала, а прожила еще один полноценный день семейной жизни.
А я вообще не включала телевизор. Я слушала музыку.
Я подумала, что если зайти в любой дом вечером и посмотреть, что там работает: телевизор или CD, то можно понять, живет ли в доме семья или одинокая девушка. Я перебрала в уме всех своих подруг и убедилась в правильности этой мысли. Хотя, конечно, исключения случаются. Но тогда это девушка, которая мечтает о семейной жизни. Или, наоборот, не мечтает уже ни о чем.
Я поняла, что мне скучно.
Снова звонил Ванечка.
Мы встретились в ресторане.
Ванечка смотрел влюбленными глазами и, как всегда, ловил каждое мое слово.
Когда не хочется видеть никого, единственный, кого можно терпеть, - это влюбленный мужчина.
Мы говорили о том о сем.
Я рассказала, что уволила очередную домработницу за воровство.

1 Следующая страница


Casual 2

Ванечка посоветовал предъявить претензии агентству по подбору персонала. Сказал: «Куй железо, пока горячо».
Я объяснила, что в нашей стране это бесполезно. Агентство просто пришлет еще одну, и она будет воровать так же, как предыдущие.
Он рассказал про необычную для этого времени года жару в Лондоне.
Как всегда, пригласил в гости. Как всегда, я согласилась.
Ванечка стал рассказывать русские анекдоты. Эту обязательную часть наших встреч я не любила. Наш юмор он толком не понимал, анекдоты выбирал плохие, да и в них смысловые акценты расставлял неправильно. Я никогда не смеялась. Каждым новым анекдотом Ванечка надеялся меня рассмешить. И так уже несколько лет.
Интересно, подумала я, каково это - заниматься любовью с мужчиной, который мечтал об этом десять лет?
Между тем у Ванечки была бурная личная жизнь. Даже во время наших встреч его телефон буквально разрывался от звонков, на которые он чаще всего при мне не отвечал. Ванечка был очень симпатичный, с обаятельной улыбкой, он был щедр и никогда не ленился сказать женщине что-нибудь приятное.
Десять лет назад я почти влюбилась в него. Но встретила Сержа и забыла обо всем на свете.
Мы заказали десерт и договорились встретиться завтра в яхт-клубе.
Провожая меня до машины, Ванечка подарил мне цветы.
Я положила их на заднее сиденье и достала только на следующий день, припарковываясь к яхт-клубу. Спрятала в багажник.
В небольшом кафе на причале мы встретили французов - знакомых Ванечки.
Заказали шампанское.
Иногда очень приятно начать пить шампанское прямо с утра. Таким образом избавляешь себя от необходимости прожить день трезво. Главное - не переборщить, чтобы день не сузился до размеров затянувшегося завтрака.
Мы брали лодки, катались на водных лыжах и жарили шашлык.
Необычное ощущение - бывать с Ванечкой на людях. Не бояться, что кто-то нас увидит.
В компании своих приятелей Ванечка был куда интереснее, я даже смотрела на него другими глазами, не как на свою собственность.
Мы приятно провели день и расстались, довольные друг другом.

3

Меня снова вызвали на допрос.
Я позвонила своему соседу по даче - он был адвокатом - и попросила сопровождать меня. После первого посещения милиции я поняла, что это совсем не то место, где чувствуешь себя в безопасности.
На этот раз меня не подозревали в убийстве Сержа.
Мне показали фоторобот - для опознания.
- Посмотрите внимательней, - просили опера, придвигая мне графическое изображение одного из знакомых моего мужа. - Вы не узнаете его?
- Нет. - Я качала головой, не понимая, почему это делаю.
- Посмотрите еще раз. Может, вы где-то встречались?
В ресторане. Он держал в руках мою сумочку и восхищался тем, какими изысканными бывают женские безделицы. Потому я его и запомнила: не каждый день встретишь мужчину, на которого производят впечатление женские сумочки.
Я попрощалась с адвокатом. Поблагодарила его.
Он слегка приобнял меня за плечи. Интересно, это профессиональный жест?
Я еле ползла по бесконечным московским пробкам и думала о том, что надо взять водителя. И что надо найти этого Фетишиста и убить его. Отомстить за своего мужа. Ведь это правильно. Почему я не сказала в милиции, что знаю его? Но думать об этом не хотелось.
Я повернула к себе зеркало. Разглядывать свои морщины в ожидании эффекта от ботокса уже вошло у меня в привычку.
Может, купить пистолет? Нет, проще нанять кого-нибудь. Или купить?
И заодно, кстати, убить ту блондинку из ресторана. И этого опера. Который спрашивал: «А вы почему интересуетесь?»
Мне очень захотелось стать сильной и не то чтобы даже сделать это, а быть в состоянии сделать.
Я остановила машину около церкви. Процедура, ставшая привычной за последний месяц: одна свечка - за упокой, другая - за здравие.
Я знала, кому звонить.
Лет двадцать назад, когда все в Москве только начиналось, у нас у всех было много таких знакомых. Вернее, почти все наши знакомые были такими. Потом все они стали бизнесменами, депутатами, даже артистами - и только Олежек остался кем был.
Я звонила ему раз в несколько лет. Своего телефона никогда не оставляла. Иногда помогала деньгами. А в последний раз я позвонила ему, когда бывшая домработница украла все мои шубы и пальто с мехом. Расчет ее был прост: стояло лето, и она знала, что до зимы я их не хвачусь. А к зиме она уже полгода как у меня не работала. Мне было жаль моих шуб. А Серж считал, что я сдала их в химчистку и забыла в какую. Поэтому мне пришлось обратиться к Олежеку. Но он придумал какой-то благовидный предлог и за это дело не взялся.
Серж купил мне сразу две новые шубы, и постепенно вся история забылась.
Олежек встретил меня в ресторане, радостно улыбаясь. Подозреваю, что в ресторанах такого уровня он бывал только со мной.
В машине я сняла с себя все украшения. Этим людям никогда нельзя доверять до конца.
- Ну что? Нянька украла у тебя пару бриллиантов? - Олег сидел развалившись в кресле, а официант раскуривал для него сигару.
Я светски улыбнулась и с вежливой гримасой стала ждать, когда официант оставит нас одних.
Я рассказала Олежеку все, что знала про смерть Сержа и про того типа.
Я не верила в успех этой затеи. У меня ведь даже не было его фотографии. Только имя. Ну и что-то там про круг его знакомых.
Я предложила Олегу десять тысяч.
Он попросил пятьдесят.
Мне показалось, что торговаться в таких случаях - значит обидеть память о Серже. Так же как я никогда не спрашивала цену, покупая ему цветы на кладбище.
Половину Олежек потребовал вперед.
Я вспомнила морг. И свою беспомощность тогда. Страшное понимание того, что ты уже ничего не можешь сделать.
А теперь я могла. Я могла что-то сделать для Сержа.
Я сказала, что привезу деньги завтра. Прямо к нему домой.
Так я и сделала. Подъехала к его подъезду и позвонила, чтобы он спустился.
Не люблю старые дома.
Был, наверное, выходной день. Люди сновали вокруг, не обращая на меня внимания.
На детских качелях во дворе сидели очаровательная девушка в голубых джинсах и длинноволосый молодой человек. Они обнимались и без умолку болтали, прерываясь только для поцелуев.
Он не сводил с нее влюбленных глаз. Она кокетливо улыбалась и поддразнивала его.
Люди заглядывались на них и завидовали их молодости.
А они думали, что это будет длиться вечно.
Мне захотелось стать этой девушкой и целоваться на качелях.
Но я не могла.
Стань я этой девушкой на качелях, не было бы у меня Сержа и Маши. И всей моей жизни не было бы. И не надо было бы отдавать деньги Олежеку, чтобы он убил Фетишиста. А если бы я не приехала отдавать Олежеку деньги, то не увидела бы эту девушку и не захотела бы стать ею.
Мы встретились с девушкой глазами. Ее взгляд потух. Она хотела бы сидеть в моей одежде и ехать в мой дом. И смотреть на мир из окна моей машины.
А я бы хотела просто подвезти их куда-нибудь. Прикинуться водителем и послушать их дурацкую болтовню.
Но это все равно что притвориться подъемным краном.
Вышел Олежек. Я отдала деньги. Нажала на газ.
В зеркале заднего вида - лицо девушки. Она раздраженно выговаривала что-то своему парню.
Может, он на меня засмотрелся? Я улыбнулась своему отражению. В ответ мне издевательски улыбнулся ботокс.
Вечером я снова встретилась с Ванечкой. Это был его последний день в Москве. Назавтра он улетал домой.
Как всегда, в последний день он был со мной особенно нежен.
Я чувствовала себя королевой, раздающей милости. Я дарила улыбки и даже кокетничала.
Мы встретились в старинной русской усадьбе Царицыно. Ванечка любит заниматься там верховой ездой. Я лошадей боюсь. Но мне нравится сидеть на солнышке с чашкой кофе и наблюдать за их грациозными движениями.
Ванечка выбрал себе гнедую кобылу по кличке Муха. Он называл ее Москит. Кобыла не отзывалась и брыкала задними ногами. Ванечка хорошо держался в седле. Есть люди, которые все делают хорошо.
Наконец Муха поняла, что ей с ним не справиться, и послушно пошла легкой рысцой в сторону леса.
У моих ног уютно пристроилась рыжая кошка. Почему-то ни одна конюшня не обходится без огромного количества собак, кошек и еще какой-нибудь живности.
Рядом со мной молодая девушка - работница конюшни, чистила жесткой щеткой гриву красивого, в белых яблоках, вороного коня.
Я подумала, как хорошо быть этой девушкой. Каждый день приезжать сюда, открывать вольеры, здороваться с лошадьми, как с лучшими друзьями, угощать их сахаром, а в конце месяца получать зарплату и ехать домой, наверное, на метро. А по дороге по случаю зарплаты купить какой-нибудь галстук в подарок своему молодому человеку или, скорее, рубашку. Приготовить на ужин цыпленка табака и лечь спать, посмотрев кино по Первому каналу. По Первому, потому что коммерческий директор Первого канала - мой приятель, и ему очень важно, чтобы кино смотрели именно по его каналу.
Ванечка вернулся минут через двадцать - возбужденный, с горящими глазами.
Мне захотелось его поцеловать. Но он был потный и пошел в душ. Я зашла в его кабинку минут через пять.
Уверена, что этого он ожидал меньше всего на свете.
Все произошло совсем не так, как я себе представляла. Никто не умер от счастья.
В соседних кабинках мылись мужчины. Не знаю, заметил ли меня кто-нибудь, когда я выходила, наскоро вытираясь.
Я села в машину и поехала домой.
На следующий день Ванечка улетел. О чем я подумала с облегчением. Не представляю, как бы я вела себя, если бы нам пришлось встретиться.
Надеюсь, пока он в Лондоне, вчерашний эпизод забудется и я смогу делать вид, что ничего не произошло.
Я позавтракала в постели. Часам к трем поняла, что Ванечка не позвонил. С тех пор, как проводил меня вчера до машины, ни разу.
Я проверила, работает ли телефон. И позвонила ему сама. Он ответил после шестого гудка.
Я повесила трубку.
С ним ничего не случилось. Он жив, здоров, просто не звонит мне.
Зачем я позвонила? Он поймет, что это была я. Надеюсь, что не поймет. Наверняка еще куча таких же, как я, девиц ему звонят и вешают трубки.
Значит, я стала одной из кучи его девиц.
Я сжала зубы, чтобы не скрипеть ими от злости.
Я зарылась с головой под одеяло, чтобы никогда уже не вылезать.
Зазвонил домашний телефон.
Я помчалась к нему со всех ног, придумывая на бегу, как лучше разговаривать с Ванечкой. Чуть-чуть спросонья, чуть-чуть небрежно; сказать, чтобы перезвонил вечером. Или завтра. Или перезвоню сама, когда будет минутка.
Звонила мама.
Спрашивала, все ли у меня нормально.
Конечно, у меня все отлично. Я только очень скучаю по ней и по Маше. Они тоже скучают. И скоро приедут. А мне пора позаботиться о Машином гардеробе. Девочка очень вытянулась за лето.
Я повесила трубку. Взглянула в зеркало прямо перед собой.
Ботокс начал действовать.
Слава богу, это было ужасно.
Морщины исчезли. Мышцы атрофировались. Кукольное лицо девочки с голубыми волосами. А когда улыбаюсь - Фантомас из детской страшилки: старательно растянутые губы и неподвижные стеклянные глаза.
Я моментально забыла о Ванечке и кинулась названивать косметичке.
Она сообщила мне, что я сама этого хотела и что чудо ботокса длится от трех до шести месяцев. Я сделала вывод, что с моим счастьем в ближайшие полгода мне лучше не улыбаться.
Я горько всхлипывала, размазывая слезы по щекам. Глаза в зеркале оставались неподвижными. Мое лицо было похоже на лицо мертвеца под душем. Не важно, холодным или горячим.
Лето заканчивалось.
Некоторые относятся к жизни потребительски. Некоторые - как к подвигу. Некоторые - как к чаше, которую нужно испить. До дна. Я отношусь к жизни как к партнеру. По увлекательной игре.
Весь мир - игровое поле. Первый ход всегда за ней. Я делаю ответный и с интересом жду ее следующего.
В этой игре нет правил. Это немного страшно, но со временем я привыкла, И победителей тоже нет. Сначала я пыталась вести счет, но быстро бросила. Я никогда не пропускала свой ход. Когда хотелось сдаться, я брала тайм-аут. У нее всегда был джокер в колоде. Его появление в самых неожиданных местах придавало игре остроту. Невозможно предугадать, в каком качестве он появится на поле в следующий раз. Главное - жить так, как будто джокера не существует. Я играла на счастье.

4

Наверное, я должна была сильно удивиться, когда мне позвонила та девушка из ресторана. Впрочем, я действительно удивилась. Она так и представилась:
- Это девушка, которую вы встретили в ресторане. С Сережей. Помните?
Я в этот момент принимала ванну с тремя каплями жасминового масла.
Чтобы хоть немного уменьшить начавшееся сердцебиение, мне надо было сделать глубокий вдох, но вместо этого я на секунду замерла, а затем безразлично спросила:
- Когда?
- Ну, как же. - Девушка замялась. - За неделю до того как… Сережа… Сережи… не стало… В «Пинокио» на Кутузовском.
- А! - Я прямо обрадовалась в трубку.
Наверное, создалось впечатление, что сначала я испугалась, что это девушка из ресторана «Гонг Конг» на Тверской. Например.
- Мне надо с вами встретиться. - Казалось, она готова разрыдаться.
- Зачем? - очень серьезно спросила я.
В эту минуту в ее лице я ненавидела всех женщин. Подозревая, что раз была она, значит, были и другие.
- Я не могу по телефону.
Надо было повесить трубку. Но, наверное, нет на свете женщины, которая отказалась бы встретиться с любовницей своего мужа.
Я, свернувшись калачиком, легла на кровать. И подушки, и одежда Сержа еще хранили его запах. Я не обращала на него внимания раньше, когда Серж был жив. Зато теперь я чувствовала его очень остро.
Девушку звали Светлана. Мы договорились с ней встретиться через час. В «Пинокио» на Кутузовском.
Она подъехала на старом «фольксвагене». Если бы они встречались давно, у нее наверняка был бы такой же «мерседес», как у меня. Ну, или немного хуже.

Предыдущая страница 2 Следующая страница


3 Оксана Робски

Я сидела в черных очках, хотя в зале было темновато. Не хотелось демонстрировать Сержевой любовнице все прелести своей мимики. Если только не захочу ее испугать. Тогда сниму очки и сделаю страшное лицо. Вернее, просто сниму очки.
Одета она была неплохо. Так, как любил мой муж. То есть - как я научила его любить: стильно, но не вызывающе.
Она присела и сразу достала сигарету. Я сидела не шелохнувшись и не предпринимая попыток завязать разговор.
Девушка явно очень нервничала, и поэтому я оставалась спокойной и чувствовала своё превосходство. Правда, пока еще не знала в чем. Подошел официант.
Я заказала мандариновый сок со льдом. Она - минеральную воду.
От меню я отказалась, просто попросила принести мне легкий салат. Она сказала, что не голодна.
- Мне не разрешили прийти на похороны, - пролепетала она, не глядя мне в глаза.
Слава богу, подумала я. Одна только мысль о том, что она могла оказаться там, на кладбище, рядом со мной, вызвала новый прилив ненависти к ней.
Но я сохраняла на лице сочувственную улыбку.
- Кто? - Я бы не удивилась, если бы в моем голосе прозвучали нотки негодования.
- Сережины друзья. Вероника и Игорь. Вы их, конечно, знаете?
Конечно. Моя подруга Вероника. Хорошо, что я в очках. Интересно, кто еще?
- Знаю. Но не слишком близко, - я даже с сожалением вздохнула. - Вы дружили?
Разговаривая со Светланой, я усвоила покровительственный тон.
- Да. - Она опустила глаза и еле слышно прошептала: - Я беременна.
Я встала и пошла. Мне было все равно куда идти, но я оказалась около выхода. На улице я остановилась и прислонилась к стене. Это уже слишком. Если бы мое терпение было воздушным шариком, то сейчас этот шарик бы лопнул.
Больше всего я хотела, чтобы Серж был жив. Я отхлестала бы его по щекам, а потом выгнала вон и швырнула бы ему вслед вещи.
Нет, хорошо, что он мертв. Это значит, что он никогда не придет ко мне и не скажет: «Извини, я люблю другую. У нас будет ребенок». Ему стоило умереть только ради того, чтобы я никогда этого не услышала.
Номер 17 на голой пятке.
Для которого уже никто никогда ничего не сможет сделать.
Смысл слова «никогда» можно понять только в морге. Во всех остальных местах употребление этого слова - явная профанация.
Я вернулась в ресторан.
- И что? Будете рожать? - Я сняла очки и в упор посмотрела на нее.
Она кивнула.
И я поняла, что завидую ей. Я бы тоже очень хотела, чтобы у меня под сердцем остался мой Серж. Такой же кудрявый и голубоглазый.
Я кивнула официанту и попросила счет.
- У меня нет денег, - сказала Светлана.
- Я заплачу. - К своему стыду, я произнесла это с нескрываемым высокомерием.
- У меня вообще нет денег.
Я растерялась.
- А как же ты будешь рожать?
- Я надеялась, что вы мне поможете.
- Я?
Боже мой, так вот что чувствуют мужчины, когда женщина им говорит, что беременна. Они чувствуют себя пойманными в силки. Я явственно услышала щелчок. Капкан захлопнулся. Дороги назад нет. Или есть?
- Какой у тебя срок?
- Десять недель.
- У тебя есть две недели, чтобы сделать аборт. Я договорюсь в хорошей больнице, у меня самый лучший врач в Москве.
- Мне нельзя, - она преданно смотрела мне в глаза, - это моя первая беременность, и врач сказал, что аборт делать нельзя.
- Пусть тебя посмотрит мой доктор. - Я не сдавалась.
Она согласно кивнула.
- Хорошо. Но я все равно буду рожать. Я очень хочу сына от Сережи. И моя мама уже знает. Она согласна.
Я взяла номер ее телефона.
- Вы мне поможете? - спросила меня Светлана на прощание.
Я не удостоила ее ответом.

5

Я остановилась около хозяйственного магазина в Мневниках. В Мневники я попала случайно, объезжая пробки на Рублевке. В таких ностальгических магазинах с советской вывеской «Хозяйственный» я не была уже очень давно.
Выйдя из машины, я оглянулась. Место было темное и не очень оживленное. На тротуаре стояло всего несколько машин.
В «Хозяйственном» мне понравилось. Я купила разноцветные прищепки для белья (на них очень здорово вешать всякие штуки на новогоднюю елку), круглый механический будильник, очень красивые прихваты для штор, новую люстру детскую комнату в виде большого праздничного торта и еще много необходимых мелочей. Все стоило очень дешево. Мне показалось, раза в три дешевле, чем я покупаю обычно. Когда я не могла выбрать чистящее средство новой домработнице, очередь дружно помогала мне. Продавщица подобрала мне в гостевую комнату пять зубных щеток разных цветов. Я от души ее благодарила. Когда я шла к выходу, таща три огромные сумки, симпатичная бабушка в платье с оборками заботливо поинтересовалась, на машине ли я, все-таки такие тяжести носить.
Мою машину перегородила «шестерка» с двумя таджиками. Так, что я не могла выехать. Они меняли колесо. Я поставила сумки на багажник и отошла от машины на безопасное расстояние.
Одну мою приятельницу при таких же обстоятельствах выкинули из машины, а другую убили. Топором по голове. Забрали машину и 200 долларов из сумки. Ей было двадцать четыре года. Муж подарил ей «мерседес» на день рождения.
Таджики возились уже минут пять; мне все это не нравилось. Вокруг не было ничего похожего на милицию или ГАИ. Я сжимала в кармане ключи, приготовившись, если что, выкинуть их в кусты.
Таджики то снимали, то снова ставили домкрат, возились с гайками. Я подошла к ним с телефоном в руке и произнесла:
- Убирайтесь отсюда, или я вызываю охрану!
Они испуганно закивали, побросали инструменты в багажник, сели в машину и отъехали метров на пять.
Я поднесла телефон к уху и стала громко разговаривать с воображаемым собеседником. Я описывала место, где нахожусь, и диктовала номер машины таджиков. На расстоянии открыла пультом двери. Не переставая говорить, поставила сумки на заднее сиденье. Главное, чтобы никто не подошел ко мне сзади.
Открыла водительскую дверь. Один из таджиков направился ко мне. Я сделала шаг в сторону, вытянула вперед руку и истошно заорала:
- Стоять! Стоять, я сказала!
Таджик остановился, я быстро села и закрылась на все кнопки.
Стоит ли всей этой суеты «Хозяйственный» в Мневниках? Десять раз нет! А набор хромированного железа на колесах? Как сказал бы Ванечка: «Волков бояться - в лес не ходить».
Я позвонила Светлане среди ночи.
- А Серж знал, что ты беременна?
- Нет, я не успела…
Я повесила трубку, не дослушав.

6

Моя массажистка живет в цокольном этаже моего дома. У нее крепкие руки и вороватый взгляд. Это особенность людей, привыкших жить на чаевые.
Я никогда специально не искала массажистку на постоянное проживание, просто год назад, когда я в очередной раз меняла домработницу, мне рекомендовала ее моя подруга.
В Донецке, откуда она была родом, месячный заработок массажистки эквивалентен стоимости двух порций роллов «Калифорния» в «Славянской», или маникюру в «Wella», или чаевых в казино «Голден Палас».
Массажистка - ее звали Галя, причем буква «г» в произношении тяготела к «х» - решила за компанию с подругой поехать в Москву на заработки. Попала ко мне домработницей. Убиралась не очень, готовила отвратительно. Я взяла другую. Но к массажу в любое время дня уже привыкла и с Галей расставаться не стала. Тем более что ее зарплата обходилась мне в два раза дешевле, чем мои прежние посещения салонов красоты.
Я ехала на дачу.
Апатия, в которой я пребывала последние дни, вряд ли погнала бы меня за город. И мой дом, такой заброшенный с тех пор, как ушел Серж, абсолютно не располагал к посещениям.
Но массажистка жила там. И это - отличный повод приехать домой.
Первое, что бросалось в глаза при входе в дом, - швабры, ведра и тряпки на каждом шагу.
Моя новая домработница считала, что дом - это объект для постоянной уборки. Часов в десять вечера она все бросала как есть и уходила спать - для того, чтобы утром проснуться и продолжить.
Если я не приезжала несколько дней, она обижалась, потому что пачкать было некому: нарушался ритм.
Я прошла через гостиную, стараясь не смотреть по сторонам, и поднялась к себе.
Налила ванну, добавив туда три капли жасминового масла.
Зажгла свечи. Включила Pink.
Разделась перед зеркалом.
Где мой абонемент в спортклуб?
Легла в ванну. Закрыла глаза. Скоро вернется моя дочь.
Обычно во время массажа я молчу и не люблю, когда болтают другие.
Но сегодня я слушала массажистку и даже вяло ей отвечала. Она почему-то решила рассказать мне рецепты всех салатов, которые знает.
Все ее салаты имели названия. «Мимоза», «Черепаха» и самый, по ее словам, обалденный - «Тадж-Махал».
Я терпеливо выслушивала, что и в каких пропорциях нужно туда класть.
Сама я не готовлю и никогда в жизни никакими рецептами не интересовалась.
А сейчас слушала ее монотонное бормотание про «две ложки майонеза и поструганную морковь», и мне даже нравилось.
Захотелось тоже поделиться каким-нибудь рецептом. Я даже вспомнила один. Но рассказывать стало лень. Во время массажа головы я почти заснула.
Делать было абсолютно нечего.
Я спустилась в подвал - там из кладовки я достала чемодан с младенческими вещами. Аккуратной стопкой сложила то, что может пригодиться новорожденному.
Во второй кладовке лампочка перегорела. Я взяла фонарь и посмотрела, в каком состоянии Машкина коляска. Очень даже ничего. Здесь же было автомобильное сиденье.
Домработница накрыла мне ужин в столовой. Красиво сервировала стол, салфетки продела в серебряные кольца, зажгла свечи.
Я включила музыку.
Есть не хотелось.
Я взяла бутылку красного вина и перешла на веранду.
Я люблю свой дом. Расположенный в хорошем месте, недалеко от Москвы, он огромный и красивый.
На веранде домработница складывала тазики.
Я забыла взять бокал. Посмотрела на стопку одноразовых стаканчиков на столе и вернулась в кухню. Взяла бокал и попросила домработницу убрать тазики. Она обиженно поджала губы. Я разрешила утром поставить их обратно. Хотя зачем мне утром тазики на веранде? Домработница слегка повеселела, но на вино косилась неодобрительно.
Я срочно придумала ей задание. Жасминовое масло оставляет пятна на моей ванне. Она удалилась едва ли не с боевым кличем.
Я проснулась в шесть утра.
Послонялась по дому. Забрела в гардеробную. Вещей Сержа там практически не было: два-три пиджака, которые он не стал забирать, и зимняя обувь в коробках. Надо будет сказать, чтобы все убрали. Часов в десять я заснула опять.
Проснулась от телефонного звонка.
Приехала из Испании моя подруга Вероника.
- Дорогая, приезжай ко мне в гости. Я ругаю себя за то, что оставила тебя тут одну. Все это так ужасно. Когда ты позвонила, я проплакала целый день! Приезжай быстрей!
Вероника живет по соседству и является типичным обитателем нашей деревни. Про таких моя косметичка говорит: бедные, они же не могут расслабиться! Даже во время процедуры им надо держать руку на пульсе. На пульсе своего мужа. Потому что если он еще не ушел к молодой любовнице, то вот-вот уйдет. И страх перед воображаемой соперницей заставляет их получать по два высших образования в сорок лет, и учить пять иностранных языков, и простаивать двухчасовую очередь в Музей д'Орсе на выставку американских импрессионистов вместе с остальными парижанами, на общих основаниях.
Благодаря им наши садовники и домработницы признают классовое неравенство. В связи с нашим явным интеллектуальным превосходством.
Я подъехала к их белому дому, захватив с собой торт «Наполеон».
На шезлонге перед газоном сидела их шестнадцатилетняя дочь и с наслаждением курила.
- А что, родителей нет дома? - догадалась я.
- Не-а. - Она заглянула мне в глаза, ища в них понимания, и, видимо найдя, затянулась еще раз. - Папа в Москве, мама сейчас приедет. У нее что-то там кончилось, то ли хлеб, то ли крем.
- А ты как?
- Хорошо.
- Ты уже в каком классе? В десятом?
- В одиннадцатом.
- Совсем большая.
- Да. Я раньше смотрела на тех, кто в одиннадцатом, и думала: какие же они взрослые! Так странно.
- Что странно? То, что ты в одиннадцатом, а все еще не ощущаешь себя взрослой?
- Ага.
- Так будет и дальше. - Я заметила у себя интонации своей мамы. - Ты всегда будешь чувствовать себя ребенком. Только однажды, когда тебе будет тридцать или пятьдесят, ты вдруг поймешь, что уже давным-давно взрослая.
Она понимающе посмотрела на меня.
Мы помолчали.
Автоматические ворота распахнулись, и въехала машина Вероники.
Некоторые «мерседесы» похожи на акул.
Вероника кинулась ко мне с объятиями, в глазах ее были слезы.
Это всегда приятно.
Я тоже всплакнула.
Дочь Вероники тоже.

Предыдущая страница 3 Следующая страница


Casual 4

Мы пили чай с тортом.
Вероника рассказывала про Марбелью. Море холодное, арабов много, цены высокие. В следующем году поедет снова. Не хочу ли я присоединиться? Хочу. Отлично, Игорь будет очень рад. Он так хорошо относится и к тебе, и к Сержу. Бедный Серж.
- Да. А к любовнице Сержа?
Вероника замолчала и испуганно посмотрела на меня. Всего секунду.
- Ты ее знаешь?
- Не так хорошо, как ты.
- Дорогая, ты должна понять. Я была против.
- Конечно.
- Это мужчины. Я ведь не могла допустить, чтобы Игорь встречался с ними без меня. Она бы еще подружку привела.
- Конечно.
- Не сердись. Ты гораздо лучше ее. Это все сказали.
Мы лежали на диванах в гостиной. Работал кондиционер, и жара не чувствовалась.
- Давно она у него?
- Полгода. Ты действительно ничего не замечала?
- Нет.
Я замечала. Он стал гораздо внимательней. Чаще приносил цветы и дарил подарки.
- Он любил ее?
- Да ты что?! Он любил только тебя.
- Он везде с ней появлялся и со всеми ее знакомил?
- Ну, не со всеми… Ах, я совсем не хотела, чтобы ты об этом узнала!
Я тоже не хотела. Ноги сами меня принесли в тот ресторан. Я и голодна-то не была.
- А где они познакомились?
- На открытии нашего магазина. Помнишь, ты тогда не пошла?
Не было никакой особой причины не ходить туда. Просто я была на даче. Лень было одеваться, ехать в Москву. Машина стояла, заметенная снегом. Серж заехал туда всего на полчаса, потому что я ждала его к ужину.
- Глупо сопровождать своего мужа каждый раз.
- Необходимо, если хочешь сохранить семью.
Я почувствовала себя виноватой.
- Это было предательство - общаться с любовницей моего мужа.
- Прекрати. Что бы ты сделала на моем месте?
- Позвонила тебе и рассказала.
- Я не знала, захочешь ли ты это знать.
- А ты?
- Не знаю. Наверное, да. Может, лучше договориться прямо сейчас? Если ты увидишь моего Игоря с девкой, сразу скажи мне об этом. Ладно?
Мы договорились. Правда, договор вышел односторонним. Вероника всегда умела устроиться.
Приехал Игорь.
Поздоровался со мной из холла. Подошел, крепко обнял и держал несколько минут.
Мне стало ужасно жалко себя. Снова захотелось плакать. Наверное, это нервы.
Я бы предпочла остаться у Вероники. Посмотреть с ними телевизор. Обсудить планы на выходные. Стать частичкой их монотонного семейного вечера. Их единственным на сегодня развлечением.
Я приехала домой.
Небо было такое звездное, что казалось ненастоящим.
Зато если видишь что-нибудь действительно уродливое, никогда не сомневаешься в подлинности.
Я заснула прямо на веранде. Первый раз за все это время мне приснился Серж. Он отлично выглядел, был абсолютно живой, и я ощущала его почти физически.
Я проснулась на рассвете и не хотела ни спать, ни вставать.
Птицы пели рядом с моим плетеным диваном.
Если закрыть глаза, то можно представить себя в лесу, на траве.
Зачем закрывать глаза и что-то представлять себе? Я и в самом деле была в лесу, вокруг меня были сосны, и весь дом буквально утопал в зелени.
Я позвала Галю, чтобы она натерла мне тело кокосовым скрабом.
Хорошо, что есть Галя, всегда есть чем заняться.
После скраба я приняла душ и намазала лицо зеленовато-коричневой кашицей. Это называлось: «маска - моментальный эффект». Моментального эффекта надо было ждать 20 минут и не разговаривать. Я закрыла глаза, а Галя начала монолог на тему: «Почему в Москве не продается сыворотка?»
Оказывается, в Донецке она продается на каждом шагу, и люди делают на ней блины. А в Москве просто неизвестно, на чем делать блины. А свиньи? Гале вообще было непонятно, как в Москве умудряются выращивать свиней без сыворотки. Она в четыре раза дешевле молока. Ею можно умывать лицо. И ополаскивать волосы.
К тому моменту как Галя стала смывать маску, я всерьез задумалась о том, почему в Москве не продают сыворотку.
В четыре раза дешевле молока - значит, ее будет покупать каждый. На всякий случай поинтересовалась у домработницы. Будет? Домработница мечтательно заулыбалась. Будет. Срок хранения сыворотки - одна неделя, значит, семья будет покупать в среднем четыре пакета в месяц. В Москве примерно пять миллионов семей. Нужна хорошая дилерская сеть. Можно договориться с теми, кто торгует продуктами питания. У меня есть такие знакомые.
Сейчас сыворотку после производства творога просто выбрасывают; значит, здесь затрат никаких. Затраты только на рекламу и пакетирование. Это примерно двадцать - двадцать пять процентов от продажной стоимости. Плюс транспорт.
Нужно поговорить с кем-нибудь из мужчин. Я позвонила паре своих знакомых. В конце концов, почему бы не снабдить Москву сывороткой?
Я встретилась с Олежеком в «Палас-отеле». Он пил кофе, курил сигару и говорил ерунду. Много денег ему не надо, говорил Олежек, вполне хватило бы миллиона.
- На что хватило бы? - спросила я снисходительно.
- Так, на жизнь.
- Дом на Рублевке, «Мерседес-220», не говоря уж о «Мазерати», и часы JVC - купил все это и сразу продал.
- Почему?
- Деньги кончились, а жить уже привык хорошо.
- Ну и не нужен мне дом на Рублевке.
- Пока не нужен. А как только миллион появится, все будет по-другому.
- Значит, нужно два миллиона. Я пожала плечами.
- А лучше десять, - догадался Олежек.
Для Олежека с его железными зубами десять миллионов долларов - это такая же абстрактная цифра, как для бродячей собаки - десять килограммов костей.
Он вспомнил своего одноклассника.
- Я видел его фотку в газете. Он член правления какой-то никельной компании. Они захватили завод на Урале, выгнали всю администрацию и поставили своих людей.
Олежек говорил о нем с уважением. Так, как говорят про своих родственников, достигших чего-то. Так, будто в его победах есть заслуга и Олежека тоже.
В детстве Олежек его бил. Потому что терпеть не мог очкариков. Но с тех пор, как сам заменил свой левый глаз на стеклянный, к физическим недостаткам людей стал гораздо терпимее.
- У тебя лицо грустное, - сказал Олежек. Я рассмеялась.
- И смех неестественный. - Я рассказала ему про ботокс.
Не всем мужчинам можно рассказать про такое.
Олежек, видимо, это понял, но не обиделся. Преимущество двадцатилетнего знакомства.
- Я нашел твоего Фетишиста, - сказал он, развалившись в кресле.
Я кивнула. Повеяло холодом.
Показалось, что человек, убивший моего мужа, где-то здесь.
Стало страшно.
Пришлось сделать над собой усилие. Слова не шли с языка.
Олежек стал глазеть по сторонам. Видимо, мое поведение не вызывало у него интереса.
- Как будем валить? - Олежек смотрел мне прямо в глаза.
В этой ситуации он чувствовал свое превосходство и получал от этого явное удовольствие.
- Ну а как ты думаешь? - Олежек в самом деле задумался.
- Можно закатать в бетон. - Я покосилась на официанта. Официант покосился на нас.
Я попросила еще мандариновый сок.
- Можно закопать на кладбище. По шейку. Дня на три. Ты подъедешь, посмотришь.
Глаза Олежека не блестели от возбуждения, как это бывает у сумасшедших. Он говорил спокойно, по-деловому, как моя Галя про салаты.
- Или вот еще неплохо: взять твой ботокс - и под кадык.
Мне это тоже показалось неплохо.
- Можно просто застрелить, конечно. Тогда я дам тебе фотографию.
Фотографию мертвого Фетишиста я бы вставила в семейный альбом. Там еще много пустых страниц. А может быть, даже носила бы с собой.
- Можно повесить, утопить, задушить. Мысленно Олежек загибал пальцы.
От такого огромного количества вариантов мне становилось легче. Как будто сознание того, что из десятка возможных преступлений я выберу всего одно, делало это преступление в моих глазах менее значительным.
- Можно скинуть с крыши, удушить выхлопными газами…
Олежек явно импровизировал. Я хотела тоже что-нибудь придумать, но не получалось.
- Ну, выбирай. И назначай время.
Я задумалась.
Попробовала представить ситуацию со стороны.
Я всегда так делала, когда реальность не устраивала меня.
Злодей убивает прекрасного, доброго принца. Принцесса в горе. Назначает награду за голову виновного. Подлый изменник пойман. Остается только выбрать казнь.
- Четвертовать, - сказала я, и Олежек подавился сигарным дымом.
- Ты имеешь в виду расчлененку? Подкатила тошнота.
- Нет. - Я вздохнула. - Просто убей его.
- Как?
- Чтобы он знал, за что это. Олежек кивнул.
- О'кей. Ему скажут.
- У него есть дети? - спросила я. В глазах Олежека замер вопрос.
Он решил, что я имею что-то против детей Фетишиста.
Я покачала головой.
- Ладно. Не важно.
- Когда?
- Сам решай. Я не хочу знать точное время.
- Договорились.
- Как я узнаю о том, что он - все?
- Я предлагал тебе фотографию.
- Нет. Я узнаю из газет. Придумай что-нибудь, чтобы это попало в криминальные хроники.
- Ладно.
Я попросила счет. Мы попрощались. Я не могла поверить, что сделала это.

7

Это был банный день.
Среда. Самое подходящее время.
В начале недели приходится делать то, что накопилось за выходные.
В конце недели хочется сидеть в ресторанах и ходить по клубам.
В среду можно собраться с девочками и затопить баню.
У меня - турецкая.
Приехала Вероника. Ее муж Игорь простудился, сидел дома под присмотром охраны и домработницы, и она могла расслабиться, не волнуясь, где он и с кем.
Приехала Лена. Ее муж ушел к секретарше два года назад. В ушах у нее были фальшивые бриллианты, но в нашей деревне никому не могло прийти в голову, что бриллианты бывают ненастоящие. Так же как, например, в хозяйственном магазине в Мневниках никто бы не понял, что круглая стекляшка у меня на пальце стоит дороже, чем весь их магазин.
Приехала Катя. Ее друг Муся, известный в Москве тусовщик и гомосексуалист, терпеливо ждал, когда Катя отчается найти себе мужа и, будучи близка к критическому для деторождения возрасту, согласится родить от него. Потому что никто из его прекрасных мускулистых возлюбленных не мог рожать просто по природе своей.
Мы зажгли свечи, завернулись в простыни, и Галя налила нам чай, который заваривался только по средам, - специальный сбор трав и цветов. Никто не говорил о Серже. Катя рассказывала про уникальную бабку, которая умела загадывать сны. Целый день читала молитвы и в результате ночью во сне получала ответ на волнующий ее вопрос.

Предыдущая страница 4 Следующая страница


5 Оксана Робски

Вопросы ее волновали все больше одни и те же. После Катиного посещения бабке приснилось, будто Катя стоит на берегу океана и с рук кормит хлебными крошками мелкую океанскую рыбку.
Что означало беременность.
Катя была бабкой довольна. Единственное неудобство состояло в том, что, приезжая к бабке, всегда рискуешь встретить каких-нибудь знакомых. Потому что к бабке ездит вся Москва.
Интересно, что бы ей приснилось про меня? Кто-то давно сказал мне, что ездить к гадалкам нужно только в том случае, если терять уже нечего.
Я к ним никогда и не обращалась. Вероника вышла из парилки и с визгом прыгнула в холодную купель.
Галя встретила ее с огромным махровым полотенцем, в которое Вероника завернулась и уютно устроилась на мягкой лежанке.
Галя положила ей на лицо ярко-голубую маску с очищающим эффектом.
Бывают женщины, которые выглядят шикарно даже с косметической маской.
Лена, за которой недавно начал ухаживать симпатичный мужчина на «БМВ», мучилась вопросом его финансовой состоятельности.
- А что бы приснилось бабке, если ее спросить, сколько у него денег?
- Если десять миллионов, то две акулы. - Катя легла под массаж. - Если пятьдесят миллионов - три.
- А если пятьсот миллионов - то джек-пот, - развеселилась Вероника, хотя разговаривать с маской не рекомендуется. - Представляете бабку, которой снится джекпот, а она не знает, что это такое, потому что никогда не была в казино?
Галя не принимала участия в наших разговорах.
Я запретила ей это строго-настрого.
После второго захода в парилку настала моя очередь делать массаж.
Вероника сидела с чашкой чая, а Катя с Ленкой плескались в холодной купели.
Мы знали друг друга уже давно. Лет пятнадцать. Уже по нескольку раз ссорились и расставались. Какое-то время я дружила с Леной против Кати, а Вероника не дружила ни с кем из нас. Или мы с ней не дружили? Однажды Катя поссорила меня и с Ленкой, и с Вероникой, а потом предала сама. Но у нее был сложный период, и через год я простила ее. Сейчас мы опять дружили все вместе и ценили это время, подозревая, что оно будет коротким. Нельзя сказать, чтобы мы очень любили друг друга. Но мы знали друг о друге больше, чем наши родители и мужья, вместе взятые. Мы знали, чего от кого можно ожидать; мы давно смирились с недостатками друг друга, и нам не нужно было казаться лучше, чем мы есть; мы могли позволить себе быть настоящими, не заботясь о произведенном впечатлении. Нам было уютно друг с другом, как бывает уютно в детской комнате.
Лена рассказывала про свое неудачное свидание с каким-то ухажером, на которое они пришли с Катей вдвоем.
- Я говорю Кате: «Если он мне понравится, то я скажу „у меня есть жвачка“, а если нет - скажу „нет жвачки“.
Они пришли в кафе перед Красной площадью, сели на пластмассовые стульчики. Было два часа дня; ухажер был пьян. Он заказал всем коньяк.
- У тебя есть жвачка? - спросила Лена Катю.
- Не знаю. Может, есть, может, нет. Он выпил коньяк.
Они опять заговорили о жвачке.
- Наверное, есть. В машине, - сказала Катя. - А у тебя?
- У меня, наверное, нет.
- Вообще-то у меня, наверное, тоже нет.
- Девчонки, вам жвачки купить?
- Нет! Нет! - Они как сумасшедшие замотали головами.
И через несколько минут начали опять.
- Ну что?
- Нет, у меня нет.
Молодой человек попросил официанта принести жвачку. Заказал еще коньяк. Удивился, что они не пьют. Предложил им поесть. Выпил коньяк залпом. Мимо проходила девушка в модных джинсах из последней коллекции Лагер-фельда. Она подошла, поцеловала его. Они были приятелями.
- Может, и есть жвачка, - сказала Катя, - но с ксилитом.
- Ты хочешь сказать, подушечками? - спросила Лена.
Катя многозначительно кивнула, хотя и не поняла, что Лена имела в виду.
Молодой человек попрощался с девушкой, заказал еще коньяк. Спросил, куда они все потом едут. Предложил поехать к себе.
- Сто процентов с сахаром, - сделала вывод Лена, и ее ухажер смотрел на них с нескрываемым подозрением.
- Знаешь что, - Катя встала, громко отодвигая стул, - я смирилась с тем, что у нас нет и сегодня уже не будет никакой жвачки. Пошли!
Мы хохотали, а Вероника попросила в следующий раз взять ее с собой.
Потом Катя рассказала про фотоомоложение. Дорого, но не действует. Она сделала четыре процедуры за 730 долларов и на этом остановилась.
Я рассказала про беременную Светлану.
Вероника была мать двоих детей и Светланина приятельница.
- Может, поможем ей все вместе! - с энтузиазмом воскликнула она.
Я знала, что это такое. Сначала Вероника даст деньги. К рождению ребенка купит игрушки. К годику будет долго собираться его поздравить и придумывать, что ему подарить. Но не поздравит даже по телефону. К двум годам будет, сидя в ресторане с подружками, горько сожалеть, какая она нехорошая, совсем бросила Светлану с ребенком. И мечтать о том, что скоро, совсем скоро она купит целую машину нужных вещей, игрушек и одежды и явится к Светлане, великодушной улыбкой прерывая поток ее благодарностей. Но скорей всего, этого так никогда и не произойдет.
- Эта гадина хотела увести твоего мужа! И теперь у нее хватает наглости смотреть тебе в глаза! - Лена говорила про Светлану, но имела в виду ту, к которой ушел ее муж. - Пусть подыхает с голоду, мы не будем ей помогать!
- Нужно дать ей деньги на аборт, - сказала Катя и посмотрела на меня.
Ее тайну знала я одна.
Семь лет назад ее жених, один из самых богатых людей России, влюбился в другую. Практичная Катя, порыдав по поводу измены любимого, стала думать, как обеспечить себе существование. Пока он не объявил ей о разрыве, можно было что-нибудь придумать. И мы придумали. Катя объявила, что беременна. Даже бросила курить. Через пару месяцев начала жаловаться, что у нее токсикоз. Даже мне. К этому времени роман ее олигарха с другой стал широко известен. Катя потребовала объяснений. Он ушел, хлопнув дверью. На следующий день было объявлено, что у Кати выкидыш. И как следствие - невозможность в будущем иметь детей. С той девушкой олигарх вскоре расстался. А к Кате относится тепло и по сей день, не забывая перечислять на ее счет по десять тысяч долларов в месяц.
Детей у Кати не было. Длительных романов тоже. Не просто, будучи обеспеченной девушкой, найти себе жениха.
- А ты что думаешь? - спросила Вероника. Я подумала о том, что у нее наверняка есть Светланин телефон.
- Выцарапать ей глаза, - ответила я.
- А с ребенком? - Меня перебила Лена.
- Надо еще доказать, что это ребенок Сержа!
- Вот это правильно, - согласилась Катя.
- Невозможно. Нет ничего для анализа ДНК. Если только… Я не знаю…
Я знаю. Если только не вскрыть могилу и не взять прядь его волос.
Я подумала, что с удовольствием увидела бы Сержа. Я очень по нему скучала. Так, как скучают по живому человеку. Иногда мне даже казалось, что он уехал куда-то, но стоит мне позвать, как он сразу вернется. И я так готова была позвать его!
Но увидеть его при подобных обстоятельствах я вряд ли была готова.
- Девочки, давайте поговорим о чем-нибудь другом, - попросила я.
И мы стали обсуждать воровство домработниц.
У Вероники был дополнительный холодильник в подвале. Для продуктов впрок.
Она купила кролика и, думая, что будет готовить его нескоро, положила в нижний холодильник. Самолично. Через три дня ей захотелось жаркого из кролика и, уезжая, она попросила домработницу приготовить это блюдо. Вечером они приехали с Игорем вместе, стол был уже накрыт, на ужин их ждала говядина, тушенная с сыром и майонезом в духовке. «Потому что кролика нет», - объяснила домработница. Вероника в бешенстве спустилась в подвал и поняла, что домработница права. Насчет кролика.
- Ну я же не идиотка! - полувопросительно утверждала Вероника. - Я своими руками положила его в холодильник!
Катя сказала, что кролика, конечно, жаль, но шелковых платков еще жальче. Они хранились у Кати в гардеробе аккуратной стопкой, и домработница воровала их по одному. Думая, что Катя все не помнит. Катя заподозрила ее после пропажи второго платка, а на третьем поймала с поличным. Вытащив свой платок из ее сумки, Катя пристыдила ее и попросила вернуть остальные.
- Не верну, - сказала домработница и гордо пошла к выходу. - У вас и так много. - И хлопнула дверью, а Катя еще долго сидела и боялась, что она вернется за чем-нибудь еще.
- Ты знаешь ее адрес? - спросила Лена. - Такое надо наказывать. Она же еще к кому-нибудь устроится.
- Знаю.
Вероника взяла инициативу в свои руки.
- Дай мне. Я попрошу Игоря отправить к ней нашего Борисыча. Навсегда воровать перестанет.
Борисыч - бывший майор РУБОПа. Он у Игоря на зарплате на случай, если нужно кого-то припугнуть. Например, если туристическое агентство взяло деньги, а визы не делает или вещь, купленная в магазине, пришла в негодность, а обратно ее не принимают. Борисыч окружал магазин или туристическое агентство ротой собровцев в черных масках, заходил внутрь, положив всех сотрудников на пол, и моментально решал все накопившиеся вопросы.
Мы поговорили о том о сем, и Вероника стала собираться домой. Кате с Леной спешить было некуда; мы поднялись в гостиную, открыли бутылку божоле и, лежа на мягких диванах, лениво болтали.
В полночь они разъехались по домам.

8

Я позвонила Светлане и сказала, что могу дать ей денег только на аборт.
Это было мое решение.
Она сказала, что будет рожать. Что-то про любовь к Сереже. И про то, что обманным путем устроилась операционистом в Сбербанк, и теперь они обязаны будут оплачивать ей декретный отпуск. И она целиком посвятит себя ребенку.
Это было ее решение. Она имела на него право.
Я выехала на Рублево-Успенское шоссе. Автомобили стояли в пробке длинной очередью. Машинально я пересекла встречную полосу, объезжая очередь. У поста ГАИ в Раздорах ко мне кинулись люди в форме; они свистели, размахивали дубинками и делали мне какие-то знаки. Я посмотрела вокруг и поняла, что это не пробка. Ехала правительственная машина, и всех согнали на обочину. Я встала первая и полезла за документами. Гаишники вытянулись по стойке «смирно», и мимо пронесся кортеж президента. Через минуту движение возобновилось. Ко мне подошел злой постовой.
- Документы!
Я протянула ему документы, и он ушел с ними в будку, не говоря ни слова. Встречная полоса, неподчинение командам, создание экстренной ситуации - за все это наверняка лишают прав.
Я зашла в будку и начала кричать:
- Где мои документы? Сколько времени я могу ждать?
Гаишники ошарашенно посмотрели на меня и сказали что-то про президента.
- Да я спешу! - заорала я. - Вам что, поболтать не с кем?!
Один из них предложил мне выйти и начал переписывать мои данные из техпаспорта. И объявил, что забирает у меня права.
- Только быстро! - сказала я. - Забирайте, что хотите! Но это будут последние права, которые вы здесь забрали!
Я повернулась к выходу. Уже не надеясь на успех.
Гаишник со злостью швырнул мои документы на край стола.
- Ну вот, вы ж нормальные ребята. - Я попрощалась и вышла.
Я чувствовала спиной, как они ненавидят меня. И всех остальных на этом шоссе. Но работой рисковать не хотят. Мало ли кто я такая. Могу оказаться и внучкой Ельцина. В нашей деревне все чьи-то внучки и чьи-то жены.
Я поехала в Москву. После наших гаишников московские казались хамами и жлобами. Если бы я и в самом деле была внучка Ельцина, они бы все равно не поверили.
У меня была бизнес-встреча по поводу сыворотки.
Я нашла молочный завод в Люберцах, готовый мне ее продать. Один литр - двадцать пять копеек. Плюс цена на пакетирование. Они предлагали три рубля за штуку, но мне это было дорого. Чтобы это дело имело смысл, фасовка должна обходиться максимум в два рубля. Плюс доставка. Сыворотка продавалась в розлив, в машину входило 3, 118 тонны. Машина с перегородкой посередине. Я представляла ее себе такой, как в фильме «Джентльмены удачи», - машина, в которой они бежали из лагеря.
Сейчас я ехала в рекламное агентство. Надо было обсудить продвижение товара на рынок. Создать концепцию бренда и продумать рекламную кампанию.
Мы сидели втроем и придумывали рекламный ролик. Я, креативный директор агентства Ирма и коммерческий директор Лада.
Говорила Ирма:
- Жена провожает мужа в командировку за границу. Просит его привезти чудо-крем для лица и чудо-шампунь для волос.
Он возвращается. Аэропорт Шереметьево. Машина с водителем. Звонит жене. «Дорогая, я вернулся». Она просит по дороге купить сыворотки для блинов. Супермаркет. Муж видит из окна, как его водитель тащит целый ящик сыворотки. Водитель садится в машину и довольно говорит: «Так дешево, я себе тоже купил. Обожаю блины».
Следующая сцена. Звонок в дверь. Жена радостно встречает мужа. А где крем для лица и шампунь для волос? Он забыл. В его руке только сыворотка. Он протягивает ей пакет. «Дорогая, за границей все женщины пользуются этим». Монтажная склейка.
Они садятся за стол. Дымятся блины. Лицо ее гладко, волосы шелковисты. Ее текст: «Дорогой, сыворотка - это лучшее, что ты мог подарить мне».
Лада встрепенулась:
- Тут же слоган: «И волки сыты, и овцы целы».
- Неплохо, - кивнула я, - но в тридцать секунд не уложится. А в пятнадцать и подавно. И мало продукта на экране. Максимум половина ролика. И вообще, давайте называть продукт профессионально. Сыворотка - это у бабушек, а мы продаем пахту.
Ирма не смутилась и продолжала не задумываясь:
- Отлично. Экран поделен на две части вертикальной линией. Слева - замученная домохозяйка, справа - продвинутая молодоженка. Текст: «И Оля, и Юля решили испечь своим мужьям блины. Оля взяла молоко и оставила его на ночь, чтобы оно закисло. А Юля купила в ближайшем магазине пахту». В это время на экране заспанная Оля в застиранном халате достает из холодильника молоко и ставит его на окно. На картинке справа Юля колбасится на дискотеке. Текст: «К двум часам хозяйки уже готовы жарить блины». На экране крупным планом: слева - Оля с молоком озадаченно нюхает его; Юля с пахтой смотрит телевизор, задрав ноги на стол. Текст: «Но что это? Мужья Оли и Юли решили пригласить их на обед в ресторан!» Картинка на экране: Оля сокрушенно смотрит на цену закисшего молока - 20 рублей; Юля - на цену пахты - 5 рублей. Оля огорченно вздыхает, Юля мажет пахту на лицо и ополаскивает ею волосы. Монтажная склейка. Кое-как выглядящая Оля и великолепная Юля встречаются около подъезда. Оля спрашивает:
- У тебя новое платье? Юля отвечает:
- Новое - это хорошо забытое старое. И подмигивает зрителям.
На экране крупным планом - пахта
- Неплохо, - соглашаюсь я.
- И малобюджетно, - обнадеживает Лада. - Никакой натуры, сплошной павильон. Снимаем с одной камеры, немного компьютерной графики.
- А этикетка? - спрашиваю я.
У Ирмы есть ответы на все вопросы.
- Что-нибудь, что будет выбиваться из общего визуального ряда. Но так, чтобы покупатель верил - это настоящее. Никаких летающих коров. Может быть, просто аппетитная горка блинов. И очаровательная старушка. Или ребенок. И очень крупно: «ПАХТА».
- А название?
- Какой-нибудь «вкуснишка». Или «толстей-ка». Шучу. Над названием надо подумать.
- Может быть, «Утро»? - предложила я.
- Может, - согласилась Ирма.
- Или «Бабушкины блинчики».
- Длинновато. Но ассоциативно.
- По-моему, неплохо. Если придумать что-то короткое, но с тем же смыслом - это попадание.
- Только если «Бабкины блины», - сказала Лада.
Мы договорились встретиться через несколько дней.
Мне позвонил Ванечка.
Спросил, как дела. Сказал, что уже давно хотел позвонить, но что-то его удерживало. Искренне добавил, что соскучился.
Я ответила, что занята: принимаю роды у соседской коровы. Перезвоню.
Повесила трубку. Пожалела, что не подготовилась к этому звонку и не придумала что-нибудь поостроумнее.
Давно не было такого приятного утра.
Что он сейчас думает обо мне? «Чужая душа - потемки?» или «Oh, those Russians!».

Предыдущая страница 5 Следующая страница


Casual 6

Наверняка сегодня все у меня будет получаться.
Я звонила по этому номеру каждый день. Мне говорили одно и то же: «Состояние больного без изменений». Уже почти три месяца. Водитель Сержа был в коме. Кома - это когда человек умер, а надежда еще жива.
Он лежал, подключенный к жизни множеством трубочек и проводков, в Институте Склифосовского.
Я его не видела.
Приехав туда на третий день после смерти Сержа, я наткнулась на полный ненависти взгляд его матери. Ее сын работал на нас, и это мы убили его. Я дала ей листок с номером моего телефона, но была уверена, что она его выкинет, как только за мной закроется дверь.
Я слишком сильно тогда сама нуждалась в утешении, чтобы оправдываться перед ней.
Да и в чем оправдываться?
Я познакомилась с заведующим отделением и назначила ему денежное пособие.
Когда дежурный голос по телефону сообщил, что больной находится в сознании уже сутки, я восприняла это так, словно мне сказали, что Серж ожил и едет домой.
Я бежала по обшарпанным коридорам Института Склифосовского, мимо зловонных никелированных тележек, мимо худосочных мужчин в больничных пижамах, застиранных так, что казалось, их не стирали никогда. Я смотрела на номера дверей, и мне хотелось то разрыдаться от горя, то рассмеяться от счастья. Мне казалось, что я бегу к Сержу.
Его водитель, вернувшийся с того света, был мостиком между нами.
Из его горла торчала трубка.
Пуля прошла навылет, частично задев дыхательные пути.
Я хотела броситься ему на грудь, и только боязнь причинить ему боль остановила меня.
- Серж умер, - прошептала я очень тихо, отводя глаза от его лица. - Ты отлично выглядишь.
Казалось, он делал над собой усилие, чтобы держать глаза открытыми.
- Ты поправишься. Обязательно поправишься. Теперь уже ничего не случится.
Опустошенная и разочарованная, я огляделась. Рядом стояла его мать, но она даже не предложила мне стула. Передо мной лежал наш водитель, очень слабый, едва живой. Он ничего не мог сказать. Глядя на него, я не узнала и не поняла ничего нового. Возможно, я ждала чуда там, где его быть не могло.
Я все еще не смирилась со словом «никогда».
Водитель смотрел на меня, но казалось, что он просто смотрит вперед.
Я подумала, что, наверное, он мог бы закрыть Сержа собой. Думать так - это эгоизм.
Вошла медсестра и с радостной улыбкой попросила родных больного зайти к лечащему врачу.
Его мать бросила на меня недоверчивый взгляд, поколебалась секунду и ушла, аккуратно закрыв за собой дверь.
«Если Серж успел что-то сказать перед смертью, то он это слышал», - подумала я.
Для меня было очень важно узнать, о чем думал Серж в последнюю секунду своей жизни. О том, чья рука направила на него пистолет? О том, есть ли шанс спастись? О своей матери? О Маше? Или обо мне? Не о той же девушке из ресторана, в конце концов? Или просто страх, животный страх смерти охватил его, и он не успел подумать ни обо мне, ни о ком.
Я достала из сумки ручку и помогла пальцам водителя обхватить ее.
- Помоги мне. Попробуй написать. Наверняка есть что-то, что я должна знать.
Я взяла с тумбочки листок с назначениями и подставила под него свою ладонь.
Оглядываясь на дверь, я держала его руку с ручкой.
Он был очень слаб. Медленно, с долгими остановками, глядя так же прямо на меня, буква за буквой он вывел: «Крыса».
Я аккуратно сложила листок и убрала в сумку.
Он закрыл глаза. Я испугалась, что он умер. Я дотронулась до его лица. Его веки дрогнули.
Крыса - это человек, который предал своих.
Не знаю почему, но все водители любят тюремный жаргон и блатные песни.
- Мы его накажем, - пообещала я, не смущаясь пафосностью этой фразы, - а с тобой все будет хорошо.
Зашла его мать. Внимательно посмотрела на сына, мельком - на меня.
- Теперь с тобой уже ничего не случится. Не знаю, слышал ли он мои слова или уже давно спал.
Его мать бесцеремонно отодвинула меня от кровати своим мощным бедром.
Я положила на тумбочку пачку денег. Она даже не посмотрела.
- Звоните мне, - я старалась говорить очень мягко, - я хочу помогать. У вас же есть номер моего телефона? Давайте наймем сиделку.
Она не ответила, только уничтожающе взглянула на меня. Я вздохнула.
- До свидания. Я поговорю с врачом. Уверена, что после того, как я ушла, ей стало легче.
Договориться с врачом по поводу специальных условий для моего водителя было несложно. А вот как обеспечить ему круглосуточную охрану, я пока не знала. Пожалуй, лучше позвонить друзьям Сержа.
Пахта делала свое дело.
Просыпаясь теперь, я не вела бесконечный монолог, посвященный Сержу: слишком много вопросов мне надо было решать прямо с утра, слишком много информации на меня валилось.
Задача перед креативным агентством поставлена, думаю, они с ней справятся. Теперь надо найти дилерскую сеть. Если обратиться к «Вимм-Билль-Данну», то они сами начнут продавать пахту. Нужен кто-то из друзей. Кого можно связать словом.
Я листала записную книжечку в своем телефоне, соображая, кто бы это мог быть. Стоп. Вот товарищ Сержа - совладелец сети продуктовых магазинов «Развилка». Мы познакомились на дне рождения Сержа в прошлом году. Я набрала номер. Телефон был переадресован на офис. Трубку взяла секретарша. Она, вежливо переспросив три раза, записала мою фамилию и просьбу перезвонить.
Остается ждать. Этот вариант может оказаться неплох.
Еще нужна упаковка. Пахту надо расфасовывать в литровые пакеты. Решения этого вопроса у меня пока не было.
Мой знакомый не перезванивал. «Сержу, наверное, уже сто раз бы перезвонил», - подумала я и набрала сама. Ответила опять секретарша. Ее вежливость обнадеживала. Я представляла себе, что мой знакомый стоит сейчас рядом с ней, знаками показывает, какой я хороший человек и как он хочет со мною поговорить. Но, к сожалению, у него совещание.
Поздно вечером он взял трубку сам. Наверное, понял, что не отстану.
- Привет, - я представилась.
Он обрадовался словами, но не голосом.
Разговаривая с подобными мужчинами, нужно демонстрировать свою несостоятельность, но при этом не просить помощи.
- Я затеяла тут один проект. Хочу кое-что продавать…
- Да? - В этом «да» было все, кроме желания покупать.
- Да, надо же чем-то заниматься…
- Ты в чем-то нуждаешься? - Мне хотелось верить, что если бы я сказала: «Нуждаюсь», то он помог бы мне. Я имею в виду деньги.
- Нет. Пока… Но у меня ребенок… В общем, понимаешь… я затеяла один бизнес. С моими друзьями.
- С кем?
- Ты не знаешь. И в связи с этим мне нужен Виталик. Речь пойдет о его магазинах. Он ведь оставлял Сержу свой телефон тогда, на дне рождения, но как же мне-то теперь его найти?
Он явно колебался.
- Он вроде сейчас за границей.
- Я уверена, у него есть роуминг. Невозможно отказать вдове товарища без убедительной причины.
- Он вообще сейчас магазинами не занимается.
- Ничего. Мне просто надо его кое о чем спросить.
- А что ты все-таки хочешь?
- Поставлять в его магазины один продукт питания.
- Интересно. А как ты вообще?
- Вообще? Я хотела тебя спросить. Ты не был на сорок дней у Сержа?…
- Извини. Мы уезжали на все лето, и с билетами такая проблема…
Я молчала.
- Записывай телефон.
Он продиктовал мне номер.
- Передавай привет своей жене. Скажи, что я ее очень люблю.
- Спасибо.
- Пока.
Звонить никуда не хотелось.
Я подошла к зеркалу и накрасила ресницы. Улыбнулась: ботокс. Сделала серьезное лицо, чуть-чуть кокетливое.
Набрала номер.
Нужно разговаривать по-деловому, без всяких ужимок. Чтобы Виталий мог отвечать на равных и чувствовал себя в своей тарелке. Только в конце, в случае благоприятного решения вопроса, спросить, как провели лето, как дети, как дом?
Мы договорились встретиться завтра. Я заеду к нему в офис. К двум. Отлично. Кстати, оказалось, что у него нет детей.
На следующий день я поехала на встречу с Виталием.
Я бывала в разных офисах.
Недорогих, но очень стильных - это у архитекторов, художников, девушек-бизнесвумен (не у всех).
Недорогих, но с претензией на богатство - это у тех, кто продает окна, двери, отделочные материалы.
Дешевых и со сломанной ножкой стула - в таких давно не была.
Огромных, с дубовой мебелью - почти у всех знакомых мне мужчин.
С небольшой камерой перед входом - заходишь туда, и дверь в кабинет открывается только тогда, когда дверь за твоей спиной со щелчком захлопывается. В целях безопасности. Это - у олигархов.
Для владельцев сети продуктовых магазинов, судя по Виталию, офис делают те, у кого они недорогие, но стильные. Делают стильно и дорого.
Виталий готов был предоставить мне пятьдесят своих магазинов для размещения пахты. Он вызвал менеджера, который вел это направление.
Оставалось решить вопрос с транспортом.
Я изучила условия, на которых они берут перевозку на себя, и отправилась домой, собираясь связаться с молочным заводом. У молочного завода тоже есть машины. Но неизвестно, есть ли у них пропуск в центр Москвы. И нужен ли таким машинам этот пропуск?

9

Приехала моя дочь.
Мама привезла ее на подержанном «митцубиси», которым лихо управляла, жалуясь на слабый кондиционер, потрепанную кожу на креслах, отсутствие системы ABS, отсутствие памяти установки кресел, отсутствие электрической настройки зеркал… Компакт-проигрыватель у нее был.
Моя мама родилась в деревне.
Я и сама выросла в пятиэтажке на задворках Москвы. Я комплексовала даже перед таксистами, которые привозили меня домой.
Я считала, что жить надо в роскошной квартире, хотя никогда ни одной такой не видела. Только читала в книгах и смотрела в кино.
Другое дело - моя дочь. Для нее то, что еду готовит кухарка, а убирается уборщица, так же естественно, как то, что восходит солнце.
Мама деловито выгружала сумки из багажника и одновременно давала мне наставления:
- Пожалуйста, береги Машину психику. Все это и так подействовало на нее слишком сильно.
«Все это» - она имела в виду гибель своего зятя. Странно, ведь я была всего на год младше Маши, когда погиб в автомобильной катастрофе мой отец.
Мне казалось, уж кто, как не мать, должен понимать меня сейчас лучше всех.
Я думала о мистической похожести наших судеб. Как разорвать эту порочную спираль и не допустить повторения этого в Машиной жизни?
Хотя какой-то прогресс все же был. В отличие от мамы, я не была разведена.
- Постарайся вообще не говорить с ней на эту тему, - говорила мама, не обращая внимания на Машу. - Как будто ничего не произошло.
Это был основной принцип ее воспитания. «Как будто ничего не произошло».
Я приехала к ним на дачу, чтобы забрать Машу и маму на похороны Сержа.
Всю дорогу я настраивала себя: быть сдержанной. Заметив машину, Маша бежала по дачной просеке, от радости припрыгивая на одной ножке. Увидев меня одну, она спросила, где папа. Я упала перед ней на колени и расплакалась. Я держала ее руки и говорила, что папа умер. Что у нас случилось несчастье. Из дома выбежала моя мама и, сразу сориентировавшись, увела Машу. Приговаривая: «Не плачь, успокойся, возьми мишку, я сейчас дам тебе яблоко, вот так, хорошо».
«Плачь! - хотела закричать я, глядя, как моя дочь с испуганным лицом жует яблоко. - Плачь! И запомни этот день на всю жизнь! Твой папа достоин того, чтобы ты запомнила это!»
Я помнила день, когда мама сказала мне о гибели отца. Вернее, ту минуту. Мы проходили мимо автомобильной стоянки. Мне было семь лет.
- Он погиб. Разбился на машине, - сказала мама, ведя меня за руку.
Я запомнила эту стоянку и свое смятение, когда я смотрела на мамино лицо, а оно было совершенно бесстрастным. Через минуту она рассказала, что я буду есть на ужин.
И с тех пор у меня большая проблема с эмоциями. Я не всегда уверена в том, что правильно реагирую на происходящие события. Иногда мне хочется засмеяться, но я не знаю, уместно ли это. А когда мне хочется плакать… Хотя со смертью Сержа все стало на свои места. Мне хочется плакать, и я точно знаю, что имею на это право.
Мы стояли с Машей в обнимку и махали маме вслед, пока машина не скрылась за поворотом.
Она нежно обнимала меня за талию. Я поглядывала на нее сверху вниз и думала о том, что теперь нас двое.
Мы сидели с ней за столом друг напротив друга и разговаривали.
Моя дочь смотрела мне в глаза ласково и внимательно.
- Тебе надо было забрать меня.
- Да. Но бабушка была против. - Она понимающе помолчала.
- А почему папу убили? Я думала, убивают только плохих.
- Ты ведь знаешь историю. Всех королей всегда убивали.
- А он что, был король?
- Да, - сказала я, - он был король. Королевской крови, это уж точно.
- Как это? - спросила Маша.
- Вот так. Только об этом знали немногие. Но ему завидовали. И убили, чтобы занять его место.
Маша была такая маленькая и одновременно такая взрослая. Некоторые вещи она понимала лучше меня.

Предыдущая страница 6 Следующая страница


7 Оксана Робски

- Значит, я принцесса? - спросила она после пятиминутного размышления.
«Каждое вранье влечет за собой новое вранье», - говорила мне мама в детстве.
- Конечно. Ты - принцесса. Она с достоинством кивнула.
Мы проговорили до самой ночи. И заснули вместе, на диване, в обнимку. Под утро я перенесла ее в свою комнату и одела в розовую пижаму. Хотя, конечно, принцессам полагаются ночные рубашки.
А на следующий день она захотела встретиться со своим другом Никитой, сыном Вероники. Мы пригласили их в гости, а заодно и нашу соседку Ольгу. Ее дочь Полина была Машиной ровесницей.
Дети резвились в огромном надувном бассейне, а мы сидели в шезлонгах, щурились на солнце, принимая последний в этом сезоне загар, и потягивали из трубочек алкогольный «махито». Идеальный коктейль для бабьего лета - освежающая мята, «баккарди» и полный стакан колотого льда с шипучей содовой. У меня на кухне умели его готовить.
Дети бросали друг в друга надувные мячи, визжали и брызгались. Полина принесла с собой флакончик мыльных пузырей, он пролился в бассейн, и теперь вся вода пенилась и пузырилась.
Мы спорили, чей водитель глупей.
Пока на первом месте был водитель Ольги. Она рассказала о том, как он покупал фрукты.
Ольга оставила ему вечером список: «Связка бананов, пять персиков, три киви, два манго, один ананас и гроздь винограда». Он должен был купить все это рано утром, привезти и оставить на столе ей к завтраку - Ольга начинала фруктовую диету. Проснувшись на следующий день, Ольга в прекрасном расположении духа решила позавтракать на балконе. Она отправилась на кухню за своей фруктовой корзиной и увидела на столе связку бананов, пять персиков, три киви, один ананас, гроздь винограда и два баклажана «А где манго?» - спросила Ольга. «Не было», - ответил водитель и виновато развел руками.
Вероника сказала, что ее водитель, пожалуй, его превзошел.
Каждое утро водитель приходит, гуляет с ее шпицем по кличке Седрик (уменьшительное от Сидр), везет на рынок домработницу, и к тому моменту, как они возвращаются, Вероника просыпается и составляет план на день: отвезти детей, заехать в химчистку, сдать обувь в ремонт и т. д. В тот день домработница приболела. Водитель пришел, погулял с собакой, и заспанная Вероника, вручив ему список продуктов, отправила его в магазин «Седьмой континент» в Крылатском.
Список был таков:
сосиски черкизовские - 2 кг
сметана - одна пачка
майонез - две пачки
картошка - 5 кг
«Ваниш» для цветных тканей
«Фейри» для посуды
мясо Седрику (суповой набор).
Отдала список и легла спать дальше. Через час телефонный звонок. Водитель:
- Вероника Андреевна, я купил сосиски, сметану, майонез, картошку, «Ваниш», «Фейри», суповой набор, мясо Седрику не купил.
- Чего? - не поняла спросонья Вероника
- Сосиски купил, сметану, майонез, картошку, «Фейри», «Ваниш», суповой набор, мясо Седрику не купил.
- Чего? - опять не поняла Вероника.
- Сосиски купил, сметану, майонез, картошку, «Фейри», «Ваниш», суповой набор, мясо Седрику не купил.
- Суповой набор купил?
- Купил. А мясо Седрику не купил. У всех спрашивал. У них нет такого.
- Слушай, - Вероника сделала паузу, проговаривая мысленно разные эпитеты, - Седрик - это собака, с которой ты каждое утро гуляешь. И суповой набор - для нее.
Водитель Вероники занял первое место. А водителю Ольги мы решили вручить утешительный приз.
Я спросила у Вероники, как там Светлана. Вероника удивленно посмотрела на меня, приподнявшись в шезлонге.
- Ты о ней думаешь?
- Нет, - я пожала плечами, - просто спросила.

10

Я уже много раз замечала, что, когда наденешь красивое вечернее платье, сделаешь отличный макияж и причешешь волосы в лучшем салоне города, ни на какое романтическое приключение рассчитывать не приходится. Мужчины будут смотреть ищущим взглядом, но сквозь тебя, и только в глазах женщин будет то, что может вознаградить за всю эту суету.
Я уже две минуты отчаянно сигналила, сидя в машине на бензозаправке. Никто не подходил, чтобы залить мне бензин. Но мой бак был пуст, и уехать я не могла.
Держа заправочный пистолет двумя пальцами, я кое-как вставила его в отверстие. Заплатила. Нажала кнопку.
С тех пор как я сама заправляла машину, в этой области случился явный прогресс. Ничего не надо было держать самой и не воняло.
Я нажала на газ, аккуратно выезжая с заправки, и увидела в зеркале бегущего человека. Он размахивал руками и подпрыгивал. Все это явно относилось ко мне.
Я подумала, что забыла вытащить пистолет из бака.
Проверила. Нет, все нормально.
Хотела уехать, но он подбежал ко мне, лысоватый и радостный.
- Ух, боялся, не догоню.
- Что? - таким тоном учительница просит объяснения у ученика, опоздавшего в двадцать восьмой раз за этот месяц.
- Вы мне нравитесь.
- Вам так кажется. - Я хотела захлопнуть дверь, но он крепко ее держал.
- Может, и кажется. Но со мной этого уже давно не случалось.
- Сочувствую.
- Оставьте мне свой телефон.
- Скажите что-нибудь, чтобы я захотела это сделать.
Я нахально улыбнулась.
Он удивился.
- Послушайте. Я не бегал за девушками уже лет десять. И когда бежал, был абсолютно уверен, что этого достаточно.
- Может, где-нибудь на стадионе…
- Но не в такой дорогой машине?
- Что, уже испугалась?
- Нет! Как вас зовут? Давайте пообедаем вместе?
- Где?
- В «Шоколаднице» вам нравится?
- Нет. - Снобизм богатой женщины.
- А за городом? Ресторан «Веранда у Дачи»? Рядом с моим домом. Там можно и пообедать.
- У вас был всего один шанс. Вы им не воспользовались.
Я захлопнула дверь.
Он не бросился под колеса.
Обидно, когда от тебя так легко отказываются.
«Это из- за ботокса», -подумала я и успокоилась.
Мы сидели в новом ресторанчике «Bazar» недалеко от моей дачи. С открытой веранды на втором этаже можно было следить за всем, что происходило внизу. Подъезжали машины и высаживали своих пассажирок около супермаркета; в ресторан заходили степенные семейные пары; шестнадцатилетняя молодежь весело подкатывала на квадрациклах; бабки продавали пирожки, рассказывая одиноким мужчинам, что их внучки еще и не то умеют. В открытых багажниках машин, поскуливая, жались в кучку крошечные пушистые щенята - их тоже здесь продавали, дорого и в надежные руки. Словом, жизнь кипела здесь так же, как обычно, и сейчас мы с Леной лениво наблюдали ее, наматывая на вилку папардели с белыми грибами.
- Смотри, - Лена ткнула рукой с вилкой, - вон Вика заходит в магазин. Ты ведь хотела научить Машку плавать.
За стеклянными дверьми супермаркета скрылась накачанная девушка с короткой стрижкой.
- Хотела, - согласилась я. - А что?
Лена вытерла рот салфеткой, одновременно набирая номер на телефоне.
- Алле, Вика! Не твой глазастый 624-ТН мимо меня по Рублевке сейчас пронесся? Двое черномазых вроде впереди сидели?
Лена разочарованно надула губы. Видимо, она рассчитывала услышать крик «Угнали!» и увидеть выскочившую в панике подругу.
- А… значит, показалось… Мы вот в новый ресторан сейчас припарковываемся, не хочешь подъехать, чайку попить с макаронами? Хорошо, хорошо, дорогая. Ждем.
- Не прошло, - весело констатировала Лена, - у нее в машине два человека сидят. Сейчас она их домой закинет и зайдет к нам.
- А при чем тут Машкино плавание? - Лена сделала загадочное лицо.
- Вот и узнаешь.
Мы заказали десерт. В этом ресторане феерический яблочный штрудель. И время года подходящее - конец лета. К сожалению, в мае или апреле десерт есть не станешь: нельзя же испортить фигуру перед сезоном; но сейчас уже можно.
Появилась Вика. Не сводя с нее восхищенных глаз, рядом шел высокий молодой человек с отличными мускулами и дорогой прической.
- Познакомьтесь, - сказала Вика немного высокомерно и нараспев. - Это Денис.
Она по очереди поцеловала меня и Лену, потом то же самое сделал Денис. Он отодвинул для нее стул, и она села, успев сделать замечание проходящему официанту.
- Мне кажется, не все кондиционеры включены.
Мы обсудили интерьерные недостатки ресторана и принялись за меню. Причем Вика заказала еду и себе, и Денису.
Он сказал:
- Все равно ты сделаешь это лучше меня. Так приятно, когда есть человек, которому ты можешь доверить все.
Он так откровенно восхищался Викой, а она так естественно принимала это восхищение, что зависть окружающих им была обеспечена.
- Вика говорила мне, что вы - тренер по плаванию? - начала Лена очень светски: дождавшись, когда он прожует.
- Да. И мастер спорта международного класса. - Он сказал это так просто и с такой гордостью, словно речь шла о нефтяных вышках.
Ситуация стала проясняться.
- Неужели международного? - восхищалась Лена. - Это значит, вы ездили за границу, когда мы все еще отдыхали где-нибудь в Дагомысе?
- Нет, - сказала Вика ей в тон, - когда мы отдыхали в Дагомысе, Денис выезжал с детским садиком на летнюю дачу. Причем в памперсе.
Денис обошелся без пошлостей типа: «Ты преувеличиваешь, дорогая, в лучшем случае в это время я был студентом».
Лена продолжала говорить гадости:
- У вас даже в одежде спортивный стиль. Интересно, какие марки предпочитают спортсмены? Nike? Adidas?
Вика метнула в Лену недобрый взгляд. Денис сидел в белых шортах Brioni.
- Мне нравится Adidas, - Денис улыбнулся отличными белыми зубами, - но для этого места я предпочитаю что-нибудь более классическое.
Вика явно была довольна своим протеже. Она запустила руку ему в волосы с видом счастливой собственницы.
- А где вы познакомились? - Приторно-сладкая улыбка не сходила с Лениного лица.
«Бедная Вика, - подумала я, - сколько нападок ей придется вынести за этот мезальянс!» Но Вика бедной не выглядела.
- В спортклубе, где я занимаюсь. - Она довольно смотрела на Дениса. Так смотрят на чемоданы, распаковывая их после поездки в экзотическую страну. - Денис там работает тренером.
Лена открыла рот, чтобы спросить, не тренировал ли он Вику, но та взглядом остановила ее.
- Он подошел ко мне на улице. У меня в одной руке была сумка, а в другой кроссовки, я пыталась открыть дверцу машины, чтобы все это запихнуть туда, и одновременно звонил телефон. Ужас. Он мне помог и ушел. Но я начала о нем думать.
Денис рассмеялся.
- Я увидел самую красивую женщину на свете в такой нелепой ситуации. Из сумки у нее что-то сыпалось, трезвонил телефон, и она никак не могла открыть машину.
Им было хорошо вместе.
Никто не виноват, что у него нет денег, а она уже немолода. Он любит спорт, а спортсмены - небогатые люди. Она трижды была замужем и трижды развелась; от двух последних браков у нее были дети. Бывшие мужья заботились о ней, и она ни в чем не испытывала недостатка. Разве что вот в таких восхищенных глазах и мускулистых руках. Через месяц знакомства Денис переехал жить в Викин дом, в уютную комнату в цокольном этаже рядом с баней. Там же был и бассейн, в котором он обучал плаванию Викиных детей.
Они так откровенно наслаждались обществом друг друга, что мы с Леной почувствовали себя лишними.
Мы засобирались домой, но Вика искренне попросила нас остаться, и мы остались и даже заказали бутылку вина.
Я поглядывала на Лену и пыталась вспомнить, не просрочен ли у меня абонемент в спортклуб. Хотелось идти и заниматься спортом.
Судя по Лениному лицу, ей тоже.
Я валялась на диване перед телевизором. Щелкала кнопками пульта с периодичностью один канал в секунду.
Я хотела отсмотреть всю рекламу, которая появлялась в эфире, и понять, какие передачи мне нужны для размещения моего ролика. Пока мне не нравилось ничего. Хотя те, кому предстояло в ближайшем будущем печь блины на моей пахте, наверняка смотрят мексиканские сериалы. Да и российские тоже. Зазвучала призывная музыка передачи «Угадай мелодию». Рейтинговая, надо ставить. А «Принцип Домино» - ну, не знаю. Лучше проконсультироваться с кем-нибудь. На третьем - криминальная хроника. Многие любят. Будут смотреть про убийства. Пожевывая блины.
Я замерла.
На экране крупным планом - фотография Фетишиста. Мертвого.
Неужели это происходит на самом деле?
Как будто не я сидела на этом диване, и не мне голос из телевизора отрывисто рассказывал про очередное зверское убийство.
«Разборки между своими» - так ведущий назвал этот сюжет. Потерпевший такой-то, 32 года, холост, находился в федеральном розыске по статье такой-то за умышленное убийство, а также ранее по статьям таким-то за вооруженный разбой, мошенничество и финансовые аферы. Был убит с особой изощренностью.
Тошнота подкатила к горлу, и я не смогла с ней справиться. Но в ванную не побежала. Как загипнотизированная, я смотрела в экран, боясь пропустить хоть слово.
Меня вырвало в собственные руки, и я вытерла их об плед.
Я стояла под горячим душем. Слезы смешивались с водой, становясь менее солеными. Что-то кричало в моих ушах, билось в моей груди и рвалось наружу. Но я не выпускала. Потому что знала: выпустишь - и все. Жить дальше не сможешь. Не сможешь играть с дочерью, пить «махито», гонять на машине и загорать на солнышке, потому что сознание того, что ты - убийца, лишает счастья. И поэтому я буду держать его внутри, глубоко-глубоко, и жить дальше. Долго и счастливо.
Раздался телефонный звонок. Высветился номер Олежека. Я взяла трубку, не произнося ни слова.
- Значит, видела? - весело спросил Олежек.
- Да, - глухо ответила я. Мне казалось, что я только что научилась говорить и это мое первое слово.
- Вот так. Тонко и звонко. И, как договорились, ему сказали.
Я повесила трубку. Перезвонила ему опять.
- Спасибо, - сказала я.
- Ну ты даешь! - удивился Олег. Долго и счастливо. Тонко и звонко. В ту ночь я заснуть не смогла. Утром купила себе снотворное.

Предыдущая страница 7 Следующая страница


Casual 8

11

Я позвонила Светлане.
- Как дела?
- Спасибо. Токсикоз кончился. Но врачи ставят угрозу преждевременных родов.
Я хотела задать ей всего один вопрос. Но не решалась. Она, казалось, была рада моему звонку и говорила без остановки.
- Сейчас двадцать восьмая неделя. У ребенка закладываются органы обоняния. Я стараюсь не бывать нигде, где плохо пахнет. Глупо, да?
- Глупо, - согласилась я.
- Знаешь, его рост уже около шестнадцати сантиметров. На ультразвуке мне сделали его портрет. Вылитый Сережа. Извини… может, тебе неприятно.
- Мне приятно.
Я задала свой главный вопрос:
- Так это мальчик?
- Да. Уже точно. На картинке очень хорошо все видно.
- Как ты хочешь его назвать?
Я хотела бросить трубку, послать все к черту, но не могла. Я говорила с ней и ненавидела себя за это.
- Сережа. В честь отца. Ой, он толкнул меня ножкой. Он всегда отзывается на свое имя.
- У тебя есть деньги?
- Я получаю зарплату. Не хватает, конечно.
- Я привезу тебе денег. Говори адрес.
Она жила на Бабушкинской. Название улицы мне ни о чем не говорило. Я записала адрес и повесила трубку.
У меня был запланирован еще один звонок. За мной был должок.
Я набрала телефон Олега. После той передачи по телевизору прошла неделя.
- Я не смогу с тобой встретиться сегодня, - сказал он очень манерно, - и завтра тоже. Может, в конце недели… - У меня было такое ощущение, что он сверяется со своим расписанием в ноутбуке. - Да, давай в следующий понедельник, ты мне еще позвони, но ориентировочно я записываю тебя на два. Договорились?
Я была озадачена. Где он этого нахватался? Наверное, положил в карман мои двадцать пять тысяч и почувствовал себя очень важным. А теперь играет в олигарха. В понедельник еще секретарша какая-нибудь у него обнаружится. Смешно.
Найти дом Светланы было непросто. Хамовники показались мне просто Манхэттеном по сравнению с Бабушкинской. Какая-то сумасшедшая старушка на переходе ткнула мне в фару деревянной клюкой. И, обернувшись, погрозила кулаком. Я не была уверена, что фара уцелела, но выйти проверить не рискнула. И потом, что я могла сделать с этой старухой? Разве что дать ей денег. Однажды я купила у бабушки, стоявшей рядом с супермаркетом, три высохшие связки каких-то трав. Бабушка была такая трогательная; она перевязала букетики ленточкой и утверждала, что это специальный набор для засола огурцов. Я представила себе, как она собирала их где-то здесь, во дворе своего дома, честно придумывая, что бы еще добавить, - нюхала веточки деревьев и прикидывала, сколько денег она сможет выручить. Я никогда не солила огурцы и не собиралась. Я купила все три связки, по десять рублей штука, не торгуясь. Положила их на заднее сиденье, чтобы не бросать в урну на ее глазах. Отъехала метров на двести, и мне отчаянно захотелось заплакать. Я развернулась и поехала искать старушку, высматривая ее на улице. Она шла, довольная собой и своей выдумкой. Я подбежала к ней: «Возьмите, пожалуйста», - вложила ей в руки деньги. Она благодарила, а потом долго смотрела мне вслед, удивленно и беспомощно.
Светлана жила на пятом этаже без лифта. Мне показалось, что, кроме нее, в этом полуразрушенном доме никто не жил.
- Что ты, - сказала она, - это еще отличный дом, вот посмотри: вода есть.
И она продемонстрировала мне наличие воды в кране. Мы сидели на кухне, причем сидела я одна, на правах гостя, потому что второй табуретки не было. Стол был. Но при других обстоятельствах я бы не смогла назвать это столом.
Слева от входной двери располагалась комната, но ее дверь была закрыта, и я очень надеялась, что заходить туда мне не придется.
Светлана разлила чай и насыпала в белую, без декоративных излишеств тарелку пряники. На ней был джинсовый комбинезон и ярко-оранжевая майка. Забранные в длинный белый хвост волосы делали ее похожей на беременную кенгуру.
- Хочешь потрогать? - предложила она, поднося мою руку к своему животу.
- Нет. - Я вежливо улыбнулась, чтобы не показаться грубой.
Я была уверена, что Серж здесь никогда не был.
- Где ты познакомилась с моим мужем? - холодно спросила я.
Светлана помолчала, потом упрямо закачала головой.
- Извини, - сказала она с большим достоинством, - я не буду говорить на эту тему, я думаю, Сережа этого не хотел бы. И я не уверена, что ты станешь думать о нем лучше. Со своей колокольни, ты можешь начать думать про него плохо. Я не могу. Я ведь люблю его. - Она замолчала, сложив руки на животе характерным жестом всех беременных.
«Вот мерзавка», - наверняка было написано на моем лице, потому что она отвела взгляд.
Я была в бешенстве. Что она себе позволяла, эта девка, дешевка, дура?
- Конечно. - Я кое-как улыбнулась. Еще не хватало устроить здесь сцену. - Отличный чай.
Я вспомнила про Екатерину Великую. Когда ее выводили из себя придворные, она набирала в рот воды. Чтобы не орать. Причем частенько она делала это еще до начала аудиенции. Великая женщина. А княжну Тараканову извела в Петропавловской крепости. Беременную…
- Жасминовый. - Светлана показала мне коробочку.
Точно такой же чай я покупала себе домой. Дорогой, но по аромату не сравнить ни с каким другим.
- Когда тебе рожать?
- Через четыре месяца.
Я достала из сумки деньги в банковской упаковке.
- Возьми. И сними себе квартиру, ладно? Принести ребенка сюда невозможно.
Я имела в виду Сережиного ребенка.
Она едва ли не целовала мне руки. Мне было неловко, но приятно. Я поспешила уйти, но на прощание от души ей улыбнулась. Обещала позвонить на следующей неделе.
Слава богу, с моей машиной в ее дворе ничего не случилось.
Я подняла голову наверх, ожидая увидеть в окне Светланин живот. Окна были пусты. Даже без занавесок.
В понедельник я позвонила Олежеку. Как ни странно, трубку взял он сам. Уже наигрался, подумала я.
Мы договорились встретиться в два, где обычно.
Я опоздала на двадцать минут, и он счел нужным пожурить меня.
Он изменился. Если бы я не знала его столько лет, я бы решила, что передо мной - преуспевающий бизнесмен. В нем появилось что-то неуловимое в деталях, но очень правильное в целом, что-то такое, что внушало окружающим впечатление успеха и уверенности в себе.
Я откровенно любовалась происшедшими в Олежеке переменами. Казалось, даже зубы у него не железные.
Он словно читал мои мысли.
- С четверга занимаюсь зубами, - сказал он, Щелкнув железной пастью, - до этого просто времени не было.
- Чем же ты был занят? - я не скрывала насмешки. - Какой-нибудь оптовый заказ?
- Встретил своего одноклассника, Коляна, - Олежек проигнорировал мой вопрос, - и вот теперь с ним работаю.
- Кем?
- Сам не пойму. Что-то среднее между начальником службы безопасности и личным помощником… Свои люди всем нужны, понимаешь?
Я понимала. Мне бы тоже пригодились. Но где же их взять?
- Это тот одноклассник из газеты? - догадалась я.
- Да. Вот такой парень. А вокруг него - всякий сброд. Все только и хотят поживиться за его счет.
- А… - Я понимающе кивнула. Олег протянул мне меню:
- Что тебе заказать?
Я приняла новые правила безоговорочно.
- Возьми мне мандариновый сок. И салат из авокадо с креветками.
Олег махнул официанту. Сделал заказ.
- А ты где его нашел-то, одноклассника?
- О, целая история. Сначала позвонил ему в офис. Но меня с ним не соединили. Раз пять звонил. Пришлось организовать вечер встречи с одноклассниками. Разыскал телефоны почти всех. Знаешь, у нас многие общаются друг с другом. Но главное - нашел ее телефон.
- Кого - ее?
Я не ожидала от Олега такой предприимчивости.
- Соньки Петровой. Это его любовь. Она вышла замуж сразу после десятого класса. За парня из параллельного. А мой сох еще лет пять, пока в институте учился. Я уговорил Соньку позвонить ему. С ней тоже не соединили, но он сразу перезвонил. Минут через пять. Она спросила, не может ли он помочь в организации вечера. Он бы, может, и не пришел, если б просто так пригласили. Но в помощи ей отказать не смог. Вот мы втроем и устроили это все. Вечер был что надо. Он зафрахтовал огромную яхту. Я сразу понял, что это все только для Соньки. И помогал ему, но вида не показывал. А он оценил.
- И что, - спросила я, падкая на love story, - ночью, на корабле, при свете звезд он объяснился ей в любви?
- Нет. Он сошел на берег через полчаса после начала, как только посмотрел на своих одноклассников и понял, что с ними будет от всех этих виски и ромов. Я сошел с ним. А она осталась. К тому моменту она уже была пьяная и уходить от веселья не захотела, дура. А мы выпили у него в машине. И он тоже сказал: «Дура, или я вообще ничего не понимаю».
- Дура, - согласилась и я. - Может, он страшный?
- Получше других! - обиделся Олежек.
- Ладно. - Я рассмеялась. Олежек посмотрел на часы.
- Спешишь? Я еще кофе хотела попить.
- Нет, все нормально. Просто у меня встреча. Он, понимаешь, благотворительностью занимается. Каждый месяц деньги переводит. Мне надо кое-какие счета проверить. Думаю, все чисто, конечно. Но на всякий случай… А то тут был один инцидент… Ничего, разобрались. Виновные понесли наказание.
- Не сомневаюсь.
Я подвинула к нему целлофановый пакет с деньгами.
- Держи. Двадцать пять. Он кивнул.
- Тебе если помощь будет нужна, ты звони, - сказал он.
- Хорошо.
«Это потом деньги людей портят. А сначала они делают их лучше, - подумала я, - хотя, может, испорченных людей уже ничего больше и не портит».
- Слушай, а кто такой Вова Крыса? - вдруг спросил меня Олег.
- Не знаю. - Я пожала плечами. - А должна знать?
- Да нет.
В ресторан зашла странная пара: он был в тельняшке, она в бриллиантах. «Не погиб ли у нее муж?» - подумала я.
- Чмырь какой-то, - определил Олег, - не местный.
Парень в тельняшке заказал себе виски Blue Label. Непохоже, чтобы он гулял на ее деньги. До нас доносились обрывки их разговора. Несколько раз упоминалась Чечня.
- Наверное, с войны приехал, - предположил Олег, - оттуда все возвращаются «завернутые».
Водитель распахнул дверцу нового «мерседеса». Олежек кивнул мне на прощание, кинул сначала внутрь салона пакет с деньгами, потом погрузился сам. Окна были затонированы, но я ясно представляла себе, как он закинул в зубы сигару и щелкнул пультом телевизора. Или у него в машине нет телевизора?

12

Рекламная кампания пахты «Бабушкины блинчики» включала в себя двенадцать выходов в день по четырем каналам тридцатисекундного ролика, из них пять выходов - в прайм-тайм ОРТ, РТР, ДТВ. В качестве бонуса еще дважды в день по каждому каналу выходил пятнадцатисекундный ролик - как мини-версия. В программе наружной рекламы было куплено сорок биллбордов на всех основных магистралях города. Было отпечатано тридцать тысяч стакеров для расклейки в торговых точках. В «Коммерсанть-дейли» и «Вечерней Москве» были заказаны полосные статьи. Пахта «Бабушкины блинчики» стала официальным спонсором трех выпусков передачи «Впрок». Бюджет рекламной кампании, рассчитанной на три месяца, составлял один миллион долларов США.
Был заключен договор с сетью магазинов «Развилка» на доставку товара с завода и реализацию его.
Был заключен договор с Люберецким молочным заводом на покупку десяти тонн пахты ежедневно, а также договор об аренде шестисот квадратных метров площади.
Была приобретена фасовочная линия, установленная на арендованной площади Люберецкого молочного завода.
Было принято на работу пятьдесят сотрудников. Был найден технолог, который работал над увеличением срока годности продукта, что позволило бы сократить затраты на тридцать процентов.
Был заложен мой дом - в банк под двенадцать процентов годовых, потому что денег в таком количестве у меня не было.
Я уезжала из дома рано утром и возвращалась, когда наступало еще более раннее утро.
Я уставала так, что однажды заблудилась на Кольцевой дороге. Сидела в машине на обочине и плакала, не зная, как попасть домой.
Все мои мысли были настолько заняты пахтой, что я сама не заметила, как перестала вспоминать Сержа. Однажды я ни разу не вспомнила о нем за целый день. И поняла это только ночью, опуская голову на вожделенную подушку. «Я еще и замуж выйду. И двойню рожу», - подумала я, не исключено, что уже во сне.
Процесс надо было постоянно контролировать. Десять тонн пахты ежедневно отмаркировать и развезти по магазинам. Оформить накладные. Проверить огромное количество бухгалтерских документов. Периодически выезжать в какое-нибудь Бирюлево, чтобы отбить машину у УБЭПа. Нести убытки в связи с тем, что остатки товара не распроданы, а срок годности истек. И на следующее утро - опять все то же самое.
Через три недели я не смогла проснуться утром. Я не проснулась днем. Я проснулась утром следующего дня. Ужас, который я испытала, сравним только с действием ботокса. Я кинулась к телефону. Мне отрапортовали, что все нормально, происшествий не было. Я назначила себе рабочий день - с восьми утра до шести вечера. Не больше. Суббота, воскресенье - выходные. И поехала на работу. Был четверг.
Я сидела на самодельной скамеечке у могилы Сержа.
Я смотрела туда, где заканчиваются сосны и начинается небо. Там заканчивается эта жизнь и начинается другая.
Я трогала его губы на холодном куске мрамора, и одиночество парализовывало меня.
«Никогда - значит смерть».
«Я скучаю по тебе, Серж», - шептала я, как молитву.
«Я скучаю по тебе, Серж!» - кричала я изо всех сил, и каждая могила отвечала мне эхом.
«Я скучаю по тебе, Серж!» - и внутри все рвалось и лопалось и улетало туда, где заканчиваются деревья.
Было еще кое-что. Важное. Между ним и мной. «Я отомстила за тебя», - прошептали мои губы совсем беззвучно.
Мы снова были близки. Мы снова вместе. Даже после того, как он умер, наши души держались за руки.
Я села в машину совершенно механически. Точно так же могла бы сесть на облако или на верблюда.
В кармане зашевелился, а потом зазвонил телефон.
Номер Вероники никаких эмоций у меня не вызвал. Но трубка настойчиво верещала.
- Алло. - Получилось немного хрипло. Но не прятаться же от жизни в свои переживания?
- Ты где? - спросила Вероника подозрительно.
- На Ваганьковском. Уже уезжаю.
Она помолчала минуту, отдавая дань чему-то, что сформулировать не могла. Хотя это была дань памяти Сержа.
- А я сижу дома…
- Ты чем-то расстроена? - поняла я по ее тону.
- Да… Игорь уже три дня не ночевал дома.
«Опять», - подумала я.
- Звонил?

Предыдущая страница 8 Следующая страница


9 Оксана Робски

- Да. Говорил с домработкой. Нес какую-то чушь. Про белый дипломат. То ли обнюхался, то ли что.
- А что про дипломат?
- Достань, говорит, мой белый дипломат в котельной и лыжный свитер. Собери все, приеду заберу.
- Вероник, какой белый дипломат?
Я повернула машину в сторону загорода, к Веронике домой.
- Откуда я знаю, какой? Не было у него сроду белого дипломата!
- Во дает! - Это было смешно. - Но ты посмотрела на всякий случай в котельной?
- Конечно посмотрела! - закричала Вероника. - Пусть только приедет! Я ему и белый дипломат, и лыжный свитер!… - Она всхлипнула раз, потом еще, но взяла себя в руки. - Ужас! Идиот!
Я подъехала к Вероникиному дому одновременно с Никитой. Водитель вез его из школы.
- Как дела? - спросила я Машиного товарища.
- Нормально. Сейчас тебе покажу, что мы рисовали. - Он полез в портфель прямо на ходу, оттуда посыпались тетради, он стал собирать их, но мешок со сменной обувью упал в лужу.
- Быстрее все собирай! - крикнул мне Никита. - Я пойду маму отвлеку!
Я собрала его вещи и зашла в дом.
В холле стояла моя подруга и отчитывала сына. Оказывается, он приехал на сорок пять минут позже и теперь опаздывает на английский.
- Я портфель искал… - оправдывается Никита, - его девки спрятали.
- Не девки, а девочки! - кричала Вероника.
- Ну, девочки… - Он поспешил на кухню, к накрытому столу.
- У тебя сегодня все семейство ищет кто портфель, кто дипломат, - заметила я.
- Ужас. - Вероника театрально закатила глаза. - Уроды.
Мы с ней закрылись в кабинете, чтобы не участвовать в бурлении домашней жизни.
- Ужас, - опять произнесла Вероника, задвигая шторы.
- Что будешь делать? - Я дала начало конструктивному диалогу.
- Не знаю. - Она села в кресло и уставилась на свои тапочки.
- Выгонишь?
- Выгоню. Все. Надоело. Пусть все забирает, ничего не надо.
Это я слышала примерно раз в три месяца. По той же причине и с той же интонацией. Они жили вместе уже пятнадцать лет. Она любила его, и он об этом знал.
- Он вообще-то любит тебя… - сказала я.
- Ничего не надо. Ни любви, ничего. - Она все-таки начала плакать. - Когда ночью не знаешь: где он? С кем он? Когда это все закончится?
Я гладила ее по голове и говорила одну банальность за другой.
- Он ведь не отпустит меня, - всхлипывала Вероника, - детей заберет. Все заберет…
- Потому что любит тебя. И ты его… Ведь уже сколько раз прощала?
- Все. Надоело!
Она рыдала в голос, не заботясь о том, что могут услышать в доме.
Мои глаза с готовностью стали мокрыми. Конструктивного диалога не получилось.
- И что еще за дипломат белый? - не могла успокоиться Вероника. - Что за лыжный свитер? Зачем? Ведь специально позвонил в шесть утра, зная, что только домработка может взять трубку… Может, он собрался куда?
- Ага. В горы, на лыжах. С белым дипломатом. Который до этого припрятал в котельной. А его похитили, - там была схема черных трасс… Вероника, бред!
На столе зазвонил телефон. Я посмотрела на заплаканную подругу, та покачала головой.
- Не зови меня. Послушай.
Звонила ее старшая дочь. Просила передать маме, что все нормально, она во «Фрайдисе». Я передала.
- Представляешь, - Вероника громко сморкалась, - этот ее Митя, ну, с которым она встречается, сын депутата, устроился по субботам и воскресеньям работать во «Фрайдис» официантом.
- Да ты что? - Я развеселилась.
- Да, и теперь моя там постоянно околачивается, делает им план.
- А где его охрана?
- Не знаю, - Вероника задумалась. - Наверное, охраняет «Фрайдис».
- Интересно, зачем ему это нужно? Все-таки не каждый день дети депутатов работают во «Фрайдисе».
- А может, он себе голоса зарабатывает? - предположила Вероника.
- Не знаю. Если эта история станет широко известна - то да.
- Хочешь чаю?
- Давай.
Вероника приоткрыла дверь, крикнула в образовавшуюся щель:
- Олечка! Принеси нам чай! - захлопнула ее обратно и сразу вернулась в свое кресло, забравшись туда с ногами.
- Не хочешь позвонить ему? - спросила я.
- Нет, не буду. Я маме позвонила. На всякий случай пусть приедет. Мало ли что там у него с дипломатами… Может, совсем крышу снесло… А у меня дети.
- Правильно.
- Он же драться начинает. Как только я говорю, что уйду от него…
- Может, охрану взять? Вероника задумалась.
Я представила себе, как Игорь после трехдневного отсутствия, сонный, усталый и голодный, возвращается в собственный дом, чтобы забрать из котельной белый дипломат и лыжный свитер, а вместо этого видит везде бритоголовых молодчиков с автоматами наперевес. Точно подумает, что крыша поехала.
Я описала эту картину Веронике.
- Ага. Он спрашивает: «Кто это такие?» А я говорю: «Где? Никого нет, мы одни». Он подбегает к ним, дергает их за усы, а они молчат. А я спрашиваю: «Дорогой, что это ты делаешь?» А когда он наконец засыпает, мы отправляем всех домой. Наутро он думает, что у него была белая горячка, и бросает пить, курить и нюхать.
- Здорово.
Зашла домработница с плетеным подносом. Налила в чашки чай. Спросила, не хотим ли мы есть. У нее готова запеканка. Мы не хотели.
Забежал Никита. Поцеловал маму, отправляясь на английский, помахал мне рукой. У двери обернулся.
- Мам, купишь мне принтер на Новый год?
- Принтер? Зачем тебе?
- Ну, компьютер у меня есть, все есть, а принтера нет. Цветного.
- Не куплю. Ты знаешь, сколько он стоит? Да и не нужен он тебе.
- Ну и ладно, - Никита абсолютно не расстроился, - я Деду Морозу закажу.
Мы дождались, когда за ним захлопнется дверь, и рассмеялись.
- Папа приехал! - Радостный Никитин голос из глубины дома.
- О, Дед Мороз собственной персоной. - В голосе Вероники слышалось плохо скрытое облегчение.
Я вышла через веранду и уехала.
В среду, парясь в турецкой бане и обмазываясь всевозможными кремами и масками, мы обсуждали Ленин роман.
Ему было тридцать семь лет, разведен, красив, без вредных привычек, которые бросались бы в глаза: вроде не наркоман, не извращенец, не гомосексуалист, не педофил; дарил цветы; не импотент; спрашивал про здоровье мамы; проститутки в ночных клубах не здоровались с ним; починил Лене машину; с утра не пил; дал сразу прямой мобильный, без всяких секретарш; зажигалками Dupont не пользовался; ботинки чистил; очки от Картье не носил; с продавщицами не заигрывал. Лена влюбилась.
Он занимался мебельным бизнесом.
Лена побывала в его магазинах и, будучи воспитанной девушкой, расхвалила качество и дизайн мебели, которую он продавал.
Он предложил Лене сменить обстановку в ее доме, выбрав у него в магазинах все, что ей нравится.
Сейчас мы решали, стоит ли ей принять это предложение, и если да, то в каких размерах.
Нас было трое: я, Лена и Катя.
- Вообще, конечно, у меня все уже старое, - размышляла Лена, - еще муж покупал. Десять лет назад. Надоело ужасно.
- Ну и отлично! - Я считала, что надо брать.
- Но мы всего месяц встречаемся… - Лена боялась испортить впечатление о себе.
- Ну и что? Хочешь, я поеду с тобой выбирать? - Кате хотелось с ним познакомиться.
- Нет. - Лена не собиралась рисковать ухажером.
- Что у тебя? Гостиная, кухню обязательно… - прикидывала я.
- Кухнями он не торгует, - перебила Лена.
- Жалко. Кухня - самое дорогое.
- Да у него там достаточно дорогого! - обнадежила Катя.
- Ну вот. - Я загибала пальцы. - Гостиная, холл, твоя спальня, гостевая…
- Я хочу сделать гостевую в китайском стиле, - уточнила Лена капризно.
- Пожалуйста, - я пожала плечами, - хоть в индийском.
Лена скинула простыню и пошла в парилку.
- Кому массаж? - бодро спросила Галя.
- Мне мыльный! - Я легла на массажный стол.
- Не знаю, чего она? - Катя зашла в парилку вслед за подругой. - Я бы еще и вазочки с ковриками прихватила.
Галя водила по моему телу губкой, и она была такая мягкая, словно вся состояла из мыльных пузырей. Я растворилась в блаженстве и не сразу заметила, что приехала Вероника.
Она улеглась в шезлонг прямо в джинсах и солнцезащитных очках и засунула в рот сигарету. Я молчала, удивленно на нее глядя.
Наконец я не выдержала:
- Ты что такая загадочная?
Распахнулась стеклянная дверь парилки, выпуская пар с ароматом бергамотового масла, и блестящие от пота девочки бросились в холодную купель.
- Не вздумай курить! - крикнула Лена между нырками.
- День здоровья! - провозгласила Катя, жадно хватая воздух.
- Что ты не раздеваешься? - подошла я к Веронике. - Тебе в очках не темно?
У нее был синяк. Отвратительный фиолетовый кровоподтек под левым глазом.
Лена подбежала к нам, на ходу вытираясь.
- Игорь? - насупилась Катя.
Слезы катились по щекам Вероники, словно где-то сломался кран. Она не моргала, не размазывала их рукой по лицу, она не обращала на них внимания, словно слезы были сами по себе, а Вероника - сама по себе.
- Вот сволочь, - сказала я. Вероника кивнула.
- Подонок, - прокомментировала Катя. - Что произошло?
- Он не ночевал дома. Я сказала, что ухожу. - Вероника говорила не свойственным ей высоким голосом. - Он полез драться.
Нашему возмущению не было предела.
- Я сняла побои. - Вероника начала громко всхлипывать. - Больше ему это не пройдет!
- Ты упечешь его в тюрьму? - не поверила Лена.
- Мне все равно! Хоть в тюрьму, хоть куда! - Она плакала в голос, и мы были целиком на ее стороне. - Я ненавижу его!
Я не знала, что сказать Веронике. Но в эту минуту мы ненавидели Игоря так же сильно, как и она сама.
- Он повалил меня на кровать. - Голос ее сорвался, она не плакала даже, она поскуливала, как новорожденный щенок. - Я не могла кричать, чтобы не напугать детей, и он изнасиловал меня…
Я гладила Вероникину руку и как заклинание твердила:
- Свинья… какая же он свинья… Вероника перестала плакать и снова надела очки. Потом сняла.
Внешне Игорь представлял собой дружеский шарж на Шварценеггера. Но Вероника считала его неотразимым красавцем. Это была любовь.
- А где ты сняла побои? - спросила Катя.
- Я поехала в травмпункт. Я скажу ему, что, если он не уйдет, я подам на него в суд. У меня есть справка - Вероника расстегнула манжет рубашки и подтянула рукав. - Вот еще и на ногах тоже.
Мы с ужасом рассматривали ссадины на ее теле. Зазвонил интерком. Я взяла трубку. Домработница сообщила, что к Веронике приехал муж.
- Ты ему сказала, где ты? - удивилась я. Она покачала головой.
- Сегодня же среда. Догадался.
- Пойдешь к нему? - спросила Катя.
- Он все равно не уйдет, лучше пойти. - Вероника надела очки и пошла к выходу.
- Ты зови, если что… - попросила Лена.
- Хочешь, мы с тобой пойдем? - предложила я.
- Нет. Спасибо, девочки.
Я пошла в парилку, а Лена с Катей остались обсуждать Игоря.
Вероника вернулась довольно быстро. С умиротворенным, довольным лицом. Пусть вчера ночью Игорь избил ее и изнасиловал, теперь он примчался, поплакал, постоял на коленях - и равновесие восстановилось. Вероника была удовлетворена. Но требовала большего - из принципа. Сегодня он должен собрать вещи. Или завтра она идет в суд.

Предыдущая страница 9 Следующая страница


Casual 10

- Через два дня у Никиты день рождения, - сокрушалась Вероника, - хороший подарок он приготовил сыну!
Мы заставили ее раздеться и попариться. О массаже речь не шла - слишком много больных мест было у нее на теле. Галя размяла ей ступни, положила на лицо горячий компресс.
Лена рассказала Веронике о мебели и попросила у нее совета.
- Бери все! - решительно заявила Вероника. - Даже то, что не надо. Выкинешь потом. Или подаришь кому-нибудь.
- Я тоже так думаю, - поддержала Катя, и мы приняли это решение большинством голосов.
Хорошо, что он не нефтяной магнат. Жалко, что не хозяин ювелирного магазина.
Я встретилась с Вероникой через четыре дня. Они перенесли на выходные празднование Никитиного дня рождения. Игорь перемещался между клоунами и циркачами с бокалом вина и впечатления брошенного мужа не производил.
- Как вы? - спросила я у Вероники, пока Маша вручала имениннику подарок.
- А… - она махнула рукой, - урод он… - Она добавила еще несколько эпитетов в адрес мужа, но злости в голосе не было. - Каждый день цветы дарит. По сто штук. Чтобы мы сто лет вместе прожили.
- Здорово, - сказала я.
Вероника улыбнулась. Синяк под глазом был тщательно замазан тональным кремом.

13

В камине корчилось и опадало пламя.
Сегодня выпал снег.
В моем доме собрались люди. Они сидели за накрытым столом и пили не чокаясь. Прошло шесть месяцев с тех пор, как погиб Серж. Многие не приехали. Но все, кого я ждала, были.
Светлану я не пригласила. Она со своим огромным животом, в котором плавал ребенок, была бы тут главным человеком. Эгоистичная ревность не позволяла мне рассказать родителям Сержа о внуке.
Моя свекровь сидела над пустой тарелкой, плотно поджав губы и старательно ища что-то внутри себя. С каждым годом ее горе будет все острее.
Отец Сержа, балагур и бабник в свои шестьдесят с небольшим, пил одну за другой, между рюмками стирая с лица слезы тяжелой неповоротливой рукой.
Я смотрела на застывшее лицо моей мамы, и мне хотелось узнать ее мысли. О чем они? О Серже? О нас с Машей? О себе? Или о том, что не закрыли к первому снегу рассаду на даче? Мама поймала мой взгляд. «Выпей валерьянки», - сказала она мне одними губами уже в десятый раз за это утро. Она любила нас: и Сержа, и меня, и Машу, и огород, и еще много чего, что составляло ее жизнь. И ничто не заставило бы ее разочароваться. Непоколебимая любовь к жизни делала мою маму неуязвимой.
Позвонил Ванечка. Сказал какие-то слова, которые в моей душе ничем не отозвались. Мы потеряли друг друга.
«Что имеем - не храним, потерявши - плачем», - озвучил он, видимо, одно из последних своих приобретений, и было неясно, кому оно предназначалось: мне, Сержу или нам троим.
Люди приезжали и уезжали. С детьми или с женами. Друзья и просто знакомые. Те, кого другом я не считала, но кто сам себя считал таковым.
Это было похоже на обычную вечеринку. Мы пили, делились новостями. Если давно не виделись, громко окликали друг друга.
Женщины сидели отдельно и, как обычно, сплетничали.
Жизнь продолжалась, несмотря ни на что.
Я стояла в мужском кругу. Всем было интересно узнать про пахту. С мужской точки зрения, все доходы должны были пожирать транспортные издержки. Я объясняла сложную схему доставки товара до розничных точек, и мне невероятно льстило внимание, с которым меня слушали. Мы обсудили рекламный бюджет; я рекомендовала Ирму и ее агентство, и кто-то даже записал телефон. Я пожаловалась на нехватку технологов, и мне предложили агентство по подбору персонала. Когда я заговорила о желании расширить рынок сбыта и, возможно, увеличить ассортимент, несколько человек с готовностью предложили мне помощь. Мужья моих подруг говорили со мной на равных. Невероятное ощущение.
Моя монополия на мужское внимание закончилась, когда подошла Катя. Она остригла свои великолепные каштановые волосы и демонстрировала теперь миниатюрный череп с короткой щетинкой. В его лысости и уязвимости было больше секса, чем во всех эротических журналах, вместе взятых.
О моей пахте сразу забыли.
Все протягивали руки к Катиной голове, умоляя разрешить потрогать.
- Готовься, - уверенно произнесла Регина, жена лучшего друга Сержа Вадима, - тебя ждут большие перемены в жизни.
Она не случайно проходила мимо с бокалом вина.
Регина была сценаристкой. Она говорила: «Я - как мини-Бог. Я создаю мир». Мы не дружили с ней. Она не знала наших проблем, а мы не понимали ее. Она ходила не касаясь земли, а мы стояли на ней обеими ногами.
Катя повернула изящную стриженую головку в ее сторону. Удивленно подняла брови.
- Точно тебе говорю, - улыбнулась Регина, - что-то изменится.
- Я готова. - В связи с отсутствием волос Катя стала казаться более открытой. Или уже начались перемены?
Ко мне подошел Вадим.
- Ну, как ты?
Он редко звонил. Я не обижалась.
Когда- то, покупая сыр и йогурты на завтрак Сержу, я брала и на долю Вадима тоже. По-моему, Регина никогда не кормила его завтраками.
- Нормально, - улыбнулась я. - Работаю.
- Ты молодец. У тебя здорово получается.
- Спасибо.
Мы вышли с ним на веранду и стояли, глядя друг другу прямо в глаза.
- Как Маша?
- Ничего уже. Лучше. Он помолчал.
- Из милиции не достают? Оставили тебя в покое?
- Да. - Я уже давно забыла о них. - Я раза два всего туда ездила.
Вадим кивнул.
- Это мы решили вопрос. У них же был ордер на твой арест.
- Да ты что? - Я развеселилась. - На мой арест?
- Да. - Вадим, видимо, ничего смешного в этом не находил. - Они даже к тебе на квартиру ездили. Но ты, слава богу, уехала на дачу.
- Ужас какой. - Спустя полгода эта история мне казалась нереальной.
Вадим же, наоборот, вспоминал подробности, снова переживая происшедшее.
- Мы сделали хороший ход тогда. Вели дело два следака, один был наш с потрохами, другого качало из стороны в сторону…
Я вспомнила отделение, допрос и поняла, кого имел в виду Вадим.
- И мы им подставили одного черта. Он и так был в розыске. Гнида редкая. Встретил бы - убил. Но им его не найти. Жаль, кстати.
Внезапная догадка возникла не в голове, а где-то внутри живота.
- Фоторобот? - Сейчас Вадим ответит, и все образуется.
- Да, наша тетка. Сказала, что мимо проходила. Мы ей фотографию показали, а она им описание. Два часа мучили. Но ей понравилось. Фоторобот и все такое. Технический, говорит, прогресс… Ты куда?
- Я сейчас…
Он удивленно смотрел мне вслед.
Я шла мимо гостей, машинально улыбалась, говорила какие-то слова.
Я переходила из одной комнаты в другую, одержимо, словно ища что-то, о чем понятия не имела.
Я выпила неразбавленный «баккарди» и, выйдя на улицу, выпила второй.
Я не могла ни сесть, ни лечь. Ни стоять, ни ходить. Меня как будто бы не существовало. Моему рассудку был нанесен удар. Кажется, это называется нокаут. Рассудок смирился и выходить из него не хотел. Боялся.
В голову словно бы забрался червь. Он болезненно полз от затылка к глазницам; каждый изгиб склизкого тела продвигал его вперед. Он монотонно, без паузы выплевывал в мой мозг слова, слышанные где-то сегодня: «Я - как мини-Бог. Я создаю мир».
Я ждала, когда это закончится.
Не кончалось.
Я убила невиновного.
Нокаут. Унесите меня с ринга.
Кажется, Катя помогла мне добраться до спальни.
Когда тебе двадцать лет, ты пьешь для того, чтобы понравиться людям, - остроумная, открытая, бесшабашная.
Когда тебе тридцать, если ты хочешь кому-то понравиться, то стараешься не пить. Потому что (откуда это?) становишься язвительной, самоуверенной и - ужас! - вульгарной.
В двадцать ты хочешь быть ближе к людям.
В тридцать ты хочешь быть ближе к себе двадцатилетней. И подальше от людей.
После нескольких «Баккарди» со льдом в двадцать земля плавно ускользает из-под ног, в тридцать - тебя плющит небесный диск.
В двадцать ты просыпаешься с улыбкой, в тридцать - с головной болью.
Я шла до аптечки так, словно у меня не голова, а сосуд с драгоценной жидкостью, наполненный до краев.
Выпила пенталгин.
Возвращаясь обратно, споткнулась о розовый тазик. Он перевернулся, задев швабру, которая больно ударила меня по спине. На пути еще стояло ведро.
В постели было безопасно.
Шелковое белье обнимало мое тело, и постепенно в голове перестали стучать колотушкой.
Я зарылась в одеяла. И пожалела, что не храню спиртное в спальне.
Я слышала шум прибоя. Я была песчинкой, одной из миллиардов. Все вместе мы были песком. Волны мотали нас из стороны в сторону и в конце концов выбрасывали на берег. А во время отлива затягивали обратно. Я была песчинкой, которая возомнила себя волной. Я была дохлой ракушкой. Я позвонила Олегу.
Всегда хочется переложить свои проблемы на другого.
Он спал.
Я попросила его приехать. С тех пор как у него появился «мерседес» с водителем, я перестала скрывать от него свой адрес и телефон.
Оказалось, он занят в ближайшие три дня.
Я возмутилась. Кто, в конце концов, давал ему деньги все эти годы? Иногда. И работу.
Он согласился позавтракать со мной в «Палас-отеле». Через два часа.
Я опоздала, как всегда.
Он уже ждал.
- Что ты спрашивал меня в прошлый раз? - накинулась я на него, не здороваясь. - Про крысу какую-то?
Олежек был степенен. Он пил кофе из крохотной белой чашки с черным ободком.
- Присядь, - сказал он, улыбаясь. - Что у тебя случилось?
- Помнишь, ты спрашивал про…
- Вову Крысу, - кивнул Олег. - И что?
- Почему ты спрашивал?
- Будешь кофе? А круассаны? Я еще омлет заказал.
- Олег! Ты можешь мне ответить? - Я теряла терпение.
- Сначала - ты. Что случилось? Накрахмаленный официант зажег на столе свечку, поправил маленький цветок в миниатюрной вазе.
Я сказала очень тихо:
- Это не он… понимаешь?
Олег закурил. Выпустил пару волнистых колец. Я надеялась, что сейчас он убедит меня в обратном.
- Я знал. Ребята сказали.
Чуда не произошло. Кошмар продолжался.
- Он сказал, что это Вова Крыса. - Олег развел руками. - Ты ведь не знаешь, кто такой Вова Крыса?
Я отрицательно покачала головой.
- Так зачем же, - это не укладывалось у меня в голове, - раз он сказал… зачем же… - Некоторые вещи трудно называть своими именами.
Олег пожал плечами.
- А ты думаешь, все каются и исповедуются? И потом, у них была работа, им за нее заплатили. А все остальное…
Олег сделал жест, видимо означавший, что все остальное им до лампочки. А может быть, что все в руках Божьих.
- И потом, мало ли кто что сказал?
Я заорала во весь голос:
- Но это правда!
Кроме нас в ресторане был еще только один пожилой англичанин. Он пил свой чай с молоком и не обращал на нас внимания.
- И водитель сказал… - добавила я тише.
- Он же в коме? - удивился Олег.
- Вышел.
- А.
Наверное, Олежеку стало жалко меня.
- Ты не расстраивайся, - сказал он так, как будто только что кто-то съел мою шоколадку.
Я смотрела на Олега и не могла поверить, что мы говорим на одном языке.
- Знаешь, - на его лице появилось отвращение, - он был законченной гнидой, этот Окунь…
Я попыталась жестом остановить его. О мертвых говорят или хорошо, или никак.
- Я, конечно, понимаю, что дело дрянь… - продолжал Олежек, - но…
Я вытащила из пачки сигарету. Он щелкнул зажигалкой Dupont. Я не курила лет десять.
- Но я могу вернуть тебе деньги.

Предыдущая страница 10 Следующая страница


11 Оксана Робски

При чем тут деньги? Я затушила сигарету.
- Понимаешь, когда я выяснил, кто наш клиент, ну, навел кое-какие справки… в общем, стечение обстоятельств… Он многим мешал… Что мне было теряться? - Олег виновато посмотрел на меня. - Ты не единственный заказчик на Окуня. Не злись.
Я не поняла, улыбнулся ли он, потому что ему было весело, или просто продемонстрировал свои новые белые зубы, сочтя повод подходящим.
- Что? - не поняла я.
- В общем, у меня был еще один заказчик на Окуня. Поэтому, раз с тобой такая осечка, если тебе, конечно, будет от этого легче, я тебе деньги верну.
Я качнула головой:
- Не надо.
Он обрадовался.
Я посмотрела в окно. Пейзаж на улице напоминал иллюстрацию к хрестоматийному стихотворению «Мороз и солнце…». Я заказала чай и пирожные.
«Осечка», - мысленно повторила я, смакуя каждый слог.
Чай был настолько ароматен, что я спросила у официанта название сорта.
- Обычный «Липтон», - ответил он. «Осечка».
Я хотела сказать Олегу, что он отлично выглядит.
- Купи себе новую зажигалку, - посоветовала я.
- Какую? - Он удивленно покосился на свой золотой Dupont.
- Одноразовую.
- Почему?
- С такими зажигалками только жлобы ходят. Или те, у кого нет денег.
- Ладно. - Он добродушно кивнул.
- А что это за Вова Крыса?
- Не знаю. - Олег махнул официанту, и тот пошел за счетом.
- Но это точно он? - спросила я. Олежек пожал плечами.
- А что говорит водитель?
- Водитель пока говорить не может. Пишет, и то с трудом.
- А что пишет-то?
- «Крыса».
- Не много. - Олег вздохнул. - Хотелось бы, конечно, побольше информации. А то ведь так можно и всю преступность искоренить в Москве.
Я улыбнулась.
- Думаю, никто не расстроится.
- Как сказать… Здесь-то все свои. А то новые появятся. - Олег, не посмотрев на счет, положил кредитку. - Ты больше ничего не хочешь?
- Пока не хочу.
Он взглянул на мое задумчивое лицо и ободряюще произнес:
- Ну-ну… Кстати, насчет водителя. Смотри, чтобы ему не помогли замолчать навсегда.
- Знаю. У него круглосуточная охрана Он же свидетель.
Я с детства верила в чудеса. И как следствие - в бога. Я тайком бегала в Елоховскую церковь и просила у бога чуда: пятерку по математике; чтобы зубной меня не вызвал; чтобы за порванное платье не ругали; чтобы купили собаку. Чаще всего чудо происходило. Я благодарила бога и просила нового чуда: пусть я поступлю в институт; пусть он в меня влюбится; пусть мой ребенок будет здоров; пусть мне купят двести двадцатый «мерседес»!
За несколько месяцев до смерти Сержа на Пасху мы ставили в храме свечи, и я подумала, что мне не о чем просить бога. Я старалась что-нибудь придумать, но не могла. Я решила, что это, наверное, главное чудо, когда ничего не надо, потому что все есть.
Когда убили Сержа, я сказала маме: «Бога нет». Она ответила: «К сожалению».
Машина Олежека скрылась за поворотом, а я еще долго смотрела ей вслед.
Сзади кто-то сигналил. Я нажала на газ так, словно пробовала педаль на прочность. Медленно тронулась.
Люди суетливо шагали по улицам, хлопали стеклянными дверьми магазинов, останавливались у витрин; солнце отражалось от снега и слепило им глаза, они жмурились, но лиц не прятали - солнце такая редкость в это время года. Всюду стояли наряженные елки, разноцветными огнями переливались гирлянды, - предчувствие Нового года охватило весь город, и он дышал этим ожиданием. И с нетерпением считал дни и часы, оставшиеся до праздника.
Я припарковалась около маленькой церкви на Ваганьковском кладбище.
Много о чем я могла бы помолиться богу сегодня - за упокой души Сержа, и о здоровье дочери, и за родителей, и чтоб с моим бизнесом все было нормально, и чтоб покой в душе, и чтоб будущее…
Но не за тем я была здесь. И не за чудом.
Впервые в жизни я поднималась по этим ступеням, чтобы просить прощения. Смиренно и покорно.

14

Я приехала в офис, как всегда, в десять тридцать. На столе лежала подготовленная для меня толстая папка с бухгалтерскими отчетами за прошлый месяц. Рядом - канцелярская книга с черным налом. Я сняла шубу, посмотрелась в зеркало и снова вышла в приемную. Экспедиторы должны были оставить мне списки магазинов-должников.
- Вот они. - Секретарша с готовностью протянула несколько листов. Я пробежала их глазами. Десять магазинов задерживали выплаты за проданный товар.
- Позови мне Сергея, - попросила я, и секретарша стала набирать цифры внутреннего номера.
Сергей занимался реализацией, и о решении сложившейся проблемы я хотела услышать от него лично.
- Ты в курсе, что рекламный бюджет состоит из оборотных средств? - накинулась я на маленького Сергея в непомерно большом пиджаке - это был его стиль.
- В курсе. - Еще бы: годовой бюджет мы составляли вместе.
- И чем мне проплачивать наружку, - я заглянула в календарь, - послезавтра?
- А мне что делать? - возмутился Сергей. - Бандитов к ним посылать? Или в суд подавать?
- Не знаю. - Я и вправду не знала. После того как мы расширили рынок сбыта и заключили договоры еще с тридцатью магазинами, кроме сети «Развилка», проблема с тем, что магазины не хотели платить, стояла остро.
- Я и ругался, и просил. Ничего не помогает. Будут задерживать выплаты на целые недели.
- А ты подружись с ними, - посоветовала я.
- Со всеми? - изумился Сергей. - Их же много, а я один!
- Давай штатную единицу введем - друг директоров. Пусть пьет с ними раз в неделю.
Снаружи послышался шум. Двери резко распахнулись - громко топая сапогами, в кабинет ворвались человек пять с автоматами и черными масками на голове, и мы мгновенно оказались на полу. Руки надо было держать на затылке.
В открытую дверь кабинета я видела свою секретаршу и еще пару сотрудников, распростертых на паркете.
Было такое чувство, что сейчас начнут стрелять. Причем во всем городе, а не только у меня в офисе.
Я подумала: не задралась ли у меня юбка?
- Кто главный? - грубо спросил один из людей в масках.
Я помедлила несколько секунд.
- Я.
Получилось хрипло и нерадостно.
Спрашивающий подошел совсем близко, так, что его начищенный ботинок оказался рядом с моими глазами, и внимательно посмотрел на меня.
Он кивнул кому-то, и дверь в кабинет закрыли.
- Можете встать.
Я неуклюже поднялась, жалея, что не надела сегодня джинсы.
- А ему можно? - я кивнула на Сергея.
- А кто это?
- Менеджер.
- Пусть подождет за дверью.
Сергей встал. Под огромным пиджаком он сжался так, что казалось - из комнаты выходит один только пиджак.
Вместе с Сергеем вышло три человека в масках. Остались двое. И я.
- Садитесь, - предложили мне.
Я села за свой стол, стараясь не смотреть на бухгалтерские документы.
- Вы кто? - спросили меня, и я уловила в голосе доброжелательность.
Я назвалась.
- Значит, это ваша фирма?
- Да.
Меня попросили показать учредительные документы.
Я вышла за ними в приемную. Секретарша все еще лежала на полу. В дверях стоял участковый инспектор. Однажды я уже видела его, он заходил знакомиться.
Когда я вернулась, один из мужчин снял маску и с интересом листал бумаги у меня на столе.
Я подумала, что в таких случаях надо кому-то звонить, просить о помощи. Но кому, сообразить не могла.
- Так… - произнес он, - документы изымаем…
- Зачем? - Я сама понимала нелепость вопроса.
- Вы хотите, наверное, спросить, кто мы? - подсказал мне тот, что был в маске.
Я кивнула.
Мне показали книжечки, в которых я разглядела только: УБЭП.
- А вы почему здесь? - осторожно спросила я.
- Плановая проверка, - радостно ответил мне убэповец без маски, а тот, который был в маске, снял ее. - Слышали о такой?
Я не слышала.
Они расселись на диванах, всем своим видом демонстрируя лояльность.
- Может, хотите чаю? Кофе? - предложила я.
- От чайку не откажемся. - Тот, что был постарше, подмигнул своему напарнику.
Я хотела по привычке нажать телеком, но вспомнила, что секретарша лежит на полу.
- А можно поднять моих людей? - спросила я, игриво улыбаясь, им в тон.
- А зачем? - в тон мне спросил молодой.
- Ну, чтоб чай сделали, например. - Мы вели себя так, как будто находились на загородном пикнике. Только автоматы не вписывались в эту картину.
Людям разрешили встать, о чем старший сообщил своим по рации. Передвигаться или брать что-либо запрещалось.
Испуганная секретарша внесла чай.
«Завтра я получу заявление об уходе», - подумала я, глядя на ее лицо.
- Ну и как вам работается? - протяжно спросил старший, наливая чай в блюдце.
- Спасибо, - неопределенно ответила я, наблюдая за его действиями.
- Видим, что неплохо. - Молодой оглянулся вокруг. Мой кабинет был отделан в гламурном стиле «Голливуд: тридцатые годы».
- Но, знаете, проблем очень много. - Я многозначительно развела руками.
- Например, УБЭП черную кассу конфисковывает, - вторил мне молодой.
- А может, договоримся? - С моего лица не сходила улыбка.
- Как же мы договоримся? - с деланным недоумением вопросил молодой.
Разговор в таком тоне мы вели часа полтора.
- А знаете, вы - очаровательная барышня, - говорили убэповцы, - и совсем не похожи на акулу бизнеса.
- Вы тоже очень приятные молодые люди, - ответила я, - и совсем не похожи на милиционеров.
Наконец часа через два мы стали говорить конкретно.
- У меня в кассе есть три тысячи долларов США, - сказала я.
Они рассмеялись.
- Двадцать. И это меньше, чем вы заплатите, если мы изымем документы и приостановим вашу деятельность. Эдак на месячишко.
- Пять! - предложила я.
- Пять - это только за то, что мы здесь. А за документы на вашем столе, милая красавица?
В итоге мы договорились на десяти.
Я должна была с деньгами сесть к ним в машину, и они меня выпустят через пару километров.
Меня провожали тревожные взгляды моих сотрудников.
В машине мы обменялись телефонами, и меня заверили в том, что ближайший год я могу быть спокойна.
Первый человек, которого я увидела, вернувшись, был наш участковый.
- Я же предлагал вам дружить, - произнес он без всяких предисловий, - а вы что? А так бы предупредил…
Я дошла до кабинета, и несколько моих сотрудников сразу окружили меня. Взглядом я нашла Сергея.
- Встреться завтра с участковым. Дай ему долларов двести в честь Нового года.

Предыдущая страница 11 Следующая страница


Casual 12

От меня ждали объяснений.
- Все нормально! - весело сказала я. - Это плановая проверка. Привыкайте.
Я закрылась в своем кабинете.
Отряхнула со свитера нитки, прилипшие ко мне на полу. Или на самом деле их не было?
Я села за бухгалтерские отчеты. В канцелярскую книгу, лежащую рядом, надо было внести еще один пункт.
Я заехала в «World Class» в Жуковке без предварительного звонка и, естественно, на маникюр не попала. Все мои просьбы подвинуть клиентов и хотя бы накрасить мне ногти оказались несостоятельны.
Я объехала еще пару салонов, и наконец-то повезло: клиентка не пришла, и в образовавшееся окно записали меня.
Я собиралась на день рождения к Лене.
Пожилая маникюрша Оля была известна всей Москве. Такое количество сплетен, какое ей приходилось выслушивать за день, не вместило бы в себя ни одно желтое издание. Оля переработала во всех модных салонах, была на «ты» со всей светской Москвой, а во времена работы в «Wella» ее клиенткой была даже Наина Ельцина, которая, как ни странно, предпочитала потолкаться с девочками в салоне, а не вызывала мастеров к себе. Ей же Оля была обязана своим переездом из комнаты в коммуналке в однокомнатную квартиру на Соколе.
Она лениво спросила меня, как дела, виртуозно полируя мне ногти.
Я могла рассказать ей все что угодно. И больше бы об этом никто не узнал.
Я неопределенно повела плечами.
- Ты где ногти-то делала? - спросила она чуть-чуть ревниво. - Смотри, форму на мизинце испортили!
От подобных замечаний сердце у меня не замирало.
- В Москве где-то… не помню, - небрежно ответила я, чтобы не вдаваться в подробности о том, что маникюр не делала уже недели три. И не испортить себе репутацию.
Оля снисходительно кивнула.
Мне помыли голову, и докрашивать ногти пришлось в парикмахерском кресле под монотонное урчание фена. Причесали неплохо, хотя и не так, как я хотела.
Через час я входила с цветами в ресторан «Бисквит».
У Лены был девичник.
Девичник - это когда собираются одни только девушки, выпивают и едут туда, где предположительно могут быть мужчины.
Я поздравила именинницу, которая уже была навеселе, и села рядом с Вероникой.
Вероника жаловалась на то, что ее шестнадцатилетняя дочь не умеет готовить яйца под майонезом.
- Она недостаточно подержала их под холодной водой, поэтому осталась какая-то пленка; и разрезала не вдоль, а поперек, поэтому под весом майонеза они на тарелке перевернулись. А когда они перевернулись, стали видны желтые пятна, потому что они у нее подгорели. Я сама виновата, - сокрушалась Вероника, - хоть и ругаю ее. Но где же ей готовить? Всегда и так все готово. Может, на курсы какие отправить?
- Курсы итальянской кухни, - подсказала Олеся.
Она была снохой президента одной из наших бывших республик. Когда он вышел на второй срок, Олеся сообщила всем своим знакомым: «Я снова принцесса. Поздравьте меня». Причем Олесиному мужу президент запретил появляться на Родине, чтобы не дискредитировать себя в глазах избирателей. Зато его старший сын, которого Олеся терпеть не могла из-за высокомерия его жены, был отцу правой рукой во всех делах. Как в сказках.
- Ты многого от нее хочешь, - произнесла незнакомая мне темноволосая девушка с золотым сердцем от Bvlgari на кожаном шнурке. - Она у тебя сколько языков учит?
- Три, - не сразу ответила Вероника, словно подсчитывала в уме.
- А еще что? Какую-нибудь музыку? - требовательно спрашивала незнакомка.
- Да, - с гордостью подтвердила моя подруга, нанизывая на вилку рулетик из кальмара, - музыкальную школу закончила, по фортепьяно. И еще школу по истории искусства при Пушкинском музее.
- А сейчас что?
- В МГИМО готовится и одиннадцатый класс заканчивает.
- А в МГИМО какой конкурс?
Ответила Вероникина соседка слева. Я видела ее только однажды, на каком-то Ленином празднике.
- Человек двадцать на место. Не меньше! Два официанта обходили стол, раскладывая по тарелкам аппетитные гребешки.
- Ну так когда ей яйца-то варить? - со смехом спросила Лена.
Олеся проникновенно рассказывала:
- Есть прекрасные курсы - пятидневные. Небольшая группа, человек семь. В понедельник вылетаете в Рим. Хорошая гостиница, и каждый день занятия плюс экскурсии. А повар настоящий, из ресторана с мишленовскими звездами. Я сама хотела поехать. И шопинг заодно.
Она взяла в руки бокал.
- Ну что, за именинницу? Пошли тебе бог богатого мужа!
Мы дружно чокнулись.
- И что? - продолжала о своем Вероника - Она будет готовить отличное карпаччо или там папардели, а яичницу поджарить не сможет?
- Ну и ладно, - пожала плечами Кира, - холестерин один эта твоя яичница.
Кира выделялась на фоне наших бледных лиц великолепным шоколадным загаром. На коленях у нее сидела ухоженная девочка Тая - йоркширский терьер такого же цвета. Шелковистая коричневая шерсть миниатюрной собаки сгодилась бы на самый лучший парик.
Кира только что прилетела из Флориды. Она возила туда Таю лечить. Операция, которая была необходима ее любимице, делалась и в Европе. Но там в ходе лечения к задним лапам йоркширов приделывались крохотные колесики, которые облегчали собакам передвижение, а во Флориде научились обходиться без них.
- Все-таки колесики - это не очень удобно, - рассуждала Кира, - они ведь, наверное, гремят. И за них могут нитки цепляться от ковров.
Операция прошла успешно, и Кира с удовольствием предлагала адрес клиники всем желающим.
Со своей соседкой слева я оказалась незнакома. Оля владела магазином спортивной одежды. Ее увлекла тема клиник и операций, и она стала громко рассказывать о своей новой груди. Она перенесла операцию всего месяц назад. Еще даже швы не зажили. Тема оказалась злободневной, половина сидевших за столом девушек имели подобный опыт, и поэтому беседа сделалась общей и оживленной. И только прерывалась громким хохотом, когда кто-нибудь обращал наше внимание на то, что разговор слышен за соседними столиками. Как всегда по пятницам, ресторан был полон.
От груди перешли к пластической хирургии вообще. Среди нас оказалось четыре переделанных носа, шесть липосакций, две подтяжки глаз и пять изменений формы губ. Всего нас было человек двенадцать.
Тосты стали звучать все чаще, разговоры становились все громче.
Время приближалось к полуночи, ресторан постепенно пустел.
Кто- то предложил поехать в «Красную Шапочку». Лена попросила счет. Вероника громко спросила, у кого самая большая скидка в новиковских ресторанах. Оказалось, больше десяти процентов ни у кого нет. Лена дала официанту свою кредитку и назвала номер своей дисконтной карты. После «последней сигаретки» и «последнего бокала» прошло еще примерно полчаса, и наконец мы с шумом завернулись в свои шубы, расселись по машинам и длинной вереницей отправились в дамский стриптиз-клуб «Красная Шапочка».
Было, наверное, еще рано, потому что в клубе мы оказались одни.
Мы заняли большой стол посередине, прямо под высокой железной клеткой. Нам предложили меню. Мы выбрали «горячие танцы». Каждая заказала себе по коктейлю. Мы сразу попросили счета отдельно. Потому что пили много, уезжали поздно, заведение дорогое, счета огромные и бегать друг к дружке и проверять, заказывал ли кто-нибудь «индивидуальный стриптиз» или «танец в кабинете», было невозможно. А так каждый сам контролировал свой счет.
Молодые загорелые тела в плавках танцевали перед нашим столом, и уже Лена с Катей поднялись прямо на сцену (танец на сцене - отдельные цифры в счете), а Олеся бесстрашно забралась в железный скворечник, куда за ней тут же проследовал обнаженный негр. Кира не сводила восхищенных глаз с голубоглазого блондина в сетчатых плавках, который выбрал в партнерши своим сексуальным танцам Таю - Кириного йоркшира. Музыка гремела так, что мы быстро оставили попытки разговаривать и рассредоточились по клубу, ища себе сугубо индивидуальных развлечений.
Часа через два мне пришло в голову, что я давно что-то не видела Лену. Вышла на улицу, посмотрела, на месте ли ее машина. На месте. Даже если предположить, что ей пришло в голову уединиться со стриптизером в специальной комнатке, она давно должна бы уже вернуться.
Я поставила свой «Махито» на первый попавшийся стол и пошла в сторону туалетов. Дверь в первую кабинку была приоткрыта. Старательно, двумя кредитными картами American Express, Оля выстраивала белые кокаиновые дорожки прямо на унитазе. Катя со свернутой в трубочку стодолларовой купюрой сидела на корточках тут же.
- Лену не видели? - спросила я.
Они не видели.
Я снова обошла весь клуб и вышла на улицу. Подошла к Лениной машине. Лена сидела внутри и плакала горькими пьяными слезами. Я была раздета и начала сильно стучать ей в окно.
- Холодно же! - возмутилась я, когда она наконец впустила меня.
- Извини, - сказала Лена сквозь слезы.
- Ты чего плачешь? Именинница!
Она не отвечала, лишь громко всхлипывала. Я обняла ее.
- Что-нибудь с твоей любовью? Она кивнула.
- Он улетел в Берлин позавчера и ни разу не позвонил, - она говорила, проглатывая некоторые слова целиком.
- И не поздравил тебя? - Я действительно удивилась.
- Нет, - горько сказала Лена и разрыдалась еще сильней.
- Может, случилось что? Она не ответила.
Мы сидели в машине, обнявшись, и не разговаривали. Слезы высохли на Ленином лице, но мы не шевелились.
Я испугалась, что мы заснем здесь.
- Пойдем выпьем? - предложила я.
- Пойдем, - согласилась Лена. - И поедем домой.
- Ага.
Домой мы поехали под утро. Гаишники уже спали в своих будках, машин было мало, и каждая из нас добралась до дома без приключений. Лене исполнилось тридцать два года.

15

Я с восторгом разглядывала себя в зеркало: мои морщины постепенно возвращались ко мне. Конечно, улыбка еще полностью не восстановилась и напоминала ту, что рисуют на своих лицах клоуны, но прогресс был заметен. Веселые лучики морщинок разбегались в стороны от внешних уголков глаз, и я, не теряя надежды, упорно тренировалась перед зеркалом. Наконец какая-то из улыбок мне показалась удовлетворительной; я ее запомнила. Еще несколько минут ушло, чтобы научить улыбаться глаза.
Я была довольна результатом. Я снова себе нравилась. Это восхитительное чувство! Я - красотка. Я кружилась по комнате в шелковой ночной рубашке на тонких бретелях, представляя, что это вечернее платье и на меня смотрят сотни восхищенных глаз. Я то и дело оказывалась перед зеркалом и улыбалась своему отражению той улыбкой, которая редко достается кому-то другому. Я решила завести роман с фотографом, чтобы бесконечно ему позировать. Я чувствовала себя женщиной Джеймса Бонда, я могла очаровать любого. Упоительное чувство!
Бравурной музыкой из «Ну, погоди!» зазвонил мой мобильный. Определился московский номер Ванечки. Я почти забыла о нем. Но все же есть необъяснимое очарование в людях, которые некогда сделали нам больно. Захотелось ответить Ванечке. Но - нет! У него был шанс, он не воспользовался. Переливчатые трели припева резко оборвались. «Незваный гость хуже татарина», - прокомментировала я от лица Ванечки. Нет, не так. «Кошке - игрушки, а мышке - слезки».
Я задумалась о том, как давно никто не любил меня. И попыталась представить себе мужчину, любовь которого я восприняла бы как долгожданную награду. Воображение услужливо рисовало образ Сержа. Я старалась мысленно заменить картинку, но менялось только выражение его лица. Я решила обмануть себя. Я представила Тома Беренджера, обнимающего меня со своей страстью, на которую он, судя по всему, способен. Я трогала пальцами его упругие локоны. Он наклонил голову, почти касаясь губами моего уха… и заговорил голосом Сержа.
Я обреченно достала бумаги, которые принесла с работы, и углубилась в бухгалтерские отчеты.
Меня прервала Лена. Она спрашивала разрешения заехать ко мне в гости.
Я знала, что если брошу сейчас все эти цифры и проценты, то потом придется начинать с самого начала. Но Лена сказала, что находится уже в трех минутах от моего дома, и мне ничего не оставалось, как обрадоваться ее приезду.
Лену постигло разочарование. Не успел ее любимый вернуться из командировки и загладить оплошность с ее днем рождения, как засобирался на Новый год в Куршевель с бывшей семьей. Ради ребенка. Чтобы девочка полноценно провела каникулы. Мама, папа и дочь - в полном составе. Лена была в бешенстве.
- Я молчала про Новый год, ожидая, какой сюрприз он мне преподнесет! И на тебе, сюрприз! - возмущалась Лена.
- А он что?
- Ничего! Говорит: это же моя дочь!
- Ужас! - согласилась я. - И что ты будешь делать?
- А ты где празднуешь Новый год?
- Не знаю еще… Если Машку бабушка заберет, то пойду куда-нибудь…
- И я с тобой. Пошел он… - Лена была очень расстроена.
- Знаешь, - сказала она несколько минут спустя, - я ведь влюбилась в него…
Я понимающе вздохнула.
С тех пор как я видела Светлану в последний раз, ее живот увеличился втрое. Она стала огромной, как борцы сумо, и совсем перестала ухаживать за собой.
Я пожалела, что Серж никогда ее такой не увидит.
Мы встретились на «Веранде у Дачи». Это была ее идея. Мне казалось, что сидеть за рулем машины на девятом месяце беременности небезопасно. Тем более ехать за город.
Об этом она и заговорила.
- Руль упирается в живот, - пожаловалась она с довольным видом.
Я предложила ей ездить на такси.
Мы заказали по курице в тандыре, и она еще жеманно попросила у официанта соленых огурцов. Он понимающе улыбнулся.
- Почему ты не снимешь квартиру? - спросила я, борясь с раздражением.
- Ты знаешь, - она преданно заглянула мне в глаза, - я решила не снимать квартиру.
- Да? - Я подумала, что она уже потратила мои деньги.
- Если ты не возражаешь, я бы пожила пока в этой. А деньги отдала как первый взнос за квартиру в Крылатском. Там начали строить дом, очень красивый, и воздух там хороший для ребенка - Она сделала глубокий театральный вздох. - Первый взнос - пятнадцать тысяч. Десять ты мне уже дала, и если бы ты была так добра ко мне и к Сережиному ребенку… еще пять тысяч…
- А остальные? - спросила я.
- По шестьсот долларов в месяц - десять лет. Если бы тебе это было сложно, я бы не просила… Я пойду учиться, потом работать… У меня большие планы.
Я понимала, что это правильней, чем платить две тысячи в месяц за аренду. А еще правильней, если бы у нее были свои пять тысяч или если оформить Крылатское на меня. И пусть она там живет - бесплатно.
Светлана порылась в сумке и с сияющим лицом достала голубой сверток. Это были крохотные ползунки с кнопками между ножек.
- Смотри, какое чудо! - Покупка вызвала у Светланы такой восторг, что она даже похорошела, нежно прижав мягкую тряпочку к своему лицу.
Боковым зрением я увидела умиленные улыбки девушек с соседнего столика.
Я почувствовала себя такой маленькой и незначительной, что захотелось подпрыгнуть.
- А на какой стадии строительства сейчас этот дом?
Светлана аккуратно упаковала свое приобретение.
- Котлован, - улыбнулась она, - поэтому так дешево.
- А когда дом сдается?
- Через два года. Я узнавала, это очень хорошая строительная фирма, у них уже есть несколько домов. Я думаю, сдадут в срок. Я уже представляю, как мы справим Сережечкино двухлетие в новой квартире. Хочу детскую в морском стиле.
Я кивнула.
- Хорошо. Заезжай завтра ко мне в офис. Я предупрежу бухгалтера.
Светлана взвизгнула и поцеловала меня в щеку.
Я растерянно подумала о том, что сама тысячу раз делала то же самое с Сержем. Только он после этого поцелуя всегда улыбался - довольно и умиротворенно.
Я не улыбалась, как не улыбаются банковские аппараты, выдающие наличность.
Светлана ела курицу, жадно обводя взглядом тарелки на соседних столах.
В дверях неожиданно появилась Лена. Она скинула куртку из огненно-рыжей лисицы прямо на руки метрдотелю и подлетела ко мне.
- Как хорошо, что ты здесь! Я такая голодная! А домой не хотелось… - она мельком взглянула на Светлану, но обратилась только ко мне: - Я вам не помешаю?
Я не была уверена, что хочу знакомить Светлану со своими друзьями.
- Конечно, не помешаешь. Садись.
Светлана с готовностью убрала свою сумку с пустого стула и улыбнулась Лене:
- Мы ели курицу в тандыре.
- Я съем две! И еще плов! Кого ждете? - Лена вежливо уставилась на Светланин живот.

Предыдущая страница 12 Следующая страница


13 Оксана Робски

- Мальчика, - застенчиво ответила будущая мать.
- Это - Светлана, это - Лена, - сказала я. Но Лена уже потеряла к ней интерес. Она оживленно обсуждала с официантом заказ. Они остановились на картофельном пюре с бефстрогановом.
- А у вас есть дети? - поинтересовалась неожиданно Светлана.
- Это любовница моего мужа, - пояснила я, с удовольствием наблюдая за ее смущением.
- А… - Лена вежливо улыбнулась. Я после таких улыбок перестаю здороваться.
Светлана уткнулась в меню. Лена повернула ко мне лицо, на котором застыл вопрос. Я оставила его без ответа.
Мы обменялись ничего не значащими фразами.
Официант принес Светлане клубнику фламбе.
- Отлично выглядишь, - сказала мне Лена.
- Спасибо, ты тоже. А как твоя любовь?
- Я поставила ему ультиматум. - Лена подлила себе в чашку коллекционный китайский чай за десять долларов США - глоток.
- Правильно. - Я, как один мой знакомый, который провел два года в следственном изоляторе, - «за любой кипеш, кроме голодовки». - А какие условия?
- Я ему сказала: выбирай! Я не имею ничего против твоей дочери. Я ее даже удочерить могу, если надо. Но твоя жена?!
Лена выкатила на меня возмущенные глаза, ожидая одобрения. Она его получила.
- Значит, так, - сказала я ему, - первое - развод, второе - никаких совместных отдыхов с бывшими женами, третье…
- А он не разведен? - уточнила я.
- Представь себе, нет! Уже четыре года они не живут вместе, но она держит его так, словно он ее муж, любовник, сын, папа и бедный родственник одновременно.
- Ужас, - покачала головой Светлана, и мы с Леной подозрительно покосились на нее.
- И я сказала ему, - продолжала Лена, игнорируя последнюю реплику, - ты, конечно, можешь возить дочь в школу или куда там, но не каждый день. Существуют водители. Ты можешь встречаться с ней в выходные столько, сколько хочешь, - но без мамы. Ты можешь ездить с ней отдыхать - но вдвоем. Или со мной. И уж точно не делать из меня нелегала. Правильно?
- Правильно, - кивнула я. - И что?
- Я велела ему не звонить, не приезжать, не писать, телеграмм не слать, пока он не примет мои условия. Белым флагом капитуляции должно быть его предложение руки и сердца.
- Можно еще попробовать сделать так, чтобы он приревновал, - произнесла Светлана.
- Приревновал? - недоверчиво повторила Лена.
- Да. Оставить цветок в машине. Какой-нибудь непонятный телефонный звонок…
- Можно какую-нибудь визитку положить на видное место! - с воодушевлением подхватила Лена.
- Ага.
- Точно.
- И еще можно пропасть на пару дней. Оставить телефон у мамы, и пусть она говорит, что Леночка уехала домой, а телефон забыла.
Лена с таким восхищением смотрела на Светлану, что я чуть не попрощалась с ними обеими.
- Я думала об этом. А потом невинно сказать, что была у подруги на даче! - Светлана кивнула.
В Лениной сумке зазвонил телефон.
- Вот он. Легок на помине. Сейчас я ему устрою… - По-моему, Лена даже подмигнула Светлане. Я не могла опомниться от удивления.
Звонил телефонный мастер. Лена вызвала его два дня назад, чтобы показать, где делать дополнительные розетки. Он ждал ее дома уже полчаса.
- Я же опаздываю! - закричала Лена и, наскоро попрощавшись, выскочила на улицу, на ходу надевая куртку.
- Какая приятная девушка, - мило произнесла Светлана, когда Лены уже не было видно.
- Да, - проговорила я медленно, - ее муж ушел к другой два года назад.
Светлана сочувственно улыбнулась и погладила свой живот.
- Мне пора. Ты больше ничего не хочешь? - сухо спросила я.
- Нет, спасибо.
Я попросила счет. Светлана стала искать номерки от одежды.
Она соглашалась со всем с такой подкупающей готовностью, что я подумала: неудивительно, что наши мужья уходят к таким вот Светланам… «От Лен», - уточнила я с непростительной мстительностью.
Каждое воскресенье я проводила с дочерью. Мы ездили в детский клуб «Санта-Фе» или на корабль «Викинг», ходили в цирк или смотрели спектакли. На этот раз мы ехали в уголок Дурова. Маша сидела на заднем сиденье и рассказывала последние школьные новости: Оля завела свой сайт в Интернете, Кате мама разрешает красить губы бесцветным блеском, Никита, к сожалению, очень тупой. Говоря про Никиту, Маша виновато улыбалась. Потому что была очень хорошо воспитана. Даже слишком. Я иногда думала, что в какой-то момент, когда надо было уже прекратить ее воспитывать, я этого не сделала. Иногда я всерьез размышляла о том, что хорошие манеры стали Машиным пленом, границами ее поведения и, что гораздо хуже, - ее сознания. Они выработали у нее кучу комплексов под названием: «нельзя», «не могу», «некрасиво», «невозможно». Что в сочетании с ее действительно добрым сердцем и отзывчивым характером делало ее особой весьма ограниченной. Я надеялась, что со временем это пройдет.
Маша похвасталась пятеркой по математике и признанием в любви от Прохорова, а потом с горечью в голосе рассказала, что учительница при всем классе высмеяла ее прическу.
- А разве няня не заплела тебе с утра косы? - спросила я.
- Заплела, конечно. Но на перемене Никита ударил меня портфелем, я погналась за ним и дала ему пеналом, потом упала, и одна резинка соскочила.
- А учительница?
Маша опустила глаза и сказала тихо-тихо:
- Она ругала меня. А все смеялись.
Я была так возмущена, что не заметила красного светофора. Хорошо, что гаишника не оказалось на месте.
Это была идея Сержа - отдать Машу в обычную спецанглийскую школу. Я предпочитала тогда British School. Там бы наверняка мою дочь не унижали перед всем классом.
- А почему ты не ушла? Почему ты стояла и слушала? - Я буквально кричала на Машу.
Она молчала. Я и сама знала, почему она не ушла. Потому что учительница была взрослая. А взрослых всегда слушают.
Я резко остановила машину.
- Выходи, - сказала я.
- Куда? - Маша недоуменно оглянулась вокруг.
Мы были уже в центре Москвы. Я остановила машину напротив дворика консерватории. Снег падал крупными хлопьями и оседал на ресницах редких прохожих.
- Выходи, - властно повторила я. - Встань посередине тротуара и закричи во весь голос.
- Что закричать? - шепотом спросила Маша. Ее глаза наполнились ужасом.
- Просто «а-а-а»! Но очень громко. Изо всех сил.
- Я не смогу. - На ее глазах появились слезы.
- Сможешь! - заорала я. - Должна смочь! Быстро! - я кричала на дочь так, что ей стало страшно. Но я не могла остановиться.
Маша стояла на тротуаре и во все глаза смотрела на меня через лобовое стекло. Я открыла окно переднего пассажирского сиденья.
Она подождала, когда оно опустится вниз до конца.
Ее первое слабое «а-а-а» было похоже на SOS в открытом океане.
- Громче! - шепотом сказала я, и она прочитала это слово по моим губам
- А-а-а! - закричала Маша, словно пробуя эту букву на вкус. - А-а-а!
Ужас в ее глазах сменился озорством, потом весельем и невероятным, огромным удивлением.
- А-а-а! - кричала она что было сил, и небо не упало ей на голову, как она, вероятно, ожидала.
Прохожие шли мимо, особо не останавливаясь и лишь кидая короткие взгляды на хохочущую маленькую девчушку в розовой шапочке, орущую во все горло: «А-а-а!»
Так кричат пленники, вырвавшиеся на свободу.
- Садись в машину. - Я поманила ее пальцем.
Но ей совсем не хотелось уходить с этого тротуара. Так полководцам жаль покидать поле битвы, которую они выиграли.
- Хочешь, еще закричу? - предложила Маша, залезая на заднее сиденье.
- Нет, не хочу.
Я довольно улыбалась, а раскрасневшаяся, гордая собой и невероятно счастливая Маша уже была готова на любые подвиги.
- Ну что, в Уголок Дурова? Или поедем в ресторан, отпразднуем победу?
- В ресторан! - радостно закричала моя дочь, а когда я уже развернула машину, спросила: - А какую победу?
- Над собой.
По дороге мы заехали в магазин. Я купила Маше огромного розового медведя.
- Миша и Маша, - радостно сказала она, устраивая его рядом с собой.
- Мама, Маша и Миша, - поправила я. Она понимающе улыбнулась.

16

Водитель вовсю давал показания.
Утром, в десять часов, как обычно, он поднялся в квартиру Сержа. Позвонил в дверь. Серж открыл сразу. Он был уже одет. Водитель попросил ключи от машины. Серж сказал, что спешит и они выйдут вместе. Лифт, как во многих старых домах, останавливался между лестничными пролетами. Когда двери открылись, водитель пропустил Сержа вперед. Это спасло ему жизнь. Последнее, что он увидел, - двух человек, по одному на каждую лестницу: сверху и снизу. Того, что был на лестнице снизу, водитель узнал - он видел его несколько раз в офисе Сержа. Больше он ничего не помнил. Даже выстрелов.
Наверное, это защитная реакция организма: память просто стерла все самое страшное.
О том, что в них стреляли и Серж убит, водитель узнал только в больнице.
Сначала он отказывался говорить с милицией, ссылаясь на состояние здоровья.
Врачи и родственники поддержали его.
Но опера - я даже подозревала, кто именно, - пригрозили, что снимут с палаты охрану, если он не будет сотрудничать. Это означало - смерть. И водитель заговорил.
Он был очень слаб и еще не вставал. Двигательные функции ног восстановлены не были. Но он начал самостоятельно принимать пищу, - катетеры сняли, и врачи видели в этом хороший знак.
В его палате по нескольку часов в день сидел криминальный художник - составлял портреты подозреваемых.
А я все время думала: почему они не сделали контрольный выстрел? В Сержа сделали, а в водителя - нет. Может, их кто-то спугнул? Но это значит, что есть и другие свидетели. Тогда почему они не объявляются?
Я положила на тумбочку рядом с больным литровую банку черной икры. Не знаю, можно ли ему икру. Но это единственное, что я привозила в больницу. Такие дорогие вещи его родственники вряд ли станут покупать. А его мама по-прежнему со мной не здоровалась. Меня все так же провожал ее ненавидящий взгляд, и поэтому свои посещения больницы я старалась свести к минимуму. Тем более что водитель тоже усвоил подобную манеру поведения со мной, и это было совсем уж невыносимо. Потому что если он жив, а мой муж мертв, это отнюдь не делает меня перед ним виноватой.
Мне показали карандашные наброски двух мужских портретов. Я не знала никого похожего, но вглядывалась внимательно, стараясь запомнить и угадать, кто из них Вова Крыса.
Я подумала, как мало я знала о работе своего мужа. Я и в офисе-то его бывала раз в полгода. В лучшем случае.
В последние две недели он говорил, что у него проблемы, и сильно задерживался по вечерам, но я-то думала, что проблема одна - Светлана.
Я позвонила Вадиму.
- Мне надо с тобой встретиться.
- Приезжай.
Офис у Вадима - в старинном особняке на Сретенке. Особняк является памятником старины и охраняется государством. И автоматчиками Вадима - для верности. Вадим занимался муниципальным строительством. Двадцать лет назад он блестяще закончил филфак МГУ. И сразу же начал строить: сначала - финансовые пирамиды, потом - многоквартирные дома на окраинах города и, наконец, собственную империю, названную им в честь жены «Регина». Правда, злые языки утверждали, что так же звали то ли его сеттера, то ли хомячка, когда Вадим был еще пионером.
В его кабинете была восстановлена подлинная роспись XVI века. Каждый сантиметр стен был разрисован причудливым разноцветным орнаментом. Для этой работы Вадим приглашал специалистов из Загорского монастыря. Постепенно он планировал реставрировать весь дом.
- Кто такой Вова Крыса? - спросила я, удобно усевшись в широкое кожаное кресло.
Одно время мне казалось, что я ему нравлюсь. А может, это такой особый мужской талант - вести себя с каждой женщиной так, словно она единственная.
- С тобой все нормально? - тревожно переспросил Вадим. - Тебе ничего не угрожает?
- А что мне должно угрожать? - Я повысила голос. - Ты что-то скрываешь от меня?
Вадим пожал плечами.
- Почему ты про него спросила?
- Сначала скажи мне, кто это?
- Да, был такой - Сержу нравился. Они сошлись на любви к казино. Ты же знаешь своего… Не остановить. И Вова такой же.
- И все?
- Ну, дела какие-то начали вместе… Проект у них был общий.
- Какой?
- Почему ты спрашиваешь? - Вадим говорил очень мягко, и мне опять показалось, что он ко мне неравнодушен.
- Это он… убил… Сержа. - Я запнулась дважды, произнеся эту фразу.
- Почему ты так решила?
- Он был знаком с Окунем?
- Не знаю.
Я вспомнила Олежека и подумала, что никакого второго заказчика на Окуня не существовало. Он просто наврал.
Вадим начал терять терпение.
- Пожалуйста, расскажи мне все, что ты знаешь.
- Да я ничего не знаю! - с горечью воскликнула я. - Только то, что это был Вова Крыса. Ты, ты расскажи мне!
Вадим знал немного.
Речь шла о крупном действующем государственном предприятии, сорок девять процентов акций которого государство было готово продать. Своим людям, разумеется. Вопрос уже был практически решен, обговаривались детали. Серж должен был стать одним из акционеров. Какую роль играл в этом деле Вова, Вадим не знал. Но был уверен, что самую активную.
- Ты думаешь, все произошло из-за этой сделки? - спросила я.
- Я уверен, - кивнул Вадим.
- Значит, Вове было это выгодно? Вадим прикурил сигарету.
- На этот лакомый кусочек многие претендовали…
- И больше ты ничего не знаешь? - Я была разочарована.

Предыдущая страница 13 Следующая страница


Casual 14

- Нет. - Секретарша внесла кофе.
- Вообще-то я не просил, - удивленно посмотрел на нее Вадим и тут же исправился. - Может, ты хочешь кофе?
- Нет, я поеду. Спасибо, - поблагодарила я секретаршу. Она была полная противоположность Регине. И очень обаятельная. - Пока, Вадим. Звони.
Я дошла уже до двери, но вернулась. В упор посмотрела на анти-Регину. Она поняла, профессионально улыбнулась, закрыла за мной дверь. Я подошла близко к Вадиму.
- Как ты думаешь, - спросила я почти шепотом, - почему они не сделали контрольный ему в голову?
Вадиму ничего не надо было объяснять. Все-таки они умные, эти мальчики из роскошных офисов. Иначе у них бы не было империй, которые они называют именами своих хомячков.
- Потому что им нужен был Серж, - просто ответил Вадим.
Я кивнула и молча вышла.
Вся Москва уехала в горы.
Те, кто еще не уехал, собирали чемоданы, чтобы уехать сразу после Нового года. Те, у кого есть потребность в знакомых лицах и близости к олигархам, уехали в Куршевель.
Все остальные - в Сент-Моритц.
Правда, некоторые оригиналы уехали в жаркие страны, но их было меньшинство. Хотя это меньшинство выкупило билеты на все рейсы «Аэрофлота», и улететь на какие-нибудь Мальдивы, Сейшелы или во Флориду, не позаботившись об этом заранее, невозможно. Так же как и снять номер в приличной гостинице. Не говоря уже о шикарной.
Те, кто остался, наслаждались свободными улицами без пробок и, встречая знакомых, обращались к ним, как к членам одного братства: «Ты тоже здесь? Отлично!»
А на Новый год собирались по ресторанам.
Для тех, кто имеет возможность жить на Рублево-Успенском шоссе и не имеет желания выезжать в Москву, существует «Веранда у Дачи».
Там я собиралась праздновать Новый год.
Подобралась довольно странная компания: я, Катя, Лена со своим женихом, который на следующий день уезжал в Куршевель с бывшей семьей, соседи Лены - муж с женой и два гомосексуалиста Митя и Мотя - чтобы было тусовочно.
Нам дали столик прямо посередине, под настоящей березой, наряженной как елка.
Когда я зашла в ресторан, за нашим столом уже сидела девушка по имени Аня. Она размахивала длинным мундштуком и закидывала ноги в сетчатых чулках Моте на колени. Несколько лет назад ей посчастливилось родить ребенка от олигарха, и теперь она могла покупать себе сколько хочешь сетчатых чулок и закидывать ноги куда угодно. Вот только олигарх ее бросил, а она его действительно любила.
Гости были в сборе, и воздух ресторана был наполнен концентрированным ожиданием веселья.
Принаряженные официанты разливали вино, которое входило в стоимость стола в неограниченном количестве.
Девушка Аня безостановочно материлась, потому что считала это проявлением свободы воли.
Увидев нас, Митя махнул рукой каким-то своим знакомым и, подхватив Аню, повел ее знакомиться с ними.
Аня, надо отдать должное ее чувству юмора, осталась развлекать Митиных знакомых, при этом изящно выпуская клубы дыма прямо им в лицо, а Митя поспешил вернуться, чтобы поздороваться со мной и Катей.
А мы уже обнимались с Кирой. Ее йоркшир, не выдержав флоридской операции, умер и был похоронен в старинной китайской шкатулке на заднем дворе Кириного дома. На «Веранду» она приехала с карликовым пуделем, которого покрасила краской «Wella» в ярко-розовый цвет, в тон своему платью. Пуделя, то есть пуделицу, звали Блонди, и у всех девушек в этом ресторане она вызывала восторженный визг.
Кира сообщила, что ждет Олесю, но та опаздывает, потому что ссорится с мужем. С утра ей показалось, что муж больше не любит ее.
- Почему? - спросила Катя.
- По-моему, ей приснилось что-то, - снисходительно объяснила Кира.
Катя нетерпеливо посматривала на часы, потому что в полночь заканчивался срок действия ее пари с ее олигархом. На прошлый Новый год Катя поспорила с ним, что бросит курить на год. На пятьдесят тысяч долларов США. В ноль-ноль часов одну минуту она собиралась затянуться.
- Может, ты уже не будешь курить? - спросил Митя.
- Буду, - сказала Катя, - причем с таким удовольствием!
Катя достраивала дом на Николиной Горе, и пятьдесят тысяч долларов США были ей очень кстати.
В полночь стало так громко, словно открылось все шампанское, хранящееся в этом ресторане.
Мы кричали, чокались, обнимались и целовались.
У каждого из присутствующих были знакомые за другими столами, поэтому веселье получилось общим и немного домашним.
Я подошла поздороваться к Вике, которая весь вечер улыбалась мне из-за своего столика. Она была с детьми и с тренером по плаванию. Он выглядел безупречно. Она кормила его с ложки соте из баклажанов.
- Уезжаете отдыхать? - Я произнесла это как пароль. И ожидала ответа про Куршевель. Там ее тренер, такой молодой и красивый, не оставил бы окружающих равнодушными.
- Нет. - Вика, как всегда, словно бы выпевала слова. - Мы поедем в феврале, когда все уже вернутся. Я так устала от тусовок.
- Все говорят, что устали от тусовок, но никто не отдыхает в феврале.
Викина младшая дочь подбежала к столу и потянула за рукав маминого ухажера.
- Дай попить, - капризно произнесла она.
Он протянул ей воды и поправил растрепавшиеся локоны. Она быстро улыбнулась и убежала прямо со стаканом.
Все мечтают о красавцах с влюбленными глазами, а Вика - имеет.
Приехала Жанна Агузарова, почему-то вся забинтованная. Только щелочки глаз видны. «Чтобы не видно было стыдливого румянца, что приходится выступать перед такой публикой», - сказал Митя. Она запела, и все танцевали уже на столах.
Я увидела, что Мотя курит марихуану.
Оглянулась на официантов. Их лица были вежливо бесстрастны.
Протянула руку к его сигаретке, но он замотал головой и достал мне из кармана целую. Я оглянулась в поисках зажигалки.
Мотя и официант дали мне прикурить одновременно.
Это был неожиданный сервис. Раньше официанты прикуривали мне марихуану только в Амстердаме, в кофе-шопах.
Больше чудес в эту ночь не было. Я до пяти утра отплясывала с Аней под группу «Блестящие». По-моему, Аня забрала у одной из них микрофон.
Лена пила вино, бокал за бокалом, абсолютно забыв, что жених еще не сделал ей предложения.
Глядя на него, я думала, что в обычной жизни он, наверное, не носит розовые галстуки и не хлещет неразбавленный виски. Я уже выпила пару бутылок шампанского и казалась себе невероятно проницательной. На самом деле он не такой, каким хочет казаться, думала я про Лениного жениха. Ухаживая за великолепной Леной, он видит себя таким, каким хочет быть, и любуется собой.
Олеся уверенными движениями женщины с хорошей фигурой переходила от одного мужчины к другому, игриво приплясывая, и каждую минуту бросала вопросительные взгляды на мужа: «Ты понял, какая я сногсшибательная?»
Младший сын президента одной из бывших союзных республик вел политические дебаты с соседом слева.
Кира познакомилась с мужчиной в блестящей розовой рубашке и стояла рядом с ним, поглаживая розовую Блонди и пытаясь сделать ей «паровоз».
Катя пересела за стол к одному из первых лиц «Веранды у Дачи». Это был известный в Москве тусовщик. Он любил прикрыть свою лысину причудливой шапочкой и отправиться в ночной клуб, производя на малолеток впечатление тем, что знал наизусть слова всех песен еще с тех пор, как они исполнялись впервые.
Уезжали все одновременно. Забывая платки, сумки, подарки, зажигалки и телефоны.
Официанты аккуратно все собирали, стараясь запомнить, что с какого стола. Они знали, что к вечеру им начнут звонить и требовать вернуть забытое. Ценные вещи они сразу отдавали метрдотелю, а тот записывал имена владельцев. Официанты знали всех посетителей в лицо.
Перед выходом образовалась небольшая давка. Несколько гаишников пытались организовать движение. По случаю Нового года и щедрых новогодних подарков от ресторана они не приставали к выпившим водителям со своими пробирками.
Все выпили слишком много, чтобы с грустью понять: праздник, к которому лихорадочно готовились целый месяц, закончился.

17

Мне позвонил мужчина, который представился братом моего водителя.
В новогодние праздники я отдыхала, в офис ездила через день и, если бы он не позвонил, спала бы до двух. Он позвонил в девять.
- Я не рано? - вежливо осведомился он.
- Нет, - сухо ответила я, соображая, что могло произойти.
Я не ездила в больницу недели три, но знала, что здоровью водителя ничто не угрожает. Денег, которые я оставила в прошлый раз, должно было хватить еще дней на десять.
- Вы нас совсем забыли. - Его слова звучали как упрек.
- А что случилось? - Я села на кровати и покосилась на открытую форточку. Вылезать из-под одеяла было холодно.
- Вы же знаете, он в таком тяжелом состоянии…
- Я могу помочь?
- Кроме вас, нам не к кому обратиться…
Его семья отталкивала меня почти полгода. Что изменилось теперь?
- Мы выписываемся, - объяснил он, - состояние, конечно, неудовлетворительное, но дома ему будет лучше.
- А что говорят врачи? - спросила я, думая про милицейскую охрану.
- Ну… они не против.
- Я вас поздравляю.
- Просто… сложности, которые в связи с этим…
- Говорите! - перебила я.
- Ему нужна сиделка, и квартира у нас, знаете ли, неподходящая, и еда ему сейчас особенная нужна…
У меня было впечатление, что он зачитывает по бумажке.
- Вы когда выписываетесь?
- Через три дня, - он ответил неуверенно, видимо, этот вопрос был еще не решен.
- Я приеду завтра в больницу. В три. Я повесила трубку.
Еще одна квартира?
Может, поселить их со Светланой?
Может, вообще ребенка себе забрать?
Может, уехать? В Куршевель! И пусть они сами продают пахту, и падают на пол под автоматами, и учатся чинить упаковочные линии, и…
Я свернулась калачиком под одеялом. Решила поспать. В гостиной двигали мебель: мыли полы. Я накрылась одеялом с головой, но не успела заснуть, как звон тарелок проник в мое убежище. Так просыпаешься где-нибудь в гостинице, если тебе дают номер над рестораном для завтраков. Только там эти звуки смягчает шум прибоя.
Я спустилась вниз, накинув халат.
- Уберите, пожалуйста, это все. - Не здороваясь, я показала на ведра, швабры и тряпки, как всегда разложенные по всему дому.
Домработница вскинула на меня удивленные глаза.
- Я каждый день уезжаю из дома, - ледяным тоном объяснила я, - вы можете убирать, когда меня нет. А когда я дома - идите в гладильную или готовьте еду в нижней кухне, а в комнатах должен быть уют и порядок.
Я развернулась и ушла обратно в спальню. Домработница собирала ведра, вытирая слезы.
Когда я снова спустилась вниз, уже одетая, она подошла ко мне.
- Вы не цените хорошее отношение, - гордо произнесла она, поджав губы.
- Я ценю, но и вы поймите меня! - Я уже догадывалась, чем это закончится. - Вы работаете, потом уезжаете домой отдыхать. А я сюда приезжаю отдыхать, понимаете?
- Вы хотите сказать, что я плохо работаю? - Она начала рыдать. - Да я с шести утра на ногах! Я до вечера не присяду ни разу! У вас машинка сломалась - я неделю руками стирала!
Я кивала головой. Я знала все, что она скажет.
- Вон с вашим платьем новогодним сколько возилась! Весь подол в пятнах, на рукавах то ли вино, то ли что!
Я молчала, потому что мне было абсолютно безразлично, что у меня на рукавах, вино или что. Главное - чтобы пятна отчистили. А их отчистят.
- Если я вам не нравлюсь, так я лучше уйду! - сказала она, снимая фартук.
Я могла ее остановить. Извиниться, сказать, какая она хорошая и как я ей благодарна за все, что она для меня делает. Она и вправду была неплохая. По сравнению с остальными.
- Ну, если вы не хотите работать… - устало произнесла я.
- Не хочу! Потому что вы сами не хотите!…
Я села в машину, не позавтракав.
Интересно, она хоть уберет за собой эти проклятые тазики или так и уедет, побросав все как есть? Я решила отложить поиски новой домработницы до вечера.
Нужно было позавтракать. Я заехала в офис.
Меня не ждали. Сотрудники сидели на столах, курили, хотя я это запрещала, и делились друг с другом бутербродами.
Увидев меня, они стали тушить сигареты и виновато здороваться.
- Дайте поесть, - попросила я и вошла в кабинет.
Новая секретарша, точная копия старой, принесла мне вермишель «Доширак». Я съела ее с удовольствием, не думая о том, что это вредно.
Зашел Сергей. Протянул несколько листов с таблицами.
- Посмотрите, - серьезно сказал он, - наш оборот уменьшился вдвое.
- Чему ты удивляешься? Я ведь предупреждала, что скоро все начнут продавать пахту. От «Вимм-Билль-Данна» до какого-нибудь «Прод-МолКукуева».
Я беспорядочно открывала и закрывала ящики письменного стола.
- Они бы не стали этого делать только в том случае, если бы пахта не пошла! - раздраженно объясняла я Сергею, прикидывая, как скоро он пошлет свое резюме «Вимм-Билль-Данну». Может, еще подождет? Я нашла Сергея через Интернет, как и половину своих сотрудников, и, конечно, никаких личных обязательств он передо мной не имел.
- Но что вы собираетесь делать? Увеличивать обороты?
- Конечно нет! Разве мы сможем догнать наших конкурентов?
Я собиралась подумать об этом после праздников, надеясь, что за это время все образуется само собой. Но Сергей упрямо ждал ответа.
- Я ведь говорила тебе, что надо использовать то, что есть. Организовать развозочную фирму. У нас есть транспорт, есть договора с магазинами. Нужно выйти с предложением на продуктовые склады, мы вполне можем оказаться конкурентоспособными. Ты занимался этим? - Я действительно говорила об этом проекте Сергею весь последний месяц.
- А пахта? - спросил он.
- Что пахта? - Я никогда не научусь вести себя как Екатерина Великая. У меня и воды-то на столе нет. - Забудь о ней! Иди дальше! Не оглядывайся назад! Хотя я от нее отказываться пока не собираюсь - в качестве сто пятьдесят девятого номера ассортимента.
Сергей сидел, опустив голову так, что плечи его огромного пиджака задрались до уровня ушей.
- Ты связывался со складами? - спросила я.
- Не в полном объеме, - пробормотал он.
- Займись этим прямо сегодня. Через два дня мне нужны ответы. Хотя сейчас каникулы. Ты можешь потерять две недели.
Я ругала себя за то, что не проконтролировала этого раньше. Если хочешь сделать что-то хорошо - сделай сама.
- Что у нас с договорами по рекламе?

Предыдущая страница 14 Следующая страница


15 Оксана Робски

- Надо заключать новые. Почти все кончились.
- Мы не будем. Оставляй только наружку. С телевидения уходим. Я надеюсь, ты пробронировал биллборды?
- Конечно. - Сергей закивал головой. Хорошие щиты уходят за несколько дней, поэтому бронировать их нужно заранее. - Часть даже проплачена. Но на некоторые адреса они увеличивают цену.
- Запроси программу в других агентствах. На всякий случай. И дай мне все предложения. И эти, и те. Я выберу. Думаю, щитов двадцать оставим до весны.
- Ну, я пошел, займусь складами.
- Давай.
Он был уже в дверях.
- А мы сотрудников поздравили? - окликнула я его уже в дверях.
- Конечно. Цветы, конфеты и премия.
С этим он отлично справлялся. Когда кто-нибудь оказывался в больнице, Сергей посылал от моего имени бульон.
- Тогда попроси мне еще поесть что-нибудь.
На часах был полдень. Я припарковалась около больницы, но не выходила, дослушивая радио. Пела Милен Фармер. Это была наша с Сержем музыка. В средневековом мужском платье с кружевными манжетами, с огненно-рыжими локонами до самой талии, она пела что-то пронзительно-равнодушное про войну. Всадники за ее спиной рубились на мечах, падали с лошадей, попадая под пушечные взрывы, а она ходила между ними с видом экскурсовода. Пока не влюбилась в генерала.
Водитель выглядел лучше. Он уже сидел на кровати и потихоньку разговаривал. Когда я вошла, он улыбнулся.
Никаких поведенческих изменений в его маме я не заметила.
Мужчина, шагнувший мне навстречу, был его брат.
Я не привезла икры. Я не привезла ничего.
- Как ты себя чувствуешь? - спросила я, поздоровавшись.
- Выписываюсь, - прохрипел он. Трубка из его горла исчезла.
Говорить было не о чем. Они, видимо, ожидали, что в связи с его переездом домой я разверну бурную деятельность.
- Что говорят врачи? - спросила я.
- Дело идет на поправку, - радостно отрапортовал брат.
Мама всем своим видом показывала, что делает мне одолжение, терпя меня в палате.
- Вы живете все вместе? - спросила я. Оказалось, что брат женат и живет с женой отдельно. А мой водитель живет с мамой в двухкомнатной квартире. Но брат собирается разводиться.
- По семейным обстоятельствам, - туманно пояснил он.
- А вы работаете? - максимально вежливо спросила я маму.
Неожиданно она набросилась на меня.
- Да я сорок лет работала! У меня пенсия! Мне до сих пор звонят, со всеми праздниками поздравляют! У меня вон каких два сына! Один из-за тебя чуть богу душу… - Она резко замолчала, шмыгнув носом.
Мой водитель чувствовал себя неловко. Но я понимала, что когда-нибудь она должна будет выговориться.
Я предложила выйти в коридор, поговорить.
- А мне от сынов скрывать нечего!
- Выздоравливайте, - очень вежливо произнесла я и вышла.
Брат догнал меня на лестнице.
- Вы извините ее, - попросил он, - она так намучилась.
Я кивнула.
- Раз ваша мама не работает, она наверняка сама будет сидеть с сыном. Я буду выплачивать ему его зарплату до тех пор, пока он не поправится. И оплачивать лекарства. Собирайте, пожалуйста, чеки. - Я отстранила его руку. - Всего доброго.
- А почему сняли охрану? - крикнул он вдогонку.
Этого я не знала. Но отсутствие скучающего человека в форме на табуретке у входа заметила сразу.
- Я узнаю, - пообещала я не оборачиваясь.
- До свидания!
Я остановилась и посмотрела ему прямо в глаза.
- Всего доброго.
Он улыбнулся в ответ.
Он начал звонить мне. Каждый день. И мне ничего не оставалось, кроме как обсуждать с ним их семейные проблемы. Он даже предлагал мне помощь.
- Вы смотрите, - говорил он в телефон, - если чего-нибудь нужно, не стесняйтесь, обращайтесь.
Я не брала трубку, когда определялся его номер. Он перезванивал с другого.
- Наш больной передает вам привет! - бодро говорил он, как будто его главная цель - порадовать меня с утра пораньше.
Когда он радостно сообщил мне, что больной самостоятельно ходит в туалет, я попросила его обойтись без физиологических подробностей. Все остальное я терпела.
Он каждый день удивлялся, отчего я не приезжаю к ним в гости.
- Больной спрашивает о вас, - говорил он многозначительно.
Звонки прекращались ненадолго после того, как он заезжал ко мне в офис, чтобы забрать очередную сумму на внеплановые расходы, которых становилось все больше. Дня через три звонки возобновлялись.
Я узнала у Вадима, почему сняли охрану.
- Пока их поймают, пока до суда дойдет - может год пройти. Ну кто будет целый год охранять какого-то водителя? - доступно объяснил Вадим. И успокоил: - Да ты не волнуйся. Кому он, в сущности, нужен?
«Своему брату», - подумала я.
Звонки брата возымели-таки действие. Когда он захотел меня познакомить с племянницей, я твердо отказалась. Но пришлось поделиться с ним своим мнением обо всех высших учебных заведениях Москвы: племянница поступала в институт. Я посоветовала ей стать технологом пищевой промышленности.
- Если будет хорошо учиться, зарплата в две тысячи долларов ей обеспечена, - объясняла я брату своего водителя. - Это очень перспективная профессия.
- А сколько нужно заплатить, чтобы поступить? - спросил он многозначительно.
Я торжествующе улыбнулась.
- Нисколько, - ответила я. - Этот институт пока не востребован.
Я все чаще стала забывать свой мобильный на работе. Он беспокоился и обижался. Больной беспокоился тоже. В последнее время даже их мама стала передавать мне приветы.
Я много узнала о детстве своего водителя. Оказывается, он родился с заячьей губой. В детстве его дразнили. У родителей не было денег на операцию. Он хорошо учился, особенно по истории. Мечтал писать исторические романы. Но в институт не поступил: брали только «блатных». А денег на взятку у родителей не было. Еще я узнала от заботливого брата, что денег у родителей не было также на теплую одежду, поэтому он постоянно простужался; на цветы его девушке, поэтому она его бросила… Словом, денег не было ни на что, отчего он и ступил на ту дорожку, которая в итоге привела его под дула пистолетов (понимай: к нам в водители).
Если бы мы знали все эти печальные факты биографии водителя, мы бы наверняка его не взяли. Но он никогда не производил на меня впечатления несчастного человека. У него было полно девушек, мы ему хорошо платили, он весело гонял на своей «шестерке» и за три года работы болел всего пару раз. Хотя, конечно, всего этого слишком мало для человека, который собирался писать исторические романы.
А если бы он закрыл Сержа собой, их бы все равно убили. Только сначала его, а потом Сержа. Контрольным выстрелом.
Светлана родила. Мальчика, три килограмма пятьсот пятьдесят граммов. Оценка по десятибалльной шкале - 9 баллов.
Она поехала в больницу сама, чтобы лечь пораньше, на всякий случай. Но в дороге начались схватки. Очень слабые. Поэтому ее, не торопясь, стали оформлять в приемном покое.
- Клизму будем делать? - спросила старенькая медсестра.
- А можно не делать? - с надеждой поинтересовалась Светлана.
Медсестра принесла горшок и поставила посередине комнаты.
- Только не тужься, - сказала она строго и вышла.
Задрав больничную рубашку, Светлана сидела на горшке, когда в приемную зашли практиканты.
- Здесь мы оформляем рожениц, - объяснила им женщина с властным взглядом и посмотрела на Светлану.
- Вы не тужитесь?
- Нет, - пробормотала Светлана. Десять пар глаз изучающе уставились на нее. Она хотела встать и убежать, но горшок был полон, и она осталась сидеть, боясь расплакаться.
Практиканты ушли, старушка вернулась и отвела ее на второй этаж, в предродовое отделение.
- Так… - пробормотал молодой доктор, листая ее медицинскую карту, - у вас кесарево планировалось?
Светлана кивнула.
- Но у вас открытие на три пальца. Вы сами родите, за час максимум. Попробуем?
- Но у меня шейка… Загиб… Врач говорил, мне кесарево нужно делать, - слабо возразила Светлана.
- У всех шейка, - уверял доктор, - родите и глазом не моргнете. Договорились?
Светлана кивнула.
Через шесть часов схватки стали жестокими. Светлана плакала не переставая, ее подсоединили к двум капельницам.
- Сделайте мне укол в позвоночник! - умоляла она, когда боль отпускала на несколько секунд.
- Невозможно, миленькая, - объясняла медсестра, - эпидуральную анестезию нужно было делать раньше, а сейчас уже нельзя.
- Я хочу кесарево! - кричала Светлана.
Ей говорили, что она вот-вот родит, но она все не рожала.
- Позовите моего врача! - рыдала она.
Но оказалось, его смена закончилась и он ушел домой.
Мимо Светланы две медсестры везли пустую каталку. Резким движением Светлана вырвала иголки от капельниц из своих рук, проворно вскочила с постели, поддерживая руками огромный живот, и, надеясь успеть, пока схватка отпустила, кинулась к каталке и вскарабкалась на нее под недоуменными взглядами медсестер.
- Везите меня на кесарево! - скомандовала Светлана, указывая пальцем на дверь операционной.
- Хулиганка! - возмутилась медсестра.
Боль опять накрыла Светлану, она сжалась, и слезы градом посыпались из глаз. Вторая медсестра привела врача.
- Думаю, надо делать кесарево, - спокойно сказал он, осмотрев роженицу. - Готовьте к операции.
В исколотые Светланины вены попала еще одна игла - игла со спасительным наркозом.
Через двадцать минут сын Сержа громким криком приветствовал мир.
- Мальчик. Живой, - буднично произнесла акушерка.
Светлана глубоко и безмятежно спала.
Я узнала, что у Сержа родился сын, на следующий день. Светлана позвонила мне сразу, как только ее привезли из реанимационного отделения.
Я хотела купить цветы, но по дороге не попалось ни одного киоска.
Я боялась этого ребенка. Вдруг он будет похож на Сержа? Наверняка будет.
Мне даже хотелось, чтобы был похож. Я вспомнила маленькую Машу. Ее личико в роддоме давно стерлось из моей памяти, но были фотографии, и на этих фотографиях она была похожа на кусок свежего мяса. Если бы не огромные голубые глаза. Маша родилась с шевелюрой. Интересно, сын Сержа лысый?
Я вспомнила, как Серж приехал за нами в роддом. Он страшно волновался и долго отказывался взять в руки тугой кулек с дочерью.
Если бы Серж был жив, сейчас бы он ехал в этот роддом. И испытывал бы те же чувства. Только теперь они были бы связаны не со мной и не с Машей. Смириться с этим было гораздо тяжелей, чем ехать сейчас к Светлане.
Я надела на сапоги клеенчатые бахилы и открыла дверь в палату.
Светлана лежала на кровати.
Непривычно было видеть ее небеременной. Увидев меня, она заплакала.
- Какие ужасные роды, - всхлипывала она. Я стояла в дверях.
- Где ребенок? - спросила я.
- Не знаю. Его приносят. Мне было так больно! Врач бросил меня и ушел домой, наркоз было делать нельзя…
- Успокойся, - сказала я. - Это просто нервы. Я поздравляю тебя с сыном.
Она кивнула.
- Хочешь быть его крестной? - спросила она.
- Я пойду поищу его. Тебе что-нибудь нужно?
- Да. - Светлана жалобно улыбнулась. - Шоколадных конфет. Мне нельзя, но я бы все равно съела.
Я кивнула.
- Принесешь? - уточнила Светлана.
- Сейчас куплю. У вас тут палатка есть.
За одной из дверей я услышала детский писк. Осторожно зашла.
- Что вы хотите? - кинулась ко мне симпатичная девушка в белом халате.
Вдоль стены, в прозрачных стеклянных словно бы сосудах лежали новорожденные детки. Как инопланетяне в лаборатории.
Я поймала себя на том, что не знаю фамилии Светланы.
Оказалось, ребенок носит одну фамилию со мной.
- Пожалуйста, разрешите посмотреть на него! - взмолилась я. - Хоть секундочку! Я и халат надену!
Я полезла в сумку за кошельком, и она правильно поняла этот жест.
- Не надо халата, - сказала она, - это предрассудки.
Я увидела сына Сержа.
Он начал орать, когда я над ним склонилась.
Я дала медсестре сто рублей и вышла.
Чего бы мне хотелось - это чтобы о нем никто не узнал.
Было необыкновенно важно для меня остаться единственной мамой единственного ребенка Сержа. Единственной женой и единственной его женщиной.
Крик этого малыша стоял у меня в ушах, когда я покупала шоколадки. Наверное, он понял, что абсолютно не нужен мне. Мне стало его чуть-чуть жалко.
Я передала с медсестрой сумку со всеми видами шоколада, какие нашлись в этой палатке.

Предыдущая страница 15 Следующая страница


Casual 16

Медсестра отнесла ее Светлане.
Мне возвращаться не хотелось.
Я рассказала о ребенке Кате. Предупредив, что это - тайна.
- Он похож на Сержа? - первым делом спросила она.
- Трудно сказать. - Я задумалась. - Он, по-моему, вообще ни на кого не похож.
Катя удовлетворенно кивнула.
- Тебе неприятно, что он существует? - спросила она через некоторое время.
- Мне неприятно, что существует Светлана, - ответила я.
- Может, забудь про нее, и все? - Я задумчиво кивнула.
- Хочешь, - предложила Катя, - съездим мой дом посмотрим?
Отказаться было неудобно.
Я села в Катину машину, и через несколько минут мы подъехали к ее стройке. На Ильинском шоссе, сразу за «World Class».
- Ты делаешь подогрев ступеней? - спросила я, поднимаясь по обледенелой лестнице в дом.
- Нет. Ленка сказала, что не надо, - отмахнулась Катя.
Каждая из нас построила дом и имела обо всем собственное мнение.
- Сейчас крышу переделываем. - Катя показала на огромные, замысловатой формы сосульки по всему периметру дома. - Где-то тепло уходит.
В доме топили, и рабочие ходили в легких синих комбинезонах.
- Я им форму купила, - сказала Катя.
- Я тоже покупала.
Я посмотрела, как кладут плитку. Аккуратно, одну за другой, ровным слоем намазывая клей. Профессионализм плиточников я отметила с удовольствием.
Катя показала мне гостиную, объединенную со столовой и кухней. Я похвалила ее размеры. Моя кухня была убрана в цоколь, потому что я ненавижу запах готовящейся еды.
В просторном холле, с пятнадцатисантиметровым шагом, как положено, извивались трубы теплого пола. Сверху лежали листы гипсокартона и остатки металлических направляющих.
Катя накинулась на прораба.
- Уберите грязь! Это же теплые полы! Кто мне потом будет плитку вскрывать, если что? Вы?
Трубы быстро накрыли целлофаном и поставили оградительные рейки.
- Ты что, и батареи, и теплые полы делаешь? - удивилась я.
- Да, все-таки прихожая. Дверь постоянно открывается.
- Убери батареи. У меня весь этаж в теплых полах под гранитом. И ни одной батареи. А тепло - сама помнишь, в майке хожу.
Катя задумалась. Мы поднялись на второй этаж. В просторной комнате с балчатыми потолками было уже чисто и лежал паркет.
- А что это за крюки? - спросила я, указывая на потолок.
- Здесь качели будут, - объяснила Катя.
- Здорово.
- Это детская комната.
Я удивленно посмотрела на подругу. Катя подошла к окну.
- Знаешь, у меня и вправду какие-то сложности оказались с детьми. Думали, просто непроходимость труб, - но там что-то еще. Я лечусь. Каждый день таблетки пью и на уколы езжу.
- Хочешь, я тебе буду делать? - предложила я. - Я всегда Машке сама делаю. И уколы, и прививки.
Катя улыбнулась.
- Ну, может, и заеду как-нибудь.
- Вылечишься, - уверила я ее, - все рожают, и ты родишь.
Я не спросила про предполагаемого папу. Насколько я знала, Катя ни с кем серьезно не встречалась.
Мы закрыли дверь в детскую. Это была первая комната, которую Катя сделала «начисто».
- Может, к Ленке поедем? - предложила Катя.
- Может, на «Веранду» пойдем? Я такая голодная! - предложила я. - Или в Москву?
Решили на «Веранду».
Через полчаса подъехала Лена.
- Мне неудобно смотреть в глаза официантам, - сообщила она нам шепотом, - это та же самая смена, что была на Новый год.
Мы понимающе рассмеялись.
- Мне тоже, - призналась я.
- Ерунда, - заверила Катя, - они уже привыкли.
Лена с сомнением покачала головой.
- Метрдотель как-то особенно вежливо мне улыбался при входе.
- Это он специально, чтобы ты не комплексовала, - пояснила Катя.
Мы заказали плов. На всех.
- Как твой горнолыжник? - спросила Катя про Лениного жениха.
- Звонит, я не беру трубку. Ни разу не взяла, пока он в Куршевеле. А так хочется!
- Не бери, - поддержала я.
- Конечно, - согласилась Катя, - ему сейчас и не до жены, и не до катания, он только и думает: «Где моя Леночка? Не разлюбила ли меня?»
Лена счастливо рассмеялась.
- Я звонила Веронике, но она его не видела. Интересно, что там за жена? - вздохнула Лена.
- Он же не тусовочный, - объяснила Катя, - конечно, не видела.
- Зачем тогда в Куршевель ездить? - удивилась я. - Полно и других склонов.
- В Кортине хорошо, - сообщила Катя.
- А мне в Цермате нравится, - возразила Лена, - там старушки такие очаровательные. Я, когда старая стану, туда жить перееду.
- Там сосиска каждая пять долларов стоит, - предупредила я.
Я сама была обладательницей сноублейдов от Chanel, но становилась на них только в случае крайней необходимости. Необходимость возникала, когда Серж возил нас с Машей в горы.
- Я к тому моменту уже жевать не смогу, - успокоила Лена. - И цена на сосиски меня будет волновать так же мало, как цена на фаллоимитаторы.
Катя хотела в старости уехать в Париж.
- Поселиться где-нибудь на Фобуре и давай целыми днями по Сент-Оноре новые коллекции скупать, - мечтала она.
Я бы хотела жить в старости на берегу океана. В огромном доме, продуваемом южными ветрами. И чтобы смуглый юноша в чалме почтительно носил за мной раскладное кресло.
- Да ладно, - сказала Лена. - Когда мы станем старые, и здесь будет нормально. Мы будем первым поколением счастливых старушек в Москве. Как были первым поколением богатых девчонок.
- Да, - подтвердила Катя. - Вспомните, раньше в ресторанах все двадцатилетние сидели. Максимум - двадцатипяти.
- А сейчас, - подхватила я, - и в ночной клуб не пойдешь. Потому что встретишь Вероникину дочку. С друзьями. И будешь чувствовать себя переростком на утреннике.
Нам принесли плов.
Мы договорились идти в пятницу ужинать в ресторан. В Москву.

18

Арестовали Вову Крысу.
Он сидел в камере предварительного заключения и отказывался давать показания.
Я ни на минуту не могла забыть о том, что есть такое место, куда можно приехать и увидеть убийцу своего мужа.
Я была рада, что он там.
Нужен был водитель, чтобы провести очную ставку. По состоянию здоровья водитель приехать не мог.
Их семью посетил адвокат Вовы. Он не сомневался в здравом уме и трезвой памяти свидетеля. Он просто предложил деньги.
Об этом мне сообщил его брат.
- Этот тип предлагал нам деньги! - пафосно заявил он, входя в мой кабинет и широко улыбаясь.
Наверное, за всю жизнь им не предлагали деньги так часто, как в последние полгода.
- Угрожал? - спросила я.
- Ну что вы, - в знак полной несостоятельности моего предположения он поиграл мускулами своих широких плеч, - этот слизняк?
В кабинет заглянул Сергей, увидел, что я занята, и закрыл дверь.
- Двадцать тыщ долларов, - многозначительно произнес он.
«Дешевле, чем убить», - подумала я.
- И вы отказались от денег? - произнесла я с наивным восторгом.
Брат моего водителя непонимающе посмотрел на меня.
- Конечно отказались. - И произнес с нажимом: - Вам бы, наверное, хотелось, чтобы он сел?
Я нажала интерком и попросила чаю. Откинулась на спинку плюшевого кресла. Спросила, как будто вспомнила:
- А вы чаю хотите?
- Не откажусь. Я кивнула.
- А вам бы не хотелось, чтобы он сел? - спросила я задумчиво, рассеянно смотрела на своего собеседника.
Он заерзал на стуле.
- Да я бы задушил его! - грозно сообщил он.
Секретарша вошла и растерянно остановилась посередине кабинета. Нас было двое, а чашка одна. Кивком я дала ей понять, что чашка не для меня.
- Пейте мой, - разрешила я.
- Принести еще? - спросила секретарша.
- Нет, спасибо.
- Ну, как себя чувствует наш больной? - Я совершенно сменила тон. И спросила так, как у нас было принято разговаривать в последнее время.
- Хорошо. Много читает. И фильмы смотрит. - По неписаным правилам нашей игры, в ответ я должна была предложить кассеты.
- У меня есть много кассет. Хотите, привезу в следующий раз?
- Если вам не сложно.
- Что вы! Мне это ничего не будет стоить. - Я поднялась.
- Вы извините, у меня дела…
Он растерянно поставил недопитый чай на стол. С надеждой посмотрел на меня. Я широко улыбнулась:
- Всего доброго! Передавайте, пожалуйста, всем огромный привет от меня!
Я вышла из кабинета, показав жестом секретарше, что моего гостя нужно проводить. Плотно закрыла за собой дверь в кабинет Сергея.
- Ну, что там? - спросила я своего помощника со вздохом.
Он раскраснелся от возбуждения.
- Мы оказались вполне конкурентоспособными по ценам! Как вы и предполагали!
Улыбка непроизвольно расползлась по моему лицу.
- Два склада уже готовы подписать с нами договор. Триста шестьдесят позиций в одном договоре и во втором триста двадцать! Всего шестьсот восемьдесят артиклей товара!
Сергей смотрел на меня с уважением. Я чувствовала себя серьезным бизнесменом. А могла ведь всю жизнь прожить и не узнать, что я такая способная.
- Заключай договора, - распорядилась я, - и повысь экспедиторам процент, если они сами договариваются с магазином.
- Но если мы увеличим число магазинов, с которыми сотрудничаем, то у нас начнутся перебои с транспортом, - возразил Сергей.
- Пусть экспедиторы не выходят за рамки своего района.
- О'кей, - Сергей кивнул, - но…
- Что? - спросила я.
- Такого оборота у нас уже, конечно, не будет… - с сожалением произнес он.
- Зато и вложений никаких. Не жадничай.
- Хотя я предлагаю повременить с подписанием. - Сергей почесал голову, потом ухо.
- Почему? - удивилась я.
- Ну мы же не сможем сотрудничать со всеми складами, которые захотят с нами работать?
- Конечно нет. У нас же ограниченные ресурсы.

Предыдущая страница 16 Следующая страница


17 Оксана Робски

- Вот я и предлагаю подождать ответы других складов. Там и ассортимент может быть побольше…
- Ну хорошо. Только не тяни. Мы снизили обороты по пахте, чтобы простоев не было!
Он, как всегда бегом, направился к двери.
- Почему ты не дала ему денег? - накинулась на меня Лена, когда я вечером рассказала ей все по телефону.
- Не знаю.
Я и в самом деле не знала.
- Он откажется от своих показаний… - убежденно произнесла она.
- Может, не откажется. Он же стрелял в него, понимаешь?
- Ну, не знаю. - Она с сомнением вздохнула.
Я представила себе лицо Лены, на котором застыло недоверие.
- Пусть хоть раз в жизни сделают что-нибудь хорошее бескорыстно, - произнесла я, совершенно не веря в то, что говорю.
- Конечно - жалко двадцатку.
- Жалко, - подтвердила я.
- Ну, посмотрим. Просто пойми - он ведь не думает, что этот Вова Крыса стрелял в него из пистолета. И не убил его чисто случайно. Он думает: «Я работал на Сержа, пострадал. А теперь его жена не дает мне заработать». Фактически ты хочешь, чтобы он сейчас работал на тебя, но бесплатно.
Я поняла.
Как это, должно быть, здорово, когда кто-то делает для тебя что-нибудь бесплатно.
- Как твой? - спросила я, меняя тему.
- Каждый день звонит. Я не беру! - Голос Лены стал звонче и кокетливее. - Забросал меня эсэмэсками. Я - королева всей его жизни.
- Здорово. - Я искренне порадовалась за подругу. - Не отвечаешь?
- Нет. Не отвечаю, - пропела она капризно.
- Правильно.
У Верки Сердючки есть такая песня: «Он подойдет - я уйду, он улыбнется - я отвернусь…» Не помню точно.
У меня убиралась филиппинка. Маленькая, смуглая, говорила по-английски и, наверное, по-филиппински, попросила форменное платье. Я позвонила в агентство «Мажордом», открытки которого были разложены по всей Рублевке. Одеждой для домработниц занималась жена Валдиса Пельша Светлана. Она с порога предложила поменять ей платье на брючный костюм.
- Она же наверняка не бреет у вас ноги! - безапелляционно заявила Светлана, и мы с ней уставились на ноги моей филиппинки.
Та не понимала по-русски и недоверчиво улыбалась.
- Бреет, - констатировала Светлана.
Я подумала, что, может, у филиппинок волосы на ногах не растут, но поддерживать эту тему не хотелось.
Светлана изящно пила кофе из маленькой антикварной чашки, пока ее портнихи обмеряли мою домработницу.
Филиппинку мне дали по знакомству. Жена одного известного певца организовала агентство по трудоустройству филиппинок, которые во всем мире считаются лучшими горничными, но какие-то пробелы в нашем законодательстве мешали ей сделать это агентство легальным.
- Может, мне еще массажистку одеть? - подумала я вслух.
- Конечно, - уверенно ответила Светлана. - А кухарка у вас есть?
- Нет. - Я покачала головой.
Хозяйка «Мажордома» посмотрела на меня с высокомерным удивлением:
- А кто же у вас готовит?
- Я, - соврала я не знаю почему и, улыбнувшись, пожала плечами, словно извиняясь перед ней за подобную дикость.
Светлана взглянула на меня с сожалением и ободряюще пожала руку на прощание.
Я не поехала забирать их из роддома. Это событие в моей памяти было связано с суматохой и будоражащим, праздничным настроением. За мной в роддом приезжал Серж с Вадимом, Лена со своим тогдашним мужем, Вероника без Игоря (они были в ссоре) и моя мама, которая всеми командовала и все организовывала.
Я не хотела стоять в толпе Светланиных подружек и суетиться на тему: все ли нормально с молодой мамой и ее первенцем. И сомневалась, что смогу искренне восхититься тем, как прекрасно она выглядит. И умиленно воскликнуть:
«На кого же похож ребенок? Посмотрите, глазки - мамины!» И какая-нибудь Светланина подружка в коротенькой куртке из искусственного меха обязательно спросит: «А вы не знакомы с отцом ребенка?» И еще какая-нибудь - не дай бог! - мечтательно произнесет: «Это был такой мужчина… У нас были прекрасные отношения!»
- Я позвоню тебе, - пообещала я Светлане - и привезу вещи для маленького. Ванночку тоже не покупай, у меня есть.
Я ничего не выбрасывала и не раздавала. Мы с Сержем всегда знали, что у нас будет еще ребенок.
Правда, мы думали, что рожу его я.
Зазвонил мой мобильный. Номер не определился. Я не хотела отвечать. Уже поздно, и я вполне могла спать.
«Наверное, Светлана, - подумала я, - ну, началось. Ребенок орет, и она не знает, что с ним делать».
- Алле.
Это была Лена. Она говорила шепотом и скороговоркой.
- Мой приехал из Куршевеля, я взяла трубку, сказала ему, что на тусовке, а он приехал ко мне, звонит сейчас в дверь. Что делать?
Я ничего не поняла.
- Ты сейчас дома? - спросила я.
- Да, да! - зашипела Лена в трубку. - Это я ему сказала, что на тусовке, чтоб он поревновал, а он приехал! - Она кричала шепотом.
- Ну и не открывай ему, раз сказала, что на тусовке.
- Но моя машина внизу стоит, я же не пешком уехала?
- Ну и что? - Я была невозмутима, надеясь передать это состояние подруге. - Ты могла со мной уехать или с Катей.
- Ладно. В общем, не буду открывать. А так хочется! Я соскучилась по нему!
В трубке раздались гудки.
Я бы тоже не открывала. Открыть - каждый может, когда любимый в дверь звонит. А вот проявить характер, дождаться, когда любимый не то что дверь снести - горы готов будет свернуть, чтоб увидеться…
Снова зазвонил телефон.
«Наверное, ушел», - подумала я.
- Ну что, партизанка? Не открыла? - спросила я, сняв трубку.
В трубке ответили после некоторой паузы.
- Вы что там, в войну играете? - Это был голос Вадима.
Я рассмеялась.
- Да, подружка звонила.
- Вову Крысу выпустили под расписку.
- Как? - Я моментально забыла о Лене.
- Ваш водитель отказался от своих показаний. Сослался на то, что был не в себе. Адвокат внес деньги, и Вову выпустили под залог.
Вадим говорил короткими сухими фразами
- Мне наш опер позвонил. Они там все в бешенстве. У них дело разваливается.
- И что же теперь? - спросила я убито.
- Не знаю. - Вадим вздохнул. - Он у них единственный свидетель. Наверное, припугнули. Или денег дали.
- Да, - только и оставалось сказать мне.
- Не расстраивайся, - мягко, как только один он и умеет, сказал Вадим.
Я позавидовала его Регине. Она это может слышать каждый день. «Не расстраивайся» - вместо пошлого «Доброе утро»; «Не расстраивайся» - вечером и, уж конечно, «Не расстраивайся» вместо банального «Как прошел день?». Я позвонила своему «товарищу» - брату водителя. В первый раз я звонила ему сама. Хорошо хоть, телефон не выкинула.
- Как дела? - спросила я, не зная, с чего начать.
- Поправляемся, - уклончиво ответил он. Мы помолчали.
- Твой брат отказался опознать убийцу? - спросила я.
Он не ответил.
Хотелось произнести: «Алло», чтобы проверить связь. Но я знала, что со связью все в порядке.
- Я хочу, чтобы он опознал Крысу, - жестко сказала я. - Иначе я перестану давать вам деньги и помогать.
- Бог вам судья, - услышала я в трубке.
И представила, как его карман горит от тепла двадцати тысяч американских долларов. Зеленых и хрустящих. Возможно, в банковской упаковке.
- Вы не думайте, что мы деньги взяли, - сказал он.
Я растерялась. Всегда неприятно, когда кто-то читает твои мысли.
- А зачем же тогда он отказался от показаний? - недоуменно спросила я.
- Мы же тогда ничего не ответили адвокату, - пояснил брат моего водителя, и в его голосе не было обычного бахвальства. - Он нам оставил телефон. Но мы не звонили… Все ждали вашего решения… Не знали же, что это надо срочно…
- И что? - Я даже не дышала, чтобы лучше его слышать.
- Сегодня по почте мы получили фотографии Сержа. С простреленной головой.
- Как? - переспросила я растерянно.
В моем сознании имя «Серж» никак не привыкнет к соседству слов типа «простреленная голова». Каждый раз я воспринимала их так, словно слышала впервые. С той же щемящей болью.
- Вы милицию вызывали? - спросила я, просто чтобы что-нибудь спросить.
- Так эти фотографии из милиции и есть. Из дела. Так что толку-то в ней, в милиции? - Он обреченно вздохнул. - Но теперь, может, и ничего… Его отпустили, я слышал? Нам адвокат звонил, благодарил. Гнида.
- Вы можете завтра подъехать ко мне в офис? - спросила я.
- Подъеду, - повеселел он.
Я повесила трубку, и телефон зазвонил снова. Это была Лена.
- Он оставил мне под дверью сто одну розу! - восторженно сообщила она.
- Ты сама пересчитала? - с недоверием спросила я. Мне казалось, что это очень долго - пересчитывать сто одну розу. Мне, конечно, тоже дарили такие букеты, но я уже не помнила когда.
- Конечно. Сто красных и одна желтая. Как ты думаешь, - забеспокоилась вдруг она, - а что значит желтая роза?
- Не знаю. Может - одна разлука, пока он был в Куршевеле, сто встреч. Или сто лет жизни вместе.
Лена чуть не заурчала от удовольствия.
- Наверное, - согласилась она.
Мы пожелали друг другу спокойной ночи и пошли спать.
Я долго лежала с открытыми глазами. И думала, что Лена, наверное, тоже не спит. Гадает, к чему может быть желтая роза.
Я подъехала к офису.
Была пятница. Трое моих сотрудников разносили пакеты с пахтой ветеранам нашего дома. Мы снимали офис на первом этаже. Ветераны шумели, что им мешают машины. Слали письма в разные инстанции. Получая раз в неделю по пакету пахты, они согласились нас терпеть.
В кабинете меня ждал брат моего водителя.
- Мне очень жаль, что все так случилось, - первым делом сказала я.
Села за стол. Достала из сумки бумаги. И вдруг жалобно попросила:
- Давайте его посадим!
Он замотал головой и посмотрел на меня как на сумасшедшую.
Я перегнулась к нему через стол.
- Я найму вам охрану. Вооруженную. Круглосуточную. С вами ничего не случится.
Он недоверчиво посмотрел на меня. В его глазах был страх.
- Я гарантирую! - сказала я с нажимом.
- Нет уж, - произнес он, словно благодарил за добавку во время обеда, - нам хватило.
- Он ведь чуть не убил вашего брата! - попробовала я вызвать у него мстительность.
Но они считали, что во всем виноват Серж.
- Это опасно, в конце концов, - решила я припугнуть, - он останется на свободе, но все время будет думать, что его свобода зависит от вас. Подумайте! Рано или поздно ему это надоест!
Он посмотрел на меня с ненавистью. Я достала из сумки свой последний аргумент. Десять тысяч долларов с банковской ленточкой.
- Я заплачу. Я покрою ваши моральные издержки. Вы купите себе новую машину. И поедете отдыхать в Турцию. - Я не выпускала деньги из рук. Он не сводил с них глаз.
Я знала, что реальные банковские пачки действуют на людей сильнее, чем виртуальные цифры.
Он затравленно молчал.
- У вас будет охрана. Вам нечего будет бояться, - дожимала я.
- Мне надо посоветоваться с братом, - произнес он.
Я протянула ему деньги.
- Возьмите. Он замялся.
- Берите, берите, - настаивала я. - Если что, вернете обратно.
Он аккуратно взял деньги. Не убирая, держал в руке.
- Вы где работаете? - вдруг спросила я.
- На мебельном комбинате. Шкафы собираем.
- Может быть, захотите сменить профессию, - мне кажется, мы бы с вами сработались! - весело обнадежила я.

Предыдущая страница 17 Следующая страница


Casual 18

Лучше бы я этого не предлагала. Он чуть не выпустил деньги из рук.
- А не захотите, - поспешила я его успокоить, - посадим этого подонка и разойдемся, как в море корабли. - Я вспомнила Ванечку. Все поговорки ассоциировались у меня с ним. - Только на Новый год будем созваниваться и поздравлять друг друга.
Уж дружить-то со мной ему наверняка лестно. Он убрал деньги в карман.
- Передайте привет всем вашим, - мягко попросила я, - завтра в девять утра вам привезут охрану. Директор ЧОПа скажет, что от меня.
Я лучезарно улыбалась. Он мялся в дверях.
- Вы мне квитанции собираете? - вспомнила я.
- Да, собираем. - Он кивнул.
- Ничего не теряйте, - сказала я строго, - лекарства сейчас такие дорогие.
Он вышел.
Я подошла к окну. Крупные хлопья снега выглядели как декорация к рождественской сказке. Серый волк не должен ходить по лесу и жрать все, что ему заблагорассудится. У каждой бабушки должна быть своя Красная Шапочка.
Я позвонила директору ЧОПа, с которым работал Серж.
- Сколько будут стоить два вооруженных человека на целые сутки?
- У тебя проблемы? - деловито спросил он.
- Нет, но могут быть проблемы у свидетеля, который опознает убийцу Сержа.
- Понял. У меня сейчас людей нет… Но я бы сам встал, раз такое дело… Ладно, пришлю тебе. Сутки через двое или через трое?
- Давай через двое. Чтоб они денег больше получили и заинтересованность была.
- Да мои ребята! Все с войны! Думаешь, надолго это?
- Пока его не возьмут. Если он не в бегах, то, может, несколько дней…
Мы договорились. Сто двадцать долларов в сутки.
Я поехала домой переодеваться. Мы с девочками шли ужинать в «Vogue-кафе».
- Вы уехали? - спросил Сергей по телефону, когда я была уже в машине.
- Да.
- Я же не сказал вторую плохую…
- Давай в понедельник? - попросила я. - Никто же не умрет?
- Нет, - рассмеялся он, как будто я пошутила, - но все же…
Я повесила трубку.

19

- Сделаешь массаж? - попросила я Галю, войдя в дом и оглядевшись в поисках филиппинки.
Никаких видимых следов ее присутствия я не обнаружила.
- Она где-то здесь, - успокоила меня Галя. В гостиной было чисто, и даже фотографии на гнутой консоли черного дерева расставлены в том порядке, в каком это делала обычно я.
«Наверное, она не вытирала под ними пыль», - решила я и провела пальцем по гладкой поверхности. Пыли не было.
Надо же, как может такая ерунда улучшить настроение.
Мы обсудили с Галей достоинства и недостатки филиппинской кухни и поднялись ко мне в ванную. Там уже были зажжены свечи, и на массажном столе разложено полотенце.
Я удивленно остановилась в дверях.
- Массаж - на всех языках массаж, - засмеялась Галя.
Я позавидовала иностранкам. Каждая из них может иметь такую филиппинку.
Во время массажа я почти заснула. Мне представился белый дом с белой мебелью и белыми коврами. В открытые окна и двери врывался шум морского прибоя. Я бродила по комнатам в развевающемся платье и не успевала подумать о чем-нибудь, как невидимая прислуга тут же предоставляла мне это. Мне было скучно, и я лелеяла эту скуку и наслаждалась уверенностью в том, что так же будет и завтра, и послезавтра, и всегда.
- Ты уже выехала? - прокричала Катя в трубку.
- Нет, одеваюсь.
Я взяла с полки первые попавшиеся джинсы.
Если кто- то хочет оказаться в модном месте, ему просто надо идти в последний ресторан, который открыл Аркадий Новиков.
Ступени в «Vogue-кафе» не подогревали - совершенно как в Катином доме. Спасибо молодому человеку, который поддержал меня и не дал упасть. Ему было лет двадцать. Я хотела улыбнуться ему в знак благодарности, но не знала, какая это должна быть улыбка. Материнская - с высоты моих лет или кокетливая - он был очень симпатичный? В итоге я не улыбнулась никак и, расстроенная этим, сделала надменное лицо и вошла в ресторан.
«Вот сука», - наверное, подумал он.
Ресторан был полон. В первом зале, который назывался «кафе», наряженные девушки делали вид, что пришли сюда поиграть в нарды. Тут же стояли столики с шашками и шахматами. Они тоже были заняты.
Я прошла через кафе, скользя взглядом поверх голов. Знакомых не было. Ну и хорошо.
В ресторане меня ждали Лена, Катя и Олеся. Олеся хвасталась красивым горным загаром. Этим же могла похвастаться большая часть присутствующих. Мода на здоровый цвет лица приживалась с трудом.
- А где Вероника? - удивилась я.
- У нее Никитка заболел, - объяснила Катя, - акклиматизация после Куршевеля.
Я заказала рыбное карпаччо и бокал белого вина со льдом.
- Что нового на горнолыжных склонах? - обратилась Лена к Олесе.
Олеся жеманно поджала губы.
- Было весело. Вся Москва, как обычно.
- А катание как? - спросила Катя, зная, что Олеся кататься не умеет и весь день проводит в кафе на горе.
- Неплохое. Мой муж доволен, - ответила она с редким достоинством.
Мы болтали в том же духе, пока официанты не принесли закуску.
- Ничего себе! - вдруг сказала Катя и зашептала Лене: - Не оборачивайся!
Но Лена уже смотрела туда, где секунду назад был взгляд подруги.
Под руку с полноватой, веснушчатой женщиной в дверях показался Ленин жених.
- Вот это да! - Лена развеселилась. - Он нас не видел?
- Вроде нет, - сказала я, наблюдая, как они чинно усаживаются за стол.
- Только сегодня утром в любви клялся! - смеялась Лена.
- А чего ты радуешься? - спросила Олеся.
- Да он, наверное, ее привел о разводе поговорить. Сначала - вина, чтоб задобрить. Вы бы слышали, как он плачет последний месяц! Просто чуть не рыдает от любви. Кольцо подарил. Я забыла надеть. Два с половиной карата.
- Да ты что?! - воскликнула Олеся.
- Ага. - Лена самодовольно улыбнулась.
- Красивое? - спросила Катя.
- Очень. В розовом золоте, такие тяжелые цапки. - Она загнула пальцы, пытаясь наглядно показать, как выглядит кольцо.
- Здорово, - согласилась я. Мы выпили вина.
- Посмотри, он подошел к кому-то. - Олеся показала в сторону, где Ленин жених здоровался с кем-то из своих знакомых.
- Пошли! - Лена быстро схватила меня за руку. - Как будто в туалет.
Я пробиралась следом за Леной между столиками, пока не уперлась в ее спину.
- Привет! - услышала я загадочный Ленин голос и тоже улыбнулась: все-таки мы Новый год вместе встречали.
Он рассеянно скользнул взглядом по Лене, потом по мне, потом по кому-то за моей спиной, улыбнулся непонятно кому и снова обратился к своему товарищу:
- Ну, давай на эти выходные…
Лена стала красного цвета, я поймала внимательный взгляд веснушчатой женщины, схватила Лену за руку и, улыбаясь всему свету, потащила ее в сторону туалетов.
- Ты видела?! - воскликнула Лена.
Я посмотрела, нет ли в кабинках ненужных ушей.
- Это его жена, - сказала я.
- Он не поздоровался со мной! Какая мне разница, жена или мама! Он спит со мной каждый день! Да и не жена она ему!
Дверь открылась, и зашла девушка с мобильным телефоном.
- Да! Я в «Vogue-кафе»!… Полно народа!… Есть, есть симпатичные. - Она подозрительно посмотрела на нас и заперлась в кабинке. - Давай, жду.
Лена беззвучно плакала.
- Принеси мой номерок со стола, - попросила она меня, - я туда больше не пойду.
Я уехала с ней.
Он позвонил ей через час. Лена не взяла трубку. Она молча покачала головой. Он позвонил еще раз.
- Наверное, прячется в писсуарной, - с отвращением сказала Лена, допивая шестой вермут со льдом. - Я не хочу, чтобы мне клялись в любви из писсуарной.
Ей понравилось это слово. За время, что мы с ней пили, она произнесла его еще несколько раз.
Думаю, что, когда она засыпала, писсуарная была тем местом, куда она послала своего жениха.
Я вытащила из кладовой чемодан с Машиными вещами. Аккуратно перебирала крохотные ползунки, чепчики и варежки-царапки. Вот эту джинсовую кепку на три месяца мы купили с Сержем в Париже, когда я была еще беременна. А эти смешные штанишки с гномами, из простого магазина, ей купила свекровь. Мы их, наверное, ни разу не надели. А сейчас они казались мне очаровательными.
- Ты что делаешь? - спросила Маша, с любопытством заглядывая в чемодан. Как и все дети, она была неравнодушна к своему прошлому.
- Так, смотрю… - неопределенно ответила я.
- Хочешь отдать кому-нибудь?
Меня всегда удивляла детская проницательность.
Она говорила с уважением, которого вряд ли можно было бы добиться от моей мамы в подобных обстоятельствах.
- А?! - произнесла она не то вопросительно, не то утвердительно, и я испугалась, что она ждет одобрения от меня тоже. Светланина мама, наверное, считала меня одной из подружек своей дочери. - Квартиру сейчас покупает, это ж какие деньги… - Бычок полетел в форточку. - Она и в детстве такая была: надумает что, не отговорить. А жизнь-то вон какая тяжелая. - Она покосилась на меня, видимо ища и во мне признаки тяжелой жизни. Сочувственно вздохнула. - И мать, слава богу, не бросает.
Из комнаты донесся недовольный писк ребенка.
- Полюбила кого-то и родила. Сама. Вот такая любовь. Что ж теперь, что он умер…
- Погиб, - поправила я.
- Сереженька спит, - сказала Светлана, запахивая халат.
«Только не Сереженька! - хотела закричать я. - У этого имени нет ничего общего ни с этим ребенком, ни с этой кухней, ни с этим ужасным халатом!»
- Ну, я поехала. - Я попрощалась и вышла. Из машины набрала Лене:
- Ты как?
- Нормально.
- Он тебе звонил?
- Это неважно. Забудь о нем. Я забыла. Она говорила серьезно и совсем чуть-чуть грустно. Я сразу ей поверила.
- Ну и правильно. Миллион других будет. Еще в очередь будут выстраиваться!
- Да.
Мне позвонил брат моего водителя.
- Мы дали показания, - сообщил он, - охрана ваша приехала.
- Отлично.
- В понедельник они получат ордер на его арест.
- Спасибо.
Я проснулась среди ночи. В левом боку была такая боль, словно туда засунули крюк и поворачивали. Я не могла встать. Я не могла разогнуться. Кое-как спустилась вниз, к аптечке. Выпила эффералган.
Через два часа выпила еще.
Я не могла ничего делать, только плакать.
Боль не отпускала.
Рассвело.
Я выпила всю пачку обезболивающего, значительно превысив рекомендуемое количество.
Я позвонила в справочную «Би Лайн».
- Как мне вызвать скорую? Скорая была у них самих. Меня привезли в ЦКБ.
У меня был пиелонефрит.
Меня трясло от холода. Это называлось интоксикацией. У меня была температура тридцать девять и шесть.
Она держалась четыре дня.
Я измучилась так, что, если бы мне нужно было отпилить ногу, чтобы это закончилось, я отпилила бы ее сама.
Мне предложили сделать операцию на почке.
- Иначе мы потеряем девочку, - услышала я голос врача.
Они дали мне сорок минут. Если улучшения не будет - начнут операцию.
Через сорок минут температура спала.

Предыдущая страница 18 Следующая страница


19 Оксана Робски

Я заснула освобождающим, исцеляющим сном.
В четверг мне стало лучше. Мама, которая все это время была со мной, уехала домой. В пятницу я попросила телевизор. И телефон.
В офисе долго не брали трубку. Лучше бы ее не брали совсем.
Сергей сбежал. По слухам, в «Вимм-Билль-Данн».
Я не знаю точно, что было второй плохой новостью, которую он не успел мне сообщить, - это или то, что Люберецкий молочный завод, с которым мы сотрудничаем, закрыла санэпидемстанция.
- Все из-за вашей пахты! - кричал директор мне в трубку. - Кому вы там перешли дорогу?
- У вас есть факс? - спросила меня бухгалтер. - Я пошлю вам цифры. Мы несем огромные убытки!
Я огляделась. У меня была кровать, тумбочка и на ней телевизор. Факса не было.
- Выпишите меня, пожалуйста, - попросила я доктора, стараясь сделать максимально здоровое выражение лица.
- Пожалуйста, - согласился доктор, - месяца через два. А три недели лежать не вставая. Вы представляете, откуда мы вас вытащили?
Я пролежала, не вставая, еще неделю. Размеренная больничная жизнь действовала на мою психику благотворно. Самое большое потрясение, которое здесь могло случиться, - таракан в туалете.
День начинался с таблеток и ими же заканчивался. Больные радостно встречали посетителей, заглядывая в сумки с продуктами, звонили домой, сидя в коридоре на удобных кожаных креслах, и никуда не спешили.
Больше всего мне хотелось скорее уйти оттуда. Мне казалось, что жизнь проходит мимо.
Каждый день мне звонила бухгалтер. Многие перестали выходить на работу. Я попросила бухгалтера звонить реже. Прогрессия или, точнее, регрессия в цифрах была стабильной, и нехитрые математические расчеты я могла производить сама.
Приехала Лена.
Я сразу предложила ей стул, помня, как мне было неудобно стоять у постели водителя.
Жениха она бросила.
- Я, наверное, какая-то невезучая, - грустно сказала она, старательно отводя глаза от банки с анализом по Нечипоренко. - Попросила своего прибавить мне денег - подорожало же все с этим евро, а он сказал, что у него сейчас сложности. - Она вздохнула. - У него сложности, зато у нее нет. Вероника видела Van Cliff, который он ей на Новый год подарил. А мне - ручку от Bvlgari. Что, он думает, я с ней должна делать?
- Зато он тебе дом оставил, - я выступила в защиту бывшего Лениного мужа.
- Не желаю, конечно, никому зла, но пожил бы он сам на две тысячи долларов, которые мне дает, - мстительно произнесла она. - Гад. Была бы я мужиком, вообще бы ему ничего не дала.
Я рассмеялась.
- Даже если бы ты сама его бросила?
- Конечно. - Она убежденно кивнула. - А сколько бы он мне крови попортил до того, как я его бросила?
- Ты несправедлива, - вздохнула я.
- Ну да, я знаю. Просто мне денег не хватает.
Мама привезла Машу. Она смотрела на меня во все глаза и готова была остаться со мной в этой больнице.
- У тебя ничего не болит? - трогательно спросила она
- Нет. Просто лежу.
- Твоя филиппинка, - жаловалась мама, - требует такие продукты, которые только в «Стокмане» продаются.
- Ну, научи ее готовить пельмени.
- Я ее борщ научила готовить. Со сметаной. Она попробовала, так у нее расстройство желудка было три дня. Такие все нежные…
Потом приехала Катя.
Она заканчивала курс лечения от бесплодия.
- Каждый день на уколы езжу! Надоело страшно! - возмущалась она.
- Лишь бы результат был, - сказала я.
- Я к тебе ненадолго: в милицию еду, паспорт менять. Знаешь, новые эти паспорта?
- Ага. - Я кивнула. - У меня девочка одна договорилась в паспортном столе, ей год рождения поменяли.
- Да? - У Кати заблестели глаза. - Я бы тоже поменяла. Лет на пять меньше. А сколько надо дать?
- Не знаю. Дай сто долларов.
- Я и двести дам за такое дело!
Я ела жидкий бульончик, соответствующий моей диете, когда позвонила мама моего водителя. Я не сразу поняла, кто это. Первую минуту в трубке раздавались всхлипы, завывания и те звуки, которые издает умирающий, когда у него забирают кислородную подушку.
Предчувствие беды поселилось где-то в поджелудочной, как раковая клетка.
Этой ночью взорвали их машину. Ее обгоревший труп стоит около подъезда.
Водитель дал показания в пятницу. В понедельник был готов ордер на арест. Но Вова Крыса до сих пор не арестован - с места постоянного проживания он скрылся.
- Нам угрожали по телефону! - всхлипывала его мама. - Сказали, что каждый день мне будут ломать по пальцу, пока мы не заберем заявление!
Она была так напугана, что это чувство передалось и мне. Я сжалась в своей кровати и чувствовала себя такой беззащитной, что хотелось залезть под одеяло.
- Уговори его! - рыдала она в трубку.
- Кого? - испугалась я, не представляя, как я могу уговорить Вову Крысу.
- Сына! Он не хочет теперь заявление забирать!
Даже воздух в моей крошечной палате стал свежее. Я была не одна. Где-то там, окруженный лекарствами и какими-нибудь анализами, так же как и я, был человек, который одинаково со мной думал. И, наверняка не догадываясь об этом, поддержал меня именно тогда, когда я больше всего в этом нуждалась. Это был мой водитель.
Я вспомнила, как однажды он разозлился на зарвавшегося парковщика в казино. Чуть не избил. Я рассказывала друзьям эту историю, снисходительно посмеиваясь. Как рассказывают про ребенка, который любит чокаться с гостями водой.
Сейчас я ясно представляла себе, как сжимаются его кулаки, лицо становится пунцовым и он говорит матери: «Нет. По его не будет». Или что-нибудь в этом роде.
- Успокойтесь, - сказала я в трубку, - и никуда не выходите из дома. Пока вы там, вы в безопасности.
Я попросила к телефону ее сына
- Алле, - сказал он спокойно.
- Усилить охрану? - спросила я.
- Не надо. Домой не сунутся. У нас один человек в квартире, другой - снаружи. И раз в день проверяющий приезжает.
Я кивнула. Хотя он, конечно, этого не мог видеть.
- Я что-нибудь придумаю! - пообещала я.
- Я знаю, - улыбнулся он.
Я встала и медленно, очень осторожно пошла. Страх перед болью сгибал мою спину пополам.
- Куда? - грубо удивилась в коридоре медсестра.
За окном был февраль. Где моя одежда, я не знала.
Я прислонилась к стене и сползла по ней на пол, как капля малинового варенья по стеклянной банке. Только я не оставляла следов. Меня подхватили под руки и вернули в кровать.
Зазвонил телефон. Каждый его звонок, настойчивый и сверлящий, вызывал в моем воображении одну картину хуже другой. Пылающие автомобили; открытая дверь лифта и грохот выстрелов; перекошенное лицо пожилой женщины, которой ломают пальцы… Я взяла трубку, чтобы прекратить этот кошмар.
Звонила бухгалтер. Много раз извинившись, она сообщила, что банк прислал уже два письма. Давно просрочен очередной платеж, и они могут начать принимать меры по закладным. Хочу ли я, чтобы она привезла эти письма мне?
- Нет. - Я вежливо поблагодарила. Есть ли у меня еще вопросы? Есть.
- Как настроение коллектива?
- Все вас ждут, - уклончиво ответила она. И спросила, может ли она выдать персоналу зарплату.
- Конечно. - Я совсем забыла, к чему обязывает седьмое число каждого месяца: людям нужно дать деньги, чтобы они отнесли их в свои семьи, купили еду и теплые вещи. И что-нибудь из предметов роскоши - настоящие сковородки «Тефаль», например.
- А что получается в этом месяце у сдельщиков? - забеспокоилась я. - Они же не работали. Может, выдайте им какую-нибудь сумму в счет будущих заслуг?
Она замялась.
- Сдельщики почти все уволились. Им деньги нужно зарабатывать. А производство стоит. Руководства никого нет. И Сергей, когда уходил, сказал…
- Неважно, - перебила ее я. - Вы только пока не уходите, хорошо?
???????????
даченное лицо, - их обаяние не во внешности…
Я поддалась уговорам и согласилась взять на испытательный срок некую Александру.
- Купи ей костюм от Готье, - предложила Вероника, когда мы сели в машину. - Я видела в «Италмоде» - жеваная рубашка с галстуком и широкие штаны.
Я не видела Веронику с тех пор, как она вернулась из Куршевеля. Она рассказывала об отдыхе так, как было принято рассказывать о том, что стоило тысячу семьсот долларов США в сутки, не включая цену на подъемник: чуть-чуть высокомерно, чуть-чуть снисходительно, перекидывая из одной истории в другую имена звезд и олигархов так, как перекидывают макароны - из кастрюли в дуршлаг, из дуршлага - в тарелку; менялись только внешние обстоятельства, а содержимое оставалось тем же: приемы, романы, шубы и эта гадюка Ксюша (Ульяна, Светлана - неважно), которая выглядела великолепно…
Александра появилась в моем доме утром следующего дня. Я с любопытством разглядывала ее: короткая стрижка, стремительные движения и странная привычка прищелкивать каблуками, как у белогвардейцев в фильме «Адъютант его превосходительства».
Раньше Александра работала во вневедомственной охране. Она была сержант.
- А у тебя есть разрешение на оружие? - спросила я.
- Есть. Не табельное, конечно.
Мы подъехали к отделению милиции.
- Если меня не будет через полчаса, - инструктировала я Александру, - позвони мне с машинного телефона. Если я не возьму, звони по этому номеру, зовут Вадим, и говори, что меня задержали в милиции.
Я им доверяла еще меньше, чем в свое время Олежеку.
Глядя на сосредоточенное лицо Александры, я вспомнила ее анкету, из которой следовало, что она не рожала, не растила и не разводилась.
- Чего-то ты выглядишь не очень, - удивился опер, который полгода назад не понимал, зачем мне знать, сразу ли умер мой муж.
- Я в больнице лежала, - непонятно зачем объяснила я.
В кабинет зашел второй - «наш», по словам Вадима, и я обратилась сразу к нему:
- Убийца угрожает моему водителю. Мы поставили там охрану. Но им звонят…
- Телефон на прослушку ставить не будем, - перебил опер, - таких идиотов, кто звонит со своего номера, уже давно нет. Все ж телевизор смотрят.
«Наш» опер взял с пола тазик, заботливо поставленный под протечку на потолке, и вышел с ним в коридор. Я подождала, когда он вернется.
- Ваш этот Вова Крыса скрылся с места постоянного проживания. Ориентировку на него мы разослали. Теперь только ждать - может, засветится где-нибудь.
Он включил чайник. В кабинете царила такая домашняя обстановка, что и Вова Крыса, и сломанные пальцы казались неправдоподобными и нереальными, а если и реальными, то где-то очень далеко, так далеко, что опасности представлять просто не могли.
- Хотя знаю я такие рассказы, - «наш» опер лениво махнул рукой, - сейчас мы его найдем, а свидетель соскочит прямо перед судом. Или на суде. И мы снова окажемся в…
Он покосился на меня, видимо размышляя, стоит ли употреблять ненормативную лексику. Я была на их стороне, конечно, но подчеркнутое «снова» мне было приятно слышать. «Видимо, они частенько бывают в том месте, которое он хочет сейчас назвать», - злорадно подумала я.
- Но вы все-таки поймайте Вову, - перебила его я.
Наверное, от генетического страха перед органами идет это чувство - надежда, что если они так часто оказываются в этом месте, то, значит, случись что со мной, есть шанс, что они как раз там и окажутся…
- Откуда же взяться порядку в этой стране? - проворчала я с интонациями Познера в передаче «Времена».
В машине я почти заснула. Болезнь еще сказывалась. Я попросила Александру отвезти меня домой, где мне полагалось сделать очередной укол.
Галя осталась без работы. После пиелонефрита мне нельзя было ни в баню, ни на массаж. Я отпустила ее домой, в отпуск, и взяла обещание, что через месяц она вернется. Ее отъезд казался мне катастрофой, но уже через три дня я забыла о ней.
«С глаз долой - из сердца вон», - эти дурацкие поговорки постоянно вертелись у меня на языке. Интересно все-таки, как там Лондон? То есть Ванечка?
Александра, засунув руки в карманы, разбивала ногой глыбы снега, застывшего перед моими воротами. Я сидела в машине и наблюдала за ней через лобовое стекло. Судя по шевелению ее губ, она материлась. Не потому, что ей не нравилось разбивать снег ногой, а потому, что это входило в собранный ею для себя образ. Она была похожа на недоделанного мужчину. «Надо с ней поговорить», - решила я и выстроила в уме сложную логическую цепочку, которая в итоге должна была убедить ее стать более женственной. «Если бы мне нужен был мужчина, я бы взяла мужчину, а не тебя, - с этого я собиралась начать. - И мужчинам, когда они хотят иметь женщину, нужны существа, абсолютно от них отличающиеся; нежные, изящные, одним словом - женственные!»
- Вот ты какой сексуальной ориентации? - спросила я Александру, когда она села в машину, выбросив изо рта бычок и наполнив салон запахом дешевого табака. Это было начало разговора, и я уже собиралась перейти к следующей фразе, когда до меня дошел смысл ее ответа.
- Пятьдесят на пятьдесят, - честно сказала она, словно вышибла из-под меня стул. И выжидательно посмотрела на меня в зеркало.
Слава богу, зазвонил телефон. Я сообщила бухгалтеру, что через полчаса буду в офисе.
- А можно собрать все наши долги и выплатить транш банку? - спросила я ее, сидя в своем кабинете. Теперь, когда половина сотрудников разбежалась, а вторая смотрела на меня изучающе-сочувственно, обстановка моего кабинета казалась мне излишне нарядной и пафосной. Как будто я надела горнолыжный костюм от Chanel, а кататься не умела. Со мной такое однажды случилось. Когда я думала, что мне хватит двадцати минут, чтобы освоить этот вид спорта.
- Вот отчеты. Мы собрали все деньги. Вчера. Я заплатила налоги - уже февраль.
Ничего. Я собиралась быстро организовать развозочную кампанию. К тому моменту, как Сергей сбежал, у меня уже все было готово. Это, конечно, не бог весть какие деньги, но долги погашу и людям дам работу. Я поискала на столе договоры о намерениях, подписанные с несколькими складами.
Я попросила секретаршу ни с кем меня не соединять. Я решила выйти из офиса не раньше, чем разберусь со всеми своими проблемами.
Но сначала мне надо было сделать один звонок.
С некоторых пор я чувствовала ответственность за семью моего водителя. Я искренне беспокоилась, принимает ли он прописанные ему лекарства. Он должен был выздороветь.
Трубку взял он сам.
Отрапортовал коротко, по-военному.
- Мы не хотели вас расстраивать, - сказал он в конце, - думали, вы в больнице.
Я взяла с него слово, что обо всех происшествиях он будет извещать меня сразу.
Повесила трубку. Набрала директору ЧОПа. Я сдерживалась как могла, но все равно начала кричать на него. Орать было гораздо легче, чем представлять себе, что сейчас происходит в этой квартире с обгоревшей дверью.
- Им сожгли дверь! Ты говорил, что твои ребята лучшие! Любой идиот может оглушить твоего охранника! Там больной человек и старая женщина!
Он вяло оправдывался. Охранника действительно оглушил какой-то мужчина, который поднимался по лестнице с собакой. Охранник подумал: сосед - и подпустил его слишком близко. Дверь подожгли. По инструкции второй охранник не мог выйти наружу, чтобы потушить пожар. Он остался внутри, охраняя клиентов. Он связался с дежурной частью, и туда послали вооруженных людей. Соседи вызвали пожарных.
- Это для устрашения, - говорил он, - никто же не пострадал? Я усилю охрану еще на двух человек за свой счет. Идет? На два дня.
- На три, - сказала я, - и ремонт в подъезде.
- Ну уж нет! У меня и так человек пострадал - сотрясение мозга
Заглянула секретарша. Испуганно пролепетала что-то вроде: «У вас все хорошо?» Я жестом велела ей уйти.
У меня все очень, очень плохо.
Вадим сказал то же самое:
- Пугает, гнида.
- Позвони в милицию! Могут они что-нибудь сделать? Где-то же он ходит? Ест? Живет?
Вадим позвонил. Они поклялись разослать ориентировки по всем вокзалам и аэропортам. Обещали, что мышь не проскочит. Я вспомнила тазик, в который, наверное, до сих пор монотонно капает вода с потолка.
- Ты думаешь, мне ничего не угрожает? - спросила я Вадима.

Предыдущая страница 19 Следующая страница


Casual 20

- Думаю, нет. Но хочешь - пришлю тебе охрану?
Я вздохнула.
- Вообще-то у меня уже есть. Девушка. Только без пистолета.
- Девушка? - Вадим хмыкнул. - Купи ей «осу». С нескольких метров прошибает насквозь. Только разрешение нужно, как на газовое.
- У нее есть.
Я держала в руках договоры со складами. Захотелось стать Скарлетт О'Хара и иметь историческое право подумать об этом завтра.
Я вышла на улицу, чувствуя себя боксерской грушей.
Я затягивалась настоящим голландским гашишем на заднем сиденье своего автомобиля, а Александра вела себя так, словно я ела антоновские яблоки.
- Куда поедем? - бодро спросила она.
- В «Галерею». Угол Страстного и Трубной. Мне надо было оказаться среди людей, чьи дома не заложены в банк и чьих водителей хотят убить разве что они сами.
Первой, кого я увидела, была Лена. Москва - огромный город, но все в нем движутся по одному и тому же порочному кругу.
- Мой улетел в командировку, - шептала она так, чтобы слышали все окружающие, - и мы гуляем!
- Твой? - недоуменно переспросила я. Оказывается, они жили вместе. После того как она бросила его, он бросил свою жену. Я много пропустила, пока была в больнице.
Предложила ей покурить. Мы сделали по затяжке в моей машине. Александра тактично вышла.
- А кто это? - спросила Лена
- Моя водительница, - ответила я.
- Клево.
За столом нас ждали Катя, Олеся и Кира с сиреневым пуделем. Сиреневым, потому что Кира хотела надеть сиреневое платье. Но оно оказалось в химчистке.
- Очень часто их перекрашивать вредно, - объяснила Кира свой не гармонирующий с Блонди наряд.
Мы с Леной бурно выражали сожаление по этому поводу. Даже тогда, когда разговор перешел на другую тему.
- Вы что, накурились? - спросила Катя.
Мы втроем зашли в туалет и, обильно опрыскивая воздух сразу из трех флаконов духов, сделали еще по затяжке.
Вниманием Киры целиком завладела Олеся.
- Мой гинеколог мне говорит: «Давай я тебе зашью, будешь как девочка». Я, конечно, все зашивать не стала.
- Конечно, - перебила Лена, улыбаясь во весь рот, - ты же не дура.
- Да, но немного зашила. Чувствовала себя, не поверите, школьницей! А мой, сволочь, пришел домой поздно. Я-то ему ничего не говорила, сделаю, думаю, сюрприз. Для новизны ощущений. А он - пьяный! Мы с ним, значит, в кровать, и он знаете что? - Она трагически замолчала.
- Что? - спросили мы хором.
- Он спьяну решил, что лишил кого-то девственности. Обнял меня и стал прощения просить. А потом подарки обещал, пока не заснул.
Мы смеялись так, что заболел живот и не хватало воздуха, но остановиться не могли.
- Ничего смешного, - сказала Олеся.
- Это уж точно, - с трудом проговорила я.
Подошел официант. Мы закрыли свои хохочущие лица развернутыми меню и махали официанту руками, чтобы он подошел позже.
- Подождите! - выдавила из себя Лена, согнувшись от смеха вдвое.
- Нет. Принесите мне жареные роллы, - высокомерно попросила Олеся, как будто мы были не с ней.
- И нам тоже, - сказала Кира, имея в виду себя и Блонди.
Когда мы немного успокоились, я заказала себе капусту на пару. Мне надо было придерживаться диеты хотя бы месяц. Поэтому я не пила вина.
Мы выкурили еще сигаретку и поехали в «First».
В середине зала, в окружении телохранителей, танцевал Катин олигарх. Телохранители тоже танцевали, но даже не делали вид, что получают от этого удовольствие.
- Мне нужно курнуть, - сказала Катя, и мы направились в туалет, на этот раз уже с Кирой и Блонди.
- Но ты не будешь напрягаться, что он здесь? - спросила я в тесной кабинке туалета.
- Хочешь, поедем в «Кабаре»? - предложила Лена.
- Терпеть не могу «Кабаре», - сказала Кира.
- Да ладно. - Катя глубоко затянулась и надолго задержала дым внутри.
- Может, он нас не заметит? - предположила Кира, забирая у Кати сигаретку.
- Не надейся, - сказала Лена, - он всегда и все замечает. Он же все время на работе.
- Хорошая работа. - Я для конспирации спустила воду в унитазе. - Знай себе танцуй.
- Ты как моя мама. Она до шести работает, а если ее просят остаться на двадцать минут, так она потом несколько дней возмущается. А у него рабочий день - двадцать четыре часа в сутки. Но если он приходил домой и говорил: «Я устал», моя мама спрашивала: «Не дрова же небось таскал?»
- А она его защищает, - заметила Кира.
- Давайте все его пожалеем, - предложила Лена.
- Может, купим ему что-нибудь? - спросила я.
- Да просто денег дадим, - ответила Катя.
Мы вышли гуськом из одной кабинки с максимально нейтральными лицами. Две девицы за нашей спиной многозначительно переглянулись.
За первым полукруглым столом пили шампанское какие-то наши знакомые, и мы бесцеремонно уселись за их стол. Один из них ухаживал за Кирой. Он называл ее Мальвиной. Каждое его слово мы встречали взрывом хохота, иногда даже громче музыки. Когда он в десятый раз назвал ее Мальвиной, а Блонди - Артемоном, я вышла из зала, потянув за собой Катю. Мы снова закрылись в туалете, раскуривая сигаретку, и я позвонила Александре.
- Я буду звать тебя Алекс, не возражаешь? - спросила я под грохот музыки.
Она была не против. Я попросила принести к входу флакон черной обувной спрей-краски «Саламандра», которая валялась у меня в бардачке.
Вернувшись, мы спросили у Киры разрешения подержать ее собачку. Она отдала нам Блонди и ушла танцевать со своим ухажером.
Блонди вырывалась и краситься «Саламандрой» не хотела. Но мы твердо решили сделать ее Артемоном.
Когда сиреневой осталась одна левая лапа, ей удалось вырваться. Она побежала прямо по столу в сторону танцующих. Мы ловили ее, сшибая бокалы и опрокидывая шампанское себе на одежду. Она спрыгнула на пол.
- Лови ее! - закричала я, расталкивая всех на своем пути.
- Лови собаку! - кричала Катя в азарте погони.
Собаку поймал Катин олигарх.
- Артемон! - радостно улыбнулась я.
- Блонди? - с ужасом произнесла Кира.
- Привет, - сказала Катя, глядя на перепачканные руки олигарха.
Мы пили шампанское за его столом, и я забыла про свою диету.
- Здорово ты постриглась. - Он трогал Катин ершик на голове. Она старалась молчать, чтобы он не догадался о сути наших частых походов в туалет.
Он пытался ее разговорить. Она не отвечала. И так - полночи.
Домой он отправил ее со своей охраной. Олеся, Кира и Артемон уехали раньше.
Я села с Леной в ее машину, а впереди поехала Александра в моей.
Перед постом на Кольцевой дороге я позвонила своей водительнице.
- Слушаю, - строго ответила Александра.
- Увидишь гаишников - начни вилять. А то Лена выпила, - попросила я.
Перед постом она начала бросать машину из стороны в сторону так, что гаишники летели к ней буквально на крыльях, не забывая изо всех сил свистеть в свисток и размахивать дубинками.
- Что мне делать? - растерянно спросила Лена, наблюдая за этой суетой.
- Езжай спокойно. Ни на кого не обращай внимания.
В районе Барвихи мы простились, и я пересела к Александре.
- Я буду звать тебя Алекс, - напомнила я ей.

20

Я лежала в постели и размышляла о том, как в моей тридцатиметровой спальне могла уместиться двухкомнатная квартира моего детства. С кухней и совмещенным санузлом. Я мысленно чертила границы помещений, выкрадывая места для кладовки и гардеробной (не помню, были ли они там?), и у меня получался довольно просторный домик для Барби. Я населила его двумя детьми (у меня был брат), мамой и папой. Вышло здорово, если представить себя ребенком. Потом вообразила себя мамой - не так много уборки, потом папой - и уехала на футбол. На этом моя потребность фантазировать не исчерпалась, и я попыталась представить себя их собакой. В домике для Барби - двухкомнатной квартире с кухней и санузлом - моей спальне. Ничего не получалось. Не получалось представить себя и кошкой. Я подумала, что курение наркотиков плохо действует на воображение.
Я спустилась вниз. Всюду был порядок, в столовой сервирован чай.
- Завтракать будешь? - доброжелательно спросила Алекс. Она сидела на диване, листая «АД».
- Видела филиппинку? - поинтересовалась я. Алекс кивнула. Видимо, филиппинка оставалась незримой только для меня.
Я позавтракала в полном молчании и отправилась на работу с Алекс за рулем. После вчерашнего недиетического вечера почки не болели, из чего я сделала вывод, что абсолютно здорова. Но на всякий случай порцию таблеток увеличила вдвое.
У меня ничего не получалось.
Моя идея с развозочной кампанией трещала по швам, как женская рубашка на качке-чемпионе.
Склады, с которыми я хотела работать, давно нашли себе других партнеров.
Магазины расторгали договоры со мной.
Я чувствовала себя маленькой девочкой, которая хотела накрасить губы, а вымазала все лицо.
Я качалась на ножках плюшевого кресла, и апатия делала плюшевой меня саму.
Мои мозги уютно свернулись в моей голове и, наверное, задремали.
Все мое тело, от плюшевых мозгов до педикюра, было пронизано тупым безразличием.
Рабочий день давно закончился, я осталась в офисе одна.
Как эксгибиционисты наслаждаются своей наготой, я наслаждалась своей грустью. Это было неправильно, но приятно. Мне казалось, что я сплю с открытыми глазами. Я боялась шевельнуться, потому что знала, что достаточно малейшего движения - и это оцепенение пройдет.
Мне хотелось пережить этот день и верилось, что завтра все образуется.
В дверь постучали. Я все время забывала про Алекс. Она принесла трубку: мне звонил водитель. И включила свет.
У его мамы гиперкриз. Ей надо в больницу. Им не на чем ее отвезти - машина сгорела. Не могу ли я прислать водителя?
Нет, не могу. Это опасно. Она должна оставаться дома.
- Пойми меня, - просила я больного, перепуганного человека, - возможно, за вашей квартирой следят. Мы не можем рисковать. Я пришлю вам доктора. Он будет рядом с ней, пока в этом будет необходимость.
Он молчал. Лучше бы он кричал и посылал матом меня и всех моих Вов и Крыс.
Он молчал. И мне захотелось быть рядом с ним, поддержать его в этой изнуряющей борьбе за принципы и покой. Или, может быть, мне хотелось, чтобы он поддерживал меня?
Я позвонила своему врачу. Он обещал сделать все, что в его силах.
Все это время Алекс находилась в кабинете.
«Бедная девочка, - подумала я. - За два рабочих дня и тебе наркотики, и виляние перед ГАИ, и больная старушка, которую могут убить, и я - часами качаюсь в плюшевом кресле».
- Ты что-нибудь ела? - спросила я.
- Да. Вместе со всеми. - Она махнула в сторону приемной.
- Подожди меня. Скоро поедем.
Я решила отправиться к Веронике. Забраться с ногами в кресло в ее темном, зашторенном кабинете и укрыться от всего мира. Может быть, даже поплакать вместе. Как бонусный зайчик в игровом автомате, перед глазами всплыл Игорь. Конечно, он уже дома.
Лучше поехать к Лене. Сесть перед камином и, глядя на сумасшедшую пляску огня, потягивать красное вино из огромных бокалов. И обсуждать мужиков, какое они все дерьмо. И жизнь тоже. Только это вино и этот огонь имеют смысл.
По ее «алле» я поняла, что она не одна. Конечно, у нее же роман. Как это неудобно, когда в жизни твоей подруги появляется мужчина.
Поехать туда - значит почувствовать себя актером, который вышел на сцену, не прочитав пьесы.
Я повесила трубку, не сказав ни слова. Перспектива зарыться в мягкие подушки Катиного Provazi перед телевизором показалась мне более привлекательной. Ее расчетливый ум быстро разложит мои беды, как уравнение, на составные; перемножит, разделит, вычтет корень и определит процент; получит в итоге число «пи» и убедит меня в том, что все вопросы мы уже решили.
Она собралась на вечеринку «ДОН-Строя» со своим олигархом.
- Он дал мне всего полтора часа на сборы! - возмущалась она, и ее голос дрожал от возбуждения. - Как ты думаешь, чего он от меня хочет?
- Любви, - ответила я. - После того как генералы завоевывают все земли, которые возможно, они возвращаются домой.
Я не стала ей объяснять, что происходит это с ними от распущенности. Чем богаче человек и чем выше его положение, тем более распущенным он позволяет себе быть. Только единицы умудряются найти в себе некий стержень, который помогает им этого избежать. И опираются на него всю жизнь. Обычно это семья. Дом, жена, дети, собака. Компьютер, теща, спортивный канал.
Я почувствовала себя забытой. Как будто дороги всего человечества вели на юг, а моя - на север. Или наоборот. Я не понимала, почему это должно случиться со мной.
- Потому что ты сильная, - объяснил мне Ванечка. Я позвонила ему в Лондон. - У нас ты была бы премьер-министром.
Я часто слышала это в своей жизни. Когда других жалели, мне говорили: ты - сильная. Когда другие пьют белое вино, разбавляя его признаниями в любви, я вынуждена думать о том, что должна спасти своего водителя. И его маму. И вернуть им жизнь.
Пока мои подруги наслаждались любовью, я все время должна была убивать кого-то. Я с залихватскими песнями переходила в разряд серийных убийц.
Телефон Олежека был переведен на автоответчик. Я попросила его срочно связаться со мной.
Домой не хотелось. В ночной тишине комнат принятое решение будет гонять меня из угла в угол и не даст заснуть.
Алекс была рада переменам. Она аккуратно вела машину по вечерней Москве, каждую минуту нажимая на кнопку в радиоприемнике. Как только какая-то песня мне нравилась, она тут же переключала ее на другую. Я молчала, мучительно борясь с раздражением.
«ДОН- Строй» закатил очередную свою вечеринку. Их бюджет на развлечения сравним, наверное, только с бюджетом на закупку стройматериалов.
У меня не было пригласительного, и я попросила Катю встретить меня.
Мы сидели за столом с ее олигархом и какими-то его приятелями, каждый из которых на него или уже работал, или мечтал работать, и то и дело к нам кто-нибудь подходил, чтобы почтительно с ним поздороваться. Девушки с соседних столов с завистью смотрели на нас с Катей, и мы купались в волнах его величия.
- Ты искала меня? - шепнул мне на ухо Олежек, вдруг возникнув у меня за спиной. Он с достоинством пожал руки всем мужчинам за нашим столом и сделал комплимент Катиной прическе.
- Не ожидала тебя здесь увидеть, - честно сказала я, когда мы отошли с ним в глубь зала.
Он неопределенно пожал плечами.

Предыдущая страница 20 Следующая страница


21 Оксана Робски

- А я был уверен, что найду тебя здесь.
Теперь пожала плечами я. Пренебрежительно.
- Я хочу убить Вову Крысу, - сказала я.
Наши плечи двигались так же часто, как в национальном еврейском танце под песню «Хава нагила».
В ответ его плечи двинулись равнодушно.
- Ты мне поможешь? - уточнила я.
- Не смогу. - Он уверенно мотнул головой, и я увидела в его глазах искреннее сожаление. - Мне сейчас в таком деле засветиться нельзя.
- Почему?
Его плечи качнулись загадочно.
- Так… А тебе срочно?
- Срочно. - Я кивнула ему как телефонисту, принимающему телеграмму.
- Не могу.
Заявление банка об отторжении собственности на основании договора о залоге уже легло на стол судебного исполнителя. О чем мне прислали уведомление. Попросили расписаться. Видимо, я могла идти собирать вещи.
Мой дом за три с половиной миллиона продавался, чтобы погасить банку задолженность в сто двадцать тысяч. Невероятная глупость.
Надо было позвонить Вадиму и одолжить у него эти деньги.
А чем отдавать?
А если он откажет? Как унизительно пережить подобный отказ!
Я думала о своем директоре Сергее. Букашка, которую вовремя не раздавили, потому что лень было шевельнуть ногой, отложила личинки. И теперь они сожрут весь огород. У меня не было на него зла - только равнодушное презрение.
Такие деньги, конечно, есть у Вероникиного Игоря. Я представила, как приеду к нему и он будет насмешливо на меня смотреть, закинув ноги на стол. Лучше уж продать дом.
Есть еще Катин олигарх. К нему с такими просьбами обращаются, наверное, по нескольку раз в день.
Есть Ванечка, который в силу своего английского менталитета не представляет, как можно одолжить столько денег.
Есть мои бриллианты. Но кому их продать?
Начать одалживать деньги - значит признаться в своей деловой несостоятельности. Предательство Сергея - тоже несостоятельность. Не надо было делать так, чтобы от одного человека зависело решение всех вопросов.
Я ходила из комнаты в комнату, и моя филиппинка ускользала от меня с завидным упорством.
Если бы Серж был жив! Я так устала от необходимости принимать решения. С ним я могла бы быть страусом и засунуть голову в песок. А он бы разбирался с этими закладными.
Если бы Серж был жив, он бы нянчил сейчас своего сына и смотрел на Светлану теплыми, благодарными глазами. А вдруг он и вправду ее любил?
Как только я оделась, филиппинка оказалась у входной двери и с вежливой улыбкой попрощалась со мной. Платье с длинным фартуком от «Мажордома» делало ее похожей на героиню мексиканских сериалов.
Я не предупредила Светлану о своем приезде.
С запоздалым сожалением подумала о том, что надо было купить ребенку игрушку.
Светлана была растрепана, и мне показалось, что она вряд ли сегодня умывалась. Ребенок истошно орал в Машиной кроватке.
- Ты можешь посидеть с Сережей несколько часов? - Она умоляюще посмотрела на меня.
- А что ты хочешь? - Я немного испугалась такой перспективы.
- Он сопливит, с ним нельзя на улицу. - Она готова была расплакаться. Я не понимала, почему она не успокаивает ребенка.
- Тебе что-то нужно купить? - уточнила я.
- Нет. - Из ее глаз хлынули слезы. - Я устала! Я замурована здесь в четырех стенах!
Она затравленно огляделась вокруг.
- Успокой ребенка, - сказала я.
- Не буду! - Светлана перешла на визг: она бросилась на расстеленную кровать и стала колотить по подушкам. - Пусть орет! Мне все равно! Он орет круглые сутки!
Я аккуратно достала Сережу из кроватки. Его тельце в моих руках напоминало мне куклу хорошего качества.
- Ну-ну, малыш, - просюсюкала я, а руки вспоминали, как нужно держать ребенка, - успокойся, все хорошо.
Приговаривая таким образом, я кружилась по комнате.
Ребенок замолчал и доверчиво устроил головку у меня на плече.
- Смотри, как мама расстроилась. Она у нас такая красивая. Собирайся! - это я обратилась к Светлане.
- Куда? - проговорила она сквозь слезы. Одеяло сползло на пол, ее волосы спутались, глаза опухли. Она представляла собой жалкое зрелище.
- Поедем знакомиться к бабушке с дедушкой, - сказала я неожиданно для себя.
Светлана ойкнула и недоверчиво уставилась на меня.
- Давай, давай! - подбодрила я ее. - Только приведи себя в порядок.
На это ушло полчаса.
- Тебе же мама помогала? - спросила я Светлану, когда она устроилась у меня на заднем сиденье с Сережей в переносной люльке.
- Она у моего брата. У нее от крика давление поднимается.
Она то и дело поправляла что-нибудь в люльке ребенка.
«Не волнуйся, - хотела сказать я, - он им понравится». Но промолчала.
Дверь открыла свекровь. Увидела меня, радостно всплеснула руками.
- Как вы? - нежно спросила я.
- Да… - Она махнула рукой. Слеза блеснула на ее лице, но она тут же отвернулась. - А это кто у нас такой хорошенький?
Пока Светлана доставала Сережу из его одежек, я увлекла свекровь на кухню. Там же смотрел телевизор ее муж. Он кинулся мне навстречу.
- Кто к нам приехал!
Я закрыла за собой дверь.
Свекровь непонимающе поглядывала на меня
Мне показалось, что всю свою жизнь я жила ради этой минуты. Сказать им, что у них есть их Сережа, а потом умереть.
- Это ваш внук. Его зовут Сергей. - Не уверена, что у меня получилось улыбнуться.
Отец Сержа попеременно целовал то внука, то Светлану. А мама сидела со мной на диване, держала меня за руку, и счастливые слезы катились по ее лицу.
- О-го-го! - кричал дедушка, поднимая внука к самому потолку.
- Спасибо, - шепнула мне свекровь и погладила меня по голове.
Я все- таки улыбнулась. Им надо было о многом расспросить Светлану. Я сослалась на какие-то дела и уехала.
Лена болтала по телефону. Она открыла мне дверь, не прекращая монолога ни на минуту.
- … у них там шахматы всякие, астролог раз в неделю приходит, косметолог по вторникам, по четвергам они учатся танцевать, а по средам - готовить блюда бразильской кухни. В субботу - литературный вечер, и все читают стихи… потом зарядка…
- Это садик какой-то? - поинтересовалась я, проходя в гостиную.
- Слушай, я тебе перезвоню, но, в общем, ты подумай. Они там чай пьют и сплетничают. Цивилизованный вариант скамейки около подъезда. Купил годовой абонемент - и все. Пока, думай.
- У Кати же роман с олигархом образовался, - объяснила мне Лена на одном дыхании, - а ее мама-то его не очень. Вот я и предложила ей организовать клуб для родителей. Мы все скинемся - и достаточно. Моей маме тоже делать постоянно нечего. Будут собираться там и на нас внимания поменьше обращать.
- Здорово, - одобрила я и подумала, что моя мама тоже туда бы ходила. - А что, у Кати прямо роман?
- Да, она к нему переезжает!
Судя по разбросанным всюду мужским вещам, к Лене тоже кое-кто переехал. Она поймала мой взгляд.
- Мы думаем пожениться, - торжественно объявила Лена.
- Здорово, - снова сказала я.
Если бы я рассказала, что мой дом продают, Ленка пожалела бы меня. И мне стало бы легче. Может быть, мы даже поплакали бы вместе.
Но это значит, что и Катя узнает об этом. От Кати - Кира. Потом Олеся. Потом вся Рублевка. Я бы шла и думала: «Все смотрят на меня и жалеют - незадачливая бизнесвумен».
Я молча выбирала диск для CD-проигрывателя. Остановилась на Pink.
- Нам придется строить дом! У него же ничего нет, он все жене оставил. Она такая акула! Хорошо хоть, машину не забрала.
- Он уже сделал тебе предложение?
- Нет, но спросил, не против ли я.
- А ты что?
- Сказала, подумаю. Представляешь, он по утрам не завтракает. Вот мне повезло!
Она плавно, по-кошачьи двигалась под музыку.
- Свадьбу сделаем в «Метрополе». Я хочу подарить ему что-нибудь необыкновенное! Не знаешь что?
Я пожала плечами:
- Обычно дарят женихи…
- Ну и что? Я ему тоже подарю, - она упрямо качнула головой, - знаешь, он не хочет, чтобы я брала деньги у своего мужа…
- Здорово.
- Да что ты заладила: здорово, здорово… Зазвонил телефон.
- Алле, - произнесла Лена капризно. Но тут же сменила интонацию на покровительственную. - Папу? А ты не хочешь со мной поздороваться сначала?
В следующие секунды она уже не была настроена так доброжелательно.
- Нет, пока ты со мной не поздороваешься… Надо же, повесила трубку. Это его дочь. Ей двенадцать, - объяснила Лена.
Снова раздался звонок.
- Алле. Нет, я же тебе сказала, пока ты со мной не поздорова… Снова повесила. У него, наверное, мобильный отключен.
- Ладно тебе, сказала бы, что его нет, - заступилась я, - она же ребенок.
- Ребенок? - возмутилась Лена. - Да я слышала в трубке дыхание ее мамы! Это она ее подговаривает! Я, говорит, не буду с тобой здороваться, дай папу!
Телефон зазвонил снова. Лена буквально закричала:
- Слушаю!
Лицо ее поменялось, глаза наполнились слезами. Она послушно кивала головой, но потом снова начала кричать:
- Не буду я терпеть хамство твоей дочери' Я не кричала на нее, она врет! Я ее очень вежливо попросила! А вот ты орешь на меня! Не смей орать! - Лена швырнула трубку и принялась рыдать. - Надоело! Надоело! За все надо бороться! За уважение к себе и то надо бороться! Ты помнишь, как он не поздоровался со мной в ресторане? - Ее глаза горели, как фары на неосвещенной дороге с кочками. - Если человек однажды так поступил, значит, потом он будет орать на тебя и унижать как угодно!
Я уже открыла было рот, чтобы сказать ей, что мой дом продает банк, как опять зазвонил телефон.
- Возьми, - попросила Лена, - это он. Скажи, что я плачу и с ним разговаривать не хочу.
Звонила Катя. Пригласила к себе на семейный ужин.
Лена долго одевалась, а я красилась перед зеркалом. Не каждый день ужинаешь с олигархами.
Молодящаяся шестидесятилетняя мама Кати встретила нас в джинсах, с огромными буквами из кристаллов Svarovski на попе: RICH.
- Вы видели себя в последнем «Vogue»? - спросила она осуждающе.
В разделе светской хроники Катя с Леной стояли в обнимку на вечеринке Moet Chandon и улыбались прямо в объектив. Подпись под фотографией «Светские львицы».
- А по-моему, неплохо, - довольно произнесла Лена.
- А по-моему, неплохо - это когда пишут твое имя и фамилию. И род занятий, - возмутилась Катина мама.
Но Катя тоже была довольна.
- Посмотри на эту дуру, - она протянула мне журнал с фотографией девушки, к которой недавно ушел муж нашей приятельницы. - На ней платье из позапрошлой коллекции Вивьен Вествуд. У меня тоже такое было.
- Потом его мне отдали, - с нарочитым смирением произнесла Катина мама, - я все донашиваю…
Я покосилась на ее джинсы за шестьсот долларов, и слова сочувствия застряли у меня в горле.
Мы с интересом разглядывали светскую хронику нового «Vogue».
- Рустам с какой-то новой девкой, - прокомментировала Лена, пробегая глазами страницу в поиске знакомых лиц.
- А что это за шуба на Курбатской? - Катя так низко склонилась над фотографией, что хотелось предложить ей лупу.
- Это ей Маруся сшила. Смотрите, Ульянины сиськи сейчас прямо из журнала вывалятся! - Лена развеселилась. - Представляете, рекламная акция: открываешь журнал, а оттуда вываливаются Ульянины сиськи - прямо на колени!
Ужин с Катиным олигархом прошел удачно. Мы попали под обаяние его острого ума и непринужденных манер. Только один раз дружеская атмосфера вечера оказалась под угрозой благодаря Катиной маме.
- Это же твоя девушка? Бывшая? - с напускной простотой спросила она, показывая в телевизор. Героиню очередного российского мыла играла актриса, из-за которой много лет назад не задалась Катина личная жизнь.
- Ну что вы, у меня всегда была только одна девушка - ваша дочь, - широко улыбнулся он.
Я подумала, что с актрисами и прочими звездами олигархам действительно интересней, потому что у них такая же завышенная самооценка, как и у них самих, и чтобы произвести на них впечатление, олигархам приходится постараться немного больше, чем с нами, простыми девушками с Рублево-Успенского шоссе.
Катя смотрела на свою маму и прикидывала, во сколько ей может обойтись клуб для родителей. Действительно, неплохая идея. Только не надо путать его с домом престарелых.
- Ты знаешь, - сказала мне Лена по телефону, когда мы созвонились, чтобы обсудить Катин ужин, - моя мама тоже, когда я подарила ей сережки на день рождения, сказала: «Какая красивая вещь! Но если бы ты мне не сказала, что там бриллианты, я бы их в жизни не разглядела!»
- Ну не случайно же они - наши родители! - выступила я в защиту ненавистницы мелких бриллиантов.
- Да, - вздохнула Лена, - но иногда хочется просто услышать «спасибо».
Кто- то уже дважды звонил и вешал трубку. Я разбиралась в Машиной комнате. Няня заболела, и мне пришлось остаться дома. Я перебирала Машины игрушки, тетрадки, альбомы, сумочки, ластики, блокнотики и книжечки. И половину сразу отправляла в пластиковый пакет для мусора. Дети никогда не расстаются с вещами сами.
А как она расстанется с этим домом?
Я старалась думать про это отвлеченно: не верилось, что я могу лишиться дома, что это будет не мой двор, не мои комнаты, не мой адрес. У меня было такое чувство, как будто кто-то хочет одолжить у меня машину. На один день. Сердце, конечно, щемит от волнения - вдруг поцарапает или бандиты отнимут, - но это всего один день. И потом все будет нормально.
Снова зазвонил телефон и после моего «алле» сразу отключился.

Предыдущая страница 21 Следующая страница


Casual 22

Кто бы это мог быть?
Вдруг Вова Крыса?
Страх - это когда наплевать, как ты выглядишь. Это когда потеют руки. Страх - это когда нужно только одно: поставить ширму между тобой и опасностью. И ты готов сделать эту ширму из чего угодно. И кого угодно. В первую секунду. В эту секунду совершаются предательства. Потом ты с хрустом переламываешь в себе что-то и уже в состоянии адекватно мыслить.
Я не нужна Вове Крысе. Только если он не шизофренический идиот и не маньяк-убийца.
Я позвонила Вадиму.
- Они собираются ловить этого Вову? - спросила я раздраженно. - Я боюсь за семью водителя. Им уже машину сожгли!
- У меня есть один рычаг. Я постараюсь взбодрить их, - пообещал Вадим
- Или они все переедут жить прямо к ним в отделение! - пообещала я.
- Тебе надо развеяться, - сделал вывод друг моего мужа.
Господи! Не забирай у меня мой дом!
Получилось, как будто этот дурацкий банк - Господь Бог.
Господи, дай мне силы пережить все это!
Нет, тоже не годится. Каждый несет тот крест, который может вынести. Лучше бы у меня этих сил не было.
Господи, яви чудо!

21

В магазинах появились летние коллекции. Запахло весной. Все начали худеть и заниматься спортом.
Я сидела в кафе «World Class» в Жуковке и думала, куда пойти. Налево - SPA, направо - тренажерный зал. Я решила начать оздоровительную программу с бассейна.
Там же Олеся начала свою. Она сидела на бортике и размышляла о том, как заставить своего мужа венчаться. Надеясь на то, что, обвенчавшись, он уже точно не уйдет к другой.
- А может, сказать, что меня батюшка в церкви ругает, что мы во грехе живем? - спросила она, когда я проплывала мимо, следя за ритмичностью вдохов и выдохов.
- Скажи, - ответила я, как раз уместив слово в один вдох.
- А может, сказать, что за наши грехи дети будут расплачиваться? Это ведь так и есть? - придумала она, когда я пошла на четвертый круг.
- Неплохо! - У меня получилось не сбиться с ритма. Но я уже начала уставать.
- А может, купить платье тысяч за десять долларов, а потом не выбрасывать же его? Придется венчаться!
- Думаю, что, как только он поймет, что венчается из-за потраченных денег, эта затея потеряет для него всякий смысл. - Я решила отдышаться и продолжить заплыв.
Олеся аккуратно, на руках, опустилась в воду. Повернулась на спину и легла, слегка двигая ногами.
- А Кира ходит в бассейн? - спросила я Олесю.
- Да, - ответила она, шевеля в воде пальцами.
- А что в это время делает ее собака?
- Не знаю. - Олеся непонимающе уставилась на меня.
- Я пошла, - сказала я.
- Хорошо позанималась? - бодро спросила меня Алекс в машине.
- Отлично, - процедила я сквозь зубы.
Катя встретила меня с распростертыми объятиями.
- Боюсь даже говорить, - она счастливо улыбалась, - но у нас та-а-акой роман! И он хочет детей.
- А я хочу есть. Я со спорта.
- Ух ты! - В ее голосе появилось уважение. - Но мне сейчас нельзя. Я активно пытаюсь забеременеть. Я уже купила штук двадцать тестов. Чтобы потом не бегать.
Катина домработница накормила нас картофельной запеканкой. С филиппинкой я научилась ценить простую человеческую еду.
- После секса я по десять минут держу ноги задранными вверх, - рассказывала Катя, - и вообще мы занимаемся этим, только когда доктор разрешает: меня смотрят на ультразвуке и там видно, есть ли вероятность зачатия. Конечно, никакой романтики, - сокрушалась она, - но, я думаю, ему романтики и без меня уже хватило.
Я вдруг начала сомневаться, можно ли мне с моим пиелонефритом ходить в бассейн.
- У тебя нет, случайно, ста двадцати тысяч? - спросила я Катю за десертом.
- В долларах? - уточнила она. Я кивнула.
- Нет, нету.
- Жалко.
- Мне тоже, честно говоря. Но, я думаю, скоро все изменится.
На десерт был вафельный торт «Причуда».
Одноклассник Олежека погиб в авиакатастрофе. Вместе с ним разбился летчик. Частный самолет рухнул вниз через десять минут после взлета.
«В квартире Шпака - магнитофон, у посла - медальон», - вертелась у меня в голове фраза из фильма «Иван Васильевич меняет профессию». Я ведь раньше не доверяла Олежеку. Я даже бриллианты снимала в машине. Почему я решила, что он должен измениться после того, как перестал быть бедным? Ведь все равно всегда есть деньги, которые тебе не принадлежат. Пока.
Как он сказал? «Я не могу сейчас засветиться в таком деле».
Я набрала его номер. Автоответчик.
- Олег, я хотела выразить тебе соболезнования. Но, конечно, слава богу, что ты не полетел с ним. Пока.
«В квартире Шпака - магнитофон…» Если бы можно было запереться в своем доме! С книгами и телевизором! И ров с водой пустить вокруг. Только чтоб кто-нибудь к завтраку икру свежую приносил по перекидному мостику. И маракуйю. Впрочем, скоро приносить будет некуда. Банк заберет дом.
Кате купили джип Cayenne. А на Восьмое марта она ждала цветы от Van Cliff. В уши и на палец.
Лена рассталась со своим женихом. И одновременно - с надеждой когда-либо выйти замуж. Теперь, когда она хотела охарактеризовать какую-либо девушку, она просто почтительно декларировала, сколько лет та в браке. Например: «Вон идет Оля. Посмотрите на ее юбку. Она уже девять лет замужем. У нее двое детей». Это означало, что юбка хорошая.
Муж Вероники пришел домой в девять утра. В семь утра им надо было выезжать в аэропорт. Они летели в Египет нырять с аквалангами. В полдевятого Вероника велела домработнице разбирать чемоданы, а детей отправила спать.
Олеся никак не могла придумать, как ей заставить мужа венчаться. Последняя идея - лечь в больницу, как будто при смерти, и сказать, что только венчание поможет. Мы отказались обсуждать этот вариант.
Муж Киры ушел к другой. Странно, что она не покрасила Блонди в черный цвет. Они прожили вместе одиннадцать лет. И все одиннадцать лет он терпел Кириных любовников так же покорно, как Кириных собак. Пока не нашел в себе силы влюбиться в другую.
Мы сидели на стеклянной веранде «Марио» и ели макароны с белыми трюфелями (по тридцать долларов грамм), запивая их мартини со льдом в бокалах, похожих на перевернутую пачку балерины.
- Можно кого-нибудь нанять, и ее покалечат, - предложила Кира после четырех мартини.
- Смотрите, Искандер идет! Говорят, он с женой развелся. - Олеся быстро достала пудреницу из сумочки и подкрасила губы.
- Да, а в списке «Harper's Bazaar» десяти самых завидных женихов Москвы его не было, - уверенно сказала Лена.
- Он отдал свою страничку Соркину. «Кто мо-о-ожет сравниться с Матильдой моей…» - пропела Катя.
- Да просто ему это не нужно, - вздохнула я, - он может жениться на любой в этом ресторане и в этом городе. И даже не жениться.
- Ну конечно! - упрямо возразила Кира.
- Конечно! Если тебе утром к подъезду подгонят Bentley с откидным верхом в розовых ленточках - ты устоишь? А он это может запросто. А если устоишь, то назавтра он купит тебе дом в Марбелье. И что?
Кира мечтательно вздохнула. По ее улыбке я поняла, что она согласна.
- И все так, - произнесла я. - Так что ему можно только посочувствовать. Представляете, какая скукотища ему с нами общаться?
- Девочки, давайте проучим эту суку, - вернулась Кира к реальной жизни.
- Как? - спросила Лена.
- Можно ее припугнуть, - предложила Катя.
- Можно в лицо серной кислотой плеснуть, - сказала Олеся.
- Нет, тогда он догадается, что это я, - возразила Кира.
- Ну и пусть догадается. - Вероника заказала всем еще по мартини. - Главное, чтоб она его стороной обходила.
- Девочки, - Лена огляделась вокруг, - давайте больше трех не собираться, а то нас мужчины боятся. Никто даже шампанское не пришлет.
- Надо в Нью-Йорк ехать, - предложила Лена. - Смотрели «Секс в большом городе»?
- Да, это в Нью-Йорке, - вздохнула Кира, - а у нас «Отсутствие секса в большом городе». Пора сериал снимать; все, кто в этом ресторане, будут главные герои.
- Девочки, а помните, пятнадцать лет назад… - Олеся мечтательно закатила глаза.
- Пятнадцать лет назад секс был, - твердо сказала Лена.
- Но не было денег, - заметила Катя.
- А кого можно попросить ей позвонить и припугнуть немного? - Кира заказала себе тирамису. В «Марио» - лучшие тирамису в Москве. И лучшее общество.
- Я сейчас Борисыча попрошу. Вероника полезла за телефоном, но не смогла его найти в своих карманах. Лена предложила ей свой. Вероника стала переворачивать содержимое Лениной сумки.
- О, - воскликнула она и замерла, - как это волнительно - носить в сумке презервативы. Давно забытое ощущение.
- Ты телефон лучше ищи, - поторопила Кира.
- Алле! Борисыч! Ну что, мой дорогой: или Игорь узнает, что я не поехала на эту встречу, потому что ты напился, или окажи услугу моей подруге.
Она объяснила ему, в чем суть. Попросила его быть ужасающе страшным.
- Ну что ты скажешь, например? - устроила она небольшой тестик.
Вероника сморщилась и отодвинула трубку от уха.
- Какой ты хам, Борисыч. Нет, нет - нормально. И как только дозвонишься туда, сразу набери мне.
Мы заказали еще мартини.
- Я продаю дом, - сказала я.
- Да ладно? - удивилась Вероника.
- Надоело жить на Рублевке. - У меня получилось не совсем так, как я планировала, но я постаралась исправиться и заговорила надменно и лениво. - Эти вечные пробки! И Путин все никак не переедет. К тому же мне дали очень хорошую цену.
- Сколько? - спросила Кира.
- Три с половиной.
- Я бы свой ни за что не продала, - сказала Олеся.
- Я бы тоже, - вздохнула Катя.
- А я отношусь к этому просто как к недвижимости - дали хорошие деньги, продам, куплю другой.
- Но только тоже на Рублевке, - посоветовала Олеся, - потому что ты уже нигде больше жить не сможешь.
Перезвонил Борисыч. Сказал, что она молча выслушала и положила трубку.
- Ну, ничего. Теперь призадумается, как чужих мужей отбивать, - угрожающе произнесла Кира.
- Дура! - сказала Олеся и рассмеялась. Интересно, будет это так же весело завтра утром?
У Лены зазвонил телефон.
- Это мой, - сказала она, глядя на номер, - может, не брать? Пошел он… Пусть жене звонит.
Она ответила, высокомерно задрав подбородок:
- Алле… Конечно, меня нет дома… Меня срочно вызвали на операцию… Я не говорила тебе, что стала хирургом?
В дверях я столкнулась с Олежеком. Он входил, окруженный охраной, как дядька Черномор со своими богатырями.
- Какой обалденный красавец! - сказала я почему-то зло.
- А кто это? - спросила Катя.
- По-моему, у него есть никельная компания. Или какой-то завод на Урале. Не меньше, это уж точно, - ответила я.
Олежек улыбнулся мне как старой знакомой. Я мило помахала в ответ рукой.
- Мы продаем дом, - сказала я Маше за ужином.
- Почему? - Она подняла на меня удивленные глаза.
- Так получается.
- Ура! - закричала она и подкинула вверх салфетку.
- Чему ты радуешься? - удивилась теперь уже я.
- Значит, мы уедем отсюда и мне не придется ездить с Никитой каждый день в школу.
- Я не знала, что это для тебя проблема. - Маша помолчала.
- Просто нас так учительница учит. Если случается что-то плохое, то надо постараться найти в этом хорошее. - Маша внимательно посмотрела на меня.
- А с чего ты взяла, что это плохо - продавать дом?
Я положила себе еще салата из свежей капусты и предложила дочери. Она отказалась.
- Потому что у тебя глаза грустные. - Маша была еще слишком мала и не умела одновременно есть и говорить на серьезные темы. Ужин на ее тарелке оставался нетронутым.
- Но ты не волнуйся, - прошептала Маша, - все будет хорошо. Я это еще у Деда Мороза попросила. Не тот настоящий фарфоровый сервиз для Барби, а чтобы все было хорошо. И чтобы все мы были здоровы.
Я ведь ничего не знала про сервиз. Я подарила ей от Деда Мороза новый магнитофон. Мне казалось, что она хочет его.
- Ты ничего мне не говорила. - Я даже представить не могла, что Маша могла попросить у Деда Мороза сервиз, а он бы ей его не подарил.
- Я в «Вини» видела. Но я сразу запретила себе о нем думать. Я знала, о чем попрошу Деда Мороза.
- А хочешь, я подарю его тебе на Восьмое марта?
Глаза Маши заблестели.
- Полный или только для чая? Я сделала вид, что задумалась.
- Ну, скажем - полный!

Предыдущая страница 22 Следующая страница


23 Оксана Робски

- Ура! - снова закричала Маша. - Я же говорила, что все будет хорошо! Там еще есть настоящая настольная лампа, - вспомнила она, - вот такусенькая.
- Я уверена, что там еще много чего есть, - улыбнулась я.
Я проводила Машу в школу. Сквозь огромные окна гостиной лучилось солнце. Это был первый день весны.
Есть что- то фатальное в том, что люди с одинаковым энтузиазмом поздравляют друг друга и с первым снегом, и с первым днем весны. Наверное, они радуются тому, что жизнь не стоит на месте. Хотя всем известен итог этого движения.
Я включила рэп через мощные колонки.
Эй, филиппинка, где ты там прячешься?
Я танцевала с солнечными лучами, потом со своим отражением в стеклах, потом со звуками барабанов, потом с голосом вокалиста. Потом я танцевала сама по себе, не нуждаясь в партнере.
Я чувствовала себя абсолютно свободной. Я была одна в огромном пустом доме. Я могла прыгать по диванам. Это я и делала.
Я могла снять майку и остаться topless.
Нет, все- таки где-то… Ерунда! Я сняла майку и, размахивая ею, вообразила себя поп-звездой на сцене.
Thank you very much, дорогая филиппинка, за это абсолютно пьянящее ощущение, когда никто на тебя не смотрит, не вертится у тебя под ногами, не разбрасывает тазики и не пристает с кулинарными рецептами.
Я сделала музыку тише и пошла принимать ванну.
На телефоне - три пропущенных звонка. Все от моего врача.
- Я звоню вам целое утро…
- У меня музыка была громко…
Ей необходима госпитализация. Кризис, конечно, прошел, но ей нужен правильный реабилитационный курс в стационаре. Или он ни за что не ручается.
- Спасибо, - сказала я.
Весной даже решения принимаются легче. Наверное, потому, что светло. А когда светло - не страшно.
Лежа в моей ванне, можно смотреть на деревья. Господи, как я не хочу отсюда уезжать!
Этот Вова не должен ходить по земле. Он не должен смотреть на деревья. Эти деревья - для избранных. Я ненавижу его.
Я ненавижу, если звонит телефон, когда я принимаю ванну. Вероника. Игорь устроил ей огромный скандал. Ему позвонил муж Киры.
- Представляешь, - всхлипывала Вероника, - эта дура Олеся все рассказала своему мужу. Видишь, говорит, какая я хорошая - все терплю. А некоторые бандитов нанимают и серную кислоту собираются в лицо лить.
- А он тут же позвонил мужу Киры, - догадалась я, - мужская солидарность?
- Ну конечно. А тот - моему. Он был в бешенстве. Но я Борисыча не выдам, пригодится еще.
- Вот дура, - согласилась я.
«Алекс, - подумала я. - Алекс может убить Вову. У нее такое волевое лицо. За деньги».
Еще - брат моего водителя. Абсолютно меркантильное существо. Нет, потом начнет меня шантажировать.
У Алекс есть «оса». Я купила. С трех метров пробивает человека насквозь. Можно инсценировать самооборону.
Вымыв голову, я поняла, что никого Алекс убивать не будет.
Какую, оказывается, важную роль играл в моей жизни Олежек. Без него теперь как без рук.
- А вот если, например, я хочу убить человека, то что мне надо делать? - спросила я у Кати, когда она позвонила мне, чтобы обсудить Олесин поступок.
- Тогда тебе надо сходить к психиатру, - сказала Катя. - Это ты из-за Олеси так?
- Нет. Меня раздражает президент Америки. - Что я говорю?
- А… - Катя немного помолчала. - Меня тоже, если честно.
Забеременеть самостоятельно у нее не получалось. Катя решила делать ЭКО - экстракорпоральное оплодотворение.
- Это, конечно, ужасный процесс, - рассказывала она, - через день надо наблюдаться у врача (у меня Торганова - самая лучшая), каждый день делать уколы в живот; кроме того - бесконечные уколы в попу, пока что-то там не случится с желтым телом. Я уже хотела было взять суррогатную маму, - вздохнула Катя, - пусть бы она делала все эти процедуры; знаешь, желающих полно - десять тысяч долларов США всего плюс снимаешь ей где-нибудь квартирку и приставляешь охранника. И привозишь фрукты и книги. И классическую музыку. Удобно, да? Но мой не согласился. Прям ни в какую. Говорит, не хочу, чтобы моему ребенку передавались гены какой-то там неизвестной колхозницы. Хотя уже давно доказано, что через кровь мамы ребенку ничего не передается. Но ему же не объяснить.
Катя вздохнула.
- Ладно тебе. - Я попробовала ее утешить. - Зато будешь ходить с таким животиком. И у тебя там будет маленький. Ты кого хочешь?
- Не знаю. Девочку, наверное. Ее наряжать можно.
- Мальчика тоже хорошо. А твой кого хочет?
- Ему все равно, он просто хочет ребенка. Представляешь, раз он на спермограмму согласился?
- А как это?
- Я так смеялась! Мы приехали туда, там эти женщины, беременные, в очереди, кругом фотографии детишек; я-то ему обещала, что его никто и не заметит, но с ним же охрана, представляешь? Все смотрят, а я ему ключик даю и на дверь показываю: мол, тебе туда. Думала, он убьет меня сейчас. А он ничего, ухмыльнулся и меня за собой потащил. Там комната два на два и журнал Playboy на табуреточке. А потом выходишь оттуда с колбочкой, и опять все смотрят. Никакого интима!
- И что?
- Ждем результатов. Там от подвижности этих сперматозоидов многое зависит.
Я заехала в «Вини». Коллекционный фарфоровый сервиз для Барби стоил ненамного дешевле, чем мой парадный мейсенский.
Потопталась около двухсантиметровых настольных ламп. С настоящим шелковым абажуром и электрическим шнуром с вилкой. Купила тоже.
Содержание Барби обходится дороже, чем содержание ребенка.
В отделе для новорожденных я купила несколько штанишек и костюмчик для Сережи.
Надеюсь, Светлана больше не распускается. А еще говорила: «У меня большие планы». Все они только говорить и могут. Бедный ребенок даже заикался от крика.
Светлана сказала мне, что хочет переехать к родителям Сержа. Попросила помочь перевезти вещи.
Конечно, помогу.
Скоро будет год, как погиб Серж. Соберутся друзья. Мы со Светланой будем сидеть с двух сторон от его родителей. Дальше - будут сидеть наши дети. Я лучше вообще не поеду туда. Или… Соберу всех в ресторане, а Светлану не приглашу.
Моя свекровь была радостно возбуждена. Они готовились к переезду внука.
Я смотрела на их суетливые приготовления и счастливые лица и думала, что все мои тревоги по поводу Светланы - это обычная бабская ревность. И что Сережа должен был появиться на свет хотя бы для того, чтобы снова ожили эти высохшие от слез старики.
- Видишь, какие у нас дела, - сказала мама Сержа, как будто извиняясь.
Я кивнула.
- Да… Ей замуж надо - молодая совсем.
Я удивленно посмотрела на свекровь. Она ответила мне мудрым взглядом семидесятилетней женщины.
- А мы Сереженьку подымем. Внука. - Она не смогла удержать улыбку умиления. - Да, мы тут Машеньке куклу купили на Восьмое марта. Ты уж передай.
Я бы не обиделась на них, даже если бы не купили.
Счастье избавляет людей от обязательств.
- Как только я придумаю, как объяснить Маше все это… про Сережу… я ее сразу же привезу…
Свекровь ласково улыбнулась мне на прощание.
«Наверное, надо позвонить соседу-адвокату, - подумала я. - Кто-то же должен представлять мои интересы в суде с банком».
Я ехала в «Балчуг»: мы ужинали с Ванечкой. Я была рада его увидеть. Наша дружба, подвергшаяся серьезному испытанию под названием «плохой секс», с честью выдержала его.
Он осыпал меня комплиментами. Я загадочно улыбалась.
- Ты бы мог убить человека? - спросила я, ставя на стол огромную тарелку всех подряд салатов со шведского стола.
Странно, что в ресторане мало народу. Огромный выбор блюд и дешево.
- Нет. - Перед ним лежала вареная брокколи, которую он уже несколько минут усердно посыпал приправами, словно удобрениями. Как будто хотел, чтобы она проросла в этой тарелке. Или хотя бы зацвела. - Я слишком хорошо воспитан. А вот ты, мне кажется, на многое способна.
Я с шутливым негодованием подняла одну бровь.
- Ты намекаешь на душевую кабину в мужской раздевалке?
- И это тоже. - Он лукаво улыбнулся. Я бросила в него салфеткой.
Так мы определили свое отношение к происшедшему. Натянутость исчезла.
- У меня завтра день рождения. Я устраиваю небольшой коктейль для друзей. Приедешь?
- Приеду. Спасибо. - Я церемонно наклонила голову.
В дверях показалась Вика. Она увидела меня и подошла с широкой улыбкой, обращенной к Ванечке.
- Ты одна? - спросила я, намекая на ее тренера по плаванию.
- Ну, не то чтобы одна… - пропела она туманно.
Я познакомила ее с Ванечкой. Он умел произвести впечатление. Вика манерно улыбалась, озвучивая общие фразы про Лондон и английских дизайнеров.
Она попрощалась, покинула нас и тут же перезвонила мне по телефону.
- Только не говори ему, что это - я, - попросила Вика. - Слушай, мы тут с девочками номер снимаем, сьюту с раздвижной дверью, хочешь - приходи!
- А что там? - заинтересовалась я. Вика рассмеялась:
- Не что, а кто! Мальчишки! Лучшие из лучших. Не пожалеешь, все, как один, красавцы! Старше двадцати двух нет. Негров тоже нет, не волнуйся.
Не знаю, почему она решила, что я - расистка.
- Спасибо, конечно, может, и зайду… - неопределенно ответила я и улыбнулась Ванечке: - В гости подружка приглашает. На чай.
- Давай здесь пирожные купим. «Не красна изба углами, а красна пирогами». - Он проговорил это с трудом, видимо только что выучил,
- Слушай, сколько ты поговорок знаешь?
- Целую книжку. Когда я в Москве, я читаю ее на ночь. И учу, что понравилось.
К Вике в номер я не пошла. Хотя, конечно, было интересно, как у них там все происходит.
Я представляла себе кокаиновые трассы на принесенном из ванной зеркале, а может, и просто на журнальном столе и обнаженных загорелых красавцев, почему-то танцующих канкан на кровати. Или, скорее, танец маленьких лебедей.
За рулем машины я почувствовала себя скучной и одинокой занудой.
«К тому же пора делать эпиляцию».
Я решительно нажала на газ. Перед глазами стояли картины вакханалий из какого-то фильма про Римскую империю.
Интересно, сколько Вике лет?
«Наверное, за сорок, - подумала я с уважением, - надо Лене рассказать».
В школе было родительское собрание. Пожилая учительница распределяла между родителями спонсорскую помощь. Мне предложили на выбор - мытье окон или закупку дидактических материалов.
Сначала мне захотелось влезть на подоконник, надеть косынку и взять в руки тряпку. Загорая под весенним солнышком, перемыть все окна в классе. Но, поразмыслив, я подписалась на закупку дидактических материалов. Пошлю Алекс.
- Ну а сейчас я расскажу, как ваши дети занимались первые три четверти.
Учительница взяла в руки журнал. Я вспомнила, что она учит детей находить хорошее даже в самых плохих обстоятельствах, и посмотрела на нее внимательней.
- В общей массе неплохо, - сказала она и захлопнула журнал успеваемости.
«Наверное, Маша имела в виду учительницу физкультуры», - подумала я и твердо решила на следующий год перевести дочь в British School.
Перед собранием я переставила телефон на виброзвонок. И вот он уютно зашевелился у меня в кармане.
Номер был незнакомый.
Учительница диктовала список стихов, которые надо было выучить за каникулы.
- Алле, - ответила я приглушенно. И записала: «Бородино».
Странно, по-моему, раньше мы учили его в четвертом классе.
Я узнала голос своего бывшего директора. - Не отвлекаю? - спросил Сергей.
- Нет.
Я почему- то еще раз написала: «Бородино».
- Меня попросили позвонить вам с предложением от компании…
- Я слушаю.
Я сказала это слишком громко. Учительница посмотрела на меня поверх очков и отчетливо повторила: «У лукоморья дуб зеленый…»
- Вам удобно по телефону?
Я благодарно улыбнулась учительнице и склонилась над листочком.
- Ну хорошо. - Сергей, как обычно, говорил очень быстро. - Мы готовы купить бренд вашей компании. Мы считаем, что нам выгодней взять успешное и раскрученное имя, чем создавать что-то заново. Мы предлагаем за вашу пахту сто тысяч.
- Триста, - сказала я, стараясь не шевелить губами, потому что учительница смотрела на меня.
«Бородино», - написала я в третий раз, и мамаша, сидевшая за партой рядом со мной, покосилась на меня с подозрением.
- Мне кажется, детали лучше обсудить при вашей встрече с руководством. Я должен был получить ваше принципиальное согласие. - Интересно, почему они поручили звонок Сергею? Он сказал, что знает меня и имеет на меня влияние? Наверняка что-нибудь в этом роде.
Я подняла руку и чуть не выпалила: «Можно выйти?»
В школьных классах я всегда чувствовала себя маленькой девочкой.
Извинившись улыбкой, я закрыла за собой дверь.
Маша играла с подружками в школьном дворе.
Я подхватила ее на руки и стала кружить. Она весело хохотала.
- Маша, - сказала я, отдышавшись, - твой Дед Мороз не наврал. У нас все просто замечательно. Мы ничего не продаем. Мы все только покупаем!
Она скакала на одной ножке, а я улыбалась ей, и солнцу, и жизни. Вот, оказывается, что означает выражение «дышать полной грудью». Хотя в современном мире это должно звучать по-другому: «Она была так счастлива, что даже имплантант № 4 научился дышать».
Весна капала на голову с крыш домов, обновленные витрины магазинов зазывали сменить гардероб.
Я, Катя и Лена, посадив Алекс за руль, отправились за весенне-летней коллекцией.
В магазинах был ажиотаж.
Все ходовые размеры Bluemarin в «Италмоде» разобрали еще в конце февраля. Лена, заискивающе глядя в глаза продавцам, умоляла принести ей что-нибудь из подсобки. Все самое лучшее продавцы оставляли для «своих» клиентов.

Предыдущая страница 23 Следующая страница


Casual 24

Я схватила несколько цветастых сарафанов и поглядывала в сторону джинсов.
Катя мерила курточку от Валентина
Я не шла в примерочную, потому что надеялась, что куртка Кате не подойдет, и тогда мне надо будет успеть взять ее первой.
- По-моему, ничего? - спросила Катя, вертясь перед зеркалом.
- Да, - довольно прохладно ответила я. Зато честно.
- Возьму, - решила Катя.
Свои покупки мы с Леной оформили на Катину дисконтную карту - двадцатипятипроцентную. Спасибо хозяйке «Италмоды». Катя говорила, что если бывают нежные акулы, то это как раз она.
Потом мы поехали в торговый дом «Москва».
Лена мерила уже десятую пару туфель от Chanel, а мы с Катей изучали сумки.
- Мы заколочки новые получили, - предложила продавщица, - и косметику из «Круиз-коллекции». Очень интересная.
Катя примеряла очки с темными стеклами и повернулась ко мне.
- Ничего, - одобрила я. Мне такие обычно не шли.
- Представляешь, у его сперматозоидов подвижность - ноль.
Катя, не снимая очков, ходила между полок с сумками.
- Что это значит? - не поняла я.
- Это значит, что он не может иметь детей. Я ахнула.
Катя приложила палец к губам, и я поняла, что Лена этого не знает.
- Что же делать? - Я взяла с полки черную стеганую сумку скорее для конспирации.
- Если у нас не будет детей, он меня бросит, - горько сказала Катя и сняла очки. - Опять.
- Подойдут к моему DolceGabbana? - Лена вышла в изящных босоножках в горошек на высоком каблуке. «Лагерфельд сошел с ума», - назвала я эту модель про себя.
- Милые. - Катя вежливо улыбнулась.
- Если честно, вон те лучше. - Я показала на черные с длинными ремешками туфли.
- А лечиться можно? - спросила я, когда Лена отошла.
- Можно. Всю жизнь. - Катя вздохнула. - Я возьму вот эту сумку. - Она протянула ее продавщице. Та довольно кивнула.
- И что ты будешь делать?
Я устремилась в другой конец зала, увидев шлепанцы из летней «Круиз-коллекции».
- Рожать, - ответила Катя, когда я вернулась.
- Как?
- Существует донорский банк спермы. Я уже договорилась. Он об этом никогда не узнает.
Я задумчиво кивнула: мол, «никогда».
- Gucci будем смотреть? - весело спросила Лена.
- Все что угодно, только не Gucci, - ответила Катя, и я с ней согласилась.
Потратив двенадцать тысяч на троих, мы заехали пообедать в «Виллу».
Я смотрела на Катю и думала, что должна сказать ей какие-то слова. Но не знала какие. Ей не так просто было принять это решение. Ради семьи. Ради себя. Ради него. Я пыталась поставить себя на его место. Что лучше? Никогда не иметь детей или иметь, никогда не узнав, что ребенок не твой? И что значит «не твой»? Если ты воспитал его и он вырос вместе с тобой? Если готов отдать за него все, что у тебя есть? А значит, все, ради чего жил?
Интересно, могла бы я поступить так, как Катя?…
Чтобы это понять, надо влюбиться в кого-нибудь, у кого не может быть детей. Надеюсь, со мной этого не произойдет. По крайней мере, раньше все было скорее наоборот. Я рассказала девочкам про Светлану.
- Я познакомила ее с родителями Сержа, - вздохнула я.
- Зачем тебе это надо? - удивилась Лена.
Мы заказали равиоли. Официанты в этом ресторане ходили в одежде от Армани. Это хоть как-то оправдывало цены.
- Для них это просто счастье, они остались одни, и вдруг - внук. - Я развела руками. - Они просто начали жить заново.
- А Светлана как? - спросила Катя.
- Сначала родила, а потом подумала. Но, в сущности, ее жалко.
- Жалко? - передразнила Катя.
- Да она вроде нормальная. К родителям Сержа сейчас переезжает.
Я спорила не с ними. Я спорила сама с собой.
- Нормальная? - возмутилась Лена. - Ты бы на ее месте пришла к жене своего любовника? Ты бы стала просить деньги?
Лена почти кричала
- Ни за что! - ответила за меня Катя. - Она бы пошла офисы мыть, а скорее всего, что-нибудь поушлее придумала.
Я покачала головой.
- Вы еще не знаете, что я ей квартиру покупаю. Первый взнос.
- Зачем? - Лена посмотрела на меня как на ненормальную.
- Сама не знаю.
- Неплохо девочка устроилась. А теперь к родителям Сержа. Там вроде и бассейн в доме, и тренажерный зал? И общество? - насмешливо спросила Катя, отказываясь от десерта.
Я заказала ананас.
- А если она просто влюбилась? И забеременела? А его убили. А они мечтали о ребенке…
«То ей надо было пойти и удавиться», - хотела я продолжить, но промолчала.
Мне нравится «Вилла». Раз официанты там носят Armani, значит, клиентам надо приходить в рваных джинсах. Но никто не приходил. Все хотели перещеголять официантов. Не получалось - они всегда оставались самыми стильными.
Я заехала в Brioni, в «Славянскую», посмотреть подарок Ванечке на день рождения.
Были неплохие пижамы за тысячу двести долларов США. Удивить англичанина русским размахом? Не поймет.
- А есть какой-нибудь брелок? - спросила я, но продавщица не удосужилась ответить. Наверное, подумала, что шучу.
В соседнем магазинчике вместе с журналами продавались матрешки. По-моему, я их дарила ему лет десять назад.
- А у вас нет какого-нибудь нарядного издания русских пословиц и поговорок?
- К сожалению, нет. Многие спрашивают.
Многие? Я подумала: может, самой организовать такое издание? Обидно будет потом узнать, что продавщица сказала это просто из вежливости.
Я съела порцию «унаги» и запила «панаше» - это половинная смесь пива и спрайта. Очень хорошо утоляет жажду.
В «Славянской» - самый модный японский ресторан. Его хозяин (с неприличным прозвищем) открыл такой же в Лондоне. Я попыталась выстроить логическую цепочку между двумя ресторанами, Ванечкой и какой-нибудь японской безделицей, которую я могла бы купить прямо сейчас. Не получилось.
Я решила подарить Ванечке Светлану. Она должна ему понравиться, судя по тому, что понравилась Сержу. То есть, получается, мы с ней одного типа, хотя я ничего общего между нами не находила.
- Ты можешь оставить на кого-нибудь ребенка? - Я позвонила ей, допивая «панаше».
Оказывается, у нее была мама. Ее давление нормализовалось.
- Отлично. Я заеду за тобой через полчаса. Оденься понарядней.
Интересно, почему она меня всегда слушалась? Потому, что я давала ей деньги? Потому, что я была женой Сержа? Или потому, что я - это я? В конце концов, мое право командовать признавала не она одна.
Ванечка арендовал небольшое помещение с огромным балконом и барной стойкой на шестом этаже гостиницы «Балчуг». С балкона открывался потрясающий вид на Москву-реку, и неудивительно, что все гости предпочитали находиться там. Официанты не ленились разносить крепкие коктейли, поэтому никто не боялся замерзнуть.
Фуршетный стол стоял вдоль стены. Рядом со стойкой еще оставалось достаточно места для танцев.
Гости были в основном иностранцы, работающие в Москве. Многие из них пришли с русскими девушками.
Я положила себе на тарелку легкие закуски и пошла на балкон искать именинника.
- Я не могу на улицу, - шепнула Светлана, - грудь простужу, молока не будет.
Ванечка подарку не удивился.
- Это проститутка? - спросил он меня на ухо.
- Нет, приличная женщина, - ответила я.
- Странно, в Москве мне всегда дарили проституток.
- Каковы сами, таковы и сани, - гордо произнесла я. Не зря вчера на ночь книгу штудировала.
- Как-как? - заинтересовался Ванечка. Но я оставила его со Светланой и вышла на свежий воздух.
Я решила тоже когда-нибудь отпраздновать свой день рождения в этом зале. Только еще больше свеч зажечь вокруг. И у стойки поставить скрипача. И черной икры положить побогаче. Пригласить пару звезд с телевидения, пусть прохаживаются среди гостей, а то без них неприлично; VIP-гостей конечно же (охрана - за дверью); моих приятельниц, половина из которых друг с другом не здоровается… Я не стала продолжать. Перечисленного хватило для того, чтобы это место абсолютно потеряло свое очарование.
Ванечка спросил, должен ли он отвозить Светлану домой.
- Только в том случае, если тебе это будет приятно.
Я чмокнула его в щеку и, так и не узнав его решения насчет Светланы, уехала.
Это был очень приятный вечер.
Я поняла, почему Светлана мне подчиняется. Потому что в противном случае я бы с ней не общалась: я бы видела в ней соперницу. И еще я поняла, почему помогаю ей. Потому что доказываю Сержу, что я лучше и выше. Но она этого мне не простит.
Утро выдалось пасмурным. Но, привыкшая к зимней непогоде, я даже не сразу заметила это.
Машина была такая грязная, словно ее специально изгваздали, например, для съемок какого-нибудь триллера «Гонки по бездорожью».
Я решила первым делом заехать на мойку.
Москва, как обычно, работала так, словно хотела заработать все деньги сразу. На всех мойках - очередь. На дорогах - пробки.
Когда я добралась до Светланы, я уже забыла, зачем мне это было надо.
Она переезжала к родителем Сержа. Я обещала помочь.
У нее было две сумки вещей, и у маленького Сережи - пять. Каждая из которых как ее две.
Она слонялась по квартире, подбирая то какой-нибудь крем, то вазочку.
- Тебе это не пригодится, - быстро сказала я, когда она уставилась на огромные настенные часы.
Обстановка в квартире напоминала гостиничный номер, из которого выезжаешь в шесть утра. А спать легла в четыре и вещи собрать не успела.
Ребенок спал в своей кроватке.
Нам надо было дождаться, когда он проснется.
Светлана начала носить вещи в мою машину. Я бесцельно кружила по комнате. Хотелось спать.
- Тебя вчера Ванечка довез до дома? - спросила я, когда она вернулась за очередными сумками.
- Да, - ответила она так, словно меня это не касается.
Я хотела крикнуть ей, что бросила его несколько лет назад. Чтобы не обольщалась. Но не стала.
Мой взгляд упал на альбом для фотографий в открытом шкафу. Я не могла отвести от него глаз. Там наверняка Серж. Сцены из другой, закрытой для меня жизни.
Дверь за Светланой захлопнулась.
Я положила альбом в свою новую сумку и аккуратно застегнула молнию.
Из комнаты Сержа сделали детскую. А Светлану поселили в кабинет.
Уютная, в темных портьерах квартира заполнилась детскими горшками и разноцветными игрушками. Они не вписывались в интерьер, но это никого не смущало, а, наоборот, вызывало умиление.
Я хотела от чего-то предостеречь свекровь, но от чего, не знала. Не пенсию же ей прятать от Светланы.
В машине рука потянулась к сумке.
Но я решила доехать домой и посмотреть альбом там. Хотелось все рассмотреть досконально и без спешки.
Я, как палач своих чувств, собиралась медленно разглядывать каждую деталь, каждую улыбку. Я буду загонять их в свою память, в свое сознание, в свои кошмары. Такая вот страшная пытка.
Я нажала на газ, а на Кутузовском выехала на встречную полосу.
«Я как мазохист», - подумала я. Наверное, вот так же сердце бьется и разрывается от предчувствия боли, когда открываешь дверь, за которой твой муж занимается с кем-то любовью. Но нет на свете женщины, которая в состоянии пройти мимо этой двери.
Фотографий Сержа в альбоме не оказалось. Я была даже разочарована. Там было всего четыре снимка. Мужчина на одном из них мне, правда, показался знакомым, но я не смогла его узнать, даже пристально вглядываясь.
Несколько дней ушло на то, чтобы утрясти все вопросы с переоформлением авторских прав на бренд моей пахты.
Мы сошлись на двухстах пятидесяти тысячах, и, подозреваю, я продешевила. Но я поторопилась согласиться, чтобы они не передумали.
Мне пришлось взять адвоката, который закрыл судебный процесс и выкупил закладные из банка.
Я решила больше никогда не брать деньги в долг под залог.
На помещение офиса у меня был краткосрочный договор аренды, и мне даже не понадобилось расторгать его.
Все сложилось благоприятно, если не считать того, что я не слишком-то разбогатела.
Но я ведь не ради этого продавала пахту. Мне надо было отвлечься. И научиться не думать про Сержа. У меня почти получилось.
Теперь я больше думала о его водителе и о его ребенке.
Я должна спасти одного и позаботиться о другом. А потом заняться своей личной жизнью.
В этом году весна существовала отдельно от меня. Ее цветение ничем не отзывалось в моей душе. Было немного обидно и странно. Я даже думала: вдруг это - старость? Ведь говорят, что она подползает незаметно. Эта мысль меня не пугала. Если это - старость, я готова принять ее, потому что и в старости наверняка можно найти что-нибудь хорошее, как говорит моя дочь.
Например, не надо жевать. - Нет, у всех уже давно вставные челюсти.
Заботятся внуки. - У меня нет внуков.
Не надо краситься. - Я и так не крашусь.
Ничего хорошего в старости нет. Я сняла с вешалки яркое платье из последней коллекции DolceGabbana. «Надо будет его сохранить, - решила я. - Когда стану старенькой и захочу встряхнуться, буду надевать».

Предыдущая страница 24 Следующая страница


25 Оксана Робски

Я отправилась на презентацию часов Chopard в Третьяковский проезд.
Мы должны были встретиться с Леной и Олесей. Пригласительный был у них.
Катя забеременела и лежала дома с сильной недостаточностью эстрогенов в крови. Олигарх был рядом. Мама тоже.
Лена с Олесей опаздывали, и я стояла у входа, чувствуя себя очень неуютно.
В летних босоножках, прямо по снегу стремительной походкой мимо прошла моя знакомая Марьяна. В одной руке у нее был пригласительный, другой она придерживала мужчину, лицо которого показалось мне знакомым.
- У тебя что, нет приглашения? - спросила Марьяна.
Ее мужчина откровенно изучал меня. - Есть, - я улыбнулась, - просто покурить вышла.
- Не знала, что ты куришь, - пробормотала Марьяна и прошла через заслон охраны.
Если бы Лена задержалась еще минут на пять, я бы точно закурила.
Официанты разносили тосты и шампанское, в витринах сверкали бриллианты. Я позвонила Марьяне.
- Слушай, а кто это с тобой?
- Да не знаю, только вчера на заправке познакомились. Но, по-моему, у него кроме машины ничего больше нет. А что, понравился?
- Просто лицо знакомое.
Где же я его видела? Наверное, тоже на какой-нибудь заправке.
- Да?! Может, это какой-нибудь известный мачо, а я сейчас его пошлю?
- Смотри, какое колье у Собчачки! - Лена толкнула меня локтем.
Мы стояли у витрины и делали вид, что разглядываем новые часы с изумрудами.
Рядом остановился официант с шампанским.
Сразу со всех сторон потянулись руки за бокалами.
- По-моему, можно ехать, - решила Олеся.
Она рассказала своему мужу, что ей приснилось, будто он поехал на охоту и медведь задрал его насмерть.
Олесин муж был большой любитель поохотиться.
Она рассказала ему про кровавые части тела, которые явственно видела во сне. «Это к очень, очень серьезной болезни», - сказала она ему.
Олесин муж был мнителен ничуть не меньше, чем все остальные мужчины. Ему сразу стало плохо, и он слег, не поехав на работу.
- Я уехала, - рассказывала Олеся, когда мы вышли на улицу, - а вечером вернулась и сказала, что была у известной гадалки. Он к тому времени совсем уже позеленел. И гадалка сказала: чтобы избежать смерти, ему надо венчаться. Он был готов поверить во что угодно. Мы будем венчаться.
- Ты сумасшедшая, - сказала Лена.
- Просто я его люблю. Вам этого не понять, девочки, - обиделась Олеся. - Кстати, на Восьмое марта он подарил мне браслет от Картье. А тебе что-нибудь подарили?
- Нам дарить некому, - грустно ответила Лена за нас двоих, - наших дарильщиков задрал медведь.
- Перепутал с Олеськиным мужем, - не удержалась я.
Мы позвонили Кате.
- Тебе ничего не нужно? - спросила Лена. - А то мы приедем.
- Спасибо, но мы тут вдвоем справляемся. Захотелось немножко побыть беременной.
Чтобы любимый мужчина, крепко сжав зубы, с заботливой улыбкой приносил то яблоко, то попить, то виноградинку, то все уносил обратно.
- Скоро будет тепло, - сказала Лена, - можно будет в Турцию поехать.
- Я не люблю Турцию.
- Ты просто неправильно там отдыхала.
- А как надо? - заинтересовалась Олеся.
- Там надо с аниматорами романиться, - объяснила Лена.
Я вспомнила нашумевшую прошлым летом историю. Несколько девушек поехали в Турцию к аниматорам. Потом одна из них привезла своего в Москву. Сняла ему квартиру. Об этом узнал муж. Она все свалила на подругу. Подруга свалила на другую. Мужья, выгораживая своих жен (все-таки позор какой!) друг перед другом, все перессорились. А девушкам хоть бы что! Но, наверное, в Турцию их больше не пустят.
- Да уж, это к Вике. - Я рассказала про «Балчуг».
- А вы что, не знали? - удивилась Олеся. - Они там каждую среду номер снимают.
Нам надоело стоять на улице. Хотя в нарядных платьях среди сугробов мы выглядели живописно.
- Ну что, гулять будем? - зевнула Лена.
- Может, в «Галерею»? - предложила Олеся.
Краем глаза я увидела направленный на нас объектив и успела улыбнуться. Это был фотограф из Harper's Bazaar. Он записал наши фамилии для светской хроники. Причем Лена назвалась дизайнером.
- Это чтоб Катина мама не возмущалась, - объяснила она.
- Думаете, они напечатают наши фотографии? - мечтательно спросила Олеся. - Дам своему мужу посмотреть, пусть поревнует.
Фотография… Какая-то ассоциация всплыла в моей голове, но я не могла понять… что?
Мы решили сегодня не гулять. В «Галерее» стол не зарезервирован, а больше идти некуда.
У меня в машине валялся «Пляж» Гарленда, и я поехала домой почитать.
Было невероятно уютно забраться в постель с книгой; поставить огромное блюдо с печеньями и разломанным на дольки шоколадом, включить торшер; спуститься вниз за кока-колой, потому что забыла ее на кухне; забраться снова под одеяло и, никуда не торопясь, перевернуть первую страницу.
«Интересно, Марьяна потом видела меня внутри? - подумала я. - А то так и решит, что у меня не было пригласительного».
Не то чтобы меня это очень волновало, но все же…
Где же я видела ее ухажера?
Внезапная догадка вытолкнула меня из кровати и разнесла в клочья покой этого вечера.
Пальцы дрожали так, что с трудом попадали в телефонные кнопки.
- Марьяна? Слушай, а как звали того мужика, который был с тобой в «Шопарде»?
- О!… - засмеялась Марьяна. - Я смотрю, он произвел на тебя впечатление! На самом деле забудь: я уже с ним рассталась - шаромыжник какой-то…
- Как его имя? - Я теряла терпение.
- Владимир, - опешила Марьяна, - фамилию мне неудобно было спросить. Какой-нибудь Петров, наверное. Или Козлов.
Я скидывала с полок одежду, переворачивала сумки, разбилась ваза, но я даже не заметила - я искала альбом Светланы.
Вот он.
Он открылся сам на нужной фотографии. Казалось, что все мое тело - это только глаза. Огромные и испуганные. Они смотрели на улыбающееся лицо розовощекого мужчины. На фотороботе не видно было этого поросячьего цвета лица, поэтому я не сразу узнала его. «Владимир», - сказала Марьяна, и все сразу встало на свои места.
Как сумасшедшая, я вернулась в спальню, перепрыгнула через кровать и схватила телефон.
Ответила свекровь.
- Как ваши дела? - Я слышала свой голос словно со стороны. Не верилось, что в таком возбужденном состоянии я могла произносить слова спокойно.
- У Сереженьки - живот. Так мучается! Газы, наверное, мы уж и клизму делали, и массаж.
- А что Светлана?
- Светочка уехала. С подружкой. Мы тут с дедом сами справляемся.
Я не могла спокойно сидеть и ждать, пока Светочка вернется. Я позвонила Вадиму.
- Где ты? - Голос срывался на визг.
- Что случилось? - Он, наоборот, был спокоен.
- Я приеду к тебе! Мне надо показать тебе фотографию! Это Вова Крыса! У него ежик белобрысый? Розовые щеки?
- Похоже, что да…
- Скажи мне, где ты?
- Я… - он замялся, - в бане… Я к тебе сам приеду…
- Нет! Я не могу ждать! Говори адрес! Баня была в Горках-10. Я накинула длинную шубу прямо на пижаму и через десять минут была на месте.
Молчаливый охранник в защитном бушлате проводил меня до предбанника. Там уже сидел Вадим.
- Извини за мой вид. - Он был в длинном махровом халате.
Я за свой извиняться не стала. Хотя шубу пришлось снять - слишком было натоплено.
- Он? - Я держала фотографию из Светланиного альбома прямо перед его глазами.
- Он, - кивнул Вадим.
Я начала рыдать в голос. Вадим растерялся. Я сидела на своей шубе, прямо на полу, и выла, как целая стая голодных волков, только еще жалостней.
Уверена, что такой Вадим видел меня впервые.
- Он смотрел на меня… понимаешь… убийца Сержа… Он спокойно тусуется… Он, может, еще хотел со мной познакомиться…
Мне было стыдно. Я закатила истерику постороннему человеку. Я сидела в пижаме сама не знаю где. Но я не могла остановиться. В тот момент мне казалось, что я плачу в первый раз в жизни.
Из- за закрытой деревянной двери я услышала приглушенный женский визг, и тут же голова какого-то мужчины показалась за дверью и скрылась.
- Успокойся, - растерянно просил Вадим. Ему было неловко. И за мою истерику, и за женские крики.
Обладатель головы появился в дверях, запахивая белый халат.
«Меня примут за проститутку», - безразлично подумала я, закрывая заплаканное лицо рукой. Машинально.
- Региночка, - пьяно произнес мужчина, почему-то решив, что я - жена Вадима, - а я тут с сестрой своей парюсь и Вадика пригласил…
Вадим встал и запихнул отбивающегося товарища обратно за дверь.
- Извини, - попросил он меня очень серьезно.
Я кивнула. Надела шубу. Мне очень хотелось плакать. Но не здесь.
- Давай я тебя провожу?
- Не надо, - прошептала я.
Дверь за мной с грохотом захлопнулась. Я положила руки на руль и смотрела, как слезы капают на них и собираются в небольшие лужицы. Охранник равнодушно разглядывал меня через лобовое стекло. Я включила музыку. Очень громко. Не знаю, сколько прошло времени. Мне не делалось легче.
Я завела машину. Конечно, не очень удобно путешествовать в пижаме, но если запахнуть шубу - не видно.
Я подъехала к дому свекрови и позвонила. Ребенок успокоился и заснул. Светлана еще не вернулась.
Я осталась в машине - ждать ее.
Светлану привез Ванечка.
Что- то неприятно шевельнулось в груди.
Но я ведь сама этого хотела.
«Только бы он не пошел ее провожать», - подумала я.
Светлана вышла из машины и махала рукой, пока она не скрылась за поворотом.
В подъезд мы вошли одновременно.
- Привет! - удивилась Светлана. Двери лифта закрылись за нами.
- Кто это? - Я вытащила фотографию.
Я была уверена, что он - какой-нибудь ее ухажер. Может, даже ребенок от него.
Я была готова к тому, что Светлана начнет юлить. И уже заранее разозлилась.
- Мой брат. - Она снова удивленно посмотрела на меня. - А что?
- Брат? - Мне казалось, что я проговорила это слово мысленно, но, судя по тому, как Светлана отпрянула от меня, я прокричала его во все горло. - Брат?
Я придавила ее к стене. Пол лифта качнулся.
- Сучье семейство! Она оттолкнула меня.
- Да что с тобой?
Я дала ей пощечину со всего размаха. Шуба распахнулась, Светлана какую-то секунду смотрела на пижаму, а потом бросилась на меня с кулаками.
- Да что ты хочешь от меня? Сумасшедшая! - кричала она.
Я давно ни с кем не дралась. Может быть, даже никогда. Но в этой кабине, с огромным зеркалом во всю стену, я мутузила Светлану и не собиралась останавливаться. Мы ничего не говорили, только яростно драли волосы друг другу, пока лифт не открылся. Светлана повернулась к выходу, и я, вложив всю свою злость в наманикюренный кулак, ударила ее в глаз.
- Рассказывай! Все рассказывай! - прохрипела я.
- Что рассказывать-то? - Она никак не могла отдышаться.
- Они были знакомы?
- С Сережей? Да. Они вместе работали даже.
- Ты познакомила?
- Я, кто же еще.
- Ну?
- Да что «ну»? - закричала Светлана и заплакала.
- И что с работой?
- Да откуда я знаю? Вроде ничего не получилось! Сначала у него было много денег, а сейчас нет. Сначала он мне даже куртку норковую подарил…
Я ненавидела Светлану за то, что не верила ей. С той самой первой минуты в ресторане. Но здравый смысл говорил, что она не врет. У нее не было мотива. У ее брата - был.
- Давай его адрес.

Предыдущая страница 25 Следующая страница


Casual 26

- Зачем? - Она отошла от меня подальше.
- Давай адрес! - опять закричала я.
- Он сейчас живет в моей квартире… Ты можешь мне объяснить, что происходит?
- У твоего сына болит живот: газы. А они старые люди. Так что ты помогай им, ладно?
Мы вызвали лифт, потому что обе нуждались в зеркале.
Моя шелковая пижама порвалась, но я завернулась в шубу. Собрала волосы в хвост.
- Скажи им, что упала, - я оценила ее расхлестанный вид, - и чуть не попала под машину.
Светлана стерла расплывшуюся тушь под глазами.
- Как Ванечка? - насмешливо спросила я. Она задрала подбородок и не ответила.
Я заснула, как только добралась до постели. Только пижаму сняла.
А когда открыла глаза утром, мне казалось, что я не спала совсем.
На полу валялась фотография Крысы.
- Я убью его, - сказала я себе спокойно и скучно.
Позвонил Вадим.
- Это брат Светланы, - сообщила я ему.
- Брат? - переспросил он ошарашенно.
- Брат, брат! - В моем голосе снова появились слезы. - Ты ведь ее, наверное, знаешь?
Он промолчал.
- Ага! - закричала я торжествующе. - Знаешь! Вы сначала спите с кем попало, а потом вас убивают их ублюдочные родственники! Такие же ублюдочные, как они сами, эти ваши шалавы!
- Хочешь, я приеду?
- Не хочу! Езжай лучше к той девке в баню и посмотри ее паспорт! Нет ли у нее какого-нибудь братца? Или папы? Или у нее у самой пистолет в сумочке? Одни твои часы стоят дороже, чем вся ее жизнь! Не боишься?
Он повесил трубку.
Я швырнула телефон об стенку.
Проверила - работает.
Вадим перезвонил через десять минут.
- Надо дать его данные мусорам. Ты узнала адрес? Не факт, что он живет там, где прописан.
- И что? Мы уже это проходили. На суде водитель откажется от своих показаний. А кроме водителя - у них ничего нет на него.
Вадим поинтересовался, как его здоровье.
- Нормально уже. Ходит, все двигается, все работает. Но только ходит он в пределах своей квартиры. Я же не могу дать им роту охраны, чтобы сопровождать все его семейство по Москве.
- Значит, ты не хочешь? - уточнил Вадим.
- Нет.
Я позвонила водителю.
- Я нашла Вову Крысу, - жестко произнесла я вместо приветствия.
Казалось, он ждал этого звонка.
- Что я должен делать?
- Ничего. Просто потерпеть еще немного.
- Да я ничего. Вот мама только…
- Совсем чуть-чуть, - пообещала я.
Я возьму у Алекс «осу». Она пробивает насквозь с расстояния трех шагов.
Я спустилась в столовую. Алекс, как всегда, сидела на диване с журнальчиком.
- У тебя «оса» с собой? - спросила я небрежно, заглядывая в заварочный чайник.
- Зеленый с клубникой, только что заварили. С собой.
Я кивнула.
- Оставь мне. И… У тебя сегодня выходной. Алекс внимательно посмотрела на меня.
- Спасибо… Я только машину хотела отвезти на мойку. Ты куда-то ездила ночью?
Я что- то промычала и вышла.
Почему- то мне казалось, что я должна одеться во все черное: черные джинсы, черный свитер, черная куртка и черные кроссовки.
Я сказала Алекс, что помою машину сама.
Она проводила меня тревожным взглядом.
Я ехала по залитой солнцем дороге, и мне было невероятно обидно. И жалко себя до слез. Потому что все остальные ехали на работу, на свидания, в рестораны, в гости. По крайней мере, так это выглядело со стороны.
Я чувствовала каждый квадратный миллиметр «осы» в своем кармане. Каждый квадратный миллиметр давил на меня своей тяжестью. На светофорах я дотрагивалась до нее рукой.
Я подумала, что мне надо поупражняться в стрельбе.
Пляж на Никольской горе был самым подходящим местом. По крайней мере, в марте.
НИ ОДНОЙ пустой бутылки в радиусе пятидесяти метров не оказалось. Я достала из багажника канистру с незамерзающей жидкостью. На всякий случай вылила жидкость. Соорудила из снега небольшой пьедестал. Поставила канистру. Заледеневшими пальцами взяла пистолет. Его пухлое брюхо и короткий ствол удобно разместились в ладони.
Выстрелила.
Руку отбросило назад. Железная пуля пролетела насквозь, швырнув канистру далеко в сторону, и разнесла в щепки угол деревянной будки, в которой летом продавали билеты.
Плечо болело. Похоже, я его вывихнула.
Испытания прошли успешно.
Я немного побуксовала на льду и выехала на Рублево-Успенское.
Я каждую минуту хладнокровно убивала Вову Крысу.
Он стоит передо мной, рассматривая меня, как вчера в «Шопарде»; я медленно поднимаю вытянутую руку. В руке - пистолет. Прикидываю расстояние - и нажимаю курок. Секунду переживаю случившееся, и опять: он стоит передо мной; я медленно поднимаю вытянутую руку…
Зазвонил телефон.
Я хотела не отвечать, пока не произведу очередной выстрел, но звонки сбивали меня, я бросила «осу» на сиденье и достала телефон из сумки.
Звонила Катя.
- Ты где? - спросила она грустно.
- В машине.
- Едешь куда-нибудь?
- На Бабушкинскую… Мы обе помолчали.
- А ты что? - спросила я, стараясь показаться естественной.
- У моей мамы рак.
- Да ты что?
Катя тихонько заплакала в трубку.
- Успокойся, тебе нельзя нервничать, у тебя ребенок. - Я понимала, что говорю глупость. Кто решил, что шестинедельный зародыш важнее, чем семидесятилетняя мама?
- Твой где?
- В командировке. Жизнь важнее смерти. Друзья важнее врагов.
Он никуда не денется от меня, этот Вова Крыса. Он обречен. Он обречен с той самой секунды, когда задумал убить моего мужа. Из-за каких-то паршивых акций. Она сказала, у него нет денег. Значит, ничего не вышло с этим предприятием. А Серж мертв, ублюдкам типа Вовы надо сначала знакомиться с женами.
Катина мама умирала.
Единственное, чем Катя могла помочь ей, - это привозить в больницу обезболивающее. Но как раз с этим была проблема. Его выдавали строго по рецептам и в том количестве, которого категорически не хватало. Никакие деньги не могли помочь.
- Неужели? - не верилось мне. Катя беспомощно разводила руками.
- Ничего нельзя сделать. Какой-то бред.
- А по тройной цене?
- По десятерной невозможно. Мне стало страшно.
- Знаешь, что она сказала? За неделю до того, как узнала… что у нее рак?
- Что?
- В жизни, как в плохой книге, важны только начало и конец.
При других обстоятельствах пафосность фразы могла бы меня смутить. Катя заплакала.
- Ее конец ужасен! Ты не была там! Не видела… И я совершенно ничего не могу сделать, понимаешь? Я могу купить ей весь этаж, всю эту больницу, всех врачей и нянь на год, на десять лет! Понимаешь?! Но я не могу сделать так, чтобы ей не было больно!
Я накапала Кате валерьянки и выпила ее сама.
- Мне не давай, - сказала Катя, - я уже второй флакон пью за эти дни.
- Как твоя беременность?
- Гормональная недостаточность. Но живот уже не болит, а это хороший знак.
Она снова заплакала.
- А у нее болит… Может быть, в эту самую минуту у нее болит…
Я поехала домой, когда Катя легла спать. Было четыре утра.
Я заснула в ванной, прямо на розовом кафельном полу, свернувшись клубком.
Через три часа я открыла глаза.
Хотелось молиться.
Я обреченно думала о том, что надо встать, взять пистолет, поехать на Бабушкинскую и застрелить Крысу. Эта мысль засела в моем сознании, она витала в воздухе, она заполнила собой все пространство, как некая концентрированная субстанция, и отгородила меня от остального мира. Она была как стена, и я билась об эту стену головой.
Меня тошнило, болел живот, затылок, руки и ноги. Еще болели почки, печенка и селезенка. Сердце не стучало, а скреблось. Наточенными граблями.
Я молила бога вернуть мне Сержа. Пусть со Светланой. С ребенком. С двойней, с тройней, с любовником-гомосексуалистом, с… Все равно. Лишь бы он был. И иногда, хотя бы раз в год, дарил мне один день своей жизни - например, на Восьмое марта, - и я бы проводила этот день, крепко его обняв и не отпуская никуда-никуда.
И дышала бы его запахом. И умирала - один раз в год - от счастья.
Я машинально достала с полки какие-то вещи. Оделась. Если бы меня спросили, во что, я не смогла бы ответить.
Взяла с сиденья «осу» и положила в сумку.
Выехала со двора и включила дворники. Выключила.
Слезы застилали глаза, я вытирала их руками, держала руль, вытирала снова.
Я хотела быть маленькой девочкой. Я хотела к маме. Господи, как же я не хотела никуда ехать! Я устала. Скорее бы кончился этот кошмар!
Я останавливалась на светофорах, не замечая их. Я привычно обгоняла машины, даже не удосуживалась взглянуть на зеркала.
Я лила горькие слезы, и прохожие с интересом разглядывали меня через окно. А я разглядывала их - нет ли среди них краснощекого лица с белобрысым ежиком. Тогда эта пытка закончилась бы скорее.
Я свернула во двор Светланы в состоянии, близком к помешательству.
У ее подъезда стояла «скорая» и два милицейских газика.
Я поднялась наверх, не смея поверить в свое предчувствие.
В квартире были люди, в основном в форме или в белых халатах. На том месте, где стояла раньше Машкина кроватка, вернее - Сережина, белым мелом по ковролину был очерчен человеческий силуэт в причудливой позе. Неподалеку от него - сгустки томатной пасты, как в рекламе «Балтимор». Кровь, конечно.
- Кого убили? - спросила я всех сразу, и все сразу обернулись ко мне.
У меня попросили документы.
- Кого убили? - настойчиво повторила я.
- Судя по правам - Молчалин Владимир. А вы ему кем приходитесь?
- Жена. - Я начала рыдать в голос. Мне дали воды.
Я всхлипывала и завывала. Но мне становилось легче.
Я совершенно не беспокоилась о том, как выгляжу.
Эта была истерика. Я понимала это, но остановиться не могла.
Какая- то женщина в форме, с отвратительным цветом волос, успокаивала меня. Она гладила меня по спине, а я плакала, обнявшись с ней.
- Все образуется, - говорила она устало, - время лечит, поверь мне. У тебя все еще будет хорошо.
Я слушала ее и постепенно успокаивалась.
- Тебе есть куда поехать? - спросила она. Я кивнула.
- Ты езжай. А мы тебя потом вызовем, ладно? Через несколько дней.
- Ладно, - послушно согласилась я. Зазвонил мой мобильный.
- Ответь, - посоветовала мне женщина, - тебе лучше сейчас не оставаться одной.
- Алле. - Мой голос прозвучал глухо и равнодушно.
Это был Вадим.
- Где ты? - спросил он настороженно.

Предыдущая страница 26 Следующая страница


27 Оксана Робски

- На Бабушкинской.
Я кивнула женщине в форме и вышла вместе с телефоном.
- Какого черта ты там делаешь? - закричал он на меня, пожалуй, первый раз в жизни.
В отличие от него, я не стала бросать трубку.
- Тебя кто-нибудь видел? - спросил он через минуту своим обычным тоном.
- Да. Все, - ответила я немного капризно. За меня так давно никто не переживал, что я специально дразнила его.
- Давай пообедаем вместе? Нам надо поговорить.
Я согласилась. Через два часа на «Веранде».
Мы ели тартар из тунца и лосося. Потом я заказала бефстроганов с картофельным пюре. На десерт у меня был торт «Наполеон», который пекла то ли мама, то ли домработница одного из бывших учредителей «Дачи».
- А кто его убил? - спросила я Вадима. Он пожал плечами.
- Убийца. - Таким тоном, словно ответил на вопрос: «Сколько будет дважды два?»
Я внимательно посмотрела на него и промолчала. Конечно, Вадим мне ничего не расскажет. Ну и хорошо.
- Я не предполагал, что ты можешь оказаться там в такую рань.
- Я сказала, что я его жена. Он удивленно поднял брови.
- Не знаю, - я улыбнулась, - так получилось.
- Они будут тебя искать. Я, конечно, все улажу, но мне нужно время.
- О, боже! Опять? - Я чуть не подавилась картофельным пюре.
- Тебе лучше уехать. На месяц, на два…
- Какой ужас! - проговорила я потому, что подобные сцены видела в кино не однажды: «Вам необходимо покинуть город в течение двадцати четырех часов…»
Лично я никакого ужаса не испытала. Я позвонила в ЧОП, пока Вадим разговаривал с какими-то своими знакомыми.
- Снимай охрану! - весело объявила я.
- Поймали?
Я что- то пробормотала и повесила трубку.
- У тебя деньги есть? - поинтересовался Вадим.
- Есть.
- Позвони Дудиной. Сегодня пятница, не позже понедельника тебе надо улететь.
Дудина занималась организацией отпусков для всего Рублево-Успенского шоссе.
- Ты уверен, Вадим? - заныла я. Он ласково улыбнулся.
- Если будет совсем скучно - позвони, прилечу тебя развлекать.
Дудина сказала, что в выходные поставить визу нереально, а без визы улететь можно только на острова. Или в Турцию.
Я вспомнила про турецких аниматоров и отказалась.
- А в понедельник? Можно ведь утром поставить визу?
- В Европу - нет. Дорогая, это просто невозможно. Дай мне хотя бы три дня.
- Наташа, мне надо улететь в понедельник. Чтоб было тепло и самолет первым классом.
- Только это? Больше никаких условий? Я пожала плечами.
- Только это.
- Тогда улетишь. Собирай вещи. Вечером позвоню и скажу пункт назначения.
Вадим посмотрел на часы и извинился.
- Мне пора.
Я решила остаться. Заказать себе бокал красного вина и спокойно подумать обо всем.
Мы расцеловались с Вадимом, избегая смотреть друг другу в глаза. Я хотела сказать ему что-то хорошее, хотя бы просто «спасибо», но он не дал мне такой возможности: быстро развернулся и вышел, даже не помахав рукой на прощание.
Я позвонила водителю. Сказала, что они больше не нуждаются в охране. Он хотел спросить о чем-то, но по моему сухому тону понял, что вдаваться в подробности по телефону я не собиралась. Я от души поблагодарила его и извинилась за все неприятности, которые мы ему доставили.
Я уже попросила счет, когда сквозь стеклянную входную дверь увидела Лену под руку с Олежеком.
- Надеюсь, мы не соперницы? - шепнула Лена мне на ухо.
- Только если ты не претендуешь на титул «Московская красавица-2004», - ответила я, и Лена радостно рассмеялась.
Олег вызвался проводить меня.
- Я влюбился в твою подругу, - сообщил он. Я изобразила улыбку.
- Не волнуйся, - сказал он, глядя мне прямо в глаза, - я про тебя ничего ей не расскажу.
Я кивнула. Он, наверное, ждал от меня подобного же ответного жеста, но я промолчала.
Интересно, где они познакомились?
Мне позвонил брат водителя. Сказал, что хочет поговорить и приедет в понедельник в офис.
- О чем? - вежливо спросила я.
- Ну, как… - он замялся, - вы же понимаете…
- Я не понимаю.
- Наша мама… она…
- Я улетаю в понедельник. Вам привезет деньги женщина по имени Алекс. Всего вам доброго.
- Я улетаю, - сказала я Алекс. - Надолго.
- Возьми меня с собой. - Она умоляюще посмотрела на меня.
- Я подумаю, - пообещала я.
Она по- дурацки щелкнула каблуками и радостно улыбнулась.
«Я улетаю», - подумала я и поняла, что эта мысль мне приятна.
Мне устроили пышные проводы.
Собрались все, кроме беременной Кати. Состояние здоровья ее мамы не улучшилось. Она умирала.
Олеся церемонно приглашала всех на свое венчание. В Иерусалиме. В православном храме, конечно.
Кира была без собаки, потому что от частых перекрашиваний у Блонди началась перхоть и ее невозможно было взять на руки.
Ее муж так и не вернулся. Кира мечтала о том мгновении, когда он снова появится в ее доме.
- Я дам ему по роже, - обещала Кира, - а потом ударю в пах.
Лена была счастлива своим новым романом с Олежеком. В ее ушах сверкали шопардовские сердца - его подарок в честь недели их знакомства.
Вероника наконец приняла своего мужа таким, каков он есть, и перестала расстраиваться из-за его частых отлучек. Также она перестала грозить ему разводом или милицией. Он в свою очередь перестал с ней драться.
Мы пили шампанское в «Грине» на Кутузовском. Ресторана дороже найти в Москве невозможно, но зато и публика соответствующая. У меня была золотая дисконтная карта - двадцатипроцентная.
- Девочки, у кого в Думе кто-нибудь есть? - спросила Вероника заплетающимся языком. - Нужен законопроект об управлении автомобилем с шестнадцати лет. В присутствии взрослых.
- Зачем? - удивилась Олеся.
- Игорь дочери на шестнадцатилетие машину дарит, а прав-то у нее нет…
- Девочки, с кем это Оля? - отмахнулась от Вероники Лена и показала глазами на хозяйку спортивного магазина, любительницу пластической хирургии.
После последней операции ее груди разъехались в стороны так, что мешали рукам свободно висеть вдоль туловища Она немножко стала похожа на штангиста в среднем весе перед выступлением.
Оля была с мужем одной нашей приятельницы.
- Никакой он ей не муж, - возразила Олеся, - они не расписаны.
- Какая разница! - возмутилась Кира. - У них же ребенок! Девочки, давайте с ней не поздороваемся!
Мы завели оживленную беседу и, когда Оля проходила мимо нашего стола, якобы не заметили ее. Одна только Олеся исподтишка ей улыбнулась и кивнула.
В девять мы засуетились. Через два часа у меня был самолет. В Индию.
- Я нашла тебе потрясающее место, - сообщила мне Дудина в пятницу вечером, - «боинг», первый класс, лететь всего шесть часов, погода отличная - умеренная жара, гостиница великолепная, SPA, и - недорого. Я слушала с замиранием сердца.
- Индия, - выдохнула Дудина, - визу мне поставят в понедельник утром. Счастливого пути.
Я боялась летать, и Лена дала мне имован - специальное лекарство от страха в самолете.
- Правда, его с алкоголем не рекомендуют, - произнесла она между прочим, - немного действует на память. Можешь одно и то же рассказывать несколько раз. Но ты же спать будешь?
Лена потянула меня за рукав, потому что я отправилась в зону VIР. Посадка на мой самолет уже началась.
- VIР тебе никто не заказывал. - Лена тяжело выговаривала слова и поглядывала на палатку с алкогольными напитками. Мы решили, что успеем выпить в баре еще по бокалу вина. Потом еще по бокалу.
Когда я шла на посадку, мое имя уже объявляли по громкоговорителю.
Первый класс был полон.
Мой сосед заказал себе коньяк, даже не дожидаясь взлета.
Я смотрела из иллюминатора на бегущие огоньки взлетной полосы, и все, связанное с Москвой, становилось далеким и неважным.
Разрешили отстегнуть ремни, и я перевела сиденье в горизонтальное положение.
- Может быть, коньяк? - предложил мой сосед.
Я подумала секунду и вернула сиденье обратно.
Мы пили коньяк и мило болтали. Я рассказывала ему про Индию все, что успела прочитать за выходные в путеводителе.
Стюардесса разбудила меня, когда самолет шел на посадку.
- Доброе утро, - сказала я соседу, стараясь не дышать на него перегаром.
Он кивнул и улыбнулся.
- Очень хочется посмотреть на Индию, - проговорил он.
- Да. Вы знаете, у них есть очень интересный обычай… - И я собралась рассказать ему про то, что женщины носят на руке такое количество браслетов, сколько лет они замужем.
- Знаю. - Он мягко остановил меня. - Эту историю я слышал вчера семь раз.
Очень кстати стюардесса поставила передо мной поднос с завтраком.
Мы вышли из самолета.
Воздух Индии наполнен запахом пряностей и авантюр.
Руки стали скользкими уже через секунду от повышенной влажности.
Аэропорт в Дели был похож на аэропорт Шереметьево в 1988 году. Даже еще и в 1990 году.
На некоторых такси гордо красовалась надпись: Air Condition. Я выбрала одно из них.
- Вы изменили свой маршрут? - вежливо поинтересовался мой попутчик. Его звали Костя, но я этого не помнила.
Оказывается, мы с ним останавливались в одной гостинице и еще вчера договорились добираться туда вместе. Его встречал «мерседес» с водителем.
По дороге в гостиницу других «мерседесов» я не видела.
Зато на глаза мне попались: слон, вышагивающий по тротуару с человеком в белоснежном наряде; стайка обезьянок на поводке (неплохая идея для Киры вместо ее Блонди); абсолютно голый гражданин, прогуливающийся со скучающим видом; огромное количество нищих в наглаженных брюках и разноцветных сари, расшитых стразами. В Москве я бы могла пойти в таком на какой-нибудь прием. Еще были коровы, поджарые и вальяжные, они лежали посередине дороги и делали вид, что машины им не мешают.
Улицы были чище московских в несколько раз, что меня приятно удивило. Правда, Костя объяснил мне, что центр Дели сильно отличается от его окраин. И пообещал взять меня туда на экскурсию.
Гостиница «Oberoi» находилась в стороне от центра и относилась к разряду resort hotels.
Я разобрала свои вещи и всерьез задумалась о том, чем буду здесь заниматься. И решила начать с экскурсий по городу.
Я ездила в такси, похожих на наши старые «Волги», и чувствовала себя женой колонизатора. Индусы обращались со мной почтительно, как с белым человеком, и на фоне всей остальной экзотики каждый мой день был похож на приключение.
Иногда я звонила в Москву. Там открылся новый ресторан «Shatush». И теперь все собирались в нем.
Я ни по кому не скучала. Разве что по маме и по дочери.
Костя все время уезжал то в Джайпур, то в Бомбей. Он занимался экспортом «Жигулей» в Индию. Однажды, вернувшись из очередной поездки, он пригласил меня на ужин.
- Будут две индийские принцессы. Но форма одежды - casual. У тебя хороший английский? - спросил он весело.
На ужин с принцессами я не пошла. Я представила себе, как мы подружимся: они познакомят меня со своим окружением, мы станем вместе ходить в рестораны, ездить за город, устраивать вечеринки и праздновать дни рождения. Словом, делать все то, к чему я привыкла в Москве. И я испугалась. Я ведь приехала за одиночеством и совсем за другой жизнью.
- Не хочешь - не ходи, - согласился Костя. - Только зря ты думаешь, что так легко стать подругой индийских принцесс.
Я многозначительно улыбнулась.
В Индии очень много нищих. Но индусы неравнодушны к комфорту. Поэтому у каждого нищего есть еще более нищий, который ему прислуживает.
Однажды я забрела на огромную улицу, на которой продавались гвозди. Одни только гвозди. Но очень много. Это вообще типично для Индии. Кажется, что в ней всего очень много. Людей, слонов, цветов, всего. И гвоздей. Рядом с одной из лавок пожилой индус, одетый только в светлые широченные штаны, брился. Индус выглядел очень бедным. Очень бедно выглядела лавка рядом с ним, его застиранные штаны, его грязные ноги, его изможденное лицо, его полуржавая опасная бритва, треснувшее в уголках зеркало, в которое он смотрелся. Зеркало ему держал другой индус. И его штаны были еще больше застираны, а лицо еще сильней измождено. На почтительном расстоянии от этой парочки стоял еще один индус, который держал миску с водой. Трудно себе представить нищего, который был бы более нищим, чем этот индус. Если только не видеть четвертого, который держал помазок. Он передавал его тому, кто держал миску, и тот надменно кивал ему головой. Он макал помазок в воду и, раболепно улыбаясь, протягивал держателю зеркала. Держатель зеркала не удостаивал своего помощника даже взглядом. Он преданно заглядывал в глаза тому, кто непосредственно брился. Весь этот процесс замыкался на бедном калеке, который держал полотенце. Относительная белизна полотенца подчеркивала черноту лица калеки. Оно было обожжено и покрыто какими-то струпьями. Я заглянула за спину калеки, ожидая увидеть даже не знаю что. Но увидела только щенка, лениво развалившегося в грязной луже.
Я пожалела, что у меня нет фотоаппарата. И порадовалась, что не родилась дочкой какого-нибудь продавалыцика гвоздей в Дели. Попыталась представить, как я выхожу из лавки и говорю своему свежевыбритому папочке, что он отлично выглядит. А он мне говорит, чтобы я помыла миску. И я киваю молодой индуске, которая стоит за моей спиной. В блеклом сари. Хотя надо отдать должное индускам. Я не видела ни одной из них в блеклом сари. Даже самая последняя попрошайка прошла бы dress-code в любой клуб города Москвы.
Если сравнивать Индию с Америкой, то Дели - это Вашингтон. А все самое роскошное и веселое находится в Бомбее. Как в Нью-Йорке.
В Дели жизнь текла размеренно, утреннее солнце переходило в дневную жару, а потом в вечернюю прохладу. Я пристрастилась к индийской кухне, выучила три слова: ага (хорошо), ханджьи (да), нанджьи (нет) - и с удовольствием начинала свой день с похода в гостиничное SPA.
Аюрвердический массаж в четыре руки на огромном куске дерева с выемкой под человеческое тело заканчивался каплями горячего кокосового масла на лоб. И после него казалось, что твое тело, старое и измученное, остается в этой деревянной ложбине, а встает только душа, чистая, как у младенца, но имеющая руки, ноги, живот. И ты рассматриваешь их, как впервые, удивляясь, что они существуют. Два учтивых массажиста в набедренных повязках расчесывают твои волосы, смывают с тебя масло и провожают тебя, склонившись в поклоне и произнося какие-то слова, которые кажутся магическими, но наверняка переводятся как: «Спасибо, что вы нас посетили».
Еще мне очень нравился массаж головы с горячим маслом. В первую секунду кажется, что оно обжигает, но потом приятная слабость разливается по всему телу и действительно кажется, что под заботливыми пальцами массажиста плохая энергия и вообще все плохое скользят по волосам, от макушки к самым кончикам, и падают вниз, бесследно растворяясь в пространстве. Так учит аюрведа.
Костя свозил меня в Агру. Величественное в своем великолепии место. Мы ужинали в каком-то старинном дворце, столики стояли прямо на лужайке, и я повторяла за индийскими танцовщицами причудливые движения их национального танца. Они окружили меня, и я плавно водила кистями рук, сощурив глаза, покачивала бедрами в такт музыке, и мне казалось, что другой жизни у меня никогда и не было.
- В своей прошлой жизни я, наверное, была танцовщицей, - сообщила я Косте, приближаясь к нашему столику, пританцовывая.

Предыдущая страница 27 Следующая страница


Casual 28

- Шансонеткой, - кивнул Костя.
- Никакой не шансонеткой! - Я демонстративно возмутилась. - А, наоборот, какой-нибудь Айседорой Дункан.
- Нет. Она рано умерла.
- Тогда Чарли Чаплином! Точно. Я была Чарли Чаплином.
Я прошла по лужайке знаменитой походкой великого комика.
- Мужчиной? - Костя недоверчиво посмотрел на меня.
Я рассмеялась:
- Ты в то время был женщиной.
- Я? Нет, это вряд ли.
- Ты что, женоненавистник?
- Если бы я даже был им раньше, то сейчас все равно все бы изменилось. Но, честно говоря, я никогда им не был.
Я кокетливо улыбнулась.
Костя курил сигару и смотрел на меня тем взглядом, какой наполняет жизнь любой женщины самым высоким смыслом. Когда она чувствует себя самой красивой и самой желанной.
Так я себя и чувствовала.
Когда Костя говорил, жесты его рук всегда сопровождали слова. И мне было приятно понимать, что у него красивые кисти и тонкие длинные пальцы. Я даже стала немного копировать движения его рук. Непроизвольно.
Он говорил всегда немного с улыбкой. Даже самые серьезные вещи. Как-то совсем по-мальчишески.
И еще мне нравилось, что он умел то, что умеют немногие: жить здесь и сейчас. И когда он был со мной, он был только со мной. Все остальное было не важно. И поэтому казалось, что всего остального просто не существует. И я чувствовала себя с ним самым важным человеком во Вселенной.
Костя купил мне красное сари, и мы потратили пару часов на то, чтобы научиться меня в него заворачивать. Случайно выяснилось, что красное сари надевают в качестве свадебного платья.
- Ты, случайно, не женат? - с притворным ужасом в голосе спросила я Костю. - А то в этом наряде я могу оказаться в щекотливом положении.
Костя заверил меня в том, что он абсолютно свободен от каких-либо обязательств, и пошел узнавать, в чем должен быть на свадьбе жених. Но индусы улыбались в пышные усы и загадочно молчали. Чем, кстати, очень нас заинтриговали.
В Агре я начала коллекционировать разнообразные декоративные наволочки: расшитые стразами и вышитые затейливыми зверями, с бисером и крохотными зеркальцами, из разноцветных лоскутов и превосходной переливающейся тафты. Я посвятила своей коллекции три дня. Когда количество наволочек достигло ста двенадцати, я плавно перешла на коллекционирование бус из полудрагоценных камней.
Жизнь здесь была такой солнечной и размеренной, что наполняла душу покоем, которого я уже давно не испытывала. Мне казалось, что в этом странном, немного сказочном городе я абсолютно защищена от потрясений и несчастий. Я хотела, чтобы каждый мой день был похож на вчерашний, а вчерашний на завтрашний. Я хотела знать, что больше ничего в моей жизни происходить не будет. Я была готова к тому, чтобы самой моей большой проблемой был выбор нового сари. Яркие шелковые сари стоили по пять долларов, и их можно было покупать хоть каждый день.
Я всерьез стала подумывать о том, чтобы остаться здесь жить навсегда. Моя давнишняя мечта о большом белом доме, продуваемом южными ветрами, и о смуглом юноше в чалме, который будет почтительно носить за мной раскладной стульчик, вполне могла осуществиться в Дели. Я, правда, подумала, что постоянное таскание за мною стула будет меня раздражать, но во всем остальном - это как раз то, к чему я стремилась.
Я решила ознакомиться с рынком недвижимости в Дели. Это ведь ни к чему не будет меня обязывать. Просто знать, что продается и за какие деньги. Не покупать, но знать, что такая возможность существует. Или вдруг купить? И почувствовать себя немного авантюристкой, немного конквистадором. Как у Гумилева: «Я вышел в путь и весело иду, то отдыхая в радостном саду, то наклоняясь к пропастям и безднам…» А если это правда то, что я всегда хотела? Не в смысле «пропасти и бездны», а в смысле «отдыхая в саду»…
Я обратилась к фирмам по продаже недвижимости, и мне стали показывать разные милые особнячки. Но ни один из них не был похож на дом моей мечты. Пока.
Я покупала жемчужину моей коллекции - бусы из ярко-оранжевого камня ханьч или амьч, когда мне позвонил Ванечка. И сообщил, что отец Светланиного ребенка - не Серж.
Я положила бусы на прилавок и вышла из маленькой лавки на улицу. Солнце резало глаза и обжигало плечи.
- Как ты сказал? - переспросила я и поймала себя на том, что абсолютно не удивилась. Я как будто всегда это знала.
- Отец ребенка ее бросил. Мне рассказала Светланина подруга. - Ванечка виновато хмыкнул в трубку. - У нас роман. Возможно, я даже женюсь.
Ко мне подскочил какой-то убогий. Он передвигался посредством одной ноги и одной руки, больше у него ни рук, ни ног не было. Я брезгливо отвернулась.
- На ком?
- На Светланиной подруге. Но это еще не точно.
Я не вешала трубку в ожидании какой-нибудь народной мудрости, но ее не последовало.
Я вернулась в лавку и купила оранжевые бусы, отчаянно сторговавшись с четырех долларов до одного.
«Какая мерзавка эта Светлана», - подумала я, лежа около бассейна в тени пальм. Мне было обидно за Сержа. И я испытывала явное удовлетворение оттого, что, кроме Маши, у моего мужа детей не оказалось.
Мелькнула мысль о квартире в Крылатском и о родителях Сержа. Захотелось оказаться в Москве и ударить Светлану чем-нибудь тяжелым. Но потом я представила себе, что будет, если забрать у них Сережу. Они просто не перенесут еще одной потери. Этого я не допущу.
Я позвонила. Трубку взяла свекровь.
После подробного рассказа об успехах ребенка в области подрыгивания ножками и ручками она сообщила мне, что Светлана уехала.
- Сказала, что толком ничего объяснить не может, но какая-то экспедиция, - без сожаления объяснила свекровь. - А ты скоро вернешься?
- Не знаю, - ответила я чистую правду, - может, вы с Сережей ко мне приедете…
В этот день я не пошла с Костей ужинать, не плавала в ночном бассейне и рано легла спать.
Костя прислал мне в номер цветы и книжку на русском языке, что было здесь редкостью. Гарленд, «Тессеракт». Фраза «по полу пробежал таракан, похожий на крошечный скейтборд» подняла мне настроение, и я заснула, снова забыв и о Светлане, и о Москве.
Наутро я решила начать коллекционировать старинные музыкальные инструменты. Как и всего остального, их здесь было в избытке. Я собиралась развесить их по стенам моего индийского дома, который мне когда-нибудь все-таки найдут.
Костя поддержал мое начинание и, пока я завтракала, притащил мне гигантский потрепанный барабан, который занял ровно половину моего номера. Я решила хранить его в номере Кости. Я также предложила ему часть своей коллекции подушек, но он отказался. Бусы предлагать не стала.
Я поехала с Костей в старый город, где у него были какие-то дела. Там мы познакомились со старым сморщенным индусом по имени Шиам. Из огромного куска мрамора он выдалбливал шар, внутри которого должны были переливаться всеми цветами радуги десятки маленьких, но таких же совершенных по форме шаров. Эта работа занимает пять лет.
Шиаму было семьдесят три. Он не был уверен в том, что сможет довести дело до конца до того, как умрет. Поэтому каждый день к нему приходили ученики. И каждый день Шиам отправлял их обратно.
- Для чего нужен этот шар? - спросила я Костю.
Костя перевел мой вопрос на хинди.
- Красиво, - ответил Шиам и долго смотрел мне в глаза.
Я понимающе улыбалась.
- Он спрашивает тебя, не хочешь ли ты научиться? - перевел мне Костя его отрывистые шипящие фразы.
- Я? - Я даже растерялась.
- Он говорит, что у тебя получится.
Я представила, как следующие пять лет своей жизни сижу на этом солнцепеке и монотонно долблю молоточком по мрамору.
- Спасибо, конечно, за доверие… - Я покосилась на Костю, но он не собирался меня выручать и от души забавлялся ситуацией.
А Шиам уже протягивал мне инструмент, отчасти напоминающий наш лом. Мне не хотелось обижать старика, и я взяла лом из его рук.
- Ладно, ладно, пойдем, - засмеялся Костя и что-то сказал на хинди, - а то еще вдруг тебе понравится. Куда я дену этот шар? У меня и так полный номер твоих барабанов.
Шиам улыбался нам вслед отличной белозубой улыбкой, свойственной всем индусам независимо от возраста.
- Он не обиделся? - забеспокоилась я.
- Нет. Я сказал ему, что тебе нельзя, потому что ты беременна.
- Но я же не беременна… - я почему-то смутилась.
- Ну, будешь же, - невозмутимо пообещал Костя, не глядя на меня.
Мне нравится, когда мужчины строят свои фразы в утвердительной форме. Без заискивающих знаков вопроса.
Я не стала спорить с Костей. Просто отвернулась, пряча улыбку.
А через день мне позвонили из риэлтерской компании.
Мы подъехали к дому моей мечты, пробираясь сквозь плотный слой пешеходов и велосипедных рикш.
Я его сразу узнала. По состоянию покоя и довольства, охватившего меня в огромной солнечной гостиной с распахнутыми стеклянными дверьми, выходящими в ухоженный сад. Я с трепетным чувством выбирала комнаты для Маши и мамы. Маме наверняка понравится просторная спальня, соединенная с террасой раздвигающейся стеклянной стеной, а Маше…
Я в который раз обходила дом по кругу, и мне уже слышались в нем голоса моих родных и представлялось, как на этой веранде мы завтракаем, а в этом саду устраиваем прием для соседей.
Я сказала риэлторам, что готова посмотреть документы. Костя обещал мне помочь в этом.
Я думала о том, что в моей жизни были и счастье и радости. И любовь. И друзья. И мечты, которые сбывались, и надежды, которые оправдывались. И я была благодарна судьбе за то, что у меня было все это.
И какое счастье, что у меня есть дочь и мама. Я посвящу свою жизнь им. Я буду воспитывать Машу, и она вырастет лучше меня, и красивее, и добрей. Я поселю маму в этот дом, и ей уже не нужно будет самой о себе заботиться. Она будет выращивать диковинные цветы и разводить растения.
Я шагала по ярким улицам Дели и была счастлива.
Костя улетел на несколько дней в Гоа, и поэтому сделка пока была отложена.
Домой я решила позвонить тогда, когда дом будет уже куплен и обставлен мебелью. Я собиралась приобрести его на банковские деньги и расплатиться, продав свой дом в Барвихе. Если мне захочется в Москву, то буду останавливаться в «Балчуге». Но я почему-то была уверена, что не захочется.
Я думала о доме каждую секунду.
Во время ланча в «Тадж-отеле» меня осенило, что мне нужна гостевая. До самого десерта я выбирала под нее комнату и продумывала ее стиль. Сначала хотела сделать ее русским теремом, но остановилась на любимом поп-арте 1980-х годов. Яркие коллажи с Мерилин Монро на стенах будут отлично сочетаться с индийской стилистикой остального дома. И придавать ему особый шарм.
Я придирчиво выбирала обстановку для детской комнаты. Все самое красивое и праздничное. Для маминой спальни - изысканное, с золотым кружевом покрывало.
Я нашла целую улочку с мебельными магазинами. Они потрясли меня. Такой мебели я не видела никогда в своей жизни. Огромные старинные лавки и сундуки, тяжелые столы и комоды из тикового дерева. С латунными вставками и тонкой причудливой резьбой. Дух времени в них ощущается настолько явно, что, кажется, можно потрогать.
Я как завороженная рассматривала необыкновенные предметы. Переходила из магазина в магазин и не верила, что смогу обладать этим.
Невольно представила черный кованый сундук в гостиной своего московского дома. А старинную ступу - в прихожей. В нее можно поставить зонтик.
Такая мебель вызвала бы в Москве фурор. Можно открыть галерею. Даже на ремонт тратиться не обязательно - эти вещи будут поражать в абсолютно обычном интерьере.
Я поинтересовалась оптовыми ценами:
- Could you show me whole sale prices?
Мне расхотелось дома в Дели. Мне расхотелось покоя. Я поняла, что мой рай - это что-то другое.
Я сделаю магазин в Москве. Такой красивый и такой необычный. Люди будут приходить и любоваться. Даже покупать, наверное, не сразу будут. Только самые модные и прогрессивные. А потом это станет модным для всех. Но я окажусь первой.
Жара в Дели мне показалась слишком жаркой, а солнце слишком ярким. Первый раз я подумала о Москве с ностальгией.
Меня встретит в аэропорту Алекс. Я представила себе ее довольное лицо.
Но до этого я позвоню ей и поручу подобрать помещение под галерею. Где-нибудь в центре. С хорошим подъездом. Метров четыреста.
И интересно, как там Вероника? Катя? И что это за новый ресторан - «Shatush»?
Продавец посмотрел на меня маслянистыми, как у всех индусов, глазами.
- Hi! This is whole sale prices.
Я улыбнулась ему от всей души.
«Мы подружимся, - уверила я его мысленно, - но оптовые цены тебе придется менять. В сторону понижения».
Похоже, он это понял. И широко улыбнулся в ответ.
«В конце концов, - подумала я, - дом здесь можно купить и через несколько лет. Как раз тогда, когда симпатичный юноша в чалме, носящий за мной раскладной стульчик, уже не будет раздражать своим присутствием».

22

Костя согласился финансировать этот проект. И все остальные проекты в моей жизни тоже…

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 5)
  • 9 (Страница 6)
  • 10 (Страница 7)
  • 11 (Страница 8)
  • 12 (Страница 8)
  • 13 (Страница 10)
  • 14 (Страница 11)
  • 15 (Страница 12)
  • 16 (Страница 13)
  • 17 (Страница 14)
  • 18 (Страница 16)
  • 19 (Страница 18)
  • 20 (Страница 20)
  • 21 (Страница 22)
  • 22 (Страница 28)


Оксана Робски

Casual

 Читать книгу

Аннотация

"Casual" - первый роман Оксаны Робски. Журналист и сценарист по образованию, состоятельная женщина по положению, Оксана Робски с легкой иронией пишет об обитателях респектабельных особняков. Авантюрный роман?коктейль, построенный на интригующем сочетании детективной коллизии и романтической истории, представляет собой литературную хронику реальных событий частной жизни российской буржуазии.

Создание книги: Nestcat (http://nestcat.mylivepage.ru/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Оксана Робски - Биография

Оксана Робски

На основную страницу

Биография

Гламурная леди Оксана Робски, попавшая из хрущевки в сердце респектабельной элиты - на Рублевку, - стала для многих воплощением мечты о красивой жизни. В своей книге Casual (более известной под названием «Рублевка») Оксана Робски на правах знатока живописно изобразила мир богатых дам, порхающих из элитных ресторанов к массажистам... Да и в интервью писательница охотно рассказывает о своем богатстве и успехе. Но насколько безоблачно складывалась жизнь самой Оксаны Робски? Родилась Оксана в семье учительницы в Москве 10 июня 1968 года. Училась в обычной школе № 1652, учителя рассказывают, что Полянская (девичья фамилия Оксаны Робски) в те годы не блистала знанием русского языка, училась средне, рано начала курить и с мальчиками пропадать. Во второй половине 80-х она училась на журфаке МГУ им. Ломоносова, но ушла после второго курса. В 2001 году окончила Высшие курсы сценаристов и режиссеров. Дипломный фильм «Экзамен» (о студенте, сдающем экзамен на сценарном факультете) участвовал в российском конкурсе молодых режиссеров «Святая Анна». В 1995 году придумала глянцевый журнал о собаках «Себастьян» . В 1998 году открыла интерьерный салон «Галерея О». У Оксаны Робски есть родной брат Вадим, старше ее на пять лет. Возможно, она ни разу о нем не обмолвилась потому, что они много лет в ссоре. Вадим Полянский - преуспевающий бизнесмен, директор одной фирмы. Карьеру начинал простым электриком. В годы перестройки сколотил состояние. Первый муж - Андрей Антонов. Совместная жизнь у них не сложилась с самой свадьбы. Пьянство Андрея, скандалы привели к скорому разводу. А позже Андрея убили в пьяной драке. Оксана Робски осталась с дочкой одна. Со вторым мужем ей повезло больше. Симпатичный молодой человек лет 25 приезжал к ней на машине с охранником. Говорили, что с ним Полянская зналась еще со школы, но тогда у них ничего не получилось. Сошлись только через несколько лет. Его фамилия держалась в строжайшей тайне, как и его бизнес. Однако счастье длилось недолго - через некоторое время убивают и второго мужа Оксаны Робски. По одной из версий, бизнесмена застрелили из-за большого долга. Но преступников так и не нашли. Третий муж - богатый иностранец Майкл Робски. Именно от него ей достались звучная фамилия и дом на Рублевке. Оксана помогла мужу оформить российское гражданство. В России Майкл занимался мебельным бизнесом. Несколько лет назад супруги развелись. Майкл уехал в Азию, где продолжает мебельный бизнес, оставив дом Оксане Робски.