Нина Сорокина - Закон парности

1 Нина Сорокина

ЧАСТЬ ПЕРВАЯ. КЕНИГСБЕРГ

Мнимый опекун

Мелитрисе нравился Лядащев. Нет, право, лучшего попутчика в этой нелепой поездке трудно было себе представить. Несмотря на возраст, ведь это уже старость - сорок лет! - Василий Федорович умудрялся быть красивым и элегантным, и наружность его служила как бы приправой к их несколько постным, чопорным разговорам. И, конечно, Мелитриса была благодарна за то, что Лядащев ни разу не позволил себе обмолвиться, даже намеком показать, что гайдуки на запятках вовсе не гайдуки, а солдаты, а четверо гусар верхами вовсе не свита - охрана, а сама она не беспечная путешественница, а пленница, и даже хуже того - завербованный агент.
Он говорил ей насмешливо и высокопарно:
- Не огорчайтесь, милая барышня… Вы позволите мне так вас называть? Время - лучший лекарь. Вслушайтесь в его безмолвный плеск. Река забвения уносит каждый миг ваших горестей. Умирают секунды, и вы умираете вместе с ними… чтобы родиться вновь, - он вздыхал то ли томно, то ли насмешливо. - А можно и так сказать: придет время, будет и пора.
Сидевшая рядом Фаина в неизменной своей оранжевой епанечке с вытертым куньим мехом и накрепко привязанной к голове шляпе испуганно поглядывала на Лядащева. Она знала, что господин этот есть очень высокая шишка, человек для нее недосягаемый, посему боялась его, млела от чести находиться рядом, но не смела высказывать своих чувств, и только сильно накрахмаленные васильки, которыми ради весны украсила она свою шляпу, согласно и верноподданически кивали на ухабах, вторя ее мыслям.
- Драгоценная Мелитриса Николаевна, - продолжал Лядащев, - позвольте совет… Стряхивайте с себя неприятности, как собака стряхивает капли воды, выходя на берег. Где ваша улыбка, черт побери?
Мелитриса не обижалась на эти слишком вольные замечания. Несмотря на явную грубость, в них звучала доброта. Ясно, он хотел утешить.
Наученная горьким опытом, Мелитриса не задавала вопросов. После своего неудачного побега в апреле она согласилась со всем, что предложил ей неутомимый страж Аким Анатольевич. Разногласия возникли лишь по одному поводу - какую роль будет играть сопровождающий ее Лядащев. Естественно, первой Акиму пришла в голову мысль сделать Василия Федоровича «батюшкой».
- Нет, - сказала Мелитриса. - Мой отец убит. И я никого и никогда не буду называть его именем.
- Тогда господин Лядащев может поехать в качестве вашего опекуна.
- Нет, опекун у меня уже есть.
Аким Анатольевич начал проявлять нервозность.
- Но ведь это все легенда… придумка, сочиненная для отвода глаз судьба ваша!
- Я никому не хочу отводить глаза, а ваш Лядащев может ехать со мной в качестве Лядащева. Я думаю, никому до этого нет дела.
- А вот и ошибаетесь, - в возгласе Акима прозвучало откровенное злорадство. - Для всех Василий Федорович будет выглядеть как ваш соблазнитель!
К глубокому удивлению следователя, Мелитриса согласилась на этот вариант, главное, чтобы светлые .образы опекуна и отца оставили в покое. Более того, после жарких и продолжительных дебатов сам Аким Анатольевич согласился, что как бы Мелитриса ни называла Лядащева, обыватель все равно будет подозревать .любовную интрижку, сам облик Василия Федоровича очень к этому располагал.
- Как хотите, так и называйте… хоть горшком, только в печь не ставьте.
Этой эпической по своей широте фразой и кончился их разговор, из которого явствовало, что и Аким, и сам Лядащев более всего полагались на ум и интуицию своей подопечной. Фаина ехала в качестве горничной или дуэньи, последнюю формулировку она предложила сама из-за природной склонности к романтизму. В дороге «дуэнья» была незаменима: она торговалась в харчевнях и на постоялых дворах, каким-то образом умудрялась доставать чистые, сухие простыни и свежий хлеб, а в те минуты когда надобность в ней отпадала, умела становиться (это при ее размерах!) как бы невидимкой. Высокий авторитет Василия Федоровича смыкал ее уста, она как-то ловко подбирала под себя ноги, на выдохе уминала бюст и, как таракан в щель, пряталась в тень какой-нибудь неприметной мебели, о Мелитрисе заботилась безукоризненно, со стороны даже самый зоркий наблюдатель мог предположить, что она очень любила свою подопечную. Но саму Мелитрису обмануть было нельзя, у нее и но сию пору стоял в ушах грозный рык: нет! никогда! Это было в тот день, когда она умоляла свою стражницу отослать записку опекуну - князю Никите Григорьевичу. Акиму не наябедничала, и на том спасибо.
Благополучно и незаметно пересекли границу Восточной Пруссии. Дороги стали лучше, а гостиницы чище, исчезли клопы, но прочим насекомым в мае жить не запретишь. Фаина необычайно ловко расправлялась с любой мелкой живой тварью, скажем, пауками или комарами, которыми так и кишели нижние гостиничные помещения. Большая ладонь уверенно и резко опускалась на гудящую невесомость. Мелитриса смотрела на свою дуэнью с уважением. Сама она из-за плохого зрения воевала в комарами без видимого успеха, ненавидела их люто и называла эту мелкую нечисть «тощими джентльменами в полосатых гетрах».
- Комары - англичане? - со смехом осведомился Лядащев.
- Ну… во всяком случае, враждебная, воюющая с нами держава… - Мелитриса помолчала, потом собралась с духом: - Господин Василий Федорович, я теперь, как вы говорите, агент. Расскажите, наконец, в чем мои обязанности?
- Ужо приедем на место, княжна Мелитриса Николаевна, осмотримся, а там и получите все инструкции.
Мелитрисе очень не нравилось слово «инструкция», оно представлялось ей похожим на хрустких жуков, которыми так и гудит весенний вечер. Жуки тяжело бились о стекла, а потом падали на спину, неприятно перебирая лапками.
- А почему сейчас нельзя? - спросила Мелитриса с капризной поспешностью. - Вы говорили, что секунда умирает и я рождаюсь заново с новой секундой. Говорили ведь?
- Говорил-с, - степенно отозвался Василий Федорович.
- Но для меня сейчас по вашей милости время остановилось, замерло, как вздыбленный конь!
- Но уж наши-то кони несутся вскачь… Мы летим стремительно к цели…
- Это вы летите стремительно, а до других вам и дела нет. Я же вижу, как вам сейчас весело и как все ужасно любопытно! Вы ждете не дождетесь, когда приедете в свой Кенигсберг и займетесь своими шпионскими делами. Для вас это так интересно, как математические задачки решать. У вас словно у Пифагора глаза блестят, вам петь хочется, а я в этих задачках как бы ключ. Лежу себе покойно в вашем кармане. Где-то там в Кенигсберге в нужный момент вы меня в замочную скважину вставите, повернете, дверца и откроется. Но ключу ведь не объясняют, что это за дверь. А у меня на сердце такая тоска… и боль… Ненавижу ваши шпионские задачки!
- А что вы любите, Мелитриса Николаевна? - он явно уходил от ответа.
- Простые человеческие вещи. Я замуж хочу за любимого человека.
«Как не стыдно спрашивать! Вы ли не знаете?»- промелькнуло в голове у Мелитрисы.
- Есть, - сказала вдруг Фаина, заполнив собой паузу. Карета подпрыгнула на ухабе, и дуэнья захлопнула рот, вернувшись в состояние безмолвности и незаметности.
- Клянусь вам, Мелитриса Николаевна, что я в целости и сохранности доставлю вас вашему суженому. Во всяком случае, я. сделаю для этого все возможное…
Мелитриса сочла за благо промолчать, отвернулась, глядя в окно на пробегающую мимо изумрудно-желтую, птичьим щебетом наполненную весну. «Он сказал - суженый… Ах, как так… Кабы судьба его мне сулила. А то я все и за него и за себя придумала…» Лядащев тоже смотрел в окно на скудно оперившиеся березы, на буйные одуванчики, вот ведь вредный цветок, всюду проникнет, и думал: «Клятвы-то давать не штука, исполнять будет потяжелее. Слишком, тяжелое обвинение предъявлено этой девочке. И не в анонимном доносе, не в истерическом всхлипе» слово и дело «, когда безвинного оболгать легче, чем малую нужду справить. Отравительницей Мелитриса названа в шпионской шифровке в Берлин… Тьфу на вас всех! Да, надо будет всем нам попотеть…»
Подбросив Акиму Анатольевичу идейку об использовании девицы Репнинской в качестве, как это ни грубо звучит, подсадной утки, Василий Федорович весьма отвлеченно думал об ее судьбе. Девица вляпалась в грязную историю, и кому же теперь отмывать запятнанную репутацию, как не ей самой. Спросим: справедливо ли так ставить вопрос? Вне всякого сомнения! А если трудно ей - не сахарная, не растает.
Но мысли эти хороши в чистом, академическом виде, то есть вдали от девицы, а когда она сидит напротив, скосив глаза в окно, и кутает цыплячью свою шейку в кисейный платочек, а в лице, украшенном только очками, полное отсутствие свойственного этому полу кокетства, а в уголке надутых губ взрослая, словно непосильными страданиями Намеченная складочка… то так ее становится жалко, что против воли в мозг неторопливой совой впархивает мудрая мысль, вернее вопрос: не послать ли все к чертовой матери и не повернуть ли лошадей назад, в Петербург? Право слово, справятся они с Сакромозо и без этой птахи. А если Тайная канцелярия и пронюхала что-либо, то ведь можно девицу от них спрятать…
Но лошади летели, Кенигсберг приближался. Где уж нам жить по мудрым-то мыслям? Мы уж по пути долга будем длить судьбу свою. А девиц чего жалеть? У них вся жизнь в мечтах. Вот уже и скорбь куда-то улетучилась, уже и улыбается…
Мелитриса не замечала пристального взгляда своего попутчика. По мере удаления от Петербурга тяжесть, теснившая душу ее подобно гробовой плите, истончалась, готова вскорости и вовсе исчезнуть. Девушка уже забыла, что на ней лежит страшное обвинение в отравлении государыни. Господи, да разве не понятно этим взрослым мужам, какой все это вздор, небывальщина? Для нее сейчас то реальность, что едут они в город, в коем обретается ее опекун - светлый князь Никита Оленев. Ах, как приятно думать об их встрече…
Кенигсберг встретил их теплым дождем, промытыми мостовыми и непривычными запахами, которые принес с моря ветер. А апартаменты в гостинице, видимо, были уже сняты, Лядащев уверенно назвал адрес. Гостиница была не из известных, да и район оставлял желать лучшего, потому что сколько ни расспрашивали местных жителей, никто не мог объяснить, где находится «Синий осел». Однако, когда диковинное животное, изображенное на вывеске гостиницы, было, наконец, обнаружено, выяснилось, что и улица недурна, и дом красив, и хозяин весьма похож на приличного человека, только толстоват, пожалуй, и усы крашеные. Путешественникам предоставили апартаменты на первом этаже: большая комната для барышни, проходная поменьше - для дуэньи, напротив по коридору комната для господина. Окна в комнате Мелитрисы выходили в небольшой, чистенький садик. Наверное, это стоило кучу денег!
В первый же вечер Василий Федорович исчез, к ужину не явился. Ели без него в комнате Мелитрисы. На пожелание пойти ужинать в общую залу Фаина ответила категорическим отказом. На следующий день Лядащев явился только к вечеру, был он весел, оживлен, всем доволен. В руках у него был огромный, как сундук, пакет в яркой обертковой бумаге.
- Распакуй, - сказал он Фаине. - Это платья для барышни. Фрейлина Их Императорского Величества с точки зрения немца должна быть великолепно одета, - он улыбнулся Мелитрисе, приглашая ее ознакомиться с обновами.
Платья были великолепны. Первое, бирюзового шелка с оборками а-ля полонез и юбкой из модного петинета, второе платье-колокол, затканное золотой нитью, подходило более для дамы, чем для девицы;
без всякой примерки было видно, что оно будет Мелитрисе великовато. К нарядам прилагались перчатки до локтя и два зонта - подсолнечника.
Фаина только ахнула от такой красоты, а Мелитриса скользнула по ним рассеянным взглядом, провела пальцем по золотой тесьме - жесткая, как наждак.
- Василий Федорович, я платья потом примерю. А сейчас я хотела бы прокатиться по городу в коляске или пешком пройтись… А?
- Со временем, моя дорогая, со временем, - весело отозвался Лядащев.
- Вы хотите сказать, что я здесь тоже пленница? - гневно воскликнула Мелитриса. - И что мне прикажете делать?
- Ждать, мой ангел Мелитриса Николаевна. Теперь только ждать.

Приказ императрицы

В то время, как наша героиня томилась в гостинице «Голубой осел», в город Кенигсберг из Петербурга были доставлены две весьма важные бумаги одинакового содержания. Первая бумага была вручена адмиралу Мишукову в тайном пакете. Ее привез курьер Ее Величества, расстояние от русской столицы до прусской он покрыл в три дня.
Вторая бумага - копия с первой - была привезена на почтовых бароном Блюмом и предназначалась для прусского резидента Сакромозо. Блюму стоило большого труда получить эту копию, он рисковал не только деньгами и будущей карьерой, но и самой жизнью.
Однако вернемся к сути бумаги. О той. сложной и напряженной работе, которая происходила в 1758 году в кабинетах, штабах, полевых палатках и дворцовых покоях и касалась дел военно-морской секретной службы, осталось всего несколько документов. Один из них - приказ государыни Елизаветы адмиралу Мишукову «О совместных действиях русского флота со шведами в целях воспрепятствования проходу английской эскадры в Балтийское море».
В Петербурге англичан боялись. При одной мысли, что их флот может явиться в балтийские воды, начнет распоряжаться здесь и прочее, Елизавете становилось дурно. Морские баталии вещь хоть и красивая, но зело дорогая. Кроме того, британец может и на Петербург двинуть.
Приказ адмиралу Мишукову был продуман настолько детально, что сама собой вставала мысль о его невыполнимости. Петербургу бы приказать попростому - не пропустить англичан, и баста! Но в Адмиралтейской коллегии тоже не даром хлеб ели. Вице-адмиралу Полянскому был расписан каждый шаг, каждый взмах весла и предполагаемое дуновение ветра, что надувает парус. Помянутый вице-адмирал должен был выйти со своей эскадрой (вскользь заметим, что эскадра еще находилась в Ревельской и Кронштадтской гаванях) к готландским берегам и там соединиться со шведской эскадрой под командой вицеадмирала Лагрба.
Далее в реляции очень подробно перечислялись как бы подводные камни, которые могли бы помешать адмиралу Мишукову выполнить приказ государыни:
положим, паша эскадра уже пришла «к вершине тойского и готлибского берега», а шведских кораблей там пока нет; или со шведами еще не успели встретиться, а уж получили известие, что британцы на подходе, и т. д. Во всех этих неординарных и неотложных случаях адмиралу рекомендовалось советоваться с Петербургом и только в крайнем случае «действовать по усмотрению».
Не был оставлен без внимания и деликатный национальный вопрос, который неминуемо должен был возникнуть в означенной компании. В Петербурге правильно рассудили: поскольку наших кораблей больше, то пусть нам шведы и подчиняются во всем, кроме дел, касаемых экономики и дисциплины. Тут же отмечалось: «когда между солдатами и офицерами обеих наций произойдет вдруг непорядок и разногласия, неудовольствия и ссоры, то судить их надо по уставу своего государя и штрафы так же налагать».
Сидя в штабе вице-адмирала Полянского, капитан Корсак читал государев указ очень внимательно и все никак не мог добраться до сути: мирным отношениям русских со шведами в приказе пока отводилось куда больше места, чем войне с англичанами. Ага… вот это ближе к делу: «Как только будет получено известие о приближении английской эскадры к Балтийскому морю, соединенный русско-шведский флот должен занять узкий проход между Зеландией и островом Драга таким образом, чтобы - ни к какой датской крепости приблизиться не могли…»
- Прочитал? - спросил, входя в комнату, вице-адмирал Полянский.
- Так точно, - Алексей щелкнул каблуками.
- Задачу понял?
- Но наша эскадра еще на подходе. А точнее сказать, мы не знаем, вышла ли она вообще из Ревельского порта.
- Не вышла, так выйдет, - обиделся вдруг вице-адмирал, - Ты что читалто? - он выхватил из рук Алексея бумагу, пробежал по ней глазами. - Не тот экстракт дал, - проворчал он и, обращаясь к кому-то за стеной, крикнул на истерической, взвинченной ноте: - Извольте потрудиться и выполнять обязанности свои не вкось! - лицо адмирала быстро наливалось кровью, жилы на худом лбу вздулись как канаты.
Дверь беззвучно отворилась, возник невозмутимый младший чин. Без намека на испуг или подобострастие он принял из начальственных рук одну бумагу, вложил другую и так же беззвучно исчез. Вице-адмирал уставился в текст.
- Это другое дело, - пробормотал он и, обратившись к Корсаку, сказал важно: - О том, что английский флот направляется в наши воды, мы узнаем заблаговременно по тайным каналам. Но в Петербурге рекомендуют полагаться не токмо на тайные связи, но и самим не плошать, а посему нам надлежит, - он повернулся к бумаге и прочитал с выражением, - «послать один фрегат или корабль к самому Зундуnote 1 под командой искусного и надежного капитана, дабы он за проходящим английским флотом присматривал и в случае надобности тотчас, оборотясь в Мемель, и рапортовал». Вот ты и поплывешь. Понял?
- Так точно.
- Ты можешь сказать, что слишком заблаговременно мы фрегат на Зунд посылаем, мол, наша эскадра еще не вышла, планы шведов еще туманны, только на бумаге… - адмирал выжидательно посмотрел на Корсака.
- Не скажу, ваше превосходительство, - улыбнулся тот.
- Вот и я так же думаю. Приказы в Адмиралтейской коллегии для того пишутся, чтобы их выполнять, а не подвергать беспрестанному обсуждению. Я так считаю: одного фрегата на Зунде мало будет. Надобно еще послать с тобой легкое быстроходное судно - флейт или. галиот - для большей маневренности. Когда можешь выйти в море?
- Позволю просить себе пять дней для подготовки фрегата.
- Эван хватил! Трех хватит. Иди.
Вице-адмирал Полянский не дал Корсаку прочитать ту часть приказа - особо секретную, в которой упоминались недвусмысленные обязанности, возложенные на русских послов - князя Голицына в Лондоне и барона Корфа в Копенгагене. Послам рекомендовалось принять все возможные меры для разведывания планов англичан. Князь Голицын должен был узнать точную дату выхода в море английской эскадры, которая направлялась в Балтийское мореЭти сроки надлежало сообщить шифрованным письмом Корфу, чтобы тот в свою очередь нашел способ передать эти сведения скорейшим путем в Петербург. Полянский не афишировал эту часть приказа не из-за ее особой секретности, а из-за того, что не верил в шпионские таланты наших послов. Понятно, что они не сами будут шифровки писать, но все равно казалось мало вероятным, что князь Голицын сможет выведать у англичан особо важные тайны. Полянский вообще куда больше верил в визуальный способ слежки, за тем он Корсака и посылал.
Однако второй адресат, получивший копию с государева приказа, придерживался другого мнения. Сакромозо знал умение русских работать и приспосабливаться к любым обстоятельствам, знал и «русское коварство». Душа князя Голицына была для него «потемки», поэтому именно эту часть приказа Сакромозо почитал главной.
В предыдущем нашем повествовании было много толков о мальтийском рыцаре Сакромозо - мол, где он да что поделывает. Скажем, что догадка наших героев была верна, Сакромозо жил в Кенигсберге под другой фамилией и как прежде служил не столько острову Мальте, рыцарям госпитальерам или Великому Фридриху, сколько истине, как он ее понимал. Время сильно изменило образ рыцаря, он располнел, подурнел, стал плохо спать, желчный пузырь работал ни к черту, и хоть рыцарь лечился всеми возможными способами, по ночам у него была такая изжога, хоть криком кричи. Но голова по-прежнему работала превосходно, Сакромозо был весьма благодарен Блюму за привезенную бумагу и тут же простил маленькому барону все его грехи. Да и грехов-то, собственно, не было. В провале Брадобрея Блюм был не виноват, а вот в том, что пойманный русскими связной все еще молчал и не выдал сотоварищей и их местожительство, была несомненная заслуга Блюма - видно, умел барон работать с подчиненными.
- Как добрались?
- Благодарю. Благополучно. - Блюм улыбнулся
подобострастно, но он уважал и побаивался Сакромозо, хотя знал его более понаслышке.
- Неприятностей на границе не было?
- Помилуйте, какая сейчас граница? Сакромозо пропустил последнее замечание мимо ушей, только поморщился.
- Что нового в Петербурге? Получили шифровальное письмо с новым паролем?
- Новости петербургские я изложу вам письменно. Пароль получил и сообщил его… - Блюм вдруг споткнулся, почему-то ему не захотелось произносить имя Анны Фросс, - …моей племяннице леди Н. Она все выучила, как я просил. Надеюсь, она не подведет.
Сакромозо понял, почему Блюм назвал резидентку не по имени, а по кличке. Уж, конечно, не из конспирации. Просто Блюм еще раз подчеркнул, что эта смазливая девица глупа, навязана ему против воли, он ее не любит, но любовниц больших людей не обсуждают. Знать бы, кто этот благодетель, подставляющий из-за тонкой талии и стройных ножек под удар лучших агентов.
Во всех этих домыслах Сакромозо был полностью солидарен с Блюмом. В крайне деликатном и щекотливом задании, как-то: отравить известную персону, рыцарь не видел ничего особенного или странного - Ясно, что в случае выполнения этого задания войне конец, а Пруссия закончит ее победительницей. Но дальше все странно. Задание девица, судя по шифровкам, выполнила, Берлин ей рукоплещет, но Елизавета жива. Здесь можно предполагать что угодно. Например, что ввиду особо крепкого здоровья русской императрицы девица Фросс повторит свой роковой опыт, а может быть, лекарство, вернее, яд, столь длительного действия, что надобно просто проявить терпение. Во всяком случае, девица Фросс, она же племянница леди Н., как была в фаворе, так там и пребывала.
- Что прикажете делать дальше? - осторожно спросил Блюм. Ему явно не хотелось возвращаться в Петербург.
- Об этом подумаем. А пока вам надо выспаться. Спокойной ночи, барон.
Оставшись один, Сакромозо вернулся к копии приказа. Рыцарь знал, что князь Голицын в Лондоне собирает сведения о морском походе англичан против России, но он и предположить не мог, что схема доставки информации была разработана у русских настолько плохо. Хотя, может быть, это только на бумаге плохо, а как дойдет до дела, то все устроится самым лучшим способом. Русские странная нация. Вполне может статься, что распорядились в Петербурге из рук вон, а исполнители потом все довели до ума. Сакромозо еще раз перечитал бумагу. По сообщению шведского посла Пассе, шведы посылают десять линейных кораблей и четыре фрегата. Это не мало… Если, конечно, корабли эти плавают, а не черпают воду через борт. Надо сообщить в Лондон, подумал Сакромозо озабоченно, чтоб не откладывал дату выхода эскадры. Сейчас мы сильны как никогда, но время работает против нас.
Он заглянул в конец приказа и усмехнулся - Как предусмотрительны чиновники в Петербурге. Последний пункт приказа императрицы гласит: «Впрочем, само собой разумеется, что ежели б английская эскадра силой превосходила вашу и на подкрепление шведов худая надежда была б, то надлежит вам, не подвергая себя опасности, к нашим портам ретироваться, смотря однако ж, дабы сия ретирадаnote 2 ни разновременно, ниже напрасно учинена была, ибо оная никогда, кроме самой крайней нужды, извиняема быть не может».

Руководство к действию

Лядащев начал давать инструкции через неделю после приезда в Кенигсберг. Инструкций было много, и Мелитриса думала с горечью: «Словно тараканов выпустили на волю, и они прыснули в разные стороны, попробуй запомни, какой из них первый, а потому главный». Лядащев был не похож на себя: строг, серьезен. Давая инструкции, он вышагивал по комнате, доходя до стены, резко поворачивался и опять печатал шаги, утвердительно взмахивая в такт рукой. Слушая его, Мелитриса смотрела в окно, Лядащеву казалось, что она рассеяна, не собрана и вообще не дает себе отчета в важности услышанного, и он повторял время от времени:
- Сосредоточьтесь, княжна, сосредоточьтесь, мадемуазель… это важно!
Зачем повторять прописные истины с таким жаром? Она все отлично запомнила. По приезде Лядащев от ее имени послал письмо в Торговый дом (название его она немедленно забыла) некоему господину С. Сейчас, наконец, от господина С. пришел ответ, из которого явствует, что он знает о фрейлине Репнинской, рад ее приезду и готов с ней встретиться. Место и время встречи будет оговорено особо, то есть еще одним письмом, присланным в гостиницу «Синий осел».
- Это письмо мы надеемся получить завтра, - важно присовокупил Лядащев. . - Мы - это вы и я?
- Не только. Мы - это весь секретный отдел, то есть группа лиц, которая работает в Кенигсберге во имя победы и во славу России. И от вас, Мелитриса Николаевна, от вашего мужества и поведения зависит исход этого благородного дела.
Мелитрису передернуло, как от озноба, но она тут же взяла себя в руки, мол, продолжайте. Однако нервное содрогание ее можно было истолковать не только как страх, свойственный девице, но как откровенное сомнение в том, что к шпионским делам можно приставить эпитет «благородные». Во всяком случае Лядащев именно так и понял и, что неожиданно было при его уме и насмешливости, вдруг обиделся и принялся на разные лады ругать Мелитрису за отсутствие патриотизма.
Мелитриса слушала его внимательно и настолько невозмутимо, что Лядащев уже готов был обвинить ее в забвении памяти отца, но вовремя опомнился, облачив свой гнев в более невинные слова:
- Что меня удивляет, так это умение девиц делать что-то со своими глазами! Они вдруг становятся фарфоровыми, совершенно теряя осмысленное выражение. Я ни в коем случае не хотел вас обидеть, но ведь и вы эдак же…
- Давайте по инструкции, Василий Федорович… Продолжайте,
- Продолжим, - тут же согласился Лядащев, употребив множественное число, словно говоря от имени всего секретного отдела.
Правильно говорит пословица: дальше в лес, больше дров. Оказывается, завтра Мелитриса будет встречаться с господином С., то есть главным резидентом, которого зовут Сакромозо. Кто такой Сакромозо? Он, оказывается, рыцарь, как во времена Дон-Кихота. Смешно…
Далее… Сакромозо умный и сильный враг, более того, он удачливый человек, но мы, то есть русский секретный отдел, должны его переиграть… потому что мы о нем мало знаем, а он про нас, то есть об истинных целях Мелитрисы, не знает ничего.
- …Кроме того, душа моя, что вы отравительница, - добавил Лядащев деловым, уверенным тоном.
- Помилуйте, зачем вы мне этот вздор говорите? И потом, я-то как раз про вашего Сакромозо ничего не знаю, - взорвалась Мелитриса.
- Расскажу, - Лядащев доверительно положил руку ей на плечо. - Все расскажу… со временем…
Поставленная перед Мелитрисой задача показалась ей возмутительной, вызывающей, нескромной: понравиться Сакромозо, войти к нему в доверие и доказать, что в ней, Мелитрисе Репнинской, есть большая надоба в Берлине.
- В Берлин я не поеду, - быстро сказала Мелитриса.
- Это я образно сказал, надеюсь, что до Берлина дело не дойдет. Сакромозо будет вам задавать вопросы для того, чтобы проверить вас, кроме того, он захочет получить через вас секретную информацию.
- Какую еще?
- Все, что надо, мы напишем. Пусть вас это не волнует. Главное, чтобы он вами заинтересовался. Вы скажете Сакромозо, что привезли шифровку.
- Это еще что за крокодил вавилонский - шифровка? Это бумага?
- Да, письмо в цифрах. Запомните, вы привезли ее из Петербурга в каблучке. Туфельки уже готовы
На лице Мелитрисы изобразилось такое глубокое изумление, а вытаращенные глаза настолько стали напоминать благородный китайский материал, что Лядащев расхохотался.
- Что вы так оторопели? Это обычный способ перевозить секретную почту. И еще в шляпах, в локонах, в поясах, в тростях - да мало ли…
- Господин Лядащев, но как я отдам эту… шифровку? А если у меня спросят, откуда она у меня? Что я отвечу?
- Надеюсь, вы шутите, - грустно усмехнулся Василий Федорович, весь его вид говорил - как с вами, красавица, трудно… просто невозможно разговаривать. - Вы не должны допускать самой возможности такого вопроса! Разговор с Сакромозо надо построить на том, что рыцарь безусловно сам знает, от кого вы в Петербурге получили шифровку. А если он это знает и вы, в свою очередь, знаете, то что об этом говорить?
- А если Сакромозо свои домыслы выстроит на том, что об этом как раз и надо говорить? Если он вздумает меня проверять?

1 Следующая страница


Закон парности 2

Лядащев почесал кончик носа, словно помогая себе правильно оценить ситуацию.
- Если Сакромозо будет настаивать на ответе, то вы… Запомните, это важно! Вы скажете, что шифровку взяли в тайнике. Теперь нам надо придумать этот тайник, и чтоб без дураков, чтоб все достоверно.
Вначале Лядащев придумал тайник в Новом пешеходном мосту через Мойку. Этот мост десять лет назад построил архитектор Растрелли, и его по сию пору зовут Новым. Мыслилось так: на растреллиевском мосту, где все позолота, оконные проемы с карнизами и фигурными наличниками, каждая ваза может быть тайником, а главное, он расположен близко от императорского дворца.
Сам придумал, сам передумал. Лядащеву не понравилось, что слишком там людно, посему было решено устроить тайник в фонаре на въезде в Семионовский мост. В массивной подставе фонаря, оказывается, один кирпич вынимается, в этой нише письмо спрятать легче легкого. Остановились перед мостом, нагнулись, будто бы пряжку на башмачке поправить, кирпичик незаметно отодвинули.
- Причем это все не придумка, - веско сказал Лядащев. - В нашем деле все должно быть точно. Я сам этим тайником пользовался.
- Это я поняла, - нетерпеливо перебила Лядащева Мелитриса. - Но кто положил в этот тайник для меня шифровку? Я-то должна это знать,
«Дотошная девица, - с уважением подумал Василий Федорович. - При этом спокойна и холодна. Голос что хрустальный ручей… Может, и будет от нее польза…»
- Ладно. Расскажу вам суть дела. Некоторое время назад мы поймали вражеского агента. Он русский, но служил пруссакам. Назывался он у них Брадобрей. Кое-что мы у него узнали, например, пароль, с коим вы пойдете, и еще кое-что, по мелочам. Настоящего разговора с Брадобреем не получилось, потому что он умер в лазарете.
- От пыток? - прошептала Мелитриса с ужасом, и Лядащев увидел, как щеки девушки заливает густой, брусничный румянец.
- Нет, девочка, не бойтесь, - сказал он мягко. - Никто этого Брадобрея не пытал. Он болел сердцем, а при аресте, видно, перепугался, и у него случился кровяной прилив к мозгу. Так лекарь в госпитале сказал. .У него отнялась речь. Потом частично вернулась. Допрашивал агента один человек, он не по нашему ведомству - некий капитан Корсак.
- Его зовут Алексей? - встрепенулась Мелитриса. - Он друг князя Оленева.
- Он самый, - кивнул Лядащев. Девушка вдруг засмеялась со счастливыми нотками в голосе.
- Я никогда не видела Корсака, но князь Никита рассказывал о нем. Я верю, что этот капитан не сделает ничего дурного. Продолжайте, Василий Федорович.
- Продолжаю, - Лядащев обрадовался, что в Мелитрисе проснулся живой интерес. - Капитан Корсак нашел к агенту подход. Во всяком случае, все, что нам Брадобрей сообщил, было его предсмертной исповедью. Но из всего, что я здесь рассказал, вам надо помнить только одно: шифровку в тайник положил Брадобрей. На всякий случай его словесный портрет: ему около сорока, лицом неприметен, голубоглаз. Но поминать его можно только в самом крайнем случае, если будет задан прямой вопрос. Вы меня поняли?
- Что в этой шифровке? Какое ее содержание? - Мелитриса с трудом привыкала к плоскостопному шпионскому несообразному языку.
- Вам этого знать не надо. Приказали, вы исполнили. И все! А любопытство большой грех, - возвысил он голос, видя, что Мелитриса пытается отстаивать свои права. - Так уж в нашей службе принято - не знать ничего лишнего, подальше от греха.
Маленькая цифирная записка, аккуратно уложенная в полый каблучок правой сафьяновой туфельки, таила в себе ничего не значащую информацию о партикулярной верфи в Петербурге. По перехваченной у Брадобрея шифровке виден был круг его интересов.
Лядащев предполагал, что в Берлине уже знают об аресте Брадобрея, но он не мог знать, что маленький барон Блюм, собиравший сведения о русском флоте, находился уже в Кенигсберге. Добывать и переправлять сведения о русских кораблях сейчас в Петербурге было некому, поэтому по предъявлению шифровки из каблучка Мелитриса была бы непременно разоблачена.
- А пароль?
- Пароль надо учить наизусть. Он странный. Это латынь. То есть обращаетесь по-немецки: «Доблестный рыцарь!»… Обращение также часть пароля. А дальше латынь. Я вам тут на бумажке написал. Когда выучите, сожгите бумажку на свечке. Или нет, еще забудете, лучше отдайте мне, Я сам сожгу.
Ну вот и все. Инструкции, наконец, получены. Мелитриса ушла в свою комнату. Боже мой, как все это глупо! Видел бы папенька покойный, в какую неприятную историю вляпалась его любимая дочь. Да что - вляпалась, в капкан попала. Но почему? Чем она прогневила Господа? Наверное, грешной и запретной своей любовью… Может быть, другого мужчину любить и угодно Богу, а этого нет. Потому что он старше ее, он опекун, он должен быть как отец, а она голову потеряла. Потеряла и не хочет ее найти, чтобы водрузить на место. Мелитриса засмеялась сквозь вдруг набежавшие слезы. Не могу… Или не хочу? А может быть, это одно и то же? Молитва ее кончилась обычным вопросом и обычной мольбой: «Господи, можно мне его любить? Можно?.. Где ты, мой любимый? Господи, где он?»
По дороге в Кенигсберг ей казалось, что, добравшись до места, она сразу поймет, что делать. Если гулять по центральной улице каждый вечер, то в течение недели, ну, двух, она непременно встретит князя Никиту. А на месте оказалось, что город огромен, окраины чисты и вполне пригодны для обитания приличного человека. Так где же его искать?
Да и в этом ли дело? Она стоптала бы три пары башмаков железных, притупила три посоха кованых, чтоб найти своего Финиста, но ведь в Кенигсберге ее попросту не выпускают из гостиницы. Она опять пленница и подчинена чьей-то злой воле.
Но не надо падать духом, надо надеяться на лучшее. Лядащев не злой человек. Если ее встреча с Окромозо пройдет удачно и Лядащев останется доволен, то по возвращении в гостиницу она попросит его помочь, чтобы отыскать ее опекуна.
- Лядащев не откажет, он друг, - прошептала Мелитриса, перекрестилась, поднялась с колен и развернула бумажку с паролем. - Redeamus ad arietes nostros, - прочитала она латинский текст, законченный переводом. - Вернемся к нашим баранам… - она невольно рассмеялась, - одни бараны кругом, а если не бараны, то овцы.

Встреча в саду вблизи замка

Ожидаемое письмо, вернее, небольшую записку, передала горничная: это для мадам, принес мальчик, нет она его не знает, нет, он не просил денег за услуги… Еще несколько «нет»и, сжимая в кулаке монетку, горничная удалилась. Это была белесая, сдобная, любопытная и необычайно самодовольная особа. Разговаривая с Мелитрисой, она надменно кривила губы и зыркала по углам, ожидая увидеть там что-то запретное и тайное.
«Они нас все презирают, - с обидой подумала Мелитриса. - Мы победители, а они не только нас не боятся, но всегда готовы оскорбить. И при этом улыбаются слащаво.»
Лядащев меж тем развернул записку. Она была немногословна. В восемь вечера за фрейлиной будет послана карета, на встречу фрейлина должна явиться одна, после приватного разговора она будет доставлена в эту же гостиницу - вот точный ее перевод. Самой длинной была последняя фраза: «Податели сего рассчитывают на понимание, скромность и предусмотрительность фрейлины, письмо предназначено только для ее глаз, по прочтении сжечь».
- Ну вот, Мелитриса Николаевна, и дожили вы до серьезного дня. Где ключ, там и скважина. Помните, что вы мне говорили? - глаза Лядащева азартно блестели.
- Ничего я не помню, - Мелитриса от возбуждения топнула ногой. - Я вообще боюсь ехать. Я трусиха! Я вас предупреждала…
- Опять все сначала, - Василий Федорович поднял глаза горе, как бы призывая всевышнего в свидетели.
- А вы как думали? - в голосе девушки звучали слезы. - Вы только вообразите, как это глупо! Я вхожу в дом к совершенно незнакомому человеку, я ему не представлена, и вместо того, чтобы поздороваться, а потом завести какой-нибудь вежливый отвлеченный разговор, я брякаю про каких-то дурацких баранов, да еще на латыни. Девицам не пристало знать этот язык. Я не синий чулок!
- Но ведь это пароль, - застонал Лядащев, черт бы побрал этих светских восемнадцатилетних дур. - И потом, это всем известная пословица, ее не возбраняется знать даже фрейлине Ее Величества!
- Ответ тоже пословица? Ваш Сакромозо мне должен сказать: «Не бойтесь…» как это… «ovem lupo committere - доверить овцу волку». Получше вы не могли пароль придумать? Это просто неприлично!
«Вы бы лучше за жизнь свою поостереглись», - подумал Лядащев машинально, и мысль эта его отрезвила,. пропало раздражение, под рукой оказались и нужные слова, и участливый тон:
- Такова наша работа, дружок мой. И помните, что каждым своим шагом вы мостите дорогу, ведущую вас к вашему избраннику и счастливой, не запятнанной ложью жизни.
- Я запомню ваши слова.
Конец разговору положила Фаина, явившись с платьем бирюзового шелка. Серебряная тесьма украшала только лиф и рукава, оборки были восхитительны, целый каскад кружев, пенящихся у локтя, словом, все было каприз, движение и легкость. При эдаком модном лифе у Мелитрисы даже бюст обозначился, и вообще она стала похожа на красавицу Настин Гагарину, фрейлину из свиты великой княгини. Фаина без всякого каркаса соорудила вполне приличную прическу, благо волос было достаточно. Букли на затылке были украшены мелкими розочками.
Лядащев придирчиво осмотрел Мелитрису, улыбнулся, довольный, но, увидев в ее руках кожаный футляр, воскликнул:
- Только очки не надевайте!.
- Глупости какие! - на той же ноте воскликнула Мелитриса. - Как же иначе я всех увижу?
Час отъезда неумолимо приближался. Приехавшую карету - она появилась минута в минуту, - Мелитриса увидела в окне и тут же вскочила, вытянулась в струнку, оборотив к Лядащеву побледневшее лицо.
- Споко-о-й-но, - прошептал тот. - Я выйду вас проводить. В записке это не возбраняется.
Он надел шляпу с полями, которая наполовину скрывала его лицо, взял под руку Мелитрису, тесно и плотно, словно в тиски, сжал локоть и решительно направился к двери.
Двухместная карета была неказиста, имела вид заказной, во всяком случае человек на козлах выглядел как подлинный кучер, а не совмещавший в себе много профессий агент. Впрочем, кто их там разберет? Он внимательно посмотрел на вышедшую из гостиницы пару.
- Графиня Грауфельд, - назвалась Мелитриса вымышленным именем и спросила по-немецки: - Вы за мной?
Кучер неторопливо соскользнул с козел. Он был низкоросл, степенен, толстые икры ног его были обтянуты белоснежными чулками (которые больше всего успокоили Мелитрису - не может негодяй носить такие белые чулки!), голову кучера украшала шляпа с кокардой.
- Едет только дама, - сказал он хмуро и неожиданно так ловко оттолкнул Лядащева, что тот немедленно усомнился в первом своем мнении о нем.
Дверца распахнулась, с легким щелчком отвалилась подножка. Мелитриса впорхнула в карету, миг, и вот уже мнимый кучер вскочил на козлы, занес кнут и пустил лошадей вскачь.
- Однако… - пробормотал Василий Федорович, - все равно догоню мерзавца…
Оседланный конь стоял за углом гостиницы под каштанами, добежать до него было делом минуты, но, «оказывается, далеко поставил и долго бежал. Когда Лядащев свернул на безлюдную улочку, кареты и след простыл.
- Шалишь, милый, - прошептал Лядащев, - я твою карету хорошо запомнил. Отыщу, чай, не иголка…
Мелитриса сидела в карете ни жива ни мертва. Она боялась, что ей завяжут глаза, Лядащев предупреждал о такой возможности, но нет… от нее не скрывали пути, по которому везли в неизвестность. Она отодвинула занавески и смотрела на пробегающие дома очень прилежно, но скоро совершенно запуталась. Кучер то и дело сворачивал на новую, очень похожую на предыдущую улочку, которая разнилась от предыдущей только расположением канала, раньше он был слева, теперь справа, сейчас опять слева, и все те же аккуратненькие домики, построенные фахверком, палисады с цветущими настурциями, бегониями, за домами сады. Скоро цветущие палисады сменились более строгим пейзажем, трехэтажные и выше дома стояли теперь сплошняком, деревья исчезли, подковы лошадей цокали о брусчатку. Но и на этих улочках карета отчаянно вихляла, парящий над городом замок прусских королей, хмурое, стоящее на холме сооружение, мелькал то слева, то справа. Мелитриса вертела головой как птица на ветке, от этого бессмысленного верчения ее стало поташнивать.
Но самый длинный путь имеет конец. Еще один поворот, и карета въехала под кирпичную арку и покатила по узкой аллее из молодых лип. Парк, вернее сад, казался безлюдным, но вдруг из кустов вышел мужчина со злым, внимательным лицом. Но Мелитриса смотрела не столько на его лицо, сколько на руки, они были очень длинными и сильными, словно у гориллы. Карета остановилась, длиннорукий о чем-то бегло заговорил с кучером. Они говорили очень тихо, и Мелитриса слышала только отдельные слова. Рефреном шло» господин ждет»и «господин сердится». Судя по интонации, кучер все время оправдывался. «Еще мне не хватало рассерженного господина, - с испугом подумала Мелитриса. - Только бы он не кричал, а то я забуду все». Карета тронулась, и Мелитриса поспешно задернула штору, прячась от изучающего взгляда длиннорукого.
И минуты не прошло, как карета опять остановилась. Кучер распахнул дверцу, и Мелитриса ступила на усыпанную гравием дорожку. Глазам предстал белоснежный особняк в стиле барокко, над дверью и окнами его лепились раковины, завитушки и листья аканта с виноградными гроздьями. Ушастые фавны поддерживали маленький балкон, словом, особнячок был украшен на самую пышную руку.
Из подъезда вдруг вышел худой, как трость, мужчина в черном сюртуке и сказал строго:
- Прошу…
«Как мне все это не нравится, - подумала Мелитриса и вступила в прихожую, отметив про себя, что черный даже не поклонился толком, а лишь головой кивнул. - Что это? Простая невоспитанность? Или люди, принимающие ее, считают такое поведение естественным с отравительницей?» Внутренне она поежилась, поняв вдруг до конца, какую неблаговидную роль выпало ей играть. Лядащев говорит: они враги, они пруссаки… но сознаемся, ей куда симпатичнее обычные пруссаки, чем русская отравительница. В конце концов это невыносимо, право, сейчас она заплачет!
- Обождите,здесь, - сказал черный и исчез.
Мелитриса осмотрелась, комната была просторной, уютной, с камином, книгами и кабинетным бильярдом в углу. Окна выходили в парк, одно из них было полуотворено, и Мелитриса поспешила к нему, свежий воздух казался сейчас спасением. Смеркалось… У подъезда зажегся одинокий огонь.
Что-то не торопится господин Сакромозо… Дверь в соседнюю комнату была закрыта драпировкой со множеством складок. Мелитриса мельком бросила на нее взгляд, тут же появилось ощущение, что за ней подсматривают. Не иначе, как за драпировкой кто-то прячется. Глупости какие… Зачем? А может, это часы за ней следят, циферблат отдаленно напоминал женское лицо. Уже девять… с минутами… Подумать только, ее целый час возили по городу.
Ей захотелось, как в детстве при игре в прятки, подкрасться на цыпочках к двери и схватить всю драпировку в охапку, чтобы два вопля - ее, торжествующий: нашла! - и испуганный прячущегося - слились в один.
Драпировка раздвинулась,., Вошедший мужчина около тридцати, даже, пожалуй, меньше, был бледнолик, изящен, строен - все соответствовало описанию Сакромозо - Мелитриса сделала глубокий книксен и прошептала:
- Вернемся к нашим баранам, мой доблестный рыцарь…
Рыцарь смотрел на нее во все глаза, он даже улыбаться забыл, так поразил его облик юной Мелитрисы.
- Вернемся же, наконец, к баранам, - повысила голос девушка, требуя ответного пароля. - Да, да… Не боитесь доверить овцу волку…
- На латыни, пожалуйста…
Мужчина поклонился и насмешливо проговорил:
- …Ovem lupo conimittere… Добрый вечер, мадемуазель. Я получил ваше письмо. Не скрою, ваше появление в Кенигсберге - неожиданность. Чем или кому обязан?
- Ах, сколько можно повторять. Я уже писала, - Мелитриса приняла чопорный вид. - Пользуясь инструкциями людей вам известных, я выполнила поручение Берлина. Здоровье государыни Елизаветы было подорвано, но… не до конца, - она жеманно улыбнулась. - Надо было усилить дозу и повторить… Но я обнаружила за собой слежку… Да, да, очевидно, я была у них на подозрении, - «у кого это - у них? Какая чушь!»- пронеслось в голове у Мелитрисы, но она продолжала еще более уверенным тоном, - опасаясь ареста и Тайной канцелярии, я бежала. Мой опекун последовал за мной.
- Вы говорите о господине, который живет с вами в гостинице? - в голосе Сакромозо не было и намека на фривольный тон.
Мелитриса с достоинством кивнула.
- Он знает о вашей роли в этом деле?
- Вы имеете в виду порошок? Нет, не знает. Но он верный человек. Я могу его вам представить.
- Нет, нет, пока в этом нет необходимости… «Экая шельма, - подумал меж тем бледноликий хозяин, - бежала с любовником и еще пытается заработать на этой ситуации! Но в этой девице определенно что-то есть… обескураживающее. Худа, очкаста, неестественна… И главное, совершенно непохожа на то, что он ожидал увидеть. Не подтверди сидящий за драпировкой Блюм - точно, она, Мелитриса Репнинская, отравительница - он бы ни за что не поверил. Вообще с этими отравительницами история до чрезвычайности темная. Блюм несет какой-то вздор про» свою племянницу леди Н.«. Пока они никого не отравили и серьезно относиться к ним могут только в России. Берлину нужен результат, а в Петербурге только за идею отравления могут наказать кнутом, вырезать язык, посадить в колодки - как они там называются?»
- Вы позволите один нескромный вопрос? - голос собеседника прозвучал вкрадчиво, даже интимно. - Вы фрейлина королевы… Зачем вам понадобилось?.. - он сделал вид, что смешался.
Мелитриса передернула плечом. Секретные туфли нестерпимо жали, и вообще ее несказанно раздражал этот важный, напыщенный господин.
- Вы заставляете меня разочаровываться в выбранном пути. Мне обещали богатство, самостоятельность. Будучи .фрейлиной, я не имела ни того, ни другого. А ваши люди обещали мне возможность жить в Европе.
- Понимаю, - в руках Сакромозо появился кошелек. - Здесь 500 талеров. При скромной жизни в Берлине вам хватит этого до старости.
- Не уверена, - быстро сказала Мелитриса, чувствуя, что беседа потекла куда-то не в нужную сторону. - Если считать старость тридцать дет, то, может быть, вы и правы, а если сто? - она рассмеялась и сама порадовалась, как естественно прозвучал ее ответ. - Если вы не имеете возможности заплатить, то дайте возможность заработать. Вернемся к нашим баранам. Я привезла шифровку.
- Вот как? - Сакромозо явно удивился. - От кого?
- Вам это известно лучше меня.
Сакромозо не стал настаивать, он молча протянул руку. Мелитриса поискала глазами, куда присесть, и тут опомнилась. Это, право, никак не возможно. Защитной была мысль - Лядащев велел любым способом добиться повторного свиданья, но главное, что ее смутило, - необходимость при незнакомом мужчине стоять босиком. Разве это мыслимо - снять туфлю и протянуть ему, как бокал с вином. А может, у туфли подкладка мокрая от пота, недаром она жмет. Все эти шпионские игры - верх неприличия!
- Шифровка осталась в гостинице. Я по рассеянности надела не те башмаки. Я везла ее в каблучке, - добавила она, потупясь.
Шут их разберет, шпионов, то улыбался, прямо лучился весь, то вдруг хмурый стал и смотрит исподлобья. Мелитриса отступила к окну, ноги ее не держали, ей хотелось если не сесть, то хоть прислониться к подоконнику.
- Не оглядывайтесь, - услыхала она вдруг шепотом из темноты, казалось, Лядащев говорил ей в самое ухо. - Это не Сакромозо.
По телу ее пробежала дрожь от затылка до пяток. Может быть, ей все это просто почудилось? В самом деле, где здесь может прятаться Лядащев. Она оборотилась к окну, скосила глаза… Колонну у входа обвивал плющ, он же вился по стене, цепляясь за раковины и завитки лепнины.
Басовито и крепко начали бить часы. Неужели она целый час ведет этот странный коварный разговор? За голос часов надо держаться, как за здравый смысл.
Мнимый Сакромозо дождался конца боя, потом сказал внятно и четко:
- Я не верю, что вы привезли шифровку.
- А я не верю, что вы Сакромозо, - парировала Мелитриса. - Я готова была ответить на все ваши вопросы. Вы же не задали мне ни одного,
- Так вы берете деньги?
- Нет, мой господин. Я буду разговаривать только с рыцарем Сакромозо. Вы должны запомнить, что я дорого стою. Не машите руками… Не я сама, но моя тайна. Вряд ли Европа оценит поведение Берлина как положительное и достойное уважения. Отравить императрицу… фи! В России, между прочим, тоже не дураки
Хозяин особняка сделал шаг к Мелитрисе, вид он имел до чрезвычайности нахмуренный.
- Вы угрожаете?
«Еще один шаг - и мне останется только одно - упасть в обморок», - пролепетал внутренний голос, а ее реальный произнес глубоко и внятно:
- Предупреждаю… - Она склонилась низко.
- А ведь можно прямо сейчас сдать вас русским… в Тайную канцелярию.
- Вот уж глупо, - она рассмеялась. - Во-первых, я от всего отопрусь, а вовторых, во время ареста уже не перепутаю туфли. Отвезите-ка меня лучше в гостиницу. В «Синем осле»я буду ждать встречи с настоящим Сакромозо. Поддельные мне не нужны!

Опасная суета

- Ах, Василий Федорович, наконец-то все позади! Правильно ли я вела себя? Я так боялась!
- Все правильно, голубушка Мелитриса Николаевна - Спасибо вам.
У Мелитрисы на щеках некрасиво алели два пятна, и она прикладывала к лицу пальцы, пытаясь остудить выходящее наружу тепло. Руки предательски дрожали. Ей столько еще хотелось спросить у Лядащева, но тот прервал все попытки:
- Спать, спать… Все разговоры завтра.
И исчез на сутки. Когда же он наконец появился, как всегда самоуверенный, насмешливый и раздражающе загадочный,. Мелитриса не могла скрыть обиды. Как посмел он бросить ее одну в столь ответственный момент? Почему здесь с ней обращаются как с марионеточной куклой?
- Ну почему же - куклой? Просто служба моя такова, - неспешно принялся за объяснения Лядащев, - что требует неусыпного внимания и неотложного присутствия. А сейчас мы будем ужинать. Это вам, - жестом фокусника он достал из-под стола плетеную корзину с длинной ручкой, украшенной бантом. Корзинка была полна черешни, каждая с черенком, чудо как хороша!
- А можно задавать вопросы?
- И даже получать ответы, - он весело рассмеялся.
Однако Василий Федорович явно поторопился с обещаниями. Девица была наблюдательна, умна и любопытна, посему часто приходилось ответствовать: не знаю… там посмотрим… а уж это, милочка, нас никак не должно касаться! Но Мелитриса не обижалась.
- Если вы не знаете, как выглядит этот ваш Сакромозо, то почему крикнули мне в ухо - это не он? Хозяин дома очень подходил под ваше описание.
- Это он десять лет назад подходил. А сейчас тому рыцарю под сорок.
- Что значит - тому? Вы думаете, что в Кенигсберге какой-то другой человек скрывается под этой фамилией?
- Не исключено. Но честно говоря - не знаю. Однако я знаю точно, кто принимал вас в белом особняке - некто Цейхель.
- А кто он - этот некто?
- Переводчик, он служит в замке в русской канцелярии. Для нас большой успех - выйти на Цейхеля.
- Его надо немедленно арестовать! - запальчиво крикнула Мелитриса. - Вы это сделали?
- Вот это, сударыня, не должно вас интересовать. Лядащев не мог сказать Мелитрисе, что весь день ухлопал на поиск пропавшего вдруг Цейхеля. Переводчик не явился на службу, дома его тоже не было. После обеда на улице Траггейм появился маленький лоток на треноге. Простодушного вида купец торговал булавками, шнурками, необычайно вонючей ваксой и пудрой для париков. Вид у купца был отвлеченный, он смотрел поверх голов редких покупателей. Если бы кто-то проследил траекторию его задумчивого взгляда, то понял бы, что он направлен как раз на окна второго этажа, где находилась квартира Цейхеля. Пока это наблюдение не принесло результатов.

Предыдущая страница 2 Следующая страница


3 Нина Сорокина

- Теперь вы будете следить за белым особняком? Лядащев хмыкнул.
- Особняк пуст. Он принадлежит барону Крафту. Крафт - сын сейчас в армии Фридриха, Крафт - отец уехал из города, как только в него вступили наши войска. Сейчас в особняке живут только сторож с женой да старый конюх.
- Их допрашивали? - деловито осведомилась Мелитриса.
- А вы входите во вкус, - развеселился Лядащев. - Зачем же их допрашивать? Они наверняка скажут, что ничего не видели и не слышали. Зато любой разговор может их спугнуть. Вообще, наблюдая за ними и не обнаруживая себя, можно получить куда больше информации.
- Странная у вас работа, - заметила Мелитриса, принимаясь за десерт. - Вы знаете, кто враг, но не арестовываете их, - она выплюнула косточку от черешни в кулак. - Наверное, ваши противники тоже вас знают, но не чинят вам никакой беды… просто наблюдают. Эдак-то просто наблюдая, вы столько гадостей можете наделать. И не столько им, сколько самим себе.
Лядащев посерьезнел, словно тень от листьев невидимой ветки пробежала по лицу его, глаза потемнели и застыли напряженно.
- Война вообще гадость, но без нее нельзя. А выигрывает тот, кто больше узнает и первым ринется в бой. И тогда уж накрывают всех одним махом.
- А мне что делать?
- Ждать!
- Чего? Чтобы и меня одним махом?..
- Ни в коем случае. Я сумею защитить вас, чтобы…
- …целой и невредимой вернуть в руки моему избраннику, - закончила Мелитриса с бесстрастной и четкой артикуляцией. - А теперь вы меня послушайте. Вы знаете, я согласилась поехать в Кенигсберг только потому, что сюда направился мой настоящий
опекун. Вы знаете, в чем он меня подозревает. Мысль эта не-пе-реносима! Я должна найти его. И вы должны помочь мне в этом.
Лядащев отвел глаза и неопределенно пожал плечами. Мелитриса готова была поклясться, что он смутился, это Лядащев-то!
- Всему свое время, - сказал он наконец. - Но для начала я должен поведать вам одну историю. Она касается двух людей - князя Оленева и рыцаря Сакромозо.
- Как? Разве они знакомы? - Мелитриса так и подалась вперед.
- Нет. Но судьба свела этих людей очень близко,
Поначалу Лядащев не собрался посвящать девушку в события десятилетней, давности, более того, ему не хотелось окрашивать ее нейтральное отношение к Сакромозо в черный цвет из боязни, что она наделает глупостей. Но сейчас он не видел другого способа заставить ее отказаться от поисков Оленева (не мог же он сообщить, что его письмо о поездке в Пруссию - подделка) и сосредоточиться на работе, которую от нее ждали.
Итак, Сакромозо… Мелитриса слушала, не перебивая рассказчика ни словом, ни жестом, а потом, сославшись на головную боль, быстро ушла в свою комнату.
Услышанное потрясло девушку. То, что ее судьба тоже соприкасается с Сакромозо, казалось ей чудом и знаком небес. Весь последующий день она провела в кресле у окна. Фаина была уверена, что ночью Мелитриса вообще не ложилась, разобранная постель была не смята, а ночная сорочка, которую она собственноручно повесила на спинку стула, встретила утро на том же самом месте.
Как уже упоминалось, окно из комнаты Мелитрисы выходило в сад. Если смотреть прямо перед собой, то видны бузина с зелеными плодами и яблони без плодов, немного наискосок многоствольная рябина с пушистой кроной, если нагнуть голову, то виден кусок стены дома на противоположной стороне улицы и дверь с фасонным крыльцом. Вот и весь пейзаж. Просто удивительно, сколь подробно, многогранно и ярко запечатлелась в голове ее эта немецкая картинка.
Говорят, что рисунок дерева сложнее, чем человеческое лицо. Лица могут повторяться какими-то чертами, у близнецов лица совсем похожи, деревья - неповторяемы. Были бы князь Никита и Сакромозо, скажем, две рябины мужского пола, их бы никто не перепутал, особенно сзади. И князь Никита не попал бы из-за этой путаницы в темницу. Бедный князь! Как это ужасно! Ужасно - ей, не ему. Теперь она знает, что у нее не одна, а две соперницы. С венецианской Lарией легко совладать, она далеко, а вот с великой княгиней… Екатерина станет императрицей… конечно, конечно… Она как дуб женского рода, а Мелитриса кто? - только трава у ее ног.
Как трава и цвет беззащитны перед ветром, мотает их туда-сюда и так весь день. Нет, она не трава… Будь она травой, то стояла бы перед переводчиком Цейхелем и качалась из стороны в сторону… как глупо! А Цейхель не может быть похож на князя Никиту ни спереди, ни сзади, у него шея короче и ноги толще в икрах. Правда, в сапогах можно их перепутать. Ах, князь, почему вы так плохо ищете меня?
Лядащев по обыкновению весь день отсутствовал, а вечером, узнав у Фаины о настроении Мелитрисы, предложил ей неожиданно прогулку по городу.
- Поехали… Зачем киснуть? Посмотрим ратушу, университет, собор. Это красиво. Одно условие - не выходить из кареты.
Мелитриса не возражала. Стали собираться. Уже когда девушка была одета для прогулки и причесана подобающим образом, обнаружилось, что куда-то запропастились ее любимые уличные башмаки. Лядащев торопил, Мелитриса злилась, а Фаина препиралась со служанкой. Та на все отвечала длинными трескучими фразами, суть которых сводилась к тому, что она не сторож чужим башмакам, что русские очень безалаберны, а в своей неаккуратности потом винят бедных немецких девушек.
- Придется надеть секретные туфли, - сетуя, сказала Фаина.
Однако и секретных не было на месте, Фаина искала с великой прилежностью, перерыла весь дом, вернее, две их комнаты, не так уж много было мест, куда они могли спрятаться. Новый плевал попреков, и те же длинные немецкие фразы в ответ. Служанка даже всплакнула, прикрывая фартуком совершенно сухие глаза.
Поехали в темно-синих, замшевых, с золотым тиснением на носках. Это были самые дорогие, бальные туфли. Прогулка не была плохой, но и хорошей ее нельзя было назвать. Во-первых, она слишком быстро кончилась. И потом, был тот час вечера, который французы называют «между волком и собакой». Мелитриса сразу прилипла к окну. Над городом висел туман, фигуры прохожих были зябки, искажены сумраком, еще эти шляпы у дам, они полностью закрывали не только лица, но и плечи спутников. Словом, Мелит - , риса не увидела на вечерних улицах князя Никиту и была этим до чрезвычайности раздосадована. Настроение еще подпортила Фаина, заявив перед сном, что секретные туфли так и не нашлись и что господин Лядащев этой пропажей очень встревожен.
- Напишут они новую шифровку, - отмахнулась Мелитриса. - А уличные башмаки нашлись?
- Уличные нашлись, - подтвердила Фаина, поджимая недовольно губы, и вдруг взорвалась: - Как вы не понимаете? Туфли с шифровкой не просто пропали. Их похитили враги.
- Вздор какой! Только нашим врагам дел - туфли воровать.
- Господин Лядащев говорит, что они охотятся за шифровкой. Вот.
Мелитриса только пожала плечами. Враги не настолько глупы, чтобы рисковать так нелепо. Не проще ли были пригласить ее на повторную беседу и прямо на месте получить вожделенную шифровку?
На следующий день Мелитриса получила от Лядащева строжайший приказ не выходить не только из гостиницы, но и из комнаты. Приказ этот был не просто неприятен, он был унизителен, поскольку исходил не от самого Василия Федоровича, а от Фаины. Самому ему, видишь ли, недосуг дожидаться, пока она встанет.
Фаину этот приказ ничуть не огорчил. Она следила за каждым жестом Мелитрисы, играя при этом в беспечность и жизнерадостность. Нельзя выйти в сад и. в общую залу, где они обычно завтракали? И замечательно - Они будут шить!
- Ну что ты несешь? - в сердцах крикнула Мелитриса.
Но Фаина не удосужилась ответить, мысли ее были заняты другим. Давеча, пока Лядащев с Мелитрисой катались в карете, она успела сбегать в лавку и приобрести многие метры премиленького оранжевого гроденаплю, из которого собиралась соорудить себе новое платье. Заработанные частным трудом деньги жгли ей пальцы, и в качестве приклада к материи она купила не только пуговиц ( лент, но и моток немыслимо дорогих кружев «шантильи» из черного крученого шелку. Фасончик Фаина решила переснять с Мелитрисиного бирюзового «полонеза», наивно полагая, что если заузить лиф и обозначить талию с помощью складок и защипов, то даже такая сытухаnote 3, как она, будет выглядеть стройной. А почему нет? Мелитриса в своем «полонезе», что селедка…
- Вы, Мелитриса Николаевна, только подскажите, куда мне «щантильи» присобачить и как лиф выкроить.
Вначале они кроили вдвоем и работа кипела, ножницы со скоростью пиратских фрегатов сновали в оранжевых волнах гроденапля, но как только дело дошло до иголки, с ниткой, Мелитриса начала зевать, смотреть по сторонам и, наконец, созналась, что ненавидит шить, а от одного вида иголки у нее начинают болеть глаза.
- И не следи за мной. Я пойду в свою комнату.
- Опять будете у окна сидеть? - обиженно заметила Фаина, поражаясь, что девушка отдает предпочтение скучнейшему занятию, пренебрегая интереснейшим.
Мелитриса строптиво повела плечом:
- Спать я буду, спать!
За работой время бежит как сумасшедшее, сжирая все физические силы. Далеко, на ратуше, часы пробили семь. Фаина потянулась, размяла косточки, погладила пустой живот и пошла искать служанку - пора бы той подать уже кофе с бисквитом. По дороге на кухню она с раздражением представляла, как будет кричать в лицо грубиянке немецкие нелепые слова (неучтивый язык!) - объясняясь с иностранцами, люди часто помогают себе натужным криком, - а служанка на все будет отвечать по-русски «не можу знать», и трясти наглой головой.
Служанки Фаина не нашла, а когда вернулась в свою комнату, обнаружила на столе в опасной близости от материи чашку кофе и что-то вроде булки. «Значит, сама вспомнила», - примирительно подумала Фаина о белобрысой и опять принялась за работу, умудряясь одновременно пить, жевать, шить, мурлыкать себе под нос и от полноты чувств притопывать в такт ногой.
Какой-то незначительный звук вывел ее из состояния блаженного равновесия, это был далекий хлопок, словно пробку кто-то выдернул из огромной бутылки, да и сама пробка должна быть размером с малую тыкву. Фаина подбежала к окну, все тихо, гостиничные звуки были привычны, кто-то ругается, звенят посудой, а вот колеса прогрохотали по булыжнику, потом тревожно закричала какая-то птица в кустах…
Фаина опять было села шить, но вскоре встала, решительно толкнула дверь в соседнюю комнату и замерла на пороге с квадратными от ужаса глазами. У окна на полу в луже крови лежала Мелитриса. Дурной крик только потому не вырвался из глотки дуэньи, что она запечатала отверстый рот кулаком. «Мелитриса, бедная, бедная… - пронеслось в голове и тут же где-то рядом тооненьким ручейком: - Вот и кончилась моя заграничная жизнь, завтра в отчизну отошлют, будь она неладна…»
Надо бы ее поднять, Мелитрису бедную, но как это страшно - перепачкаться в крови. Может быть, она еще живая? Фаина сделала нерешительный шаг к окну. В этот момент в дверь постучали и сразу вошли.
- Эт-то еще что? - услыхала она голос Лядащева.
- Уби-или! Вот… уби-или! - заголосила Фаина.
- Молчи! - коротко крикнул Лядащев, и она опять заткнула рот кулаком. - Доигрались, недоумки, - прошипел он сквозь зубы, и нельзя было понять, ругает ли он всех тех же врагов или себя с сотоварищами.
Меж тем он подошел к убитой.
- Кто это?
- Стрелял кто? - не поняла Фаина. - Я не видела.
- Да я не об этом…
Только тут у Фаины словно пелена с глаз упала - это же не Мелитриса! Мантилья на плечах убитой - Мелитрисина, а все остальное… святый Боже… да это же служанка!
- Тише… она жива. Стреляли из окна, - Лядащев указал на небольшое, с опаленными краями отверстие в мантилье. - Где Мелитриса?
- Не знаю, - Фаина всхлипнула. - Понимаете, мы шили… Да не смотрите вы на меня так, сударь! Мы шили, а она вышла. Говорит, спать хочу. Ой, лишенько! Может, ее похитили?
- Немедленно беги к хозяину. Надо лекаря. Ничего не объясняй, скажи только, мол, барыне плохо. И позови его сюда.
«Уж я-то позову. Только бы понял…» - всхлипнула Фаина.
Хозяин «Синего осла» был умным человеком. Ему было достаточно одного слова «лекарь», а самым внятным пояснением к происходящему служило лицо Фаины. Он поспешил в апартаменты русских.
- Все волнение и испуг хозяина уместились в коротком возгласе: «Ах, Марта!», в нем звучало явное осуждение, только не понятно - кому. Разговор с Лядащевым был беглым.
- Она умрет? - хозяин безрезультатно пытался нащупать пульс Марты.
- Не знаю.
- Помимо лекаря надо бы… - он замялся.
- Вы хотите упредить полицию? Это ваше право. Может быть. Марту подстрелили из ревности? Хозяин диковато посмотрел на Лядащева.
- Я так понимаю, что стреляли как раз в вашу барышню, но промахнулись… попали в мою.
- А вот об этом забудь, - Лядащев вдруг перешел на «ты», - в мою барышню стрелять совершенно некому и не из-за чего.
Появился лекарь - толстый, надменный и решительный.
- Господа, ее надобно уложить в постель. Вот тут все забегали, засуетились. Лекарь осмотрел раненую и поставил диагноз: рана тяжелая. Марта без сознания и может пребывать в таком состоянии до пяти дней, после которых либо умрет, либо очнется. Шансы, как говорится, пополам. А пока надо ее унести из комнаты постояльцев.
К общему облегчению решено было до прошествия пяти дней полицию в известность не ставить. А там видно будет…
- Одеяла, носилки, простыни!
Лядащев смотрел на безжизненное лицо раненой. Какого черта этой дурехе понадобилось в комнате Мелитрисы? Не иначе, как пропажа туфель ее рук дело. Но хотелось бы знать: на постоянной ли она службе у известных людей или выполнила разовую, случайную работу…
Подробности происшедшего Лядащев узнал много, позднее, да и то не до конца. Случилось все так. В то время, как Фаина направилась на кухню. Марта с подносом в руках пошла в их апартаменты. Оставив на столе Фаины чашку с кофе, она прошла в комнату Мелитрисы. Отсутствие хозяйки позабавило служанку, загадочные русские давно не давали ей покоя. Кто они? И почему вчерашний господин расспрашивал о них с таким любопытством? И уж совсем смешно - попросил достать туфли этой гордячки. «Но господин мой, это воровство!»
«Воровство, если бы ты их забрала себе. А это услуга…», - и достал золотой.
Скажите, какой щедрый! Можно подумать, что она таких монет не видела. Еще и подмигивал многозначительно. А вообще ничего себе на лицо, только худ. «Когда русские съедут, я подарю эти туфли тебе», - сказал господин при расставании. Жаль, что ему эта мантилья не понадобилась. А то он бы и ее подарил…
Она и не заметила, как стала играть в барышню, накинула на плечи мантилью, села к окну. Здесь и поймала ее пуля.
В тот момент, когда раненую переложили на носилки, в комнате появилась Мелитриса. Она посторонилась, давая носилкам пройти. Независимое и даже дерзкое выражение лица, с которым она явилась, остывало на глазах, и когда Лядащев спросил с металлом в голосе: «Где вы были, Мелитриса Николаевна?», - она ответила не только растерянно, но и виновато:
- Я вышла погулять… То есть не вышла, вы правы. Вылезла в окно. Но что у вас тут происходит?
- Служанку подстрелили, - всунулась вдруг Фаина.
- Придержи язык!
Фаина тут же отошла в угол, совершенно стушевавшись. Видно, шок от недавних событий еще не прошел, если она взялась давать пояснения, и при ком? - при Василии Федоровиче. Мелитриса с ужасом смотрела на свою простреленную, окровавленную мантилью, что валялась на полу.
- Фаина, соберите все. Мы переезжаем, - сказал Лядащев и, обернувшись к Мелитрисе, бросил: - Пошли.
По темным улицам шли молча. Лядащев явно торопился, девушка еле поспевала за ним. Так вот, оказывается, чем кончаются шпионские игры? Кому помешала эта белобрысая клуша и зачем ей понадобилось напяливать на себя ее мантилью? О том, что чья-то злая рука метилась не в служанку, а в нее, Мелитриса старалась не думать - глупо, нелепо, страшно!
Наконец, дошли. Маленький, словно в землю вросший дом, дубовая дверь, фонарь над входом чуть теплится. Сложный, условный стук молотком…
Глухой голос спросил по-немецки:
- Кто?
- Я бы хотел видеть господина Гука. Дверь отворилась. На пороге со свечой в руке стоял Аким Анатольевич собственной персоной.
- Ну вот мы и опять вместе, княжна, - сказал он почти ласково. Круг замкнулся.

Маленькое пояснение

В жизни то и дело происходят таинственные и страшные события - убийства, похищения, предательства - слов не хватит перечислять. Сторонний наблюдатель не в силах разобраться в подоплеке этих страшных дел, но в романе таинственный сюжет разжевывают и в рот кладут. Вопрос только - разжевывать ли сюжет по ходу повествования или для пущей заинтересованности выдать все тайны залпом в конце романа. Сознаюсь, автор более любит, чтобы все было понятно. Когда читатель не бредет в потемках, право, это очень помогает чтению.
Сакромозо сидел в захваченном русскими Кенигсберге, потому что был координатором поступающей из России информации. Информация шла о войске, его численности и передвижениях, об умонастроениях населения, об интригах царствующего двора, но более всего о флоте, как русском, так и английском. Фридрих очень хотел, чтобы адмиралтейская коллегия Британии расщедрилась и запустила свой флот в балтийские воды. Для того, чтобы подтолкнуть чванливый Альбион на столь решительный поступок, им регулярно высылалась информация о тяжелом положении русского флота, о полной разрухе его, что, кстати, было .не далеко от истины. Все эти сведения, как вы уже догадались, присылал из Петербурга маленький барон Блюм.
Когда немецкая агентура пронюхала, что Брадобрей пойман русскими, Сакромозо немедленно отозвал Блюма из Петербурга. По-хорошему нужно было бы позаботиться и об Анне Фросс, но та шла как бы по другому ведомству, ей удалось занять в России совершенно особое место, и к тому же Блюм клялся, что Брадобрей ничего не знает о «племяннице леди Н.»- такую он придумал ей кличку для шифровок. Главное, кто-то в Берлине был категорически против ее возвращения на родину, очевидно боясь, что не сможет защитить девицу от тюремных стен.
Теперь у Сакромозо была одна забота - немедленно передать в Лондон привезенную Блюмом информацию о намерениях русского и шведского флотов. Тут же вставал вопрос - как это сделать? Не посылать же с курьером эдакую простыню, да и опасно. В случае провала под угрозу ставилась вся операция. Наиболее разумным казалось перевести послание Елизаветы на язык цифр, но при таком объеме работы здесь на полмесяца.
Изучая послание, Сакромозо не переставал удивляться, сколько в нем было лишнего, необязательного, воды, как говорят русские. Решение пришло само собой - отжать, составить короткий экстракт послания, в который вошло бы самое главное, а конспект потом зашифровать и послать в Лондон. Сакромозо не учел, что в законспектированном виде документ приобретал совершенно новое звучание - четкое и деловое, чего в подлиннике не было и в помине. Это и сослужило впоследствии дурную службу Фридриху, но об этом пока рано говорить.
В разгар работы над шифровкой, а ведь надобно было еще и банковскими делами заниматься, по обычной почте на Торговый дом Малина пришло маленькое письмецо. Писала Мелитриса Репнинская, бывшая фрейлина, которая под именем графини Грауфельд обреталась сейчас в гостинице «Синий осел», что на Сакгейме. Мнимая графиня просила тайной аудиенции.
Что за черт? Сакромозо с трудом вспомнил имя - одна из отравительниц Елизаветы. Носятся с этими отравительницами, как будто они подвиг совершили, а те и дела не сделали, и репутацию тайной немецкой службы поставили под удар. Теперь поди проверь - .с их порошков Елизавета заболела или сама по себе - по воле Божьей. И ведь так надежно заболела… только вот выздоровела.
Какая это, однако, гадость - сыпать отраву в еду. Может быть, во время оно во Флоренции или в Милане это было нормой, но сейчас XVIII век, простите. Уж если надо убить человека, выберите цивилизованный способ. Сакромозо искренне обиделся за шпагу и пистолет.
Для прояснения ситуации был призван Блюм.
- Но в шифровке, очутившейся в руках русских, названо одно имя Репнинской. Так?
- Именно, - почтительно прошептал Блюм.
- Тогда понятно, почему она убежала и живет под чужой фамилией. Вопрос только в том, действительно ли она бежала из Петербурга, будучи, скажем, предупрежденной, или, наоборот, не успела бежать, так как была арестована.
- Но как же тогда она попала в Кенигсберг? - робко осведомился Блюм.
- Под охраной русской разведывательной службы. Чтобы ломать перед нами комедию.
- Да… может быть, вы и правы, но в этом случае и Анна Фросс была бы арестована. Уж Репнинская не стала бы утаивать имени соучастницы.
- В любом случае с этой авантюристкой следует встретиться, - Сакромозо быстро расхаживал по комнате, оживленно беседуя не столько с Блюмом, сколько с самим собой. - На встречу пойдете вы, - он стремительно повернулся к маленькому барону.
- Осмелюсь заметить, что вижу в этом некоторую целесообразность. Вдруг девица меня знает. А если предположить, что она заслана русским, то это повлечет за собой мой немедленный арест. Или я что-нибудь не понимаю? - он пожевал губами. - И потом, я боюсь, что буду для нее неубедителен.
Сакромозо надоело слушать это сбивчивое кудахтание, он не любил трусов.
- Хорошо. Пойдет Цейхель. А вы-то фрейлину, - он заглянул в бумагу, - Репнинскую… знаете в лицо?
- Видел один раз в церкви, - неохотно сознался барон. - Издали… Анна Фросс показала.
- Вот и отлично. Вы пойдете с Цейхелем для опознания, - и тут же, видя протестующие жесты Блюма, который так и засучил нарядно обутыми ножками, добавил: - Да не трусьте вы… Сидеть будете за ширмой или за шторой.
Как мы уже знаем, встреча состоялась и не дала никаких результатов. Решено было проверить намеки девицы на спрятанную в каблучке шифровку. Правда, Сакромозо говорил о полной бессмысленности этого дела. Если бы была шифровка, то Репнинская либо отдала ее сразу, либо не сказала бы о ней ни слова. «Слишком глупо, слишком по-женски», - негодовал рыцарь. Но Цейхель настоял на своем. Похитить туфли в «Синем осле» особого труда не составляло.
Как только шифровка оказалась в руках Сакромозо, все стало ясно - обман, провокация. Скоропалительное решение убрать девицу было, конечно, глупостью. Но уж очень Цейхель выставлялся, играл в героя, желал совершить «акт возмездия». Непонятно, зачем он взял на себя эту грязную работу. То ли деньги были нужны, то ли карьеру делал, но разговор с Сакромозо он повернул так, что ежели он Репнинской подставился, то ему ее и убивать. Первоначальное предложение воспользоваться кинжалом он отверг категорически.
- Мое оружие - пистолеты! - заявил он значительно.
Пистолеты так пистолеты, но и к ним не мешает иметь голову, чтобы с десяти шагов, или сколько там их было, не спутать служанку с госпожой.
Цейхель шел на убийство с гордо поднятой головой, у него и капли жалости не было к жертве, а потом, узнав, что не попал в кого следует, превратился в мокрую мышь, весь от страха потом изошел. Это что же получается? Мелитриса Репнинская сбежала, и теперь он у русской разведки на особом счету? Вот тут-то и приключилась с ним истерика.
- Я говорил вам, что надо воспользоваться кинжалом, - не без ехидства посочувствовал ему Сакромозо.
Вот уж нет! Цейхель, оказывается, вообще крови боится. Кровь - это отвратительно!
- Веревку с собой носите, - брезгливо бросил рыцарь. - Самое ваше оружие.

Предыдущая страница 3 Следующая страница


Закон парности 4

В это время, как водится, в самый неподходящий момент, нагрянул с ревизией из Берлина барон Диц. Он приехал в Кенигсберг открыто, как богач, собиратель живописи и древностей, остановился в самой дорогой гостинице, тут же нанес визиты в самые известные дома, был даже представлен русскому губернатору графу Корфу - и всюду очаровывал, разговаривал, улыбался, подмигивал. Словом, никому в голову не могло прийти, что этот весельчак - крупный чин тайной агентуры Берлина, что за выражением приязни - не только к собеседнику, но ко всему мирозданию - скрывается твердый расчет. Только глазам он не мог придать добродушного выражения, они смотрели остро и напряженно. И хватит о свойствах барона Дица, право, он не заслуживает более подробного описания.
Сакромозо был очень недоволен появлением барона. Ревизия сама по себе вещь неприятная, а Диц к тому же позволял себе тон приказа, на что не имел никакого права, а также любил загребать жар чужими руками.
Но на этот раз все было иначе. Барон никак не посягнул на перехваченное послание русской императрицы, более того, порадовался такому успеху и посоветовал немедленно везти это послание в штаб короля.
- Я думаю, их величество по заслугам оценит ваш вклад в справедливое дело Пруссии.
- А мне кажется, - возразил Сакромозо, - что сия бумага должна как можно скорее лечь на стол английского министра Питта.
И опять барон Диц согласился. Эта уступка настораживала. Все разъяснилось вечером, когда после приватного разговора Сакромозо представил барону (по его же просьбе) двух своих агентов, а именно Цейхеля и Блюма. Агенты были очень взволнованы встречей - их приблизили к самым верхам, к самому интимному столу!
Вначале обсуждали текущие дела, не опускаясь, однако, до мелочей. Агенты Великого Фридриха, как трудолюбивые пчелы, чуть ли не каждый день приносили информацию о поведении русской армии, о командирах полков, о лазаретах и прочем. Обсуждать эти подробности никакого времени не хватит. Только раз барон Диц позволил себе заострить внимание на донесение некоего топографа, который достал план размещения русских магазинов. План был составлен
еще при Апраксине, то есть в прошлогоднюю кампанию, но топограф уверял, что два помеченных крестиками склада еще не вскрыты, видно, о них забыли по безалаберности. А в этих складах хранятся не только фураж и пшеница, но и оружие.
- Где расположены склады?
- Где-то вдоль Вислы. На карте точно обозначено.
- Но ведь там русские! - воскликнул Сакромозо.
- Если план топографа верен, то их величество пошлет в означенный район боевой разведывательный отряд. Он же будет, в случае удачи, охранять обоз. Порох, овес и хлеб - главное, что необходимо нам для продолжения войны. Может быть, мы поручим проверить верность карты господину Цейхелю? - и барон Диц повернулся всем корпусом к переводчику.
Цейхель, так и евший глазами начальство, с готовностью кивнул головой и вдруг закашлялся. Да, конечно, он готов, он поедет куда угодно, только подальше от Кенигсберга, бубнил он, борясь с кашлем и страшно пуча глаза. Aлюм от смущения, казалось, хотел залезть под стол, потом не выдержал и что есть силы ударил Цейхеля по спине кулаком. Переводчик сразу смолк, испустив вздох облегчения.
- Господин Цейхель прав, - подтвердил Сакромозо, - ему необходимо уехать. Но он не может оставить город официально, так сказать, быть командированным в армию, поскольку у нас произошли некоторые неприятности с некой особой… русской…
- Подробности после, - перебил рыцаря Диц, поднимаясь.
По выражению лица барона Дица видно было, что встал он, чтобы не ноги размять, а перевести тон обыденности, которым говорил дотоле, в другую высокую стихию и акцентировать этим важность своего сообщения.
- Господа, как вы знаете, война затянулась. Известные успехи России, а главное, завоевание ею королевства Прусского, весьма заботят их величество. Да, да, - он возвысил голос, - их величество поклялся, что ногой не ступит в Восточную Пруссию, которая с такой легкостью отдалась противнику. В Берлине считают, что Россия опасный противник. Она не умеет воевать, но государство это слишком обширно, а насельники его слишком многочисленны. Однако есть способ помешать успеху России, способ, к которому мы не относились достаточно серьезно. Я имею в виду женщину, известную по шифровкам как «племянница леди Н.». Ее первый, как говорится, опыт, - лицо его приняло неожиданно игривое выражение, он даже ухмыльнулся криво, - был э… э… не совсем удачен. Но при связях этой молодой особы и, прямо скажем, таланте, опыт может быть повторен. Господа, я еду в Россию.
Блюм шумно вздохнул, он уже видел во всех подробностях, как пойдет дальнейший разговор. Сакромозо вдруг покраснел, насупился.
- С девицей работал, как мне известно, барон Блюм. Я хотел бы, чтобы он ввел меня в курс дела. Что представляет собой эта… Анна Фросс?
«Шлюха», - хотелось крикнуть Блюму, но он сдержался, умоляюще глядя на Сакромозо.
- Девица Фросс способный агент, - тихо сказал рыцарь, - но у нас возникли некоторые осложнения. Дело в том, что положение племянницы леди Н. стало ненадежным.
И он в самых общих чертах, без подробностей, Боже избавь, рассказал о недавних событиях, о приезде фрейлины Репнинской, о ее внезапном исчезновении и подозрительной шифровке.
И вот тут разразился скандал. Добродушнейший Диц вдруг стал топать ногами, потрясать кулаком и ругаться сдавленным голосом, почти шепотом, что было особенно страшно. Потом вдруг обмяк, рухнул в кресло и неожиданно спокойно спросил:
- Вы точно знаете, что Фросс не арестована?
- Точно, у нас в Петербурге есть в осведомителях малый чин из Тайной канцелярии.
- И эта Репнинская подсадная утка русских? И она исчезла?
- Именно так.
- Ну что ж, фрейлейн Репнинскую необходимо найти.
- И убить! - хищно блеснул глазами Цейхель, он опять был смел и решителен..
- Ни в коем случае! - барон Диц окинул всех рысьим взглядом. - Эту особу надо расспросить самым тщательным и умным образом. Здесь какая-то тайна. Почему Фросс, если они вдвоем с Репнинской осуществляли свой «опыт», не арестована? Видимо, Репнинская работает на русских по принуждению… видимо, она не захотела открыться до конца, и русские не подозревают о соучастнице. В любом случае, Репнинскую надо найти и допросить. А я разберусь на месте. Кто поедет на поиски означенной девицы?
- Цейхель, - твердо сказал Сакромозо.
- Но почему опять Цейхель? Почему не Блюм? - не понял барон Диц.
- Блюм поплывет со мной в Лондон, а Цейхель совместит свое первое задание со вторым. Я дам ему людей, связи, я все ему дам…
- Ну что ж… уточним пароль, - барон Диц поворотился к Блюму, он опять был добродушен и величествен.

Оленев

Только в конце июня любимец государыни Елизаветы принц Карл Саксонский двинулся из Петербурга в Пруссию на театр военных действийnote 4.
Он ехал в сопровождении огромной свиты, охраны, обоза с продовольствием, палатками-шатрами, мебелью, посудой. Словом, это был роскошный поезд, пугавший, а может пленявший, обывателей и крестьян барабанным боем, звуками труб, парчовыми вельтрапами на лошадях и обилием курфюршеских гербов, от которых пестрело в глазах, даже тюки на мулах были украшены этими геральдическими символами.
Князь Никита Оленев отбыл из Петербурга в Кенигсберг несколько раньше, и хоть весьма поспешал, двигался гораздо медленнее роскошного кортежалошадей на станциях было не достать, все подставы предназначались для Карла Саксонского - Дорога совершенно измучила самого князя и его старого камердинера Гаврилу, который, конечно, увязался за барином в опасное путешествие. Теперь страдай! Мало того что лошадей нет, так еще дорога разбита, трактиры отвратительны, за плохую еду в них ломили такую цену, что у Гаврилы делалось сердцебиение.
- Господи, яви нам свою милость, покарай мошенников плохими болезнями, в карете, камердинер.
- А ты их сам и вылечишь, Никита.
- Ни за что! Харчевник - мерзавец, плут, хахаль, мздоимец и надувало! Брашноnote 5 вчерашнее, прокисшее. Разве сие брашно? Голодные едем!
- Думай лучше о брашне духовной, - вздыхал князь, а сам озабоченно думал, что как только они въедут в разоренную войной Пруссию, то вообще могут остаться без еды и лошадей.
Словом, в Риге, где наших путешественников нагнал Карл Саксонский, Никита счел за благо присоединиться к его кортежу, хорошо, имелась такая возможность.
В поезде Карла Саксонского все изменилось. За принцем следовала великолепная кухня, обслуживаемая десятком поваров. Останавливались теперь не в трактирах, а в опрятных домах обывателей или прямо в чистом поле в шатрах, которые в момент ставили проворные солдаты. Ужины и завтраки были похожи на роскошные пикники.
А потом опять дорога мотала свои версты. Карета Никиты следовала за экипажем лекаря их высочества - надутым и чванливым господином, совершенно непригодным для общения. «Он неуч, он пиявки через руку ставит…»- брезгливо пояснил Гаврила, наблюдавший как-то вечером искусство лекаря (одному из свитских стало плохо). Никита не понял, как это - «через руку», но выяснять не стал, и так видно - противный старик. Зато полковой священник, его повозка следовала за каретой князя, был приятнейшим человеком. Он и опекал Оленева и слугу его в течение всего длинного пути.
Принц Карл торопился в Кенигсберг, чтобы принять участие в летней кампании под предводительством нового фельдмаршала Фермера. Случайный его попутчик ехал в Пруссию за другой надобностью. Оленев вовсе не собирался стать волонтером. «Задача моя проста, - говорил он. - Я должен выполнить долг перед Богом и людьми». Так, окрашивая слова свои торжественным и несколько ханжеским тоном, объяснял он себе и другим, почему отправился на поиск своей подопечной - фрейлины Мелитрисы Репнинской.
Гаврилу несказанно раздражал такой подход к делу, и, хотя путешествие их в обозе Карла было не только сносным, но и вполне комфортным, он продолжал ворчать с ясным намерением не дать барину хоть на минуту обрести душевный покой.
- Хорошо едем, но принц Карла-то не торопится. Зачем ему под ядра спешить? А мы торопимся. Не хвастая отъездом, хвастай приездом.
Гаврилу злили и обижали важные слова барина о «долге перед. Богом и людьми», и раздражал его не столько лицемерный и высокопарный их оттенок, сколько неправильное направление скорби барина. Богу, Никита Григорьевич, сейчас не до нас, а люди здесь и вовсе ни при чем. Главное в нашем деле не долг исполнить, а девочку от супостатов спасти… Цветок невинный, астразвездочка… В то, что Мелитриса сбежала с мужчиной по любовным делам, Гаврила не верил ни на минуту. «Не побег сие есть, но плен. Пленили нашу жемчужинку, а теперь везут по диавольским своим нуждам в горнило войны и мрака», - негодовал старый камердинер.
Никита и сам так же думал, примерно так, но молчал. Не его вина, что он полтора месяца бездействовал, не предпринимая попыток найти Мелитрису. Маршрут его поисков зависел от принцессы Курляндской - наставницы фрейлин Ее Величества, - только она могла узнать подробности исчезновения Мелитрисы. Но как на грех принцессе приспичило заняться своими делами: она окончательно собралась выйти замуж за графа Черкасова, своего старого обожателя. Великой княгине поторопить бы принцессу, косвенно они обе были заинтересованы в получении сведений о пропавшей фрейлине, но Екатерине тоже было недосуг - любовь с Понятовским отнимала все ее физические и моральные силы.
Но всему свое время, пришел июнь, и вновь испеченная графиня Черкасова нашла время встретиться с тем самым подпоручиком, который производил обыск во фрейлинских покоях. Сведений о Мелитрисе было до смешного мало. Юный подпоручик, млея от внимания столь высокой особы и весело тараща глаза, божился, что ничего не знает и узнать не может.
- А начни я любопытствовать, тут же на губу… а то и того хуже - под суд! Служба у нас такая.
- Ну уж - и под суд… - приговаривала с улыбкой принцесса. - Спасу я вас от суда-то, - а сама совала деньги (и не малые).
Решающую роль, однако, сыграли не монеты, а обещание добиться повышения в чине. Обещание было высказано не только подпоручику, но и его маменьке, женщине весьма неглупой. «От подпоручьего-то звания кто хошь взвоет, - сказала маменька принцессе, - уж я на моего надавлю…»И надавила. Подпоручик носил сведения малой толикой, видно, доставались они нелегко, юное личико его похудело, глаза смотрели с опаской и все время косили в угол. Как только принцесса поняла, что осушила этот сосуд тайных знаний досуха, она добилась свидания с великой княгиней и была внимательно выслушана. Далее события развивались стремительно - Через камердинера своего Шкурина Екатерина позвала князя Оленева во дворец.
- Благодарю вас за аудиенцию, ваше высочество, - почтительно склонился Никита.
Екатерина удовлетворенно кивнула, разговор начался правильно, он ничего не требует, только просит. Надо сказать, начало их беседы было полно недомолвок, почтительных поклонов и удовлетворенных кивков. Учтивые слова их плавали на поверхности некоторого водоема, величественные, словно лотосы, а смысл разговора несли невидимые глазу резвые придонные струи.
- Наша встреча состоялась как нельзя кстати. Завтра я уезжаю в Ораниенбаум, а оттуда в Петергоф. Государыня Елизавета намечает отметить праздник Петра и Павла в этом году особенно пышно, - она замялась, как бы спрашивая себя - о чем мы? - и легко вернулась к разговору. - Помнится, князь, вы имели до меня просьбу касательно некой молодой особы?
Никита всем своим видом выразил полное согласие, даже руками сделал эдакий жест, обозначающий восхищение памятью их высочества.
- Оная девица жива и благополучна. ЕЙ не грозит беда. Некоторое время назад - какое именно, мне не известно, упомянутая особа оставила столицу, чтобы в сопровождении господина Икс посетить могилу отца.
- Не хотите ли вы сказать, ваше высочество, что княжна Репнинская поехала на Гросс-Егерсдорфское поле? - вне себя от изумления и явно выпав из законов этикета, воскликнул Никита.
- Я думаю, что это только условное обозначение цели их путешествия, - невозмутимо отозвалась Екатерина. - Сейчас они, очевидно, в Кенигсберге. Кто сопровождает девицу - я не знаю. Зачем они поехали в Пруссию - мне не известно. Отношения сей девицы с означенным господином - для меня полная тайна. Одно достоверно - она путешествует под чужим именем. Ее зовут теперь графиня Грауфельд.
Никита встрепенулся было, тысяча вопросов ульем жужжала в голове, но великая княгиня остановила его движением руки.
- Милый князь, я не могу вам сказать больше, чем мне удалось узнать. И не хочу строить догадок. Они принесли бы больше вреда, чем пользы.
Она улыбнулась, и этой улыбкой словно ширму поставила, в довершение всего в руках ее появился большой веер, на котором французский художник изобразил Дафниса и Хлою предававшимися радостям любви, а также пейзаж, овец и собак. Екатерина обмахивала неразгоряченное лицо значительно и неторопливо, нимало не тяготясь возникшей в разговоре паузой.
- Не будет ли нескромностью с моей стороны узнать, какие ваши дальнейшие планы? - спросила она наконец.
- Ехать в Пруссию.
- А может так случиться, что вы там вдруг встретите полковника Белова? Он ваш друг?
- Он мой друг, и я его непременно встречу. Лицо ее оживилось, и она сказала уже совсем другим тоном, в котором не было и тени наигранной
значительности.
- Передайте Белову, что я помню о нем. И еще передайте: дело фельдмаршала Апраксина отнюдь не кончено. Оно движется к своей развязке, которая, как мне кажется,. очень будет зависеть от успехов нашей доблестной армии.
«Кому это она: говорит? При чем здесь Сашка и какое отношение он имеет к Апраксину? - пронеслось в голове Никиты. - Нет, это скорее информация для меня. Она намекает на письма…»
- Мне не совсем понятны мотивы, коими руководствуется ваше высочество, давая мне подобные…
- А вам и не нужно знать мотивов, - перебила его Екатерина. - Просто запомните и передайте Белову, что особой опасности для него сейчас нет. Но его могут вызвать в качестве свидетеля. Но лучше бы, чтобы его искали и не нашли. Уж очень-то искать не будут. Так пусть ваш друг… от греха нырнет поглубже.
Зачем она улыбается? Что значит - Белову не угрожает опасность. Какая - не угрожает? И какая могла угрожать? Ясно одно - своим поручением она оказывает любезность и мне и Сашке, она выказывает доверие… но держит меня за болвана…
Он был не далек от истины. Если бы Никита мог читать чужие мысли, его наверняка обидели бы насмешливые размышления великой княгини: «Милый князь, зачем вы так таращите глаза? Вы ничего не поняли… И вы, и ваш друг служите мне, а потому оба связаны с этим именем - Репнинская. И все это втайне друг от друга… А как же - честь не позволяет!.. Право слово, будь вы менее щепетильны, может быть, больше было бы толку. Встретитесь с Беловым - обсудите все. Я предоставляю вам эту возможность…»
И опять веер неспешно заходил в руке, сидящая на камне Хлоя взволнованно заколебалась, нарисованные собаки занервничали, овцы тоже пришли в волнение, словно рябь на реке.
Аудиенция тянулась, хотя все было сказано. Нет… не все. Она явно ждет от меня каких-то слов… или поступков. Ясно каких, ей нужны письма… ее тайные послания к Апраксину. А может быть, для дела выгоднее отдать их прямо сейчас? Или сказать, мол, как только фрейлина Репнинская найдется, письма станут опять вашей собственностью? Уж Сашка бы знал, как надобно поступить…
- Я не забыла и второй вашей просьбы, - голос Екатерины звучал попрежнему насмешливо, словно просьба эта касалась какой-то светской мелочи. - Вы, кажется, интересовались нашим общим другом с острова Мальты?
Это была уже щедрость - королевская! - вспомнить сейчас о Сакромозо. Никита замер, боясь каким-либо жестом или даже дыханием своим спугнуть прихотливый бег мыслей в умной голове собеседницы.
- У Сакромозо карие глаза… родинка, вернее, пятнышко без выпуклости вот здесь, - она коснулась своего острого подбородка, - лицо бледное… и еще, очень характерный жест. Когда он нервничает или чем-то озабочен, то начинает тереть свои руки - оч-чень красивой формы… так, словно они у него чешутся, - она показала, проиграла всю сцену, - потом опомнится, смутится, сядет как ни в чем не бывало.
- О, благодарю вас, ваше высочество, за вашу милость и доверие ко мне.
- Вот именно, доверие, - сказала она строго. - Я могу быть уверена, что бумаги мои будут в сохранности?
- Да.
Никита расстегнул пуговку потайного кармана в камзоле, достал письма и с поклоном протянул их Екатерине.
И тут на глазах свершилось чудо, исчезла чопорная и надменная великая княгиня, перед ним сидела прежняя Фике - испуганная, взволнованная и счастливая. Ей и в голову не пришло стесняться князя Оленева. Она цепко держала свои письма, читала их с жадностью, мяла от нетерпения, чему-то усмехалась. Потом перевела дух, как после быстрого бега или утоления любовной лихорадки. Письма были аккуратно сложены и спрятаны за лиф.
- И еще скажу вам, князь. Я знаю вас уже четырнадцать лет. Это большой срок, поэтому я с полным правом могу дать оценку вашему поведению - Я нахожу его безупречным, - она улыбнулась кокетливо, обнажившийся надломленный с уголка передний зуб не только не испортил этой улыбки, но придал ей домашний, интимный характер.
Никита вспыхнул, чувствуя, что не только лицо его покраснело, кровь прилила и к шее, и к рукам, даже икры ног вспотели.
- Поэтому я по-прежнему ваш должник, - продолжала Екатерина. - В случае нужды обращайтесь ко мне всегда - я помогу, - в последних словах уже не было никакого кокетства, это были посулы царицы, небожительницы, которая обратила взор свой на смертного и обещала вспомнить о нем, когда придет срок.
Никита склонился чуть ли не до полу.
- Ах, да, чуть не забыла. Попробуйте поискать вашу девицу в Кенигсберге в гостинице «Синий осел». Не правда ли, странное название?
Когда Никита уходил, вслед ему прозвучал звон колокольчика.
- Иван, затопи камин, - приказала великая княгиня вошедшему слуге.
«Даже спрятанные на груди письма жгут ей кожу, - подумал Никита. - Сейчас бумаги пойдут в огонь. И все будет забыто».
Через три дня Никита был уже в дороге.

«Синий осел»

Оленев не застал в Кенигсберге друга. Белов отбыл в армию, в какой-то польский городишко, название которого квартирная хозяйка фрау К., постная, некрасивая особа, конечно, запамятовала. Во время их короткого диалога с лица ее не сходило выражение подозрительности, словно неожиданный гость, хоть и выглядел приличным человеком, в любую минуту может посягнуть на ее собственность или, того хуже, - честь. Но как только Оленев сообщил, что он друг ее постояльца, что намеревается дождаться его здесь и готов заплатить вдвое за уже оплаченное жилье, эта сухая роза сделала неробкую попытку расцвести, обнажив в улыбке бледные десны и дурные зубы. О, она обожает русских! Они так щедры, приветливы и нетребовательны! Оленеву были предоставлены Сашины апартаменты, Гавриле отвели крохотную комнатенку с балконом. Камердинер сразу же взял бразды правления в этом маленьком хозяйстве в свои руки. Но фрау К. не сдалась. Пытаясь закрепить только ей видимые и понятные права на постояльца, она двинулась утром с большим подносом в комнату князя. На подносе дымился кофе, булочки были поджарены, масло уложено розочками. В дверях она была остановлена Гаврилой. Он строго посмотрел сухой розе в глаза, отнял поднос и плотно закрыл за собой дверь. После этой сцены хозяйка не упускала возможности многозначительно улыбнуться постояльцу и намекнуть прямым текстом, что не все русские щедры и приветливы, встречаются такие крохоборы, что и немцев за пояс заткнут.
Словом, кенигсбергская жизнь потекла, и Никита тут же постарался пустить ее по нужному руслу. Но было вовсе не просто найти в большом, чужом городе, где полно трактиров, гербергов, постоялых дворов и гостиниц - нужную. Mикита предположил, что искомый «Синий осел» должен располагаться не в центре. Вряд ли Мелитриса и ее спутник, кем бы он ни был, захотят афишировать свое пребывание в прусской столице. Но поиск надо начинать все равно с центра города. Вначале он расспросил хозяйку.
- А почему он синий? - спросила разумная женщина.
- Какой цвет предпочитаете вы?
- Зачем мне предпочитать цвет ослов? Они бесцветны.
Словом, фрау К. не знала такой гостиницы. После этого разговора Никита стал обращаться к хозяевам всех гостиниц, харчевен и аптек, которые встречались на его пути. Было бы легче, если бы спрашиваемые честно отвечали «не знаю». Не желая ронять своего профессионального реноме и симпатизируя русскому с безукоризненным немецким, они давали советы и взаимоисключающие друг друга указания.
Никита нашел «Синего осла» только на третий день. Надо ли описывать, каким громом среди ясного неба, «ударом поддых», как говаривал Корсак, было сообщение, что проживающая в гостинице графиня Грауфельд оставила сей дом неделю или около того назад при странных обстоятельствах.
- И что это были за обстоятельства?
- Мне не хотелось бы говорить на эту тему, сударь, - твердо сказал хозяин.
- Но вы же сами сказали мне про «обстоятельства»!
- Простите, сударь, во всем виновата моя болтливость. Время военное, смутное…
- Графиня Грауфельд жила одна?
- Нет. Графиня приехала с господином.
- Графом Грауфельдом? ,
- У господина была другая фамилия. Сейчас посмотрю… вот Осипоф… Он опекун графини.
- Как опекун? Я ее опекун!
Хозяин посмотрел на Оленева внимательно. Вся эта история с прежними постояльцами выглядела подозрительно, а теперь что ни день появляются какието люди, и всех интересует эта русская девочка в очках.
- Что за фамилия такая дурацкая - Осипов? Куда они отбыли? - негодовал Оленев.
- Сие мне неизвестно.
Хозяину давно прискучил глупый разговор, да и не обязан он… «Синий осел» приличная гостиница, а не притон для таинственных проходимцев. Но… «Нет такой вершины, которой не возьмет осел, груженный золотом», - говорят французы. Оленев был щедр, а «Синий осел» не был исключением из прочих упрямых парнокопытных. Хозяин не только рассказал все подробности «загадочных обстоятельств», но показал недавно вернувшуюся к жизни служанку, что лежала в комнате за стойкой, а потом проводил Никиту в те самые апартаменты, где жила таинственная графиня.
- Когда все приключилось, я имею в виду выстрел, дамы - графиня и ее дуэнья, занимались шитьем. Вот здесь на столе лежало очень много оранжевой материи, такой шелковой… Прямо зарево! Я и не знал, что русские так любят оранжевый цвет-Никита вдруг усомнился во всем, рассказ хозяина попахивал легким сумасшествием.
- Как выглядела графиня?
- Юна… худа… красива, - хозяин поднял глаза к потолку. - Дуэнью зовут Фаина. Она добра и бестолкова, крупная такая дама, - он поднял руки и растопырил пальцы, показывая полногрудость загадочной дуэньи. - Да, забыл сказать… графиня носила линзы.

Предыдущая страница 4 Следующая страница


5 Нина Сорокина

Она!
На квартиру Никита явился совсем потерянный. Что делать? С чего начать поиск? Вывод напрашивался сам собой - надо звать на помощь друзей.
- Сейчас лето. Корсак ваш в плавание ушел, помяните мое слово, - пытался отрезвить барина Гаврила.
- Ушел, значит, письмо ему оставлю. Корсак человек общительный, мог чтонибудь видеть, слышать… Гаврила, неужели ты не хочешь съездить в Me-мель? Алешка о нем столько рассказывал!
Дорогу в Мемель покрыли за три дня. С чем хорошо в Пруссии, так это с дорогами: гладкие, твердые, без ненужных изгибов. Да и что говорить, место плоское и грунт отменный. При таких песчаных грунтах и в России могли бы быть приличные дороги.
Имея в кармане рекомендательное письмо от Ивана Ивановича Шувалова, Оленев сразу направил стопы к вице-адмиралу Полянскому - ив тот же день был принят. Полянский принял князя очень благосклонно и сообщил, что фрегат Корсака вкупе с галиотом «Стрельна» вышли в море во исполнение приказа Ее Величества. Оленевым было испрошено позволение оставить Корсаку малое письмецо и получено разрешение передать оную писульку флигель-адъютанту с тем, чтобы в конце навигации, а именно осенью, он и вручил ее адресату.
От последних слов вице-адмирала Никите стало особенно тошно. Мало ли какие беды случались у него в жизни, но в одном судьба всегда была к нему милостива - она не отказывала в помощи друзей. Где вы, гардемарины?
В самом трагическом настроении он вернулся в Кенигсберг, и тут ему повезло. Не столько веря в успех, с которого начал поиск (так грибник все шарит и шарит под елкой, где в прошлом году нашел белый), Никита опять поехал к «Синему ослу». И надо же такому случиться, что в тот самый момент, когда он приступил к разговору с хозяином, в общую залу вошла невообразимая особа в обширной шляпе с васильками и оранжевой юбке, очень похожей на те абажуры, которыми далекие потомки Оленева стали украшать свой призрачный уют.
- Она, - сказал хозяин, не скрывая своего восхищения. - Сия дама уже приходила сюда после отъезда. На ее имя поступает почта. Только она ни бельмеса по-немецки. Несколько слов…
Фаина подплыла к стоящему за стойкой хозяину, отстранила Никиту локтем, расправила на груди черные кружева и сказала на чудовищном немецком:
- Потеряла брошку… в комнате, когда здесь жила…
- Вам ничего нет, - поспешно отозвался хозяин, выразительно кося глазами в сторону князя.
Никита понял, что слова про потерянную брошку не более чем пароль. Удостоверившись взглядом в моральной поддержке хозяина, он решительно положил руку на сдобное плечо обладательницы васильков:
- Вы были горничной у княжны Репнинской? Дама крепко зажмурилась, потом подпрыгнула на месте и с неожиданным проворством метнулась к двери. Никита бросился за ней, крича вдогонку:
- Подождите, сударыня. У меня благие намерения. Я друг Мелитрисы. Я князь Оленев. Я ее опекун. Мы сейчас купим сто брошек. Где Мелитриса?
Он догнал ее уже на улице, и то потому, что она вдруг встала столбом, повернув к нему разгоряченное лицо:
- Это я вам письмо послала?
- В нем было три слова? - ответил Никита вопросом на вопрос.
- Вот именно, сударь. - Фаина улыбнулась, - и заметьте, написано ее почерком. А она мне говорила:
«Фаина, можешь сама написать эти три слова. Главное, чтоб он их получил».
Видя явное смущение князя, она плавным жестом поправила поля шляпы, кокетливо повела плечом.
- Только уйдемте отсюда поскорее. Мне нельзя здесь задерживаться.
И она почти побежала вперед, матерчатые васильки порхали перед ее красными щеками, как мотыльки.
- Нам надо поговорить, - поспешая за ней, повторял Никита.
Они поговорили, отбежав от «Синего осла» на расстояние, которое обычным шагом можно покрыть только за полчаса. Перед ними расстилалось живописное длинное озеро, за спиной - обычная улочка, застроенная серыми, узкими, впритык стоящими домами, противоположный берег принадлежал садам и ивам.
- Туда, - Фаина указала на узкий пешеходный мостик и побежала к деревьям, купающим в воде ветви, длинные, как волосы красавицы.
Под ивами она перевела дух.
- Только я вам ничего определенного сказать не могу. Так и знайте.
- А мне и не надо, - Никита уже отсчитал пять монет. - Мне бы в самых общих чертах.
Он готов под присягой поклясться, что не заметил, как из его руки исчезли деньги. Вот он их держал, вот размышлял, а не обидит ли ее сия подачка, а вот, судя по удовлетворенному лицу Фаины, деньги уже находятся где-то в складках ее обширной оранжевой юбки, а может, под шляпкой или под парусящими от ветра кружевами.
- Спрашивайте… ладно. Бог с вами. Но знайте, мне вам ничего отвечать нельзя. Меня не только от должности отставят, но и жизни могут лишить. Я знаю, что говорю. Но знаю также, что превыше всего в мире - любовь, - васильки на шляпе закивали с полным согласием. - Отвечать вам буду только «да»и «нет», а то ведь вы захотите душу мою до дна опорожнить.
- Согласен. Где Мелитриса?
Фаина выразительно расширила глаза.
- Ах, да… Мелитриса сейчас в Кенигсберге?
- Нет.
- То есть как - нет? Ее увезли?
- Да.
- Силой?
- Нет.
- Кто?
- Кто-кто… Дед Пихто! - в сердцах крикнула Фаина. - Договорились ведь!
- Ну ладно, успокойтесь. Ее увез Осипов? - Видя, что она медлит с ответом, Никита уточнил: - Тот человек, что жил с ней в гостинице?
- Да.
- Ей угрожает опасность?
Фаина пожала плечами, де, нам всем в этой земной юдоли угрожает опасность.
- Он повез ее в Петербург?
- Туда ей нельзя, - вдруг более развернуто ответила Фаина.
- Почему?
Вздох, поднятые к небу глаза… Чертова оранжевая утка - как с ней разговаривать?
- Вы можете мне внятно сказать, кто и зачем похитил Мелитрису? Кому вы служите? - Никита поспешно отсчитывал серебрянные рубли, - руки его от нетерпения дрожали. - Кто этот Осипов?
- Вот этого я вам никогда не скажу, - Фаина решительно отвела его руку с деньгами. - И как вы фамилию-то эту узнали? Не положено вам знать, кто такой Осипов. Засекреченная эта фамилия! И забудьте ее. Они к Мелитрисе хорошо относятся, не обижают. Они ее спасти хотят.
- От чего - спасти?
- Как от чего? Она же государыню хотела отравить!
- Государыню?.. - Никита что есть силы вцепился в ствол ивы, да так ловко, что оцарапал руку корешком отломанного сука.
Не хотела Фаина этого говорить, но, видно, бдительность потеряла, видя, как князь страдает, где-то на дне души отворились вдруг запретные двери, и тайна проворным воробьем выпорхнула на свободу. Сейчас главное клетку поплотнее захлопнуть, ничего более не сказать. Эх, как он руку-то располосовал. Наверное, гвоздь в старом дереве был - не иначе.
Никита меж тем достал платок, стараясь стянуть кровоточащую рану. Вечная его. история! Он вспомнил вдруг, как поранился стаканом, когда Гаврила принес весть о смерти младенца-брата. Но «смерть общий удел», говорят древние. Мальчик мог умереть, это понятно. Но Мелитриса не может быть отравительницей. Хотя на Руси все возможно. Бумага все стерпит.
- Донос? - он строго посмотрел на Фаину. Та трясла головой - ничего больше не скажу! Да он и не будет спрашивать. Теперь понятно, почему дело это окутано тайной и почему Фаина помертвела от страха. Перед Тайной канцелярией мы все делаем стойку смирно и запечатываем рты.
- Успокойтесь. Я не буду вас больше мучить вопросами. Но адрес свой вы мне можете дать?
- Нет.
- Клянусь, я им воспользуюсь только в случае крайней необходимости.
- Нет.
- Подойдем с другого боку… Я должен найти Мелитрису. Я должен ей помочь. Я должен ее увидеть.
Фаина смотрела на него вытаращив глаза, потом отерла тыльной стороной ладони пот на висках и подносье.
- Она верит мне, - продолжал Никита, ударяя себя в грудь кулаком, в котором были зажаты монеты. - Я не имею права бросить ее на произвол судьбы. Ради Мелитрисы я приехал в этот город. И плевать я хотел на Тайную канцелярию!
- В Польшу они ее повезли, - сказала Фаина свистящим шепотом. - В горнило войны. Зачем - не знаю. Думаю, что они ее прячут. - Она поймала кулак Никиты, разжала его без усилия и взяла деньги.
- Только ради любви, так и знай. Ишь, вспотели, - она любовно огладила монеты.
- А Осипов - подлинная фамилия?
Фаина погрозила Никите пальцем, словно нашкодившему ребенку, потом подобрала юбки и быстро пошла прочь.
- Клянусь, ни одна живая душа не узнает о нашем разговоре. Спасибо.
- Прощайте, князь, - донеслось из ивовой пущи, оранжевая юбка последний раз полыхнула закатом и пропала за деревьями.

Разное

Как это часто бывает, если ты на правильном пути, судьба не останавливается в своих благодеяниях. Зайдя в тот же вечер в недавно открытый православный храм, Оленев встретил там своего попутчика - полкового священника отца Пантелеймона, милейшего человека, и тут же выяснил, что отец Пантелеймон собирается в действующую армию. Никита сразу стал просить взять его с собой.
- Волонтером, ваше сиятельство? Помнится, вы не хотели воевать. Что заставило вас переменить решение? Зачем вам ввергать себя в пучину горя, греха и соблазна?
- Какой соблазн, батюшка? Я должен найти друга - полковника Белова. Может быть, военная канцелярия в самом Кенигсберге смогла бы сообщить мне, где находится его полк?
- Могла бы, - улыбнулся священник, - только за точность бы не поручилась.
- Вот и я так думаю, а потому буду искать его в самой армии.
Никита надеялся, что рекомендательное письмо Шувалова, уже послужившее ему, откроет полог палатки фельдмаршала Фермера.
- Ну что ж, - сказал милейший отец Пантелеймон, - рад оказать вам услугу. Но для поездки в армию, которая, по моим сведениям, вышла из города Познань и направляется теперь к Одеру, чтобы идти воевать Брандербургию, вам надо иметь тщательно выправленный паспорт.
- Я же оформил паспорт в Петербурге.
- Его, батюшка князь, надо перерегистрировать в местной ратуше у нашего наместника графа Корфа. Если вы завтра представите мне свой паспорт, то я, пожалуй, помогу вам ускорить эту процедуру.
Теперь предстояло сообщить Габриле о предстоящем отъезде, да так, чтобы он не потащился за барином. В этом была своя трудность. Гавриле не нравился Кенигсберг и его жители. Влажный морской воздух вызывал у камердинера боли в суставах (можно подумать, что в Петербурге воздух был суше), квартира была тесна и неудобна, торговля шла плохо. Гаврила решил в Пруссии подзаработать и захватил из отечества капли глазные, кармин красный, пудру для париков и чрезвычайно вонючую мазь для снятия мозолей. Но как видно, глаза у немцев не болели, а обувь готовили удобную и не способствующую мозолеобразованию. Еще Никита подозревал, что не последнюю роль в образовавшейся нелюбви к прусской столице сыграла одна из ее дочерей, а именно фрау К.
Отношения их, как уже говорено, получили трещинку сразу по приезде, и Гаврила тут же это неблагополучие и усугубил. Начав торговлю, он, конечно, предложил сухой розе красный кармин, дабы подрумянила она свои бледные ланиты. Фрау К. обиделась смертельно и тут же нажаловалась Никите. Смысл ее речей сводился к тому, что «может быть, она и не красавица и, может быть, ей не двадцать лет, но она никому не позволит… и так далее». «Немедленно отвяжись от фрау К.», - приказал Никита камердинеру, но этим только подлил масла в огонь. Камердинер хотел бы отвязаться, да не знал, как это сделать, жили-то рядом! Скоро разногласия Гаврилы и квартирной хозяйки приняли более жесткий характер, потому что затронули проблемы национальные, а также победителей и побежденных, Гаврила был обозначен как человек жестокий, нетерпимый, глупый, а также оккупант и феодал. Враждебные стороны были безукоризненно вежливы, но не разговаривали, а шипели, как сало на сковороде. Зная вполне сносно разговорный немецкий, Гаврила не удостаивал им хозяйку, а в витиеватую немецкую фразу вставлял столько слов из родного «великого и могучего», что сам себя с трудом понимал - Фрау К. вообще разговаривала только пословицам, считая, очевидно, что с народной мудростью не поспоришь. Allzurlug ist dumm - этой фразой кончала она беседы с камердинером.
Такая была расстановка сил, когда Никита сообщил, что собирается уезжать из Кенигсберга, оставив Гаврилу здесь. Последних слов камердинер просто не услышал, сказав «глупости какие», и тут же начал собираться, и спрашивать, что готовить на сегодняшний праздничный ужин - отметить надо событие!
Умный учится, дурак учит.
- Гаврила, я еду в армию… на войну, понимаешь?
- И на войне бриться надо, а кто вам воду поутру согреет? Кто умоет, кто оденет?
- Сам оденусь, в конце концов! Денщика мне Белов даст…
- Глупости какие! Белов ваш только брать умеет, а чтоб давать…
Они препирались до самого вечера, Гаврила меж тем успел приготовить «курю в щах богатых»и «блины тонкие», расходуя, по мнению хозяйки, немыслимое количество дров. В довершение всего был приготовлен взварец - великолепный напиток из пива, вина, меду и кореньев разных с пряностями.
Гаврила сам предложил позвать фрау К. к столу - «расставаться надо подобру, а то пути не будет». Фрау милостиво согласилась: выпила, откушала, опробовала, привезенная из России черная икра произвела на нее особо сильное впечатление, а то, что Гаврила прислуживал за столом и с поклоном подносил ей кушанья, примирило ее полностью с феодалом и оккупантом.
Но за десертом Гаврила развязал язык:
- Смешной вы, немцы, народ…
- Прекрати, Гаврила…
- Слушаюсь, ваше сиятельство… Так вот, сколько лет с вами вожусь, а понять не могу, с чего вы такие скопидомы? - последнее слово он, естественно, произнес по-русски.
- Что есть скопидом? - доброжелательно поинтересовалась фрау.
- Скопидом - это такой гомункулус, который себя и близких своих из-за талера удавит…
Фрау К. посмотрела на Никиту, ожидая внятного перевода, но поскольку он его не сделал, как могла поддержала разговор:
- Талер сейчас очень хорошие деньги! Даже Гаврила не нашелся, что можно на это возразить. По счастью, Никите удалось отвести разговор из-под падающих Гавриловых бомб на более спокойные позиции. Стали обсуждать тягости войны, высокие цены, разговор как-то сам собой вышел на Белова. То да се, и вдруг спокойным тоном брошенная фраза:
- Господину Белову нужна была моя квартира, чтобы следить во-он за тем домом.
- А что это за дом такой? - насторожился Никита.
- Торговый дом Альберта Молина. Господин Белов все искал какого-то человека со странной фамилией… Я один раз слышала, он обсуждал с кем-то… но забыла.
- А у Белова бывали гости?
- О, да… Иногда был симпатичный такой человек… он моряк. Фамилию его я забыла, но он сам мне ее перевел - степная лисица.
- Корсак! - воскликнул радостно Никита.
- Вот именно. Было еще много господ офицеров. Веселые люди, деньги и вино лились рекой. Один раз был переводчик из замка, он немец, зовут его Цейхель, но они поссорились, и крупно. Говорили, что до дуэли дело не дошло, но я думаю - врут, - язык сухой розы слегка заплетался, щеки без всякого кармина украсились румянцем, она была счастлива, - Бывал еще один немец… а может, и не немец, я не поняла его национальности. Да и зачем банкиру национальность? А господин Бромберг оч-чень уважаемый человек. Господин Белов его отличал, можно даже сказать, что они дружили.
- А вдруг Белов написал этому Бромбергу письмо из армии?
- Может, и написал, - она вздохнула слегка, - вдруг. Господин Белов не из тех людей, кто не пишет писем. Знаете, есть такие люди, которые не выносят самого вида пера и бумаги, таким был мой покойный муж, все счета за него вела я, а господин Белов писал, да… - фрау К. жевала слова как жвачку, она не могла остановиться, и это чудо, что Никите удалось сдвинуть ее с эпистолярной темы и узнать адрес банкира Бромберга.
Наутро он посетил его крупный, представительный особняк из красного кирпича. Но с банкиром Оленеву не повезло. Неулыбчивый служитель сообщил, что господин Бромберг отбыл из города по делам, а когда вернется - неизвестно.
Через день паспорта Оленева и камердинера его были подобающим образом оформлены, можно было отправляться в путь. Узнав, что князь Оленев поедет в собственной карете, отец Пантелеймон обрадовался.
- Экипаж у меня просторный, четырехместный, но я забыл уведомить, что со мной поедет попутчик - пастор Тесин. Он личный священник самого фельдмаршала Фермера.
- Как? Лютеранин?
- И житель Кенигсберга… приезжал сюда по делам, а сейчас возвращается в армию.
Выехали рано утром при плохой погоде, дождь сеял над всей Пруссией. Не проехали и десяти верст, как Оленев перебрался в карету отца Пантелеймона, уж очень интересовал его попутчик, пастор Тесин.
Это был молодой человек лет, пожалуй, двадцати пяти, а может и того моложе, узкоплечий, среднего роста. Черный плащ с белым воротником и кургузый парик придавали ему чопорный вид, но ясноглазое и белозубое лицо пастора дышало здоровьем и благорасположением ко всему сущему. Он был хорошим собеседником, умел слушать, вовремя улыбался, был откровенен в суждениях, только имел некую странную особенность. В самый разгар беседы он вдруг из нее как-то выпадал, задумываясь отвлеченно, из-за чего лицо его принимало растерянное, даже болезненное выражение. Столкнувшись с этим первый раз - разговор шел о какой-то мелочи, - Никита смутился:
- Я огорчил вас, святой отец?
- Отчего же? Нет. Это я с ангелами беседовал, - и улыбнулся сияюще, нельзя было понять, шутит он или говорит всерьез.
Поводом к сближению послужило воспоминание об юности университетской, пастор учился в Галле, но, к удовольствию Никиты, знал и Геттингенский университет. Они с удовольствием обсудили студенческие традиции, экзамены, любимых педагогов и ночные попойки.
- Неужели и вы пили, святой отец?
- А как же? Кто из нас не был молодым? - весело ответил пастор и тут же гасил улыбку - сан обязывал.
Как выяснилось из разговора, пастор хотел быть юристом, но отец уговорил его избрать церковное поприще.

Предыдущая страница 5 Следующая страница


Закон парности 6

- Да это было и не трудно, - подытожил он свой рассказ. - Вера всегда для меня была драгоценна.
Никите очень хотелось спросить, как Тесин, немец, согласился быть пастором во враждебной армии, но боязнь показаться бесцеремонным умерила его любопытство. Но Тесин вдруг сам вышел на этот разговор, дорога вообще располагает к откровенности, а здесь симпатии к нему князя и отца Пантелеймона были очевидны. Это был не просто рассказ, а исповедь.
- Всевышний послал мне суровое испытание, - начал он почти спокойно. - Jогда ваш фельдмаршал предложил мне стать его личным пастором, это смутило меня до чрезвычайности. Как это можно - предать свою страну, народ, культуру? Конечно, я отказался. Тогда меня вызвали к самому графу Фермеру, он повторил свое предложение. И тут же резко спросил:
почему я отказываюсь? Перед этим разговором я не спал всю ночь, глаза были, знаете, воспалены, язык не ворочался. Но я ответил твердо, не могу, мол, быть предателем. - Лицо Тесина выражало сильнейшее волнение, видно, труден был этот вояж в недавнее прошлое, плечи его поднялись, из-за чего фигура стала еще уже, руки судорожно сжаты, он опять стоял перед фельдмаршалом и мучился все теми же проблемами. - Граф Фермор смотрел на меня строго, но я видел, чувствовал, ему тоже неловко, он слишком хорошо меня понимал. Он сам лифляндец, служит России, воюет с Россией… Он сказал мне строго: «Знаете ли вы, что я генерал-губернатор Пруссии? Прикажу, и сам придворный пастор Ован пойдет в мою армию!»
Пастор вдруг застыл и исчез в голубиных высях, на лице его застыла полуулыбка, образовавшая у губ горькие и нежные складки.
- Ну и что же? - не выдержал паузы отец Пантелеймон.
- Как видите - согласился. Отец очень просил. Боялись, ведь, кто знает, что дальше придет в голову русским… Ах, простите, - он смутился, понимая, что сказал лишнее.
- Именно так, - поддержал его Никита. - Русские зачастую сами не знают, что придет им в голову через пять минут.
- А зачастую вообще ничего не приходит, - поддержал отец Пантелеймон.
- И знаете, я так рассудил, - продолжал Тесин, подбодренный последним замечанием. - Уж лучше я, чем кто-то другой. В моей душе нет злобы к… завоевавшим нас. Граф Фермор очень мягко поступил с моим городом, очень мягко, и я ему за это благодарен.
Лошади резво бежали, карета катилась по усыпанной лесной хвоей дороге, потом вдруг открывались озера, радующие глаза своей безмятежностью и синевой.
«Фермор-то добр, и хорошо, что немцев пожалел, - думал рассеянно Никита, - да как бы ему это боком не вышло… со временем».
Как покажет время, герой наш был прав, но об этом разговор впереди.

Начало кампании

Пока фельдмаршал Фермор стоял лагерем у покрытой льдом Вислы и ждал ее вскрытия, полк Белова в числе прочих занимал польские города. Вслед за Данцигом были заняты Кульм, Торунь. Пытались взять штурмом Мариенбург, да жители не дались, отстояли город. Тем временем Висла вскрылась, очистилась ото льда. Первым переправился на ту сторону корпус Панина, за ним последовал штаб армии, чтобы остановиться в местечке Диршау.
Белов с полком так и остался в Торуни. Как только кончилась зимняя кенигсбергская жизнь, когда ушли в прошлое балы с танцами, приятное женское общество и лекции по философии, когда бои на шахматном и бильярдном поле сменились на ружейную канонаду и свист ядер, а пуховые перины на дурно пахнувший сырой тюфяк (каналья денщик, непонятно, откуда у него руки растут?), Александр тут же возненавидел войну.
Нет, право слово, это занятие совсем не похоже на то, чего он хотел от жизни. Он не любит убивать людей только за то, что они немцы! Среди товарищей он не скрывал глубокой неприязни к войне. Если бы это не противоречило его чести, он бы немедленно подал в отставку. Спросим себя, чего он здесь потерял - в польском Торуне?
- Фи, Белов, быть штатским так глупо! - негодовали сослуживцы.
Что же здесь глупого? Он пошел бы, скажем, по дипломатической части. У него есть к этому склонность, и что важнее - связи.
- Дипломаты все негодяи! Политика - грязное дело. Там все построено на интриге. Армия - это лучший вид мужского военного братства!
И то правда. Белов любил военные мужские компании. Разговоры раскованны, доверие полное, вина в изобилии (сознаемся - дрянного качества, хорошего вина в Польше сейчас не достанешь!). Но уж если играть, господа, то не ломбер! Это игра стариков. Квинтич - и я к вашим услугам. Делайте ваши ставки, судари мои!
После угарной ночи хорошо бродить по сонному городу и радоваться, что прекрасные улочки, дышавшие средневековьем дома не пострадали от артиллерии. Совсем по-мирному сияют католические кресты на костелах Св. Яна и Св. Якуба, отсчитывают время разноликие часы на башне ратуши (на каждом циферблате разное время). В городе было много голубей, старой черепицы и весенней зелени. Невысокий спуск к Висле был мощен щербатым, проросшим мхом булыжником, к воде вели каменные, узкие ступени. Вода в реке была желтой и мутной.
И с каких это пор, господин Белов, вы любите одиночество? - спрашивал себя Александр. С тех пор, как стала ныть некая точка под сердцем, горячая, как уголек. В одиночестве хорошо разговаривать с самим собой - может быть, и не Бог весть какой умный собеседник, да уж какой есть… Ты будешь сидеть здесь, в Торуне, в Польше, в Диршау - где прикажут, и так до самого конца этой никому не нужной, нелепой войны. Ты не посмеешь явиться в Петербург, говорил один Белов другому.
Это почему еще?
А потому, что ты был арестован в кабинете Апраксина, и не важно, что чудом вышел на волю. Бывший фельдмаршал под арестом, и тебя в любой момент могут повезти в столицу под конвоем. А твой враг и твой друг Бестужев тоже под арестом, и за тебя, дурака, некому заступиться. Молись Богу, Белов, чтоб не угодил ты в крепость хошь по делу Апраксина, хошь Бестужева.
Уголек под сердцем разгорался до яркого пламени, как только он начинал думать об Анастасии. Письма от жены приходили редко, и в каждом она писала о смерти. Хорошее утешение мужу на поле брани. «Светик мой, грудь болит, тоска, приезжай, а то не свидимся больше». И это в каждом письме.
И почему так нелепо сложилось все в жизни? Любил лучшую в мире женщину - прекрасную, богатую, недоступную, мечта о ней имела тот же призрачный привкус, что и греза о царице Савской. Случилось чудо - она стала его женой. В детстве он думал, что понятия «чудо»и «удача» связаны знаком равенства.
Но их супружескую жизнь можно обозначить каким угодно словом, но только не счастьем. «Ты меня не любишь, я твой крест…» - писала жена. В первом утверждении она не права. Что же тогда любовь, если и по сию пору он не встречал женщины, которая могла бы сравниться с Анастасией Ягужинской. Но если любовь эта постоянная боль, то она права. А может, большая любовь вообще крест? Но и к кресту привыкаешь, вот в чем бесовская подлость жизни! Эта боль сродни физическому недугу, скажем, такому, как язва в кишках или непроходящие струпья. Жить с этим неудобно, но от таких болячек не умирают.
Кончилось все тем, что он взвыл от тоски, ругая себя за постылые мысли, стыдясь их и требуя от судьбы немедленного вмешательства, чтоб поставила жизнь его на дыбы, взорвала ее и двинула куда-нибудь прочь из этого тихого польского города. В конце концов мы явились сюда воевать. Так будем же воевать, черт возьми! Пора бы уже русской армии сдвинуться куда-нибудь с мертвой точки. Уже июнь, господа! Когда же мы скрестим шпаги С Фридрихом?
Так думал не только Белов, вся армия была в брожении. Близкие к штабу всезнайки, а может быть сплетники, с полной определенностью говорили, что целью летней кампании будет главное, кровное государство Фридриха - Брандербургия. Но положа руку на сердце, можно было с полной достоверностью утверждать, что о точных намерениях Фермера в этот момент не знал даже Господь Бог. А посему прусские шпионы, которыми Фридрих наводнил русскую армию, не могли сообщить в Берлин ничего определенного, что тоже имело положительный момент в общем плане кампании.
Фермера назначили на пост фельдмаршала после Апраксина, новый главнокомандующий обязан был быть осторожным. Насмешки и злопыхательства Европы по поводу ушедшей в песок Гросс-Егерсдорфской победы продолжались недолго. Французы перестали смеяться в октябре, потерпев сокрушительное поражение при Росбахе, австрияки в ноябре после Леутина. Беспечное шведское войско вторглось было в прусскую Померанию, но генерал Левальд, оправившись после Егерсдорфа, быстро выдворил их оттуда. В декабре Фридрих прибавил к своим победам еще сражение при Лейдене, где наголову разбил австрияков.
Но это все в прошлом году. Теперь же, в начале летней кампании, все мечтали отомстить Фридриху за его торжество над великой коалицией. Разумеется, и Франция, и Австрия хотели мстить чужими руками. Мария-Терезия писала своему послу в России Эстергази, что теперь в Европе все зависит от русской армии, которая своими действиями одна может подкрепить и оживотворить движение союзников. Эстергази обивал пороги в приемной Елизаветы. Императрица давила на Конференцию, ее члены слали депеши, призывая Фермера выступить немедленно.
Но новый фельдмаршал не торопился. Помня горький опыт Апраксина, он укреплял провиантскую часть, оборудовал магазины и приводил в порядок транспортное хозяйство - без фуража и крепкой сбруи не повоюешь. В Петербург же он писал, что ждет подхода всей армии из Пруссии и Польши, дабы собрать ее в крепкий кулак. Должен был подойти также Шуваловский, так называемый обсервационный корпус, состоящий из людей отборных как по храбрости, так и по физическим данным. Корпус шел из самого Петербурга.
Планы Фридриха были тоже окутаны тайной. Прусский король придавал огромное значение уменью обмануть противника, направить его по ложному пути. Но на этот раз он обманул сам себя. Путем сложной работы король подсунул австриякам, как сказали бы сейчас, дезинформацию, уверив их, что после взятия Швейдница в Силезии пойдет в Богемию. Австрияки попали на удочку и сосредоточили в Богемии свои войска, но при этом оставили без защиты Моравию. Туда и двинул Фридрих. Операция готовилась в строжайшей тайне, в прусской армии на шесть недель была запрещена переписка. В Моравии Фридрих приступил к осаде Ольмица и потерпел полную неудачу. Впоследствии он приписывал неудачу не мужеству защитников крепости, а ошибке своего инженера Балби, который разместил артиллерию слишком далеко от крепостного вала, и половина ядер не попадала в цель.
На этом неудачи Фридриха не кончились. Все знают, какого труда ему стоило доставать оружие и провиант, как сложно было подвозить его в армию. И вдруг сообщение - австрияки захватили тридцать семь возов с порохом, продовольствием и деньгами. На эту грабительскую вылазку король мог ответить только одним, найти и ограбить магазины противника.
Ах, если бы у Фридриха были в достатке деньги, он бы завоевал весь мир. В начале года Англия дала четыре миллиона талеров. С помощью этих денег Фридрих начеканил свои, очень невысокого качества монеты, получив возможность продолжить войну. Еще надо было переукомплектовать армию. Помимо новых рекрутов из саксонских, ангальтских, мекленбургских областей в армию влились пленные австрияки, шведы и виртембергцы. И теперь эта армия, выпустив 180 тысяч ядер и бомб, не смогла захватить моравскую крепость Ольмиц.
Но Фридрих не любил долго задерживаться на одном месте. Стремительность - вот его девиз. Он снял осаду Ольмица и ушел в Силезию.
Границы с Восточной Пруссией и Польшей, там, где стояли русские войска, его мало беспокоили. Фридрих считал победу русских при Гросс-Егерсдорфе случайностью. И еще, пожалуй, отрицательную роль сыграла неспособность генерала Левольда быстро принимать решение. Левольд постарел и устарел, а руководить и этой войной должны молодые. Выбор короля пал на генерала Дона. Он поставил графа Дона во главе корпуса скорее не для защиты от русских, а для наблюдения за ними. Читая донесения шпионов, он убедился, что дисциплина у русских низка, солдат кормят плохо, они ни обуты толком, ни одеты, среди них процветает мародерство, офицеры дураки. Фридрих писал генералу Кейту: «Мы разделаемся с ними недорогой ценой… это жалкие войска».
Русская армия воссоединилась где-то в середине июня и тут же поднялась со всей артиллерией, полками гусарскими, драгунскими, кирасирскими, гренадерскими, огромными, длиной на многие версты обозами и двинулась на юг. Пунктом назначения был польский город Познань.
Во время дислокации Белов по делам службы был вытребован в штаб, а когда направлялся в свой полк, совершенно неожиданно нос к носу столкнулся со старым своим знакомцем Василием Федоровичем Лядащевым.
- А вы как здесь? - поразился Александр. - Или опять служите? Но почему в штатском?
Лядащев весело рассмеялся.
- По тому ведомству, по какому я служу, можно хоть голым ходить, вот только холодно. Ты сейчас куда?
- В местечко М. А вообще-то вроде в Познань.
- Ну вот там и встретимся, - пообещал Лядащев и устремился по своим таинственным, только ему известным делам.
Однако встретились они много позднее, и при обстоятельствах, прямо скажем, удивительных.

В поисках фуража

В Познани русская армия не задержалась. Первого июля Фермер двинул войска на запад к Бранденбургской границе. Двигались медленно, мучительно, даже при хороших немецких дорогах обозы не поспевали вовремя доставлять провиант. Конечно, пошли дожди.
Когда читаешь в архивах двухсотпятидесятилетней давности военные документы, все эти докладные и реляции от Фермера и к Фермеру, мнения, протоколы и рапорты, то искренне удивляешься - от бумаг этих пахнет никак не порохом, не разрывающимися ядрами, слышатся не крики конницы, полков драгунских и кирасирских, а рассудительные, иногда алчные, чаще умоляющие голоса интендантов. Скажем, реляция государыне Елизавете о снабжении армии обувью. Главный интендант армии князь Шаховской Яков Павлович с рабской покорностью сообщает, что совсем невозможно солдат на войне «от босоногости предохранить». «Сапоги и башмаки в обветшалость приходят гораздо быстрее, чем мундирные приборы» note 6, через чего солдатам приходится «не малый вред ногам своим ощущать».
Посему Шаховской просит государыню, просит подробно и обстоятельно, дать возможность получить через полковые и ротные учреждения материал для починки старых обувей: кожу, каблуки, набойки, «снурки и пришивки к старым голенищам». В конце петиции Шаховский в искреннем порыве прижимает руки к груди: «коли соблаговолит государыня, к скорейшему успеху образом все исполнить потщусь». Дальнейшее предположить не трудно. Так и видишь, как лукавый интендант пускает означенный материал на сторону. Но поставщики в армии всегда воровали (и добро бы только поставщики, и хорошо бы, чтоб только в армии).
Босоногая и голодная армия наша двигалась на запад, непрерывно сражаясь по дороге с малыми неприятельскими отрядами, которые были оставлены Фридрихом для охраны гарнизонов.
К 15 июля передовые отряды и штаб вышли к местечку Мезерич, да здесь и остановились. Продолжительные дожди измучили людей и лошадей, надобно было посовещаться, что делать дальше.
На следующий день состоялся расширенный военный совет, на котором барон Андре, постоянный представитель австрийской армии, первый взял слово и говорил долго. Из его доклада как-то само собой выходило, что главная задача Фермера и всего русского воинства состояла в том, чтобы не дать Фридриху принести какой-либо ощутимый вред австрийской армии. Генерал Андре не столько советовал, сколько рекомендовал Фермеру перейти реку Одер около Франкфурта, с тем чтобы у местечка Лузапии слиться с австрийским войском. Слившись, обе армии будут общими силами отвлекать Фридриха от полного захвата Силезяи.
Фермер больше молчал и слушал, а его штабные - генерал поручик Голицын и Чернышев возражали, де, в указанном месте нет ни провианта, ни фуражу, не соломой же с крыш лошадей кормить? Если нет лошадей, то нет провианта, а голодный русский солдат отвлекать Фридриха от Силезии не будет.
Хоть и не без труда, генерала Андре уговорили, что переправляться через Одер у Франкфурта русской армии никак несподручно, поскольку прусский генерал Дона снял осаду со шведской крепости Стральзунд и теперь поспешает сюда, дабы мешать нашему продвижению. Решено было поменять направление армии - северное, с тем чтобы поискать другую, более удобную переправу через Одер.
Через день пути русская армия остановилась у Ландсберга, обычного прусского городка с четырехугольной площадью, окруженной сплошными высокими зданиями, построенными из камня и фахверков. На площади высилась старая ратуша, рядом собор, все первые этажи были заняты лавками, где можно было купить овощей и выпить кофе с булкой.
Полк Белова расквартировали на окраине городка, что было большим везеньем, можно было по-человечески выспаться на белье и под периной. Дело в том, что фельдмаршал завел фасон ночевать в чистом поле в высоком шатре, и многие полки обязаны были следовать его примеру.
На следующий день выяснилось, что ноги у лошадей находятся в бедственном положении, их необходимо подковать. И как всегда необычайно болезненно встал вопрос фуража. Полковому интенданту было ведено взять с собой десять человек солдат и поехать в ближайшее местечко, дабы купить сена и найти кузницу. Через несколько часов офицер воротился ни с чем, кузница оказалась то ли закрытой, то ли негодной, за сено ломили неправдоподобную цену. Интендант заверял, что можно найти сено в два, а может быть, в три раза дешевле. А чем, позвольте вас спросить, кормить лошадей сейчас? Мало того что бестолковый интендант не выполнил приказа, так он еще по дороге потерял половину солдат. Рассказ его был сбивчив и бестолков. Вначале вроде ехали вместе, а потом вроде солдаты решили заехать в соседнюю деревню «попить молочка».
- А что ж, все десять поехали молочка попить?
- Не пустил.
- Отчего же пятерых пустили?
Интендант только пожал плечами. Белов знал фамилии любителей парного молока. Эти гренадеры в полном смысле слова оправдывали название полка, куда брались самые высокие солдаты, косая сажень в плечах. В Семилетнюю гренадеры вообще пользовались хорошей славой, а офицерами в этих полках стояли лучшие военные кадры. Но ведь от широкости характера и без присмотра русский человек, будь он хоть в форме, любую глупость может учинить. А эти пять уже были на примете. Словом, Белов взял ординарца и поехал искать своих гренадеров, а заодно самому выяснить положение с кузницей и сеном. До местечка М. было десять верст. Это была маленькая, чистая, сытая деревушка. Дом торговца фуражом сыскался быстро. Как только хозяин увидел Белова, он тут же в крик стал жаловаться, на бестолкового интенданта - фураж уже в тюках, взвешен, погружен. «Промотал деньги, мерзавец, - подумал Белов про интенданта. - А может, шкура, нажиться хотел?» Вопрос с кузницей тоже быстро решился. Платить надо кузнецам-то, хоть они и немцы, а не орать на них выпучив глаза «.» Я ему рожу-то разукрашу…« - шептал злобно Белов, кляня мерзавца интенданта.
Ординарец с лошадьми болтался у колодца. Здесь же на круглой деревенской площади произошла неожиданная встреча. Белов только мельком бросил взгляд на беседующую в тени лип пару - долговязого драгунского подпоручика и высокого католического монаха в выцветшей коричневой сутане. Монах невольно обращал на себя внимание, отброшенный на плечи капюшон обнажил могучую, как у воина, шею и лицо мыслителя с большим куполообразным конопатым лбом.
Поговорив с ординарцем, Белов оглянулся.
Монах уже шел прочь быстрым, деловым шагом. Только тут Александр узнал в драгунском подпоручике знакомого переводчика из Кенигсберга - Цейхеля. Оба очень удивились этой встрече.
Между Цейхелем и Беловым никогда не было добрых отношений. Александра непереносимо раздражала способность Цейхеля всюду совать свой немецкий нос, он был не просто любопытен - настырен. И что удивительнее всего, рекомендовал Цейхеля Белову банкир Бромберг, умный и весьма уважаемый человек. Но насильно мил не будешь. Как-то они поспорили с Цейхелем из-за сущей безделицы - кто лучше смыслит в пистолетах. В результате разругались, подрались как-то глупо, по-мальчишески, и Цейхель схлопотал стволом пистолета по затылку, не больно, но обидно. Крику было - святых выноси, но чтобы драться на дуэли?..» Простите, я не такой идиот «, - заявил Цейхель. Вот и весь сказ.
Но встретить в глухой польской деревушке знакомое лицо, пусть даже Цейхелеву рожу, все равно приятно. Но, видимо, немец был другого мнения. Он не только удивился встрече, но смутился страшно, словно его застали за чемто предосудительным.
- Вот уж не ждал, что вы отправитесь на войну, - заметил Белов.
- Служу. Переводчиком.
- Мой полк стоит в Ландеберге, а сюда я за фуражом явился. - Надо же было о чем-то говорить.
- И мой в Ландеберге. И я приехал за фуражом, - поддакнул Цейхель.
- С каких это пор переводчики отнимают хлеб у интендантов? - рассмеялся Белов. - А с монахом вы о сене беседовали? Я и не знал, что вы католик. Цейхель переменился в лице.
- С монахом я беседовал не о сене. Но прошу вас, господин Белов, сохранить эту встречу в тайне.
Дальше Цейхель понес сущую околесицу. Да, он католик, и это его боль. Оказывается, русские вовсе не так веротерпимы, как хотят казаться. Он, Цейхель, наивно думал, что они любую религию допускают, но это не так. Главнокомандующий Фермер - тот вообще лютеранин, а это еще хуже. Сейчас они вместе поскачут в Ландсберг, а по дороге он, Цейхель, подробно расскажет, как трудно быть католиком. При этом страдалец и веротерпец с хрустом ломал пальцы и смотрел на Александра с собачьей преданностью.
А вот это увольте… Переводчик уже мучительно надоел Белову. Идея скакать с ним рядом и слушать нервные всхлипы казалась отвратительной. Он тут же уговорил себя, что ему необходимо наведаться в штаб, то есть на обширное поле в двух верстах от местечка М. Чем черт не шутит, может, его гренадеры тоже где-то там обретаются - Вежливо, без улыбки он расстался с горестным католиком, и они разъехались в разные стороны.
После дубовой рощи и чахлого ручейка, заросшего ольхой и крушинойсовсем русский пейзаж, - он выехал на огромное, плоское, как поднос, поле.
Еще издали Белов увидел высокий, круглый, на манер турецкого, шатер фельдмаршала, а рядом зеленую палатку, в ней обычно свершались богослужения по лютеранскому чину. Шагах в десяти стояла палатка русского протопопа - там была православная церковь. Фермор был благочестив и следил, чтобы в армии неукоснительно соблюдались все церковные обряды и богослужения.
Белов совсем запамятовал, что сейчас было как раз время службы. Происходящего в самих палатках-храмах видно не было, но вокруг православной палатки множество людей стояли на коленях, в первых рядах разместились калмыки и казаки из личной охраны самого Фермера. Фельдмаршал находился в зеленой палатке, вокруг тоже стояли лютеране. Их было много, гораздо больше, чем представлял себе Белов.
Протопопа армии он видел только однажды, когда их святейшество приезжал в полк для наказания отца Онуфрия. К стыду сказать, их полковой священник был пьяница и никак не вызывал уважения офицерства. По установленному в армии правилу протопоп мог наказывать провинившегося телесно, то есть отдать под кнут. Протопоп понравился Белову: лицо румяное, спокойное, темные волосы без седины, аккуратно подстриженная борода. Черная бархатная ряса сидела на нем отлично, - не было на ней ни пылинки, хотя протопоп приехал в полк верхами, как обычный военный. Протопоп внимательно выслушал все жалобы. Офицеры честили отца Онуфрия на чем свет стоит, де, расхаживает по лагерю в непотребном виде, службу ведет гугниво, слова забывает и текст божественный сглатывает. А виной тому водка проклятая! Постепенно азарт ругающих стал утихать, послышались вначале робкие, но потом набирающие силу голоса защиты. Со вздохом вспомнили вдруг, что не так уж он плох, наш отец Онуфрий, вопервых, добр и слово сочувствия всегда найдет, во-вторых, отнюдь не трус. Ну, бывает, выпьет в холодную ночь после того, как промесит верхами многие версты грязи. А он что - не человек? И пьяным-то он бродил по лагерю всего два раза, а теперь клянется, что никогда подобного не повторится. Словом, отмолили офицеры своего полкового священника, вместо неминуемого наказания получил он только словесное внушение.
Белов оставил лошадей и прошел вместе с ординарцем к православной палатке. Служба шла истово, только вдруг возникал в рядах молящихся непонятный мирской шепоток, бросят фразу 6 каких-то мародерах, о предстоящем опознании, и опять углубляются в молитву. Александр тоже преклонил колена, пытаясь сосредоточиться на высоком, но шепотки не утихали, так и порхали вокруг, В конце службы он узнал историю о мародерах, к сожалению, на войне весьма обычную, и сердце его сжалось - неужели это его гренадеры вызвали такую панику в лагере и неудовольствие высокого начальства?

История была такова. Накануне службы полковой пастор из лютеран принес графу Фермеру жалобу от местного арендатора. Русские богатыри не только ограбили его дом и унесли пожитки, но избили самого арендатора, и как-то очень по-скотски обошлись с его женой. Говорят, Фермер пришел в ярость и велел выстроить весь полк синих гусар.
- Синих гусар? Я не ослышался?
- Именно. Выстроить весь полк, чтобы сразу после службы найти виновных.
Как ни чудовищна была история, у Белова отлегло от сердца - гнусное преступление совершили не его молодцы, другие. И не он, а другой полковник будет тянуться перед фельдмаршалом и, бледный от стыда и злости, выслушивать сухое, корректное, но весьма обидное поношение.
Служба меж тем кончилась, из зеленой палатки вышел Фермер со свитой. Фельдмаршалу было пятьдесят, в одежде никаких излишеств, голубой кафтан с отворотами, голубая лента через плечо, на груди ни одной награды, хоть говорили, орденов у него немало. В отличие от грузного Апраксина Фермер был среднего роста, сухощав, с лицом строгим и бледным. Главнокомандующий махнул рукой и решительно направился в дальний край поля, к палаткам голубых гусар. Свита, последовала за ним.

Опознание

Синие гусары были уже построены. Вид у них был хмурый, на всех лицах застыло одно общее выражение - крайнего недоверия к предстоящей процедуре, опаски и вызова. Это что за экзерциция такая, когда гусар сняли с коней их и выставили, словно пехотинцев, на всеобщее любопытство и обозрение. Опознание, говорят… А кому поверили? Какому-то немчуре! Ну производили иные из нас рекогносцировку в тылы противника, целый день верхами, голодные, холодные, а немчура небось браткам есть не дал и ругался непотребно.
Немчура стоял здесь же, молодой еще, кряжистый, бородатый, со знатным синяком и вздутием под левым глазом и лютой ненавистью в правом, ясно смотрящем. К Фермеру он подходить боялся, а все больше обращался к пастору в черной сутане с ярким белым воротником. Рядом с пастором возник вдруг какойто долговязый штатский, очевидно из волонтеров, а может судейский, пошептал в ухо и исчез. Белов неожиданно обозлился. Виноваты гусары - накажите, все знают - за мародерство Сибирь, а то и расстрел по законам военного времени. Но спектакль из армии на потребу всяким штатским немецким штафиркам устраивать, - это значит достоинство русского солдата унижать!
- Начинается досмотр! - крикнул кто-то срывающимся голосом.
Фермер опять коротко взмахнул рукой и пошел по рядам. За ним, еле поспевая, бежал арендатор, зорко вглядываясь уцелевшим глазом в хмурых гусар.» Не то, не то, - повторял он по-немецки. - Я тех негодяев на всю жизнь запомню!«
Рядов гусар было три, и как ни быстро шел Фермор, опознание заняло порядочно времени. Мародеры все не находились. Когда были осмотрены все до одного человека, честный арендатор, подводя итог, выдохнул последний раз» не то «, и поднял недоумевающий взор на фельдмаршала. На лице его он увидел явное неудовольствие.
- Что же, нам еще раз по рядам идти? - спросил Фермер в крайнем раздражении. - Может быть, вы плохо видите из-за своего увечья?
О, нет, какое там увечье, видит он превосходно, но среди этих гусар нет тех негодяев. Может быть, негодяи были из других полков, а только нацепили мундиры синих гусар? Они были высокие, оч-чень высокие, подлые, страшные, ужасные, жестокие…
- Это я уже слышал, - Фермор явно не знал, как поступить дальше, ситуация явно зашла в тупик, но оставить гусар безнаказанными было никак нельзя.
Сердце Белова опять дрогнуло от понятных предчувствий, а вдруг эти высокие, ужасные, жестокие и есть его любители парного молока, но в этот момент мягкосердная судьба все расставила по своим местам. Вперед вышел гусарский офицер.
- Ваше высокопревосходительство, осмелюсь доложить, полк построен не в полном составе. Несколько человек посланы в команду. Надобно и их проверить…
Арендатор, а вместе с ним и Ферморова свита, вздохнули с явным облегчением. Все как-то сразу поверили, что негодяи находятся в числе отсутствующих, а впрочем, черт с ними, где бы они ни находились, только бы кончился скорее этот стыдный, всех смущающий спектакль.
К пастору опять подошел длинный франт, то ли волонтер, то ли судейский, а поскольку он был на голову выше лютеранского попа, то склонился перед ним подобострастно - все выслужиться хотят перед ферморовым духовником. Белов машинально прошел вперед, всматриваясь в штатского, а тот, явно почувствовав на себе взгляд, повернул голову, и Александр, с изумлением и счастьем почти детским, понял, что никакой это не франт, а Никита Оленев. На лице друга появилась нерешительная улыбка, он словно боялся поверить в чудо встречи, потом он вздохнул глубоко и бросился к Александру.
Через час друзья сидели в чистой горнице временного Сашиного пристанища, а хозяин заставлял стол пузатыми бутылями с легким лифляндским пивом, июльскими дарами огородов, принес и жареную курицу, и тефтели с подливой - сил нет, вкусно!
Александр ликовал. Вернувшись в полк, он узнал, что любители парного молока давно вернулись из своей» рекогносцировки за фуражом были посланы подводы. Теперь он принадлежал только себе и Никите.
Ели, пили, балагурили, стараясь пока не говорить ни о чем серьезном, все по верхам: какая погода в Кенигсберге, каков характер у генерала Б. да кто такой пастор Тесин. Здесь же Никита рассказал, как был принят по рекомендательному письму Шувалова самим фельдмаршалом.
- Я бы не осмелился идти к Фермеру, неловок, ты понимаешь, но пастор Тесин - поистине незаменимый человек - сам отнес мое письмо. Я был приглашен к обеду. Обед был в честь… не понял, в честь чего, но ликеры пили и виват кричали.
- Обед был в городе? У бургомистра небось?
- Что ты? В чистом поле, в его шатре, а суповые миски с позолотой внутри - по всем светским правилам. Смешно, право… Кушанья разносили гренадеры.
- Это не мои, - угрюмо сказал Белов. - Ни я сам, ни гренадеры мои в шатер фельдмаршала не вхожи. И вообще, Никита, мои виды на славу, карьеру и успех сузились во-он до той полоски на горизонте, - он указал в окно, на синенький просвет в пасмурном, закатном небе, - а вокруг все тучи, кручи и прочий беспорядок. Бестужев, мой враг и благодетель, пал, а других радетелей о себе не имею.
- Уж не повесил ли ты нос, гардемарин? - усмехнулся Никита.
- Повесил, на гвоздь…
- Ладно, сейчас я тебя развеселю, - Никита прихлебнул вина, отер рот. - Рад сообщить, что у вас, сударь, появился еще один радетель. Великая княгиня.
- Их высочество? - иронично скривился Александр.
- Именно. Она велела передать, говорю почти дословно, дело Апраксина не кончено, тебе никакая реальная опасность не грозит, но лучше не высовываться, если не хочешь быть востребованным как свидетель. Ты в этом что-нибудь понимаешь?
- К сожалению, - бросил Александр хмуро, и Никита понял, что друг не хочет подробничать на этот счет, ну и пусть его. - А с чего это вдруг великая княгиня дала тебе подобное поручение? - не удержался он от вопроса.
- Это длинная история. Она знала, что я еду в Пруссию. А в армию я явился не воевать, а к тебе за помощью.
Стало совсем темно, хозяин принес сальные свечи. Белов попросил еще пива. Вино кончилось… А не кофе же лакать в этой дыре, где чай не признают, а водку не гонят.
- Ну что там, выкладывай. - Белов подпер щеку рукой, неотрывно глядя на узкий язычок пламени.
- Я приехал в Пруссию на поиск княжны Мелитрисы Репнинской… - и Никита в меру подробно и совершенно откровенно рассказал все, что связывало его с» астрой и звездочкой «, а иными словами, опекаемой им фрейлиной Ее Величества.
Александр слушал не перебивая, только лоб тер, словно хотел разгладить ранние морщины, а потом начал теребить нижнюю губу, которая кривилась в подобие улыбки.
- А ведь и впрямь развеселил, князь, - заметил он, когда Никита кончил свой рассказ. - Это ли не смешно, что мы одной и той же Мамоне служим, а получаем только зуботычины. Да, да, как говорили древние греки, посмотрел дурак на дурака, да и плюнул - эка невидаль…

Предыдущая страница 6 Следующая страница


7 Нина Сорокина

- Я тебя не понимаю.
- Да уж куда там… Ты знаешь, зачем я ездил к, Апраксину в ноябре? За этими самыми письмами.
- Да ну? - Никита был так ошарашен, что вскочил на ноги, тень от его фигуры зависла над Александром.
- А ты знаешь, как попали эти письма к фрейлине Репнинской? - с напором продолжил Александр. - Через батюшку, полковника Репнинского. Он был доверенным лицом великой княгини,
- А я-то подумал, что это она так расстаралась.
- Для себя их высочество расстарались.
- Да будет тебе, Сашка. Великая княгиня добра. Мелитрисе она вполне искренне хотела помочь… Белов вдруг насмешливо сморщил нос:
- А ты не влюблен ли, гардемарин? Она хорошенькая - твоя фрейлина?
- Ну что ты порешь чушь? Влюблен - не влюблен… В этом ли сейчас дело? Сейчас главное - ее из рук Тайной канцелярии вырвать.
- А из первой бочки пиво лучше было… Не находишь? Это горчит, - он отставил кружку. - А с чего ты взял, что княжна в руках Тайной канцелярии? Скажи на милость, зачем бы им тащить княжну в Пруссию? Они бы и дома подыскали хороший сырой каземат и повели неторопливое следствие. Да ты их повадки лучше меня знаешь.
Дверь вдруг распахнулась, и на пороге появился Гаврила в ночном колпаке и пледе.
- Вы, Никита Григорьевич, запамятовали. Нам надобно Осипова искать, этого инкогнито. Вы бы порасспрашивали Александра-то Федоровича, он человек головастый. Э… - он вдруг сморщился, как от горького. - Вы уж оба, ваши сиятельства, того… хороши. - И он затянул на плаксивой ноте: - Свой-то запас уже выкушали. А еще русские баре…» Трактат о пьянстве сочиняли «, Катулла читали, а теперь сидите на немецком подворье и лакаете уже четвертый час их неочищенную брагу.
- Гаврила, брысь! Это пи-во! - крикнул Никита и, любя правду, добавил: - Но, конечно, пьянит. А жерилоnote 7 драть - не велика заслуга. - И горестный камердинер, напялив на лицо самое унылое выражение, удалился.
- Вот еще что мы не обсудили, - понизив голос, сказал Никита. - Помнишь, ты мне дурацкое письмо прислал, что-то про ворвань и горшечную глину?
- И про Сакромозо, - уточнил Белов показно бодрым голосом.
- Ну так я узнал о его приметах. Великая княгиня сообщила. Приметы эти мало цены имеют, потому как устарели. Красив, кареглаз, росту моего, то есть приличного, на подбородке имеет родинку в виде розового пятна.
- Пятно на подбородке ничего не стоит бородой или мушкой прикрыть.
- Наверное, он и прикрыл, потому ищи бородатого. И еще одну примету подарила великая княгиня. - Никите подумалось вдруг, какое ребячество было запоминать эту подробность, да еще передавать это Сашке, он даже хохотнул вслед своим мыслям. - Когда Сакромозо волнуется или задумывается глубоко, то начинает вот эдак тереть руки, словно они у него сильно чешутся. Он знает, что жест этот плохого тону, простонародный, поэтому, заметив за собой, что трет руки, тут же останавливает себя.
Никита ждал, что Александр тоже рассмеется, мол, хороша примета, вроде того что причесывается по утрам и ест правой рукой, но Белов стал очень серьезен.
- А ну-ка повтори еще раз… Никита с готовностью повторил.
- Не может быть… Нет, чушь какая! Смешно, право. Но ведь это как посмотреть? Встречу дружка ситного, обрею до пяток.
- Чтоб пятно на подбородке найти?
- Именно, князь.
Как правильно отметил Гаврила, лифляндское пиво порядком затуманило друзьям голову, придав их разговору некую неповоротливость и многозначительность.
- Ты кого-то имеешь на примете?
- Банкир один имеется в Кенигсберге, толстый такой, бородатый… ты его не знаешь.
- Банкир Бромберг? Так я был у него. Фрау К. мне о нем рассказала. Сам банкир в отъезде. Сашка, это не он. Я бы почувствовал. Я столько раз представлял, как встречусь с Сакромозо лицом к лицу!
- Но ты же не встретился. Он же в отъезде.
- Все равно. Сердце бы мне подсказало!
- Наш барометр - сердце! Это о-о-н… Ты очень точно скопировал этот жест. Бывало, в шахматы играем, он задумается, и знай трет себе руки. Теперь он Скрылся. Вредоносный тип! И оч-чень не глуп. Но я-то простофиля, а?
- Саш, ты не простофиля. Ты очень даже не простофиля! И я тебя за это люблю.
- Этот липовый банкир мне еще одного мерзавца подсунул - Цейхеля. Теперь я уверен, что этот переводчик из их шайки. Завтра же скажу куда след, что этот Цейхель липовый католик, немецкий шпион и трижды негодяй.
- А куда след? Кому сообщать-то?
- Черт его знает, У нас все секре-етно! Где этот отдел по тайнам обретается? Небось в Кенигсберге! Никакого порядку! Мне бы этого Цейхеля надо было вязать. Я его сегодня встретил. Шушваль вражеская!
- Что ж, теперь все немцы шпионы? Побереги жерило! Посмотрел дурак на дурака - Давай спать.

Записка

Наутро Никита поднялся с тяжелой головой и все с тем же вопросом:
- С чего же начать?
- Не знаю. Разве что с молитвы, - чистосердечно признался Белов. - Когда у меня на пороге стоит таинственный неразрешимый вопрос, я говорю себе, а не плохо бы повидать Лядащева.
- К черту Лядащева. Вечно я ему должен быть благодарен. Что это у нас за страна такая, что вечно должно Тайную канцелярию благодарить, что она тебе голову не свернула! - крикнул Никита в запальчивости, но тут же осадил себя. - А ты прав, пожалуй. Лядащев нам сейчас нужен, как никто. Где он?
- Ищи ветра в поле. Я тут как-то столкнулся с ним. Между прочим, расспрашивал про тебя. Где, мол, ты да что поделываешь.
Белов пообещал порасспросить кой кого и. исчез, полковые дела требовали его присутствия. Все ждали с минуты на минуту приказа о выступлении, строя предположения о пункте назначения и упорно твердя о повторном походе на Франкфурт-на-Одере. Александр не верил этим слухам и, поскольку Никита собирался навестить пастора Тесина, попросил его по дружбе выведать, о чем разговаривают в штабе.
Тесина Никита застал за приготовлением проповеди. Конечно, перо и бумага были немедленно отставлены, князь был выслушан самым внимательным образом. История Мелитрисы, рассказанная Оленевым кратко, но образно, вызвала самое горячее сочувствие пастора. Мягким своим голосом он заверил Оленева, что постарается сделать все, чтобы найти след девицы. В словах пастора звучала глубокая, несколько экзальтированная вера в торжество справедливости, однако он не дал ни одного практического совета, и Оленев вдруг усомнился в возможности Тесина чем-то помочь. Ясно, что с этим вопросом к фельдмаршалу Фермеру пастор не сунется, а сам - что он может сделать?
Однако удовлетворить просьбу Белова было вполне в силах пастора, наверняка в штабе главнокомандующего от него не таились. Вопрос о планах Фермера Оленев задал самым невинным светским тоном и тут же понял, что сморозил глупость. Немецкая педантичность и порядочность Тесина не могла позволить просто так выбалтывать военные тайны кому бы то ни было, даже другу. Лицо его приняло строгое и даже скорбное выражение.
- О пути следования русской армии знает один Всевышний. Мне известно, что господин фельдмаршал испытывает серьезные сомнения, но он не делится ими со мной. Знаю только, что все его мысли направлены на одно - как бы не уронить честь русского воинства.
- Сейчас все любят рассуждать о чести, - строго сказал Никита, - а по мне, народу бы поменьше в этой бойне полегло. Как с той, так и с другой стороны… Да!
» Еще не хватало, чтобы немцы и лифляндцы нам честь спасали!«- подумал он с раздражением и обидой и даже хотел брякнуть Тесину что-нибудь в этом роде, но вовремя одумался. У пастора было совершенно потерянное лицо, и он умолял взглядом: не говори ничего больше, сам потом пожалеешь.
На том и расстались. Александр где-то болтался по своим полковым делам. В самом отвратительном настроении Никита сел обедать. Из чисто отмытого окошка виден был угол сарая, где хранились повозки, сбруи, старые колеса, видно, в этот сарай и карету его сволокли. А не пустил немчура русского полковника в лучшую гостиницу. Никита успел заметить, что есть в этом доме помещение с зеркалами, что выходит на палисад с бузиной и цветным горошком. Сейчас бы он из окна совсем другой вид наблюдал.
Он потянулся за салфеткой, предполагая найти там хлеб, и очень удивился, обнаружив, что на тарелке лежит небольшой продолговатый пакет. На пористой серой бумаге было написано по-немецки: князю Оленеву в собственные руки, сверху обертки - такой-то полк, полковнику Белову А. Ф.
- Га-а-врила!
Появившийся камердинер пожал плечами.
- Почтарь принес. Военная почта. Говорит, что это письмо у них несколько дней валяется, полк найти не могли.
» Князь! Радея о судьбе известной опекаемой вами особы, извещаю, что сведения о ней вы можете получить в Познани в Табачной лавке пана Быдожского, что на Главной площади у монастыря францисканцев. Пану предъявите сие письмо. Торопитесь «.
Подписи, разумеется, не было. Почерк грамотного, привыкшего к перу и бумаге человека говорил о том, что дама в оранжевой юбке с необыкновенным именем Фаина, никак не могла написать это письмо. Значит, кто-то писал за нее. Кто? Друг или враг? Никиту вдруг ознобило между лопатками, и даже затылок заныл, словно он поймал на себе чужой любопытный взгляд. Если письмо прислано к Сашке в полк, значит, за ним следили, как только он выехал из Кенигсберга. Невероятно!
Никита решил ехать немедленно, но явился Александр и уговорил отложить поездку до утра. По поводу письма он тоже не мог сказать ничего вразумительного. Решено только было посадить на козлы кареты вместо кучера Ефима бывалого солдата из обоза. В пять часов утра карета с полным багажом была готова к отъезду.
- Не нравится мне, что ты один едешь, - переживал Белов. - Дам я тебе, пожалуй, гренадеров в охрану.
- Ни в коем случае. Здесь езды-то не более пятидесяти верст.
- Это по прямой пятьдесят, а с объездами да с учетом военного времени все сто будет. А если нарвешься на пруссаков?
- Пистолеты заряжены, шпага у пояса. Господь в небе, охранит.
- Я тоже, батюшка, при пистолетах, - поддержал барина Гаврила.
Договорились, что при благоприятном стечении обстоятельств Никита через два-три вечера вернется на квартиру Белова в Ландсберг.
Дорога шла вначале вдоль тихой, извилистой Варты. Война не оставила здесь страшных своих следов, все выглядело мирно, почти благостно. Урожай на иных полях был уже убран, статные аккуратные сносики блестели золотом. Солнце неспешно поднималось над плоской, необозримой, как королевский бильярд, равниной.
На повороте возник стоящий на горке старый костел с мощными стенами и высокой оградой, оконные проемы храма были узки, как бойницы, толстые ворота окованы железом. Легко было представить, что это не храм, а замок, военная крепость. Среди этих приветливых рощ и дубрав бились насмерть литовцы и крестоносцы, поляки и немцы, теперь вот пруссаки и русские. Два народа, которые отличаются друг от друга одной буквой: прусский и русский. По нравам и обычаям совсем разные люди, но похожесть в написании сыграла свою лукавую роль. Мы похожи судьбой. Все бы нам воевать, все неймется… И в Пруссии и в России любимая музыка - барабаны…
Так думал, улыбаясь снисходительно и поеживаясь от свежего ветра, князь Оленев. Гаврила мирно похрапывал рядом.
Дорога еще раз свернула и скоро влилась в широкий тракт. Это была уже другая дорога, похожая на распоротый шов на теле земли. По тракту прошла русская армия: глубокие, наполненные водой колеи, стоптанные в грязь поля, какая-то брошенная дрянь на обочине, ветошь, куски рогожи, старой одежды, разбитые ящики, неубранный труп лошади со вздутым животом и обязательным вороньем. И как назло, в смрадном этом пейзаже мысли о Мелитрисе, которые он упорно гнал от себя все утро, не только вернулись, но и завладели им полностью. Как человек практический, он боялся верить в успех сегодняшнего вояжа, молился только, чтобы какой-нибудь особенно едкой пакости не подсунула ему судьба, но сидящий в душе романтик тоже не был безучастным и, время от времени высовывая свой лик, нашептывал в ухо, - а вдруг будет чудо, вдруг на пороге какого-то неведомого польского дома его встретит Мелитриса! А поскольку услужливое воображение тут же яркими мазками начинало разукрашивать придуманную встречу, Никита, боясь, как говорят крестьянки, сглаза, гнал от себя соблазнительную мечту. Уж лучше вспоминать, чем придумывать будущее.
Для начала вспомним ее лицо, вытянем из пеплом посыпанного мрака. Перед глазами возникли два окуляра, совершенно отдельный от глаз нежный рот, мертвые волосы парика. Мелитрисы не было, в памяти возник только размытый контур ее легкой фигуры.
Да, да, он отлично мог себе представить, как она идет навстречу. Где? В Царском Селе вдоль золоченой решетки и подстриженных, как пудели, лип. Никите не хотелось встречаться с Мелитрисой в этом официозном, царственно холодном месте, поэтому он попытался вспомнить тот тягостный день, когда впервые повез ее во дворец. Вот она снимает очки… случилось! Он увидел воочию все разом, и ее белозубую улыбку, и длинный, худенький локон у виска, прядку эту безжалостно крутил ветер. Обочь дороги стояли подсушенные осенью травы, настырная, веселая шавка кидалась под колеса, кувыркалась от возбуждения через голову, и ласточки» мужского рода» летали низко, предвещая надоевший дождь. Отреставрированная памятью картинка была яркая, клейкая и совершенно беззвучная. Скрип колес, топот копыт, лай собачонки и смех Мелитрисы не долетали из страны воспоминаний до сегодняшнего дня.
И тут черствое его настроение само собой смягчилось, разъяснилось, как проглянувший среди туч кусочек чистого неба. Он вспомнил давно покойную и нежно любимую мать. Она показывала худеньким пальцем в небо: «Если из этого синего кусочка можно тебе рубашку выкроить, значит, развиднеется». Никита, хлопая в ладоши, всегда кричал: «Можно, конечно, можно. А вон из того голубого кусочка выйдут рукава. Я же еще маленький». Теперь, князь, на твою рубашку надо , полнеба синевы, где же столько наготовиться. Видно, сегодня опять быть дождю… Надоела эта морозга!
А что он, собственно, разнылся? Вполне вероятно, что с Мелитрисы сняты все чудовищные обвинения. В Тайной канцелярии наверняка знают, что он, ее опекун, за границей. Так кому же еще сдать на руки юную, невинную фрейлину, как не ему? Какая странная фамилия - Быдожский… Неужели этого поляка тоже завербовала Тайная канцелярия?
Никита, наконец, заснул.

В Познани

Никита долго искал нужный ему дом. Дело осложнялось тем, что у монастыря францисканцев, монументального подворья с костелом в стиле барокко, хоть и имелась лавка, но все называли ее фруктовой или турецкой, а отнюдь не табачной. Главными продуктами лавки были привезенные с юга фрукты, как-то: сушеный инжир, изюм, курага, орехи и пряности. В связи с войной товар был представлен менее разнообразно, скорей всего, лавка жила за счет старых запасов. Усмотрев на полке табак, Никита наудачу попросил приказчика позвать пана Быдожского. Приказчик не удивился, отлучился на минуту и опять приступил к торговле, то есть стал пристально смотреть в окно, ожидая покупателя.
Наконец явился высокий, лысый, чрезвычайно кислого вида господин, упорно отказывающийся говорить по-немецки. Это только считается, что русский и польский язык похожи. Они похожи ровно до тех пор, пока вам не нужно выяснить что-либо конкретное. Во всяком случае, при имени Мелитрисы лицо пана не выразило ни удивления, ни заинтересованности, он по-прежнему тихо ненавидел свою лавку, торговлю, саму жизнь и все ее проявления, продолжая твердить с завидным упорством «знать этого не можу». Наконец Никита отыскал в карманах письмо. Быдожский прочитал его самым внимательным образом.
- Ваше имя? - спросил он, вспомнив немецкий.
- Князь Оленев.
- Следуйте за мной.
Они вошли в комнату с низким потолком, которая служила конторой. На тянувшихся вдоль стен стеллажах лежали гроссбухи, счеты, а также стояли разнокалиберные весы с гирьками. На столе у зарешеченного окна неспешно шелестели от сквозняка нанизанные на длинную спицу деловые бумаги и расписки. Пан, не снимая бумаг с иглы, просмотрел их. Нужная обнаружилась в самом низу. Он легко потянул ее на себя, сорвав со спицы, и протянул Никите. На бумаге был написан адрес и даже начертан план.
- Поезжайте сюда, - он ткнул толстым пальцем в план, - крестом помечен костел Святой Малгожаты, вы его сразу увидите, длинный такой, из красного кирпича, с арками. Ехать вам надо на другую сторону Варты, там мост… каждый объяснит. Скажите, мне, мол, надо остров Тумский. Кружочком помечен сам дом. Он крашен розовой краской, небольшой, второй этаж мезонином. Над входом цифра - 1677, сей год выкован из меди и гвоздиками прибит. Легко найти, не заблудитесь. Стучать надо вот так… - Он три раза увесисто ударил кулаком, по столешнице, потом легонько стукнул пальцем два раза. - Поняли? Вопросы есть?
Глубокая заинтересованность князя его рассказом, сделанным не без вдохновенья, частично примирила пана с жизнью, и на полнокровных губах его появилось подобие улыбки.
- Все понял, - поблагодарил Никита. - Вопрос один: кто вам дал этот план?
Выражение лица пана тут же усложнилось, в глазах .появился чрезвычайно хитрый блеск.
- Это не мое дело, панове. Скажем, так, мне сделали услугу - тайную, и я делаю услугу - тоже тайную. Я вам отдал план, а теперь отряхиваю руки, - он очень выразительно продемонстрировал названный жест. - Не желаете ли купить чего? Вяленая фига, привезли намедни. Очень добротная фига. Она, конечно, прошлогоднего урожая, но турки умеют хранить продукты, это я вам точно говорю.
Никита понял, что больше от пана Быдожского он ничего не добьется, да и не надо спрашивать, теперь источником знаний для него должен был стать выкрашенный в розовую краску дом с мезонином.
Гаврила нетерпеливо прохаживался рядом с каретой.
- Ну, слава Богу. А я уж волноваться начал. Что скажете, Никита Григорьевич?
- Поехали.
Конечно, Гаврила приклеился как банный лист и в дороге выведал у барина все подробности. До моста через Варну добрались благополучно, хоть потратили на это втрое больше времени, чем предполагали.
По мере приближения к костелу Св. Малгожаты волнение Никиты все увеличивалось. Еще пятнадцать минут, и конец тайне. С детства он ненавидел всяческие секреты. Ему казалось, что все таинственное, загадочное, непостижимое уму не более чем хитрые придумки взрослых, некая игра, в которой заранее договорились соблюдать нелепые правила. Умный человек должен стыдиться каких бы то ни было тайн и на поставленный вопрос отвечать четко, честно и прямо. Однако таинственный свет в глазах пана Быдожского отнюдь не раздражал. Более того, Оленев радовался, что все идет точно по плану, все без задержек, без обмана… Кроме разве что… чего? Никита попытался вспомнить, что ему так не понравилось в конторе пана Быдожского? Какая-то мелкая, но важная деталь… Ах, да… Записка, среди насаженных на спицу бумаг, была второй снизу. А это значит, что нацепили ее на металлический стержень давно - А поди разберись, как давно, вчера вечером или на прошлой неделе?
Приехали, цифра 1677 слепила глаза. Узкий проулок был безлюден.
- Гаврила, останься в карете. Вот часы, - он отцепил от камзола цепочку часов. - Если через пятнадцать минут меня не будет, иди в дом.
Гаврила так и впился глазами в циферблат, словно пытаясь подогнать время. Дом был небольшой, но принадлежал он человеку с достатком. Толстая дубовая дверь была украшена бронзовым кольцом с львиной мордой, над розовым мезонином высился замысловатый каменный кокошник. За невысокой оградой плотно росли кусты, далее виднелись рослые яблони.
Никита взялся за ручку и постучал, как было ведено - три сильных удара, два легких. Подождал - никакого ответа. Постучал еще раз.
Сердце его тревожно забилось в такт условленных стуков. Вы что, заснули, судари мои? Он осторожно нажал на дверь, и она, против ожидания, мягко подалась под его рукой. Он медлил зайти внутрь, куда его безмолвно приглашали зайти. Может быть, они из окна увидели его карету и решили обойтись без детской игры - условных стуков. Кто эти люди? Никита оглянулся на карету. Гаврила прижал к стеклу взволнованное лицо. Солдат на козлах невозмутимо курил трубку.
Что за ребячество, в самом деле? Он поправил шпагу на боку и широко отворил дверь. Тишина резала слух. Он очутился в большой прихожей, освещенной рассеянным светом, идущим через длинное окно под потолком. На второй этаж шла лестница без перил, направо, налево и прямо - закрытые двери. Никита выбрал левую. Эта была столовая. Дубовый, не покрытый скатертью стол, стулья голландского фасону с высокими резными спинками, на полках фаянсовая и медная посуда. Понять, трапезничали здесь сегодня или нет, было невозможно, чистота помещения была безукоризненна.
Тишина дома вдруг окрасилась еле заметным звуком, он не был похож на шаги или бытовую возню, скажем на кухне, звук этот принадлежал скорее не дому, а саду, словно ветер неловко зацепился за ветку осины и она зашептала обиженно. От напряженного внимания Никите показалось, что у, него заложило уши. Вот опять… Нет, это не из сада, это из дома, и звук уже другойРебенок всхлипнул или котенок? Детский какой-то звук… А может, это Мелитриса?
Он решительно бросился в прихожую, рванулся к противоположной двери. Она не открывалась. Звук явно шел оттуда, причем было похоже, что дверь не заперта, ее кто-то держал изнутри.
- Откройте дверь, сударь! - заорал Никита, выхватывая шпагу и с силой ударяя в дверь плечом.
Дверь поддалась неохотно, оставляя на полу размазанный, темный след. Господи, да это кровь! Никита протиснулся в комнату.
Лежащий у двери был мертв. Он сидел раскинув ноги, все еще привалившись спиной к двери. От усилий Никиты фигура его завалилась набок. Средних лет, без парика, волосы черные, костюм богатый, но хорошо ношенный. Обедневшие графы часто рядятся в эдакие камзолы и рубахи с выношенными брюссельскими кружевами. Огнестрельные раны две, наверное, одна смертельная. Впрочем, он не врач. Что теперь делать-то? Ведь труп…
В этот момент опять раздался тот же звук, где-то совсем рядом. Никита осмотрелся и увидел торчащие из-за канапе ноги: непомерно длинные ноги в сапогах. Стонет, значит, жив!
Это был молодой мужчина в ярком, шнурками украшенном камзоле. Залитый кровью парик сполз на ухо, обозначив рану на голове, рядом валялся разбитый пополам табурет. Очевидно, он послужил боевым оружием защиты, а может, возмездия. На уровне своей головы Никита заметил вошедший в штукатурку по самую рукоятку кинжал с блестящей гардой.
- Ба-а-тюшки-святы… - услышал он за спиной осипший от волнения голос Гаврилы. - Это что же здесь такое деется? Вы-то живы?
- Умер! - яростно крикнул Никита. - Этого человека надо привести в чувство. - И пошел к двери.
Надобно обследовать дом до конца. Он бегом взбежал по лестнице на второй этаж. Маленький коридор, туалетная, далее дверь в спальню. В этой уютной комнате обитала женщина. На туалетном столике дорожный ларец, полный пилок, щеток для волос, щеточек для бровей, круглая перламутровая мушечница, ароматник, шелковый веер с пейзажами, на стуле сетка для волос, на кровати с балдахином у изголовья шляпка - высокое сооружение из кружев, лент, цветов и бабочек, дрожащих на тонких спиралях… Обычно вещи и одежда, забытая на спинке стула, говорят о хозяине или хозяйке больше, чем они могли бы или хотели рассказать. Эти вещи были безлики, то есть они принадлежали какой-то другой женщине, не Мелитрисе. Разве носила она когда-нибудь эти словно с французских мод сошедшие платья и шляпки? Он открыл плетеную корзину, она была полна тонкого, шелком вышитого белья. А может быть, он .совсем не знает Мелитрисы? Кто поймет женщин? В душе его уже шевелилось и набухало ревнивое чувство. Кто покупал ей эти красивые, дорогие безделицы? И какое право имел он их покупать?
В состоянии растерянности и обиды он спустился на первый этаж. Раненый уже открыл глаза. Рядом с его головой стоял знаменитый Гаврилов сак, лекарств в нем было - на слона. В комнате пахло нашатырем. Гаврила стоял на коленях и быстрыми, точными движениями обрабатывал рану. Глаза незнакомца были мутными и злыми.
- Кто вы, сударь? - спросил Никита по-немецки.
- А вы кто? - прошипел раненый.
- Князь Оленев.
- А… - протянул раненый и закрыл глаза.
- Это вы мне писали? - громко спросил Никита, боясь, что раненый опять потеряет сознание. - Где княжна Репнинская? Кто нарисовал план? Вы? Да не молчите, ради Бога!
Раненый вдруг начал мелко дрожать, казалось, что каждая его косточка, жилка, волос, все пришло в движение, и Никита опять вспомнил, как беспорядочно плещется осина на ветру.
- Его надобно поднять с полу, - сказал Гаврила. - И укрыть тепло. Несите одеяла, батюшка Никита Григорьевич. Да что-нибудь согревающее. В карете в правом кармане был ром, а в другой двери - водка польская. Хотя ром вы с Александром Федоровичем намедни вылакали. Но водку я сберег… Поторопитесь.
Никита поторопился. Раненого подняли с полу, уложили на длинное, желтого шелка канапе, укутали английским пледом. Потом Гаврила осторожно влил в его полуоткрытый рот согревающее зелье. Щеки его порозовели, на них неожиданно проявился рисунок, множество мелких шрамов и оспин залиловели, как реки и водоемы на карте. Он поискал глазами Оленева.
- Вы опоздали, князь, - сказал он с усилием. - Теперь я уже не знаю, где фрейлина Репнинская. Она жила здесь, наверху.
- Зачем такая тайна? От кого вы ее прятали? - А в голове пронеслось: «Не может быть, чтоб она была влюблена в этого, разноцветного…»
- Ото всех мы ее прятали, - сказал раненый, выплевывая с брезгливой гримасой что-то изо рта, может быть волос или осколок зуба, пострадавшего в драке. - И от наших и от ваших.
- Что это значит? Говорите внятно! Каких таких - ваших? - разозлился Никита.
- Да плохо, ему. Вишь - не соображает, - вступился за раненого Гаврила.

Предыдущая страница 7 Следующая страница


Закон парности 8

- Я все соображаю… Это присказка такая. Все за вашей фрейлиной охотятся, - с усилием произнося каждое слово, сказал раненый. - Покажите…
Никита понял, что он просит предъявить ему в качестве пароля план и письмо. Поднеся близко к глазам, он внимательно посмотрел план, потом прочитал письмо и спрятал бумаги во внутренний карман камзола.
- Этот гад! - он кивнул в сторону трупа. - Падаль! Экий…! - Он перевел дух, слишком много сил отняла страстная, матерная ругань. - Выследил, напал на меня. Он, конечно, за девчонкой охотился, да вот… сдох! Я не знаю, сколько их было. Если двое, то Репнинскую похитили. А если один, тогда она сбежала, - он облизнул запекшиеся губы.
- Куда сбежала? Зачем?
- Эх, и трудно ее стеречь, - он засмеялся вдруг ухая, как филин в ночи. - Такая прыткая, шельма. Она давно хотела сбежать. Она по вас сохнет, князь.
- Попрошу вас выражаться о фрейлине Репнинской уважительно!
- Да будет тебе… Князь, девчонку спасать надо. Я вышел из игры, а ты, князь, поспешай за своей егозой. Куда они ее повезли? Разве угадаешь? - Он опять закрыл глаза и забормотал, сам с собой разговаривая: - Если вторым был Цейхель, то повезли ее к Фридриху. А может, и сам Сакромозо приперся в Познань. Они ведь сами этот город выбрали.
- Что вы такое говорите?
- А тебе это знать не надобно, - вскипел неожиданно раненый. - Сакромозо - суть тайна.
- Сакромозо прячется под личиной банкира Бромберга, - сказал Никита, желая вызвать раненого на откровенность. - Это уже точно доказано.
С того разом слетела вся хворь, и он посмотрел на Никиту ясным, испытующим взглядом.
- Кем доказано?
- Не важно.
- Вот и ищи Бромберга… и Цейхеля, мерзавца. Только я думаю, они тебе не понадобятся. Тебе Мелитриса нужна. Вот и поспешай за ней. Я так думаю, пока здесь драка была, она и дала деру. Она в игольное ушко пролезет. Деньги выгребла из сумки, наняла телегу или карету или верхами… Второй-то раз побег у нее получится. По Финскому заливу прыгала кузнечиком, право слово…
- Он бредит? - Никита повернулся к Гавриле. - Я его не понимаю.
Раненый вдруг пришел в страшное возбуждение, ноги его пришли в движение, он попытался встать, но тут же рухнул на канапе, схватившись за голову. Вынужденное безделье было для него непереносимо.
- Почему ты, ваше сиятельство, такой глупый глупец? Ты должен бежать, трюхать на своей карете что есть мочи, а ты со мной беседы беседуешь? Ты ее догонишь, помяни мое слово! Она знает, что ты в армии. Туда и поскачет, не заблудится… прямо к главному штабу. Дорожку туда протоптали…
- Я понял. Я поеду. Но как же вы?
- Не твоя забота. Я у себя дома. Лекарство только оставь, - он взял бутылку с водкой, сделал из горлышка большой глоток. - Ну иди же! Иди! Что стоишь пнем? Спасай фрейлину?

Спектакль, поставленный фортуной

Солдат погнал карету по той же дороге, по которой они явились в Познань. Может, и наивно было ожидать, что Мелитриса тоже воспользуется главным трактом, мало ли вокруг объездных путей, сколько же, сколько у большой реки малых речек и ручейков. Но растравлять душу в дороге подобными мыслями - лучше уж вообще дома сидеть! Из города карета выпорхнула птицей, и лошадей стегать не надо было, солдат только кнутом вертел да посвистывал, как соловей-разбойник. На таком веселье проскакали верст десять, дальше дело пошло хуже. Дорога вконец испортилась, да и лошади подустали.
- Это куда же они, некормленные, прискачут? - ворчал Гаврила. - Человека вот эдак-то с утра не покорми да заставь бежать…
Никита вначале не обращал внимания на его бурчню, потом стал покрикивать - прекрати, и без тебя тошно, а потом сказал уверенно:
- Ты прав. Надо выпрячь лошадь. Я поеду верхом.
- А верхом, думаете, она очень шибко побежит? Здесь одна только приличная - коренная, а другие - одры. Услужил вам дружок ваш Белов, подсунул кляч и кучера-бестолочь.
- А кучер-то чем тебе не нравится? - воскликнул Никита и принялся стучать по передней стенке кареты, призывая солдата остановиться.
Тот, видимо, не слышал, дорога пошла под гору, и лошади стали набирать скорость.
- Снулый он, - торочил Гаврила, - и поговорить с ним нельзя. Но уж если рот откроет, то потом захлопнуть его никак не может. И такой срам из уст его льется! Людей он ненавидит, то есть все человечество! Всю земную народность. Говорит, все люди - воры. Потому, вишь, что у его прежнего начальника в Нарве дом обворовали. Все унесли и даже обои холщовые со стен сняли. А война, говорит, главное воровство. Воруют, говорит, вещи без весу и деньги без счету.
- Прекрати, Гаврила, ну что ты мелешь?
- И девицу вашу, говорит, украли! - карета подпрыгнула вдруг, и камердинер ударился о ее потолок.
- Как это - украли? И откуда он знает про девицу?
- Дак не глухой. Сами все… Мелитриса да Мелитриса… Я-то молчок. Понимаю. Тайна.
- Но с чего он взял, что ее украли? Раненый определенно говорил, что она бежала.
- Он так же определенно говорил про недруга вашего - Сакромозо. Я вначале думал, что это горячечный бред, а теперь сомневаюсь. Может, он вас просто хотел поскорей из дома этого розового выпроводить? Его по роже видно, - жулик.
- Что ж ты там-то молчал? - закричал Никита.
- А… Чтоб поскорее убраться из этого проклятого дома.
Там мертвец у стены лежит. Вдруг полиция нагрянет? Начнут допрос снимать, то да се…
Никита бешено заколотил в стенку кареты, а потом открыл дверцу и заорал что есть мочи:
- Останавливай! Приехали!
Вся картина недавних событий предстала перед его глазами, повернувшись совсем другой стороной. Почему он поверил этому пятнистому мужику с разбитой головой? Словно околдовал он его своим бредом, зельем клейким опоил! Как он подгонял Никиту, как подхлестывал! А ведь могли представить все совсем иначе. Мелитриса испугалась драки, криков, выстрелов и, потеряв голову от страха, выбежала на улицу. Но куда ей идти в чужом польском городе, кого звать на помощь? Конечно, она выждет какое-то время, а потом вернется назад. В спальне никаких следов борьбы. Все чинно, мирно. О, Боже, отчего он не подумал об этом раньше? Какой он дурак!
Лошади встали, Никита выпрыгнул из кареты.
- Поворачивай лошадей! Мы едем назад в Познань.
На лице солдата появилось тупое, непробиваемое выражение.
- Это как же я их разверну, дорога-то узкая. Да и устали лошади. Они шибко бежали, потому что постоялый двор близко. А назад они ни за что не поскачут.
Разговор шел о придорожной харчевне, в которой им пришлось заночевать перед Познанью.
- Ладно. Пусть отдохнут твои кони. Но не более десяти минут. А потом разворачивайся и назад в Познань.
Солдат, охая, подчинился.
И опять пошла скачка. Одно утешение, теперь ехали в правильном направлении, Никита это душой чувствовал! Ведь если вдуматься, все могло случиться еще хуже, чем в том сюжете, который он вообразил. Вся эта сцена в доме - картинка - перевертыш! Как понимать эту фразу, мол, Мелитриса всем нужна, и вашим и нашим? Наши - это Тайная канцелярия - это понятно. А «ваши» кто такие? Ваши - это не иначе как пруссаки. Сашка предполагал, что все случившееся с Мелитрисой - это игры нашей секретной службы. А раненый - ее агент… А если он их агент? А наш агент сидит раскинув ноги у двери с двумя пулями в груди… Никита даже застонал от презрения к себе. Ну почему он ему поверил? По-русски чисто говорит, слова матерные знает? Да мало ли их, христопродавцев, для которых родина пустой звук?
Сейчас он вернется в розовый дом и, что бы там ни говорил этот тип с проломленной головой, пробудет в особняке столько, сколько найдет нужным. Можно там вообще поселиться. Вызовет полицию, все объяснит. Несчастного этого надо похоронить. А он будет ждать Мелитрису, если она до сих пор еще не вернулась.
Ему казалось, что дорога туда, когда они летели в погоню, длилась минут пятнадцать, ну двадцать… Назад они ехали уже час, а шпили познаньских костелов как торчали на горизонте, не желая приближаться, так и торчат. Ну вот и окраина, наконец, скоро мост через реку Варту.
Подойдя к розовому дому, Никита вдруг смутился, все происшедшее с ним показалось не реальностью, а навязчивым сном, который является с периодичностью в полгода. Среди синих лесных пейзажей или в запутанных переулках неведомого сумеречного города с тобой происходят какие-то странные, подвластные только логике сна, события. При свете дня все они воспринимаются как абсурд, но стоит опять попасть в тот же сон, вся ночная камарилья опять обретает смысл. Зачем же он снится опять, этот окаянный дом с львиной мордой на дверной ручке?
Никита уверенно толкнул дверь. На этот раз она была заперта. Он нетерпеливо застучал ручкой.
- Откройте, сударь! Это я! Князь Оленев! Надо решить некоторые вопросы!
Гаврила с кряхтением тоже вытряхнулся из кареты, проклятая качка все бока ему отбила. Подойдя к барину, стал к двери спиной и начал методично бить в нее каблуком. Крики и стук разносились по всей улице, и, словно в некой трубе, завихрялись в спираль и, усиленные эхом, неслись вдаль.
Из дома напротив, небольшого фахверкового строения с высокой крышей, вышла старушка в пестрой юбке и белом чепце, постояла, послушала, потом нерешительно придвинулась ближе.
Разговор с ней завязался по-польски, и вел его снулый солдат. Никита хоть и понимал, что говорила старушка, толкового вопроса задать не мог.
- Не надо стучать, Панове. Дом пуст.
- А ты откуда знаешь, старая?
- Уехали все. Приехала карета, вышла из дома молодая панночка, они сели в карету и уехали.
- Когда это было? Только что?
- О, нет! Это было утром, вернее, в полдень. Часы на башне в монастыре ионнитов пробили 12 раз.
- Гаврила, я тебе часы дал в руки. Сколько на них было?
- Половина первого. Это я точно помню. Мы с постоялого двора выехали в десять. Стали искать табачную лавку…
- Понятно, - перебил он камердинера. - Полчаса не хватило. Мелитрису увезли до нашего прихода. Тогда же и драка произошла. Раненый ошибся. Напавших на дом было не двое, а трое. Спроси ее, спроси, - обратился он к солдату. - Девица шла добровольно или ее тащили силой?
- О нет, панове, она шла добровольно, только ругалась громко, - старушка застенчиво улыбнулась. - А господа с ней рядом тесно шли, а высокий все ее успокаивал, но что говорил - не знаю. По-немецки не разумею.
- Спроси ее, чей это дом.
- Пана Быдожского. Сам он живет за рекой, при лавке, а дом сдает в аренду.
- Спасибо вам, добрая женщина, - стал повторять Никита на все лады, но и денег хотел ей дать, но постеснялся чего-то. Теперь ему надо было поскорее избавиться от разговорчивой старушки, да так, чтобы она потеряла к ним всякий интерес. Он велел подогнать карету ближе к дому, чтоб с улицы не видно было, как он перелезает через забор. В дом придется попасть через окно. Если воры пользуются таким способом, то и у князя должно получиться. Если старушка не видела, как из дома выносят мертвеца, значит, они все там, и раненый и его жертва. Сейчас он учинит полный допрос. Во-первых, надо узнать, не Осипов ли его фамилия? И кто вызвал его в Познань? И за какой надобой. Много вопросов, знай отвечай! Видимо, у раненого только и хватило сил, чтобы встать и закрыть дверь, а теперь он лежит на канапе, и на него таращится мертвец. Страшная картина!
Каким-то чудом Никите удалось выставить стекло, не разбив его. Рядом пыхтел Гаврила, он и не заметил, как тот перелез через забор.
- Подмогу, Никита Григорьевич… Ну подмоги, беспокойная душа, подмоги… Никита спрыгнул на пол и очутился в столовой на первом этаже. Чтото в комнате изменилось. А… вот окна задернуты шторами, и оттого полумрак. Три часа назад здесь все было залито солнцем. Он пересек прихожую и вошел в комнату, где лежал раненый. Она была пуста. Более того, она была убрана. С пола вытерли кровь, поставили на место мебель, поломанный табурет бесследно исчез.
Никита тряхнул головой, словно пытался вывести себя из состояния обморока или шока. Что за странный спектакль разыграла перед ним жизнь. На миг ему представилось, что, как только его карета свернула за угол, мертвец преспокойно встал, снял испачканный краской или клюквенным соком камзол - чем имитируют кровь в театре? - сунул этот камзол в сумку и направился к двери, а раненый прытко вскочил: подожди, я с тобой… Видно, так искусно была «разбита» его голова, что даже Гаврила не заметил подделки.
Он поднялся по лестнице наверх. В спальне тоже был полный порядок - ни развешанных платьев, ни предметов туалета. Весь реквизит «актеры» унесли с собой.
- Надо ехать, барин. Здесь мы ничего не дождемся.
- Но как они смогли вынести незаметно вещи, раненого и мертвеца?
- Почему незаметно. Через сад…
Конечно… Какой он болван! Третья дверь в прихожей вела в кухню, а оттуда прямиком в сад. Как он не заглянул туда раньше? Ясно, что кроме раненого в этом доме обитал еще кто-то…
Теперь можно не торопиться. Никита вдруг со всей очевидностью понял, что с самого начала не верил в удачу. И может быть, весь остаток жизни уйдет на то, что он будет мотаться по городам и государствам в поисках ускользающей тени, миража, имя которому - Мелитриса. Но бред раненого - реальность, уже хотя бы потому, что он знает эти имена - Цейхель и Сакромозо. Только бы доехать до Александра. Они сядут рядом и составят четкий план действий. Что за насмешка судьбы? Почему этот оборотень, прикинувшийся банкиром, так нагло и по-хозяйски распоряжается жизнью его самого и его близких. Его надо найти… найти и убить, потому что он шпион, враг и негодяй!
Так думал князь Оленев, глядя на неторопливо пробегавшую мимо деревеньку, она словно повертывалась к путникам то одним своим боком, то другим. Дубы у погребца хороши, ох и желудей с них, наверное, будет по осени… А вот и мельница. Сетчатые крылья закреплены, не вращаются. В этом было что-то противоестественное, словно стрекоза перестала трепетать крыльями, но не упала, зависнув в воздушном потоке. А потом потянулось озеро… Вода, с отраженным в нем закатом, морщилась, напоминая заморский шелк.

Другой вослед слепой любовной страсти,
Ввергает сам себя в бесчисленны напасти,
Стремится на огонь, оружие и меч,
Готов и жизнь свою безвременно пресечь…

«Как там дальше-то? - с раздражением подумал Никита. - А… вот:

Готов и жизнь свою безвременно пресечь.
Днем ноги, ночью мысль не ведает покоя…

О, как прав скромный поэт Дубровский!note 8 А ты идиот, князь Оленев! Что тобой движет? Любовь? А может быть, желание исполнить долг опекунский? Ах ты, Господи, Господи»…
Когда на следующий день карета князя вернулась в Ландсберг, Никита не застал там ни Белова, ни его полка. Вся русская армия пришла в движение.
- Куда движемся, голубчик? - спросил Никита у начальника обоза, который поспешал вслед передовым отрядам.
- А шут его знает, сударь. Вперед… Знать бы, где он, этот перед… Фельдмаршал Фермер вел свои войска к крепости Кистрин.

Взгляд назад

Мы оставили нашу героиню в тайном доме в Кенигсберге в обществе небезызвестного Акима Анатольевича. Мелитриса не только не обрадовалась встрече с ним, но пришла в совершенное уныние. Жизнь ее сделала крутой виток, но завихрение событий не подняло ее вверх, не приблизило к выходу из больной ситуации, а вернуло к отправной точке. Кенигсбергское узилище мало отличалось от мызы под Кенигсбергом, и страж тот же, и носа на улицу не высунуть, и будущее так же выглядит неясным и безнадежным.
Мелитриса не знала, что Лядащев и Аким Анатольевич развели самую активную деятельность. Первая попытка с помощью Мелитрисы выйти на Сакромозо кончилась для них полной неудачей, все усилия ушли в песок.
Кроме Цейхеля на встречу в белый особняк приезжал еще маленький, яркий, как колибри, человечек. Лядащев сам видел, как он вместе с Цейхелем садился в карету. Далее слежку Василий Федорович осуществлял верхами. На полпути к своему дому Цейхель высадил человечка на темной улице, и тот проворно нырнул в трехэтажный, невзрачного вида дом - Естественно, Лядащев продолжил слежку за Цейхелем, проводил его до самого дома, а на следующий день наведывался в трехэтажный дом, расположение которого хорошо запомнил. Выяснилось, что дом полностью сдается внаем бедной, неразговорчивой и мрачной публике, что парадная дверь - в доме не закрывается ни днем, ни ночью и что черный ход его выходит на канал.
Цейхель, как говорилось, тоже исчез - Удивительна была способность переводчика неожиданно появляться и исчезать. Может быть, генетическая была заложена в нем боязнь слежки, а скорее всего, тайная работа в пользу Германии приучила его держать голову на плечах всегда развернутой вбок. Он никогда не выходил из дома в ту же дверь, в которую входил, благо что архитекторы и строители в те времена строили дома с черными лестницами для прислуги и обязательным выходом во двор.
На третий день после свидания с Мелитрисой Цейхель неожиданно материализовался на службе, никто не видел, как он входил в Замок, вполне уместно было предположить, что прошлую ночь он провел где-нибудь на канцелярском диване. При обнаружении Цейхеля наблюдатель шел по его следу как хорошая гончая. Было замечено, что где-то около двух Цейхель ушел со службы и по дороге домой посетил банк Бромберга. До своего дома он дошел к трем часам, поднялся к себе на второй этаж, а после этого исчез уже окончательно. Стоящий под окнами торговец мелочным товаром клялся, что сам видел его входящим в дом, видел, как он задергивал шторы на окнах. У черного хода Цейхелева дома тоже стоял наблюдатель, не отрывающий взгляда от двери даже ночью. Оставалось только предположить, что Цейхель оставил дом наподобие сказочной дамы, вылетев на метле через каминную трубу.
После этого окончательного исчезновения Цейхеля и произошло покушение на служанку, и Мелитриса срочно съехала из гостиницы.
В отсутствие Цейхеля было решено понаблюдать за банкиром. Нельзя сказать, чтобы Бромберг находился на подозрении у секретного отдела, но присмотреться к нему следовало. Во-первых, банк его поддерживал не только самые тесные деловые отношения с Торговым домом Альберта Малина, но и дружественные, а во-вторых, банк этот был самым молодым в Кенигсберге. Он существовал всего-то пять лет, прочие же подобные учреждения насчитывали возраст не менее пятидесяти, а то и больше лет. Известно было также, что Цейхель в банке частый гость. Но попробуй выясни, шляется ли он туда по денежным или шпионским делам.
За Бромбергом следить было просто, он был весь на виду: устраивал приемы, посещал общественные места, последнее время стал разъезжать в открытой коляске со своим гостем из Берлина, бароном Дицем. Оба были веселы и совершенно беспечны.
Идея написать повторное письмо на Торговый дом Малина принадлежала Акиму Анатольевичу. Лядащев, хоть и не позволял себе об этом думать напрямую, очень не хотел ввязывать Мелитрису в их дальнейшие шпионские интриги. Ведь девочка совсем! По чьей-то злодейской воле попала в страшную передрягу, ясно, что ни в чем она не виновата. Удалось вывезти ее за границу, за пределы виденья Тайной канцелярии - и хорошо. Пусть теперь просто живет, зачем ей участвовать в тайной войне с Германией. Но высказать все это Акиму Анатольевичу с его домотканой честностью и квасным патриотизмом казалось совершенно невозможным.
Письмо было написано от имени Мелитрисы и выглядело так: «Сударь! Я вынуждена оставить гостиницу и держать свое местопребывание в тайне. В» Синем осле» произошел странный случай, в моих апартаментах было совершено покушение на служанку. Боюсь, что у стреляющего было намерение скомпрометировать меня, чтобы привлечь внимание полиции. А от полиции в Кенигсберге до Тайной канцелярии в Петербурге - один шаг. Я по-прежнему настаиваю на встрече с господином Сакромозо. Ваш ответ вышлите на гостиницу «Синий осел» на имя графини Граудфельд «.
Ответ был получен очень быстро.
Он был краток:» Встреча с господином Сакромозо произойдет в Познани. Письмо с уведомлением о вашем туда прибытии и месте встречи пошлите на Торговый дом…«Далее шло название познаньского филиала Торгового дома Малина.
- Это ловушка, - сказал Лядащев. Но Аким, деятельный и суетливый, словно его блохи кусали, так и взвился от нетерпения.
- Ну почему ловушка? Почему обязательно капкан, западня. Им эта встреча нужнее, чем нам. А мы ничем не рискуем. В Познани наши войска. Что ж у нас такой товар пропадает зазря? - он выразительно взмахнул головой в сторону комнаты Мелитрисы. - Квартира тайная у нас в Познани есть, помощь получить есть откуда.
Перебрали десятки вариантов. Уговорили, поехали, повезли Мелитрису в Познань - Кроме Лядащева и Акима взяли еще одного верного человека, благо карета была четырехместная. Мелитриса радовалась поездке, ей наскучил Кенигсберг, которого она совсем не видела, а перемена мест в юности всегда благо. Кроме того, она знала, что они едут в расположение русской армии, где, по ее мнению, обретался сейчас князь Оленев. Лядащев ее не разубеждал.
Сразу по приезде, как было уговорено, послали письмо в Торговый дом и принялись ждать. Ответ от Сакромозо должен был прийти в табачную лавку пана Быдожского
Но дни шли за днями, а ответа не было - Лядащев места себе не находил, понимая, что стал заложником ожидания. В этот момент пришла из Кенигсберга тайная депеша, требующая немедленного его там присутствия. Ну вот, знак судьбы. Лядащев решил свернуть операцию и увезти Мелитрису с собой. Но преданный работе Аким опять встал на дыбы. Они уже на месте, они столько ждали, вот-вот придет уведомление от Сакромозо, у него уже есть уговор с нашим гарнизоном, он уже знает офицеров, которые пойдут с ним на свидание, он отлично со всем справится, или ему не доверяют, черт подери? У Лядащева не было никаких оснований не доверять Акиму - он был смел, рассудочен, неглуп, и потом, он видел его в деле.
Расставание с Мелитрисой никак нельзя было назвать грустным.
- Все кончится хорошо, - уверяла она Лядащева, прижимая худые руки к груди. - У меня предчувствие - вот-вот все произойдет. И я уже ничего не боюсь. Я так устала ждать!
Но уезжал Лядащев в тяжелом настроении. В предчувствия он не верил, а внешне безопасная и мирная жизнь в розовом доме не сулила никаких надежд на успех.
Первой новостью в Кенигсберге был покаянный рассказ Фаины. Она молитвенно сложила перед Лядащевым руки и сказала, что сделала недозволенное.
- Что ты плетешь? При всем желании ты вряд ли смогла бы выйти за рамки приличия, - не понял Василий Федорович.
Нет, оказывается, могла. В» Синем осле «, куда она раз в неделю наведывалась за корреспонденцией, некий господин обманом выудил у нее важные сведения о Мелитрисе. О, господин Василий Федорович, она не сказала ничего, что могло бы повредить секретному отделу, виной всему была любовь, но теперь она не спит, ее мучают кошмары, и так далее, и тому подобное, лицо ее было красным от слез, в глазах стоячей водой мутнел ужас.
- Вы знаете этого господина? Кто он?!
- Князь Оленев, - пролепетала несчастная. Лядащев рассмеялся, а потом, к священному ужасу Фаины, чмокнул ее в зареванную щеку. Оленева послала судьба, так решил Василий Федорович. Князь богат, знатен, он опекун этой девочки, ему и козыри в руки. Пусть увезет ее куда-нибудь подальше от России, скажем, в Рим или в Венецию, а у секретного отдела свалится огромная глыба с души.

Предыдущая страница 8 Следующая страница


9 Нина Сорокина

В этот же день Лядащев выяснил, что князь оставил Кенигсберг, уехав в армию. Найти его там не составляло труда. По мнению Лядащева, Оленев либо болтается около штаба фельдмаршала, либо уже отыскал друга своего Сашку Белова и теперь находится в его полку. Вечером того же дня Лядащев сочинил Оленеву письмо. Поскольку посылал он его с обычной почтой, текст его был скуп и лаконичен, если вражий глаз и увидит эту писульку, то все равно ничего не поймет.
Другое письмо, но уже не с объяснениями, а с приказом, было послано в Познань. Акиму рекомендовалось сдать Мелитрису с рук на руки князю Оленеву.
Теперь можно было заняться текущими делами.

Кистрин

Про осаду русскими Кистрина западные газеты писали ужасные вещи, здесь упоминалось и про нашествие варваров, и про изощренные зверства казаков, и про сожженный город, в котором погибла половина мирного населения.
Русская императрица совсем иначе относилась к бомбардировке Кистрина. Нападение Фермера на этот город, названное ей» счастливо произведенным действием «, вызвало ее похвалу и одобрение. Она пишет, что фельдмаршал Фермер» точно соответствовал нашим предписаниям, нашим надеждам на военное искусство «. И даже то, что город был сожжен дотла, не смущало обычно милосердную душу императрицы.» Пусть крепость Кистрин не взята, - писала она, - довольно и предовольно того, что примерною храбростию нашего войска неприятельское войско устрашено, земские жители потерею своего свезенного в город имущества научены полагаться более на наши обнадеживания и оставаться спокойно в своих домах, чем полагаться на защиту своего войска, а истреблением обширного магазина, содержавшего более 600 000 четвертей хлеба, конечно, сделано будет великое препятствие неприятельскому плану «.
Теперь, откинув эмоции, прибегнув к документам и мнениям специалистов, взглянем на это событие из нашего времени.
Для того чтобы идти на Бранденбургию, Фермеру необходимо было перейти через Одер. Как вы помните, первоначально он решил сделать это у Франкфурта, но отказался от этой мысли. Во Франкфурте уже стоял генерал Дона со своим небольшим, но весьма воинственным гарнизоном. Решено было использовать для переправы мосты города Кистрина, стоящего на месте впадения в Одер реки Варты. Выбор фельдмаршала был вполне понятен. Кистрин считался ключом Бранденбургии. Как водится, походу на Кистрин предшествовали споры на военном совете, де, не слишком ли высокая плата за переправу через реку брать приступом хорошо вооруженную крепость. В результате спора генерал Румянцев, самый молодой и горячий, отправился с особым конным шуваловским корпусом искать другую переправу - ниже по течению реки. Вместе с Румянцевым ушел также гренадерский полк Белова.
Крепости Кистрин было около двухсот лет, построена она была по всем правилам военного искусства и хорошо вооружена. С одной стороны крепость была защищена Одером, с другой - топким болотом. На это болото Фермер пригнал артиллерию и, не тратя времени на рытье траншей, валов и укреплений, стал бить прямой наводкой из всех пушек по городу.
Фермер вовсе не собирался превращать город в пепел, и воевал он не с обывателями, в чем его обвиняли, а с армией Фридриха. Поэтому пушки целились не в город, а в гарнизон внутри крепости. Но при беспорядочном обстреле несколько лихих снарядов ловко угодили в пороховой склад, это и послужило причиной пожара.
Князь Оленев как раз успел к этому гигантскому аутодафе и вместе с армией наблюдал за горящим городом. Сердце его содрогнулось. Ничего нет страшнее для человека, чем бунт одной из четырех стихий, будь то землетрясение, наводнение, ураган или пожар. По милости судьбы, он не знал, что внутри этого ада находится Мелитриса. В этот момент она бежала по горящему городу, ведомая Цейхелем и вторым длинноруким господином, которого панически боялась.
Они прибыли в Кистрин в последний день июля и остановились в неприметном, низком, словно в землю вросшем доме. В одной из почти пустой горниц этого дома Мелитриса и провела первую ночь. Хозяин дома был настолько странен, что девушка поначалу сочла его сумасшедшим. Он был совершенно погружен в себя и словно не осознавал, в какое время и в каком месте находится. С приезжими он не общался, относясь к ним с непонятным презрением, даже с брезгливостью, и все что-то бормотал про себя, деловито снуя по дому с книгами под мышкой. Одежда его была неопрятна, в некоторых местах прожжена до самого тела, пахло от него сложно - дымом и лекарствами.
Через два дня они переехали в гостиницу, а утром злосчастного 4 августа Мелитриса вместе со всеми горожанами была взволнована известием о подходе к городу русского войска. Все утро она молилась, ожидание было непереносимым, а потом, хоть и дала себе зарок ничего не спрашивать у ненавистного Цейхеля, не выдержала:
- Что там за стенами города?
- Обычное дело, - хмыкнул тот. - Не вижу причин для беспокойства. - Город в осаде. Не волнуйтесь, сударыня. Мы никогда не отдадим Кистрин. Город великолепно укреплен.
- Отчего же такая паника?
- Это понятно. Жители боятся русских. Казаки и калмыки столь жестоки! Они убивают детей, насилуют женщин…
Мелитриса промолчала, хоть все нутро ее вопило: это подлая ложь! Пять дней общается она с этим типом и все еще не выработала четкую линию поведения. Инстинкт самосохранения подсказывал ей, что лучше всего просто молчать и делать вид, что веришь трескучим заверениям Цейхеля. С той самой минуты, как он без стука ворвался в ее комнату в розовом особняке, а потом силой запихнул в карету, она на разные лады твердила одно и то же:» Вы должны быть довольны. Вы хотели увидеться с Сакромозо? Мы везем вас к нему. Встреча состоится в Кистрине. У нас не было времени вас предупредить, но мы делаем все, как вы хотели «.
Стрельба и крики в гостиной розового особняка его словно не касались, он протащил Мелитрису мимо сизой от порохового дыма комнаты, не дав себе труда объяснить, что там происходит, а она не задала никаких вопросов. Теперь надо было жить очень осторожно, на цыпочках.
Мелитриса не могла позволить себе жалеть себя, запрещала бояться, но самый страшный запрет был наложен на мысли о князе Никите. Выражение лица ее должно быть безучастным, никаким… но как это было трудно!
Цейхель исчез, его место занял второй - Миддельфок. Наградили же родители этой смешной фамилией столь отталкивающую личность. Второго она ненавидела и боялась. Он не подыгрывал Цейхелю в его ненатуральной, показной благожелательности, в карете исподтишка показал ей нож - мол, не кричи! - а теперь смотрел на нее подозрительным, настороженным взглядом. Он был необычайно длиннорук, тонкие, как плети, они висели почти до колен, при этом плечи его были широки и мускулисты, и Мелитрисе казалось, что в случае необходимости он достанет ее из любого угла в комнате, а если она выбежит на улицу, страшные эти руки вырастут до нужной длины и ухватят ее, чтобы потом через окно втянуть обратно в комнату.
Сейчас он сидел в углу, громко, хрустко ел яблоко, перемалывая его крепкими челюстями, и неотрывно смотрел на Мелитрису.
Через час Цейхель явился. Он был чрезвычайно взволнован.
- Сейчас я был на крепостной стене. Обстоятельства ухудшились. Колонна русских идет к виноградной горе, а это значит, что они займут выгодные высоты. Артиллерию они разместили на болоте. С высоты их отлично видно. Если русские пушки не провалятся, быть беде. Собирайтесь, - обратился он к Мелитрисе. - Через полчаса мы выезжаем.
- А что, позвольте спросить, мне собирать? Я перед вами уже собранная.
Цейхель поспешил приказать заложить коляску. В этот момент и начался обстрел города калеными ядрами. Сплошной огненный дождь упал на крепость и город. Пожары начались сразу во многих местах, люди бросились тушить их. Скоро жители поняли, что это бесполезно. Надо было спасать имущество и немедленно покидать город - Здесь и началась на улицах невообразимая паника. Все стремились к мостам через Одер.
О том, чтобы воспользоваться коляской, не было и речи. Мелитриса со своими спутниками просто влились в людской поток. В руках Цейхеля был большой, плотно набитый баул, который необычайно мешал ему в ходьбе. Они уже не шли, а бежали. Цейхель и Миддельфок словно в клещи зажали Мелитрису, потом длиннорукий отстал, его оттеснила пробирающаяся противу всех правил и самого здравого смысла огромная повозка, груженная клетками с птицей. Куры квохтали, индюки тянули меж прутьев красные морщинистые шеи, а гуси старались перекричать своих римских собратьев, тех, которые, как известно, спасли город. Хозяин повозки стоял на телеге рядом с клетками и надрывным дурным голосом кричал:» Ра-а-ссту-пись!«Но люди физически не могли уступить дорогу повозке, все шли плотно прижатые друг к другу. Плач детей, вопли, мычание коров, которых тащили за собой сердобольные хозяева. Мелитриса почувствовала, как Цейхель цепко взял ее за руку.» Боится потерять, - подумала девушка. - Потеряешь как миленький! Другой возможности у меня не будет. Только бы не застрелили, как давеча служанку… Но вряд ли он решится стрелять в эдакой давке «…
Она не успела додумать мысли о побеге до конца, сзади раздался вопль ужаса и боли. Есть пятая стихия на земле - это люди. Если они скопом сходят с ума, то это страшнее цунами. Стихия эта - толпа, зверь без глаз, без ушей, без милосердия. Закричали те, на кого перевернулась повозка с птицей. Люди метнулись вбок, задние наседали. На Цейхеля навалилась обезумевшая от ужаса толстуха, баул вывалился из его рук, и Мелитриса тут же почувствовала, как он ослабил хватку. Желание спасти баул было подсознательным, ни в коем случае нельзя было выпускать Репнинскую, которую он с таким трудом добыл, но ее уже не было рядом, ее унесла толпа.
Господи, как страшно! Взрыв порохового склада был подобен гневу Божьему, последнему дню творенья. Пожар выл над городом, стрелял в воздух головешками и снопами искр, само небо горело, перечеркнутое сполохами огня и дыма.
Люди кашляли, задыхались. В какой-то момент Мелитрисе показалось, что дышать вообще нечем и следующий глоток дыма приведет к удушью. Но нет, вздохнула и все еще жива, только страшно, угарно, болит голова.
На мосту царила полная неразбериха. Сломанные телами поручни не удерживали толпу, Люди падали в воду, а иные смельчаки, умевшие плавать, прыгали в реку сами. Мелитриса чувствовала себя песчинкой, которую несет ураган. Ей все время хотелось перекреститься, но она правой рукой сжимала крохотный, бисером вышитый кошелек, в котором лежали очки и несколько монет. Поменять руки не было никакой возможности. Когда мост был, наконец, пройден и Мелитриса ступила на землю, то обнаружила, что без остановки шепчет молитвы, и, конечно, по-русски. Она зажала ладонями рот, если бы кто-то в толпе понял, что она русская, ее бы растерзали. Теперь она была спасена… и свободна! Вот только кошелька уже не было в руках, она и не заметила, как обронила его.
По малому мосту еще бежали люди, а большой уже загорелся. Многотысячный крик повис над рекой. Вода кипела от тел людей и животных.
Мост обгорел до самой воды. Спасенные стояли на левом берегу Одера и смотрели, как гибнет их город, их дома, имущество, их церкви и запасы продовольствия.
Императрица Елизавета в депеше к Фермеру, упомянув о» свезенном в город имуществе «, пользовалась верными слухами. Много людей бежало от войны, спасая малую толику своего добра в надежде найти защиту за крепкими стенами крепости.
Крепость Кистрин их не защитила, но, на удивление русских и жителей города, почти не пострадала от огня. Городские валы, каменные стены, каналы и сам гарнизон остались целы.
Но вожделенных мостов через Одер уже не было, и по зрелым размышлениям Фермор решил снять осаду.
На его решение повлияли также доносы наших секретных агентов, сообщавших, что Фридрих с армией уже движется навстречу русской армии.
Фридрих и предположить не мог, что войско Фермера заберется так глубоко в тыл. Генералу Дона одна за другой летели гневные депеши: как мог он, смелый и грамотный воин, допустить подобное? В свое время король составил для Дона подробный тактический план или инструкцию, если хотите, где по пунктам объяснялось, как следует разбить русских, подойдя со стороны Штернберга. Разделавшись с русскими, генерал Дона должен был сокрушить шведов. А теперь, оказывается, его боевой генерал все прошляпил. Какой конфуз, какая неприятность!
Теперь уже Фридрих понимал, что русские такая сила, которую никому нельзя поручать. С ними надо сразиться самому. Особую роль могло сыграть расположение Кистрина - Король понимал, что если город падет, Берлин будет взят в эту же летнюю кампанию.
Он успел спугнуть русскую армию, но не успел спасти город. Пылая ненавистью, гневом, до крайности раздраженный, Фридрих решил дать бой немедленно и навсегда сокрушить русскую армию. Он покажет Фермеру, что значит образцовый порядок, выучка, дисциплина, скорость в выборе тактики и решительность.
Русская армия меж тем отошла от пылающего Кистрина и встала лагерем выше по течению Одера недалеко от местечка Цорндорф.

ЧАСТЬ ВТОРАЯ. ЛАНДШАФТЫ ВОЙНЫ

Встреча в море

Схватка была короткой, матросы прусского галиота не оказывали сопротивления, только капитан размахивал шпагой, да штурман выхватил пистолет. Галиот сел на мель ночью, угодив во время сильного туману на песчаную, с примесью гальки банку. Пруссаки делали отчаянные попытки освободить киль галиота из вязкого плена, уже пошли за борт ядра и три тяжелые пушки, на шлюпки аккуратно выгрузили прочий боезапас, но осадка судна повысилась до смешного мало. Оставалось ждать вялый балтийский прилив. Здесь к ним и подоспел русский фрегат.
Команда галиота была небольшой, кроме капитана и штурмана, на борту имелось шесть матросов, мальчишка юнга и два пассажира. Пленной команде было приказано перейти на фрегат» Св. Николай»и проследовать в трюм. Пассажиры тоже направились было к трюму, но боцман их остановил:
- По распоряжению капитана вы не являетесь пленниками, поэтому до разговора с ним можете остаться на палубе.
Боцман неважно говорил по-немецки, но главное они поняли - остаться на палубе. Кажется, оба пассажира, как товарищи по несчастью, должны были держаться вместе, чтобы обсудить создавшееся положение, но они обменялись короткими, рваными фразами и, не глядя друг на друга, разошлись в разные стороны. Высокий, бородатый плотный мужчина с кожаной сумкой через плечо отошел на корму, уселся на свернутый в кольца канат и уставился на море немигающим взглядом. Второй - маленький, пестро одетый господин, сгрудил с помощью матросов у фок-мачты свой багаж: сундук и плотно набитый сак, и принялся ходить по кругу мелкими нервными шажками. Он обдумывал свое горестное положение.
- Может, я буду, скажем, Хох? - успел сказать он своему величественному спутнику. - Я боюсь, что он может вспомнить мою фамилию.
- Да будьте кем хотите, только ведите себя разумно. В конце концов, совершенно неважно, вспомнит он вас или нет.
- Уверяю вас, это очень важно. Я нутром чувствую… - нутро давало о себе знать урчанием и тревожными коликами.
На море был штиль. Возни с плененным галиотом было много. Его разгрузили, потом раскачивали, перебегая с борта на борт, но киль, казалось, только глубже зарывался в песчаный грунт. Лишь к вечеру, когда задул слабый ветерок, а паруса ухватили его, фрегат, взяв галиот на буксир, стащил судно с песчаной банки. Теперь следовало выяснить, каким образом можно ловчее отбуксировать сей приз в Мемель. Спустились в трюм галиота, откачали помпой воду - Пробоина была незначительной. Галька вспорола медную обшивку и попортила днище. Скоро стало понятным, что после небольшого ремонта галиот и сам сможет следовать по курсу, необходимо только укомплектовать его русской командой, взяв в помощь пленного капитана и штурмана.
Фрегат Корсака шел с Зунда в Мемель с тайной депешей контр-адмиралу Мордвинову. Как уже говорилось, курсирование вдоль Зунда с целью отслеживания английской эскадры было поручено двум русским суднам: фрегату «Св. Николай»и быстроходному галиоту «Стрельна». Служба двух морских судов была не только не обременительна, но приятна. Ширина Зунда всего-то десять верст. Ничего вокруг не напоминало о горящей в Европе войне, и даже бастионы в датской крепости Кронборг выглядели необычайно мирно. Все тонуло в зелени, солдаты, вышагивающие подле орудий, издали напоминали рождественские игрушки. Расположенный на высоком берегу Гельзенер с его мельницами, садами, прелестными домиками под черепичными крышами вызывал поэтическое настроение у команды. И только шведский берег, угрюмый и дикий, напоминал о неотвязном вопросе - соединился ли наш флот под командой вице-адмирала Полянского со шведской эскадрой и готовы ли мы к отражению противника? По расчетам Корсака, объединенный флот уже должен был подходить к Зунду, но он не имел об этом никаких известий и очень нервничал.
Ясным и чистым утром от датского берега к фрегату «Св. Николай» приплыл малый флейт, на палубу вышел строгий, краснощекий и очень молодой офицер и вручил Корсаку от нашего посла в Дании графа Корфа депешу, которую следовало немедленно везти в Мемель.
- От их высокопревосходительства контр-адмирала Мордвинова сия депеша должна проследовать в Петербург, - строго добавил офицер, подчеркивая важность тайной депеши.
- А известно ли что-либо, когда прибудет наш флот? И соединился ли он со шведской флотилией.
- Воссоединился, - уверенно сказал офицер, и Корсак сразу ему не поверил, слишком уж наглый вид был у посланника Корфа.
Офицер не был уполномочен объяснить, что тайная депеша была доставлен Корфу из Англии. Посол наш князь Голицын, следуя инструкции, переслал ее Корфу, тот в свою очередь передал ее в руки «толкового капитана», что курсировал в Зунде. Все делалось в строгом соответствии с присланной в начале лета инструкцией императрицы. Отступление от стратегических помыслов и распоряжений Елизаветы состояло лишь в том, что шведский и русский флоты так и не воссоединились, а англичане вовсе не собирались посылать в Балтийское море свою эскадру.
Система защиты Петербурга от англичан и шведов была продумана еще Петром I. По его заданию в те времена в Зунде постоянно жил русский агент, который в случае появления английских судов должен был сообщить об этом ближайшему, постоянно курсирующему там фрегату. От первого фрегата шел целый ряд судов (сколь длинна была эта цепочка!), сведения доносились до Дагерорда, а оттуда, с помощью береговых сигнальных огней, передавались в Китлин.
Блестящая идея, грандиозно воплощенная в жизнь, скажете вы? Бог мой, сколько средств, людей, материалов, работы мускулов и серого вещества тратила Россия на оборонительные сооружения и оружие, которое за полной ненадобностью так и не удалось опробовать. И это не издержки нашего времени, фундамент заложен еще Петром Великим.
В прошлом году автор по служебным делам посетила знаменитую и злосчастную петербургскую дамбу и могла своими глазами видеть остатки военных фортов, построенных при Петре I. Величественное и страшное зрелище. Для устройства искусственного острова прямо в море били сваи, устраивали бревенчатые ряжи, которые потом с баржи или со льда загружали гравием, камнями, булыжником, присыпали землей, на острове строилась неприступная крепость, где надлежало размещаться военному гарнизону, сигнальной службе, арсеналу и прочая, прочая… Все крепости были оснащены и готовы к военным действиям, но так и никогда не понадобились.note 9
Уже при Елизавете часть их пришла в полную негодность. В наше время это круглые, как блюдца, острова на мелководье, кажется, что они медленно плывут к горизонту и нет им конца. Кое-где на островах видны останки гигантских стен, все поросло худосочным лесом, заболотилось. Душа сжимается от величественной бессмысленности этой царской потехи.
Но хватит, воздержусь. Гений Петра создал флот, положил основу морскому делу в самых разных отраслях его, привил любовь к службе морякам и далеко раздвинул горизонты России. А что касается неиспользованных оборонительных сооружений и пушек про запас, то их хочется сравнить с огромным количеством лекарств, которых накупили и которыми не воспользовались ввиду здоровья натуры. Этому надо только радоваться!
Вернемся на фрегат «Св. Николай». С пассажирами Корсак смог встретиться только к ночи. Прежде всего он осведомился, накормили ли пассажиров ужином. Услышав утвердительный ответ, он велел пригласить их к себе в каюту, а вахтенному приказал подать туда портеру в достатке и приличные бокалы.
Каюта капитана была тесной. Фрегат, как и всякое другое судно, это дом моряка, и каждый капитан устраивает его по-своему - На фрегате «Св. Николай» царила безукоризненная чистота, все металлические детали пускали солнечных зайчиков в морские просторы, оснастка была в полном порядке, пушки в полной боевой готовности, паруса без заплат, а быт чрезвычайно скромен. Каюта капитана была образцом этой простоты и чистоты. Узкая койка, два столарабочий и обеденный, на стене карты, а также развешенные в удобном порядке шкалы, радиусы и квадранты, на полках в специальных гнездах покоились зрительные трубы, рядом готовальни, справочники и таблицы, к столу был жестко прикреплен большой компас - Единственной роскошью в каюте были икона в золоченом окладе и висящие над койкой отменно выполненные миниатюры Софьи и детей. Жена, изображенная в белом платье, с розой в напудренных волосах и с неприсущим ей торжественным выражением на бледном лице, была вставлена в прямоугольную рамку, дети в овальные - Лизонька на портрете была еще младенцем, а сейчас уже взрослая особа - двенадцать лет, посещает пансион, в коем учат арифметике, танцеванию, языкам разным, шитью и прочая, прочая… Николенька Корсак был в форме, поскольку проходил курс в Морском кадетском корпусе в классе гардемаринов.
Алексей оторвал взгляд от милых его сердцу миниатюр и подумал: хорошо, что пассажиров только двое, а то и усадить их было бы негде.
- Присаживайтесь, господа…
Бородатый, бледный, утомленный, в камзоле светлого шелку сразу сел в дальний угол под икону, второму ничего не оставалось, как сесть напротив Корсака. Сей невеликий господин тут же отодвинул от себя свечу, а потом он как-то странно потупился и прикрыл маленькой ручкой половину лица, словно оно у него было запачкано, оцарапано или пчелой укушено, словом, девицы, эдак жеманясь, прячут от жениха родинку, которая, по их понятиям, уродует лицо.
Представились:
- Барон Хох, - маленький господин вскочил, поклонился, не отрывая ладони от лица.
- Банкир Бромберг, - важно и высокомерно назвался плотный господин, - я вольный коммерсант из Кенигсберга, плавал в Англию по торговым делам.
- Куда плыл галиот?
- В Щетин.
- Вы, барон, тоже из Англии?
- Тоже… плавал по торговым делам, - Хох упорно смотрел в угол.
- Так вы вместе?
Никоим образом, - четко произнес Бромберг. - Я познакомился с милейшим бароном уже на борту судна, - он доброжелательно улыбнулся, расслабившись, закинул ногу на ногу, хоть это и трудно было при тесноте каюты, - насколько я помню, барон из Гамбурга.
Принесли портер и бокалы на подносе, стекло осторожно позвякивало в такт качке фрегата.
- Прошу, - Корсак разлил пиво по бокалам. - За ваше спасение, господа! Я хочу уведомить вас, что вы ни в коем случае не являетесь моими пленниками. Мы не воюем со штатскими, а посему вы вольны сами себе выбрать судно. Сейчас мой фрегат и галиот следуют по одному курсу, но скоро наши пути разойдутся. Галиот с русской командой на борту, но со старым капитаном Поплывет в Пиллау. Мой же фрегат продолжит путь в Мемель.
Банкир слушал капитана с величайшим спокойствием и достоинством.
- Я благодарю вас, - сказал он с чувством. - Вы спасли нам жизнь. И если теперь великодушно предлагаете выбрать судно, то я бы предпочел плыть на галиоте, с вашего позволения. Я к нему уже привык.
Алексей повернулся к барону, который, потянувшись к портеру, ослабил меры предосторожности, убрав руку от лица. Пламя свечи вдруг вспыхнуло, осветив его испуганную физиономию.
«Да мы знакомы, - подумал уверенно Корсак, - Откуда?»
Он вдруг отчетливо вспомнил резвую фигурку барона, как он» бежит вприпрыжку по палубе и длинная шпага его цепляется за мачты и снасти. В памяти, как бы параллельным планом, возник образ умирающего Брадобрея, и умоляющие глаза его, и синюшные ногти.
- А ведь мы встречались, барон, - сказал Алексей весело. - Или вы меня не узнали?
Барон поперхнулся пивом и затряс отрицательно головой. Спутник посмотрел на него сурово.
- О, господин барон, всмотритесь в капитана повнимательнее. Почему вы отказываетесь от такого приятного и полезного знакомства?.. В вашем-то положении…
- Да не помню я их, - с раздражением бросил Хох, переходя вдруг на лакейское «их» без добавления титула, «сиятельства», скажем, или «превосходительства». - Вероятно, я похож на какого-то другого господина.
Теперь Алексей вспомнил все с полной отчетливостью. Удивляло только поведение барона. Почему-то странный пассажир никак не хотел быть узнанным.
- Мы встречались около года назад на шхуне с романтическим названием «Влекомая фортуной», - обратился Алексей к невозмутимому Бромбергу. - Меня подняли на борт в Мемеле. Я был ранен и ничего не соображал, - добавил он смущенно.
Бромберг, соболезнуя, покивал головой, а строптивый Хох буркнул:
- Не помню.
- На этой шхуне еще плыла очаровательная девушка, - теперь Корсак обращался уже непосредственно к барону. - Ее звали… сейчас вспомню… ее звали Анна. А пассажиры называли ее леди. Ну как же вы забыли? Вы еще волочились за ней! Сознайтесь, барон!
- Ну же, барон, - со смехом поддакнул Бромберг.
- Я никогда не волочился за Анной Фросс, - обиженно засопел барон Хох.
- Не волочились, и хватит об этом, - с неожиданной запальчивостью воскликнул Бромберг и тут же умолк с вежливой улыбкой.
- А вас тоже мудрено узнать, - барон как-то съежился, сморщился на табурете, ни дать ни взять лесной гном. Видно, что ему не хотелось говорить, но его словно бес под ребро толкал. - Вы были такой больной, такой бледный. А потом еще и антонов огонь у вас начался. Брадобрей ходил к вам в каюту, советовал ногу отнять.
- Брадобрей? - переспросил Алексей. - Ах, да, конечно… Я ведь был без сознания, и - воспоминания мои смутны. А вы любите путешествовать, барон?
Хох пожал плечами, испуганно зыркнул на Бромберга и присосался к портеру.
Обычная история, встретились два старых попутчика, что может быть проще, однако Алексей точно знал, что барона он от себя не отпустит. Может быть, он излишне подозрителен, ну что ж, получит в Мемеле выговор, но с Хохом необходимо разобраться. Если бы маленький барон, увидев Корсака, закричал: «Ба, какая встреча! Так вы капитан? А помните?..» - и так далее, может быть, Алексей и не заподозрил бы ничего. Но ведь все было совсем не так.
- Господа, простите формальность. Я прошу ваши бумаги. В Кенигсберге вам выдали паспорт? - вежливо обратился он к банкиру.
Ах, паспорт, пожалуйста… Бумага Бромберга была извлечена из кожаной сумки. Корсак пробежал ее глазами, все, кажется» по правилам. Паспорт выдан в Кенигсберге на двух языках, печать и подпись генерала-наместника.
- А я путешествую без бумаг, - пролепетал Хох, когда капитан обратил на него свой взгляд. - Может быть, простите мне это… по дружбе?
- Увы, барон. Более того, я вынужден обыскать ваш багаж, - Корсак вежливо поклонился и крикнул вахтенного.
Барон рванулся было к двери, но потом застыл с горестным выражением на лице. Паспорт лежал на самом дне дорожного сундука. Может, не найдут? Но судьбу горемычную не переспоришь. «Попался, попался окончательно!» - завыло, закричало все внутри, когда он увидел входящего в каюту вахтенного. В руках у него был кенигсбергский паспорт.
- А вы, оказывается, Блюм? - с удивлением спросил Корсак, прочитав бумагу барона.
- Это не мой паспорт, я барон Хох.,. - продолжал упираться Блюм, понимая, что все потеряно.
Глаза Бромберга жгли его, как угли, дырки в бароне прожигали, всего-то его глаза, а он чувствовал себя продырявленным, как дуршлаг.
Паспорт Блюма был удивительно похож на паспорт банкира, та же кенигсбергская печать, та же подпись наместника, только выдана была сия бумага на день раньше.
- Почему вы не сказали мне, что оформляли паспорт в Кенигсберге? Зачем надо было говорить, что вы из Гамбурга?
- Ничего подобного я вам не говорил! - взвизгнул Блюм и сам смутился этого визга. - Это вот .они говорили, - добавил он, кивнув в сторону банкира.
- Помилуйте, барон, но вы же сами уверяли меня, что вы из Гамбурга. - Бромберг широко, вальяжно рассмеялся, оглаживая свою ассирийскую бороду. - Видимо, барон счел нужным скрыть правду. Мало ли какие у него были соображения.
- А почему я должен говорить правду, - тут же вскинулся Блюм, с обидой глядя на Корсака. - У меня были соображения… И почему я должен кричать на всех углах: я из Кенигсберга, я из Кенигсберга… - он неожиданно умолк, воздуха не хватило продолжать.
- А чем вы объясните, что у вас документы оформлены почти одновременно? - спросил Корсак, обращаясь уже к банкиру.
- Па-азвольте? - Бромберг посмотрел документ Блюма, пожал полными плечами. - Удивительное совпадение. Я и не подозревал об этом. В Англию мы плыли отдельно.
- Боюсь, господа, что я вынужден вас задержать.
- Да ради Бога, - Бромберг был абсолютно спокоен. - Мы пережили в море страшные минуты, капитан. Когда наш галиот в тумане сел на мель, раздался невообразимый треск. Удивительно, что судно осталось цело. Тогда я думал, что пора прощаться с жизнью. И теперь мне совершенно все равно, на каком судне я достигну берега. Ваш фрегат, честно говоря, кажется мне более надежным.

Предыдущая страница 9 Следующая страница


Закон парности 10

Блюм молчал, вид у него был совершенно раздавленный.
Однако через три дня, когда галиот должен был поменять курс, направляясь в Пиллау, банкир Бромберг как бы между прочим, не навязчиво, заметил капитану, насколько желательно было бы ему плыть именно в Пиллау.
- Там я почти дома, - сказал он Корсаку с грустной улыбкой. - Думаю, длительное пребывание в Лондоне совершенно расстроило дела моего банковского дома. В самом деле, господин Корсак, отпуская меня, вы ничем не рискуете. Найти меня в Кенигсберге не составит никакого труда. И если у вас на суше возникнут ко мне какие-то вопросы, я отвечу на все с превеликим удовольствием.
- И мне очень нужно в Пиллау… И я могу на суше ответить на все вопросы, - всунулся было Блюм, но тут капитан был непреклонен.
- Я не хочу лишаться вашего общества, господин барон, - с улыбкой сказал Корсак, с этим не поспоришь.
Позднее Корсак говорил про банкира: этот Бромберг меня заколдовал… Я подумал тогда: ведь никаких улик, в чем мне его подозревать? Зачем же держать человека против его желаний? Да и начальство может разнос устроить, что мешаю развитию прусской торговли, за которую так ратует сама государыня.

Перед битвой

Оленев не нашел Александра под Кистрином. Когда кончился обстрел и армия отошла от пылающего города, Никите удалось узнать в штабе, что полк Белова ушел вместе с генералом Румянцевым на поиск новых позиций и когда вернется, неизвестно. Но пастор Тесин сыскался сразу, и поскольку Никите было совершенно некому рассказать о таинственных событиях в Познани, он обо всем поведал ему.
Пастор отнесся к рассказу князя с полным сочувствием и дал мудрый, но несколько общий совет: не суетиться попусту, а отдаться на волю Господа.
Пастор был очень занят. Все понимали, что грядет большое сражение, когда многие воины неминуемо предстанут перед Божьим судом. Столь высокое событие обязывало привести в порядок мысли свои, высветлить самые глухие углы души, а единственным поводырем на этом сложном, самоочищающем пути служит православный священник и лютеранский пастор.
Во всех полках ставили палатки с образами, где священники исполняли службы, причащали, исповедовали. Православных служителей не хватало. Ночью Тесина разбудил офицер:
- Вставайте, господин пастор! Казаки и калмыки идут на дальние рубежи, их надо благословить.
- Но я же лютеранин, - вскричал Тесин, поспешно одеваясь, - а они приобщены в греческой вере. И потом, друг мой, я не говорю по-русски. Знаю только несколько слов…
Никита, он ночевал в палатке Тесина, тоже начал одеваться.
- Я помогу вам, - сказал он пастору.
- Ах, совершенно не важно, на каком языке вы скажете проповедь, - воскликнул офицер. - Можно подумать, что калмыки знают старославянкий. Подданные России уважают любого священника, если он поставлен законной властью. Говорите только искренне и чувствительно, поминайте почаще пророков да внятно произносите имена.
Никита пошел вместе с пастором к стоящим подле коней своих казакам в высоких шапках и при полном вооружении. Здесь же стояли раскосые калмыки, тоже с лошадьми, косматыми и низкорослыми. При виде пастора все оставили лошадей, придвинулись ближе к Тесину. В предрассветной мгле с трудом можно было различить их внимательные, тревожные лица.
Утренний воздух был свеж, слышно было, как в прибрежных камышах кричат лягушки, кто-то их растревожил раньше времени. На востоке появилась нежная розовая полоска, звезды там уже погасли, зато на западе, темном, тревожном, они горели необычайно ярко.
Пастор стал читать проповедь о древних патриархах: Аврааме, Исааке и Якове, которым столь трудно, как душевно, так и физически, было идти на новые земли. Вдохновенно, возвышенно он проводил параллели меж древними мужами и нашими воинами, которые шли умирать в чужой земле. Проповедь была построена великолепно, в самом патетическом месте голос пастора зазвенел. Никита оглянулся, в глазах Тесина блестели слезы.
При первых же звуках проповеди казаки и калмыки повалились на колени. Не понимая ни слова, они слушали проповедь как музыку, и видимо, она проникла в их душу, лица молящихся стали торжественны, умильны и спокойны.
- Благодарю вас, господин пастор, - сказал офицер по окончании проповеди, и фраза эта, произнесенная самым чистосердечным тоном, вдруг показалась Никите неуместной, слишком обыденной. Он стеснялся сознаться себе, как благотворно подействовала на него проповедь, как была она сейчас уместна. Все высветлилось в нем в эту минуту.
Уже в тот день, когда он увидел армию нашу в движении, ощутил он в душе своей странное беспокойство. Оставив Гаврилу в маленьком польском местечке стеречь карету и имущество, он клятвенно заверил старого камердинера, что вернется сразу же, как найдет Белова. Но уже тогда он был уверен, что не исполнит своего обещания,
Право же, не мог он не ввязаться в это огромное, истинно мужское дело, называемое войной. Даже мысли о Мелитрисе в последнее время несколько размылись очертаниями. Вот отвоюю, говорил он себе, а после сражения брошусь на ее поиски с полным рвением. А сейчас, прости, не могу. В предчувствии битвы люди как бы распространяли вокруг себя возбуждающие волны. Жизненные духи, о которых писал Декарт, как о тончайшей, газообразной материи, циркулирующей .в крови нашей, взбунтовались и требовали немедленного выхода действием. Вопрос для Никиты стоял только в том, куда примкнуть - к пехоте или к кавалерии?
- Я не плохо владею шпагой, - говорил он пастору, - в навигацкой школе, в которой я учился в Москве, у нас был великолепный учитель.
Тесин слушал внимательно, но, казалось, безучастно.
- Я, знаете, не люблю стрелять, - горячился Никита. - В этом есть что-то подлое. Право, мне это трудно объяснить… но если ты вступился за правое дело, скрестил шпаги с негодяем и нанес ему рану, пусть даже смертельную, ты соучастник, потому что видишь, как умирает человек, ты видишь его лицо. И конечно, душа твоя содрогается от гибели живой плоти. Волей-неволей ты ставишь себя на место раненого или убитого и как бы страдаешь вместе с ним за убийство. А из пистолета, да еще на войне, пальнул в неведомое… Ощущение такое, что на одного человека наваливается сразу толпа, и все такие активные:
один пулю льет, другой ружье ладит, третий готовит трут и порох, а я только нажимаю курок. И все, кто изготовил ружье и пустил его в дело, не испытывают к жертве не только ненависти, а вообще какого бы ни было чувства. Они равнодушны, а человек убит. Правда, все это академические рассуждения, так сказать, умозрительные. Я в своей жизни никого не убил.
- Вы совестливый человек, князь, - тихо заметил пастор.
Подбодренный его понимающим тоном, Никита продолжал:
- Посоветуйте, к какому роду войск мне присоединиться? К драгунам или к гусарам? Наездник я не плохой.
- Здесь, князь, я вам не советчик, - неизменно отвечал пастор Тесин.
И вот после проповеди и отпущения грехов иноверцам, которые пойдут убивать его соотечественников, Никита понял, какой груз несет на себе этот невысокий, узкоплечий молодой немец.
- Как же так, отче, вы благословили их на бой… а в глазах у вас слезы? - прерывающимся голосом спросил Никита.
- Я читал проповедь и тем, кто стоял передо мной, и тем, кто не мог меня слышать. Я жалею и плачу о них, о тех и об этих… И сейчас я дам вам совет. Князь, не берите лишнего греха на душу. Не убивайте! Солдаты - и русские и прусские - люди подневольные. Они присягу принимали, отечеству клялись - они не могут не идти в этот бой. Но вы человек штатский, у вас нет другого дела, как слушать голос собственной совести.
- Но у меня есть долг перед своей государыней, перед армией!
- Война - подлое дело. Здесь все не правы. Мой король любит воевать и несправедливо занимает чужие земли. Но и ваша армия пришла на чужую землю. Кистрин сожгли… Зачем? Если у вас есть долг перед вашей армией, похороните после битвы убитых и помогите раненым. И тех, и других будет очень много
Никита не нашелся, как возразить.
Меж тем король Фридрих тайно от русских в одну ночь перешел Одер ниже Кистрина и отрезал Фермера от корпуса Румянцева, который направился к крепости Швет.
Фермер никак не ожидал, что Фридрих явится так быстро, вот уж воистину скоропостижный король! Фермор узнал, что Фридрих находится на нашей стороне реки, когда отряд казаков натолкнулся на прусских голубых гусар. Последних было больше, и двадцать казаков было взято в плен, остальные ускакали.
Надо было немедленно решать диспозицию битвы и выстраивать полки. Нападения можно было ждать в любую минуту. Позиция для нас была удобной. Фермор поставил армию лицом к югу, к речке Митцель, надеясь защититься ее высокими крутыми берегами, Именно так была расположена наша тяжелая артиллерия. Вся русская армия встала большим каре, центр которого разместился на холме. Внутри каре на склоне холма находились обозы и конница.
Тогда Фермор еще не знал, что Фридрих пойдет на нас не с юга, как предполагалось, а с севера. Но прусские шпионы в подробностях донесли Фридриху нашу диспозицию, и Фридрих решил уничтожить русскую армию, прижав ее к реке и отрезав путь к отступлению.
В исторической и мемуарной литературе довольно подробно описывается поведение Фридриха перед этой битвой. Как всегда перед ответственным сражением, он заново написал завещание, хотя был совершенно уверен в своем успехе. Он боялся только неожиданностей, неизбежных в войне с русскими. Армия Фермера превосходила численностью его войска. Округляя, скажем, что наша армия, не считая обозов и нестроевых войск, имела пятьдесят тысяч. На вооружении у Фермера было 250 пушек. У Фридриха было 32 тысячи солдат и сто пушек. Такое соотношение король находил вполне нормальным. Он выигрывал сражения и при большем перевесе противника в людях и вооружении, поскольку на его стороне были скорость, уменье, дисциплина, смелость и сам Бог!
Он отомстит русским за сожженный Кистрин!

Цорндорф

В ночь накануне битвы Никита вместе с пастором Тесиным примкнул к обозу, стоящему внутри боевого каре. Там же предполагалось разместить лазарет. Странное он испытывал чувство. Вокруг огромное множество здоровых, любящих жизнь людей, они вовсе не хотят умирать и еще меньше хотят быть больными, но через несколько часов по велению непонятного Рока пройдут через чудовищную мясорубку, чтобы другие мужчины, чудом оставшиеся в живых, оказали им посильную помощь. И кто знает, может быть, завтра к вечеру он сам будет лежать с простреленной головой на груде окровавленных трупов. Никита обращал взор к деятельному, невозмутимому пастору, и неприятные эти мысли становились как бы отвлеченными, словно он читал поэму о войне и мысленно примерял на себя смертную судьбу героев.
А пастор Тесин занимался своими прямыми обязанностями. К нему подошел вдруг молоденький офицер, почти мальчик.
- Господин пастор, - сказал он еще ломающимся голосом. - Я и мои товарищи желали из ваших рук приобрести Святых Тайн и примириться с Богом. Еще мы хотели бы отдать вам вещи на хранение и сообщить последнюю волю.
. Здесь повторилась та же история, что с казаками и калмыками, только пастор уже не удивлялся, только спросил мальчика:
- Вы воспитаны в греческой вере?
- Да. Но я и мои товарищи вам доверяем. Подошло еще несколько офицеров, все встали вокруг барабана, который служил пастору жертвенником, и служба началась. «Мы вам доверяем», - какие трогательные и простые слова, - думал Никита. - И я доверяю, поэтому скажу пастору свою последнюю волю «.
Ясная звездная ночь блистала над Цорндорфом. Никита нашел Большую Медведицу, Малую… Полярная, крохотная и самая важная звездочка, она указывала путь домой. Давно, в навигацкой школе, его учили находить в небе и атласе три главных звезды, по которым мореплаватели определяют путь корабля: Альдебаран [а Тельца), Альтаир (а Орла) и красный Антарес (а Скорпиона). Главные навигационные звезды так и не пригодились ему в жизни. Надо уснуть… хоть ненадолго, но уснуть, лечь в телегу, укрыться плащом. Говорят, битву выигрывает тот, кто лучше выспится.
Перед сном он нашел Тесина:
- Пастор, могу ли я просить вас выполнить последнюю мою волю, если завтрашний день будет для меня смертельным?
- Я слушаю вас, - тихо сказал пастор. Боже мой, сколько последних просьб и пожеланий уже выслушал он в этот день и как человек честный записал в памятной книжке.
- Найдите и защитите девицу Мелитрису Репнинскую. Если меня убьют, я завещаю ей все, что мне принадлежит.
- Не думаю, что мне удастся выполнить ваше последнее пожелание. Вопрос с наследством решает завещание.
- Я написал. Вот оно. Здесь всего четыре слова и подпись.
- Подпись должен удостоверить ваш закон, а не лютеранский пастор. Но я сделаю все, что будет в моих силах, князь. И подопечной вашей помогу. Но будем уповать на Бога. Вы останетесь живы, - и он перекрестил Оленева лютеранским крестом.
Фридрих добился того, чего хотел. Русской армии утром пришлось спешно перестраиваться, предполагаемый тыл стал фронтом. Уже разнесся по армии слух:
король прусский не может простить сожженный Кистрин, потому повелел своим солдатам пленных не брать и не давать пощады ни одному русскому.
Внутри каре не было видно, как перетаскиваются артиллерийские орудия, как меняются местами полки.
Непорядок и быстрая перестройка русской армии давала о себе знать только разноликим, то стихающим, как прибой, то усиливающимся гулом, как вдруг раздался чей-то пронзительный крик:» Пруссак идет!«В нем была та же отчаянность, с какой в море сидящий на мокрее кричит:» Рифы!«Но была в этом крике и та же отчаянность счастья, с какой впередсмотрящий возвещает:» Земля!«
Никита бегом поднялся на вершину холма. Отсюда приближение прусской армии было видно как на ладони. Пруссаки шли, казалось, неторопливо, в четком порядке, блестело на солнце оружие, бились знамена на ветру. Это было величественное, торжественное зрелище, только слишком похожее на детскую игру, когда великое множество солдатиков из олова, дерева и металла выстраиваются на зеленом сукне стола, чтобы через минуту, ведомые рукой игрока, начать маневры.
Никита оглянулся и обнаружил за своей спиной пастора, он неотрывно смотрел на армию Фридриха, губы его шевелились, шепча молитву.
В это время православные священники делали последний обход вдоль рядов солдат. Протопоп, окруженный священниками и служками с хоругвями и кадилом, ехал верхами по внутреннему каре и благословлял воинство идти на смерть. В этой группе Никита увидел и отца Пантелеймона, доброе, краснощекое лицо его было торжественно, губы скорбно сжаты. Он встретился глазами со стоящим в группе офицеров князем Оленевым и неторопливо перекрестил его. В это время солдаты, получив благословение, доставали из-за пояса кто кожаную, кто металлическую манерку, пили из нее водку и громко кричали:» Ура!«
Пруссаки были близко, уже долетали до холма звуки их боевых барабанов. Потом вдруг строй армии Фридриха развернулся в кривую боевого порядка. По рядом русских прошел невольный вздох. Через минуту уже слышны стали звуки немецких гобоев. Они играли военный гимн:» Ich bin ja, Herr, in deiner Macht» note 10

Началось… гром пушек был подобен грому, когда молния бьет у вас над головой.
- Пожалуй, нам следует спуститься к обозам, - пастор тронул Никиту за рукав. - Не стоит подвергать себя бессмысленной опасности. У нас будет много работы.
Автор не будет описывать подробности этой страшной битвы, остановится только на ключевых ее событиях, о которых написано в каждом военном учебнике.
Сражение началось 14 августа в 9 часов утра. Пруссаки напали на правое крыло русских, где стоял набранный Шуваловым особый «обсервационный» корпус. Люди, составляющие его, были замечательны в физическом и духовном отношении, но они никогда не были в бою. Но шуваловский корпус не дрогнул, выдержал прусскую стрельбу. И сдержал натиск вражеских гренадер. Здесь вступила наша конница, она расстроила прусские ряды и заставила их отступить назад. Начало боя было неплохим, уже 26 вражеских орудий было в наших руках, но дальше последовали неожиданности.
Русская конница подняла страшную пыль, наступила, как писал в своих записках пастор Тесин, «тьма египетская». Ветер относил пыль и дым на вторую русскую линию, которая совершенно потеряла ориентацию и в пылу битвы начала стрелять по собственной коннице.
В этот момент появился отборный прусский конный полк под командованием любимца Фридриха - генерала Зейдлица и опрокинул русских драгун на их же пехоту. В смрадном, дымном воздухе образовался воистину ад, смешались русские и прусские солдаты, и началась рукопашная, то есть страшная, отчаянная резня. И в этом смешении тел солдаты не только не успевали посовеститься за убийство, как наивно рассуждал перед боем князь Оленев, они и лица противника не могли разобрать, а руководила ими одна ярость.
Русские держались необычайно стойко. Известный наш мемуарист Болотов пишет в своих «Записках»: «Сами пруссаки говорят, что им представилось такое зрелище, какого они никогда еще не видывали. Они видели везде россиян малыми и большими кучками и толпами, стоящих по расстрелянии всех патронов своих, как каменных, и обороняющихся до последней капли крови, и что им легче было их убивать, нежели обращать в бегство».
Здесь случилась еще одна печальная неприятность этой баталии. Во время передислокации несколько полков наших случайно наткнулись на маркитанские бочки с водкой, в один миг они были вскрыты. Офицеры не успели вмешаться, тысяча солдат разом опьянела. Теперь им было море по колено, они не слушали команд, а валились на землю, сраженные не пулей, а зеленым змием. Полдневная жара и слепящее солнце, пробивающееся через дымовую завесу, довершили полное поражение правого фланга русских. После этого Фридрих двинул свои войска на наше левое крыло. Здесь пруссакам не повезло, нападение их было отбито, и пехота обратилась в бегство. Но конница Зейдлица явилась вовремя, чтобы помочь своим. И с той, и с другой стороны не хватало пороху, в ход опять пошли кинжалы и шпаги.
С самого начала баталии Никита порывался выяснить, как идет битва, чей перевес, но пастор Тесин его удерживал. Стали поступать первые раненые, и всем нашлась работа. Скоро ядра стали попадать в лесок внутри каре. Этого Никита уже не мог стерпеть, он выпряг лошадь из телеги и поскакал в сторону нашего правого фланга. Скоро его остановил русский офицер.
- Простите, господин, но мне не ведено выпускать из этого четырехугольника ни одного человека.
Раздосадованный Никита вернулся назад. Где-то совсем рядом гремела рукопашная, крики отчаяния, немецкая и русская речь сбились в один общий вопль.
В этот момент Никита увидел лежащего на обозе того самого юного офицера, что от имени своих товарищей просил благословения на смерть. Офицер был ранен в живот, страдал он ужасно, но тем не менее не переставал твердить Тесину:
- Посмотрите нашего бригадира Сиверса, он дрался как лев, он без сознания, его необходимо перевязать. Ах, кабы можно было вывести его отсюда…
Лесок внутри каре уже весь заполнился раненными. Те, которые могли идти, приходили сами, опираясь на ружья и мушкетоны, как на палки, кажется, уж не было дерева, чей ствол не служил бы опорой для измученной спины. Но и здесь раненых не оставляли в покое вражеские ядра.
- Надо выезжать отсюда. Пастор, прикажите грузить раненых по подводам.
Санитарам помогали все, в том числе и русские священники. Лошади шли плохо, пугаясь звуков боя. Все тот же офицер остановил обоз с ранеными.
- Я пастор их величества Фермера, - воскликул страстно Тесин. - Именем все просвятейшей государыни нашей, которая заботится о своих раненых слугах, приказываю тебе пропустить обозы.
Дабы быть понятым. Тесин вставлял русские слова, но караульный уловил одно только слово: Фермер.
- Кто это? - спросил он строго, указывая на первую телегу, где лежал стонущий бригадир.
- Бригадир Сивере, - вмешался Никита. - Он истекает кровью, ему надо куданибудь под крышу, Надо сделать перевязки. А это пастор Фермера. Он сказал, - и Оленев слово в слово перевел патетический приказ Тесинаговорил он громко, почти кричал, от беспрестанной работы артиллерии уши были заложены.
При имени государыни караульный важно сделал честь. Никита улыбнулся криво, так странно выглядел этот ритуальный жест среди ада битвы.
Обозы с ранеными благополучно выехали из леска и попали в неглубокий овраг. Густые заросли черной ольхи, калины, высокий бурьян скрывалискорбный отряд от взглядов воюющих, и русским и пруссакам было не до них. Следом за телегами шла колонна тех, кто мог передвигаться самостоятельно. У Никиты сейчас была одна забота, ему надо было сыскать лошадь. Откуда-то изза деревьев вдруг появился отец Пантелеймон, в глазах его стояли слезы.
- Батюшка князь, вы еще живы. Как я рад этому, как я рад, - он закашлялся от едкого дыма.
- Я ничего не понимаю, где здесь наши» где пруссаки? - с усилием крикнул Mикита, у него тоже першило в горле от едкого дыма.
- Главный лагерь там, - священник махнул рукой куда-то на восток, за овраг. - А главная битва сейчас идет по левому флангу. Отступаем мы, князь… гибнут люди.
- А где наш левый фланг?
Священник махнул рукой за кусты, тонущие в плотном дыму. Туда Никита и поскакал. Когда он выбирался из овражка, шальной снаряд угодил в обозы с ранеными, разметав людей в разные стороны. Только два обоза удалось пастору Тесину вывезти за границы баталии.
Было около пяти часов пополудни. Дрались до темноты. Слава Богу, в августе темнеет рано. Когда Никита очнулся от состояния непрерывного боя, в котором уже не понимаешь, кого и зачем ты лишаешь жизни, он обнаружил в руках своих окровавленную шпагу, кончик которой был обломан, на левой руке в предплечье саднила неглубокая режущая рана, крови много, но порез поверхностный, все колени его были заскорузлыми от крови - своей, чужой… Пастор Тесин сказал бы, что он взял-таки грех на душу… Взял, не мог не взять, как сдержаться, когда в этом вселенском убийстве уничтожают своих? Трупы, стоны… Он сидел на земле, прислонившись к осине, с молодого, зеленого ствола ее была грубо содрана кора, здесь волокли пушки. Голова была пустой, ныло раненое плечо. И запах в воздухе был не только едким, дымным, но и кислым, пахло кровью. Он нашел глазами первую звезду…
Будь свят усатый мусье, заезжий француз, который выучил его на третьем ярусе Сухаревой башни держать в руках шпагу. Он вспомнил рапирный зал, молодые лица друзей. Стали в стойку! Нападай! Делай захват! Укол с переводом и выпадом! Он никогда не любил фехтовать, но руки помнили, и это спасло ему жизнь.
Когда-то он учил друзей мудрой пословице древних: Audi, vide, sile, - слушай, смотри и молчи… И вот не мог промолчать, ввязался. Никита вдруг ощутил острую, почти звериную радость - он жив! А что будет завтра?
Усталость сморила русскую и прусскую армии, ночевали на месте битвы, скромно горели костры, в тяжелой тишине потрескивали уголья, на них готовили пищу.
Как пишут историки, ни Фридрих, ни Фермор не могли приписать себе победу, но не хотели признать и поражение. Однако Фермор, желая сохранить армию, первый собрал солдат и увел их с поля баталии, поэтому Фридрих решил (формально с полным основанием), что он выиграл. Потери с той и другой стороны были страшные. Русские потеряли 20 000 человек, более ста пушек и 30 знамен. Пруссаки потеряли 12 000 солдат и 26 пушек. Потеря в людях была столь велика, что Фридрих не смог преследовать Фермера и отступил за Кистрин.
О, эти победы! Все энциклопедии мира пишут, что Наполеон выиграл битву при Бородино, но все знают, чем кончился этот выигрыш. Такие же победы в битве с русскими были при Малоярославце, при Смоленске, много их было и в двадцатом веке. Не воюйте с нами, господа!

Тревоги Сакромозо

Только ступив на твердую землю портового городка Пиллау, банкир Бромберг, он же Сакромозо, перевел дух и благословил, своего ангелахранителя за то, что помог ему избежать очевидной опасности. Теперь надобно было действовать быстро. Не торгуясь, он нанял рыбачью лодку с косым парусом, которая к вечеру доставила его в Кенигсберг. До дому дошел пешком, благо оставленный на «Св. Николае» дорожный сундук не оттягивал руку. И уже взявшись за дверной молоток, он усомнился - а правильно ли сделал, явившись сюда? Вдруг в доме засада?
Но так хотелось помыться горячей водой, переодеться в чистое, поужинать в привычной комнате, при свечах и чтоб пол не ходил ходуном, как последнюю неделю, что он уверенно отогнал тревожные мысли. Блюм еще не доплыл до Мемеля. Даже если симпатичный русский капитан повел с бароном решительный разговор, что маловероятно, а дурак барон разболтал все, что знает, то сведения эти еще в море. А когда Корсак привезет их в русский секретный отдел, он, Сакромозо, будет уже далеко.
Он решительно ударил три раза в дверь. Так стучался только хозяин. Открывший дверь Генрих не позволил себе ни удивиться, ни радоваться, хозяин не любил эмоциональных встреч, дабы не подчеркивать лишний раз, что ему приходится вечно играть в прятки со смертью, пленом, ссылкой и прочими гадостями.
- Дай свечу… Ужин в библиотеку… Приготовь ванну и пошли кого-нибудь за Веделем, - давал он отрывистые приказания, поднимаясь вверх по лестнине.
Он зашел в библиотеку, плотно закрыл за собой дверь, и в ту же минуту трепетный огонек пламени беззвучно погас. Сквозняк… Окно открыто. Вокруг стояла абсолютная, плотная темнота, хоть ножом ее режь. И чье-то дыхание… Он почувствовал, что весь взмок. Надо было немедленно бежать из комнаты, но он не мог .сдвинуться с места. А может, он слышит собственное свистящее дыхание? Пусть так. Но что это за звук, такой странный, мягкий, трепетный? Чего он ждет? Удара в спину?
Он нервно вздохнул, ударил кулаком в дверь и столкнулся с Генрихом, который нес трехрожковый шандал с ярко горящими свечами.
- А у меня погасла, - глухо сказал Сакромбзо, и камердинер посмотрел на него с удивлением, услышав в голосе хозяина не раздражение, а дребезжащий испуг. - Принеси еще свечей, - сказал Сакромозо, - и поживей.
Страхи его кончились в один миг. Толстый ночной мотылек с неослабевающим рвением бился в стекло. Форточка была приоткрыта, но кто сможет проникнуть в комнату через столь малое отверстие?
Ужин он съел с удовольствием. Явившийся Ведель - его правая рука в банковских делах, и не только банковских, поздравил с приездом и сказал, что все денежные операции закончились благополучно.
- Успех, конечно, переменный, ваше сиятельство, но ведь война. По другим каналам, - он многозначительно изогнул бровь, - новостей нет.
- Это уже хорошо. Новости могут быть и плохими, - сказал Сакромозо, - Я уезжаю. Когда вернусь, не знаю. Передай трем моим… ну, ты знаешь, о ком я говорю, чтоб легли на дно и носа не казали. А лучше, если бы они вообще уехали на время из Кенигсберга.
Речь шла о трех, строго законспирированных прусских офицерах, используемых Сакромозо в качестве связных.
- Блюм попался, - продолжал Сакромозо, страдальчески морщась.
- О!
- Я надеюсь, что он выпутается. Улик никаких, одни подозрения. Да и подозрения ни на чем не основаны. Весь вопрос в том, как барон себя поведет.
- Он поведет себя безобразно. - Старческие глаза Веделя умно блеснули.
- Не скажи… Я обещал, что если он будет молчать, то непременно вызволю его из беды. Просто мне сейчас не до него.

Предыдущая страница 10 Следующая страница


11 Нина Сорокина

Ведель почтительно кивну л
- По счастью, о тебе не знает ни одна живая душа. Банковский служащий, не более… Но будь на всякий случай готов к неприятностям… И еще… мне нужен паспорт для проезда по всей территории, занятой русскими. Срочно!
- За день они не сделают такой паспорт.
- А если заплатить?
- Нельзя платить слишком много, русские становятся подозрительными. Такие паспорта они оформляют неделю. Но может быть, мне удастся сжать этот срок до трех дней.
Потом они говорили о банковских делах, о Торговом доме Малина, и опять возвращались к уехавшему Цейхелго и попавшемуся Блюму.
- О девчонке Репнинской ни слуху ни духу, - сказал перед уходом Ведель.
- Она сама даст о себе знать. Второй раз Цейхель ее не упустит.
- Ну так я пошел?
Какое счастье, что судьба посылает нам людей, подобных Веделю - преданных, честных и безотказных. Со стариком он был связан еще с тех лет, когда личина рыцаря Мальтийского ордена была главной в его жизни.
Сидя по шею в горячей воде, Сакромозо позволил себе, наконец, расслабиться, и даже с некоторой жалостью подумал о Блюме, вспомнился его собачий, преданный взгляд и как он по-школярски одергивал свой яркий сюртучок и тряс дорогими кружевами. Приняв жалость за угрызения совести, Сакромозо отогнал их без сожаления. «Сейчас война, а мы солдаты Великого Фридриха. Надо быть мужественным!»- подумал он высокомерно и принялся намыливать голову.
Сакромозо должен был оставить Кенигсберг не только из соображений личной безопасности. В его дорожной сумке лежала тайная депеша из Англии королю Фридриху, он сам ее шифровал. На первый взгляд депеша не обнадеживала. Английское морское министерство подтверждало свои намерения относительно высылки эскадры в Балтийское море, но в связи с активными действиями русского и шведского флотов решила несколько отложить, то есть отодвинуть дату выхода эскадры. А куда отодвинуть, если сейчас середина августа? Понятно, что на следующий год. Но можно утешиться тем, что Англия подтвердила свою лояльность. Оставалось только надеяться, что Фридрих правильно поймет смысл депеши и не обрушит на Сакромозо свой гнев.
По иронии судьбы то же самое донесение, но подписанное послом князем Голицыным, вез в Мемель Корсак. Весть эта была благом для России, но сколько было потрачено сил и денег, чтобы очевидное было названо очевидным. Хорошо, что наши герои не знали всю подоплеку этого дела, не видели ухмылки судьбы, а то жизнь показалась бы им глупым фарсом, и только.
Уже в спальне, заранее уверенный в отрицательном ответе, Сакромозо спросил:
- В мое отсутствие не было неожиданных визитов?
- Был, ваша светлость.
К удивлению Сакромозо, Генрих принес визитную карточку. «Князь Никита Оленев». - золотое тиснение русскими и немецкими литерами. В отдаленном уголке памяти что-то промелькнуло серой мышью, зацепившись более за имя, чем за фамилию. Нет, не может быть… Если это тот самый князь, то он вовсе не хочет с ним встречаться. Знать бы только, какого черта понадобилось от него этому князю?
Десять лет назад он уехал из России, зная, что вместо него в крепости сидит русский. Ни его имени, ни смысла этой истории он тогда не знал, и много позднее, уже после ареста Лестока один из прусских агентов, сидящих в Тайной канцелярии в Петербурге, сообщил фамилию человека, взявшего на себя добровольно крест заточения. Они, оказывается, перепутали кареты, бросив на сиденье сфабрикованную записку от великой княгини. Ну и пусть его сидит! Сакромозо хохотал, словно паяц в какой-нибудь итальянской комедии. История давняя, забытая, зачем беспокоить тени? Ему вовсе не хотелось встречаться с этим русским князем. Он хотел было позвать Генриха, чтобы сказать, что никогда, ни при каких обстоятельствах… Но передумал. Еще неизвестно, вернется ли он когда-нибудь в этот дом. Спать, спать…
Ведель сделал невозможное. На следующий день к ужину он принес оформленный по всем правилам паспорт и увесистый мешок золота, которого так ждала армия Фридриха.
- Разрешите совет, ваше сиятельство.
- Разумеется.
- Я оформил паспорта на вас и на Генриха, но потеряйте день, пока оформят документы на вашу охрану. Я нашел двух достойных телохранителей, на них можно положиться. Про зверства казаков рассказывают такие ужасы, что кровь стынет в жилах.
- Угу… казаков я, может быть, и не встречу, а два верных телохранителя ограбят меня в первый же день, - рассмеялся Сакромозо. - И добро бы меня, а то великую Германию!
Ведель только покачал укоризненно головой.
- Нет, кучера мне хватит с избытком, - заключил Сакромозо. - Мой экипаж с секретом. Я положу под, сиденья столько оружия и пороху, что смогу сражаться с целым отрядом русских. Но надеюсь, в этом не будет необходимости. По документам я скромный торговец, еду через Логув по делам в Познань, оттуда в Кистрин.
- Кистрин сожжен, - хмуро сказал Ведель, - газеты пишут, что в городе не осталось ни одного целого дома.
- Газеты всегда врут. Крепость не пала, а значит, хотя бы один целый дом в городе остался. В нем и переночую.
- Вы все шутите…
- А что мне остается? Я еду искать армию Фридриха, и я ее найду. После победы при Цорндорфе у короля должно быть хорошее настроение и большая нехватка денег. Спасибо, Ведель!
Через час с небольшим от дома банкира Бромберга отъехала тяжело груженная карета. Генрих без лишних слов понял, что от него требуется. Камердинер был запаслив, и в доме бытовала присказка: «Еду налегке, без чемодана и Генриха». Сейчас надо было приготовиться к опасной и длительной поездке. Ни один квадратный дюйм площади в карете не пропал зря. Обширное второе дно вмещало в себя целый арсенал: открой узкий лючок под ногами, и можешь отстреливаться хоть от целой роты. В большой сундук был уложен почти весь гардероб хозяина, под козлами умостился дорожный погребец со столовыми принадлежностями, в карманах на дверцах кареты покоились складные вилка и нож в обоймице, фляга с вином, а также дорожный несессер. Хозяин осмотрел работу камердинера и сказал со смехом: «Ковчег!».
Сакромозо уезжал в самом прекрасном расположении духа. Хорошо, что смертные не могут знать своего будущего! В противном случае они пребывали бы в состоянии постоянной мрачности и бессмысленной суеты, пытаясь избегнуть капканов, расставленных неумолимой судьбой.
Сакромозо не мог знать, что вслед за нанятой им рыбачьей лодкой в Кенигсберг прибыл иол, то есть малая канонерская лодка, на борту которой находился матрос с фрегата «Св. Николай». Перед тем как перейти вслед за Сакромозо на прусский галиот, матрос получил от капитана Корсака письмо. Его следовало передать по адресу, который капитан не доверил бумаге. Матрос целый час твердил его наизусть, и только когда выговорил без запинки и дом, и улицу в Кенигсберге, Корсак назвал ему и фамилию адресата: некто Почкин, в собственные руки.

Дорожная случайность

Когда карета перевернулась, Сакромозо думал о высоком, а именно об Неннии Арториусе, названном потомками королем Артуром, о его рыцарях круглого стола, о самоотвержении и чаше Грааля, и вдруг огромный дуб на обочине рванул навстречу, яро заржали лошади, деревянная ось хрустнула с сухим, словно выстрел, звуком. И вот уже роскошный экипаж - воплощенная гордость и тщеславие хозяина - лежит на боку, а его обитое бежевым бархатом нутро стало перевернутой на попа клеткой.
- Черт подери! Генрих, какого дьявола! Я же просил, умолял, не гони! Польские дороги - это проклятье!
Сакромозо казалось, что он кричит громоподобно, но севшие голосовые связки рождали звуки не громче квохтания взволнованной курицы. Все произошло так быстро, что наш рыцарь не успел испугаться, только руки свело и сердце застучало в другом ритме, словно в спальню его внесли новые, очень громкие часы.
Генрих, к удивлению хозяина, молчал. Когда Сакромозо выбрался, наконец, на свободу и окинул взглядом картину разрушения, то увидел, что Генрих, краснорожий весельчак и любитель пива, лежит с лицом белым, как блин, на земле в крайне неприятной для глаза позе, лошади беснуются, а рядом, выпутывая их из упряжи, хлопочут двое, по виду крестьяне или ремесленники, - словом, особи мужеска пола в посконных портах и рубахах с грубой вышивкой. Откуда они взялись - Бог весть. Не будь они откровенно белесы, один из них даже с сединой, он бы принял их за цыган, что шныряют по дорогам и крадут лошадей.
Сакромозо хотел было крикнуть: прочь, бездельники! - и даже ощупал пояс в поисках пистолетов, как заметил стоящую поодаль простую крестьянскую телегу, груженную соломой. Видно, не ругать надо случайных помощников, а благодарить.
Обе его гнедые с заляпанными глиной гривами не пострадали, только дрожали крупно, перебирая ногами и таращась испуганно розовыми глазами. С кучером дело обстояло хуже. Генрих не умер, как в первую минуту подумал Сакромозо, но придавленная каретой нога его сломалась, а от боли он впал в глубокий шок.
Мужики работали так быстро и споро, что Сакромозо не успел дать им каких-либо указаний. Да и не до этого ему было. Он приклеился взглядом к днищу экипажа. Если бы оно треснуло, то из потайного ящика прямо на дорогу потекли, мешаясь с дробью, талеры. Сейчас оставалось только молиться Богу и не мешать. Каким-то чудом, действуя сломанной оглоблей как рычагом, добровольные помощники поставили карету на колеса.
Когда крестьяне подняли с земли Генриха, тот застонал, но глаз так и не открыл. Они не спросили, куда нести кучера, сами поняли, что окровавленная нога перепачкает внутреннюю обивку кареты, и понесли бесчувственное тело к телеге, уложили его там на солому и для тепла прикрыли рогожей. После этого они вернулись к карете.
- Что делать будем, барин? - спросил тот, что помоложе. У него были хитрые, рыжие глаза и нос уточкой с характерной пупочкой на конце, словно щипцами придавили. «Какие у славян носы непородистые, - подумал с раздражением Сакромозо и перевел взгляд на второго, пузатого, с сединой на висках. Вид у второго был вполне благообразный, лицо даже можно было бы назвать красивым, если бы не опаленные до корней брови, из-за отсутствия столь важной детали лицо его выглядело неприлично голым.
- На пожаре опалил, - буркнул крестьянин, не
опрятным движением локтей подтягивая порты на большом, мягком, как тесто, животе. - Карету вашу чинить надо, - добавил он степенно. - Тут недалеко кузня.
- Там же постоялый двор, - вмешался первый с носом уточкой. - Вы можете следовать туда верхами, а карету мы пригоним.
- Нет, - твердо сказал Сакромозо. - Я останусь здесь.
Сейчас он очень пожалел, что не уложил деньги и тайную депешу английского министра Питта в обычный дорожный сак. Придется покориться ситуации, не доставать же под внимательным взглядом двух… - он подыскивал слово и уверенно нашел его - двух разбойников тщательно спрятанное золото.
- Я останусь здесь, - повторил Сакромозо, - а вы поезжайте в кузницу и приведите людей. Я заплачу.
Телега с бесчувственным Генрихом неторопливо свернула на проселок.
Целый час пришлось рыцарю торчать в одиночестве в разбитой карете, но когда появились люди с постоялого двора во главе с» носом уточкой «, дело сладилось быстро. Пришедшие качали головами, цокали языком, жалея поцарапанную карету, а потом как-то в один миг починили упряжь. Певучую славянскую речь с огромным количеством шипящих звуков Сакромозо воспринимал как музыкальное сопровождение, в котором клавесин слишком дребезжит, а скрипки путают партию.
В отсутствие людей Сакромозо пересыпал золото в наплечную сумку, она отчаянно тянула плечо вниз, а рыцарь изо всех сил старался показать, что она невесома. Зато теперь он мог оставить карету в кузнице без присмотра.
Наутро вопрос настырного крестьянина повторился.
- Что делать будем, барин? - и носом повел эдак нагло.
А черт его знает, что делать? Можно скакать верхами, до Логувского монастыря - здесь не более тридцати верст, а там можно попросить экипаж. Но монахи скареды, просто так не дадут. Конечно, если им заплатить, то они доставят экипаж в Логув. Но ведь обдерут его всего по дороге, а потом скажут, что на них мародеры напали.
- А не согласишься ли ты, милейший, пойти ко мне на службу? Сам видишь, кучер нужен.
Сакромозо остановился на этом с носом уточкой только потому, что тот довольно бойко трещал по-немецки. Акцент, конечно, чудовищный, слова исковерканы, все на уровне» твоя моя понимайт «, но ведь действительно все» понимайт»и сам может объяснить, что хочет.
- Ну что ж, можно, - немедленно согласился крестьянин.
- Ты кто?
- Ремесленник. Сапоги тачаю. Зовут Стефан. Как платить станешь?
Вот тут Сакромозо и проявил бдительность. Мало того что Стефан, не торгуясь, принял его условия, прямо скажем, не сулящие особых выгод, он еще посмотрел на рыцаря не столько хитрым, сколько пытливым взглядом. Сакромозо допускал, что простолюдины могут быть хитры и себе на уме, но у этого в лице появилось вдруг другое, умное выражение. И по-немецки затарахтел уж как-то слишком бойко.
- А напарник твой, этот… - Сакромозо показал руками обширный живот, - умеет лошадьми править?
- А как же… В крестьянстве жить - да не уметь.
- А по-немецки как?
- Да мы все одинаковы. Не один год под германцем живем.
- Вот и позови его, пузатого без бровей. Так у Сакромозо появился новый кучер, он даже имени его не узнал, так и звал - по профессии, кучер да кучер, молчаливая бестия, все глазами по дальним углам шарит, прямо не смотрит. Но хоть сам не навязывался на козлы лезть, и то хорошо. Значит, не держал в мыслях непременно ограбить богатого путешественника .
- Едем в Логув. Дорогу знаешь? Безбровый неопределенно пожал плечами, мол, что не знаю, спросим.
- Хорошо бы добраться туда к вечеру. Стрелять умеешь?
- А зачем стрелять? - поинтересовался безбровый.
- Да мало ли… Ладно, гони… Ехали без приключений, если не считать отряда русских драгун, которые остановили их при переезде через реку, чтобы проверить паспорта. До Логува было уже рукой подать. За себя Сакромозо не боялся, но, к его удивлению, у новоиспеченного кучера тоже была проездная бумага. При проверке документов безбровый совсем стушевался и даже занервничал, и Сакромозо понял, что ему есть что скрывать. Скоро и дорожный патруль остался позади, лошади шли ходко.
Вскоре поднялись на высокий, плосковерхий холм, с которого как на ладони видны были и яркий закат, и отражение его в озерах, и лежащий меж двух озер монастырь с высокой толстой башней и крепостными стенами. Еще миг, и видение монастыря скрылось, дорога пошла вниз буковым лесом. Сквозь стволы деревьев медно полыхало небо.
Логувский монастырь принадлежал ордену госпитальеров, или ионитов, как называли они себя на старинный лад. Крепостным стенам и замку было более четырехсот лет, они стояли на земле, принадлежащей когда-то Великополыне, а теперь Бранденбургу, поэтому вполне понятно, что и настоятель, и вся монастырская братия служили верой и правдой не только Богу, но и Великому Фридриху. Но почему Сакромозо, вольный ворон и перекати-поле, уже более пятнадцати лет предан прусскому королю, нужно объяснить подробнее. Если в двух словах: и тот (хозяин) и другой (слуга) принадлежали к великому братству «вольных каменщиков», где нет ни слуг, ни господ.
Вот здесь надо перевести дыхание, надобно найти правильный тон, дабы не впасть в романтическую пошлость, где все розы, грезы, кресты и замки, таинственные символы и эзотерические тайны - это с одной стороны. С другой же стороны автор ни в коем случае не хочет бросить тень на масонство, определив туда если не злодея, то уж во всяком случае не любимого героя.
К термину «жидомасонство»я отношусь примерно так же, как к «жидохристианству», то есть полной нелепице, а тем, кто со мной все-таки не согласится, я посоветую пойти в хорошую библиотеку и заняться изучением материалаnote 11.
Однако мы уже приехали. Была глубокая ночь. Отворились кованые ворота, и хромой монах в надвинутом на глаза капюшоне, с зажженным фонарем в руках приковылял к карете. Узнав Сакромозо, он зашептал слова приветствия или молитвы, а может, и вовсе проговорил пароль, из которого сидящий на козлах кучер, как ни напрягал слух, не понял ни слова.
- Накорми лошадей да устрой моего кучера. Что отец-настоятель?
- Здоровы, слава Всевышнему.
Тяжело ступая затекшими ногами, Сакромозо пошел по мощеной дорожке в глубь двора, где над узким порталом горел фонарь. Там размещалась монастырская гостиница.

Урим и тумим (Лирическое отступление)

Мы забыли упомянуть, что Сакромозо был мистиком.
О, сколь противоречива человеческая натура! XVIII век, вошедший в историю как век Просвещения: энциклопедисты, Вольтер, Руссо, точное знание, принципы трезвости, полезности, здравого смысла и насмешки над суеверием и излишней чувствительностью. Немецкий философ Христиан Вольф считал «деятельность чувств низшей способностью познаний», а превыше всего ставил законы логики. Но то, от чего предохраняли и с чем боролись адепты идей просвещения, расцвело в XVIII веке пышным и вольным цветом, как сорняк на забытой пашне. Чувствительность переходила в экзальтацию, религиозность подменялась самым низкопробным суеверием и мистицизмом. Современники сами говорили о себе с насмешкой, не понимая, как могут мирно сосуществовать столь полярные мнения. Одна из берлинских газет писала с грустью: «мы с трудом достигли вершины разума и убедились, что не все предметы доступны нашему пониманию. Недовольные сим положением, мы бросились в глубочайшую пучину суеверий и ищем новых открытий в мраке средневековья и схоластической философии».
Все вышесказанное имеет прямое отношение к рыцарю Мальтийского ордена ионнитов маркизу Эгюсту Сакромозо. Впрочем, мы не будем углубляться в подробности его происхождения, они покрыты мраком. Неизвестно даже, фамилия это или псевдоним. Говорили, что он француз, другие склонялись к тому, что он испанец, были люди, которые причисляли его к племени басков, что уж совсем вздор. Одно то точно, немцем он никогда не был и на службу к Фридриху попал случайноnote 12. К 58 - му году, когда он верой и правдой зарабатывал в своем банке деньги на войну, отношения его с мальтийцами сильно охладились и держались на том, что Сакромозо иногда выполнял роль посредника между Орденом и королем Пруссии.
Сакромозо отошел от задач и деятельности Мальтийского ордена. Еще в России он намекал кой-кому, что дела Мальты бесперспективны, что Европа уже не заинтересована в Ордене, как раньше. Да и от каких пиратов защищать склочный материк, если корсары исчезли, пираты повымерли и Мадагаскарская их республика переживает тяжелые дни. Сакромозо разочаровался в рыцарстве и воспылал верой в идею креста и розы, в шестиверхую звезду и мистерии вольных каменщиков. В словах этих есть определенная неточность. Первоначальный орден любви и братства со временем оброс такими мифами, что зачастую трудно отделить масонов от ионнитов, последних от мальтийцев, мальтийцев от тамплиеров, а всех вместе от розенкрейцеровnote 13.
Масонство в Германию пришло из Шотландии. Первые немецкие масоны ездили на заседания своих лож через Ла-Манш. Но скоро английский мастер разрешил открыть в Гамбурге постоянную ложу, которая носила впоследствии имя «Авесалом». Первоначально в нее входило одиннадцать «немецких господ и добрых братьев».
Привлечение в ложу Фридриха было большой победой вольных каменщиков. Это случилось в 1738 году, будущий король был тогда еще кронпринцем. Поначалу Фридрих был очень активен, он даже основал в собственном замке в Ренсберге масонскую ложу и принял звание гроссмейстера. Его примеру последовала знать, но, став королем, Фридрих охладел к масонству - либо делом заниматься, либо в мистические бирюльки играть. И какое, к черту, нужно ему вольное братство, если самое интересное в мире дело война. Однако масоны Европы все равно относились к нему как к своему. Война раздувает любое мистическое пламя, и на полях сражений быть масоном считалось признаком хорошего тона, товаром качества.
Как уже говорилось, первоначально масонство вовсе не было носителем сакральных тайн. Орден был открыт для всех, кто жаждал самоусовершенствования, братской любви и внутренней свободы, но Сакромозо попал в ложу именно влекомый тайной. Его чрезвычайно занимали обряды, символы, масонские ковры с вышитым отверстым гробом, символические циркули и наугольники приятно волновали душу.
А настоящими носителями тайн были именно розенкрейцеры, заявившие о сем как о ветви масонства. Их тайна была связана с древними ессеями, александрийскими гностиками и легендарным Гермесом Трисмегистом - отцом египетского оккультизма. Со всей страстью скучающий Сакромозо бросился на поиски истины. Это сейчас просто, возьми хорошую энциклопедию и читай про катаров, тамплиеров, изумрудную скрижаль, хиромантию и символы Таро, а в век Просвещения все это было за семью печатями, собирать надо было по крохам.
Но тайна, полученная из живых рук, особенно волнует. Да осилит дорогу идущий!
Сакромозо взволнованно читал древний трактат Трисмегиста: «Смерть есть наше освобождение из 3 материи. Тело есть куколка (кроизолинда), которая открывается, когда мы созрели для более высокой жизни. При смерти наш дух выходит из тела, как аромат из семени цветка». Древние тексты были убедительны, и, конечно, он им верил, что не мешало ему обращаться с собственной телесной оболочкой с возвышенной бережливостью. Сакромозо был истинным сыном своего века. При внешней смелости он панически боялся умереть, самые мысли о смерти он прятал от себя так тщательно, словно обладал даром бессмертия.
Ему очень по нутру пришлась масонская мудрость: де, истинный масон умрет не прежде, чем утомится от жизни и сам возжелает смерти.
В руки к Сакромозо попал розенкрейцерский трактат, где подробно объяснялось, как приготовить «утрим и тумим»- вещество, с помощью которого можно разговаривать с духами и потусторонним миром, но ему и в голову не пришло заняться этим практически. Но красота рецепта его поразила: берешь сосуд, в нем смешиваешь майскую росу, собранную в полнолуние, две части мужской и женской крови от чистых целомудренных людей. В этот же сосуд надо было добавить «один гран тинктуры из анимального царства», то есть животного. Согласитесь, это волнует.
Конечно, он читал пастора Рихтера «Теорико-практическая теофилософия - истинное и совершенное приготовление философского камня братства ордена Злато-розового креста», но при этом получал золото не в тигле алхимика, а в конторе, которая называется банк. Словом, наш герой был очень практической натурой, он был умен, образован, иногда циничен, жизнь любил страстно, зачем же нужны ему были оккультные масонские сумерки? Бог весть… Творец бывает не только добр или коварен, иногда он шутит шутки. Эти шутки и сослужили Сакромозо плохую службу, но об этом впереди, а пока вернемся к сюжету.

Логув

Готический сводчатый зал на первом этаже сразу за приемным покоем был самым красивым помещением замка. Его почти не коснулась перестройка, и он являл собой тот вид, который дали ему архитекторы и художники в XV веке. Высокие стрельчатые окна на уровне галереи посылали рассеянный свет, оттеняя мозаичный пол, дивные итальянские полотна, гобелены и лиможские расписные эмали, изображающие Страсти Господни.
Замок построили рыцари-мальтийцы, затем он был отдан монастырю госпитальеров. Еще шла утренняя месса, до залы долетали музыка органа и пение, Сакромозо даже казалось, что он улавливает запах ароматного воскурения, идущий из кадильниц в храме.
Прошло еще полчаса. Раздались удары колокола, и тут же кто-то осторожно коснулся плеча Сакромозо. Он неторопливо оторвал взгляд от созерцания Всескорбящей. Перед ним стоял молодой монах с красивым, нежным лицом.
- Месса кончилась. Господин настоятель ждет вас.
Наконец-то! И вот они сидят в просторной келье настоятеля, на широком столе аппетитный дымящийся завтрак. Слава Богу, до поста далеко, а настоятель, добродушный сангвиник, не считал чревоугодие смертным грехом. Не было забыто и монастырское вино:
крепкое, густое, с запахом трав и миндаля.
От вина настоятель отказался - годы, седьмой десяток начал, отсчитывает время, в сердце перебои, подагра замучила. Но рябчики на вертеле, бутылочки с сотейным медом, сыр со слезой, спаржа - очень неплохо для завтрака! Это сердцу не повредит…
Ели молча, ни о погоде, дороге, здравии более не было сказано ни слова, формальная часть встречи кончилась еще до завтрака, и только когда все тот же монах-секретарь убрал со стола, Сакромозо перешел к деловому разговору.
- Отец мой, где Гроссмейстер? - Король был назван масонским именем не из конспирации, это был знак доверия к настоятелю и его обители. - Газеты пишут, что мы одержали великую победу.
Настоятель, сложив руки в замок, спокойно и внимательно смотрел на собеседника поверх очков.
- Вы имеете в виду битву при местечке Цорндорф? Еще одна такая победа, и король останется без армии. Пока он считает потери. - Он вздохнул и начал неторопливо перебирать четки.
Удивительно, сколько подробностей узнал о Цондорфской битве настоятель! Бусины четок щелкали в такт его словам. Руки у настоятеля были большие, мясистые, персты хорошей формы, очень белые и чистые, как у покойника. Дойдя до трагического момента в описании битвы, он бросил четки и стал помогать себе в рассказе жестом, складывая руки значительно и важно. Он словно обряд над покойником творил, Сакромозо стало неприятно, и он отвернулся в угол, только бы не видеть гипнотизирующих рук.
- Относительно того, где находится сейчас их величество и армия, я буду иметь сведения завтра, - кончил настоятель свой рассказ, - А вы хотите видеть короля?
- Я везу деньги их величеству.
- Ка-ак? Без всякой охраны? - Бледные руки стремительно взвились. - Это безрассудно, друг мой. Мне ежедневно доносят о подвигах русских на дорогах, они не знают жалости. Кроме того, армия короля тоже мародерствует, угроза смертной казни уже никого не пугает. Люди стали растленны, безбоязненны и алчны. - Он перевел дух и спросил спокойным, деловым тоном: - А зачем вам вообще ехать в пекло войны? Оставьте деньги здесь. Как обычно, по описи. Через неделю вся сумма ляжет на стол их величества.
Сакромозо повел шеей.
- Нет, я сделаю это сам. У меня важное дело к гроссмейстеру.
- Я понимаю, не зря же вы ездили в Англию. Но одно другому не мешает. На монастырскую казну пока никто не поднимает руку.
«Кроме самой монастырской казны…»- усмехнулся про себя Сакромозо. Но это не главное… Не может он сказать настоятелю, что деньги, которые он вез королю, должны были хоть как-то компенсировать плохую весть, зашитую в его камзоле. Узнав об отказе англичан воевать с русскими на море, Фридрих будет в бешенстве.
Стоило ли сидеть месяц в Лондоне, обивать пороги коллегий и кабинетов, завуалированно предлагать взятки и без умолку говорить, чтобы теперь поток королевской брани обрушился на его рыцарскую голову? Честно говоря, он и не рассчитывал победить прямо в лоб надменных и вертких английских чиновников. Расчет Сакромозо был в другом. Братья масоны в Кенигбеке заверили его, что весь английский флот находится в полной зависимости от Ордена, и он искренне поверил, что сухопутные вольные каменщики Правят там морской бой. Камень за камнем воздвигаем мы стену, постигая истину, стена наша - вавилонская башня - путь в Богу. А что сейчас более угодно Вседержителю, как не сокрушение русских, нации обширной, сомнительной, вероломной и дикой? Русские вмешиваются в дела Европы, как полицейские на своем подворье. Масонская лопата должна вычистить эту скверну!
От мыслей о завалах порока и выгребных ямах соседа, которые вычистит Орден, Сакромозо перешел к размышлению о добронравии, которое придет потом, после войны. И воссияет любовь! Привычные термины должны были разгорячить кровь и вызвать благородный гнев. Но видно, трут отсырел, вместо благородного гнева откуда-то из тьмы души выпорхнула неопрятная мыслишка: «А забавно, что русские зазнайке Фридриху по заднице надавали!»
- О чем вы задумались, мой рыцарь?
- О благодати, отец мой, о благодати. А сейчас я хотел бы видеть брата Себастьяна.
Наставник смущенно потупился, но при этом истово кивнул головой. Он был добрым и совестливым человеком, и смущение его было понятно - Одно дело служить монарху, наместнику Бога на земле, но совсем другое потворствовать занятию отнюдь не божественному. Брат Себастьян выполнял для Сакромозо поручения весьма щекотливого свойства. Чем рыцарь подкупил монаха, понять было несложно. Звонкая монета в святых стенах ценится ничуть не меньше, чем на мирских площадях.

Предыдущая страница 11 Следующая страница


Закон парности 12

Устраивая свидания Сакромозо с членом общины, настоятель закрывал глаза и затыкал уши, отводя для тайных встреч самую глухую келью в замке, так называемую «коричневую». Келья эта служила тюрьмой для совершивших малую провинность. За большую провинность монахов сажали в подвал. Посылая брата Себастьяна в коричневую келью, настоятель как бы одновременно и наказывал его за мелкий проступок против устава.
Серебряный колокольчик слабо звякнул, немедленно возник монахсекретарь.
- Брат мой, проводите господина в коричневую келью. Да позовите ко мне брата Себастьяна. Он занят в лазарете.
Монах молча поклонился. Сопровождаемый Сакромозо, он вышел на монастырский двор, оттуда прошел в церковь. Она была пуста, только у алтаря горели свечи. У скульптурного изображения Девы Марии стояли огромные охапки цветов в простых глиняных сосудах. Сакромозо подошел ближе, желая помолиться. Только тут он увидел распростертое на мраморном полу тело. Монах лежал лицом вниз, он был неимоверно худ, из-за обмякших мышц тело его казалось почти плоским. Уж не мертвец ли? - мелькнуло в голове у Сакромозо, но тут же он понял - это был «час размышления о грехах», обряд, который периодически проходят все монахи. К перилам алтаря была прислонена табличка: «Дорогие братья, помолитесь о заблудшей душе монаха».
Молитва Сакромозо не отняла много времени. Когда он вслед за секретарем проследовал в боковой придел, лежащий на полу так и не пошевелился. От бокового придела шел узкий коридор, он кончился лестницей, круто уходящей вниз. - Лестница утыкалась в низкую дубовую дверь.
Секретарь поставил свечу на выкрашенный в коричневую краску стол и удалился. Камера представляла собой небольшое помещение, которое из-за высокого сводчатого потолка вовсе не казалось тесным, но сама мысль, что ты находишься много ниже уровня земли, а также отсутствие окон мешали дышать полной грудью. Сакромозо вдруг неприятно вспотел.
Над столом висело старинное деревянное распятие, Правая нога Христа была потрачена временем, выточенная заново и ловко приставленная к облому конечности сильно отличалась по цвету от всей скульптуры, и в неярком пламени свечи казалось, что Спаситель стоит на одной ноге.
Брат Себастьян вошел с неслышностью света, проскользнувшего в образовавшуюся щель. Он откинул капюшон, обнажив сильную и стройную шею, сел на скамью и замер, опустив очи долу.
- Для меня есть новости? - спросил Сакромозо, положив на край стола небольшой, но плотно набитый кошелек.
Монах подался вперед, закатил глаза и голосом, лишенным всякого выражения, произнес нараспев:
- Господь сподобил рабу его найти некую девицу, овцу заблудшую. Оная девица обреталась в Познани, где жила в доме под присмотром двух русских. Сей дом, тайна которого русскими оберегалась тщательно, расположен в близости от собора святых ионнитов. Известный вам господин похитил девицу и отвез в Кистрин, где теперь ждет ваших указаний.
- Но Кистрин сожжен русской армией! - повторил Сакромозо слова настоятеля.
- Город не пал. Гарнизон цел.
- Из самого Кистрина сведения не поступали?
- Вас там ждут, - упрямо повторял монах. Сакромозо готов был поклясться, что брат Себастьян сидел не меняя позы, не сделал ни одного лишнего движения, но кошель со стола таинственным образом исчез - Аудиенцию можно было считать законченной.
- Ну что ж, пошли наверх…
- С вашего позволения, я останусь здесь.
- Ну, ну…
Настоятель счел за благо продержать брата Себастьяна в каморе до утра, но ему пришлось отказаться от чистых своих желаний. Сакромозо так и не захотел оставить золото в стенах монастыря, и потому настоятель уговорил взять с собой в качестве телохранителя отбывавшего наказание монаха. Настоятель предложил было и кучера поменять, но рыцарь категорически отказался.
- Этот хотя бы умеет править лошадьми. У него легкая рука. Я уже лежал один раз на обочине, с меня хватит.
Колокола звали монахов в трапезную, когда карета выехала за монастырские ворота.

Лазарет

Пастору Тесину удалось довезти два обоза с ранеными до постоялого двора в местечке Р. Всю ночь лекарь резал больную плоть, накладывал швы, пулеизвлекательные ножницы не знали покоя, пила ампутационная… да что говорить. Стон стоял на всю округу, а наутро явился отряд пруссаков и объявил всех пленными. Лазарету велено было следовать в Кистрин.
Никто и не думал протестовать или возмущаться, все были настолько измучены, что не видели большой разницы, валяться ли им в полевом госпитале под открытым небом или в городском помещении. Правда, раненые видели, во что обратился город, поэтому многие высказывали сомнения, а действительно ли Кистрин назвал прусский офицер?
Скорбный обоз двинулся к городу. В Кистрине пленных разместили в холодном и пустом подвале крепости. Лекарь немедленно поднял галдеж и сварливо начал требовать человеческих условий для раненых. Нужны были лекарства, холст на бинты, возможность подогревать воду. Все тот же прусский офицер, который привел их в крепость, внимательно выслушал пастора, который невольно служил переводчиком, и сказал сухо:
- Я нахожу эти просьбы нескромными. Не ваши ли войска сожгли город? Аптека пострадала одной из первых, - и ушел, неприятно щелкнув пальцами.
Спустя полчаса он явился опять, сказав Тесину, что его ждет комендант крепости фон Шак. Пастор только пожал плечами.
Они поднялись по узкой каменной лестнице, построенной в незапамятные времена, горели факелы, вставленные в металлические гнезда, потом долго шли по внутренней открытой галерее. Двор крепости был обширен, мощен брусчаткой, здесь текла своя жизнь:
расхаживали солдаты, крестьянин выгружал дрова у кухни, в другом дальнем конце маркитант раскинул свой лоток.
Апартаменты коменданта располагались в круглой башне.
- Обождите здесь, - бросил офицер и скрылся за дверью.
Тесин остановился у длинного, похожего на бойницу окна. Перед ним лежал Кистрин. Город еще дымился. Неделя прошла со дня страшного пожара, а где-то еще догорали головешки, остатки фундаментов и погребов. Страшные, черные печи высились вдоль улиц, как останки чужой, погибшей культуры. Среди пожарища бродили люди в надежде отыскать что-то из металлических вещей, может быть, драгоценностей или посуды.
«Странно, - подумал Тесин, - люди уже не чувствуют друг к другу той животной ненависти, которая двигала ими менее чем сутки назад. Раненых можно понять, они уже вышли из игры, дальнейшая судьба войны их не касалась, но прусский офицер тоже не испытывал к ним злобы, только рассматривал всех, как диковинных зверей, - вот с кем пришлось биться!
Видимо, накопившаяся в людях ненависть израсходовалась на поле брани, словно лопнул гнойник и все ожесточение, весь яд вылились наружу. Душа стала заживать. А может, этот офицер потому столь снисходителен и вежлив, что русские проиграли сражение?»
- Прошу вас…
Фон Шак был уже не молод. Глаза его, едко смотревшие из-под нависающих бровей, так и пробуравили вошедшего. Великолепная выправка и что-то неуловимое в жесте выдавали в нем светского человека. Он неторопливо прошелся по кабинету, сесть пастору не предложил, но и сам остался стоять во все время разговора.
- Назовите себя. Пастор представился.
- Из уважения к вашему сану я не буду задавать вам лишних вопросов. Но согласитесь, тяжело видеть соотечественника на службе у врагов.
- Я служу Богу, а ему было угодно поставить меня на это место.
- У меня есть сведения, - продолжал фон Шак, - что вы были духовником фельдмаршала Фермера.
- Эти сведения верны.
Комендант пожевал губами, в минуту задумчивости он становился похож на старую мудрую лошадь
- Если хотите, мы можем содержать вас отдельно… в более сносном помещении.
- Я хотел бы остаться при лазарете, господин комендант.
- Воля ваша. Бели будут жалобы, я постараюсь их удовлетворить.
- Благодарю вас. По воле Божьей, я здоров, но хотел бы облегчить страдания раненых. Я уже говорил господину офицеру…
- Об этом после. - Голос коменданта стал сух, добрая лошадь исчезлаобычное длинное, морщинистое, надменное лицо. - Уведите…
По дороге назад пастор рискнул спросить офицера:
- Кто же одержал победу в этой страшной баталии?
- Разумеется, мы! Если вы, конечно… - он неожиданно запнулся.
- Вы хотите спросить, кого я считаю своими? - уточнил Тесин. - Немцев, разумеется… Но скорблю обо всех.
Офицер заносчиво вскинул голову, и пастор увидел, что тот значительно моложе, чем хотел казаться.
Весь день Тесин помогал лекарю в его работе, а вечером произошла неожиданность.
- Один из ваших пленных умирает, - сказал офицер, делая ударение на слове «ваших». - Он хочет, чтобы вы отпустили ему грехи. Это в другом помещении. Пошли.
- Он лютеранин? - спросил пастор по дороге.
- Он калмык. Он говорит, что вы напутствовали его перед битвой. Неужели и калмыки стали вашей паствой? - голос офицера звучал насмешливо.
- Я благословил их на пути к Богу. И не ищите зла там, господин офицер, где его нет. Да, я лютеранин, а они православные. Но Бог у нас один, и все мы его дети.
Путь к умирающему калмыку был коротким, два поворота подвального коридора. Спеша к умирающему, Тесин успел задать себе вопрос, как же калмык смог передать офицеру свою просьбу, они по-русски-то изъясняются с трудом. Но оказалось, что в подвальном помещении много народу. Казаки и калмыки, числом около пятнадцати, попали в плен до главной баталии. Это был разведывательный отряд, который столкнулся в тумане на переправе с армией Фридриха. Калмык умирал не от ран, похоже было, что он сильно болен легкими, темный подвал перевел болезнь его в другую стадию.
- Он очень плох, - услышал над своим ухом пастор, акцент был русский.
Пастор поднял голову и увидел перед собой мальчика, вернее подростка. Лицо его было бледным, болезненным, взгляд распахнутым и внимательным, так обычно смотрят очень близорукие люди. Так вот кто у них за переводчика! Как странно было видеть этого ребенка в обществе грубых и суровых вояк, и вообще, как он попал сюда - этот образованный, несчастный мальчик? Волосы его торчали космами, камзолишко болтался, как на вешалке, руки в цыпках, ноготь на большом пальце посинел, словно его прищемили дверью, а может, в бою, на правом запястье грязный, окровавленный бинт. Видно было, что пленные относились к нему ласково, а иногда и почтительно. Но вопросы задавать было некогда. Тесин попытался сосредоточиться на умирающем.
- Он еще поживет, - с детской доверительностью прошептал мальчик. - Это он только вечером впадает в беспамятство, а утром непременно очнется. Наши позвали вас, чтобы поговорить. Но вы сидите с ним рядом, чтобы офицер думал, что вы исповедуете.
- И о чем же они хотели поговорить? Пленные знали, что Тесин служил у самого Фермера, а потому надеялись получить у него сведения об их будущей судьбе. Все надеялись, что после битвы будет обмен пленными и они смогут вернуться на родину. Пастору очень не хотелось говорить об исходе битвы при деревне Цорндорф, но мальчик от имени всех задал ему этот вопрос.
- Победил Фридрих, - коротко сказал Тесин. Казаки не поверили, только
вежливо покачали головами, кто-то засмеялся грубо, мол, рассказывайте
сказки, но спорить не стал.
Стоящий в дверях прусский офицер внимательно вслушивался в их разговор и, наконец, не выдержал:
- Господин пастор, разве вас сюда привели для светских бесед? Вы кончили ваш обряд?
- Скажите, что нет, - горячо прошептал мальчик. - Я прошу вас, - он пододвинулся к самому уху Тесина, - возьмите меня с собой. Офицер вам не откажет. Скажите, что вам нужна помощь при лазарете. Я знаю, вы ухаживаете за ранеными. Умоляю…
- Хорошо, дитя мое, я постараюсь выполнить вашу просьбу, - шепотом отозвался пастор и погрузился в чтение молитвы.
По дороге назад в лазарет офицер, словно через силу, сказал:
- Комендант разрешил вам прогулку. Когда хотите ей воспользоваться?
- Благодарю вас, если можно - сейчас же, - с радостью воскликнул пастор.
Они вышли на внутренний двор крепости в тот самый момент, когда через большие ворота въезжали несколько подвод. Это были тоже пленные, но, судя по форменному платью, офицеры и высшие чины. Где их держали все это время, где сортировали. Бог весть. Кто-то стонал, кто-то ругался, негромкий голос напевал что-то унылое и долгое.
Тесин так и не понял, случайной ли была его встреча с подводами этих несчастных или офицер нарочно все подстроил, как иллюстрацию к великой победе Фридриха над врагом, от службы которому строптивый пастор не отказался даже в плену.
- Пойдемте на крепостной вал, - милостиво бросил он, наконец, - посмотрим на звезды. Зачем растравлять себе душу видом чужих страданий?
На валу было ветрено, сюда не долетал запах гари, небо было огромным, а внизу чернота, только далеко, у переправы через Варту, горел костер. Наверное, там размещалась прусская застава.
- У меня просьба к коменданту. Не могли бы дать кого-нибудь из пленных в помощь санитарам. В лазарете не хватает рук.
- Вы имеете в виду этих казаков и калмыков? Вряд ли это возможно. Я думаю, что скоро они будут воевать под знаменами Великого Фридриха. Перевербовка произойдет на днях.
Тесин с сомнением покачал головой, он очень сомневался в возможности подобной перевербовки, но говорить офицеру об этом не стал.
- Но может быть, вы уступите мне хотя бы этого мальчика-переводчика? Вряд ли он нужен прусской армии.
- Пожалуй, - согласился офицер. - Но об этом надо говорить с комендантомЗавтра я скажу ему о вашей просьбе.
Участь близорукого отрока была решена.

Бег по кругу

Нет нужды говорить догадливому читателю, что под личиной измученного мальчика пряталась Мелитриса Репнинская. Сейчас мы должны бросить взгляд назад, нельзя оставить без внимания события двух последних недель. Взгляд назад, конечно, замедляет развитие сюжета, но что такое сюжет, как не шампур, на который нанизываются в странной последовательности не только эпизоды и факты, но и состояние души героев, их чувства и ощущения.
Мы оставили Мелитрису в толпе измученных погорельцев. Оба стража ее отстали, потерялись еще на том берегу в горящем Кистрине, и перед ужасом увиденного она на время забыла о них. Жива! Жива и свободна! Плохо, конечно, что она осталась без копейки денег и без очков, теперь ей не удастся прочитать ни строчки, но жизнь скоро показала ей, что грамотность сейчас ни к чему. Она всегда мало ела и делала это скорее по обязанности, но утром после проведенной в кустах ночи вдруг поняла, что подвержена голоду, как все смертные. Унизительное, животное хотение есть - это тот же плен! Мелитрисе казалось, что съешь она хоть ма-а-ленький кусочек хлеба или, на худой конец, печенья, то опять будет независимой и счастливой. Но даже не потеряй она кошелька, деньги бы ей мало помогли. Вокруг были такие же, как она, голодные, кое-как одетые, измученные, плачущие люди. Ночью не зажигали костров, жара от горящего города было достаточно, чтоб согреться. Воздух был смраден от пепла, дыма и проклятий. И все на голову русских! Бродя среди погорельцев - они сидели кучками, по семьям, - Мелитриса, наконец, вспомнила про Цейхеля и обругала себя за беспечность. Столкнись она нос к носу со своими мучителями, ее тут же схватят и повезут в Берлин. Здесь она поняла, что надо делать. Главная ее задача - добраться до своих, до русской армии. Но говорят, что они уже сняли осаду и ушли неведомо куда. Кругом опять только немцы. Одинокая девушка на дороге легкая добыча для любого мародера или хуже того… Об этом лучше не думать. Конечно, по природе своей люди добры, но во время войны они сходят с ума, а потому звереют.
Но идти к своим можно, только перебравшись через Одер. Плавать она умела, покойный отец выучил, но думать о том, чтобы переплыть реку в ее дорогом, кокетливом наряде, казалось совершенной глупостью.
На реке меж тем уже появились лодки, приглашались добровольцы для борьбы с неутихающим огнем. На роль добровольца она никак не подходила
Так прошел день, а к вечеру ей удалось попить молока из склянки с обитым краем. Добрая женщина доила корову и поймала ее отсутствующий, близорукий взгляд. Сидя в укрытии в ветках ивы и предаваясь мечтаниям о том, как она ходко пойдет по немецким дорогам, Мелитриса не заметила, как изменился лагерь погорельцев. Немцы деятельная нация. Уже приехали крестьяне ближайших деревень, тех, которых Одер защитил от войны. Шла бойкая торговля, покупали продукты, одежду, подводы, лошадей. Уже начали наводить через реку понтонный мост. Недалеко от укрытия Мелитрисы бойкая маркитантка раскинула свой походный магазин. Мелитриса не могла удержаться от соблазна посмотреть на хорошо пропеченный хлеб и колбасу. Какого только добра не было в маркитантской лавке!
- Есть хочешь?
Маркитантка была немолода, белеса, толста и чем-то неуловимым напоминала Фаину, именно из-за этого Мелитриса почувствовала к ней доверие.
- Ну что молчишь? Родители живы?
- Нет…
- Давай что-нибудь с себя. Накормлю.
- Платье? - удивилась Мелитриса. - А как же я? Маркитантка рассмеялась весело, эта женщина всего насмотрелась на военных дорогах, ни свое, ни чужое
горе ее не смущало.
- Ты кто? Полька? Дом сгорел? Куда пойдешь?
- К своим.
- Далеко?
- Не знаю.
- Может, тебе эта одежда больше подойдет? Она бросила перед Мелитрисой юбку из грубого холста и полосатую линялую кофту. Девушка посмотрела на них с ужасом.
- А может, эта лучше?
В руках маркитантки появились мятые мужские порты, застиранная белая рубаха и старый камзол.
Конечно, эту, мужскую… Сама судьба посылает ей благую возможность выполнить задуманное. Мелитриса истово закивала головой.
- Лезь в повозку… Переоденься там. Мелитриса переодевалась долго. Наконец из-под полога фургона появилась ее рука, сжимающая платье.
- Простите, у вас есть ножницы или нож? - Маркитантка рассчитывалась с покупателями, все ее внимание было сосредоточено на монетах, поэтому она наградила Мелитрису совершенно обалдевшим взглядом.
. - Уж не резаться ли собралась?
- Нет. Волосы…
Нож был острый, как боевой кинжал, но отрезать заплетенную на затылке косу было, оказывается, очень трудно. Мелитриса совсем выбилась из сил. расплела волосы и принялась кромсать их как попало, главное, чтобы они были короткими. Когда она предстала перед маркитанткой, та покатилась со смеху.
- Ну и неказистенький мальчишка вылупился! Ну и жалконький! Но девицу в тебе не признать, право слово! Хочешь у меня работать?
- Нет, мне надо идти. И еще я хочу есть.
Накормила, еще и с собой дала, а денег пожалела. Чтоб совсем не дать - не посмела, платье было богатым, но увидела натренированным оком, что девчонка не знает толку в деньгах. Что ж себе в убыток торговать, когда само в руки лезет. Пять монет - .и счастливого пути, новоявленный отрок!
Всякому русскому лучшим укрытием кажется лес, это знание растворено у него в крови - там можно отдохнуть, спрятаться, уснуть где-нибудь во мху. Но в этой проклятой стране было мало лесов, а только сплошные сады, пашни и перелески, которые просматривались насквозь, как воздушная кисея. И все это благополучие чужой жизни было изуродовано ядрами, опалено огнем, истоптано тысячами ног и подков.
Мелитриса шла на север. Людей она избегала, но через два дня, когда кончилась еда, решила зайти в деревню, что виднелась в низине. В конце концов, у нее есть деньги, она может заплатить за ужин и ночлег.
Пока спускалась с холма, начало темнеть. Тихо… Деревня не сообщала о своей жизни ни единым звуком, ни лаем собак, экие они у немцев молчаливые, ни голосов, которые должно было доносить эхо. Да и огонькам пора мелькать в приветливых окнах.
Но мысль о горячем ужине была столь заманчива, что Мелитриса упорно шла к чернеющим уже совсем рядом домам.
Дошла… Это был труп деревни. Она была разграблена, разломана, пух от вспоротых перин летел поземкой вдоль главной улицы. И ни одного человека… Подгоняемая мыслью, что кто-то уцелел и теперь прячется за черными окнами, заставила ее перейти на бег. Этот уцелевший следит за ней красным оком, он поймет, что она русская, и непременно убьет.
Вбок от главной дороги шла уютная липовая аллея, и Мелитриса бросилась туда - только бы спрятаться. Дыхания не хватало, в горле першило, легкие распирали грудь. Она ухватилась за ствол липы, прижалась к ее холодной коре пылающим лицом. У обочины что-то белело. Какой-то очень привычный, но явно неуместный здесь предмет. Это была книга, белые, раскрытые страницы напоминали доверчиво подставленные ладони. Вот еще книга… друзья… Кожаные, тисненные золотом переплеты… Кому понадобилось раскидывать по зеленой траве свою библиотеку? Она подняла глаза и увидела в конце аллеи силуэт кирхи. И ее разграбили? Священными книгами был усеян путь к храму.
Мелитриса спряталась от оскверненной кирхи в каком-то саду, привалилась спиной к яблоне. Я иду к своим, говорила она себе, а это чужие. Это враги… На войне еще не то бывает, на то она и война. Но зачем ты допускаешь этот ужас. Господи?

Предыдущая страница 12 Следующая страница


13 Нина Сорокина

Ветер тоже запыхался, наконец, перестал дуть и шелестеть травами и греметь листьями. Стало очень тихо. Мелитриса опустилась на колени перед Библией, уткнула лицо в росную траву. Она молилась Божьей Матери, она женщина, она милосердна, она поймет…
И Заступница пожалела… Она послала благую весть, словно путеводную нить в руку - думай о любимом и все выдержишь… и дойдешь. А о ком ей еще думать? Чье лицо держать в памяти? Ну, вспоминай же! Князь Никита словно выплыл из тумана - поясной портрет. Он улыбался ей из прежней жизни с тем ласковым и снисходительным выражением, каким награждают котят или других милых животных. «Нет, князь, так не пойдет, - мысленно сказала Мелитриса. - Лучше я сама буду на вас смотреть, а вы куда-нибудь вбок. И простите, я буду называть вас просто Никита».
И в ту же ночь в саду возле разграбленной деревни сон дословно, будто в насмешку, выполнил ее пожелание. Она увидела Никиту в странной комнате с размытыми очертаниями стен, которые все норовили превратиться в зимние деревья. Она его видела, а он ее нет и все время старался повернуться спиной, занятый неотложными делами, какими - не рассмотреть, .а потом пошел куда-то быстро, целеустремленно, она еле поспевала за его широкими шагами, зная при этом - крикнуть нельзя. Он повернется на крик, и она опять упрется в его снисходительную улыбку.
Проснулась она оттого, что с ветки упало яблоко. Вон сколько их, оказывается, в траве! Она кинулась собирать восхитительные плоды, но через мгновенье поняла, что не стук упавшего яблока ее разбудил, а голоса. Мужские голоса, которые жаловались друг другу на языке врага.
Дальше она бежала, не разбирая дороги. Уже потом, в кистринской крепости, пытаясь вспомнить свое путешествие по разграбленной стране, она могла четко восстановить в памяти только свой путь до яблоневого сада и самый конец дороги. Начинка этой безумной недели состояла из каких-то отдельных страшных эпизодов, которые она не знала куда приладить - к началу своего пути или к концу.
Она видела труп… нет, она видела два трупа, но первый только издали. Это был солдат, не понять только, чьей армии. Об этом мертвеце она быстро забыла. А со вторым столкнулась вплотную, и даже близорукость не защитила ее от страшных подробностей. А случилось все просто - она забрела в виноградник. Виноград был еще не спелый, но если его не рассматривать, то вполне пригодный для еды. Голод мучил Мелитрису даже во сне, и теперь она запихивала в рот целые кисти. А об этого… голого, в мухах… она споткнулась! Силы небесные, как не учуяла она раньше страшный, тошнотворный запах? Ей ничего не оставалось, как перепрыгнуть через этого вспоротого… покойника, но бежать быстро она не могла, ее рвало.
Благостны будьте немецкие леса, горы и перелески. В них столько чистых ручьев, в них можно вымыть руки, ополоснуть лицо от этой напасти, а потом пить, пить..
Так на чем мы остановились? Ну, конечно, фонарь и косолетящий снег. Много снега… наземные вихри вздувают сугробы, холодно, а она в сиреневом нарядном платье прижалась носом к стеклу, чтобы в оттаянную дыханием лунку различить сквозь хлопья снега силуэт кареты. Приехал! Мой князь.
Она держалась за мысли о Никите, как держится смертельно больной человек за голос сидящего рядом. «Не умирай, не умирай!» - кричит сидящий рядом, здоровый, близкий человек, и тот, кто уже направил стопы свои по светлому коридору - от жизни, вдруг слышит этот призыв и заставляет себя вернуться.
Она давно заблудилась и шла наугад. Солнце не служило ей ориентиром, оно просто жгло, и Мелитриса его ненавидела. И еще облака… тяжелые, плотные… Нет, право, Никита, любимый, они давят на плечи, тяжело нести на себе полнеба!
И был еще сон. Он привиделся в дубовой роще.
Говорят, дубы - Зевсовы деревья. Если Зевс-громовержец и любил какиенибудь дубы, то, наверное, эти. Они были огромны, как город, как государство Россия. На дубах детскими игрушками висели звезды. Сон начался с того, что Никита повернулся к ней лицом - оно было грустным, измученным, наверное потным, во всяком случае белая рубашка так и липла к телу, а в руке он держал что-то металлическое, блестящее, может быть подкову? И встретившись с ним взглядом, Мелитриса закричала исступленно: не смотри на меня. Не смотри. Лицо мое обожжено солнцем, щеки запали, а губы потрескались, они распухли и болят, разве это губы! И пробудилась от собственного крика. Она шла весь остаток ночи и пыталась сообразить, что за предмет держал в руках князь Никита, может быть, это был пистолет или кривой нож?
Утром, когда заря еще не разгорелась, но все предметы уже видны, на кустах мерцает паутина в росе, и туман до колен, она вышла к военной стоянке. Две палатки на небольшой поляне, поодаль часовой, нет, два часовых. За палаткой сидели люди, они не спали. Мелитриса услышала родимую речь. Она имела вкус, запах дома, она казалась музыкой, в которой нет смысла, а только образы: темляк… сапоги… стерва чертова, ногу стер, едрена вошь!..
Пьянея от счастья, она хотела закричать во все горло, кинуться вперед, но слева трелью ударила уверенная немецкая речь. Тогда она упала на колени и ужом поползла к своим.
Первое, что она спросила у большого, понуро сидящего на траве казака, было:
- У вас есть хлеб?
- 0 - о-осподи! - раздался потрясенный шепот. - Ты, малец, того… ныряй отсюда. Мы ж в плену! - а рука уже шарила на дне большой, висевшей у пояса сумы.
Лепешка была жесткой, пахла дымом, и Мелитриса стала сосать ее, как леденец.
- Можно я с вами? Ты меня защитишь?
- Да кто ты? - спросил он, рассеянно оглаживая свою непокрытую, в скобу стриженную голову.
- Я сын полковника. Отец погиб. Его звали… - и Мелитриса назвала первую пришедшую в голову фамилию.

Плен

В обозе с ранеными, которых въезжающими ночью в крепость видел пастор Тесин, находился и Александр Белов. Рану на голове он получил в Цорндорфском сражении. Сведения, которые получил о нем Никита, были верны, Белов действительно ушел с корпусом Румянцева к крепости Швет. Но Оленев не мог знать, что уже через неделю, подчиняясь бестолковости или прозорливости бригадира, полк Александра вернулся с полдороги и подоспел как раз к самому сражению, Он был последним, кто мог присоединиться к армии Фермера, далее Фридрих отсек русским возможность соединиться.
Мы не будем описывать здесь, как героически дрались гренадеры, как, влекомые командиром, возникали в самых отчаянных местах битвы, приподнимем только занавес над самым трагическим и стыдным событием этого дня - как Aелов попал в плен.
Случилось это после того, как его гренадеры, в числе прочих, нашли бочки со спиртным. Конечно, приложились, как не взбодрить себя в этом аду, где вздыбливается земля, а кровь льется водицей. Опрокинули кружку, но не напились до бесчувствия, продолжали баталию с честью. Отличились все те же любители парного молочка - Эти воистину забыли Бога и Отечество, и в увещевании их было столько же смысла, сколько в чтении дурному быку «Отче наш». Но Белов не мог бросить их на произвол судьбы - увещевал. Пыль стояла - страшная, удушливая, едкая, она царапала и разъедала горло, из которого вылетали страшные, гневливые приказы: «А ну вставай, скотина! трах-та-рарах!.. и так далее. Прекратить! Встать!» Увещевая сидящих у бочек пьяниц, которые встать уже не могли, Белов потерял бдительность. Внезапно заорали все, раздалась беспорядочная стрельба. «Пруссаки!»- дурнотно крикнул ктото. Александр бросился вперед и тут же получил удар сабли по голове. Удар был сделан плашмя и как-то вполсилы, будь на голове убор, он отделался бы шишкой. Но кираса была давно потеряна, удар пришелся по темени, при этом раскровенил лоб. Кровь хлынула на лицо, все поплыло перед глазами. В этот момент совсем рядом шандарахнуло ядро, взрывная волна опрокинула Александра и он потерял сознание. При отступлении с этого пятачка гренадеры не вынесли своего командира, они его просто не нашли. А пруссаки нашли - контуженого, оглохшего, в состоянии шока.
Более срамным и обидным, чем сам плен, было то, что из-за пыли и гари Белов не видел, кто его ударил саблей. Уже потом в кистринском лазарете, восстанавливая ход событий, он у всех пытался выяснить - был ли прорыв пруссаков по левому флангу эдак часов в пять или не был?
Молоденький прапор-корнет с простреленной ногой уверял Белова, что совершенно точно помнит - прорыв неприятеля был, и именно в это время, в его ушах и сейчас звучат явственно крики: пруссаки, пруссаки! Но слова корнета не вызывали доверия, потому что он весь бой, первый в его жизни, вспоминал с истерическим всхлипом, картины баталии видел перед собой чрезвычайно яркие, и как выяснилось, полностью придуманные. Юный воин старался всем угодить и каждому рисовал словами то, что желал видеть собеседник. Большинство из сокамерников ответили Белову: а черт его разберет, утверждали, что не было никакого прорыва, просто все перепились, а это значило, что саданул Белова по голове кто-то из своих. Александр мог поклясться на Библии, мог бы рукуногу отдать, что в твердой памяти никто из его гренадеров даже помыслить такого не мог. А в скотском состоянии разве человек себя помнит? Бахусовы шашни… Заведут они русского человека в великий срам и подлость.
Обозы с ранеными русскими офицерами и прочими высокими чинами после Цорндорфской мясорубки намеревались отправить в Берлин. Но состояние раненых было ужасно, была опасность довести до места назначения уже трупы, и потому решили временно поместить их в кистринском подвале, но содержать в строгой изоляции от всех прочих пленных.
И в плену люди живут. Как ни ужасно это звучит, попасть в плен после Цорндорфского сражения было благом. Фридрих изменил свой приказ не брать пленных и раненых, а уничтожать их на месте не в видах милосердия. В плен попадают воины с обеих сторон, а на войне пленные - это обменная карта: мы вам ваших, вы нам наших.
Условия в крепости были ужасные, соломы подстелили, вот и все условия. Зарешеченное окно над потолком давало столь незначительный свет, что собственную руку можно было рассмотреть с трудом. Ни лекарства, ни лекаря: стоны, ругань, горячечный бред.
Больше всех страдал генерал-майор Мантейфель, ядром ему оторвало ногу выше колена. Да все здесь были покалечены: у бригадира Гизенгаузена было несколько ран на голове и на руках, генерал Салтыков был ранен в живот, принесли на носилках из другого каземата бригадира Сиверса - если умрет, так пусть хоть среди офицеров.
Белов тоже был не в лучшем состоянии. Пустяковая рана на голове не только не зажила, но начала мерзко гноиться. От глухоты и звона в голове - словно комар пищит - он, правда, избавился, но жить мешала бессонница. Странное это чувство, все время хочется спать и кажется, только закрой глаза - и провалишься в блаженный отдых, но не тут-то было. Закрытый веком зрачок упирался не в дремотную темноту, а в другой мир, в котором, словно метеоритный дождь, косо бежали огненные точки, и он следил за ними до изнеможения. А то вдруг квадраты и ромбы начинали крутиться в бешеном темпе, иногда это были цифры, нули превращались в восьмерки, восьмерки сдваивались, страивались, как нанизанные на нитку шары, двойки тянули шеи, к цифрам у Александра было особенно брезгливое отношение. Весь день он пребывал в возбужденно болтливом состоянии, ночь была мукой.
Среди пленных очутился и один из славнейших генералов русской армии - молодой князь Чернышев. В Цорндорфской битве он командовал корпусом. Очевидно, пруссаки задались целью захватить его в плен, потому что выждали момент, уже на исходе битвы оттеснили его корпус, а потом, как лилипуты Гулливера, облепили генерала со всех сторон и стащили с лошади. В отличие от всех, в подвале князь Чернышев не имел на себе даже царапины.
Именно он громче всех стал требовать лекаря. В первый день немчура отмалчивалась, а потом появился хирург из соседнего помещения. Как только выяснилось, что под сводами кистринского подвала содержатся еще русские, на лекаря посыпались вопросы. В первый день он более рассказывал, чем лечил. В этот же день Белов узнал, что пастор Тесин, с которым так близко сошелся его друг, тоже находится в плену. Тут же созрела мысль узнать что-либо о судьбе Оленева.
Перевязывать и прижигать раны - было нечем, и князь Чернышев завел разговор с охраной, прося купить лекарства на деньги раненых. Перед пленением их не обыскивали, и многие офицеры имели при себе значительные суммы денег.
На этот раз пруссаки не кричали, мол, нет аптеки, вы сожгли аптеку! Охранники тоже люди, и возможность заработать для них так же заманчива, как для всех прочих. Тут же выяснили, что аптекарь уже явился на пепелище, и хоть от дома его осталась одна труба, склады не пострадали. Словом, лекарства и бинты появились.
Вскоре раненым сделали еще одну послабку. Фон Шаку сообщили о бедственном положении генерал-майора Монтейфеля и бригадира Сиверса. «Еще не хватало, чтоб у меня генералы помирали!»- раскричался старый вояка и распорядился перевести раненых офицеров из подвала на второй этаж. Новое помещение тоже было голо, сыро, замусорено какой-то дрянью, старыми метлами, вонючим тряпьем, но камера имело окно, выходящее на внутренний двор.
Появление лекарств и дневной свет очень подняли дух раненых, прежнее уныние сменилось надеждой. Главное, встать на ноги, а там они поспорят с судьбой, Бог даст, еще успеют сразиться с проклятым Фридрихом в следующей баталии.
Лекарь появлялся исправно в три часа дня. Теперь он уже работал не один, ему помогал вихрастый, молчаливый мальчишка, худой, как ветла. То ли он плохо видел, то ли слышал, но, бинтуя рану, он очень близко приближал лицо к пораженному месту, а потом пугался, вся его цыплячья спина так и передергивалась.
- Что пужаешься? - ворчал лекарь. - Гной ране на пользу, значит, заживает. Ты больше рукам своим верь, чем глазам. Руки у тебя славные… работящие. Возьми отвар, давай всем подряд.
Некоторые пили горьковатый, вонючий отвар, иные отказывались, подмигивая, мол, желали бы чего-нибудь покрепче. Белову отвар явно пошел на пользу, он в первый раз заснул без чертовых кружений перед глазами, заснул прямо днем, привалившись к холодной стене.
А в подвале меж тем уже шла игра. Одна колода карт сыскалась в полевой сумке подполковника, другую достал в городе заботливый лекарь. В самом деле, не умирать же раненым со скуки! Играли по маленькой. Полковник Белов внес изменения в устав игры:
как только некто выигрывает пять монет, он обязан жертвовать их на лекарства. Новые правила направили азарт играющих совсем в другом направлении. Поскольку колоды было только две, то играли «с вышибанием», както сами собой организовались две команды, у каждой были свои сочувствующие, они бились об заклад, с тем чтобы выигрыш тоже употребить на йод и микстуры.
Теперь в камере было больше хохота, чем стонов, и даже рассказы о недавнем сражении приобрели другой, бесшабашный оттенок. О своих полках, о доме, о столь ожидаемом обмене пленными не говорили ни слова, будто зарок дали, и если вдруг тяжелая душная тоска повисала над лазаретом, а тоска - болезнь заразительная, то какой-нибудь звонкий голос возвращал разговорам мажорную ноту.
- Господа, я предлагаю выигрыш от закладов тратить на жратву.
- Присоединяюсь. Жратва - то же лекарство.
- И пиво. Пиво тоже микстура.
- От пива слабит. Вино или водка, это действительно лекарство!
- Игра, господа!
- Нет, в долг я вам не дам, не отдадите. Разве что, как в кабаке, играем на вашу епанчу… или чулки.
- А честь мундира? И потом, как же я без чулок-то? Лучше я буду зрителем.
- Надолго ли вас хватит!
- Господа, послушайте, какой конфуз! Перед Цорндорфом я проигрался в прах. Платить нечем. Майор Кротов поверил в долг до вечера - В сражении нас с Кротовым разметало в разные стороны. Я вздохнул с облегчением. Но вообразите мой восторг, когда сегодня утром лекарь сообщил мне, что майор Кротов с разрубленным плечом сидит под нами в кистринском подвале. И требует долг!
Оглушительный хохот был сочувствием рассказчику.
В разгар веселья к Белову подошел мальчик с кружкой в руке.
- Пейте ваш отвар, господин Белов.
Александр припал к кружке, мальчик, склонившись, внимательно изучал его лицо.
- Теперь позвольте перевязать вашу рану.
- Какая там рана! Царапина. Так заживет.
- Нет уж, вы позвольте. Отойдем к окну, - голос мальчика звучал умоляюще, и Белов покорно последовал за ним.
У окна всегда кто-нибудь сидел, как впередсмотрящий на рее, и без перерыва сообщал лазаретному обществу подробности из жизни крепости:
- Рыжий шельма куда-то поперся, - так они называли офицера из охраны, - бодренько… Солдаты прискакали на рысях… трое… видно, жрать пошли… Дрова привезли, загодя… аккуратная нация… туши скотские волокут… это не про нас…
- Пожалуйста, оставьте нас на некоторое время, - вежливо обратился мальчик к драгунскому капитану у окна. - Я должен перебинтовать рану господина полковника.
Капитан фыркнул недовольно, но отошел. Прохладные и чуткие пальцы мальчика коснулись лба Белова. Когда он стал отрывать пропитанные сукровицей и гноем бинты, Александр крякнул негодующе, но шепотом заданный вопрос заставил его забыть о боли.
- Скажите, господин полковник, у вас есть такой друг - князь Оленев?
- А как же!
- Тише, умоляю. Не рассказывал ли вам князь Никита о некой особе, фрейлине их величества?
- Мелитрисе Репнинской? Он разыскивает ее по всей Пруссии. В Познань за ней поехал…
- В Познань? - прошептал мальчик. - Князь Никита был в Познани? А я… - в его голосе послышались слезы.
Александр вырвал голову из его рук и посмотрел внимательно на обиженное, худенькое личико, под глазами синяки, губы пухлые, уголки кровят, видно, от недоедания.
- Княжна, это вы? - спросил он шепотом, заранее уверенный в ответе. - Ти-ише…
- Свят, свят. Бог Саваоф… Как вы здесь оказались?
- Это длинная история. Вы поможете мне выбраться отсюда?
- Жизни не пожалею. Здесь где-то в крепости среди пленных пастор Тесин. Он близко сошелся с Никитой. Может быть, он о князе что-нибудь знает? - Мелитриса закивала быстро, завязала бинт тугим узелком. На этом и расстались.
Неожиданная встреча потрясла Александра. Он понял, что судьба вручила ему обязанность заботиться об этой несчастной и странной девушке. Но как держится! Ни слова жалобы… Она, наверное, мерзнет в этой жалкой одежде, но это не главное - одна среди мужичья, никто же не знает, что она девица. Сколько вопросов он должен ей задать, чтобы осмыслить происходящее. Но, может быть, это нескромно - лезть в чужую душу? Ой… какая, к чертовой матери, скромность? Мы в плену!
На следующий день Белов с нетерпением ждал появления «мальчика», но им удалось обменяться только двумя фразами.
- Вы спросила пастора про Никиту?
- Да, но он отказался говорить на эту тему.
- Вы сказали ему - кто вы?
Мелитриса отрицательно покачала головой.
- У пастора Тесина здесь очень много забот, зачем отягощать его плечи еще одной?
- Но почему?
- Боюсь, его очень смутит сама мысль, что я женщина. Нельзя требовать от него больше, чем он может дать. Он и так мне помог. Он святой, право слово… - Мелитриса говорила спокойно, ласково, как-то очень женственно клоня голову набок,
Удивительно, что другие не угадывали в «мальчике» девицу. Прозрев, Александр уже забыл, что и сам испытывал к помощнику лекаря только жалость и благодарность. Он присмотрелся к своим товарищам, пожалуй, они были внимательнее, чем он сам. Во всяком случае, все с «мальчиком» были ласковы, обращались зачастую на «вы», но никто не задавался вопросом - как он сюда попал - Видимо, легенда о том, что «мальчик» сын покойного полковника, достигла и офицерского каземата. А хорошо бы, чтоб эти охламоны хоть материться при Мелитрисе перестали! Может быть, поставить их на место, раскрыть им глаза. Знаешь, гардемарин, и думать забудь! Это не твоя тайна.
Обращение к себе забытым юношеским «титулом» заставило Белова улыбнуться. А ведь само выскочило! Неужели жизнь опять требует от него романтических подвигов? Жизнь, господа, Родине, честь, господа, никому! И вперед, гардемарины!
На следующий день Белову выпала очередь дежурить у окна и оповещать раненых о жизни крепости. Дежурству этому каждый в казарме радовался, как подарку. Белов расположился с комфортом, даже соломы подстелил, чтоб задница от камней не мерзла.
- Господа, у нас гости… Ого, карета о двух гнедых… очень недурных, между прочим. Карета из дорогих, кто-то к нам пожаловал из начальства…
Лакированная карета имела очень странный силуэт, она была выше обычной и из-за обилия багажа казалась брюхатой. Карета обогнула по дуге широкий двор и остановилась возле входа в главную башню.
- Ба… штатский, - крикнул Белов, глядя на вылезающего из кареты пассажира, тот поднял лицо, и Александр обмер. - Банкир… он же Сакромозо, - прошептал он одними губами. .
В лазарете шла активная игра, поэтому раненые не обратили особого внимания на внезапное молчание «впередсмотрящего».
За Сакромозо из кареты вылез плотный верзила - монах. А не эти ли могучие плечи он видел рядом с Цейхелем в польской деревне?
- Ой, неужели… быть не может… Василий Федорович… - вдруг услышал Александр шепот за спиной.
Рядом стоял «мальчик», он подошел совсем неслышно и через плечо Александра внимательно смотрел во двор.
- Какой еще Василий Федорович? - прошептал Белов подозрительно.
- Лядащев… Да вон же он… кучер!
Белов всмотрелся внимательно. Да, это был он, костюм простолюдина сидел на нем ловко и естественно - со спины, а профиль вызывал невольную улыбку. Ну и пузат был Василий Федорович, словно на шестом месяце. О… пошелпошел… походка явно чужая, хромает и ногу волочит при ходьбе. А может быть, он ранен?
- Ну вот, теперь все будет хорошо, - истово перекрестилась Мелитриса. - Это он за мной приехал, - глаза ее опять влажно заблестели, но никаких тебе слез, только восторг.
- Да откуда же он знает, что вы здесь? - рассеянно прошептал Александр. - Видно, у него в этой крепости свои дела. Но во всяком случае, гардемарины, это нам очень на руку!

Лядащев

Мудрец Монтенье своих трудах писал: «…пока мы сами устанавливаем правила своего поведения, мы обречены на чудовищный хаос». Цитату эту вспомнил Лядащев, когда очутился во внутреннем дворе Кистринской крепости. Изречение всплыло в памяти .вроде бы и некстати, потому что Монтень употребил его, кажется, относительно обычаев в чужой стране, но Василий Федорович примерил цитату на себя, и она пришлась ему впору, как старый камзол.
Правила своего поведения надо устанавливать, сообразуясь с общими правилами, ситуацией и законами бытия, которые говорили ясно - надо брать Бромберга, а если хотите, Сакромозо, еще на постоялом дворе:
двое на дворе справились бы, а он, Лядащев, пошел на поводу собственной натуры, ввязавшись в авантюру, суть которой - проникнуть вместе с банкиром в логово Фридриха и в его секретный отдел в Берлине. Вместо этого они явились в сожженный Кистрин и сколько проторчат здесь - неизвестно.
Банкир, он же рыцарь, все время опережал Лядащева на один ход. Когда по зрелому размышлению и сопоставлению фактов связей стало ясно, что банкир и есть Сакромозо - право же, больше некому! - и осталось сделать один мазок на пестром полотне - визуальное опознание, банкир сбежал в Лондон. Чиновник из Тайной канцелярии, специально для опознания приехавший из Петербурга, только крякнул от возмущения:
- Надо было брать! Сами же говорили, Сакромозо - резидент прусского секретного отдела!
- А если это не он? Если мы ошибаемся?
- Но мы же прислали вам словесный портрет. Неужели этого мало?
- Да он растолстел, как боров! - взорвался Лядащев. - Ваш словесный портрет ничему не противоречит, но ничего не утверждает. Рост, цвет глаз, породистый нос - это еще не улики!
- Ну давайте пройдем все по пунктам…
- Пунктами мы ничего не добьемся. Вам надобно его дождаться.
- А если он вообще не вернется в Кенигсберг? - возопил чиновник.
- Вернется. У него здесь банк.
Чиновнику нашлась работа в военной канцелярии в замке. Он не жаловался на вынужденную задержку, каждому охота пожить за границей и добавку к жалованию получить.
О возвращении банкира сообщил агент Почкин, который в страшном возбуждении явился на секретную квартиру, тыча в лицо туго свернутую бумагу.
- Вот… письмо. От ве-ернейшего человека - капитана Корсака.
- Тесен мир, - усмехнулся Лядащев. - Я и не знал, что Алексей Иванович интересуется нашими делами. Ты прав, он честнейший человек. Кто доставил письмо?
- Матрос со «Св. Николая». Фрегат Корсака еще в море, а матрос приплыл на взятом в плен галиоте… вместе с банкиром.
Лядащев развернул бумагу, через минуту снисходительная улыбка исчезла с его лица. В письме Корсак очень толково и подробно излагал встречу с прусским галиотом и его пассажирами.
- Похоже, именно Блюма я видел у белого особняка, - задумчиво сказал Лядащев.

Предыдущая страница 13 Следующая страница


Закон парности 14

- Черт с ним, с Блюмом. Я за ним сам поеду в Мемель. Банкира надо брать.
- Завтра же утром устроим визуальное опознание, - педантично заметил Лядащев.
За домом Бромберга было установлено наблюдение. Трудность состояла в том, что банкир из дома не выходил, но стало известно, что он оформляет выездной паспорт на два лица. Приказ паспортному отделу последовал незамедлительно - ни под каким видом бумаг не выдавать.
Визуальное опознание состоялось весьма традиционно. Через два дня к вечеру банкир выполз-таки из дома, решив напоследок посетить Торговый дом Альберта. Малина. В этот краткий промежуток времени и места наш чиновник и столкнулся с ним в буквальном смысле нос к носу.
- Простите, я чуть не сшиб вас с ног. Сударь, дурацкая привычка, задумался… нет бы посмотреть под ноги. Еще раз прошу извинения.
Банкир молча выслушал весь этот вздор и важно проследовал дальше, а чиновник бросился к Лядащеву, чтобы выпалить с порога:
- Узнал, Василий Федорович! Он… рыцарь, все эдак же щурится и морда надменная. Но раздобрел… Не иначе у вашего Сакромозо сахарная болезнь или печень не в порядке!
- Сегодня ночью будем брать, чтоб без шума. Все было предусмотрено, но не учли малой блохи - переписчика-взяточника. Неведомо каким путем эта мразь оформила и выдала банкиру паспорт. Когда Лядащев в сопровождении пяти офицеров явился ночью к дому Сакромозо, птичка уже улетела. Следивший за домом агент успел проследить, по какой дороге банкир выехал из города, а дальше - ищи-свищи.
И началась гонка… В помощники себе Лядащев взял подпоручика Фирсова, малого веселого, неглупого, отчаянного вруна, азартного, как черт, - надежного. Удивления достойно, что к ночи следующего дня они настигли лакированную карету на постоялом дворе. Хозяева экипажа мирно почивали.
- Утром будем брать? - приставал Фирсов.
- Ни в коем случае. Я тебя к банкиру в кучера сосватаю, а сам следом поскачу. Надо же выяснить, куда он так торопится?
Здесь же на постоялом дворе раздобыли телегу с лошадью и устроили маскарад с переодеванием. Фирсов ко всему относился, как к веселой игре. Он же помог нанести карете банкира некую травму, которая со временем привела к дорожной аварии.
И опять Сакромозо все переиначил. В кучера он выбрал степенного, немолодого, пузатого, а лихой Фирсов, вместо того чтобы выпрячь лошадь и вести тайное наблюдение вехами, по глупому недомыслию остался трястись в телеге и отстал от кареты Сакромозо задолго до монастыря.
Теперь Лядащев остался один, как бы сейчас сказали - без связи. Когда в Логуве в карету Сакромозо взгромоздился огромный монах, Лядащев понял, что вопрос «брать - не брать» отпадает сам собой. Против двоих он никак не потянет. Думай, Василий Федорович, думай… Еще на постоялом дворе, куда после аварии пригнали карету, Лядащев заметил, что Сакромозо гнется под тяжестью саквояжа, он и потом не выпускал его из рук. Что может быть в этом саквояже? Оружие… нет, оружие лежит в секретном днище кареты, это второе дно он обнаружил в кузнице; Если не оружие, то золото. За этим золотом суккин сын и наведывался в Кенигсберг, это ясно. Может быть, Сакромозо ударился в бега? С эдакими деньжищами он обеспечит себя на всю жизнь.
Но нет, явились в Логув. Понаблюдать за Сакромозо в монастыре не удалось, монахи лучшие в мире соглядатаи, очевидно, им приказали присматривать за кучером. Может быть, Сакромозо оставит золото в монастыре? Сейчас все монастыри собирают Фридриху дань, деньгам здесь сохраннее. Но Сакромозо поехал дальше все с тем же саквояжем. Монах - это для присмотра, а может, для охраны. Пока версия, что банкир намылился бежать, отпадает. Из дела выходят в одиночку, а не в сопровождении монахов.
Направление Сакромозо указывал одним словом - прямо! И только когда стало ясно, что карета вот-вот пересечет условную границу, за которой хозяева - пруссаки, был назван пункт назначения - Кистрин! Мать честная, он же сожжен! Но армия Фридриха где-то там, рядом. Может быть, в Кистрине у Сакромозо и произойдет встреча с королем?
Рассказать толком, как они пересекали тот невидимый глазу шов, который отделяет русские владения от прусских, Лядащев бы не взялся, его задача была гнать лошадей. Мимо заставы пронеслись с гиком. Охране это, естественно, не понравилось. В секунду организовалась погоня. Верхами на свежих лошадях догнать карету проще простого, и не возьми монах вслед за Сакромозо мушкетон, еще не известно, чем бы кончилось дело. Монах стрелял метко, но целился главным образом в лошадей, считая их более крупной мишенью.
Лядащев правил лошадьми стоя, карета моталась, скрипела, как старая каравелла в шторм. Пуля сбила с Лядащева шапку. Только бы колесо не отвалилось у этой лакированной толстобрюхой красавицы. И тут он понял, что погоня отстает, видно, не хотелось преследователям залезать глубоко во владения прусского короля. Еще один подъем, спуск с холма, и вот уже навстречу карете спешит на рысях отряд прусских Драгун.
- Немедленно проводите меня в крепость Кистрин к генералу фон Шаку, - голос у Сакромозо резкий, требовательный, он словно переродился. - Не надо лишних вопросов. За неповиновение будете расстреляны. Я вам это обещаю!
До крепости их сопровождал караул из четырех драгун. По приезде в крепость монах куда-то пропал, не появился он и на следующий день, а Сакромозо разместился где-то в башне, рядом с покоями коменданта, про карету и думать забыл, а поутру, отмытый, расфранченный и чрезвычайно озабоченный, отправился в город пешком.
Лядащев нагнал его во дворе. - - Господин, лошади в конюшне застоялись. Проехаться бы верхами.
- Прогуляй их по двору, - бросил Сакромозо. - Тебя здесь кормят?
- Вместе с гарнизоном.
- Ну и отлично.
На следующий день повторилась та же история. А скажите на милость, как в таких условиях вести слежку? Лядащев сунулся с лошадьми в» главные ворота, я, мол, кучер их сиятельства, мне, мол, ведено подать карету в город. Загалдели: каков пароль, назови лозунг, приказа не было, иди к коменданту…
Простого взгляда было достаточно, чтобы определить: крепость живет по строгому, военному распорядку. Фон Шак считал, что от русских всего можно ожидать, и даже после Цорндорфского поражения они могут повторить осаду Кистрина, хотя бы для того, чтобы отбить пленных. Поэтому число караулов было увеличено, пушки стояли в боевой готовности, то и дело прибывали подводы с продовольствием, солдаты утром и вечером муштровались на экзерцициях.
Вечером, когда гарнизонная жизнь подутихла, Лядащев опять пошел прогуливать лошадей. Что у него за жизнь такая собачья? Вся она протекает рядом со всякой пакостью - обманом, враньем, подлогом, доносами… А ведь убежал он от допросов и тайн, влюбился, как приличный человек, женился. И жена попалась славная, красивая, богатая, добрая… А может, Сакромозо к зазнобе шляется? Ждет его в обожженном доме. какая-нибудь немыслимая красота… Женщины ведь так верны, так прилипчивы. Пристанет с ножом к горлу: ты меня любишь, любишь, нет, ты скажи, как ты меня любишь? Люблю… как клопа в углу, как увижу, так и давлю… Ой… что-то он вконец обозлился и испрокудился!
- Малец, не вертись под ногами! - крикнул он на чистейшем немецком.
Жалкий мальчонка, в руках таз с окровавленными бинтами. Лядащев уже знал, что кистринские подвалы превращены в лазарет для русских пленных. Может, и этот вихрастый из наших. Прости, сынок, помочь не могу. Жди, пока обменяют. У нас пленных пруссаков тоже пруд пруди.
Лядащев уже вел лошадей в конюшню, когда жеребец, строптивая скотина, поднял веером хвост и навалил на чистый немецкий булыжник кучу пахучих яблок.
- А убирать, мерзавец, кто будет? - проворчал Лядащев.
Он склонился с совком и метлой, когда услышал тихий шепот за спиной, шепот столь необычный и неясный, что ему показалось даже, что он сам домыслил его содержание.
- Василий Федорович… Это я.
Та-а-к… Он передернул плечами и, поднимаясь с колен, осторожно повернул голову. Перед ним стоял давешний малец с тазом.
По тому, как заходили желваки на скулах Лядащева, Мелитриса поняла - узнал. Не глядя ей в глаза, а пристально всматриваясь в идущего к воротам капрала, он произнес одними губами:
- После вечерней трубы буду ждать вас у входа в конюшню. Если сегодня не сможете прийти, то завтра. Убери! - добавил он громко, подтолкнул к ногам Мелитрисы совок и неторопливо повел лошадей в конюшню.
Мелитриса поставила на землю таз и стала сгребать конские яблоки. Она понимала, что ей никак нельзя улыбаться, но ничего не могла с собой поделать.

Магистр Жак

Сакромозо остановился перед единственным уцелевшим на узкой улочке домом, который стоял несколько поодаль за табунком обуглившихся лип. Может быть, поэтому пламя только облизнуло этот дом, но не разрушило старой кладки. Выгоревшие окна были закрыты свежей фанерой, на месте сгоревшей двери висела мешковина - Однако из длинной горбатой трубы осторожно взвивался дымок. Хороший знак…
Сакромозо переступил порог дома в тот самый момент, когда хозяин, разжегши до яркого жара горн в подвале, приступил к наиважнейшим, таинственным, но очень привычным для него делам: начал готовить в дымящемся тигле эликсир мудрецов, из коего должно, наконец, получиться нечто очень важное, например, золото, а может, философический камень жизни, а потому не слышал, что наверху бродит нежданный гость. Только поднявшись наверх за забытыми песочными часами, он столкнулся нос к носу с Сакромозо.
- Рад приветствовать собрата в поиске истинного! - воскликнул хозяин высокопарно.
Это был худой, строгий старик с коротко подстриженными седыми кудрями и вдохновенным лицом. Сакромозо называл хозяина магистр Жак и никогда не интересовался его подлинным именем. Магистр Жак был человеком не от мира сего, розенкрейцеровским братом по призванию и алхимиком по природной склонности.
Прокалившийся в тигле порошок нельзя было оставлять без присмотра, поэтому важный разговор произошел в подвале среди колб, реторт, таинственных таблиц, старых гравюр с изображением дракона, кусающего себя за хвост, - древнего символа алхимиков, и еще множества предметов вовсе не доступных пониманию обычного смертного. Не будем подробнее описывать лабораторию, скажем только, что наш старый знакомец Гаврила, испытывающий вечную тягу к перемешиванию различных компонентов, умер бы здесь от зависти.
Добавим к слову, что Гаврила на своем поприще, занявшись врачеванием и парфюмерией, достиг куда больших успехов, чем его германский собрат. Жизнь последнего была полна превратностей. Магистр Жак очень напоминал фальшивомонетчика, который путем переплавки из двух золотых сделал один и попал на каторгу. Каторгой стала сама жизнь его, но по милости Божьей он этого не осознавал.
В сложных химических опытах, посвященных добыванию золота, необходимо было добавлять в эликсиры малые толики благородного металла. Если бы сложить все эти малые толики, магистра Жака можно было считать весьма богатым человеком. Но он не суммировал убытков, а потому был счастлив.
Шепча над тиглем колдовские заклинания, магистр между делом сообщил, что Цейхель, несчастный и бестолковый Цейхель, погиб при пожаре, ему, сударь, упавшей балкой раскроило голову.
Сообщение о смерти Цейхеля Сакромозо принял спокойно. Пустой человек! Что ему не поручи, обязательно провалит, а просчеты свалит на других.
- Мир праху его… Но где остальные? Где Шварцкопф?
Магистр повернул к Сакромозо счастливое, мокрое от тэта лицо:
- Приступаю к наиважнейшей части моего опыта. Подойдите ближе! Философская ртуть уже прокалилась, я делал это трижды, превращая зеленого льваnote 14 в красного, - глаза алхимика жутковато блеснули. - Теперь мы будем подогревать красного льва… да, да… на песчаной бане с виноградным спиртом. Сознаюсь, я впервые использую спирт, поэтому жду безусловного успеха.
- Месье Жак, отвлекитесь на минуту. Где Миддельфок, где Шварцкопф, где Дункель, наконец?
- О последних я ничего не знаю, а Миддельфок здесь, в Кистрине. Он живет в доме вдовы Румер, рядом с крепостным валом. Бедный юноша, по-моему, помешался. Здесь был ад, ад! - проговорил магистр скороговоркой, потом перевел дух и уже совсем другим, значительным и важным тоном присовокупил: - Теперь главное, чтоб эликсир, вернее винный спирт, не закипел. В противном случае надо начинать все сначала.
- Что значит - сошел с ума?
- Он либо молчит, либо разговаривает сам с собой, - брюзгливо заметил магистр, его очень раздражало незримое присутствие пустого Миддельфока при его высокой работе. - Не исключено, что все это притворство. Вдове удалось сберечь от пожара кое-какое золото. И запомните, мой друг, это камнеобразное вещество - вид его обманчив, оно режется ножом - надобно положить в обмазанную глиной реторту и дистиллировать, дистиллировать, - горло его по-голубиному клокотало.
- Какого черта, магистр! Вы можете разговаривать нормально?
- Я и разговариваю. Я обещал вас научить златоделанию и научу!
- Златоделанию вам надо учиться у меня! Где
девица?
- Какая девица?
Вот те раз! Сакромозо с размаху уселся на заляпанный какой-то химической дрянью табурет.
- Ру-усская! С которой Цейхель приехал в Кистрин! Была здесь девица или нет? Отвечайте!
- Девица была, - равнодушно ответил магистр. - Я не знаю, где девица. Миддельфок уверял, что сам видел, как девицу объяло пламенем.
- Зря так обошелся с ней пожар. Она могла бы много нам порассказать, - задумчиво бросил Сакромозо. - Ну да ладно. Мертва, и забудем о ней. Цейхель вез типографические планы русских или что-то в этом роде. Где они?
- Я думаю, сгорели, - магистру давно прискучил этот разговор, он желал вернуться в свой мир, где бродят кимерийские тени и танцуют в огне саламандры.
- Объясните, где живет вдова?
Тащиться пешком через весь город, вернее останки города, Сакромозо смертельно не хотелось, он был голоден, зол, как Мефистофель, беседа с сумасшедшим Миддельфоком казалась сущим наказанием, этот малый и в нормальном состоянии был непереносим. Словом, привычка откладывать неприятности на - завтра сыграла обычную роль. Но на следующий день Сакромозо отправился разыскивать постояльца вдовы Румер. Дом означенной вдовы выглядел гораздо лучше, чем жилище алхимика, что подтверждало правило - лучше иметь золото, чем изобретать его, уже и крышу починили, и стены очистили от копоти.
Миддельфок обедал. Столом служила огромная, обожженная по углам столешница, поставленная на свежие козлы. Если у бедного малого и помрачился рассудок, это никак не отразилось на его пищеварении. Длинные руки его ловко доставали блюда с закуской с самого дальнего края стола.
При появлении Сакромозо он встал, отер руки о грязные кюлоты, не выказывая ни малейшего удивления, кивнул, потом подумал и опять принялся за еду.
- Да перестаньте вы, наконец, жевать! - воскликнул с раздражением Сакромозо.
- Угу… - он положил кусок жареной баранины на тарелку и неожиданно икнул.
- Где Дункель?
- Убит. В Познани… Когда брали девчонку.
- Где она?
- Сбежала.
- Магистр Жак говорит с ваших слов, что она сгорела… объятая пламенем.
- Магистр тронулся мозгами, - Миддельфок повертел пальцем у виска. - Он слышит только то, что ему хочется. Это Цейхель погиб во время пожара - Не упади ему на голову балка, я не упустил бы девчонку. Запозднились вы с приездом, господин банкир.
- Запозднился… - задумчиво произнес Сакромозо. - А почему вы думаете, что Репнинская жива?
- Ее видели на той стороне. Одера среди погорельцев. По описанию, во всяком случае, похожа…
- Для нас лучше принять, что она была объята пламенем.
- Пламенем так пламенем. Вина не испробуете?
- Испробую… испробую, - мысли Сакромозо витали где-то далеко, вне дома вдовы.
Что это - крах?.. Или обычная рабочая неудача, коих были десятки… Но что привезет он королю? Отказ английского флота воевать против России - это раз. Барон Диц, очаровательный и умный пройдоха, шустрит сейчас в Петербурге… Его он тоже поставил под удар. К черту барона, к дьяволу Петербург. Он привез королю деньги, а это главное - Деньги всегда главное, при любом раскладе. Вино было кислым…
- Какие будут указания?
«Женись на вдове», - хотел крикнуть Сакромозо, но вслух сказал:
- Ждать… Видимо, придется начать все сначала. Будем искать девчонку. Не думаю, что она ушла далеко. Говорят, она совсем ребенок.
- Шельма она, а не ребенок, - проворчал Миддельфок и опять принялся за баранину.
На этом и расстались.
Вечером комендант фон Шак пригласил Сакромозо поехать в гости в загородную усадьбу к очаровательной баронессе К. Усадьбу пощадила война, поэтому комендант надеялся, что ужин будет изысканным. Даже если бы баронесса была старой грымзой, а ужин состоял из двух постных блюд, Сакромозо все равно согласился бы на поездку. Куда угодно, только хоть на время убежать от самого себя. Судьба опять поставила его перед выбором, но вместо того, чтобы подать ясный знак, что-то вроде перста указующего, она гримасничает, как раскрашенная Коломбина.
Поехать в карете коменданта. За ужином Сакромозо не мог скрыть улыбки. Очаровательница К. оказалась расплывшейся пятидесятилетней матроной с плохими зубами, а ужин мог похвастаться только посудой, которую ради высокого гостя извлекли из тайника в подвале.
Ах, рыцарь, не ездить бы вам в загородную усадьбу, не клевать пересушенного тощего гуся, а пойти в темную безлюдную конюшню, затаиться около яслей и послушать. Вы бы услышали много интересного!
- Не перебивайте меня, Василий Федорович, - а то я собьюсь, - невнятно шептал женский голос. - Кроме Миддельфока есть еще… сейчас вспомню… Шварпкопф. Но его я никогда не видела.
- Откуда вы о них знаете?
- Подслушала. Но они при мне не таились. Цейхель все время язык распускал. В Кенигсберге в Замке служит Гросс - он тоже прусский шпион. Там еще есть их агенты, только их фамилий я не знаю.
- Зачем вас похитили?
- Они не верят, что я сбежала из Петербурга по своей воле. В Кистрине они ждали главного, он должен был со мной «работать», так они говорили. И еще… в Петербург поехал кто-то от них… недавно… с каким-то очень важным заданием. Каким-то образом это задание связано со мной. Василий Федорович, увезите меня отсюда…
- Да, да… я что-нибудь придумаю - Де плачьте, княжна… моя мужественная, добрая и умная девочка…
Шел дождь, из свинцовых водостоков хлестала вода. Темень была - глаз выколи, горел только один факел в галерее, и то больше чадил, чем светил. Робкая тень на секунду отразилась в луже, потом бесшумно отворилась оконце в каморе у лестницы, ведущей в подвал.
На башне трубач проиграл короткую мелодию - полночь…

Последняя воля

Утром пастора Тесина неожиданно вызвали к коменданту.
- Вас ждут в штабе армии, - очень вежливо, но без обычной доброжелательной улыбки, с какой светские люди говорят с представителями церкви, заявил фон Шак. - Вот этот офицер будет сопровождать вас.
Офицер вежливо поклонился.
- Через полчаса выезжаем. Соберитесь… В крайнем смятении Тесин вернулся в свой подвал. Удивительно, что необычайная новость уже была известна раненым и взволновала всех до чрезвычайности. Срочный вызов пастора мог означать только одно - речь шла об обмене. Были и противники этой идеи. Пастор немец, об его освобождении могла хлопотать протестантская церковь. Но кто бы там ни хлопотал, перед заключенными светлым ореолом замаячило слово «свобода», и оно будоражило всех, как заглянувший в камеры свежий ветер.
В глубокой задумчивости пастор сложил в сумку жалкие остатки ритуальных предметов, с которыми он и в каземате вел службу. Куда запропастилась Библия?
- Господин пастор, умоляю вас, выслушайте, - перед Тесиным стоял мальчик. - Все говорят, что вас обменяют. Я уверен, что вы уедете отсюда, - он замолк на мгновенье и выдохнул: - Возьмите меня с собой.
- Дитя мое, - Тесин совершенно смешался. - Ваша просьба неожиданна, поверьте, я не знаю, в силах ли… Но с моей стороны я постараюсь сделать все возможное… Но что от меня может зависеть?
- Главное, чтобы вы перед тем, как уехать навсегда, вернулись в крепость. Ах, как сбивчиво я говорю. Но вы меня понимаете? Вы должны пообещать, что вернетесь за мной. Ваша Библия у меня.
Тесин не нашелся, что ответить. Появившийся в подвале офицер избавил его от продолжения трудной сцены.
Во дворе стояла открытая повозка. Кроме офицера и Тесина в нее сел еще унтер-офицер. «Уж не думают ли они, что я убегу?»- с невольной усмешкой подумал пастор.
Штаб армии Дона размещался в небольшом городке, отстоящем от Кистрина на десять верст. Был чудесный, ясный день, которые часто случаются на исходе лета. Запах гари, который все время преследовал пастора и вызывал кашель, остался позади, истаял. Деревьев еще не тронула желтизна, но природа уже готовилась к долгой спячке. В воздухе летал пух семян и легкая паутина.
Если мальчик прав и его вызвали в штаб для обмена, размышлял пастор, то Фермер воистину верующий человек - первым он вызволяет из плена своего духовника. Но право, трудно понять, радоваться ли ему свободе или огорчаться? Он опять попадет в чужую армию, будет переживать все тяготы войны и молиться как за чужих, так и за своих. По зрелому размышлению было бы лучше, если бы Фермер о нем просто забыл. По прошествии какого-то времени, пусть длительного, он был бы отпущен на все четыре стороны и смог бы вернуться к своим прямым обязанностям. Правда, наивно ждать, что ему дадут приход, но он бы мог стать адвокатом или учителем, в конце концов приказчиком пошел бы в лавку, но он был бы среди своих, дома…
И опять же, эта странная просьба мальчика… Пастор Тесин привык выполнять просьбы. Но взрослый человек знает, чего можно просить, а чего нельзя, потому что бессмысленно. А с ребенка чего возьмешь? У него был такой умоляющий взгляд! Неужели мальчик не понимает, что не в его власти дать ему свободу?
Но врожденная склонность к оптимизму взяла верх над грустными переживаниями. «Положись на Бога и радуйся, - приказал он себе. - В конце концов ты покинешь ужасный подвал и приедешь к людям, которые будут тебе рады, помоешься горячей водой и выпьешь чашку настоящего кофе».
Дона принял пастора сразу по прибытии. Тесин во все глаза смотрел на прославленного генерала, тот был молод, горд, в каждом его жесте сквозило несколько показное, но очень симпатичное военное удальство. Пастору вдруг стыдно стало за свой вид: белый воротник стал серым, руки в царапинах, добро бы пахло от одежды только гарью, но в этом чистом кабинете он чувствовал, что от него несет вяленой рыбой, плесенью и вообще какой-то дрянью.
- По высочайшему повелению сообщаю вам, что сегодня же вы можете вернуться в русскую армию, - сказал генерал с очень четкой артикуляцией, у Дона была странная особенность делить фразу пополам, из-за чего она выглядела особенно значительной, - Фельдмаршал Фермор лично хлопотал за вас. Произведен обмен. Сейчас вам дадут лошадь, и вы можете ехать к своим, - в последнем слове не. было ни насмешки, ни упрека. - Сопровождать вас будет трубач. Вопросы?
- Мне хотелось бы знать, на кого меня обменяли? Дона усмехнулся.
- Хотите знать, высоко ли вас ценит фельдмаршал? Высоко. Вас обменяли на генерала… - он назвал известную фамилию.
- Ваша светлость… простите мне мою смелость, но я имею просьбу, так сказать, личного характера… в видах милосердия… Среди пленных содержится русский мальчик, он совсем ребенок и нездоров. Он болен… не могу ли я вывезти его из крепости, как моего служку…

Предыдущая страница 14 Следующая страница


15 Нина Сорокина

- Кого мы будем обманывать, пастор? Кто этот мальчик - трубач, знаменосец, барабанщик? Если он надел мундир, то он отвечает за свои действия по всем правилам военного устава. Не берите грех на душу…
Пастор хотел сказать, что мальчик не носит мундир вражеской армии, что он… И тут Тесин понял, что ничего не знает об этом отроке, и продолжать о нем разговор было более во вред ему, чем на пользу.
- Я могу вернуться в крепость? - спросил он сдавленно. - Там у меня остались кой-какие ритуальные вещи, чаша водосвятная, Библия. Ее подарил мне отец, я никогда с ней не расстаюсь.
- Это ваше право, - сказал Дона несколько обиженно, по его пониманию, пастор должен был ликовать, а он постный, как пятница, и прячет глаза. - Трубач приедет в Кистрин к вечеру. Может, оно и разумно - ехать к русским ночью.
Конец разговора с генералом Дона происходил при неожиданном посетителе. Кажется, этого бородатого, холеного господина Тесин видел в Кистринской крепости. В кабинете генерала он сидел не как проситель, но как гость.
- Господин пастор, не откажите в любезности. Вы едете в крепость. Передайте офицеру, пусть сюда пришлют мою карету. Я прискакал верхом, - обратился он к Дона, - и отбил себе все внутренности. Ну, скажем, пусть карета будет здесь в пять.
- В семь, - уточнил Дона, - а лучше в девять. Я не люблю торопить обед. И оба весело рассмеялись. Уже знакомый офицер повез Тесина в крепость.
- Отчего вы такой грустный, господин пастор? Или вам жалко оставлять наши подвалы? - спросил он вполне миролюбиво. - Скажите, Фермор - англичанин?
- Говорят, лифляндец.
- Зачем же он служит русской государыне? Говорят, она щедра… Вы не знаете, сколько она ему платит? Скажем, за месяц?..
- Право, не знаю.
- А вы видели русскую царицу?
- Нет, я никогда не был в Петербурге.
- Ну что ж… теперь повидаете. Говорят, красивый
город.
«С чего бы это я. вдруг попал в Петербург?» - подумал Тесин, но спорить не стал.
В то самое время, когда пастор беседовал с генералом, а потом с офицером, Лядащев развил в крепости бурную деятельность. Ему необходимо было увидеть Мелитрису, и не вечером, а сейчас, днем. Чтобы вызвать ее, он не придумал ничего лучшего, как выкатить карету на двор, поставить ее прямо перед окном, за которым размещался лазарет для русских офицеров, и начать неторопливо мыть лакированные бока своего транспорта. При этом он беззастенчиво рассматривал господ офицеров, которые толпились у окна. Среди них он увидел и взволнованную физиономию Белова. Время от времени кучер замирал в глубокой задумчивости. Сторонний наблюдатель мог предположить, что он сам с собой тренируется в азбуке глухонемых.
Очевидно, единственный нужный Лядащеву зритель в окне понял его, потому что во дворе появился мальчик с пустыми ведрами и деловито проследовал к колодцу за водой. Когда, наполнив ведра, он возвращался назад, кучер, без видимой надобности, вдруг поднатужился и поднял задок кареты.
- Парень, помоги! - крикнул кучер сдавленно. Мальчик немедленно оставил ведра и бросился на зов, хотя чем он мог помочь при своем хилом телосложении, понять было невозможно. Карета, крякнув, встала на колеса, дальше надо было помочь поправить дышло, подтянуть постромки. Кучер, не закрывая рта, пояснял, как надо это делать. Мальчик понимающе кивал.
Три минуты ушло на помощь кучеру, но все нужное было сказано. Мальчик с отрешенным видом понес раненым воду.
Пастор опоздал к обеду, то есть к раздаче хилой похлебки с куском хлеба, но, оказывается, мальчик позаботился о нем и теперь терпеливо стоял в сторонке с глиняной плошкой, ожидая, когда пастор выслушает поздравления с избавлением от плена. В этих бесхитростных поздравлениях звучали не только радость, но и сожаление, а то и откровенная зависть. «Слаб человек, - думал Тесин. - Я бросаю их в хвори и в беде, как же им не обижаться за это?»
- А теперь поешьте…
У Тесина кусок в горло не шел, но он не мог отказаться от еды, поданной так заботливо.
- Дитя мое. Я исполнил вашу просьбу и попросил о вас генерала, - как ни странно, за едой ему легче было высказать то, что мучило пастора всю дорогу. - Но он непреклонен. Все это ужасно… но законы военного времени…
Глаза мальчика округлились от удивления.
- Вы просили за меня прусского генерала? Господин пастор, как вы… - Мелитриса не произнесла слово «наивны», но выражение лица подсказало его смысл.
Тесин вдруг покраснел. Он всегда терялся, когда его честность и чистосердечие называли простодушием, что в каком-то смысле является синонимом глупости. А он вовсе не глуп… он просто порядочен, при его сане другим быть невозможно. Да и не в сане дело…
- Простите, но мне и в голову не приходило выбраться отсюда законным путем, - продолжал мальчик.
«Нельзя обижаться на этих несчастных, - вел пастор свой монолог, старательно выскребывая плошку. - Страдания ожесточают сердце, в плену ложь для них стала нормой жизни».
- Я хочу сделать вам признание, - мальчик понизил голос до шепота. - Я женщина…
Пастор поднял на нее затравленный взгляд, плошка выскользнула из его вдруг онемевших пальцев и с шумом грохнулась об пол.
- Простите, святой отец, но я думала, что вы догадались. Особенно после моих расспросов о князе Оленеве… - Мелитриса лукавила, ничего подобного она не думала, но при виде потрясения собеседника стала лепетать первое, что ей пришло в голову.
- Но что вам дало повод думать подобное? - Тесин суетливо поднимал черепки, голос его звучал сдавленно. - И что… раненые знают, что вы женщина?
- Некоторые знают.
- Но как вы попали сюда?
- Умоляю вас, верьте мне, господин пастор. Меня захватили в плен в Познани. Я русская княжна. Я была фрейлиной ее величества.
На Тесина вдруг словно столбняк напал, он смотрел на Мелитрису, но мысли были далеко. Голубые глаза его распахнулись, а выражение лица можно было определить только как блаженное, иначе и не назовешь. Это было состояние «беседы с ангелами», которые за недосугом совершенно перестало посещать его в подвале Кистринской крепости.
- Меня зовут Мелитриса Репнинская, - девушка осторожно коснулась руки пастора, пугаясь его неземного, экзальтированного выражения лица.
Вот она - последняя воля князя Оленева! Стоит перед ним въяве и просит о помощи. Чудо - иначе не назовешь! Тесин сам видел, как в том месте, куда поскакал опрометчивый князь, разорвался снаряд, но если у него и были какиенибудь сомнения в гибели Оленева, на войне и не то бывает, то сейчас они полностью рассеялись. Ясно, что князь Оленев пал на поле брани и Господь в милости своей дал ему, Тесину, исполнить последнюю волю этого прекрасного и честного человека.
- Я не оставлю вас, дитя мое! Я сделаю все, что вы пожелаете, - воскликнул он пылко, но тут же перешел на шепот. - Для начала я откажусь возвращаться из плена. Я думаю, комендант меня поймет.
- Ни в коем случае! Ничего комендант не поймет. Послушайте меня. Из крепости я выберусь сама. Мне помогут… - Мелитриса почти прижала губы к уху пастора, и он не посмел отклониться, только опять покраснел пунцово.
Потом он прижал губы к ее изящно вырезанному ушку. «Поняла, поняла…» - кивала головой Мелитриса.
Вечером у входа в конюшню мальчик стирал в бадье окровавленные бинты. Все уже привыкли к этой фигурке - всегда в движении, «всегда занят, и никто не обратил внимание, как мальчик тенью скользнул в конюшню.
- Карета господина Бромберга, - высокомерно бросил кучер патрулю у главных ворот. - Белено быть в штабе армии в девять вечера.
Солдат скучающим взглядом окинул карету, заглянул внутрь и пошел открывать ворота.
Он не мог знать, что фанера под сиденьем убрана и что, всунувшись с трудом в тайное дно, а голову упрятав под полое сиденье, в карете прячется Мелитриса.
А душно-то, а пыльно! Только бы не чихнуть, Господи! Поехали…

Ночные страхи

Трубач явился только в полночь. Несмотря на поздний час сам комендант вышел проститься с Тесиным, не каждый день выдается отпускать из плена пастора самого главнокомандующего, пусть и враждебной армии.
- Прощайте, господин пастор. Надеюсь, вас не очень обижали?
- Благослови вас Бог.
Две лошадки медленно выехали за ворота. Трубач, маленький, верткий, эдакий забияка, похожий на испанца или цыгана, не очень уверенно сидел на лошади, но куда больше его интересовала предстоящая встреча с неприятелем.
- Вы знаете по-русски? - настойчиво спрашивал он у пастора.
- Очень мало. Но чтобы объяснить, кто мы, слов у меня хватит.
- Вы должны сейчас придумать, что будете говорить. И выучить эти слова наизусть, А то собьетесь на немецкий, а они перережут нам глотку.
- Но ведь вы будете трубить!» - Да плевали они на мою трубу. Они же разбойники…
Пастора волновали совсем другие мысли. Во-первых, надо как-то поделикатнее сообщить трубачу, что к ним присоединится его служка, вовторых, хорошо бы знать точно, что он вообще присоединится.
Мелитриса очень толково нашептала ему свой план побега, но он тогда был как во сне, опустил массу подробностей и теперь никак не мог вспомнить, у каких кустов она будет ждать, на этой стороне Варты или на той. Было темно, от реки тянуло сыростью, ноги лошадей тонули в тумане.
- Тут надо спешиться, - сказал трубач. - Мост в плохом состоянии. Я сюда ехал, чуть шею не сломал.
Тесин спрыгнул на землю, взял под уздцы лошадь. Они осторожно прошли по зыбким доскам. Из кустов выступила узкая фигурка с поднятой рукой, словно случайный попутчик, который просит подвезти.
Сердце у пастора забилось.
- Друг мой, - он повернулся к трубачу. - Я забыл предупредить, что с нами поедет мой служка. Он ждал нас около моста.
- А как он здесь оказался? - спросил трубач, подозрительно вглядываясь в мальчика. - Мне ничего о нем не говорили…
- Он нам необходим в пути, - продолжал Тесин, словно не слыша вопроса. - Он замечательно говорит по-русски. Он будет нашим переводчиком. Его зовут Валентин.
- Меня зовут Валентин, - подтвердила Мелитриса, - а русский я знаю с детства.
Трубач продолжал что-то ворчать, но Тесин уже протянул руку мнимому Валентину, и девушка неловко, но бесстрашно села на лошадь впереди пастора.
Еще никогда женщина не сидела с ним так близко. Тесин невольно отпрянул, и лошадь загарцевала под ним, недовольно перебирая ногами. По счастью, Мелитриса если и ощущала неудобство, то не от близости Тесина, просто мужское седло ей было внове, да и наездницей она была неважной.
За рекой стоял пост прусской армии. Солдаты грелись у костра, грели воду в котелке, и им было совершенно наплевать, что пастор, которого меняют на генерала, везет с собой мальчишку - помощника.
- А далеко ли арьергард русских? - спросил трубач напоследок.
- Говорят, .верстах в тридцати, но я думаю, вы их раньше встретите, - сказал начальник караула. - Они здесь везде шляются небольшими отрядами. Вчера в местечке Б. стычка была.
- Вот и поедем в Б., - предложил пастор.
- Тогда держитесь правее, но, по мне, лучше вам ехать в Ландсберг. Там вы наверняка встретите русских.
Ехали молча. Трубач напряженно всматривался в темноту, в каждом кусте он угадывал очертания схоронившегося русского злоумышленника. Тесин был спокоен. Когда Господь являет чудо, можно не заботиться о последствиях и не следить за тем, как он осуществляет свой высокий замысел.
Они заблудились через час или полтора. Удивительно, сколько больших и малых речек встречается в этом государстве - Мост, конечно, был сожжен. Сунулись было в воду - глубоко. Пускать лошадей вплавь в эдакой темноте поостереглись, решили искать брод, и самое удивительное - нашли, и благополучно переправились на другой берег. Однако вернуться на. торную дорогу не удалось, на пути их возник глубокий овраг, объехали овраг… По старой пашне лошади шли плохо. А когда половинка луны, насмешливо корча рожи, выглянула из плотных, как перины, облаков, выяснилось, что они едут не по пашне, а по болоту. Повернули назад…
- Надо ориентироваться по звездам, - твердила Мелитриса, выискивая в небесных прогалинах невнятные светила. - Один мой опекун говорил, что ему достаточно иметь луну и одну-единственную звездочку, чтобы найти путь.
- К луне и звездочкам надо иметь голову и знание, - не без сарказма заметил трубач. - Смотрите-ка, деревня…
- Здесь никого нет, я знаю. Я видела такие деревни… - шепотом сказала Мелитриса.
- Вы хотите сказать, что она разграблена? - не понял пастор. - Но кто-то же здесь есть. Люди не уходят навсегда из своих домов.
Но эта деревня была пуста, только голуби ворковали на брошенной голубятне, да царапала сухое дерево раскачивающаяся цепь от колодезного ведра.
Вдруг меж деревьев блеснул огонек.
- Вон, вон… там люди! - закричала Мелитриса. Удивительно, как она рассмотрела этот неяркий свет, похожий на отблеск свечи, зажженной в глубине большого строения. Они подъехали ближе. Это была мельница. Рядом с ней мирно журчала все та же речка, никакая война не в силах была заставить умолкнуть эту прекраснейшую в мире мелодию.
Очевидно, внутри мельницы услышали звук подков, потому что чуть живой огонек пропал. Пастор спешился, ощупью нашел дверной молоток и принялся стучать в дверь. Ответом ему была полная тишина.
- Откройте, - кричал Тесин, - мы не сделаем вам ничего дурного. Нам только надо узнать дорогу.
Нетерпеливый трубач начал ругаться на чем свет стоит, а потом вытащил саблю, он был вооружен до зубов, и стал яростно рубить косяк двери. Щепки летели ему в лицо, вызывая новый поток ругательств.
Неизвестно, что повлияло на домочадцев, буйство трубача или мирные призывы пастора, только дверь отворилась и показалось бледное лицо хозяина.
- Давно бы так, - бросил трубач, оттолкнул мельника и вошел в дом. Пастор и Мелитриса последовали за ним.
- Да запали свет! Невозможно разговаривать в темноте!
Мельник долго шебуршал в углу, кряхтел, наконец, зажег тоненькую сальную свечку. На приезжих глянули маленькие, ненавидящие глазки. Мельник был огромного роста детина, большое тело его, кажется, не умещалось в холщовой рубахе, готовый при резком движении лопнуть по швам. Ясно было, что он только играет кротость и покладистость. Что им руководило - страх или хитрость, разобраться на скорую руку было невозможно.
- Ты скажи нам, мельник, как проехать на Ландсберг? - строго спросил трубач.
- О, это далеко. Это я не могу объяснить, - перемежая польскую речь немецкими словами, сказал мельник, но заметно осмелел, увидев, что один из непрошеных гостей пастор, а другой - мальчик.
- Если не можешь объяснить, то поедешь с нами, - сказал трубач как о деле решенном. - Слушай, хозяин, у тебя выпить не найдется? Горло пересохло, аж голова кружится.
Мельник бросил на нахального трубача гневный взгляд, но отказать побоялся, принес три кружки и жбан пива.
- Ячменное? - деловито осведомился трубач, со вздохом отрываясь от кружки. - Ты собирайся, что стоишь? Лошадку оседлай. Мы верхами.
- Никуда я не поеду, - хмуро сказал мельник.
- Это как это - не поедешь? - не понял трубач. - Я при исполнении… - начал он почти спокойно. - У меня приказ генерала графа Дона. Да по закону военного времени… - он уже перешел на крик, и в руке его появился пистолет.
Удивительно, как быстро умел возжигаться этот резвый человек. Он наскакивал на мельника, как боевой петух.
- Тебя застрелю, а дом сожгу, - орал он, потрясая своим оружием, - Выведи нас к русским, а там уматывай на все четыре стороны. Шевелись… такойрастакой!
Крестьянин всегда пасует перед военным человеком, даже если тот ему по плечо - И не от страха пасует, а просто знает, чувствует, что рука у военного, ожесточившегося в битвах, не дрогнет. Шутка ли - человека убить за просто так! Но это мирному человеку страшно, а для солдата убийство - работа.
Кряхтя и стеная, мельник стал одеваться, сходил в глубь дома, пошептал что-то тихим, как мыши, домочадцам, потом вывел лошаденку без седла. Поехали…
Вскоре они были уже на прежней горной дороге. Ночная сырость пробирала до костей. Мелитриса заснула, доверчиво припав к груди Тесина. Пастор занемел, как отсиженная нога, но остерегался шевелиться, боясь разбудить девушку.
- Ты предупреди, когда русских увидишь, - сказал борющийся с дремой трубач. - Тогда остановимся, и я по всем правилам сыграю та-та… здесь фадиез… та-та, что значит: парламентарии едут.
Мельник не ответил.
- Понял, что ли?
- Кабы русские нас сами раньше не увидели, - проворчал мельник, зорко глядя по сторонам.
Прошел еще час. Светало. Кустарники обочь дороги выглядели совершенно мирно и безопасно, поодаль маячил небольшой лесок. Вдруг раздался оглушительный свист, соленый, злобный окрик, на дорогу выскочило сразу несколько солдат в русской форме. Тесин почувствовал, как его стащили с лошади, засунули в рот кляп и поволокли куда-то, громко переругиваясь. Сзади пронзительно, поминая черта, кричал трубач, но скоро и он замолк. «Только бы не прибили его. Господи, - с ужасом подумал Тесин. - Где Мелитриса?» Последняя мысль заставила его дернуться в руках тащившего его верзилы. Ответом был удар в челюсть и новый поток брани. По некоторым словам и выражениям, которые без труда отличит каждый иностранец, пастор догадался, что он у русских.
Здесь же в кустах трубача раздели почти донага и трубу отняли. Пастора вертели в руках как куклу, но сутану не сняли, может быть за полной ненадобностью, но скорее из уважения к сану. Во всяком случае, так показалось Тесину, хоть он мало понимал из беглого разговора. Более всего обозлила солдат бедность захваченных в плен, хороша добыча - сапоги с заплатой, тощий кошелек и чужой мундир, трубу в расчет не брали. Мелитрисы нигде не было видно, и мельник исчез, растворился в белесом утреннем тумане вместе с кургузой лошадкой. Тесин не без внутреннего смешка подумал, что знание русского языка им не понадобилось и без фа-диеза обошлись. Кляп во рту разрешал все сомненья и страхи трубача. Несчастный парламентарий стоял, придерживая рукой порты, таращился на чужие мундиры и мелко дрожал то ли от страха, то ли от холода.
Голосок Мелитрисы Тесин услыхал до того, как она появилась. Потом из-за кустов вынырнула фигура офицера, за ним, не поспевая за широкими шагами, семенила Мелитриса. Солдат ловко вытащил изо рта пастора влажный, тугой кляп.
- Правду ли говорит этот юноша? - спросил офицер строго. - Вы пастор Тесин?
- Святая правда. Я пастор их превосходительства графа Фермера.
Движение офицерских бровей, и трубачу вернули все его имущество, надели сапоги, сунули в карман кошелек и даже посадили на лошадь.
- Не говорите, кто я, - только и успела шепнуть Мелитриса.
К Тесину уже подвели лошадь.
Спустя полчаса пастор сидел у генерала Юдина и неторопливо рассказывал историю своего пленения и содержания в кистринском лазарете.
- Об этом мы потом поговорим подробнее, - закончил беседу генерал. - А теперь отдыхайте. Да… кто этот мальчик?
- Он со мной, служка…
Больше вопросов Тесину не задавали. Трубачу пожаловали двадцать пять рублей, дали охранную бумагу и проводили к своим.
С Мелитрисой Тесин встретился в походной кухне. На столе стоял сытный завтрак, дымился крепкий кофе.
- Ну вот мы и у своих, - со вздохом сказал пастор.

Магический ключ

Предыдущая страница 15 Следующая страница


Закон парности 16

Разговор за ужином у генерала Дона был нетороплив и приятен, но, словно оспины на чистом лице, были рассыпаны в нем неприятные сообщения, очень тревожившие Сакромозо.
- Фермор называет поражение при Цорндорфе «неудачным случаем», - с насмешливой улыбкой сказал генерал и стал очень подробно и смешно описывать неповоротливость русских в этой баталии, повальное пьянство, особо коснулся славных успехов прусской кавалерии. - Говорят, перед штурмом король велел передать Зейдлипу: «Скажите генералу, что он головой отвечает за эту битву!» Ответ Зайдлица заслуживает анналов истории: «Передайте королю, что после битвы моя голова в его распоряжении!»
Красиво, что и говорить! Но после описания битвы Дона с той же значительностью и скрупулезностью стал рассказывать об отступлении русских. Они уходили с поля боя на виду нашей армии, построившись в две колонны, в полном боевом порядке, между колоннами шли обозы с ранеными и матерьяльной частью, солдаты на руках тащили артиллерию, в том числе трофейную, а также уносили десять прусских знамен.
Сакромозо не мог скрыть своего удивления:
- Но почему же король не преследовал их? Почему не разгромил противника полностью?
- Господин банкир, мы потеряли под Цорндорфом одиннадцать тысяч человек, и что особенно важно - ощущение собственной победы. Кто знает, что было бы, не наткнись русская солдатня на бочки с вином? В рукопашном бою русские не знают себе равных. Большая часть ран в нашей коннице - сабельные, и раны нанесли пехотинцы. Выпьем за победу?
- Выпьем… А каковы дальнейшие планы?
- Я не раскрою вам военной тайны, если скажу, их величество очень рассчитывает на помощь англичан. Хватит им прятаться за собственное золото. Деньгами не оплатишь жизнь солдат. Нужна реальная помощь, например, флотом.
Сакромозо ушел от скользкой темы. Поговорили о достоинствах кухни, о будущей зиме, перемыли кости общим знакомым, посмеялись о симпатии коменданта фон Шака к престарелой баронессе, а потом опять вернулись на прежние позиции.
- А каково настроение короля? - Сакромозо словно за язык кто-то тянул.
- Говорят, не из самых лучших. У их Величества хандра. Но это вы сами можете узнать. В конце недели король будет в Кистрине.
Вот это новость так новость! Сакромозо понял, что пора прекратить играть с судьбой в прятки, надобно принимать решение. Давно ворочалась в голове его некая мыслишка, и как ни гнал он ее от себя, напоминая о законах масонского братства, она только разбухала, как попавший в весеннюю лужу боб, и уже стала прорастать зеленым ростком.
Кажется, как недавно это было: новый дом в Кенигсберге, новые связи, свежеиспеченный банк. Рыцарю не просто стать банкиром, мешают не только незнание предмета, который он так и не выучил, все за него в банке делал Ведель, он служил лишь прикрытием, но и сомнения этического и морального свойства. Выбор был мучительным, и очень тогда помог ему магистр Жак. И все совпало… Древние кабалистические таблицы не врут, только надо уметь правильно истолковать ответ.
На следующее утро прямо после завтрака он отправился к магистру Жаку. Поехал верхами, взял с собой кучера, давно пора было размять лошадей. Пузатый форейтор его сидел в седле с выправкой кавалериста. Ишь, шельма…
- Мне ждать их сиятельство?
- Нет, возвращайся в крепость. Тебя пропустят, я предупредил.
Встреча с магистром опять произошла в подвале, но на этот раз горел не горн, а камин и серебряный шандал о семи свечах. Тепло, уютно, пахло можжевельником и мятой.
Магистр Жак понял Сакромозо с полуслова и ужасно взволновался. Из обширного, моренного до черноты дубового шкафа были извлечены пять заветных медных таблиц, на которых чья-то рука вытравила целую армию цифр. Алхимик любовно смахнул с них пыль.
- Формируйте ваш вопрос к оракулу, сударь!
Я рад доверием вашим. О, я не о себе! Я червь и магический посредник. Я рад, что вы верите в авгуральную науку. Этим волшебным таблицам более трех тысяч лет.
Вопрос к оракулу был давно сформулирован. По счастью, магистра Жака вовсе не надо было посвящать в существо дела, ему нужны были только цифры:
число слов в вопросе, число слогов в каждом слове и тому подобное. Сакромозо начал считать эти цифры в уме и сбился.
- Дайте клочок бумаги.
Магистр Жак услужливо исполнил его просьбу. Чернила были красные, словно кровью писал, поэтому доверенная бумаге тайна выглядела особенно тревожно: «Ждать ли мне приезда короля или не ждать совсем?»
Сакромозо посчитал нужные цифры и немедленно сжег бумагу на пламени свечи.
Магистр Жак надел очки и приступил к расчетам, губы его беззвучно шептали: восемь - двойной гентанер, пять - пентаграмма, девять - полное совершенство… На бумаге появился конус из цифр, опущенный острием вниз. Теперь надо было доверить полученные от математических действий цифры самим таблицам. Всем пяти, поочередно!
Сакромозо не торопил магистра. Он знал, труд его долог, но не допускает ошибки. По спине рыцаря пробежал легкий озноб, который всегда рождается у человека при соприкосновении с сакральной тайной. Осторожно тикали часы, пламя нервно вздрагивало. Все было полно ожиданием.
- Вот, - магистр протянул Сакромозо карточку, на которой были в четыре ряда написаны цифры. - Сей магический ключ имейте при себе, - сказал он важно, - а ответ на ваш вопрос воспринимайте ушами. Звучит он так: «Некоторый друг человеков исполнит твое хотение к твоей погибели». Удовлетворены ли вы?
- То есть как?
Нет, Сакромозо не был удовлетворен. Холодок, бродивший вдоль спины, исчез, а появившееся чувство досады вызвало неожиданную боль в висках - в этой лавочке ему явно подсунули не тот товар. Он набычился, глядя исподлобья на алхимика.
- В моем вопросе была частичка «или».
- В науке кабалла нельзя так ставить вопрос. Таблицы не отвечают либо так, либо эдак. Но ваше хотение вам известно. Оно может быть только одно.
- В том-то и дело, что нет! - воскликнул чистосердечно Сакромозо. - Я на перепутье. Я не знаю точно, чего хочу, - и пылко воскликнул про себя:
«Свободы! Или этот идиот, - некоторый друг человеков - считает, что она для меня пагубна?»
- Не рекомендуется задавать один и тот же вопрос .дважды. Но если вы доверите провидению решить за вас, что вам лучше хотеть, то мы можем повторить опыт.
На составление второго вопроса Сакромозо извел целый лист бумаги. Наконец выкристаллизовалась очень точная фраза: «Прав ли я, что хочу выйти из игры?» Восемь слов. Количество слогов, кажется, одиннадцать, знаки препинания не в счет. Он вручил свою судьбу магистру, старательно сжег бумагу на свече и приготовился к длительному ожиданию.
К тиканью часов присоединился еще какой-то неясный звук.
- У вас капает вода?
- Это водяные часы, не мешайте…
Вот так по капле, по секунде уходит жизнь. Желая занять себя, Сакромозо стал шарить глазами по полкам и уткнулся в модель земного шара. Глянцевый бок глобуса соблазнительно подставлял ему карту Америки. Может, туда направить путь? Дракон на картине явно подмигнул ему кровавым оком.
- Ответ получен, - торжественно провозгласил магистр Жак. - Слушайте: «Некоторый искренний друг испровергнет твое хотение к твоему щастию», - он выразительно посмотрел на рыцаря поверх очков. . - Что значит - испровергнет? - в голосе рыцаря звучало величайшее изумление. - Исполнит, что ли?
- Испровергнет, значит, испровергнет. Старые таблицы вещают истину. Главное в ответе, что у вас есть искренний друг в щастие. Вы на правильном пути.
Сакромозо задумался глубоко и надолго, магистр терпеливо за ним наблюдал. Больше вопросов науке в этот день не задавали. Посидели у камина, попили вина, потолковали о том о сем, например, о космосе-астрале, о тайне кристалла, поспорили, что есть лучший растворитель для золота. Магистр утверждал, что утренняя роса, сей эликсир, что хочешь растворит, нужно только время. Сакромозо больше упирал на смесь кислот, именуемых царской водкой.
На прощанье магистр вручил ему карточку с цифрами по второму гаданию.
- Не потеряйте. Се есть ваш талисман, а словесный ответ держите в памяти.

Побег

Я хочу объяснить читателю, что значил побег Белова из крепости Кистрин и с какими трудностями, моральными и физическими, он столкнулся. Физических было мало, и последствия контузии не могли ему помешать. Не большой труд выставить раму из окна второго этажа, пройти в полной темноте по узкому карнизу, а потом спуститься вниз по крепкой, на века сооруженной водосточной трубе, прикрепленной к стене чугунными скобами,
Главным было выехать за ворота крепости, но эту задачу взял на себя Лядащев.
Обывателю двадцатого века, переживавшему если не лично, то посредством литературы, театра и кино войну 14 года, гражданскую, вторую мировую и отечественную, побег из плена в моральном отношении кажется не только вполне естественным, но и честным, геройским поступком. В самом деле, человек бежит из концлагеря, но он же бежит сражаться за свободу. Правда, за его побег расстреливают и отправляют в печь десять, сто, а может быть, тысячу человек - нас этим не удивишь и, к сожалению, не испугаешь.
Но в XVIII веке воевали иначе и думали не так, как мы. Понятие чести стояло очень высоко, но зачастую их понятие чести нам кажется не ясным, как бы размытым. Во-первых, побег русского офицера не давал прусской армии возможности получить по обмену своего соотечественника. Это было дурно не только с точки зрения прусского кодекса чести, но и нашего, русского. Есть устав войны, и ему необходимо следовать. Во-вторых, бежавший из плена сильно ухудшал судьбу оставшихся в плену товарищей, поэтому прежде, чем решиться оставить крепость, Белов оповестил об этом всех сокамерников.
Объяснение было простым: в Кистрин проник работник секретного отдела, он склоняет его на побег, поскольку ему - в целях государственных - требуется помощь Белова.
Первый вопрос к Белову был таков: «Откуда он узнал о появлении секретного работника?»
Ответ был прост: «Увидел в окно, господина Л. Белов знает уже пятнадцать лет».
Вопрос второй: «Каким образом Белов узнал, что у секретного отдела есть в нем надоба?»
«Через мальчика, которому разрешено выходить на крепостной двор».
Третий: «Почему господин Л. доверил мальчику столь важную задачу?»
Над этим вопросом Белов задумался, но потом решил, что не время и не место темнить перед товарищами, которые остаются в неволе. Кроме того, «мальчик», она же Мелитриса, весь день не появлялся ни в камере, ни во дворе. А это значит, что ее не схватили и ей удалось бежать.
Голос Александра неожиданно дрогнул:
- Я должен открыть вам, господа, тайну, которая мне не принадлежит. Надеюсь на вашу скромность. Тот, кого мы называли «мальчиком», есть на самом деле фрейлина Ее Величества Мелитриса Репнинская. Каким образом она попала в плен, я рассказать вам не могу. Это является тайной ее и господина Л.
Последний ответ вызвал полное смятение в обитателях камеры, да что смятение, - шок, после которого минуту молчали, глуповато и потрясение посматривая друг на друга, а потом загалдели все разом: «И ты знал и молчал…» «Не нужны мне чужие тайны, но что женщина - мог же предупредить!.. Ну это ни в какие сани, господа!.. Белов, вы скотина! А наши разговоры, господа, я умру с краской стыда на лице!»
Именно последний ответ обеспечил Белову при голосовании полное единодушие: все были за побег. Даже майор кавалерии, у которого были свои счеты с секретным отделом и который во время всего разговора хмуро буравил Александра взглядом, а на все его ответы неодобрительно встряхивал головой, поднял забинтованную руку в утвердительном смысле. Александра не только благословили на побег, но и помогли ему, чем смогли. Надо ли говорить, что они сберегли чужую тайну. По выходе из крепости они рассказывали, что среди них, пленных, была женщина, которая добровольно взяла на себя роль сестры милосердия, но само имя Мелитрисы всуе никогда не упоминали.
В случае неудачи Белову вне всяких сомнений грозила - виселица. В подтверждение этого обращаюсь к старым мемуарам шведского дворянина, некоего Горна, который воевал на стороне Фридриха, а потом попал в наш плен. Горна привезли в Петербург. Он был знатен, имел весьма высокий чин в армии, поэтому перед заключением его в Петропавловскую крепость его удостоили аудиенции с сильными мира сего.
В мемуарах Горнnote 15 подробно описывает сцену разговора с канцлером Воронцовым и Ив. Ив. Шуваловым. Фаворит спросил шведского дворянина:
- Скажите, господин Горн, может быть, вам это известно, почему король Фридрих велел колесовать в Кистринской крепости одного из наших офицеров?
От этой фразы кровь стынет в жилах, но шведский офицер, весьма обиженный на русских, никак не потерял самообладания.
- В Кистринской крепости был составлен заговор. Более трех четвертей пленных принимали в нем участие. Для расследования этого заговора король Фридрих собрал военный совет. При разборе выяснилась фамилия офицера - зачинщика, какой-то малый чин, подпоручик. Я не знаю подробностей.
- Это неправда, что зачинщика поддержало большинство наших офицеров. Не у всех сдали нервы, - возразил Шувалов. - Кроме того, мне известно, что пленные содержались в ужасных условиях. Я сам неоднократно посылал деньги генералу Чернышеву, он менял их на тайлеры и делил между пленными, которые голодали. На все наши предложения об обмене Фридрих отвечал отказом.
Швед приосанился и независимо ответил Шувалову:
- А я считаю, что наказание, к которому король приговорил офицера, о коем вы имели честь спросить меня, было справедливое и не противное законам цивилизованного государства, так как достоверно известно, что сей офицер в видах своего освобождения замыслил перебить весь прусский гарнизон.
Горячий дворянин хотел добавить еще одну фразу, но сдержался. Не имея возможности высказать ее вслух, он с неким задором справедливости вписал ее потом в свои заметки: «Ваша императрица Елизавета, давая обет не лишать жизни ни единого преступника в течение своего царствования, вообразила, повидимому, что и все прочие монархи должны поставить себе это в закон» note 16.
Но и без этой фразы сказано было достаточно. Иван Иванович вспылил, наговорил Горну обидных дерзостей, но присутствующий канцлер Воронцов, как человек более мягкий, переменил тему разговора.
Подробности о колесовании в Кистрине рассказал генерал-лейтенант Чернышев, вернувшийся в 1759 году из плена. Рассказ его был ужасен. Колесование происходило на виду у всех пленных, для чего их вывели на крепостной двор. Вокруг выстроился весь прусский гарнизон, вооруженный до зубов. Фридрих хотел устрашить казнью не только русских, но и своих солдат, среди которых были люди самых разных национальностей.
Но всего этого Белов не мог предвидеть и оставлял плен с легким сердцем. Договор Лядащева с Беловым, через Мелитрису разумеется, был таков: если кучер Сакромозо выведет лошадей на прогулку с завязанными хвостами, то это будет означать: «Скоро, будь готов», а уже если лошади будут укрыты красными с кистями вольтрапами, то значит - «сегодня». Местом встречи была назначена все та же конюшня, вернее небольшой закуток в ней, предназначенный для кареты Сакромозо. Выйти за пределы камеры Александр мог только ночью, и Лядащев должен был это учесть.
Все раненые взялись по очереди следить за манипуляциями кучера, боясь упустить условный знак, но когда старый офицер-улан крикнул: «Узлы на хвостах!», Белов ушам своим не поверил. Оные узлы появились спустя час после его разговора с ранеными. «Прыток Василий Федорович», - подумал Александр, он и представить себе не мог, какие планы побега придумал мнимый кучер.
Как мы уже говорили, обязанности Лядащева по приказу Сакромозо распространялись только на карету и лошадей. Он ни разу не был позван в покои рыцаря, он даже не знал толком, куда выходят окна его апартаментов. Сакромозо входил в дверь башни, примыкающей к крепостной стене, и совершенно исчезал из поля зрения. Лядащеву запрещено было выходить за стены крепости. Исключением был тот день, когда пастор передал офицеру просьбу Сакромозо выслать за ним карету. Именно это и позволило Лядащеву вывезти из крепости Мелитрису. Романтическое совпадение, скажете вы? Но вся наша жизнь состоит из совпадений, благих и несчастливых. Творец, придумывающий нашу судьбу, - лучший из романистов.
Лядащев не знал также, кого посещает в городе Сакромозо, но рассказ Мелитрисы многое ему объяснил. Уверенность Лядащева, что Сакромозо решил оставить службу Фридриху и дать деру - куда глаза глядят, появилась из-за неотступного наблюдения за поведением «хозяина»и анализа каждой небрежно брошенной фразы.
Настроение Сакромозо во все время путешествия в Логув и далее было не из лучших, но в Кистрине его прямо-таки пожирала мрачная сосредоточенность. Когда возвращались ночью от Дона, рыцарь выглядел рассеянным и озабоченным, что-то спросил невпопад, не слушая ответа, а когда вернулись в крепость, окинул критическим глазом карету, хотя что можно увидеть в темноте, и бросил:
- Приведи все в порядок, сбрую, колеса… ну я не знаю, что там еще…
- Слушаюсь, ваше сиятельство. Мы уезжаем?
- Не твоего ума дело. Завтра, часам эдак к одиннадцати, оседлай лошадей.
Во время утренней прогулки, которая продолжалась около часа, Сакромозо спросил, выдержат ли лошади длинную дорогу, ведь на подъезде к Кистрину их чуть не загнали.
Кучер заверил, что лошади в прекрасном состоянии, доскачут, куда прикажете, хоть до Берлина. На «Берлин» словесно Сакромозо не отреагировал, только поморщился, как от боли.
После прогулки, как уже говорилось, Лядащев оставил рыцаря у дома алхимика, а по возвращении в крепость завязал лошадям хвосты.
К вечеру Сакромозо неожиданно появился в конюшне.
- Упакуй багаж, - приказал он коротко и добавил с загадочной улыбкой: - Испровергнет… вот чертовня!
- Не понял, ваше сиятельство!
- Завтра в пять утра мы уезжаем. Сейчас солдаты принесут багаж.
- Куда ж нам ехать, господин хороший, если через три дня в Кистрине ждут Фридриха? Весь гарнизон на ушах стоит. Во всяком случае, пора набрасывать на лошадей красные вольтрапы.
Когда Лядащев вывел лошадей на двор, было почти темно, поэтому он взял в руки горящий факел. Караул на крепостной стене поначалу взволновался, но, увидев странного кучера Сакромозо, успокоился, только велел затушить огонь. Лядащев с готовностью исполнил приказание, сделал еще круг, успел рассмотреть в огне пленных чье-то лицо и после этого спокойно вернулся в конюшню.
Когда час спустя в условный закуток явился Белов, у Лядащева все было готово. Единственным знаком радости и приязни был короткий удар по плечу да внимательный взгляд, каким он окинул Александра с головы до ног.
- Примерься, - он кивнул на карету, - залезать надо с торца.
Сооружение свое Лядащев назвал «станок», одной из необходимых деталей его был притороченный к задку кареты сундук. Примерка была сложной. Александр не мог разместиться, подобно Мелитрисе, в секретном днище, он был значительно выше и крупнее, поэтому нижняя часть «тулова», как ворчливо обозначил Лядащев, должна была всунуться в «ложное дно», а плечам и голове надлежало уместиться в сундуке. Для этих целей сундук лишился одной стенки, а в карете было аккуратно выпилено овальное отверстие по размеру плечей. Сверху на сундук был поставлен большой дорожный сак. Все оружие, занимавшее ранее секретное днище, Лядащев сгрудил в большую плетеную торбу, которую разместил сзади козел. Торба была аккуратно прикрыта попоной.
- А вылезать как? - раздался глухой голос Александра.
- Без моей помощи тебе не выбраться. Но нам бы только из крепости выехать.
- Да я тут сдохну - в этом гробу!
- А ты спи пока, - посоветовал Лядащев. - Воздух туда проникает, я проверял. Главное, не храпи.
- Когда я храпеть начну, уже поздно будет. Предсмертный это будет храп, слышь, Лядащев?
- Тише ты! Умолкни…
Кто-то прошел по двору, бряцая шпагой, потом опять все стихло.
- Вылезай пока. Я тебе вольтрап подстелю. А то всю задницу на ухабах отобьешь.
Ровно в пять утра карета стояла у входа в башню. Сакромозо вышел во двор в плаще до пят. Весь его вид выражал крайнее недовольство утренним холодом, он то позевывал, прикрывая рот пальцами, то поднимал воротник. Плащ топорщился от уже знакомого ручного саквояжа. С веселым недоумением он всмотрелся в карету - какой-то у нее новый, непривычный силуэт.
- Сбрось все это, - сказал он вдруг, указывая на тщательно притороченный к задку кареты багаж. - Нам это уже не понадобится.
- Да как же, ваше сиятельство. Я всю ночь паковал, - взмолился кучер.
Сакромозо усмехнулся, потрогал тугую веревку, крепкие узлы, развязывать их - часа не хватит.
- Ну да черт с ним! Не будем терять времени, - он не без изящества взмахнул рукой и полез в карету.
Кучер лихо щелкнул кнутом. Лошади сразу взяли с места, солдаты караула поспешно распахнули ворота.
Белов только охнул беззвучно в своей темнице. Кабы не сдохнуть в этом гробу, гардемарины… Жизнь никому, честь при себе! Вперед!

Тайна Мелитрисы

Попав, наконец, в штаб русской армии, расположенный, как и предполагалось, в Ландсберге, Тесин с удивлением узнал, что Фермера там нет. По приказу самой императрицы фельдмаршал поехал в Кенигсберг на встречу с большим чином из Конференции. Возвращения пастора Тесина ждали, поэтому на его имя было оставлено письменное распоряжение. В нем фельдмаршал поздравлял пастора с освобождением от плена и настоятельно требовал, чтобы Тесин направился вслед за ним в столицу Восточной Пруссии, дабы приступить там к своим прямым обязанностям.
Прежде чем отбыть в Кенигсберг, Тесин решил ознакомиться со списками убитых. Естественно, его интересовал только офицерский состав, во и эти списки изобиловали большими неточностями и ошибками. Например, полковник Белов не числился ни в списках убитых, ни попавших в плен, имена же волонтеров, участвовавших в сражении, вовсе не упоминались.
Тесин стал расспрашивать участников сражения, но это было бесполезной затеей. Почти месяц прошел с памятной Цорндорфской битвы, но в русских сердцах не изжилась горечь поражения, и воспоминания не успели оформиться в подлакированную картинку, которая соответствовала отчетам и так называемой исторической правде. Битва все еще пахла кровью, потом и дымом. Каждый рассказывал о своем месте на поле брани, и где там было рассмотреть, кто дерется рядом, кто валится на землю с оторванной или разрубленной головой, через чьи тела он перепрыгивает в рукопашной. А князя Оленева вообще знали только штабные. Но никто из адъютантов и вестовых Фермера об Оленеве после битвы ничего не слыхал и даже предложений никаких не высказывал.
Тесин и без этих рассказов был уверен в гибели князя, а расспросы вел более для Мелитрисы, вернее ради Мелитрисы, которая, так и не переодевшись в женское платье, последовала за ним в Ландсберг, а теперь терпеливо ждала, как пастор распорядится ее судьбой.
Усталость и страшное напряжение последних месяцев сделали свои дело, Мелитриса впала в состояние, похожее на апатию. Она почти ничего не ела, все время хотела спать и даже днем, сидя в неудобной позе на стуле и равнодушно глядя в окно, вдруг отключалась, проваливаясь в черную бездну без снов и времени. Тесин в такие минуты, боясь, что она упадет, осторожно брал девушку на руки, чтобы отнести на кровать, но Мелитриса немедленно просыпалась, тут же сползала с его рук и опять усаживалась на стул.
Высказывая свою последнюю волю и вручая пастору судьбу княжны Репнинской, Никита рассказал о горестном положении девушки в самых общих чертах. Многих подробностей он сам не знал, а иные не пожелал раскрыть, но, проведя с Тесиным в одной палатке два дня - а где еще мог их разместить генерал Юдин после освобождения из плена, - Мелитриса сама рассказала о превратностях и злоключениях, выпавших ей на долю, и даже поведала главную тайну. Ни одна фамилия ею не была названа, но сразу стало ясно, сколь серьезны обвинения русского секретного отдела и зачем она нужна прусскому секретному отделу. Услышав слово «отравление». Тесин пришел в неописуемый ужас, но Мелитриса не стала его успокаивать, а только заметила походя, вот, мол, какие нелепицы бывают на свете. Рассказ свой она завершила такими словами:
- Святой отец, считайте все это моей исповедью, не подлежащей разглашению никому и ни при каких обстоятельствах. Только три человека имеют право знать о моем местонахождении: князь Оленев, - голос ее дрогнул, но усталость удержала от слез, - полковник Белов и господин Лядащев. Запомните их имена. Эти люди спасут мою честь, и я знаю, они уже вышли мне навстречу, даже если путь этот очень долог и длинен. Но они уже вышли, и для того, чтобы с ними встретиться, я тоже должна идти со своей стороны. Мне только надо немного отдохнуть.
Слушать все это было для пастора тягчайшим нравственным испытанием. Он не мог сказать девушке, что князь Никита уже никак не может спешить ей навстречу. Если в самом деле сыщутся когда-нибудь полковник Белов и неведомый господин Лядащев и подтвердят смерть князя Оленева, только в этом случае он найдет силы оповестить девушку о страшном несчастии. Своего часа ждало и сообщение о том, что князь вручил ему заботу о Мелитрисе. Но более всего смущала Тесина даже не предстоящая тяжелая сцена. Он безмерно мучился, что не может уже сейчас рассказать Мелитрисе, как искал ее князь, как безмерна была его любовь. Что может быть лучшим подтверждением крепости чувств, чем завещание, составленное князем. Правда, разговор о завещании остался только красивой фразой. Бумага со словами «Оставляю все девице и т. д…» вкупе с личной тетрадью пастора пропала при обстреле при Цорндорфе, и мысль об этом была сущей мукой для добропорядочного и педантически честного пастора.
После рассказа Мелитрисы Тесин твердо решил, что укроет Мелитрису в доме родителей в Кенигсберге, там она будет защищена от секретных отделов обоих наций. Дорога в Кенигсберг была легкой, приятной, погода радовала своим доброжелательством, и Мелитриса даже стала проявлять признаки любопытства к пробегающему за окнами кареты пейзажу, но Тесин со страхом заметил на щеках ее яркий, болезненный румянец - предвестник лихорадки. Только бы довести девушку до пуховиков и грелок, до забот матушки Тесина и лекарственных настоек, которые великолепно готовил сосед аптекарь.

Предыдущая страница 16 Следующая страница


17 Нина Сорокина

Родители Тесина не знали, что сын был в плену, поэтому приезд его был воспринят не как чудо, а как запланированный подарок судьбы, и радость встречи не была омрачена истерическим и болезненным всхлипом. «Сын приехал! Мальчик вернулся!» - и тут же кухарка завертелась на кухне, а матушка, бряцая ключами, поспешила в подвал, чтобы подать к столу домашний окорок, колбасы и приготовленные к Рождеству медовые прянички.
Но были в этом празднике встречи если и не омрачающие его, то настораживающие детали. Очень смутил родителей непривычно потрепанный вид сына. Сутана была чистой, но обмахрилась по подолу и была прожжена в самых неожиданных местах. Уж не пулями ли или осколками ядер были сделаны эти дырки, прости, мой Бог! Но более всего поразила родителей приехавшая в мужском платье измученная девица.
«Где ты ее подобрал?»- хотела спросить мать, но не посмела.
Отец был откровеннее, вызвал сына в соседнюю комнату и завел приватный разговор:
- Уж не невесту ли ты посмел таким вот образом привезти в мой дом?
Ответ сына прозвучал эпически:
- Невеста ли она мне или нет, рассудит время и Всевышний, а вам пока следует знать, что она сирота из очень высокородной фамилии. Жизнь обошлась с ней очень жестоко, и сейчас она, как никто, заслуживает вашу любовь и заботу.
Отец не нашелся, что ответить. Он отправлял сына на войну нежным и во всем покорным родительской воле молодым человеком. Сейчас перед ним стоял мужчина с твердым взглядом, голубые глаза его словно подернулись изморозью, речь стала решительной, с неожиданно глубокими, новыми интонациями.
Вернулись в гостиную. Мелитриса уже сидела в кресле, безмолвно глядя в пол. Подбодренная появлением мужчин мать попыталась завязать разговор:
- Как вас зовут, милая?
Девушка испуганно посмотрела на пастора.
- Милли, - коротко ответил Тесин.
- Какое странное имя.
- Она русская княжна, а все прочее, простите, матушка, военная тайна. Вручаю княжну вашим заботам.
Час спустя служанка принесла купленный в лавке женский наряд, который оказался велик. Платье кое-как подогнали, туфли пришлось поменять. Девица была ко всему безучастна, но Тесин наряд одобрил, скромный и пристойный, но заметил при этом, что надобно еще купить и теплую одежду. Родители поняли, что девица пробудет у них долго. Попенять на непредвиденные расходы не решились, по всему было видно, что сын прибыл без копейки.
Однако следующий день принес положительные изменения в настроении родителей. Тесин сообщил, что направляется в резиденцию фельдмаршала Фермера, а это значит, что сын ничем не запятнал себя и не отставлен с позором от пасторской должности.
Фермер принял Тесина весьма благосклонно, посетовал на превратности судьбы, заверил в своем расположении и распорядился выплатить сверх положеного жалованья деньги на новую сутану и приобретение потерянного в битве имущества.
Сам Фермер показался Тесину не то чтобы озабоченным, личина светского человека не позволяла прорываться наружу каким-либо чувствованиям, но как бы сказали сейчас, выглядел фельдмаршал плохо. Выбритые до синевы щеки подчеркивали худобу, складки у носа стали резче, а цвет лица был такой, словно его дорожной пылью запорошило. Тесин не придал этому должного значения. Для человека на третьем десятке жизни любой человек в пятьдесят плохо выглядит, а если похудел и изнурен, так ведь на то и война.
Зато он замечал малейшие изменения во внешности Мелитрисы. Они не радовали. Вымытые волосы не приобрели свойственного им блеска, а выглядели истонченными и ломкими, на лице застыло испуганное и какое-то забитое выражение. Неужели родителей Тесина она боялась больше, чем прусского офицера в Кистринской крепости? Но главное, не исчез лихорадочный румянец со щек. Обметанные по контуру красноватой сыпью губы придали лицу ее новое выражение, и если на свету вид ее вызывал жалость, то в тусклости вечера она вдруг становилась необычайно хороша, глаза блестели, а пухлый рот имел вызывающе чувственный вид.
О, Тесин бы давно потерял голову, кабы не память о князе Оленеве, да еще пасторская одежда призывала к сдержанности. Лютеранский пастор не может позволить себе ошибки, он выбирает подругу один раз и на всю жизнь.
- Вы еще долго задержитесь в Кенигсберге? - спрашивала Мелитриса каждый вечер.
Тесин не знал, что ответить. Летняя кампания была кончена, армия мигрировала на зимние квартиры, и, судя по всему, Фермор не собирался оставлять Кенигсберг. Пастор совсем уже было решил, что осень пройдет рядом с милой его сердцу Мелитрисой, но нет… жизнь готовила ему очередной сюрприз.
Апартаменты Тесина в родительском дому находились на втором этаже в мезонине, туда из прихожей вела зажатая стенами крутая деревянная лестница. Обычно в девять вечера Тесин прощался с домочадцами и поднимался к себе в келью, чтобы готовить проповедь и привести в порядок текущие дела. Этот вечер не был исключением.
В середине ночи, точность часа не играет роли, раздался сильный стук в дверь, так стучатся только имеющие на это право. Тесин подошел к окну, тусклость фонаря не позволила понять, сколько людей было у подъезда - двое, трое, но темнота не мешала слышать.
- Откройте! Нам нужен пастор Тесин. Офицер ранен на дуэли. Он умирает, - звонко фальцетом кричал мужской голос.
Неизвестно откуда взявшаяся маленькая белая собачонка подняла отчаянный лай, она наскакивала на стучавших в дверь, норовя куснуть их за скользкую кожу сапог.
Пастор стал поспешно одеваться. По лестнице уже гремели многие пары ног. «Зачем их так много?» - с недоумением подумал Тесин - Тот же фальцет крикнул на весь дом:
- Огня, принесите огня!
Дверь резко отворилась, и Тесин увидел множество строгих, устремленных на него глаз. От толпы отделился один офицер, почему-то на цыпочках, словно танцуя, обошел пастора, потом тяжело задышал в затылок, и в этот же момент Тесин почувствовал, как руки его у запястья обхватила веревка и тут же стянула их до боли. Пастор решил, что сходит с ума, рванулся непроизвольно, закричал.
- Тише, тише, - услыхал он знакомый голос. Он принадлежал генерал-майору Штейфелю, милейшему человеку, с ним у Тесина были всегда очень хорошие отношения.
- Что это значит, генерал?
Вместо ответа Штейфель отступил в тень, словно спрятался за спину других. Вперед выступил поручик, в руках у него появилась бумага, в которую он, однако, не заглянул, видно, текст был ему привычен.
- Именем всепресветлейшей государыни нашей Елизаветы Петровны вас, господин пастор, ведено взять под стражу.
- Так объяснили бы, прежде чем вязать, как злодея? Зачем эти унижения?
В комнате меж тем шел тщательный обыск. Один офицер просматривал бумаги на столе, другой вскрыл сундук, в котором хранились записанные еще в университете лекции, тезисы проповедей, личная переписка. С кровати сорвали простыню, расстелили ее на полу и стали ворохом складывать на нее конфискованные бумаги, даже Библия, на полях которой разглядели личные пометы пастора, пошла в общую кучу. Все молчали.
Тесин услышал легкие шаги на лестнице. Офицеры невольно расступились, и он увидел Мелитрису. В глазах ее был ужас. Несколько секунд она молча смотрела на Тесина, потом, ни слова не говоря, стала медленно отступать. На площадке силы оставили ее, и, потеряв сознание, она упала. Внизу лестницы ее поймали руки матушки Тесина, родители не смели подняться наверх к сыну.
- Кто это? - крикнул поручик, выходя на площадку.
- Невеста моего сына, - ответил отец, губы его дрожали.
Родители не видела, как увели сына, потому что понесли в глубь дома бесчувственную Мелитрису. Когда они вернулись в прихожую, она была пуста, и только эхо доносило с улицы четкий, припечатывающий шаг многих ног.
В эту же ночь к Мелитрисе был вызван лекарь. Он послушал пульс, приподнял сомкнутые веки, постучал по груди молоточком. Все это он делал ради стоящих рядом людей, для диагноза ему было достаточно и беглого взгляда - у пациентки началась жесточайшая горячка.

Две дуэли

- В Познань, а там разберемся! - крикнул кучеру Сакромозо, как только карета миновала прусский пикет. Лядащев покорно кивнул головой, поправил сползающий на бок подкладной живот - поизносился на службе, и полез на козлы.
Взмах кнута, залихватский выкрик, и карета полетела. Они отъехали от Кистрина не более пяти верст, когда карета остановилась перед небольшой речушкой, вернее ручьем, с обрывистыми берегами. Перед самым въездом на хилый мосток была вырыта глубокая канава, объехать которую было невозможно.
- Что встали? - раздраженно крикнул Сакромозо, выглядывая из кареты.
- Окоп вырыли.
- Ну так ищи объезд.
По счастью, вдоль ручья, повторяя его изгибы, тянулся узкий проселок. Лядащев посмотрел окрест, не пора ли освобождать Белова из тесного плена, и решил, что рановато, место было слишком открытым. «Потерпи, дорогуша», - мысленно подбодрил он Александра и свернул на проселок.
Сакромозо откинулся на спинку сиденья. Ах, куда бы ни ехать, только подальше от Кистрина. Он закрыл глаза, расслабился, пытаясь опять нырнуть в сладостный сон - шутка ли, встать в эдакую рань! Только бы не встретиться с лихим русским отрядом! Для встречи с регулярной армией, будь то русский или прусский караулы, у него есть верные документы с печатями и подписями, но казакам паспорта не предъявишь, у них повадки разбойников, и в них надо будет стрелять.
С этими приятными мыслями он и заснул, а проснулся внезапно, как от толчка, и обнаружил, что они опять остановились, хоть для этого не было никаких видимых причин.
- Что на этот раз случилось? - спросил он кучера.
- Багаж надо поправить, ваше сиятельство. От быстрой езды веревки ослабли. Как бы нам сундук не потерять.
Карета стояла на лесной дороге, вокруг росли высокие без подлеска клены и грабы. Листья на деревьях кое-где подернулись осенней желтизной, но трава была совсем зеленой, на узорных папоротниках играл свет - мирная, благостная картина. Сакромозо опять смежил веки, но вдруг произошло неожиданное - пол под ногами рыцаря заходил ходуном, а сзади что-то обвалилось с неприятным треском. Казалось, что карета рушится. Удивленный Сакромозо обернулся назад, ощупал стенку, обивку - все на месте. Он решил было выйти наружу, но дверца кареты неожиданно отворилась сама, и он увидел направленное прямо ему в лоб дуло пистолета.
«Нападение, разбойники… Как они здесь очутились?» - пронеслось в голове. Трусом Сакромозо не был никогда, но он забыл, как отяжелело, заржавело его тело, а потому легко проделываемый когда-то трюк - откинуться назад, ударить ногой по руке противника, заставить его выстрелить вверх, а потом броситься на него со шпагой, десятки раз проделанный трюк не получился. Его просто схватили за ноги и выволокли из кареты, пребольно стукнули головой вначале об пол, потом о подножку кареты и, наконец, об землю. Тот же наглый, сильный перевернул его на живот, завел назад руки и крепко их связал.
- Готов, - услышал он голос собственного кучера.
Голова болела нестерпимо, и это мешало Сакромозо думать в правильном направлении. Первой мыслью была твердая уверенность, что мерзавец-кучер пронюхал о его планах, каким-то образом снесся с комендантом Шаком, и теперь его с позором повезут назад в Кистрин. Руки меж тем шарили по карманам. Если его предположения верны, то где-то в кустах должен прятаться отряд, одно непонятно, почему его не задержали сразу после прусского пикета? Впрочем, нет, тогда задерживать было рано, у них не было никаких доказательств. Для пруссаков он ехал на встречу с Фридрихом. Сейчас, когда карета направилась в противоположную сторону, доказательства у них, пожалуй, есть. Но это все вздор! Он никому не поверял своих планов, а в Познань он ехал, чтобы встретиться в монастыре ионнитов с верными людьми. Отрезвило Сакромозо слово «шифровка», произнесенное по-немецки, а потом по-русски. Мой Бог, как он не заметил, что негодяи сползли с немецкого языка на русский? Понять бы, о чем они толкуют? Второй голос тоже казался знакомым, только никак нельзя было вспомнить, где он его слышал. В памяти всплыло что-то уютное, домашнее, пылающий камин, кофе, почему-то фигурка шахматного коня, зависшая в руке над клетчатым полем. Однако о какой шифровке они толкуют? А… «Некоторый искренний друг ниспровергает твое хотение…» Поиграйте, господа, с этой шифровкой, повертите ее в руках… Много же вы выжмете из этих цифр ценной информации!.. Он тихо рассмеялся. Хотя радоваться тут нечему, мерзавец и неуч этот магистр Жак. Где оно, обещанное «щастие»?
Он поднял голову, мнимый кучер уже рылся в его саквояже. Как и следовало предположить, его интересовало не столько золото, сколько тайная бумага, которая лежала на самом дне. Кучер с жадностью схватил послание к Фридриху из Лондона и углубился в чтение.
- Хорошая новость, Сашка! Англичане отказываются воевать с нами на море. Во всяком случае в эту кампанию.
- Ненавижу… - Сакромозо показалось даже, что он проскрежетал зубами, разжигая в себе злость, но тут же понял, что настоящей злобы не было, а был только истерический озноб, вызывающий желание хохотать в голос - Ну не глупейшая ли ситуация - быть схваченным собственным кучером, а в качестве ценнейших сведений подсунуть противнику магическое гадание сумасшедшего магистра и наглый ответ англичан, который наверняка уже известен в Петербурге. «Я испровергну все ваши желания, господа! - он уже хохотал, не скрываясь, - к вашему маленькому, поганому щастию!»
- В карету его. Пора ехать.
Сакромозо подняли, как куль, уложили на прежнее место. Ноги тоже, идиоты, связали. Второй, тот, что с пистолетом, сел напротив, и рыцарь мог его, наконец, рассмотреть. Батюшки, да это Белов!
- Откуда вы тут взялись, друг мой? - стараясь выглядеть спокойным и в меру удивленным, воскликнул Сакромозо.
- С неба упал, - буркнул Александр. - Если будете орать, засуну в пасть кляп. Понял? - пистолет его был направлен прямо в. живот рыцаря. - Если встретим прусский разъезд, я дам вам ваши документы, предъявите их. Скажете еще, что везете пленного русского офицера, но заблудились.
- Как же я покажу документы, если у меня руки связаны?
Нервы Сакромозо сдали, и в животе его странно и неприлично забурчало, правильно говорят, что внезапный испуг приводит к расстройству желудка. Но он же не испугался! Он все время себя контролировал. Видимо, недостаточно…
- Руки я вам успею развязать, - сказал Белов и умолк, напряженно глядя в лицо Сакромозо.
Лес кончился, пошли поля, опоганенные войной. Земля эта была как бы ничейной, крестьяне ушли из сожженных деревень; армиям, как прусской, так и русской, здесь было нечем поживиться, мародеры подчистили все до дна.
Сакромозо устал делать вид, что спит, руки за спиной стали чугунными, потом совсем онемели, предательски стала ныть печень.
Каждая рытвина на дороге отзывалась острой болью в затылке.
- Вы не могли бы связать мне руки как-нибудь иначе? Спереди, например? - вежливо спросил Сакромозо.
Белов не обратил внимания на его слова. Так же учтиво рыцарь поинтересовался, почему ему вероломно схватили, зачем связали? Белов молчал и только на вопрос: куда же его везут с такой поспешностью, ответит неожиданно злобно:
- В Сибирь. Самое вам, поганцу, там место! Будете дружить с туземцами и медведями.
Бурчание в животе неожиданно смолкло, но Сакромозо почувствовал, что похолодел весь, слова о Сибири звучали вполне правдоподобно.
- Почему вы меня так ненавидите? Когда-то мы отлично ладили! Что изменилось? Воюют два государства, не поделили сферы влияния. Это бывает… Но зачем примешивать личные взаимоотношения к военному спору нескольких стран?
Белов меж тем переложил пистолет в левую руку, сжал коленями ноги Сакромозо и перерезал ножом веревки. Рыцарь блаженно потянулся, быстрыми суетливыми движениями потер, словно ополоснул, кисти рук. Белов усмехнулся, великая княгиня Екатерина очень точно описала этот жест. Руки его были тут же опутаны веревкой почти до локтя, но с лица Сакромозо не исчезло довольное выражение, если руки лежат на коленях, жить можно!
- Вы циник, Сакромозо, - сказал, наконец, Белов, - но в одном вы правы. У меня есть к вам, так сказать, личная и вполне законная ненависть. Я познакомился с вами очень давно, хоть вы ничего не знали об этом. И не видя вас, поклялся отомстить. Это было десять лет назад, в России.
- Так мы познакомились в Петербурге?
- Вот именно. Познакомились… По вашей вине в темницу попал невинный. Я друг и доверенное лицо князя Оленева! - голос Александра зазвенел. - И теперь готов расплатиться с вами сполна.
- Вот глупость какая! - бросил граф небрежно. - Я и думать об этом забыл. Это же не я упрятал вашего князя в крепость. Насколько я помню, он сам явился к великой княгине на свидание, а потом, чтобы не запятнать честь дамы, решил поселиться в крепости навечно. Это его право, - Сакромозо вальяжно откинулся на спинку сиденья. - А что по-вашему должен был делать я? Явиться в русскую крепость и сказать, что вместо меня сидит другой человек? Мол, выпустите его, я займу его место. Так, что ли? - он откровенно издевался над этой старой историей, и над Оленевым, и над собеседником.
Белов даже передернулся от ненависти.
- Вообще-то порядочные, честные люди так и поступают, - пистолет ходил ходуном в его руке.
- Ну, не вам говорить о порядочности! - Сакромозо очень не нравилось мелькание пистолета перед глазами, но он уже не мог остановиться, - Вы захватили меня обманом, ограбили и связали, как разбойника!
Он не успел кончить свою оскорбительную речь, Александр бешено заколотил в передок кареты, и как только она остановилась, открыл дверцу, выбросил Сакромозо наружу и сам бросился вслед за ним. В мгновение веревки на ногах и на руках пленника были разрезаны, эфес шпаги уткнулся в его вялую ладнь.
- Защищайтесь, сударь! - Белов уже стоял в позиции.
Лядащев кубарем слетел с козел.
- Сашка, прекрати немедленно!
Но шпаги уже скрестились. Несмотря на грузность, Сакромозо фехтовал очень недурно, видно, в молодости у него был неплохой учитель, во всяком случае, первый выпад Александра он отбил не без изящества.
- Я не успел сказать вам, что все люди братья! - со смехом изрек Сакромозо. - Это главная заповедь масонов. - Он уже входил в азарт, даже ноздри слегка затрепетали в предчувствии возможного освобождения. Сейчас он прикончит этого нервного дурака, а потом рассчитается с мнимым кучером!
- Я тебе покажу брата! - Белов сделал новый выпад.
Недавняя контузия сделала свое черное дело, он не ощущал в ногах прежней легкости, да и кисть, сжимающая эфес, утратила былую подвижность. «Главное, не злиться! - приказал он себе, - В бою надобно быть веселым!»
- Сашка, одумайся! - кричал Лядащев, прыгая вокруг дерущихся. - Если он, тебя пырнет, я его один не довезу! У тебя после контузии ноги заплетаются!
- Я его сам пырну!
- Ты что, сдурел? Он мне живой нужен! Развели тут спектакль. Прекрати немедленно!
Наконец Лядащев тоже вооружился шпагой и стал фехтовать попеременно с Беловым и Сакромозо - Втроем честной дуэли не сотворишь, бой ушел в песок.
Вторая перебранка возникла вечером у костра, на котором Лядащев ловко готовил горячую похлебку.
- Если ночью не наткнемся на какой-нибудь дурной отряд пруссаков, то утром будем у своих, - приговаривал он, кроша в котелок лук. - Ночью самое милое дело ехать, если, конечно, в канаву не угодишь. Ночи, правда, лунные.
Сакромозо с удивлением рассматривал своего бывшего кучера. Перед ним был совсем другой человек. И дело не в том, что после выкинутого подкладного живота у него постройнела фигура и изменилась походка. Его лицо, речь, взгляд - все поменяло выражение. Перед рыцарем предстал образованный, деловой, собранный и явно неглупый человек, пребывающий в ровном, веселом настроении. Каким-то нутром Сакромозо почувствовал, что ум этого человека наделен особой извилиной, помогающей понять истинную ценность вещей и подняться над случайным, то есть над романтизмом, патриотизмом и прочей шелухой. Этот человек явно был практичен, и не особо веря в успех, но ведь чем черт не шутит, рыцарь решил проверить свои теоретические измышления:
- Кучер, как вас зовут?
- Положим, Василий Федорович.
- Послушайте, Василий Федорович, - рыцарь несколько заплетался языком, в этих русских именах только варвар язык не сломает. - А что, если мы с вами поступим, как умные люди. Что, если мы поделим золото, то, что в моем саке, и разбежимся в разные стороны.
Лядащев осклабился.
- Предпочитаю быть неумным, то есть дураком. Зачем мне отдавать вам половину, если я могу взять все?
Александр не вслушивался в их разговор, он думал о том, как будет завтра искать свой полк и объяснять побег из плена. Первые сутки он будет ходить в героях и пить вино, а потом засадят его писать длиннейший отчет о состоянии наших пленных в Кистрине, он должен будет перечислить все имена, раны. Отчет этот вещь пустейшая. В Кистрине он обещал своим, что сразу по прибытии в армию поднимет вопрос об обмене пленных. Знать бы только, с какого конца приступить к этому делу. Последняя фраза Лядащева клином вошла в сознание и произвела там полный переполох.
- О чем это он толкует? - подозрительно спросил он, указывая на Сакромозо.
- Доблестный рыцарь предлагает нам в качестве выкупа наши же деньги, - усмехнулся Лядащев.
- Я не знал, что вы просто дикари и грабители, - огрызнулся Сакромозо.
- Видишь, как у господина все хорошо получается, - продолжал Лядащев. - Если б мы согласились отпустить его за половину монет, то были бы цивилизованные и честные люди, а если конфисковали прусское золото для нашей казны, то мы уже дикари и грабители. Не логично, маркиз!
- О какой логике ты, кучер, толкуешь? Обманом наняться ко мне на службу, обманом похитить меня. Этот сумасшедший, - он кивнул в сторону Александра, - вешает на меня ответственность за своего узколобого друга! Ха!
- Заткнись! - Белов коротко дал Сакромозо по шее.
- Легко бить безоружного…
Лучше бы Сакромозо этого не говорил! С молниеносной быстротой он был развязан, поставлен на ноги, в руке его опять очутилась шпага. На этот раз кучер их не разнимал, он даже головы не повернул в их сторону, только помешивал свое варево. Раз, два, три, выпад - укол! Сакромозо и сам не понял, как был ранен. Видно, азарт вытек из него, как вино из старого бурдюка. Рана была несерьезной, только крови было много, рукав его наполнился этой липкой, неприятной жидкостью. Александр сам стащил с него камзол, сам перевязал рану. Сакромозо, стиснув зубы, перенес всю операцию без стона, об одном он молил Бога - не упасть в обморок, это так унизительно! Сакромозо не оставляла уверенность, что Белов мог без труда проткнуть ему сердце, но сознательно выбрал предплечье.
Он нужен им живым. А это значит, допросы, очные ставки, может быть, пытки.
От еды Сакромозо отказался. На него навалилась смертельная усталость. Конечно, он потерял много крови, поэтому дух его ослаб.. Он уже верил, что два эти негодяя довезут его до русской армии. Он проиграл. Звезды против него.
Утренняя встреча с русским дозорным отрядом прошла мирно. Лядащев сразу назвал столько важных имен, что офицер немедленно доставил их вместе с Беловым к начальнику лагеря - генерал-майору Зобину. Около кареты был поставлен крепкий караул.
- Зобин, говоришь? Ну не насмешка ли это судьбы, - ругался Белов по дороге к генеральской палатке. - Бежать к своим, чтобы угодить к чужому! Этот Зобин меня ненавидит.
- А чего бы ему тебя ненавидеть? - спросил Лядащев.
- Он меня в Нарве на губу посадил, когда я приехал к фельдмаршалу Апраксину с бумагой из Петербурга.
- За дело посадил?
- Если считать делом его дурной характер, то да.
- Да он и думать о тебе забыл. Не забивай голову глупостями!
Зобин принял их радушно. Генерал был совершенно искренне обрадован избавлению Белова из плена и ни намеком не дал понять, что помнит о давешней встрече в Нарве. Лядащева он поздравил с захватом важного прусского агента. Дальнейший разговор был деловит и четок.

Предыдущая страница 17 Следующая страница


Закон парности 18

- Завтра утром я должен ехать в Петербург, - сказал Лядащев. - Мне нужна карета и охрана.
- Предоставим.
- Я должен также послать депешу - в Кенигсберг в секретный отдел.
- Отошлем.
- Депешу нельзя доверить обычной почте. Ее должны везти два проверенных офицера. Все должно содержаться в тайне.
- Обеспечим.
.Александр решил было, что все его неприятности уже позади, но генерал Зобин остался верен себе, припася бомбу напоследок.
- Я должен вернуться в полк, - сказал Белов, и тут генерал, не утратив своего благодушия, заметил озабоченно:
- Боюсь, полковник, что у вас нет такой возможности. Вас давно разыскивают по всей армии. Вы должны срочно ехать в Петербург, чтобы выступить свидетелем по делу экс-фельдмаршала графа Апраксина.
- Вот и отлично, - бодро воскликнул Лядащев, хлопнув Александра по плечу. - Поедем вместе!
- Василий Федорович, сознайтесь, вы знали об этом? - спросил Белов, когда они вышли от генерала.
- Клянусь, нет!
- Я вам не верю. Теперь вы повезете под конвоем двоих, меня и Сакромозо.
- Ты несешь вздор, Белов!
- Если быть логичным, как говаривал недавно некий прусский банкир, он же маркиз, он же шпион, вы уже от самого Кистрина везли двоих, только я не знал об этом.
- Белов, какая же ты балда! Я действительно не знал, что тебя затребует Петербург. Но если бы и знал, это никак не повлияло бы на общую картину. Одному мне с Сакромозо было никак не справиться, а на тебя всегда можно положиться. Ты верный человек, Белов! И хитрый… придумать в армии прятаться от следствия не каждым мозгам под силу. Только вот что я тебе скажу. Твой вызов в Петербург - чистая формальность. Дело Апраксина давно уже никого не интересует. Но, видно, кто-то брякнул твою фамилию сдуру, она и всплыла
- Да ни от кого я не прятался. Я воевал!
- А бумаги пустоты не терпят, - продолжал Лядащев, словно не слыша последних слов. - Бумаги надо оформить должным образом. Не грусти. Приедешь в столицу, с женой повидаешься, в баню сходишь, как человек, выспишься в своей кровати…
- Эх, сидеть бы мне лучше в тихой Кистринской крепости. И зачем я только с вами связался.
- А как же, - весело подмигнул Лядащев. - .Знаешь пословицу? С собаками ляжешь, с блохами встанешь! Пошли завтракать.

ЧАСТЬ ТРЕТЬЯ. ДЕЛА ПЕТЕРБУРГСКИЕ

В поисках Анны Фросс

Мы потеряли барона Дица в самом начале нашего повествования по дороге в Россию. Для того, чтобы вплести в пестрый сюжет и эту серую нитку, нам надобно отловить его по приезде, то есть вернуться назад.
Барон Диц был первый раз в Петербурге. Город его потряс. Конечно, вояж его предварили рассказом, но увидеть глазами страну варваров совсем другое дело. Никаких тебе медведей, калмыков и кокошников, никакой мрачности и сырого тумана. Северная столица была залита солнцем, нежно-голубые небеса ее отражались в каналах, дворцы были разноцветны и стройны. Венеция, право слово, северная Венеция! Но у южного собрата не было стольких садов, не было такой величественной и мускулистой реки, которая спокойно, по-царски, порусски несла свои воды к морю.
Ощущение от Петербурга неожиданно смутило барона, как бы обесценив его уверенность в полном успехе труднейшей, поставленной перед ним в Берлине задачи. Но… время покажет, а пока надо было приступить к ближайшим делам.
У оставленных Блюмом агентов - их было трое, по незначительности своей они не стоят отдельного разговора, он узнал настроения горожан, пестрого, разноязыкового племени, выяснил, что сплетничают о русском дворе. Столица жила, словно никакой войны не было: театры, гулянья, маскарады, вид у простолюдинов был вполне довольный, корабли с разными флагами по-прежнему везли свой товар. Да и что говорить, война с Фридрихом для этой огромной страны, что слону дробина. Россия может до бесконечности поставлять все новые и новые войска, она неиссякаема.
Имя Анны Фросс в разговоре с первым агентом названо не было, да он его и не знал, но человек из Тайной канцелярии подтвердил слова Сакромозо - никаких экстравагантных арестов в этом заведении ни весной, ни летом не случилось. Последней, кто попал в камеру, была некто Владиславова, бывшая юнгер-фрау великой княгини Екатерины. Допросы юнгер-фрау не дали интересного материала, дело заглохло. Арест Владиславовой нужен был для того, чтобы удалить ее от молодого двора и самой Екатерины. Все дни бедная женщина проводила в слезах и молитвах, о ней словно забыли.
В оговоренный час и день, а именно во вторую пятницу месяца, барон Диц поехал к протестанскому собору. Он решил для первого раза только посмотреть, явится ли девица Фросс, и понаблюдать за ней издали. Если он обнаружит явную слежку, а барон был уверен, что при наличии наблюдения непременно обнаружит, тогда надо бить тревогу. Но почему-то он был уверен, что никакой слежки за девицей не будет, предчувствия его редко подводили.
В шесть часов карета извозчика доставила барона к собору. На службу он решил не идти, из оконца кареты великолепно была видна вся площадь перед входом в собор. Анну Фросс барон никогда не видел, но Блюм очень подробно описал и наружность девицы, и обязательную одежду ее: юбку небесного цвета, синюю епанечку тафтяную и алую наколку на голове. В руках Анна должна была держать кружевной, красного цвета зонт.
Народу в собор входило много, и после получаса ожидания барон решил, что пропустил девицу. Пришлось идти внутрь храма, склонить голову пред алтарем, послушать проповедь. Голос пастора звучал глухо, стыло, торжественно, а слова были теплые - о необходимом сочувствии к ближнему и любви Господней к пастве своей.
Нет… ни одна девица, ни дама не имела на плечах чего-либо синего, а чепцы и наколки были пристойных бежевых и белых тонов.
Анна так и не пришла, что не столько взволновало, сколько обозлило барона. Ненадежна она, вот что, строптива, необязательна, а может быть, просто глупа? Забыла, какой наряд нужно надевать, или ей надоело обряжаться каждую пятницу в одни и те же цвета, женщины непредсказуемы. Блюм говорил, что многие находят ее красоткой. Барон мысленно перебрал девиц, которые, склонив головы, прилежно шептали молитвы или стреляли глазками по сторонам, наскучив общаться с Богом. Ни одна из девиц не заслуживала внимания. Так… невесты, ходовой товар… Немки в этом влажном климате выцветают, брови белесые, кожа нездорова.
Что ж, дождемся следующей пятницы, решил Диц. А пока будет знакомиться с русским обществом. Помощником ему в этом нелегком деле стал английский посланник Кейт. Перед послом барон тоже разыгрывал роль мецената, но в разговоре сами собой возникали многозначительные паузы, из-за которых беседа под собственной тяжестью провисала, как плохо натянутый канат. По этим паузам Кейт долен был догадаться, что барон Диц не только любитель прекрасного, но патриот своей отчизны, а также горячий поклонник союзников, сам образ жизни англичан и культура их необычайно ему близки. Вершиной желаний барона было свести знакомство с всесильным фаворитом Ив. Ив. Шуваловым. Но посол сказал, что это сложно сделать, граф болен, а если не болен, то находится неотлучно при их величестве Елизавете.
- А как здоровье государыни?
- Вполне благополучно, но кое в чем оставляет желать лучшего, - туманно ответил посол, но тут же съехал с интересной темы. - Начните с посещения Академии художеств. В России сейчас находится много ваших соотечественников, среди них есть неплохие художники. Вы сможете дешево приобрести недурные полотна. В Петербурге есть и аукцион, где продаются мастера старой школы.
Барон Диц благодарно кивал. Следовательно, намеченная линия поведения была абсолютно естественна.
Анна Фросс не появилась у собора и в следующую пятницу. Барон взволновался не на шутку. Даже если ожидаемая девица решила покончить с тайной службой королю, она, как истинная прихожанка, обязана была являться на молитву, дабы исповедоваться и причащаться. Можно было бы осведомиться о ней у старичка пастора, который знал всех прихожан в лицо, но барон не хотел привлекать к этому имени внимания, слишком большие надежды возлагала на Анну Фросс Германия. Как добраться до Анны? Не разыскивать же ее в царском дворце?
Во время тайной беседы в Кенигсберге агент Блюм вскользь назвал еще одну фамилию, имеющую отношение к жизни Анны в Петербурге, - художник Мюллер. Блюм сказал, что у вышеназванного были какие-то серьезные неприятности и не исключено, что он вообще оставил Россию. Как бы то ни было, следовало попробовать отыскать этого Мюллера.
Посещение Академии художеств барон Диц обставил пышно. Он не только заготовил целую речь, в которой славил начинание северной столицы, но внес некоторые деньги в фонд помощи студентам, деньги небольшие, но директор был совершенно растроган. Сенат вот-вот должен был утвердить (это «вот-вот» могло длиться годами) проект, по которому штаб-контора должна была отпускать Академии по 3 тысячи в год. Но война смяла утверждение проекта, деньги на казенное содержание учащихся цедили жалкой, пресекающейся струйкой. На подаренные бароном Дицем деньги директор мог отремонтировать классы и даже сэкономить кое-что на покупку холстов и кистей.
То, что не мог, а может быть, не захотел сделать английский посланник, а именно представить барона Ив. Ив. Шувалову, неожиданно само собой произошло в Академии. Только что аттестовали первый курс учащихся, и теперь для обсуждениях текущих дел должны были собраться все академики и адъютанты. Ждали и Шувалова. Директору только оставалось назвать Дицу день сбора.
Через три дня барон опять посетил Академию, опять распустил в разговоре павлиний хвост и, закатывая глаза, говорил о живописи и скульптуре. Шувалов выслушал его серьезно, провел в свой небольшой, но великолепно обставленный кабинет. Поговорили об Италии, о Флоренции, о полотнах Леонардо и Беллини. Очень насыщенная была беседа, и хотя Иван Иванович не предложил барону посетить свой дом, мнимый меценат понял, что крючок заброшен, и если он не будет ослаблять своих мозговых и мускульных усилий, то и наживка фаворитом будет заглочена.
В Академии же у одного из адъюнктов барон узнал местожительство художника Мюллера. Оказалось, что тот давно не лепит и не пишет картин, а перешел на торговлю произведениями искусства.
- Однако я вам не советую его посещать, - добавил адъюнкт доверительно. - Bряд ли вы там приобретете что-нибудь стоящее, говоря, что Мюллер усвоил пагубную привычку русских - пьет горькую. Где водка, там нет богатства.
Вид жилья Мюллера неприятно поразил Дица. Не то чтобы длинный дом совсем напоминал лачугу, стоял он крепко и даже имел жалкий палисадник с краснеющими рябинами и рыжими цветами. Но все вокруг было слишком неопрятно. Растоптанная, осклизлая дорожка упиралась в обитую рваным войлоком дверь. Поодаль в грязи валялись кое-как порубленные, темные от дождей дрова. Одичалый одноглазый кот прыснул откуда-то из кустов. Диц от неожиданности поскользнулся, и не - будь в его руках модной трооти, он рухнул бы в эту ужасную русскую жижу.
«Крайне неряшливый народ, - подумал барон мельком, - удивительно, почему Фридрих не может его разбить в прах?»
Художник Мюллер сидел в старушечьем платке, валяных стоптанных туфлях и курил трубку. Из всей рухляди, в которую он облачился, только/очки изобличали в нем человека, имеющего некогда достаток, да и те при ближайшем рассмотрении вместо нормальных ушек имели засаленные тесемки.
В мастерской было пусто, полутемно. Причудливо извивающийся дым уходил косыми тенями вверх, к засиженным мухами окнам. При появлении роскошного гостя Мюллер не выказал удивления, не встал, а только переложил трубку в другую руку и еще больше ссутулился. Барон в первую минуту решил, что хозяин принял его не за реального человека, а за плод пьяной фантазии. Когда же нежданный гость произнес первые слова приветствия, Мюллер вдруг взволновался, даже испугался чего-то и суетливо стал возиться с огнивом, пытаясь запалить свечу.
«И свечи у него есть и дрова запасены, - подумал Диц. - Не так уж он беден, он просто опустился и жить устал. Надо спасать соотечественника».
Он начал говорить напористо, быстро и чуть громче обычного. Де, наслышан о вас, наслышан, в Академии художеств прямо сказали, хочешь приобрести хорошую картину и чтоб недорого, ступай к Мюллеру, тут тебе и вкус и понимание… и все в таком духе. Мюллер опять замер, свеча освещала его небритую, укутанную табачным дымом щеку.
- Врут, - сказал он, наконец, сжав черенок трубки прокуренными, крепкими зубами. - Они меня продали. Я чуть под суд не попал, а они продали.
- То есть кому продали?
- Диаволу, - прошептал несчастный художник и умолк.
- Вы позволите мне сесть? - барон придвинул ногой стул без спинки, на вид крепкий, и предпринял вторую попытку разговорить хозяина, вкропив в поток слов имя Анны Фросс.
И тут произошло чудо. Мюллер встрепенулся, подбородок его мелко задрожал, трубка, рассыпав сноп искр, упала на пол, и стало видно, что художник тяжело пьян.
Мюллер запил, когда ухнули в пропасть все его надежды и идолы. Сулящая прибыль работа на Тайную канцелярию (он ведь и записку о неразглашении давал!) вдруг иссякла, а с ней исчезла с горизонта мечта его и радость - Анна.
- Вы назвали ее имя? Анна Фросс? Я не ослышался? Откуда вы знаете это божественное имя? О, нимфа! Благородный лик ее должен украшать лучшие полотна мира, перси ее сваяны Богом, даже мрамор недостоин ее форм. Ах, Анна, девочка моя! Зачем она вам? Она уже не может служить натурой. Она высоко, - и он, закинув голову, показал на потолок, в щель между стекол, через которую должна была улететь чистая душа.
- Она умерла? - всполошился барон.
- Почему умерла? - Мюллер затряс головой. - Кто сказал - умерла? Она вечна! Что-то я, впрочем, не того… Вино попалось - пакость! Хорошего вина надо, а плохого хоть ведро выпей, а все не пьян, только мутит и с души воротит, - он поморщился, потом с трудом встал и пошел в темный угол. Там долго пил, черпая ковшом воду из деревянной бадьи.
- Вы знаете, где сейчас сия девица? - не выдержал барон.
Мюллер согласно кивнул.
- В Эдеме.
- Не валяйте дурака, а скажите лучше, как нам ее оттуда вызволить для приватного разговора.
- Не пойдет… Не спустится с вершин к убогому.
- А что Анна любит больше всего на свете? - вкрадчиво спросил барон.
- Драгоценности… как в некотором смысле сорока. Причем носить не любит, любит иметь, - тут Мюллер опять сбился на высокий стиль. - Но живая плоть ее и без этой мишуры сверкает.
- А если вы ей напишете во дворец, что больны, что умираете, что вам некому сказать прощальное слово, - Мюллер только тряс головой, но барон этим не смущался, - и присовокупите, что оставите ей наследство, и не малое… мол, накопил.
Приступ болезни Св. Витта внезапно кончился, Мюллер застыл, вслушиваясь в самого себя.
- Я заплачу, - продолжал мурлыкать барон. - Заплачу много. На эти деньги вы сможете уехать из страны варваров на родину. Позовите сюда Анну на вечер в следующую пятницу.
- А вы кто такой? - спросил вдруг Мюллер подозрительно. - Из какого ведомства? Тут ко мне один приходил… - и замолк уже намертво.
Мысль о том, что этот человек, конечно, из Тайной канцелярии, должна была бы подбодрить художника, но, влив в себя три ковша воды, он взболтнул со дна желудка алкоголь, и эта быстрая возгонка немедленно отключила его от мира. Барону Дицу пришлось начать все сначала. Но меценат не любил отступать перед трудностями. Через час ему удалось втолковать художнику суть дела, через два он заставил оного приняться за письмо, а в десять вечера, почти в полных потемках, потому что от свечи остался плавающий в профитке фитилек, он вырвал из некрепких пальцев косо нацарапанный текст. Осталось только передать его по названному Мюллером адресу, а именно в дворцовую контору при Летнем дворце. По совету Мюллера барон отодвинул дату встречи, поскольку Анна могла находиться в Петергофе или Ораниенбауме. Осталось только надеяться, что дворцовая почта работает исправно.

Царский алмаз

На пороге возникло юное существо, замерло, всматриваясь в туманный полумрак, и барон Диц неожиданно вспомнил о первом дне творения, когда Господь говорил: «твердь земная», и появились не глина или песок, а именно твердь, потом было сказано:
«трава», и появился символ травы, а когда всевышний изрек: «девица» (не женщина Ева, та была сразу создана, как сосуд греха!), то миру явилось чудо чистоты, именно в этой легкой одежде, в этом кружевном чепчике. «Какая…»- мысленно выдохнул барон.
Меж тем Анна стремительно шагнула в комнату и, развязывая на ходу ленты шляпки, сказала на удивление сварливым тоном;
- Иоганн, старый плут, почему ты меня не встречаешь? Или, думаешь, я поверила твоему глупому письму? О! - последнее короткое восклицание относилось к барону, но милое личико не выразило ни удивления, ни интереса.
- Добрый день, милая фрейлен. Разрешите представиться, - барон назвал себя.
Намек на книксен, шелковая юбка цвета спелой ржи плеснулась вокруг стройных ног и замерла, так же беззвучно, как и хозяйка.
- Господин Мюллер! - громко позвал барон. - Вы не могли бы оказать нам любезность и принести… ну скажем, из лавки…
- Пусть рому принесет. У него наверняка кончился, - сказала сметливая Анна.
- Вот именно… рому. И не торопитесь возвращаться с покупкой.
- Понял, - прохрипел Мюллер и, наградив девицу восторженным взглядом, вышел на улицу. Барон повернулся к Анне.
- Я должен задать вопрос, который, пожалуй, неуместен здесь. Более того, он может показаться смешным, - барон против воли начал кокетливо подмигивать глазом. - Это собор католический или протестантский?
- Ах, вон оно что, - протянула Анна. - Я подумала было… Ладно. Какие вопросы вы мне собираетесь задавать?
- Вы бы ответили по поводу собора как полагается, - напомнил барон с тем выражением, с каким уговаривают не упрямиться капризного, но любимого ребенка. - Я хотел бы слышать отзыв на пароль.
- Вот вздор какой! Я же здесь, что же вам еще
Знакомый фотохудожник предложил мне отгадать, что главное для фотомодели. - Сексапильность, - предположила я. - Нет. - Красота… - Нет, - Изящество? - Нет. - Фотогеничность? - и тоже не то. Так что же, черт подери? Оказывается. беспредметность в выражении лица. Анна была бы идеальной фотомоделью. Ей было наплевать на весь мир! надо? И потом, это очень глупый пароль. Я говорила об этом Блюму, но старый индюк ничего не хотел слушать. Вы приехали из Берлина?
- Это не важно, дитя мое.
- Как это русские позволили вам въехать в Россию? Впрочем, это не моя забота.
- Почему вы не приходили, как было договорено, К собору по пятницам?
- Потому что меня не было в Петербурге. Потому что их высочество хотят меня иметь всегда под рукой. Потому что служба при дворе требует всех сил моих.
- Главная ваша служба - Германия, - вкрадчиво сказал барон. .
Анна быстро взглянула на него, по-русски сказали бы - стрельнула глазом, и, чуть изогнув стан, легкой пушинкой опустилась на табурет. Показалось ли барону или впрямь натянулась где-то золотая струна и тренькнула тревожно и выжидающе. «Она меня не слышит», - тревожно подумал барон, глядя, как прелестные ручки с ямками на округлых локотках поигрывают веером, костяные пластины щелкали, как кастаньеты.
- А родина помнит о вас, - заключил он с важностью и достал деньги.
Он не положил на стол тяжеленький кошелек, а развязал его и неторопливо стал выкладывать на стол монеты столбиками, золото справа, серебро слева. Услышала…
- Ах, Боже мой, - сказала Анна весело. - Я не забыла мою милую, теплую и приветливую родину, но я осталась здесь совсем одна. Кто бы теперь от моего имени стал посылать эти самые… ну как их?..
- Шифровки.
- Вот именно. Лучше я расскажу вам все своими словами. Что вас интересует?.. Жизнь столицы? - и она, явно повторяя чьи-то слова и не дожидаясь вопросов барона, быстро и сбивчиво начала рассказывать, сваливая в общую кучу и крупицы золота - сведения о великой княгине, а также всякий сор, пух, мелочь и жухлые листья.
« - К нам художник ходил… или, как это называется, скульптор, чтобы ваять барельефный мраморный бюст с ее высочества… так государыня пожелали. Высокий такой художник с бородавочкой на ноздре, теперь не ходит, говорят, казна пуста… На адмиралтействе у самого золотого шпица часы чинили, а мастеровой и упал. Расшибся в смерть, и их высочество пожаловали страждущей вдове ефимки. А чего жаловать? Она одинокая, без детей, может, ей от мужа избавиться полный фасон. Право, я видела их в слезах из-за этого случая… Их высочество у ее высочества в рокомболь выиграли 50 рублей, но мы решили пока не отдавать. Мы не любим рокомболь… Возлюбленная их высочества фрейлина Елизавета Воронцова, право, стала невыносима, ведет себя хозяйкой. Она любит палевую пудру… при ее-то прыщах. А ее высочество смеются! Мы вообще пудру не признаем!
Барон Диц совершенно опешил от разномастных подробностей, хотел перебить поток слов, но места для этого не находил. Ах, как бойка девица, как бойка!
- На Исаакиевской построили качели маховые - для простолюдинов. Там всегда веселье, - продолжала Анна, поигрывая веером. - Оркестр роговой играл, паяцы дурачились, по канату бегали. Ну, вы понимаете… Но мы туда не ходим, там модных лавок нет. Только один разок и захаживали с господином Понятовским…
- А как здоровье их императорского величества? - барон решил, наконец, взять инициативу в свои руки.
- Больны, - быстро сказала Анна. - Они всегда больны… с некоторых пор, - она подозрительно покосилась на собеседника.
Барон промолчал, потом подсел к девице поближе.
- Вы должны повторить то, что не принесло в первый раз желанного успеха, - сказал он шепотом и осмотрелся вокруг; хотя кого здесь остерегаться, разве что Бога?
Анна наградила его тем самым беспредметным взглядом, и нельзя было понять, обдумывает ли она его предложение или опять унеслась мыслью в ту жизнь, где модные лавки, игры в рокомболь и дворцовые интриги.
- Вот… - барон вынул из кармана коробочку, извлек из нее алмаз в тонкой оправе с петелькой и положил перед Анной.
- А это не страз? - спросила быстро Анна и умолкла, обмякнув.
В лице ее появилось то самое чистое, мечтательное выражение, которое поразило давеча барона. Он готов был поклясться, что алмаз вобрал в себя цвет ее глаз, иначе откуда в блеске граней возобладал синий цвет и засияли голубые брызги, напоминавшие новогодний фейерверк. Он взглянул на девушку, в глазах ее сияли те же брызги. Ему вспомнился - вдруг ручей где-то в горах, а вокруг все пастораль, и чудесная пейзанка-босоножка с кувшином на плече… Вот она нагнулась, нежная грудь ее отразилась в хрустальной волне…» 0оп!« - ручка Анны протянулась к драгоценности, но барон ловко перехватил ее, спрятав драгоценность в свое гнездо, коробочка с бархатной изнанкой пленила чудо, потушив его блеск,
- Только по исполнении, - барон Диц откашлялся, голос его был хриплым и словно чужим. - По исполнении к этому подвеску присовокуплены будут серьги и кольцо - Камни в тих предметах поменьше, и тоже чистой воды. Но этот алмаз, - он постучал пальцем по коробочке, - вы понимаете - царь среди прочих камней.
Анна откинулась к стене, ручки ее бессильно лежали на коленях.
- Трудно, у меня и помощницы нет, - сказала она, наконец.
Странные характеры встречаются среди человеческих особей. Оклеветав Мелитрису и рассказав Блюму придумку об отравлении, Анна со временем поверила в эту ложь, и звучавшая теперь в словах ее искренность была отнюдь не наигранной. Раз проверить нельзя, так пусть все будет правдой.
- Вы имеете в виду Репнинскую? - спросил барон. - А где она?
- Сбежала куда-то со своим опекуном. Говорят, в Европу…
- Так, значит, поручение мое невыполнимо?
- Отчего же… можно повторить. Со временем… Сейчас-то государыня отдельно живут, и я к ним доступа не имею, а вот когда они с молодым двором съедутся…

Предыдущая страница 18 Следующая страница


19 Нина Сорокина

- Вот это я и хотел от вас услышать. В следующий раз встретимся здесь же. Вы получите письмо от господина Мюллера, в нем будет указан день и час. А теперь скажите, в добром ли здравии наследник?
- В добром.
- А их высочество великая княгиня?
- И они в добром.
- Как я понял, дружба с графом Понятовским продолжается?
- Сейчас у их высочества с ее высочеством образовалась большая дружба. Они теперь вчетвером дружат.
- Это как же?
- Кроме, их высочеств еще фрейлина Воронцова и граф Понятовский.
- Вот как? - граф, довольный, захохотал.
- Там некий конфуз приключился, - Анна замолчала на мгновенье, обдумывая, стоит ли рассказывать о взволновавшем весь двор приключении, а потом решила, что алмаз надо отрабатывать, и поведала Дицу все подробности.
Барон хохотал до слез. И вообще встреча удалась. Девица произвела на него самое светлое впечатление.» Такие-то многое могут «, - думал он с нежностью и улыбался. Несколько омрачил праздник встречи данный в Берлине строгий приказ:» По исполнении задания агент, то есть «племянница леди Н.», должен быть уничтожен… физически, чтоб никаких сплетен в Европе «. Но об этом думать пока не хотелось, он и не думал.

Ночь в Ораниенбауме

Конфуз, о котором говорила Анна Фросс, приключился месяц назад. Июль выдался необычайно дождливым, и в ту ночь белесое беззвездное небо кропило влагой, клочьями клубился туман, было тепло и тихо, только шуршали с особым шумом мокрые листья и травы. Понятовский, закутавшись в плащ, сидел в углу кареты, путь от Петергофа до Ораниенбаума не близкий, и он задремал, убаюканный скрипом колес. Разбудил его грубый окрик, с которым обратились к сидящему на козлах кучеру.
- Кого везешь, братец?
Кучер пробормотал что-то невнятное, сразу раздались пьяные, нестройные выкрики, и назойливый женский голос пропищал:
- Нет, ты спроси, спроси! Карета-то к павильону едет.
- Портного везу к их высочеству, - громко крикнул кучер и стегнул лошадей.
Пьяная компания осталась позади, и Понятовский перевел дух. Он узнал и голос великого князя Петра, и фаворитку его Лизавету Воронцову. Кто мог предположить, что Петр с собутыльниками будет болтаться по парку в ночное время?
Великая княгиня приехала в Ораниенбаум лечиться водами и павильон под жилье выбрала уединенный, близкий от источника. Понятовский же вместе с прочими послами и свитой государыни жил в Петергофе.
Великая княгиня мало посещала воды, все дневное время ее было отдано охоте и верховой езде - Сейчас, после рождения сына и дочери, некому было следить, на каком седле она ездит - мужском или женском. Дни, благодаря верховой езде, были быстротечны. Ночное время принадлежало Понятовскому.
Как-то он приехал очень рано, они вместе носились по лугам, промокли до нитки и уже по дороге назад у Большого дворца встретили портного Екатерины, маленького шустрого француза. Увидев великую княгиню, портной всплеснул руками;
- Бог мой, в каком вы виде, ваше высочество! Вы не жалеете ни себя, ни одежды. Теперь мне понятно, почему я не успеваю шить вам амазонки. А у меня все требуют новых.
Намокшее платье из шелкового камелота плотно облегало фигуру великой княгини, шляпа с мокрой вуалью лихо съехала набок, глаза ее сияли.
- В следующий раз, если что, я назовусь вашим портным, - со смехом сказал Понятовский ей на ухо.
Если бы не этот пустяковый случай, ему бы и в голову не пришло предупредить извозчика, мол, спрашивать будут, говори - портной. Раньше, если стража во дворце останавливала его:» Кто идет?«- он отвечал важно:» Музыкант ее высочества «. Но в Ораниенбаумском парке нет стражи, и предупредил он извозчика скорее из проказливого чувства, а не от предчувствия опасности. Кучер был малый не промах, он отлично знал, кого везет, а коли хочешь прозываться портным, так твое дело, знай монету гони.
Что и говорить, они стали беспечны. После того как Екатерина одержала победу над всеми своими напастями - тут и обвинение в давлении на Апраксина, и арест Бестужева, и боязнь за арестованных друзей, и страх, что вскроется ее участие в составлении манифеста о престолонаследии - много! А особенно, после того, как с императрицей договорились полюбовно и ласково, Екатерина решила, что ей все дозволено, словно Бога за бороду ухватила! И главное, откуда-то появилась уверенность, что государыня Елизавета одобряет ее связь с Понятовским. А почему бы нет? Императрица женщина, у нее тоже , были возлюбленные. Фавориты-то были, да мужа не было - официального, а у Екатерины хоть плохонький, да был. И не кто-нибудь, а наследник престола Государства Российского.
Но это они потом, каждый порознь, все просчитали да обдумали, а в ту белесую ночь до того ли им было? Сирени разбухли от воды и пахли тяжело, дурманяще, казалось, сам туман в спальне был сиреневого цвета, а Катя была тепла, податлива, ненасытна, темные волосы ее плескались по плечам, как струи колдовских ручьев, глаза горели, словно заповедные цветы в языческую ночь Ивана Купалы.
Словом, освободился пан Станислав Понятовский только под утро. Извозчичья карета стояла в условленном месте в .малой кленовой аллее, что за катальной горкой.
Но он не дошел до кареты, он успел отойти от павильона только на десять шагов, как кто-то вцепился ему в плечо.
- Осторожнее, сударь! - негромко крикнул мнимый портной, он боялся напугать Екатерину. - Кто вы такой?
На него смотрели злые и безумные глаза в прорези черной маски. Разгоряченный любовью лучшей в мире женщины, Понятовский стал необычайно смел. Он хотел выхватить шпагу, но не успел. Так, с вцепившейся в эфес шпаги рукой, его и обмотал веревкой второй негодяй, тоже обряженный в маску. От последнего крепко несло винным перегаром и какой-то вяленой, крайне простонародной рыбой, которую русские зовут» воблой «.
Нет, Понятовский, будущий король Польши, не был трусом! Его уже волокли куда-то, как куль, хмельные, веселые, спорые, наглые, их было уже четверо, а может быть и того больше, а он думал о том, что от них воняет посконно, сперто, даже запах сиреней куда-то пропал. Тело его оставляло темный след на блестящей от росы траве. В довершение всего на голову ему надели мешок из рогожи, подняли на руки и понесли все так же бегом, молча.
Скрипнула открываемая дверь, шаги протопали по половицам, потом Понятовского резко поставили на ноги и рывком стащили с головы мешок. На точеном столике в мраморной столешнице горела свеча. В первый момент Понятовский видел, только это яркое пламя, оно его ослепило. Потом из рассеянного тумана выплыло мятое, грустное и очень заинтересованное личико великого князя.
- Ах, вот он кто - наш портной! - воскликнул он азартно, даже пальцами щелкнул звонко, словно кастаньетами.
В его возгласе не было злобы, а скорее удовлетворение от того, что придуманная им игра развивается, как и предполагалось.
- Пошли, - сказал Петр вдруг, решительно направившись к двери.
Понятовский последовал за ним. Их сразу окружили люди, вначале они шли по коридору большого дворца, потом вышли в сад. Все окружавшие великого князя люди были вооружены - кто пистолетом, кто саблями наголо. Где-то на заднике бытия мелькнула вдруг лисья мордочка Левушки Нарышкина, он так же серьезно и сосредоточенно вышагивал вместе со всеми, не глядя на графа Понятовского, потом отстал, исчез за деревьями.» Бестия! Христопродавец, - подумал Понятовский, - ведь назывался другом!«Потом граф узнал в ближайшей к себе фигуре обер-камергера великого князя. Это был один из самых неприятных обер-камергеров на свете. Брокдорф и Понятовский давно и постоянно ненавидели друг друга. Теперь он злобно посматривал на пленника и все время что-то шептал на ухо Петру. Судя по направлению, шли к морю.» Там меня и прикончат… под крики чаек «, - думал молодой романтик, он был совершенно спокоен, только жалко было прекрасную Екатерину, Колетту, как ее шутливо называли в Варшаве, да еще матушку жаль до слез, право слово, она не перенесет его смерти. Отца и дядю было совершенно не жалко, им все равно, жив он или умер. Они скорее пожалеют о разбитых надеждах своих, чем о его молодой жизни.
Петр вдруг резко повернул вправо, и вот они уже не идут к морю, а стоят на берегу озера подле мраморной скамьи. В озере плавал круглый островок со стройными, подстриженными липами. Петр вдруг приблизил свое лицо к графу и спросил громким фальцетом, употребив очень грубое выражение, иными словами - вы спите с моей женой?
- Нет, что вы, ваше высочество! - Понятовский отрицательно затряс головой.
И опять в глазах князя запрыгал азартный огонек.
- Говорите правду, граф… Потому что если вы сознаетесь, все устроится отлично, - он вдруг захохотал. - Если же станете отпираться, вам будет плохо, - добавил он весело.
- Я не могу сознаться в том, чего нет, - отвечал Понятовский,
- Пошли…
И опять все деловито и молча пошли по аллее, а Брокдорф все так же шептал наследнику на ухо.
- Да успею я его убить! - вдруг в сердцах крикнул обер-камергеру Петр. - Отвяжись!
Они дошли до какой-то хозяйственной постройки - амбара или конюшни, Петр толкнул дверь. Передняя горница, очевидно, предназначалась под жилье, она была убого, но чисто убрана. Петр переступил порог первый, за ним вошел Понятовский.
- Поскольку вы не сознаетесь в очевидном, а я вас предупредил, - великий князь многозначительно поднял палец, - то вам придется посидеть здесь в обществе приличных людей… в ожидании моих распоряжений.
Дверь закрылась. Понятовский сел на лавку.» Общество приличных людей» состояло из трех караульных, тех, что были ранее в масках, и угрюмого Брокдорфа. Последний сел в красный угол под образа и уставился на пана Станислава таким тяжелым, немигающим взглядом, что у молодого поляка заломило зубы. Он демонстративно снял сапоги, подложил под голову плащ и лег, отвернувшись к стене. Лавка была узкой и жесткой. Самые дурные предчувствия надрывали душу, от взгляда Брокдорфа зудел затылок, словом, он не мог уснуть, а только храпел старательно.
А за стенами темницы события развивались весьма стремительно. Великий князь веселился от души.
- Это Лизанька подвох заподозрила. Что это, говорит, за портной такой, который по ночам мерки снимает? И какие он там части тела Екатерине обмеряет?
Главным советчиком в отсутствие Брокдорфа выступил теперь Левушка Нарышкин. Он сбросил свою обычную арлекинью маску и стал очень серьезен.
- Что вы собираетесь предпринять, ваше высочество?
- Откуда я знаю? Спать лягу. А там видно будет… Прибить бы красавчика, туды его раскачель… но не могу. Посол, черт подери! Еще международный скандал приключится.
- А почему бы вам не позвать вашего гофмаршала? Пусть разберется с этим делом.
- Вы про старшего Шувалова? Спит небось великий инквизитор и в ус не дует. Ваша правда, пошлите карету в Петергоф.
Прошел еще час.
Совет Левушки Нарышкина оказался полезным. Граф Александр Иванович Шувалов явился освобождать Понятовского уже в ясный день. Чрезвычайное смущение гофмаршал прятал под чрезвычайной важностью, тик на щеке угрожающе пульсировал.
Лежание на узкой лавке не прошло для Понятовского даром, оно помогло сосредоточиться и продумать защиту.
- Я думаю, граф, вы сами понимаете, - начал он светским тоном объяснять Шувалову, - что для чести русского двора прежде всего необходимо, чтобы все кончилось с возможно меньшим шумом. А для этого я должен поскорее удалиться отсюда.
- Удалиться? Черт, каналья! - вмешался вдруг Брокдорф, сверля поляка глазами, но Шувалов только рукой взмахнул, и обер-камергер смолк, с Тайной канцелярией не поспоришь.
- Вынужден согласиться с вами, - сказал Александр Иванович и оглушительно чихнул, табак подействовал самым положительным образом. - Через полчаса карета будет подана. Вас отвезут в Петергоф.
- А дальше?
Не стоило Понятовскому выкрикивать эту последнюю фразу, еще голос ворвался как-то по-мальчишески звонко, выдав крайнее волнение, Шувалов посмотрел на него строго.
- Все остается на усмотрение их высочества великого князя, - он коротко поклонился и вышел.

Развязка

В дневниках Екатерина пишет, что ничего не знала о ночном приключении. Но она лукавит сама с собой. Об аресте сокола ей сразу сообщила Анна Фросс, от нее же великая княгиня узнала о приезде в Ораниенбаум Шувалова.
Когда Александр Иванович явился с визитом, Екатерина была спокойна. Весь Петербург знал о ее любви к молодому поляку, что же теперь ломать комедию, прикидываясь испуганной и взволнованной?
Шувалов достаточно подробно, но не сгущая красок, описал события прошедшей ночи и утра.
- Иван Иванович посоветовал мне отпустить графа Понятовского, что я и сделал, - заключил он свой рассказ.
- Иван Иванович прирожденный миротворец, - согласилась Екатерина, в голосе ее не слышалось ни доброго, ни злого оттенка, просто констатация факта. - Конечно, сегодня все будет известно государыне…
- Вы ошибаетесь, ваше высочество. Иван Иванович не захочет подвергать здоровье их высочества ненужному волнению. Кроме того, мы накануне столь любимого государыней праздника. Я думаю, все само собой рассосется.
Грядущим праздником было 29 июня - день Петра и Павла, который по обычаю, заведенному еще Петром Великим, праздновался очень широко. Местом праздника всегда был Петергоф.
- Однако, осмелюсь сказать, что вам необходимо переговорить с супругом вашим. Он готов сделать первый шаг, - поспешил добавить Шувалов с ласковым, предупреждающим жестом, видя, что великая княгиня покраснела от негодования.
«Судьба добилась своего, - мелькнуло в голове Екатерины. - Такого унижения я не испытывала здесь еще никогда».
Конечно, ее достоинство попирали всю жизнь - и мать, и муж, особенно ловко и обидно делала это Елизавета, но ее обижали походя, несправедливо, и это помогало спокойно переносить унижение. Есть мудрая пословица: «Бог дает крест, дает и силу». А сейчас ее будут втаптывать в грязь за дело, когда, как говорится, за руку поймали - непереносимо! Ей предстоит просить прощения у этого ничтожества, ее мужа, а он будет ломать комедию и говорить высокопарно: я вас помилую и на этот раз…
- Их высочество желают нанести визит в три часа дня.
- Хорошо, - выдавила через силу Екатерина. Конечно, Петр опоздал почти на час, а явившись, стал вести себя весело и развязно и все ходил вокруг темы, не желая затронуть главного, попросил английского пива, поинтересовался, помогают ли воды желудку, посетовал, что спать стал плохо, все какие-то рожи страшные плывут перед глазами, а прогнать их перед сном иной раз нет никакой возможности. Потом сказал без всякого перехода тоном приказа:
- Ваша фрейлина графиня Воронцова нанесет вам визит. И я настаиваю, чтобы вы ее приняли. Она и обсудит с вами подробности этого пикантного происшествия, - он вдруг подмигнул оскорбительно, но тут же обмяк, даже вздохнул. - Женщинам сподручнее о сих вещах разговаривать. Надо придумать, как замять дело. А то весь Петербург смеется.
На этом и расстались. Екатерина пыталась разжечь в себе прежнее негодование, но почему-то не получалось. Конечно, это возмутительно - заставить ее обсуждать с грубиянкой Лизкой свои личные дела. Но уж дуреха Лизавета никак не стоит ее терзаний. А Петр… можно сказать, что Петр был великодушен. И почему-то это не унижало.
Воронцову она примет завтра. И должна будет разговаривать с ней не как с подданной своей, а с поклоном, принимать как посредницу, как законную фаворитку мужа. Словно жена его слаба умом или бесплодна! Но уж реверансов от нее Лизка не дождется!
На следующий день Екатерина не встала с постели. Быстрая умом Анна отлично поняла мысль хозяйки и развела вокруг постели такую аптеку, что сердце разрывалось от жалости к несчастной. Мало того что на столике выстроился полк пузырьков и банок с мазями, так еще клистирная трубка лежала на самом видном месте.
Свидание с Елизаветой Воронцовой было коротким. Не удалось графине полностью насладиться своей победой. Екатерина меняла компрессы на лбу и на все предложения отвечала одно: «Я согласна, душенька». Что возьмешь с больной? Графиня Воронцова обещала все уладить. «Да и Петруша и не больно-то сердится, он так добр!» «Какая непроходимая дура!»- подумала Екатерина, улыбаясь слащаво. Несмотря на компрессы - они нагревались моментально, - лоб ее пылал. Казалось, намоченные салфетки сохнут на ней, как на печи.
Когда Елизавета Воронцова наконец оставила ее, Екатерина уже без всякого насилия над собой осталась в постели, она и впрямь чувствовала себя больной. Чем занять ум, как отвратить нежелательные мысли? Счастье, что в бедах наших и обидах помочь могут книги. Она стала читать четвертый том «Словаря» Бейля и успокоилась.
Господь вознаградил ее за выдержку. Вечером из Петергофа пришло письмо, написанное рукой Ивана Ивановича, а подписанное Елизаветой. В самых доброжелательных выражениях государыня приглашала приехать ее в Петергоф на Петров день. Екатерина решила было, что Елизавета ничего не знает, но маленькая приписка сказала об обратном. В приписке значилось: «Не огорчайтесь, не впадайте в уныние. Все образуется само собой».
Это была победа! Екатерина писала черновики ответа государыне и рвала их. Все ей казалось, что в изысканных выражениях нет той высоты, какой хотелось. Наконец, она написала совсем просто, по-русски, вставив фразу: «спасибо, матушка-государыня». Увидев эти слова написанными, она сразу поняла - это то, что нужно.
Праздник был блистателен, все аллеи иллюминированы, украшены флагами, фейерверк чертил в белесом небе вензель императрицы, оркестры звенели на каждом углу. За ужином в честь здоровья государыни, а также их высочеств палили пушки, а в перерывах играла итальянская инструментальная и вокальная музыка с хором певчих.
Государыня встретила Екатерину приветливо, и жизнь можно было бы назвать сносной, если бы не излишнее внимание приближенных. Заинтересованные и чуть насмешливые взгляды дворцовой «челяди» были непереносимыми. Очевидно, все уже знали о скандальном случае и теперь обсасывали новость, словно засахаренную карамельку.
Екатерина не хотела танцевать, но побоялась, что это может показаться кому-нибудь слишком заметным и вызывающим. Сразу после менуэта к ней подошел вдруг - граф Ржевский, щеголь из посольской свиты, и, модно закатывая глаза, спросил:
- Ваше высочество, не разгневайтесь. Я, так сказать, посланник, в некотором смысле почтовый голубь.
- Оно и видно… - проворчала Екатерина, но взяла себя в руки. - Я слушаю вас, граф.
Ржевский как-то по-свойски улыбнулся, будь она мужчиной, вызвала бы его за эту улыбочку на дуэль, и продолжил медоточиво:
- Мой друг просил меня сказать вам, что через посредничество графа Бронницкого все устраивается. Сегодня вечером мой друг надеется видеть вас у великого князя.
- А не слишком ли много посредников? - спросила Екатерина, она знала, что Понятовский никогда не бывал у ее мужа. - Скажите вашему другу, что я нахожу конец вашего рассказа просто смешным. Это гора, родившая мышь.
Ржевский помолчал, только обиженно пожал плечами.
Сразу после ужина Екатерина ушла спать. В это лето великокняжеской чете был отведен для проживания любимый дворец Петра I - Монплезир. Екатерина тоже любила этот дом. И месторасположение его - он стоял на берегу моря, - и старые дубы на белой, обращенной к волнам террасе, и галереи, украшенные старыми китайскими лаками, - все вызывало в ней странное умиротворение. «Дух Петра здесь бродит», - думала Екатерина в такие минуты, уверенная, что этот дух благосклонен к ней. Великий Петр любил немцев гораздо больше, чем сейчас их любят в России.
Она открыла окно, в парк, фонтаны шумели, иногда, перекрывая их шум, накатывала на берег большая волна и отползала лениво, шурша галькой.
Проснулась она оттого, что кто-то бесцеремонно отдернул полог ее кровати, тыча зажженной свечой чуть ли не в лицо.
- Что? Кто это? Который час? - закричала Екатерина в ужасе.
- Три часа ночи, - услышала она спокойный голос мужа, - Одевайтесь и следуйте за мной. А впрочем, одеваться долго. Да и к чему нам эти церемонии?
Екатерина только успела накинуть мантилью и всунуть ноги в домашние туфли, как муж, цепко схватив ее за руку, поволок из комнаты в длинную галерею.
В комнате великого князя за столом сидел Понятовский. Трудно сказать, что потрясло Екатерину сильнее - присутствие его в покоях великого князя или то, что сокол и муж, как она поняла с первого взгляда, стали чуть ли не приятелями. Ах, Петру бы остановиться на том свидании, когда он про болезнь ее расспрашивал, и не разыгрывать из себя благородного рыцаря, эдакого короля Артура, который подарки делает своим подданным. Поди разберись, чего в нем больше - коварства или глупости. Петр настолько хотел быть великодушным, что простил Понятовскому кроме связи с собственной женой и открытую ненависть к Фридриху. Граф Станислав был отчаянным пруссофобом, и великий князь знал об этом. Екатерина вдруг поняла, насколько измотала она нервы своему мужу за эти годы своей независимостью, своим кружком, друзьями, книгами. А может быть, Петр не так глуп? Может, это тонко рассчитанное вероломство - вот так с ней расквитаться? Он разрешил соколу спать со своей женой и одновременно числить его в друзьях. А по силам ли пану Станиславу такая роль? Уже и сейчас видно, что он не знает, как себя вести, то проказит, как малый ребенок под стать Петруше, то произносит напыщенные цитаты, вспоминая Овидия, Данте и этого болтливого француза - Монтеня.
А ведь если по-рыцарски-то рассудить, то этим двум полагается на шпагах биться. Она вспомнила недавнее свидание с князем Оленевым. Десять лет назад он не задумываясь сел в крепость, только бы не запятнать ее честное имя, все было так тревожно, трагично, трепетно. А сейчас он поедет за этой невзрачной Репнинской и жизни не пожалеет, чтоб ее найти.
Екатерина тоже пила вино, чокалась с мужем и с Понятовским, проказничала, дурачилась и хохотала, но душа ее словно изморозью подернулась. Возлюбленного ее унижают, а он и не понимает этого… или не хочет понять? Она все еще любит этого мальчика, конечно, любит, но себе-то можно сознаться, что отношениям их нанесен непоправимый урон.
Они виделись еще раз, уже вечером, на веселую пирушку пожаловала и Лизанька Воронцова. Своим присутствием она придала их встрече особый оттенок, они, все вчетвером, теперь уже не озоровали, а шкодили, в любой реплике слышался откровенный чувственный оттенок, все называлось своими именами, да так откровенно, что с души воротило. Но Петр сраму не чувствовал, он был до краев полон самодовольством.
В конце пирушки уже глубокой ночью он откланялся важно, по-отечески:
- Ну, дети мои, теперь мы, я думаю, вам уже не нужны.
Воронцова засмеялась плотоядно, мол, мы пойдем заниматься своим делом, а вы тут - своим занимайтесь.
О, коварная судьба, кто мог предположить, что она отнимет у нее сокола таким отвратительным способом. К счастью, Понятовский так ничего и не понял.

Решительный шаг

По приезде в Петербург барон Диц сказал себе: я должен все знать о жизни императрицы Елизаветы, и начал, сообразуясь с собственными наблюдениями, газетами, отчетами агентов и просто сплетнями, компоновать обширное панно русского двора. Получалось что-то азиатски пышное, чужеродное, непонятное и далекое от реальных забот нынешнего дня.
Главная газета столицы - какие-то там «Ведомости» или что-то в этом роде - писала: «Первого августа в субботу в Петергофе в церкви Петра и Павла состоялась Божественная Литургия в честь праздника Происхождения Честный древ Честного и Животворящего Креста Господня, а после на Иордани состоялось водосвящение». Описание таинства было весьма витиевато. Иордань приготовлена была в пруду противу большого прохода в зал. Во время погружения в воду креста стояла пальба из пушек, установленных возле дворца. Императрица пребывала в шелковой палатке, которая на этот раз была поставлена только для нее, прочие персоны пребывали под чистым небом. На Иордань их величество изволили пройти галереей, в которую спустились из своих покоев на втором этаже в подъемном стуле. Пройдя с Иордани, государыня опять поднялась в свою опочивальню на оном механическом кресле. После таинства обед в Эрмитаже, иллюминация, пушечная пальба, музыка, трубы, валторны…
В этом длинном описании существенными были две детали: отсутствие на празднике великокняжеской четы и подъемный стул. Первое говорило о напряженных отношениях государыни с молодым двором, а подъемный стул наводил на мысль, что Елизавета, как и утверждала Анна Фросс, нездорова, ей тяжело ходить, и даже на Иордань она всеми силами старалась сократить себе путь.
Правильные выводы? Вне всяких сомнений. Но тогда как понимать, что 3 августа императрица ездила в комическую оперу, и мало того, что дослушала ее до конца, так еще наведалась в свой Зимний деревянный дворец и в петербургскую опочивальню вернулась только в три часа ночи. Хороша больная!
Далее…
6 августа в праздник Преображения Господня Елизавета отстояла литургию в Петергофской церкви, а по выходе из храма освятила принесенные ей яблоки. Священник над яблоками прочитал молитву, а императрица потчевала знатных особ водкой и вином (конечно, и сама приложилась!). Лейб-гвардия пред покоями государыни принесла поздравление барабанным боем и музыкой. Праздничные пушки на этот раз палили с яхт, в изобилии плавающих в Петергофской гавани.
«Мой бедный король, - думал с раздражением барон Диц, - считает каждое ядро, каждого гвардейца, каждую минуту драгоценного времени, а у этих всего вдосталь! Порох-то для войны нужен, а не для каждодневных салютов!»

Предыдущая страница 19 Следующая страница


Закон парности 20

7 - го августа утром состоялась Конференция, на ней присутствовала и государыня, там было много людей, разговоров, конечно, обсуждение военных планов, и после всего этого императрица не поленилась поехать на дачу к своему фельцейхмейстеру Петру Шувалову в сельцо Ивановское. Тоже ведь не ближний край! Заседание Конференций потом велось каждый день, и, судя по сообщениям газет, на всех присутствовала императрица.
Потом грянул Кистрин. Сожжение города праздновали с таким размахом и ликованием, словно сам Фридрих погиб вместе с имуществом несчастных обывателей! При описании грандиозного банкета мелькнули, наконец, великокняжеские имена. Их высочества Петр и Екатерина были призваны из Ораниенбаума и могли в полной мере насладиться лицезрением государыни и всем патриотическим торжеством.
Список этих дней можно продолжать и дальше, но не стоит, светскую хронику России больше всего заботило, в какой церкви отстояла Елизавета литургию и на чьей даче изволила вкушать ужин.
Так что же получается? Императрица здорова, а отношения ее с наследником весьма прохладны. Ясное и четкое задание, с которым барон Дин прибыл в Петербург, явно усложнялось. Мало толку в физической смерти Елизаветы, надобно еще, чтоб Петр Федорович законно вошел на престол и немедленно вывел Россию из состояния войны. Особенное беспокойство вызывала гуляющая среди посольских сплетня: де, Елизавета наследником крайне недовольна и только ждет удобного случая, чтоб завещать трон в обход родителей юному принцу Павлу Петровичу.
Сплетня была порождена непрекращающейся войной между французской партией, во главе которой стоял канцлер Воронцов, и молодым двором с его окружением. Посол Лопиталь и кавалер французского посольства Месеельер оказывали на императрицу очень большое влияние. Фаворит Шувалов, как и полагается умному человеку, располагался по отношению и к тем и другим как бы в профиль, фас его видела только сама Елизавета.
Отношения императрицы и великой княгини всегда были небезопасны. В прошлый раз гроза над Екатериной пронеслась, когда были арестованы Бестужев и Апраксин, но тогда она замочила только краешек одежд в мутном потоке интриг… молнии стихли. Причиной охлаждения Елизаветы на этот раз послужил скандальный случай, приключившийся с Понятовским. Услышав об этом впервые от Анны Фросс, барон только посмеялся над пикантным положением - милый пустячок! Но пустячок этот императрица не простила ни наследнику, ни жене его. И не то разозлило императрицу, что польский посол попался - со всяким может быть, а неприятный выверт, придуманный Петром. Это что же - за дружба такая вчетвером, над которой вся столица смеется, и не только столица? Иностранные послы тоже распустили языки, стали трепать имя Екатерины, мол, излишне внимательна к мужскому полу и неприлично сладострастна.
Двор великой державы не может прощать хихиканья за спиной. Понятовского тихо выслали из Петербурга, придумав ему неотложные дела в Варшаве. Oольского посла надобно было только чуть-чуть подтолкнуть, и он отбыл в Европу, не подозревая, что дорога назад ему заказана В тот день, когда в Петербурге опускали крест в воду Иордани, молодой поляк, горько сетуя на судьбу, находился уже на пути в отечество.
Все это рассказал Дицу английский посол Кейт, он же присовокупил шепотом… есть намек, поговаривают… Словом, дело Апраксина не кончено и, похоже, выходит на новый виток.
- Неужели опять будут выяснять, подкуплен ли Апраксин королем Фридрихом или нет? Ведь не было найдено ничего, что компрометировало бы бывшего фельдмаршала в глазах Елизаветы!
- Ах, при чем здесь Апраксин, он только инструмент. Тайную канцелярию интересуют совсем другие персоны. Но к ним не подступишься. То, что искали у Апраксина, скажем, письма, можно уничтожить. Но его можно заставить говорить. Например, на допросе с пристрастием. Правда, в России уже десять лет как нет пыток, но мало ли…
Разговор с Кейтом взбудоражил барона. Надобно срочно вызывать Анну Фросс, кто как не она расскажет о настроении Екатерины и всего молодого двора - Барон наведался к Мюллеру, предыдущее свидание повторилось во всех подробностях, с той только, разницей, что старик потребовал за свой эпистолярный труд плату немедленно.
В то время как письмо из дворцовой канцелярии спешило в Ораниенбаум, куда опять вернулась великокняжеская чета, пришла весть о Цорндорфской баталии. Барон не имел немецких газет, поэтому в первый момент поверил русским, которые приписывали эту победу себе. Мой Бог, какой восторг охватил русскую столицу. Здесь как раз подоспел кавалерийский день, Ордена Св. Благоверного Александра Невского - Бал был азиатски роскошен. Пушки палили так, словно брали собственную столицу приступом. Литургию на этот раз государыня отстояла в Троице-Невском соборе.
Анна приехала в Петербург вместе с их высочествами. Отблеск чужой славы упал на эту глупую девицу, в честь победы над Фридрихом она получила в подарок кольцо и явилась на свидание с бароном чрезвычайно взволнованная, восторженная, трещала без умолку. Барон попробовал ввести ее в надлежащее русло, победа - здесь, поражение - там, глупая, но легкомысленная девица была совершенно лишена патриотического чувства. Немалого труда стоило вернуть ее на землю.
Серьезный разговор завязался вокруг имени Апраксина, и девица показала в этом деле удивительную осведомленность, прямо скажем, подозрительность. Могла, конечно, камеристка великой княгини знать, что бывший фельдмаршал все еще под стражей, и не в собственном дому, как принято у русских (так содержали до приговора и Лестока, и Бестужева), а в плохонькой усадьбице в урочище под странным названием «Три руки», могла знать и про могучих защитников опального - трех братьев Шуваловых, но то, что следствие вот-вот возобновится и за Апраксина возьмутся всерьез, этого ей было знать совсем не по чину. Но барону и в голову не вошло подозревать. Анна говорила, что Апраксина обвиняют в предательстве, в мздоимстве, в легкомысленности, и в довершение добавила, что великая княгиня очень озабочена предстоящим следствием.
- А почему она озабочена?
- Поклепов ждут, - коротко сказала Анна, потом задумалась на мгновенье: говорить - не говорить, но желание выглядеть осведомленной в каждой мелочи дворцовой жизни взяло верх: - Опорочить хотят их высочеств, а показания Апраксина могут тому способствовать.
Все подтвердилось, Кейт был прав - Апраксин смертельно опасен. И как все совпало! Цорндорфская победа русских призывала барона к немедленным действиям.
- А имеете ли вы, милая, доступ к фельдмаршалу Апраксину? - спросил он вкрадчиво.
- Ну и придумщик же вы! - обиделась Анна.
- А ты подумай, девочка моя, подумай…
- И думать не хочу! С чего бы я туда попала, в это урочище? С какими такими поручениями и от кого?
- Мы вот что сделаем, - в голосе барона звучало понимание, но слышалось и урчание голодного кота, раскидывающего на берегу сети, - алмаз, как и договорились, называется царским. А серьги пусть будут фельдмаршальскими, а? - он засмеялся, довольный своей шуткой. - Причем серьги сейчас, а сколько по исполнении. А? Подумаем, девочка… пораскинем мозгами, милая фрейлейн. А к императорскому алмазу приложены будут деньги… Большие деньги!
- Ну ладно, я постараюсь. Только не сразу, не вдруг. На это время нужно. Да и не назначен еще день, когда следствие начнется.
- Ну вот и славно, вот и договорились… - суетился барон. - Но откладывать мероприятие долго-то нельзя.
Прошло совсем немного времени, буквально несколько дней, как настроение в русском дворе, да и во всей столице, круто переменилось. Оказывается, желаемое приняли за реальность. Цорндорф вовсе не был победой. Это было поражение, причем очень болезненное для русских. Все надежды, замыслы и упования барона как бы вывернулись наизнанку, неожиданная победа Фридриха была как бы некстати, потому что разом обесценивала его собственный решительный шаг. Победа, конечно, во благо Германии, но сам-то он, может, и поторопился, дав щекотливое поручение Анне. Может, в Берлине и сморщится ктонибудь с омерзением, или того хуже - с презрением. Что это у нас за агентура такая, которая только и умеет работать с отравляющим порошком?
Мысль эта всерьез озаботила барона, и он уже было решил опять вызвать Анну и отменить свой приказ. Но потом передумал. В конце концов он один будет отвечать за свои победы и промахи, свидетелей не останется. А в Берлине можно будет вести себя в соответствии с ситуацией. Будет выгодно, он вспомнит о «фельдмаршальских серьгах»и с блеском выполненной операции, в противном же случае его никто за язык не потянет. Скоропостижно умер русский экс-фельдмаршал, так не траур же в Берлине устанавливать! А причиной смерти вряд ли кто-нибудь будет интересоваться.
Другое дело здесь, в России. Уже один раз все было на грани срыва, но будем справедливы, Анна-то здесь ни при чем! «Нет, девочке можно доверять. Такие-то многое могут, - разнежился он в мыслях и тут же одернул себя: - Однако заплати я ей хорошие деньги и сережки подари - баронские, она и меня отравит не задумываясь… простая душа».
У «простой души», то бишь Анны, было на этот счет совсем другое мнение. Вернувшись в свою комнатенку, она померила серьги перед затемненным от времени зеркалом и спрятала их до поры, решив, что и пальцем не пошевельнет ради этого наглого, напыщенного проходимца - барона Дица.
Изменить свое мнение заставил Анну неожиданный разговор. Уже отгремели праздники, связанные с мнимой победой, и великая княгиня коротала дни свои все в том же павильоне подле источника в Ораниенбауме. Павильон не отапливался, Екатерина мерзла в холодных покоях. Свое нежелание переезжать в Большой дворец она объясняла тем, что летний сезон все равно кончился и пора перебираться в Петербург, но камеристка знала - павильон защищал ее госпожу от нежелательного общения с мужем и его рябой фавориткой.
После отъезда в Варшаву Понятовского у великой княгини было много свободного времени - читала, гуляла, была скорее задумчива, чем грустна, вечером перед сном всенепременно принимала горячую ванну, а потом долго ворочалась под пуховиком, сон к ней не шел.
В один из таких вечеров, когда Екатерина сильно озябла и теперь постанывала от удовольствия, когда Анна поливала плечи ее горячей водой из ковша, камеристка за разговором как бы вскользь упомянула имя Апраксина, де, когда в Петербург приезжали, она слышала, что все весьма жалеют графиню Апраксину, добрая, мол, женщина, да несчастная.
- Агриппина Леонтьевна? Это где же это ты слышала?
- Подслушала. Слуги графини Куракиной языки пораспустили, когда после бала господ ждали. И еще говорили, что граф Апраксин в заточении и неизвестно, когда домой вернется.
Екатерина вспомнила, как приходила к ней Апраксина более года назад. Визит был прощальный, графиня уезжала с мужем в Ригу, где фельдмаршал принимал командование армией. Вспоминать об этом было тревожно.
- Она была очень грустна, почти плакала, так не хотелось ей оставлять Oетербург. Конечно, я ее утешала. Мне самой было тогда не сладко. Здоровье государыни вызывало серьезные опасения. И в такой момент остаться без верных людей Все это я ей сказала не без умысла, и она поняла, дословно передала мужу. Он потом благодарил меня в письме за доверие.
- То-то и оно, что доверие, а сейчас под замком сидит. А я слышу, ушито не заткнешь, что многие заточением фельдмаршала озабочены, иные даже неприятностей ждут. - Анна пытливо заглянула в лицо госпоже, сквозь густой пар оно выглядело размягченным и одутловатым, Екатерина словно постарела на несколько лет, вся ушла в свои мысли и не слышала болтовню камеристки.
- Тяжело графу с такой высоты упасть, вт огорчения он ведь и помереть может.
- Что ты говоришь, в самом деле! - сразу очнулась Екатерина.
- Так ведь старый уже. А вдруг бы и умер? Екатерина вздохнула, провела рукой по мокрому лицу, словно паутину со лба сняла.
- Все может быть. Человек смертей. Конечно, это решило бы многие проблемы… в положительном смысле.
Анна восприняла эти случайные слова как призыв к действию.

На мызе «Три руки»

Об Апраксине забыли или делали вид, что забыли. Предписание государыни было - содержать в строгости, а какая же это строгость, если сторожат его на мызе всего два солдата под командой старого лейб-кампанейского вице-капрала, человека добрейшего, глуповатого и глухого на правое ухо. В этой тугоухости кампанейца было что-то оскорбительное, но Степан Федорович не обижалсяпусть их. Потому что государыня, дщерь Петрова и Мать отечества - о! (в это время глаза его непременно увлажнялись непритворными слезами) - она знает, он раб ее и верен, а что страдает, то понеже для пользы отечества. О Елизавете он думал высокопарно, с надрывом и тут же строчил ей велеречивые и скорбные письма. Но ответа не было.
Зато с Богом беседовал он самым простым языком. Икон на мызе было предостаточно. Он выдвигал на середину горницы тяжелый стул, опирался на сиденье и неловко опускался на колени.
- Ты все видишь, Всеблагой. Безвинно страдаю… Но терпеливый лучше высокомерного. Мне говорят: - проср… победу Егердорфскую. Но ведь армия была бита-переломана! Фуража нет… продовольствие не подвозят, магазины далеко. А состояние дорог. Господи? Ты все видишь…
Перед глазами уже тучнела грязь… Глядя на нее из своего теперешнего далека, Апраксин с ужасом представлял, как ступает в нее дыряво обутая солдатская нога, - непереносимо!
Вальяжный генерал не любил войну и совершенно искренне не мог понять, как можно вести баталию с противником, не получая вовремя хорошей пищи, не ночуя в тепле на мягком… О тайных указах Петра Федоровича и письмах великой княгини он и думать забыл. Он человек подчиненный. Одно он знал точно:
и Дщерь Петрову он не предал, и великим князю и княгине потрафил.
- Сердце нечестивых жестоко… Зла исполнены их сердца. Говорят, подкуплен ты был пруссаком, а того не хотят понять. Господи, что отступление от Алленбурга к Тильзиту я вел в крайне неблагоприятных условиях. Это ведь был. Господи, стратегический обход прусской армии, у них, говорят, был строгий военный порядок! А вы в полном изнеможении. Помилуй мя, грешного…
Потом мысли его сползли к обычному, повседневному, и, продолжая бормотать о несправедливых указах, диспозициях и винтер-квартирах, он с удивлением обнаруживал себя думающим отвлеченно и не без удовольствия о предстоящем завтраке.
Кормился он на мызе очень недурно, - это уж супружница Агриппина Леонтьевна постаралась, переоборудовала столярный сарай в кухню, наняла лучшего повара и каждое утро присылала из Петербурга свежие продукты.
Сливки были жирны, с пенкой, куриный бок в золотистой корочке, хлеба поджарены, а еще филейка большая по-султански от ужина осталась и пирожки с нежной требухой. Продукты бахусовы по утрам не пил, оставлял сию радость к обеду, но от холодца, отменной закуски, отказаться не мог - с хренком его, с хренком!
После завтрака играл с кампанейцем в тавлеи, как называл он старинный манер шашки, и неизменно выигрывал. Вице-капрал уважал его прежние заслуги и не мог позволить себе унижать талант полководца еще и на шашечной доске.
После всех этих нехитрых дел Степан Федорович шел в угловую горницу, что посветлее, прозванную кабинетной. Горница хороша была уже тем, что в ней по ногам не дуло, хоть войлок на полу поизносился и выпростался частично изпод плинтусов. Еще тем нравилось заключенному сие помещение, что окно на левой стороне было наборным, слюдяным. Бог весть, как оно здесь появилось, но уж, конечно, не из Голландии привезено - Московская работа… В центре был круг, а от него слюдяные сегменты расходились лучами, а по краям все квадраты да ромбы, окаймленные кованой лентой на гвоздиках. Не иначе как прежний хозяин привез это слюдяное чудо из столицы да и установил при постройке мызы в память о старине.
Усевшись за простой сосновый стол, бывший фельдмаршал предавался своему любимому занятию - усовершенствовал свой родовой герб.
Степан Федорович приходился племянником великому генерал-адмиралу Апраксину, сподвижнику Петра I и главному помощнику в учреждении флота. Посему герб у Федора Матвеевича был, как казалось младшему Апраксину, и нарядней и романтичней: по золотому полю плавал корабль под парусами, тут и якорь, обвитый канатом, и два русских флага с косыми синими крестами.
Герб Степана Федоровича был сугубо сухопутный. Он представлял собой щит, разделенный на четыре части. В первой и второй частях его на золотом и голубом фоне изображались корона и сабля, в третьей и четвертой частях щита теперь надобно было разместить пушки. Намет у герба был подложен золотом, щит держали два молодца, имеющие в руках лук, а за спиной колчан со стрелами.
Красивый и воинственный герб! Пушки на золотое и голубое поля пожаловала Апраксину сама государыня после Гросс-Егерсдорфской баталии. Теперь же, после всего этого сраму с арестом, Степан Федорович больше всего на свете боялся, что пушки эти чугунные у него с герба отнимут.
- Ведь не имеют права. Господи! Не по совести это, - разъяснял он Богу и как ответ небес принял возникшее вдруг желание самому разместить эти пушки на гербе. Для этого и делал различные варианты, словно художник какой, прости Господи!
Родоначальником славного рода Апраксиных был некто Солохмир, во крещении Иоанн. Он выехал из Большой Орды в услужение рязанскому князю Олегу, женился на сестре его Анастасии, произвел на свет одного сына и четырех внуков. Все развилки генеалогического древа были известны гордому Степану Апраксину с детства, поскольку остался он сиротой и воспитывался в доме адмирала дяди. В семнадцатилетнем возрасте вступил в службу рядовым Преображенского полка. Дальше капитан, потом секунд-майор, при взятии Очакова он уже подпоясан золотым полковничьим шарфом. Там и заметил его Миних. В 39 - м году Апраксин уже генерал-майор, и Миних пишет государыне Анне Иоанновне: «Апраксин молод, крепкого сложения, здоров, служит прилежно и подает надежду, что из него выйдет хороший генерал».
И служил отечеству не жалея живота своего, наградами и милостями отмечен. Но ведь это как посмотреть… Степану Федоровичу не хочется вспоминать, что Св. Александром награжден за то, что привез весть о взятии Хотина. А если б кто другой сию весть к ногам Их Величества положил? Подполковника Семеновского полка (полковником была сама государыня) он тоже получил не за воинские подвиги, а за удачное посольство в Персию к шаху Надиру. Он вспоминал каждый полученный орден и только морщился. Одна собственная победа на его счету - Егерсдорфская, и за эту самую победу он попал в узилище. Где справедливость?
По ночам он чувствовал сердце… Может, и не сердце, а другой какой-то важный для жизни орган бунтовался, тяжело ворочался внутри плоти, потом поднимался к горлу и гнал испарину. Наверное, все-таки сердце, надобно завтра сказать лейб-кампанейцу, чтоб позвал поутру лекаря пустить кровь или поставить пиявки к шее. Мысли метались в голове, бились, словно тело в падучей. Думал об арестованном Бестужеве: старый друг, а предал; вспоминался Лесток, в котором он, генерал Апраксин, сыграл роковую роль. Хотя какая там роль, ролишка, был он только подпевалой, но наградили по-царски. Дом Лестока, со всей его драгоценной начинкой, перешел в полную собственность Степана Федоровича. И ведь переехал! А как радовались обнове жена и дочери, а особенно старшая - Елена-красавица. И не потому ли щадят его враги, а может, друзья Шуваловы, что дочь Елена Степановна, в замужестве Куракина… но лучше не вспоминать! Ах, Шуваловы, все гнездо их… Не унижение ли жертвовать честь дочери, выпрашивая себе жизнь? Но он ничего не выпрашивает. Он живет по воле Божьей.
На этих горних мыслях Степан Федорович засыпал, а утро приходило такое ясное и теплое, что все ночные кошмары отступали, и он думал на чистую голову:
жрать надо меньше… чревоугодие - большой грех! Да и зачем зря беспокоить медицину. Коли явится лекарь, то уж всенепременно сыщет болезнь, а коли болезнь назвать именем, то она уже не отвяжется.
После праздника Петра и Павла, что пышно отпраздновали в Петергофе, пожаловала супруга. Бросилась на шею вся в слезах:
- Ах, свет мой ясный, государыня смилостивилась, нам разрешили навещать тебя во всякое время, и мне и девочкам. Чует мое сердце, скоро прервется твоя мука, вернешься ты к свободе и счастию.
Апраксин молчал, что тут скажешь? Но видеть жену было приятно, она хоть и невеликого ума женщина, но всегда была как бы одной рукой его, во всех своих деяниях он находил в ней поддержку.
- Что в свете делается? Расскажи, друг мой?
И рассказала с кучей ненужных подробностей. Так, праздник Петра и Павла весь растворился в скандальной истории великой княгини и Понятовского. Степану Федоровичу хотелось узнать, каковы были тосты за столом и славили ли в них победу Егерсдорфскую, а вместо этого жена приглашала заглянуть в чужой альков. А чего он там не видел? Начала рассказывать о Тайной канцелярии и старшем Шувалове, но сбилась, начала-то шепотом, а потом как-то свернула на веер в стиле «Верни Мартон», коим с особым изяществом обмахивалась княгиня Гагарина. На веере, оказывается, поле с загадочным пейзажем, фигуры пейзанские в кисее, а сбоку черные перья. Ну зачем тебе дела военные? Отдохни от них, мой друг…
И все-таки свидание с женой принесло несказанную радость. Хотелось и впрямь верить, что его дела склонились к улучшению.
И Еленаnote 17 пожаловала, прекрасна, пышнотела, и тут же, забыв про насурьмленные брови и ресницы, принялась плакать, причитая по-бабьи: «Ох, батюшка, тяжела твоя жизнь, но уж мы не оставим тебя заботой. И Петр Иванович и Иван Иванович Шуваловы о твоем освобождении весьма стараются».
В конце июля возобновились допросы, вернее беседы, потому что разговоры шли без опросных листов, без записей. Да и бесед-то было только две, но холодом от них повеяло на Степана Федоровича. Среди привычных вопросов, которые задавал ему старший Шувалов: зачем не поспешно выступил из Риги? зачем медлил движение войска, зная, что казна истощена? - заданы были вопросы весьма опасные.
- В Нарве, где ты, Степан Федорович, больной обретался, в прошлом годе осенью, был у тебя гонец от Бестужева. Так ли? Ну вспомни, вспомни… С чем он ехал?
- Да с чем же ему ехать, как не с указом от Конференции.
- Какой же мог быть указ, когда ты уже под стражей находился?
- Так в Петербурге, посылая депешу, ничего о содержании моем под стражей тогда не знали! - воскликнул в сердцах Апраксин.
- Может, оно и так, а может, и нет. Фамилия того гонца - как? Не запамятовал?
- Напрочь запамятовал.
- Да мы и сами помним. Полковник Белов… И вот еще какая штуковина. Из штаба твоего топограф сбежал с картами, а в эту уже кампанию пруссаками был разграблен наш тайный магазин. Там пороха и прочего оружия было видимоневидимо. Пруссаки взяли его набегом да все и вывезли.
Упоминание о разграбленном магазине очень обидело Апраксина. Он, что ли, сидючи на мызе, о тех картах пруссакам сообщил? Но это было ничто по сравнению с мельком оброненным замечанием:
- Сплетню о тебе подслушал, Степан Федорович:
де, переправил ты с полей войны супруге своей бочонок с золотом…
Степан Федорович почувствовал, что сердце его затрепыхалось, как мокрый лоскуток на ветру, но виду не подал, только промокнул фуляром вдруг вспотевший лоб.
- Люди злы, теперь каждый оболгать меня хочет, - сказал он с достоинством. - Еще и не то услышишь, Александр Иванович… - Голос его задрожал, и ненавистные слезы увлажнили взор.
- Ну будет, будет… - участливо отозвался Шувалов. - Это я так, к слову. Государыня истины ждет… - И посмотрел ярым оком, мол, ужо потом побеседуем.
Апраксин еле дождался приезда жены, и первый вопрос был сразу по делу: говорила ли кому про монеты, присланные год назад под видом вина?
- Нет, свет мой, никому не говорила, - супруга истово перекрестилась. - Об этом даже Елена не знает, иначе ополовинила бы весь запас.
- Запомни - никому ни слова - Если начнут приставать на следствии, буду все отрицать. Так и знай! - он строго погрозил ей пальцем.
Как дознался об этом Шувалов, кривой черт? Ведь если всплывет это дельце, то ему несдобровать. Золото он добыл путем честной конфискации в имении бежавшего пруссака. Но ведь не объяснишь! Скажут, этим золотом тебя Фридрих подкупил, чтоб увел армию на зимние квартиры. Хотя с другой стороны могут и то в вину поставить, что не сдал он этот бочонок проклятый в казну. Да и разговоров-то - бочонок! Немногим больше пивной кружки! «Не сознаюсь, хоть пытайте! - мысленно воскликнул Апраксин и тут же взмок весь. - Не посмеют они меня пытать. Уж лучше рассказать как есть про сговор с великим князем, про приказ Екатерины, но пытку отвратить».

Следственный тупик

Август пришел и заспешил днями, тусклыми, как восковой наплыв на свече. В следствии опять учинилась полная остановка, не следствие, а канцелярская дрязга! Невостребованный Апраксин опять ел, пил, рисовал гербы да ждал жену с визитом. Разнообразие в быт внесло сообщение о Цорндорфской победе. Степан Федорович взволновался ужасно. Он и радовался славе русского оружия, и завидовал славе Фермера. У жены требовал подробностей.
- Не волнуйся, мой свет, ты свое уже отвоевал, - вот и весь сказ. - Ничего себе, утешила!
А неделей позже, когда «стали считать потери под Цорндорфом, пришло новое сообщение, никакая это не» победа, а жестокое поражение. Как близкий ко двору человек, знающий все тонкости дворцовой жизни, Апраксин понимал, что истина лежит где-то посередине, а по дипломатическим нуждам будут называть сию битву и так и эдак, поскольку Фридрих войска наши не разгромил и позволил отступить. Но сам он выбрал второй вариант, а именно «поражение». Отвергли Апраксина, так вот - получайте. Мысль эта была стыдная, и он знал об этом, но она хотя бы отвлекала от неотвязных дум про Тайную канцелярию. Однако некое домашнее происшествие вернуло все на круги своя.
В пятницу, в постный день, он никак не мог уснуть. А какое лучшее средство от бессонницы, чем бокал, а лучше чара до краев, наполненная вином. Бутылка с домашней настойкой - крепкой, пряной, с запахом полыни и гвоздики, стояла в шкапчике в закутке, который назывался буфетным.
Степан Федорович не стал одеваться, только ноги сунул в пуховые туфли и, как был в рубашке до пят, не зажигая свечи, побрел в буфетную. Хоть и грузен он был, походку имел легкую, посему шаги его никак не потревожили солдата и лейб-кампанейца, которые, попивая топливо, вели в другой комнате неспешную беседу. Ну и пусть их, он и вслушиваться не желал в их разговор, если бы не споткнулся вдруг о произнесенное шепотом собственное имя. Еще три слова: «бочонок из-под вина» заставили его подойти к самой двери.
- Да я точно тебе говорю, - шептал чернявый солдат, - это уже все знают. Привез маркитан с войны воз бочек, и на каждой было написано «вино». Хозяйка велела снести в подвал. А уж тяжелые были! Но хозяйка этим не удивилась, потому что была предупреждена самим: написано, мол, «вино», а внутри золотые монеты.
- Как же он упредил-то? Тяжело рассказывать глухому, нет-нет а и возвысишь голос. Солдат и крикнул:
- А я почем знаю? Может, адъютанта поэтому прислал - с письмом. А может, почта голубиная - самое милое дело. Депешу на ногу голубю привяжи и пускай его в чистое небо.
- Да неужто голубь прямо на дом их сиятельства обучен? - продолжал не верить кампанеец.
- А почему бы и нет? Но это не важно. А важно, что по ночи взяла супруга нашего свечу да и пошла в полном одиночестве в подвал богатство считать. Предвкушает… А бочки уже на боку лежат, пробкой вперед. Сударыня Агриппина Леонтьевна безбоязненно одну пробку выдернула, а оттуда не золото, а вино струей. Она кой-как пробку подоткнула - и к другой бочке. И там вино прямо ей в подол. И так во всей посуде. А с кого спросишь, написано-то «вино»! Маркитан вино и привез.
- И сколько таких бочонков было?
- Не считал. Говорят, воз. Штук, наверное, десять, а может, и того больше.
- На десять-то бочек золота во всем государстве прусском нет! - Капрал забулькал полпивом.
С трудом заставил себя Степан Федорович сделать первый шаг в сторону спальни, ноги как судорогой свело. Что же такое плетут эти срамники? Ложь, клевета, какие там бочки золота?! Но главное, тайная история каким-то образом стала молвой, мифом, от которого уже не отмыться. Воз! Это же надо такое придумать! Шельмы. Да и не было никакого маркитанта. Он этот бочонок махонький со своим ординарцем послал. Неужели он, кот плешивый, разболтал… Ну дай срок, выйду из узилища, я тебе глотку поганую свинцом залью!
Прости Господи, что бормочу-то, грешник!
Наутро Степан Федорович присмотрелся к чернявому солдату - молод, красив, полоска усов под носом, а вид нахальный - видно, баловало его начальство сверх меры. Ишь ты, мундир драгунский на нем как влитой сидит! Злоба уже прошла, но страх остался. «Не было золота, не было бочек, чист я. Господи!»- с фальшивым энтузиазмом уговаривал он Бога.
Перед обедом, благо погода стояла сносная, вышел он в запустелый окружавший мызу сад. Он любил гулять в одиночестве. Вид заросших тропинок, разросшейся бузины и всех этих простонародных дерев, как-то ракиты и крушины, рождал в душе простые, незатейливые мысли. На этот раз все было не так. Мысли были витиеваты, непугливы, а вместо синичек, что крошки с ладони клевали, налетели откуда-то вороны - сытые, черноклювые, мелкоглазые, словно чужеродные народы, орда.
Он уже поворачивал к дому, когда увидел, что чернявый солдат беседует у калитки с юной, чрезвычайно пригожей мещаночкой. Солдат прямо гарцевал перед ней, перебирая ногами, как заводной жеребец, приглашал идти в дом, а девица смотрела отвлеченно, улыбалась, но от калитки не отходила.
Апраксину страсть как захотелось опять подслушать их беседу - может быть, они еще какой-нибудь миф об нем вспоминают, но он только посмеялся над пустым своим любопытством. Показалось ли ему или впрямь крикнула мещаночка: жди, приду! Вечером Степан Федорович не отказал себе в удовольствии подразнить чернявого солдата.
- Кто была та хорошенькая? - спросил он строго.
Солдат вытянулся, как на плацу, но физиономию в порядок привести забыл, на ней так и осталось глуповатое, счастливое выражение.
- Звать Анна, ваше превосходительство. Я с ней еще по Калинкинскому подворью знаком. Она там в девицах состояла - Вы понимаете?.. - он глубокомысленно умолк.
- А ты, значит, тех девиц охранял?
- Так точно!
- Сладкая была служба, чистый рахат-лукум. А сейчас-то что? Любовь промеж вас?
- Ну какая у нас, ваше высокопревосходительство, может быть любовь? Я ее не видел, почитай, год. А ведь нашла. Такая, я вам скажу, штучка! - он неожиданно хмыкнул, поднял руки и пошевелил всеми пальцами, имитируя плеск ресниц или неких кокетливых щупалец. Видно, девица произвела на него сильнейшее впечатление, румянец так и горел на его смуглых скулах.
«Ну вот, теперь он девице про бочонок с золотом начнет плести», - подумал Степан Федорович с неожиданной тоской.
Ночью он - опять было хотел пойти глотнуть настойки, но передумал. Старый дом шуршал, скрипел… Показалось ли ему, что весенним ручьем звенит где-то в темноте женский смех, или это бред, слуховой обман? А ну как шельма хорошенькая не обманула чернявого солдата и явилась в дом. А он пойдет в буфетную, да еще столкнется… без парика, неприбран, больной, забытый всеми старик! Спать, спать…

Предыдущая страница 20 Следующая страница


21 Нина Сорокина

Но под утро Степан Федорович все-таки добрался до бутылки и опорожнил ее всю. Виной тому был страшный сон. Будто бы стоит он один в чистом поле, тепло, солнце, стоит босиком, подошвы ног чуют землю, в травке муравьи, а сбоку, как бы слева, на него надвигается ночь. Не ночь, тьма. Ночь идет не постепенно, сумрачно, а эдак как бы сплошной черной стеной. Он смотрит на эту тьму с ужасом и знает, что если не успеет проснуться, то чернота эта его обхватит. Но проснуться-то он никак не может, только трясется весь.
Вливая в себя одну за другой чарки, он никак не мог вспомнить, поглотила ли его тьма или он успел-таки Проснуться. Но и без всяких этих догадок он знал уже, что сон сей - предзнаменование. Ужас перед наступающей тьмой был столь велик, что конец сна был как бы и не важен. Сердце стало вдруг колотиться как безумное, а потом и вовсе пропало. Степан Федорович схватил цепенеющими пальцами колокольчик, разбудил вице-капрала.
- Плохо мне, плохо… Зови лекаря! - выдохнул он, с трудом преодолевая немочь.
Степана Федоровича довели до постели, за лекарем был немедленно послан чернявый солдат. Но ведь случай-то непростой, большая особа не абы кто, а фельдмаршал, посему солдат поехал в столицу к супруге Агриппине Леонтьевне.
На подъезде к городу солдат столкнулся с арестантской каретой, которая, вихляя колесами, бешено неслась по самой середине дороги. «Уж не к нам ли?»- подумал солдат мельком и стегнул коня. Что ему вдаваться в подробности чужой жизни? Ему велели доставить лекаря, он за ним и едет, а остальное его не касается. Настроение у чернявого было самое что ни на есть расчудесное. Красотка из Калинкинского подворья не обманула, пришла ночью. Вот кто понимает в усладах любовных! Только башка трещит с отвычки. И вроде не пил, а потом как отрубило. Впал в сон… Придет ли еще веселая Анна? Придет… Они все деньги любят, а он при охране графа Апраксина кое-чего и накопил. Фельдмаршал хоть капризен, да щедр. Только бы не помер ненароком.
Арестантская карета мчалась именно в урочище «Три руки». В связи с битвой - проигрышем, а именно так называли теперь недавно яркими красками расцвеченную Цорндорфскую победу, следствие по делу Апраксина требовало немедленного продолжения.
Когда офицер N-ского полка вступил на порог мызы, Степану Федоровичу уже полегчало, сердце опять работало, хоть страх и держал его в тисках.
- Именем Их Высочества государыни… - звонко прокричал офицер, а дальше стушевался, произнес просительно: - Ваше превосходительство, извольте прочитать бумагу.
Рука не дрожала, уверенно нацепила очки на нос: следственная комиссия в самых вежливых выражениях приглашали графа Апраксина на допрос. Подписана бумага была прокурором Трубецким.
Пока вице-капрал облачал Апраксина в парадное платье, прилаживал парик, сыпал на него пудру, Степан Федорович находился в состоянии полного отупения. Мельком вспомнились бочонки с золотом, вскрытый пруссаками тайный магазин. «Пусть их, - подумал Степан Федорович. - Прости их Господь».
Опираясь на руку вице-капрала, он уселся в пыльную карету, два солдата охраны сели напротив. «Везут, как преступника», - вздохнул Апраксин и противу всех правил впал в сон. Видно, домашнее вино оказало, наконец, свое действие.
За каретой торопилась, не поспевая, гроза. Ветер рвал сучья, кропил листьями сухую землю, гром в отдалении погромыхивал осторожно, словно боялся напугать. Когда подъехали к коллегии, уже и редкие капли шлепнулись о землю. Все вдруг потемнело.
Следственная комиссия собралась полным составом. Кроме графа Александра Шувалова, прокурора Трубецкого и графа Бутурлина, были еще двое из Тайной канцелярии - нижние чины, был и писарь, сидел в углу, кусал перо. В комнате было душно, полутемно. Потом задребезжали стекла, молния сверкнула ярко, и хлынул дождь.
Напротив крытого зеленым сукном стола стоял стул с высокой спинкой, предназначенный для подследственного .
- Прошу вас, - строго сказал Трубецкой, показывая Апраксину на этот стыдный трон.
Степан Федорович нетвердой походкой прошел к .седалищу, затравленно огляделся и вдруг рухнул навзничь, хрипя что-то невнятное.
Он умер через три дня. Смерть бывшего фельдмаршала произвела на столицу самое тяжелое впечатление. Следственная комиссия сбивчиво отписала заключение по делу, слова «измена»и «подкуп»в нем отсутствовали, так… общие слова. Более нажимали на отсутствие искренности на допросах да излишнюю медлительность в военных действиях.
Похоронили Степана Федоровича Апраксина в Невской лавре почти тайно, при малом стечении народа, без всяких приличествующих его званию церемоний. Только церковный обряд был полным, торжественным и исполненным большой грусти.
Эту внезапную смерть народная молва опять-таки не обошла стороной. Скоро стала гулять в столице такая байка. Мол, не видя конца следствия, матушка Елизавета вызвала к себе главу Тайной канцелярии:
«Отчего так долго тянется дело?» Александр Шувалов ответил, что Апраксин не сознается ни в чем, и следствие зашло в тупик. «Ну так остается последнее средство, - молвила Елизавета, - прекратить следствие и отпустить невиновного». Позвали Апраксина. Шувалов и повторяет слово в слово, как сказала государыня: «Раз вы, граф, отрицаете свою виновность, остается последнее средство…» Но. он не успел досказать фразу до конца, с Апраксиным приключился апоплексический удар. Бедный фельдмаршал решил, что его будут пытать.
Самый невинный читатель поймет - в этой легенде ни слова правды - Это когда же на Руси следствие заходило в тупик? И что это за тупик такой? И Лесток, и Бестужев, и бедные Лопухины, и Анна Гавриловна Бестужева - все имели вины перед следствием, но никто их вины не доказал. И никакого тупика на следствии - отняли у кого язык, у кого имущество, у всех честь и растолкали по разным углам России. Так что тупик - это миф, легенда. Да и насчет апоплексического удара были сомнения. Опять же народная молва внесла здесь поправку, толковали об отравлении, но здесь все недоказуемо. За руку отравителя (или отравительницу) никто не поймал. В общем-то, опального фельдмаршала жалели.
Без малого 250 лет прошло с тех пор, как отгремела Гросс-Егерсдорфская битва, а историки все спорят, пытаясь выяснить, что руководило Апраксиным При отступлении: стратегия или политический расчет. Автор попытался ответить на этот вопрос, но ведь это только литература! Наш славный историк и писатель Бантыш-Каменский в жизнеописании фельдмаршала помимо перечисления военных заслуг пишет: «…он был добрый супруг, нежный отец, любил благодетельствовать старых и дряхлых воинов». Что ж, будем помнить и об этом. Мир праху его…

Болезнь Гаврилы

После Цорндорфа Оленев, не дожидаясь организованного отступления русской армии, уехал в местечко, где его ждал Гаврила. После страшной, жестокой и бессмысленной бойни у Никиты не было сил с кем-то общаться, обсуждать подробности сражения. Хоть и понимал он сердцем, что не мог не ввязаться в рукопашную, древний призыв «наших бьют» не позволял остаться сторонним наблюдателем, но не мог он забыть напутствий Тесина. Пастор прав, убийством имеют право заниматься только профессионалы - палачи и военные. После присяги, обучения, облачения в соответствующую форму и привитого особого патриотического выверта в мозгах, когда насильственная смерть от твоей руки становится не убийством, а необходимым деянием во славу и пользу отечества, ты можешь стрелять и рубить не размышляя.
Гаврилу он нашел в чистой горнице на взбитых подушках, под обширной периной и с холодным компрессом на лбу. Увидев барина, верный камердинер несказанно всполошился, начал лепетать: «Я сейчас, я сейчас…» Худая дрожащая нога его выпросталась наружу, он попытался встать, но тут же без сил рухнул на подушки.
- Стыд-то, батюшка Никита Григорьевич, занемог… И ведь не упомню такого, чтоб перед барином пластом лежать, - шептал он, беспомощно шаря по груди руками.
Лицо его было красным, глаза пожелтели, седые брови шевелились, словно усы над жующим ртом. Вошедшая следом хозяйка запричитала в голос по-польски, заплакала. Никита растерялся. Все проходит в жизни, все истлевает, ломается, имеет конец, но Гаврила был вечен. Все годы с младенчества князя был он слугой, другом, советчиком, критиком и подпоркой, он не имел права на такую роскошь, как болезнь.
- Кыш, глупая! Изыди! - прошипел Гаврила. - И не пугай барина. Она, дура, говорит, что перед смертью все эдак-то «обираются». А я лямки у ворота не найду.
Натужный окрик камердинера призвал Никиту к действию. Он развязал лямки у ворота рубахи, сменил компресс и стал осторожно расспрашивать о болезни.
- Подожди, батюшка, не части… Какой такой лекарь? Мне его рацеиnote 18 ни к чему. Лихорадка это, с болот принесло, застудился.
- Тогда я сам тебя буду лечить!
- Обереги Господь, батюшка князь. Вы с собой совладать не в силах, где вам других пользовать, - на воспаленных губах камердинера появилось подобие улыбки.
Ночью Гаврила впал в тяжелый сон, и по несвязному его бреду Никита мог составить полную картину недавних переживаний старого слуги. Оказывается, не испытал он большего страха, чем в эти окаянные дни, когда «бегал семо и овамо, illo et illincnote 19, пешим и конным в поисках барина, а хозяйка - брылотряска реша, де, не жди… полегли в сече многие тыщи, и твой там!».
- Ложь! Околеванец не для нас, а для недругов наших, а мы-то еще поживем!
Особо верил Гаврила в силу какого-то кристалла, на котором гадал и который врать не умеет. Видно было, что вчерашняя встреча с барином совершенно ушла из его смятенной памяти. Никита держал его пылающую руку, вслушивался в сбивчивый шепот, обвитые латынью славянские обороты не смешили, как обычно, а трогали до слез.
Десять дней горячка мотала силы камердинера, а потом и отпустила. Но старые люди болеют не так, как молодые. Кризис миновал, остудилаеь кровь, должно бы и полегчать, а Гаврила лежал тих, безучастен, на вопросы отвечал, что ничего у него не болит, немочь только во всех органах.
- Чем тебе помочь?
Молчит… Смотрит на окошко, на чахлую герань в горшке, потом переведет взгляд на расписную притолоку, потом на полотенце на стене и с такой сосредоточенностью уставится на вышитых львов в цветах, словно пытается угадать в рисунке тайну мироздания. Потом утомится разглядыванием, закроет глаза, и не поймешь, спит или бодрствует.
- Гаврила, может, траву какую-нибудь лечебную сыскать?
- Трав много… есть горицвет, листочки махоньки, цветочки бледные, есть манжетка, мать-и-мачеха…
- Объясни мне получше, как этот горицвет найти.
- Не барское это дело. Он вам в руки и не дастся… зовут его еще барская спесь… - он тихо захихикал, - и татарское мыло. Спать буду…
Наконец, хозяйка привела в дом ветхую, но спорую в ногах старуху. Она что-то пошептала над Гаврилой, потом приготовила пахучий отвар, который больной не без удовольствия выпил, а к утру ему настолько полегчало, что он сказал с привычной ворчливой интонацией:
- Увозите вы меня из этого гошпитала, Никита Григорьевич. От печалей немочь, от немочи смерть. А нам надобно жить продолжать.
Дорогу в Кенигсберг камердинер, как ни странно, перенес хорошо, без жалоб и охов, но когда с помощью Никиты поднялся по крутой лестнице в квартиру фрау Н., занимаемую ими до отъезда, то так и рухнул в кресло, а потом покорно лег в кровать, хоть на дворе был ясный день.
Немедленно был призван лекарь, сразу же появились порошки в упаковке, клистирная трубка, пиявки в банке. Поставленный лекарем диагноз был невразумителен, во всяком случае, Гаврила хмыкнул весьма выразительно. Метод лечения был самый немудрящий - покой и уход.
- Мой пациент надорвал свой в общем-то здоровый организм. Что-то его потрясло столь сильно, что нервные узлы - ганглии - как бы воспалились, и команда от мозга по белым жилам, то есть нервам, или мозговым нитям, идет слабо. Вы меня понимаете?
- Коза тебя поймет, недоумка… - прошептал Гаврила. По счастью, лекарь по-русски не разумел.
- Из-за чего твои ганглии пошли вразнос? - строго спросил Никита, когда лекарь ушел. - Из-за меня, что ли? Стоило бы… Когда я в молодости в крепость угодил, твоим белым жилам ничего не сделалось, а тут вдруг… Уж тогда-то больше было причин для беспокойства!
- Тогда-то я моложе был. И потерял вас в мирное время, а сейчас война. Но вы, батюшка князь, перед глазами-то не маячьте, не стойте над душой. Займитесь делом. Вспомните лучше, зачем сюда приехали.
Никита помнил. Он не забывал о Мелитрисе ни на минуту, но уже понял, что в одиночку ему не отыскать девушку.
Приехав на Сашину квартиру, он первым делом справился у фрау Н., нет ли известий от Белова, и получил отрицательный ответ. Он написал письмо Корсаку с указанием собственного адреса и просьбой сообщить о себе, как только корабль вернется в порт. Наняв с помощью фрау Н. слугу и препоручив его заботам Гаврилу, Никита принялся делать обход по городу. Он съездил в гостиницу «Синий осел»с целью узнать что-либо об оранжевой даме, имя которой запамятовал. Хозяин гостиницы сказал, что известная особа больше не появляется и никаких сведений он о ней не имеет. Никита наведался в военную канцелярию и получил сведения о пасторе Тесине, весьма его огорчившие: Тесин был в плену. К разъедающим душу мыслям прибавилась еще одна - он корил себя, что бросил пастора во время баталии. Сейчас ему казалось, что если бы в битве при Цорндорфе они были рядом, то он мог бы защитить пастора от унизительного плена,
Он даже наведался в дом банкира Бромберга, решив, что если оный господин вернулся из поездки, то он найдет способ его обезвредить. Но дом банкира, или Сакромозо, черт знает, как его называть, был заперт, и сколько ни барабанил Никита в дверь, на стук его не откликнулся даже сторож.
Что ему оставалось? Ждать… Он бродил по Кенигсбергу почти без цели, потом придумывал пункт назначения, скажем, аптеку или лавку, но ноги опять несли его в военную канцелярию, вдруг знают что-нибудь о Сашке? В один из своих заходов он справился на всякий случай о Лядащеве, но никто не слышал этой фамилии, и только один хмурый господин вдруг прицепился с въедливыми вопросами: де, какая вам нужда от оного Лядащева и кто вас направил с подобными вопросами. Никите немалого труда стоило отвязаться от подозрительного майора,
Имя Мелитрисы он нигде не называл, на нем лежала тайна, запрет. Не будь Гаврила болен, он бы поехал в Познань, для бешеной собаки семь верст не крюк, но и без этого вояжа он видел всю его бессмысленность. Дом с розовым мезонином непременно будет безлюден и заперт, папа Будыжского не окажется на месте, а чистенькая старушка, сообщившая ранее об отъезде Мелитрисы, сыграет полное непонимание. Мираж рассеялся.
- Где были, Никита Григорьевич? Что видели? - неизменно справлялся Гаврила.
Никита только пожимал плечами. Что он видел? Не расскажешь же, как он набрел на мясные ряды, в субботний день торговля на площади шла бойко. Сочащиеся кровью телячьи ребра, требуха на металлическом подносе и рой мух вызвали в памяти Цорндорф, и он убежал с площади как полоумный, а сворачивая за угол, налетел на седую и лютую, как мороз, старуху и получил порцию брани. Потом в каком-то парке он наблюдал за воробьями, что слетелись на свежий конский навоз, и размышлял, на кого похожи эти юркие, верткие, прыткие и вообще-то очень симпатичные птицы. Поняв, что они похожи на мышей, которых панически боялась Мелитриса, он потерял к воробьям всякий интерес.
Еще он размышлял о том, чего ему не хватает в жизни. Он здоров, богат, не глуп, у него есть друзья, он не разочаровался в жизни, во всяком случае, как бы ни было погано, он не без интереса длит свое существование. Быть бы ему удачливым или, на худой конец, точно знать, что он неудачлив… А может, сказать проще - неудачник? Неудачлив, это всего лишь полковша, а неудачникэто ковш всклень, только наполнен он всякой дрянью. Да, да, конечно, неудачник не есть обладатель пустоты, за его спиной огромное количество попыток на полном мускульном и мозговом напряжении, а взамен полная емкость из слез, грез, пота, бессонницы и подспудного желания надавать кому-то по роже, а можно и ногой… в живот, инстинкт разрушителя, так сказать… А не съехал ли ты с ума, князь?
На следующий день ноги сами принесли его к нужному месту. Это была городская публичная библиотека, что размещалась в нижнем этаже башни замка - бывшего обиталища прусских королей. Не без трепета вошел Никита в просторные, с неоштукатуренными стенами палаты. Тихий и серьезный, как монах, служитель отвел его в зал старинной книги. За длинным столом сидели голодного вида студент и пастор, выписывающий цитаты из древнего фолианта, - очевидно, готовился к проповеди. От книг тянулась к кольцу приделанная к полке, увесистая на вид цепочка, и Никите вначале показалось, что это не книги для сохранности прикованы к хранилищу, а сами читатели за провинность посажены на цепь.
- Что желаете? - спросил служитель.
- Я сам посмотрю. - Никита пошел вдоль полок.
Он выбрал старинную рукописную Библию в старом кожаном переплете и с тугими, медными застежками. О книга, чудо из чудес! Печатный станок убил милую сердцу красоту рукотворных заставок, пышно изукрашенных начальных букв. Изысканность готического шрифта таила в себе характер переписчика, над иным словом монах замирал в священном трепете, и рука выводила слово, которое продолжало трепетать на пергаменте, передавая эту дрожь потомкам.
Конечно, он отыскал Экклезиаста, послание мудрейшим. Знакомые слова завораживали. И почему творец Библии придумал эти странные образы и соединил их вместе - цветущий миндаль, отяжелевшего кузнечика и рассыпавшийся на пороге каперс?
А вот еще… Как славно! «Как ты не знаешь путей ветра и того, как образуются кости в чреве беременной, так не можешь ты знать дело Бога, который делает все…» Старая книга права, все суета сует, но пока ты жив, ты обязан верить, верить в то, что найдешь Мелитрису, потому что безверие и уныние - грех.
Он найдет силы жить дальше. И никакой он не неудачник. За этим определением пусть прячутся ленивые и благодушные, а ему быть неудачником не с руки. Выше нос, гардемарины! Откликнись, Корсак!
А Корсак в это время сидел в своей каюте и строчил письмо в Кенигсберг. Последние дни были столь насыщены событиями, всем этим так хотелось поделиться, что Алексей против воли все время переносил на бумагу сведения, которые никак не следовало доверять обычной почте. Вырулит вдруг на Сакромозо - «вообрази, Никита, он действительно оказался прусским шпионом!»- и недописанное письмо рвется в клочья и летит в корзину. Несмотря на то что фрегат «Св. Николай» давно стоял в гавани, барон Блюм, по настоянию Почкина, не сошел на сушу, допросы велись прямо на корабле, поэтому Алексей был в курсе всех таинственных дел, витавших вокруг Брадобрея, тайных депеш и даже имени Мелитрисы Репнинской, жаль только, что Алексей понятия не имел, какое отношение сия девица имеет к его другу.
В результате тайна была полностью изъята из эпистолы, а сообщил Алексей только, что жив, здоров и собирается в конце сентября отбыть в Кронштадт, поскольку «большие умы в .Конференции решили, что пополнение солдат в армию, а также перевоз артиллерийских снарядов для будущей кампании сподручнее делать морем». Еще Алексей написал, что непременно заедет в ближайшее время к другу, и, конечно, звал его с собой, «дабы, пребывая на фрегате, вспомнил ты навигацкую школу, астролябии, навигацкие карты и звезду Альдебаран, что светит всем путешественникам».
Прочитав письмо, он подумал было, что опять разглашает военные тайны, потом плюнул с досады и запечатал пакет сургучовой печатью.

Отчаяние

Пастора Тесина везли в Петербург в обычной карете в сопровождении гвардейского офицера и двух солдат. Ночевали в придорожных трактирах и постоялых дворах. На третий день после сытного ужина и нескольких бутылок вина офицер сознался, что ничего не знает о причине ареста пастора, но тут же сказал, что им запрещено разговаривать, и в последующие дни твердо придерживался этого распоряжения.
Пастор был предоставлен самому себе и, наблюдая серый пейзаж за окномдля него теперь весь мир был окрашен в этот тон, - предался размышлениям о горькой своей участи. Быть арестованным безвинно, что может быть ужаснее? Воспоминание о милой Мелитрисе направило его мысли по другому руслу. А не кроется ли причина ареста в том, что он оказал участие в судьбе девушки? Своим усердием он ввязался в государственную интригу, а русские не прощают излишнее любопытство к их делам.
Этот новый взгляд на суть вещей, как ни странно, его приободрил, и он сказал себе, что скорее откусит собственный язык, чем откроет на допросе местопребывание Мелитрисы.
Охрана очень доброжелательно относилась к арестанту, но скоро Тесин понял, что это было вызвано не сочувствием к его судьбе, а примерным поведением пастора. Он не закатывал истерик, не впадал в черную мрачность, не скулил, пытаясь покончить с собой, и солдаты из благодарности были с ним очень предупредительны.
Был, например, такой случай. В трактире Тесина не водили ужинать в, общую залу, а кормили в тесной клетушке, предназначенной для сна. Во время трапезы офицер сам резал арестанту мясо, а потом прятал вилку и нож, приходилось есть руками. Чистоплотный Тесин очень страдал из-за этого. Однажды во время ужина солдаты за какой-то надобностью отозвали офицера. Вернувшись минут через десять, офицер обнаружил, что Тесин с удовольствием ест с помощью ножа и вилки. Что тут приключилось! Как только острые предметы очутились опять в руках офицера, он принялся благодарить пастора за то, что тот не воспользовался случаем (хорош случай!) и не перерезал себе вены.
- Если бы я не довез вас живым, меня сослали бы в Сибирь! - с чувством воскликнул офицер.
Пастор совершенно обалдел от этой сцены, но поскольку чувство юмора было ему чуждо, стал искренне утешать своего караульщика.
- Я христианин, - молвил он, дожевывая неподатливый кусок мяса. - Я никогда не посягну на жизнь свою. Это смертный грех!
По мере приближения к столице настроение охранников менялось, они стали озабоченны, насторожены. Офицер даже спросил Тесина, не связать ли его, чтоб не было соблазна бежать? Пастор только пожал плечами, сообщив, что подобный соблазн ему чужд, и его оставили в покое.
Когда въехали в Петербург, офицер задернул шторки на окнах кареты.
- Оставьте хоть щелку! - взмолился Тесин, - Я всегда мечтал увидеть вашу столицу… хоть одним глазом.
- Ну вот в щелку и посмотрите. Главное, чтоб вас снаружи никто не увидел.
Тесин хотел объяснить, что не знает в этом городе ни одного человека, но счел за благо промолчать, мало ли что еще выдумает подозрительный офицер.
В узкую щель было видно до обидного мало. Высокие дома со стройными окнами, роскошные дворцы, мосты, каналы - все показывало себя только какойнибудь деталью, их невозможно было увидеть целиком. И вдруг все исчезло, осталась только огромная, как залив, река, которую они пересекали по длинному мосту. Потом короткий съезд, табунок деревьев и суровые стены Петропавловской крепости.
Здесь уже офицер плотно задернул окно, лицо его стало отчужденным, даже надменным. Карета подкатила прямо к двери каземата.
Тесин успел увидеть широкую, мощенную булыжником площадь, ряд одноэтажных приветливых зданий, собор со шпилем, настолько высоким; что конца его он не увидел, и остался с мыслью, что игла эта пронзает небо насквозь. Его толкнули в спину, и он шагнул в темноту. Холод и сырость, почти могильная, буквально обожгли его. Ни единый звук не проникал сквозь толстые стены, они гасили даже эхо шагов караульных. Еще один поворот коридора, и Тесин вошел в камору, где ему предстояло теперь жить.
Узенький солнечный лучик процеживался грязным оконцем и - совершенно тонул в дыму. Было жарко, душно и нестерпимо вонюче, смрад в мгновенье забил ноздри, уши, пропитал одежду и волосы. Пастор с трудом дошел до лавки у стены, опустился на нее и тут же неуклюже сполз на пол. Он потерял сознание.
Очнулся Тесин на свежем воздухе, лежа на траве в тени берез, что росли перед комендантским домом. Над ним склонилось лицо офицера из крепостной охраны (тех, кто сопровождал его в Петербург, Тесин не видел больше никогда). Как только арестант открыл глаза, на лице офицера появилось выражение ликующей радости, стоящие рядом солдаты тоже заулыбались. Не давая арестанту подняться, офицер на плохом немецком принялся его благодарить за то, что не отдал Богу душу.
- В противном случае вас сослали бы в Сибирь? - строго спросил пастор.
- Всенепременно! - с восторгом вскричал офицер. - Эти болваны плохо протопили печь. Вы просто угорели. Но сейчас все будет хорошо.
Поддерживая Тесина с двух сторон, солдаты осторожно повели его к приземистому, серому зданию. Пастор решил, что ему предоставят другое, более удобное помещение, но надежды его были тщетны. Его привели в ту же камору. Смрад остался, но дыма уже не было, помещение проветрили. На широкой лавке лежал матрас с подушкой, была даже простыня и тощее одеяло. Тесин возблагодарил Бога, что тот не оставил ему сил даже на отчаяние. Он хотел только спать. Но живому нельзя уснуть навечно. Очнувшись, Тесин не сразу понял, где он находится, а когда суровая действительность предстала перед ним во всей ужасной красе, давешнее желание офицера спрятать нож уже не показалось ему таким невинным. Офицер знал, что ждет арестанта, а Тесин тогда пребывал в неведении. Как часто именно неведение дает нам силы жить.
В каморе было почти темно. Окошко успели забить снаружи досками, оставив вверху узкую щель, через нее и сочился призрачный свет. На противоположной стене камеры истуканами сидели на лавке четыре гвардейца. Они были совершенно неподвижны, и если бы не их глаза, с предельным вниманием следившие за каждым движением Тесина, их можно было бы принять за неодушевленные предметы, такие же как лавки, крохотный столик и икона над дверью.
- Сейчас утро или вечер? - спросил Тесин.
Гвардейцы так же молча продолжали смотреть на него, никто не сделал ни малейшего движения. «Да они не понимают ни слова!»- догадался Тесин.
Прошло полчаса, потом час. Гвардейцы сидели так же неподвижно, удивительно, что они не разговаривали и меж собой. Тесин на пальцах показал, что хочет пить. Один из гвардейцев с готовностью бросился за печь, зачерпнул из бочки воды в глиняную плошку. Когда Тесин напился, гвардеец уселся на прежнее место. Позднее пастор узнал, что охранникам было запрещено разговаривать, дабы из случайно оброненных слов арестант не узнал что-либо важное для себя. Что мог подслушать Тесин из болтовни гвардейцев? Конечно, это был особый акт воздействия на психику заключенного. Мелодия чужого голоса иногда помогает не потерять рассудок.
Когда стемнело окончательно, один из гвардейцев зажег на столике свечу. Пламя ее играло на металлическом окладе иконы и помогало молиться,
Через три ужасных, ничем не заполненных дня, которые Тесин по примеру всех заключенных обозначил на стене черточками, его утром вывели из камеры, посадили в карету и отвезли во дворец к весьма важному лицу.
- С кем имею честь? - спросил Тесин у лица.
- Граф Шувалов, - отрекомендовался тот. «Неужели это фаворит? - подивился Тесин, невольно опуская глаза. - Как могло их величество испытать чувства к столь некрасивому и старому человеку?» На правой щеке Шувалова бился безобразный тик, во всем прочем он был безукоризнен, вежлив и приветлив.
- Расскажите мне, мой друг, каким образом вы попали в русскую армию и почему стали духовником фельдмаршала Фермера?
Тесин по возможности подробно ответил на вопрос, не преминув сказать, что вступал в эту должность неохотно, понеже считает себя немцем и находиться в стане противников отечества считает для себя мучительным.
- Так почему же, попав в плен к своим, вы поспешили вернуться обратно? - вкрадчиво спросил Шувалов.
- Я вовсе не спешил. Меня обменяли по закону военного времени. Мне ничего не оставалось делать, как подчиниться приказу. И сознаюсь, комендант Кистринской крепости фон Шак вовсе не принял меня за своего.
- Это тоже было мучительно для вас?
- Это было унизительно.
Шувалов понимающе кивал головой, далее разговор пошел о русских пленных, о битве под Цорндорфом. По счастию, ни в одном из вопросов даже тенью не промелькнуло имя Мелитрисы.
- Не могли бы вы по возвращению в крепость изложить все рассказанное вами на бумаге?
Тесин сразу сник. А он, глупец, думал, что этот сердечный разговор избавит его от темницы.
- О, ваше сиятельство, - воскликнул он с горячностью, - как же я смогу все описать, если не имею там ни пера, ни чернил?
- Ах, да, - Шувалов подергал щекой. - Тогда напишите прямо здесь.
Целый час, а то и больше истратил пастор Тесин, предавая бумаге свой давешний рассказ. После этого его вкусно накормили и отвезли назад в крепость.
На следующий день безмолвные гвардейцы внесли в камору приличный стол и четыре стула. Вслед за этими мебелями явились три важных, прекрасно одетых, вежливых человека. Начался допрос: фамилия, имя, дата рождения, местопроживание, место службы, имя отца, матери… Все эти данные аккуратно заносились в опросные листы. Когда последняя точка была поставлена, господа поднялись и вышли, за ними гвардейцы вынесли стол и стулья. Блеснувшая было надежда опять скукожилась до размера погасшего уголька в печи.
На следующий день допрос повторился опять, именно повторился, а не продолжился, потому что вначале уточняли дату его рождения и место последней службы. Потом слово в слово повторили вопросы, которые ему задал Шувалов.
Всех допросов было пять, и повторялись они с периодичностью раз в неделю. Каждый допрос начинался с чистого листа бумаги, а разговор начинался так, словно предыдущих не было вовсе. Какая изуверская игра - спрашивать одно и то же, записывать ответ и тут же, сознательно забывать его. Да и вопросов толковых не было. Удивительно, сколько можно жевать с вежливым лицом мякину!
- Господа, почему меня арестовали? В чем я виноват? - не выдержал Тесин.
Ему улыбнулись доброжелательно.
- Придет время, и обстоятельства ваши изменятся, - сказал один из следователей - очевидно, старший.
На этом и расстались. И потекли дни похожие друг на друга, как слезы из глаз его. Гвардейцы сидели монгольскими идолами. Тесин то молился, то плакал. Кормили, правда, хорошо, из четырех блюд за обедом.
Допрашивающие исчезли, словно их и не было никогда. Единственным напоминанием о том, что они не приснились Тесину, была Библия, которую он настойчиво просил и, наконец, получил от следователей.

Предыдущая страница 21 Следующая страница


Закон парности 22

Если бы не эта немецкая Библия, пастор бы впал в совершеннейшее отчаяние. О нем забыли…

Я всегда знала, что вы меня любите…

Отца Пантелеймона Никита, как водится, встретил в православном храме, и когда они после службы шли по улице, священник крайне неохотно, с тяжелым вздохом, сказал:
- Тут еще новость приключилась, весьма, так сказать, неопрятная. Даже не знаю, как сказать… Пастор Тесин арестован.
- Я знаю, он в плену.
- Я не об этом, князь. Из плена его благополучно вызволили, а потом и арестовали.
- Кто?
Отец Пантелеймон пожал плечами.
- Наши, русские. В Петербург увезли.
- Да быть этого не может! - потрясение произнес Никита, но тут же понял, что фраза его не более чем дань неожиданному, смысла в ней как бы и нет, потому что у «наших, русских», может быть все. Пастор Тесин давно мозолил глаза иным господам: де, развел Фермор в армии лютеранство. Но разве это причина для ареста? Отпустите человека с должности, он только рад будет. А может быть, пастору вменяется в вину, что он своими немецкими замашками способствовал разложению духа нашей армии, скажем, в битве при Цорндорфе? И такое может статься. Никита поймал себя на мысли, что принял известие об аресте Тесина куда спокойнее, чем следовало бы. Видно, сильно разъели и остудили его душу неудачи последних месяцев.
- Душа болит, - сказал он вдруг, взявшись за сердце.
- А как же ей не болеть, - охотно поддержал отец Пантелеймон. - Дух нашвысшая искра Господня, стремление к небесному, бесплотный житель в теле нашем, недоступному пониманию духовного мира. Пастор Тесин, страдалец, хорошо это понимал. Как же ему вынести эдакий поклеп?
- Какой поклеп?
- А… не хочется и говорить, - брезгливо сморщился священник. - Сплетни одни… злобные.
- Уж вы продолжайте, батюшка-Отец Пантелеймон оценивающе посмотрел на Никиту.
- Ладно, скажу. Вы человек доступный многим высоким сферам, - он деликатно кашлянул, - так сказать, в мире служебном, то есть мирском. Говорят такое: мол, почему никого из пленных не обменяли, а пастора обменяли? В Кистринском подвале много достойных офицеров сидит, есть и генералы. А об обмене пастора сам Фермер хлопотал и разговоры с пруссаками вел.
- Но за это нельзя человека арестовывать.
- Понятное дело - нельзя, но ведь к первой-то мысли и другую приторочили. Мол, не сдался ли пастор в плен намеренно?
Никита встал столбом, внимательно всматриваясь в лицо священника.
- Так что же, Тесина в шпионаже обвиняют?
- Это только сплетни, князь, и не следовало бы мне, сан пороча, передавать их вам, но боюсь, что в сплетнях этих есть зерно, так сказать зацепина, от которой можно клубок мотать. Пастору надобно помочь, он чистейшей души человек, а вы с самим их сиятельством графом Шуваловым на короткой ноге…
- Какая там нога, - подавленно прошептал Никита. - Я не видел их сиятельство с июня. Но вы правы, здесь надо что-то предпринимать, и немедленно
- Вам бы в Петербург отправиться, - вкрадчиво посоветовал священник.
- Не могу я сейчас уехать из Пруссии. Я должен помочь одной особе, следы которой потеряны. Но я сегодня же напишу в Петербург.
- И еще хорошо бы вам вот что сделать. Пастора арестовали в доме родителей. Конечно, семейство объято горем. Мне навестить их… сами понимаете, я полковой священник. И потом неизвестно, как я буду принят. Может быть, весьма враждебно. А вы человек молодой, формы не носите, вы были дружны с пастором Тесиным. Я ведь не ошибаюсь?
- Вы не ошибаетесь, - твердо сказал Никита. - Льщу себя мыслию, что могу считать пастора Тесина своим другом.
- Вот и славно, местожительство Тесинов у меня в книге обозначено. Я вам его в записке опишу да с мальчиком и пришлю. Уважьте стариков.
Вечером этого же дня Никита направился по указанному адресу. Странно, он никогда не был в этой части города. Тесин говорил, что живет за судовой пристанью на канале, соединенном с рекой Прегель, но дорога туда шла вдоль многочисленных складов и магазинов, а потому казалась неинтересной. Кончились пакгаузы, и начались сады. Каналов было несколько, семейство Тесинов жило на третьем в аккуратном, несколько чопорном доме. Дверь открыла насупленная служанка неопределенных лет и, как только он заикнулся о пасторе Тесине, провела его в гостиную.
Вот, значит, где прошли детство и юность Кристиана Тесина. Дом был понемецки чист, пристоен и неуютен, в гостиной преобладали коричневые тона. Странным казалось, что мягкая улыбка пастора родилась среди этих начищенных до блеска предметов обихода, где шандалы, дверные ручки, подносы, ложки и кофейники пускали днем приличных солнечных зайчиков, а вечером холодно отражали свет свечей, где каждая вещь знала свое место и уже сто лет не посягала на чужую территорию, где строгие гравюры изображали сцены ада и вызывали к покаянию, где… Дверь отворилась бесшумно, и в комнату вошел мужчина в старомодном кафтане и тесном парике. Глаза его зорко уставились на Никиту. Конечно, пастор был похож на отца, и не столько чертами лица, сколько манерой говорить, плотно складывать руки на коленях и удивленно шалашиком выстраивать брови.
- Прошу садиться. Мне сказали, что вы имеете что-то сообщить о моем сыне Кристиане. Я слушаю вас.
- К сожалению, я ничего не могу добавить нового к тому, что вам уже известно, - почтительно сказал Никита. - Я просто хотел заверить вас, что сделаю все возможное, чтобы помочь вашему сыну. Несмотря на разницу в возрасте, мы очень сблизились с ним.
- Это, простите, было в армии?
- Да, в русской армии. Пастор Тесин пользовался там большим уважением. Он весьма достойный человек, и я думаю, арест его не более чем недоразумение.
- О, князь, вся наша жизнь полна недоразумений, но некоторые из них кончаются весьма плачевно. Я попытался получить аудиенцию у фельдмаршала Фермора, но мне было отказано.
- Я постараюсь добиться встречи с фельдмаршалом. Я уверен, он поможет.
Господин Тесин искоса глянул на собеседника и изрек философски:
- Если фельдмаршал Фермер до сих пор ничего не сделал для своего духовника, значит, он или им недоволен, или есть люди, которые сильнее самого фельдмаршала.
В разговоре возникла неопределенная пауза, и как раз в этот момент в комнату вплыла полная, высокая дама в темно-сером платье под горло и белоснежном чепце. Несколько одутловатое лицо ее было украшено россыпью родимых пятен и пятнышек, они прилепились и к нежным мешочкам под глазами, а одна крупная родинка села прямо на мочку уха. Наверное, в молодости она была красавица и от тех времен сохранила очень прямую спину, уверенный взгляд и навыки в общении, которые в России называли светскими.
- Моя супруга, - представил хозяин вошедшую - Фрау Тесин, князь знавал Кристиана и был к нему расположен.
- Почему - был? Я и сейчас его очень люблю, - заметил Никита.
- Помогите моему сыну, умоляю вас. Это было так ужасно! Мы ничего не знаем о его судьбе. Где он? Что его ждет? Он такой…
Вошедшая служанка не дала хозяйке кончить фразу, она склонилась к самому уху госпожи и принялась что-то шептать, выразительно показывая на дверь.
- Простите… - с озабоченным лицом фрау Тесин встала и быстро вышла из комнаты.
Служанка бросилась за ней. Господин Тесин удивленно посмотрел вслед ушедшим женщинам и вернулся к разговору.
- А не тот ли вы князь, что вместе с моим сыном участвовал в Цорндорфском сражении?
- Именно я.
- Значит, ваша фамилия Оленев?
- Совершенно правильно.
- Глупая Магда назвала совсем другую фамилию. Ее можно простить. Русские имена так трудны в произношении. Я очень рад видеть вас в добром здравии. Ведь мой сын считал вас погибшим.
- Вот те на, - улыбнулся Никита. - Теперь я понимаю, почему он не искал меня в Кенигсберге.
В глубине дома раздался вдруг пронзительный крик, видимо детский, потом повторился опять, но уже тише, захлопали двери, словно там играли в прятки, однако лицо хозяина говорило, что звуки эти рождены не невинной игрой. Он покраснел, насупился, ему явно было неудобно перед гостем за беспорядок в его владениях.
- Ах, оставьте меня! - крикнули под самой дверью, и в гостиную протолкнулась женская худощавая фигурка. Войдя в комнату, она не сделала ни шага вперед, а привалилась к дверному косяку. Юное это создание было настолько похоже на Мелитрису, что Никита сразу отвел взгляд, боясь очередного наваждения.
Не только в призрачном освещении свечей, но и в дневной яви он всюду видел Мелитрису. Она угадывалась им во всех худощавых жительницах Кенигсберга (иногда обернется - ма-ать честная!), в резных ангелах над церковной кафедрой, в каменных девах дворцовых фризов, ее профиль лепили тени на шероховатостях стен, стволы ив клонились к воде с Мелитрисиным изяществом, а выставленные в окне аптеки очки, они лежали на черной бархатной подушечке, помогли столь ярко дорисовать ее образ, что Никита решил немедленно купить окуляры, словно некий портрет, и только пришедшая вдруг мысль, что он не только глун, но и смешон, отвратила его от странной покупки. \
Он услышал приглушенный всхлип и опять посмотрел на вошедшую.
- Вы все-таки нашли меня, - прошептала юная особа, не отрываясь от дверного косяка, и звук ее голоса поставил все на свои места.
Крупная рука фрау Тесин, державшая девушку за запястье и готовая в любой момент втянуть ее внутрь дома, тоже подсказала Никите, что все это реальность, а не плод его больной фантазии.
Эта Мелитриса совсем не была похожа на ту, что он рисовал в своем воображении. Лицо ее было почти прозрачным, лишенным живых красок, пухлые губы были бескровны, как на выцветшей иконе, и только ресницы и брови были необычайно ярки, словно прорисованные углем, а глаза - сплошное сияние непролитых слез. Вообще-то она была прекрасна, и, будь на ней очки, он бы всенепременно узнал ее с первого взгляда.
Остолбеневшие хозяева почувствовали неловкость, в том, как эти двое смотрели друг на друга, было что-то сакральное, при чем и присутствовать нельзя. Наконец господин Тесин издал горлом нерешительный звук, отдаленно напоминающий покашливание.
- Можно я сяду, - прошептала Мелитриса, и рука фрау Тесин разжалась.
- Княжна Репнинская поедет со мной, - Никита повернулся к хозяину дома.
- Это невозможно. Мы не можем ее отпустить. Мой сын, пастор Тесин, поручил нам заботиться о ней. Кроме того, фрейлейн Милли больна и сегодня первый раз встала с одра болезни.
- Она невеста моя, - проникновенно произнес Никита, не глядя на Мелитрису.
Фрау Тесин негодующе подняла плечи и даже рот открыла, чтобы возразить. Как не хотелось ей женить сына на русской, она уже успела привыкнуть к этой мысли, девушка, как воплощение идеи, стала собственностью, а с любым видом имущества, даже столь деликатным, трудно расставаться.
Но одного взгляда на Мелитрису было достаточно, чтобы понять, она уже не принадлежала этому дому. На лице ее блуждало мечтательное, рассеянное выражение. Оно появляется, когда окоченевшие от холода люди входят в теплую воду, или слышат дивную музыку, или после долгой молитвы поймут, что услышаны небесами.
- Попросите кого-нибудь из слуг вызвать карету, любой извозчик подойдет, - обиходная простота этой фразы решила дело, обсуждать что-либо дальше было бессмысленно.
- Жизни не пожалею, чтобы вызволить из темницы вашего сына, - сказал на прощанье Никита, и родители сразу поверили в правдивость его слов.
В карете Мелитриса осторожно прижалась к Никите. Чтобы ей было удобнее, он поднял руку и положил ее на спинку сиденья. Но Мелитриса выпрямилась и умастила руку спутника на своем плече.
- Если бы вы знали, мой князь, как я устала, - произнесла она блаженно. - Нет, нет, вы не убирайте руку, она мне не мешает. Просто мне кажется, что я сейчас усну. Странно, да? Это самый счастливый день в моей жизни… Разве от счастья засыпают?
Он поцеловал ее во влажный висок. Не застудить бы. Господи… Она такая слабенькая. Мелитриса тронула руку его губами.
- Как вы очутились в доме Тесина?
- Я вам все расскажу… потом. Я всегда знала, что вы меня любите. Много раньше, чем вы узнали об этом,.. Только если я усну, не забудьте меня в этой карете… при вашей рассеянности станется. Ах, мой князь… мой Никита.
Через три дня они обвенчались.

Опала

Первые обвинения Фермеру, присланные Конференцией и императрицей из Петербурга, выглядели почти невинно, во всяком случае в тоне реляций слышались упреки более в недобросовестности, чем обвинения в злоумышленности. Фермеру пеняли за краткость описания Цорндорфской баталии и невнятность военных планов. «План прошлогодней кампании гораздо подробнее был, - раздражалась императрица, - там видно, который полк и когда дрался и что после чего происходилоnote 20. На планах же Цорндорфских видно было расположение полков, но в описании действия их либо совершенно умалчивались, либо говорилось все так кратко, что Конференция в Петербурге не могла составить точного представления о кампании.
Фермер трудолюбиво отвечал, что описание баталии и не может быть полным, понеже за пылью и дымом нельзя было рассмотреть движение полков и услышать внятные распоряжения офицеров. Тут же фельдмаршал несколько ворчливо присовокуплял, что вследствие непрерывного движения армии и плохой погоды, а именно жестоких осенних ветров (о, эта плохая погода!), он не имеет достаточно времени для написания подробных отчетов.
По одним из дошедших до нас документов. Фермер был англичанином, по другим - лифляндским немцем. Это не суть важно, потому что с рождения он был наделен типическими, несколько шаржированными чертами характера, присущими и той и другой нации. Его английские предки, если таковые существовали, наградили его чопорностью, немногословием и уважением к традиции. Немецкие гены сделали его аккуратным, необычайно трудоспособным и педантичным даже в мелочах. Он был чужд всякого азарта, ненавидел неожиданности. Наверное, этих качеств недостаточно для истинного полководца. Про Александра Македонского или Фридриха Великого не скажешь, что главные их качества порядочность и аккуратность, более того, эти качества характера, награди ими их Господь, были бы ярмом на шее, кандалами на ногах.
Судьба попервоначалу очень разумно подыскала Фермеру место в жизни, он стал интендантом высокого полета, бумаги были всегда в порядке, связи в свете надежды, взяток он не брал никогда, аккуратность сопутствовала каждому его деянию, и вдруг - армия, да еще русская армия, а он в ней фельдмаршалом! Как тут подчинить все бумаге и печати, если русским эта самая бумага вообще противопоказана, а воюют они хорошо только тогда, когда их разозлят, раззадорят, доведут до высшего душевного подъема, когда им на все наплевать: пусть я погибну, но тебя, германца, сук-ку чужеродную с твоим идеальным порядком - пришью, уничтожу, задавлю!
Посылая невнятные с точки зрения Конференции и Елизаветы реляции о Цорндорфской битве, Фермор страдал несказанно. Он действительно не мог представить точного и аккуратного описания битвы, потому что все с самого начала пошло бестолково, по-русски, и дым этот чертов с пылью, что застил всем глаза, и пьянство в самой сердцевине баталии, и сомнительный вывод всего происшедшего - с одной стороны, мы понесли сокрушительное поражение, но с другой стороны, Фридриху так наподдали, что весь летний сезон для него пошел насмарку.
Фермор. любил армию в те минуты, часы и дни, когда она существовала по строго заведенному порядку, а именно в мирное время. Передо мной инструкция фельдмаршала генерал-майору Панину, состоящая из наиглавнейших пунктов - как следует соблюдать дежурство в военном лагере. Здесь все учтено: пароли и приказы, отводные караулы, отряды гусар и казаков, кои следует послать ночью по большим дорогам с целью упреждения неприятеля, буде он появится. В инструкции объясняется, как составлять рапорты о больных и дезертирах, как учитывать всех въезжающих и отъезжающих из лагеря, чтобы шпионам туда ходу не было. О предстоящей же баталии сказано только, что в сражении офицерординарец от главной команды должен иметь шарф через правое плечо, дивизионному же адъютанту надлежит иметь левую руку перевязанной белым платком. Последние указания даны, чтобы сумятицы в бою не было, чтоб приказы от начальства сразу поступали подчиненным. Но баталия сразу же уничтожила этот красивый порядок.
Как уже говорилось, Цорндорфская битва воспринималась вначале как победа. Елизавета послала» нашему любимому, ныне в походе находящемуся войску» пышную поздравительную реляцию. «… Победа есть дело рук Всевышнего, и мы с должным благодарением призываем на нас и нашу армию щедро излиянную благодать». Разъяснение истинного положения дел не отрезвило ни Конференцию, ни Елизавету. В Ландсберге армия Фермера соединилась с армией Румянцева, опять войска было 40000, об отступлении не было и речи. От Фермера требовали решительных действий, кои видели в том, чтобы взять крепость Кольберг, «как место нужное для пропитания нашей армии» (к Кольбергу было удобно подвозить продовольствие морским путем) - это первое; прогнать за Одер корпус Дона - второе, а третье: «всемерно желаем, чтоб зимние квартиры для армии нашей заняты были в бранденбургских землях и буде можно по реке Одеру».
Приказ Петербурга был невыполним. Многие реляции Фермера украшались размытым обещанием, мол, все исполним, если «время, обстоятельства и неприятельские движения допустят». Теперь и время, и обстоятельства были против него.
Ну, скажем, крепость Кольберг. Во исполнение приказа для осады крепости был послан генерал-майор Пальменбах с бригадою, двумя полками пехотными, 700 человек легкого войска и артиллерией. Осада велась по всем правилам, артиллерия стреляла, армия штурмовала, но крепость не сдавалась. Шут его знает, что там у Пальменбаха не заладилось! Это ведь только в рапортах «апрошиnote 21 доведены до самого почти гласиса» note 22, а как на деле? Ну и черт с ним, с Кольбергом, главный вопрос русской армии сейчас был - чем кормить солдат и лошадей. Дров нет, достать их в этих открытых малолесных просторах негде, лошади по недостатку корма приходят в изнурение, люди болеют. Решено было все тяжелые обозы, худоконную регулярную и нерегулярную кавалерию, пеших гусар и казаков вместе с больными отправить в Польшу. Главную армию оставили на прежнем месте, «пока обстоятельства позволят», однако недостаток дров заставил Фермера в октябре двинуть всю армию к Висле.
В Петербург он послал подробный отчет, который начал с восхваления русского оружия и твердого уверения, что сделает все для укрепления этой славы, но как только Фермор перешел к деловой части, тон его сразу изменился. «Неприятеля прогнать за реку Одер способа не предвидится, поскольку оный всегда в неприступных лагерях становится, а пушками, амуницией, також кавалерией гораздо превосходен»- откровенная зависть Фридриху слышится в этих словах. Окончил отчет Фермор весьма решительно: «Итак, на сие азартное предприятие армию ее императорского величества отважить нельзя».
Ответ этот сильно разозлил императрицу. Здесь она Фермеру все припомнила, а особо скотское пьянство во время баталии. Уж на что Апраксин был лежебока, размазня и пуховникnote 23, но не допускал в армию зеленого змия. «С трепетом и ужасом должен каждый помышлять, что наибольший армии нашей урон причинен не от неприятеля, а от понятного ослушания, ибо пьяные стреляли в своих без разбору».
Масла в огонь подлил незадачливый саксонский принц Карл, написав Елизавете гневливое письмо. По отзывам видевших принца при армии, он вел себя не лучшим образом, придаваясь более охоте и играм, чем военным экзерцициям, а в разгар баталии при Цорндорфе в особо трудное время просто сбежал со своей охраной. Но сильные мира сего могут позволить себе не обращать ни малейшего внимания на реальность, внемля только собственному разумению и хотению. Неудачу в Цорндорфской баталии принц Карл объяснял тем, что злонамеренный и упрямый Фермор не захотел слушать мудрых советов его, принца Саксонского, а также австрийского генерала Андре. Принц также писал, что гусары и казаки употребляются Фермером не по назначению, дисциплины в армии никакой, обоз огромен, солдаты не дисциплинированны… и так далее.
У государыни хватило ума спокойно отнестись к письму обидчивого и вздорного мальчишки, но и без этих наскоков обвинений фельдмаршалу было предостаточно. Фермор плохой стратег, он нерешителен, он непопулярен в армии, - толковали в Петербурге, и тут же кто-то подпустил шепотливый слушок: «Да что о нем толковать, если он подкуплен Фридрихом!»
Слух этот возник как бы сам собой, как вошь на больном и неухоженном организме, но удивительно, что все сразу в этот слух и поверили. Соблазн был в том, что подкуп фельдмаршала сразу все объяснял, и не надо было ломать голову над стратегией и тактикой.
Фермера вызвали в Петербург. Вызов застал его за изнурительной и весьма нужной работой - составлением плана размещения армии на зимних квартирах, Здесь он был на своем коньке. План представлял собой огромную разграфленную, аккуратно исписанную бумагу размером с простыню, где все указывалось - в каком местечке стоять, где овес покупать, откуда провиант везти. Фермор был очень недоволен, что его оторвали от интересной работы, и в первую минуту ему было недосуг сообразить - зачем это он в столице понадобился?
Однако в дороге было время подумать. Вспомнились все упреки Конференции, пренебрежительный и раздраженный тон государыни в последней депеше, и как-то неожиданно всплыл в памяти арестованный Тесин. Об аресте своего духовника Фермор узнал стороной, очень удивился, потом возмутился, потребовал объяснений. Объяснения он получил в секретном отделе. Спокойный и вежливый чиновник в партикулярном платье, на такого не цыкнешь, сообщил, что это и не арест вовсе, просто пастора, как человека, пережившего вражеский плен, вызвали в столицу для подробного допроса. Как будто нельзя допросить в Jенигсберге! Но тон чиновника был таков, что никаких вопросов ему задавать не хотелось. Впечатление от этого разговора осталось отвратительное. Он фельдмаршал армии, у него три начальника - императрица, Конференция и Господь Бог! Но оказывается, есть еще секретный отдел, который существует сам по себе. И этот чиновничий взгляд - нескромный, липкий, ощупывающий! Адъютант донес потом (под секретом - возмутительно!), что чиновник как, бы между прочим осведомился (у самого Фермера не спросил, а посмел беседовать с нижним чином!), почему первым и пока единственным человеком, вернувшимся в армию по обмену пленными, был именно пастор Тесин? Ответа от адъютанта чиновник не дождался, только хмыкнул: «И почему, собственно, пруссаки согласились на этот обмен?»
Фермор не совладал с собой, накричал на адъютанта, как будто тот был в чем-то виноват:
- Потому что Тесин, черт побери, лютеранский пастор! Потому что немцы религиозная нация! Потому что пастор не рубится на саблях и не стреляет.
Адъютант потерянно молчал.
В карете Фермор вспомнил этот разговор во всех подробностях. Настроение его испортилось окончательно. Фельдмаршал не ждал от вызова в Петербург ничего хорошего.

Кружевоплетение

О смерти Апраксина Белов узнал еще в дороге.
- Объясните мне, если сможете, - спросил он хмуро. - Враг мой Зобин все делает, чтоб сокрушить меня, но его низкие поступки оборачиваются мне во благо. Он посадил меня в Нарве на губу и тем спас от ареста. Он направил меня под присмотром секретного отдела в Петербург, а на самом деле предоставил отпуск, на который я и рассчитывать не смел. Что же я теперь буду свидетельствовать? И что ждет меня в столице?
- Воля тебя ждет, - отозвался Лядащев.
Белов понял эти слова буквально и по приезде в Петербург совершенно исчез из поля зрения Лядащева. Кажется, он поехал к жене куда-то под Тверь, что было очень некстати. Василий Федорович рассчитывал на его помощь,
Определив Сакромозо в крепость в камеру «небольшую, но удобную». Лядащев сразу принужден был затеять игру c самим собой, названную им когдато «разноцветные нитки». Игра эта была сродни кружевоплетению, но сравнение с женским занятием отнюдь не унижало. Это раньше ему казалось смешным, что он как девка-кружевница плетет цветной узор, где каждая нить - суть человек и его судьба. Сейчас на старости лет он догадался, что сплести на коклюшках хорошее кружево совсем не проще, чем продумать интригу. Что женщине легко, то мужчине мука.
Приступим к думанию, то бишь к умственному кружевоплетению. По счастию, супруга Вера Дмитриевна пребывала в Москве и не могла отвлечь от работы любовью, опекой и настырными хлопотами о его счастии. Перед Лядащевым появился чистый лист бумаги, который был расчерчен, исписан фамилиями, а потом по мере работы украсился сложными геометрическими фигурами и болотными растениями с крупными цветами. Вокруг этой пышной растительности плавали корабли, поскольку интерес в русскому флоту всех представителей списка был очевиден.
Первым в списке стоял барон Диц, который пребывал в Петербурге и, по сведениям, вел жизнь светскую, веселую и меценатскую. К профилю барона Лядащев задумчиво пририсовал лавровый венок. Похоже, что господин Диц есть цезарь всей этой шатии-братии. За домом господина Дица следовало немедленно учинить слежку.
Под цифрой два в списке значился Сакромозо. Можно было бы давно допросить Сакромозо, но Лядащев медлил. Рыцарь - твердый орешек, ему нужно задавать конкретные вопросы, а для этого надо расшифровать цифирки, которые он прятал в своем камзоле, и дождаться барона Блюма, которого Почкин морем вез в Петербург. Барон этот, очевидно, мелкая сошка, Почкин наверняка из него все вытряхнул. Соберем все нитки в кулак, тогда и поговорим, а, Сакромозо пусть поостынет в крепости, тюремные стены спесь-то с него собьют.
Тайная депеша из Кенигсберга сообщила Лядащеву не только об аресте Aлюма. Там была еще одна весьма приятная весть, которой редко украшают деловые бумаги. На фрегате «Св. Николай» плыла в Петербург Мелитриса Репнинская, в замужестве княгиня Оленева. Когда Лядащев думал об этом, на лице его появлялась улыбка, и как понимал он по напряжению лицевых мышцглупейшая! Он даже не поленился подойти к зеркалу проверить, так ли это. Так… из зеркальной глубины на него пялился немолодой, плохо выбритый, счастливый идиот.
Кто подсказал Оленеву везти жену морем, Лядащев не знал, но находил это решение мудрейшим. По его сведениям. Тайная канцелярия так и не пронюхала о мнимом отравлении государыни, но если кому-то очень надо было опорочить Мелитрису, этот кто-то может повторить свой подвиг, и тогда упрятанные в воду концы этого дела мигом просохнут и вспыхнут порохом. Сейчас бывшей фрейлине ее высочества не надо попадаться лишним людям на глаза. При дворе о ней как будто забыли, важно, чтоб и не вспомнили. Надобно будет посоветовать Оленеву увезти жену куда-нибудь на загородную мызу. И еще не мешает позаботиться, чтоб на таможне какой-нибудь рьяный дурак из паспортного отдела не проявил излишнего служебного рвения.
Подумалось было вдруг, что недурно бы найти господина, написавшего донос на Мелитрису. Зачем это ему понадобилось? Может, это и есть ключ к разгадке? Но мысль эта забрезжила где-то на окоеме сознания и исчезла дымком. Лядащев был еще к ней не готов. Главной казалась необходимость выяснить, зачем барон Диц приехал в столицу? Ответ на этот вопрос Диц должен был дать своим поведением.
А поведение барона было весьма примерным. От поставленного Лядащевым наблюдателя стали поступать сведения. Барон был гостем лучших фамилий Петербурга, якшался с английским послом, покупал живопись. В конце отчета агент приписал, что к картинам Диц только приценяется, один раз участвовал в аукционе и опять ничего не купил. Перекупщики живописных полотен поговаривают, что барон хочет скупить все за бесценок, для чего связался с весьма темной личностью, в прошлом художником и аукционистом, а теперь горьким пьяницей. Фамилия пьяницы была неприметной - Мюллер. «Стало быть, соотечественник, - отметил Лядащев, - надо будет с этим немцем потолковать… со временем».
Тайная цифирь Сакромозо была расшифрована и вызвала большое недоумение секретного отдела. Может, это пароль? Но пароль запоминают, а не зашифровывают на клочке бумаги. Лядащев, признаться, тоже зашел в тупик. Но нашелся умный человек, простой шифровальщик, который высказал предположениеа может, это талисман? Супруга его покойная была крайне ревнивой особой, шлялась к гадальщику-иноземцу и таскала домой подобные записочки. Точное их содержание шифровальщик не помнил, но все они начинались подобным образом: «некоторый господин», «некоторый друг человеков!..» Лядащев согласился с догадкой шифровальщика, правда - она всегда очевидна. Как ни странно, имея на руках так называемый «талисман», Лядащев решил, что готов начать разговор с рыцарем. Нелепая шифровка подсказывала - человек, доверяющий судьбу гаданиям и прочему суеверию, уязвим куда больше, чем циник, каким Сакромозо хотел казаться.
Допрос состоялся в камере. Лядащев не захотел брать никого, кроме писца. Разговор начался по всей форме: имя, фамилия, родозвание, место жительства…
- Пишите, Огюст Бромберг, банкир, - хмуро сказал Сакромозо.
- Предпочитаете быть банкиром? Ах, маркиз Сакромозо, это только затянет наш допрос.
- Ладно… Пишите, что хотите. В конце концов я могу просто не отвечать на ваш вопросы?
- Зачем вы поехали в Кистрин? Сакромозо внимательно посмотрел на Лядащева, потом поскреб всей пятерней бороду.
- Вам это известно, - сказал он деловито, решив быть предельно откровенным. - Я приехал в Кистрин, чтобы встретиться с их величеством королем Фридрихом.
Все доследующие ответы Сакромозо и далее начинал этой дурацкой фразой: «вам это известно», известно, зачем рыцарь ездил в Лондон, зачем заезжал в Kогув, почему вышел из игры: «И дураку должно быть понятно, что после Цорндорфской победы король пребывают в отвратительном душевном состоянии, зачем их величеству еще одна плохая новость - депеша из Лондона?» Лядащев понял, что рыцарь будет жевать эту мякину на каждом допросе и еще, не дай Бог, возьмет инициативу на себя.
- И чтобы не огорчать короля, вы решили дать деру, а деньги прикарманить? - спросил он жестко.
- Эти деньги я заработал сам, то бишь мой банк, - парировал, вскинув голову, рыцарь. Ладно, подступим с другой стороны.

Предыдущая страница 22 Следующая страница


23 Нина Сорокина

- А теперь скажите, милейший, зачем ваши люди похитили Мелитрису Репнинскую и везли ее в Берлин?
Очевидно, Сакромозо успел продумать все ответы, потому что глазом не моргнув выпалил:
- Сия вздорная девица шантажировала нас уверениями, что отравила русскую государыню, и даже требовала награды за свой мерзкий труд. Ее надобно было хорошо допросить в Берлине.
- Но в шифровке на ваше имя сообщалось, что Репнинская действовала по вашим указаниям. Кто дал ей подобное задание?
Ответ был поспешен и наивен.
- Никто подобного задания ей не давал. Это была ее личная придумка.
- Кто в Петербурге послал шифровку в Берлин?
- Агент по кличке Брадобрей. С ним оная авантюристка, очевидно, и поддерживала связь.
Это брошенное в запальчивости «очевидно» указывало на то, что Сакромозо собирался разыгрывать в крепости роль простака. Он-де в Кенигсберге только деньги на войну зарабатывал, а шпионскими делами вершили другие.
- С каким заданием явился в Россию барон Диц? Лицо Сакромозо выразило глубочайшее изумление.
- Насколько мне известно, барон поехал в Россию по делам меценатским и родственным. Он светский человек! Какое у него может быть, как вы изволили выразиться, задание? Он сам себе приказывает. В России служит его брат, кажется, двоюродный, генерал-майор Диц.
- Светский человек и чистейшая душа, говорите? А нимб над головой его не светится?
- Не думаю, - лениво процедил Сакромозо, но тут же спохватился, - я отказываюсь говорить в таком тоне! - он отвернулся и принялся рассматривать узор плесени, украшавший угол потолка.
- Это пока не разговор, а только прикидка. Вы тут поразмыслите на досуге, если хотите жизнь себе сохранить. А то ведь «некоторый искренний друг»и испровергнуть ее сможет, так сказать, к чертовой матери! - Лядащев насмешливо изогнул губу.
В первый момент Сакромозо смутился, в словах бывшего кучера звучала откровенная издевка, потом лицо рыцаря набухло пунцовым цветом, он суетливо начал тереть руки, а потом закричал, срываясь на фальцет:
- Я требую к себе уважительного отношения! Еще я требую чистое белье, письменные принадлежности, адвоката и хорошего кофе вместо этой бурды!
- А молока страусинного не желаете? - едко осведомился Лядащев и ушел, хлопнув дверью.
После этого разговора с рыцарем Лядащев потребовал дубликат шифровки, которую отняли у Брадобрея. Шифровка была доставлена. Она по-прежнему была вшита в дело Мелитрисы Репнинской.
«Как сообщает известная вам особа, племянница леди Н. - фрейлина Мелитриса Репнинская, выполнила пожелания Берлина и дала главенствующей даме порошки замедленного действия. Посему главная корова в русском стаде при смерти».
Далее сообщалось о наследовании неведомым господином всего стада, подробно перечислялось поголовье коров, лошадей, овец, телок, ягнят, словом, текст был совершенно дурацкий, нелепый и непрофессиональный. Очевидно, под именем всех этих парнокопытных в Берлин сообщались сведения о русской армии и флоте. Но под главной коровой, как ни неприлично это звучит, равно как и под главенствующей дамой, можно было понимать только Их Высочество, Eлизавету. Помнится, Аким очень негодовал из-за столь мерзкого и неуважительного тона шифровки.
Но глядя в этот текст теперь, Лядащев прочитал его совсем с другим настроением. Какой болван расставлял в шифровке знаки препинания, если их в цифровом тексте вообще нет? Аким решил, что племянница леди Н. и есть Репнинская, и при допросе выспрашивал Мелитрису о ее родственниках до седьмого колена. Не обнаружив там ни намека на англичан, он предположил, что «племянница и т. д.» просто шпионская кличка Мелитрисы. Со временем выяснилось, что Мелитриса понятия не имеет ни о какой леди Н., но за текущими делами это как-то забылось. Аким был уверен, что кому-то при дворе надо было скомпрометировать фрейлину государыни, от этой печки и танцевали.
Вглядываясь в шифровку новыми глазами, Лядащев поражался собственной слепоте. Ведь это же очевидно! Некая «племянница леди Н.» сообщает в Берлин, что по ее поручению Мелитриса дала государыне порошки. Если его догадка верна, то отравление могло быть реальностью, а на Мелитрису просто взвалили чьи-то грехи. Василий Федорович даже взмок от этой догадки.
Если его рассуждения верны, эту племянницу чертову надо разыскать, - и немедленно! Сакромозо знает, кто это, не может не знать. Только к разговору с рыцарем надо хорошо подготовиться, чтоб не ушел он опять в кусты. Я вытрясу из вас все, доблестный рыцарь!

Прощение

Странный для влюбленных разговор звучал ночью под сводами монастырской гостиницы.
- А какие налагают епитимьи?
- Разные, Сашенька. Как и грехи бывают - разные. Ну, скажем, незаконная плотская любовь облагается епитимьей на четыре года.
- Что так долго-то?
- Но ведь ты в этом не грешен? - лукаво улыбнулась Анастасия и продолжила: - Если человек не намеренно жизни другого лишил, то епитимья налагается на пять лет.
- А если намеренно? Например, на дуэли?
- А разве ты кого-нибудь убил на дуэли? - встревожилась Анастасия.
- Едва ли… Но все может быть! Как она проходит - епитимья?
- Это покаяние… не показное, а от сердца, до самого дна души своей… чтоб совесть очистилась от скверны, - Анастасия села на кровати и, быстро заплетая в косу растрепавшиеся волосы, тоном уже назидательным, учительским, стала объяснять: - Виновные в греховном деянии - это касается мирян - обязаны посещать богослужение во все воскресные, праздничные и другие дни, полагать земные поклоны с молитвою: «Боже, будь милостив ко мне, грешной…» - она покосилась на мужа, боясь увидеть в лице его насмешку, но Александр был серьезен, у она продолжила с воодушевлением: - Еще надобно держать в чистоте пост, в среду и пятницу довольствоваться сухоедением. Нужны еще подвиги благочестия. К примеру, надобно милостыню страждущим подавать…
- Эвон как? - удивился Александр. - А если без епитимьи, без всякого подвига благочестия, кинешь пятак в грязную шапку и пошел дальше, посвистывая. Это зачтется?
- Ты этим не шути, Сашенька!
- Да отчего ж не шутить? - и оба рассмеялись. Если Александр и был религиозным человеком, то очень в меру. Вся его вера умещалась в уважении к церковным обрядам - с детства приучили, и соблюдал он их настолько, насколько было необходимо гвардейскому офицеру и человеку образованному.
Такое неусердие в вере обижало Анастасию. Она требовала от мужа большего и в душе считала его чуть ли не еретиком, однажды даже крикнула в запальчивости:
- Бога ты не боишься!
- А что мне его бояться? Я чист… - ответил Александр, не задумываясь.
Ответ мужа был оскорбителен. Все их религиозные споры так или иначе были связаны с участью Анны Гавриловны, и в кратком ответе мужа Анастасия услышала прямое обвинение себе: «Я чист, потому что не предал свою мать, а ты свою оговорила. Не без твоей помощи она языка лишилась и попала в вечную ссылку». Объясни она мужу свою обиду, вся ссора ушла бы в песок, но она не могла говорить напрямую.
- Ты твердишь - я прав, я прав… Слова такие - стена, тупик! Как ты не понимаешь? Человек, живя, должен сомневаться, - слезы ее душили, голос срывался, словно падал в колодец. - Святые в келье, молясь днем и ночью, почитают себя великими грешниками. А ты потому пред собой чист, что груб душой. Потому что живешь невнимательно и не делаешь оценки своим поступкам. Все это не от ума, а от глупости.
- Александр пришел в бешенство и ушел, хлопнув дверью. Говоря о своей чистоте, он меньше всего хотел напоминать Анастасии о матери. Более того, он совершенно искренне считал, что Анастасия ни в чем перед ней не виновата. Ну, подписала она бумаги на допросе в утвердительном смысле, соглашаясь с обвинением следователя, но ведь это можно понять - испугалась! Да, Настя не Жанна д'Арк, но ведь не всем дано быть Жаннами. Если заглянуть в корень дела, то сразу поймешь, показания Анастасии в судьбе Анны Гавриловны никакой роли не играли. В пресловутом «бабьем заговоре» все обвинения были придуманы, и как бы ни вела себя на допросе Анастасия, и Лопухину, и Анну Гавриловну, и всех прочих все равно подвергли бы пыткам и обрекли на кнут. Анастасия не только не повредила матери, но и помогла. Переданный палачу крест сделал наказание Анны Гавриловны менее тяжелым, чем у других заговорщиков. И не надо на эту тему зря молоть языком! Он любого вызовет на дуэль, кто хоть намеком оскорбит его жену. Религиозные разговоры их потому кончались ссорой, что благочестие Анастасии казалось Александру истеричным, показным и ханжеским.
И теперь, после продолжительной разлуки сидя в уютной келье монастырской гостиницы, Анастасия искала на лице мужа отблеск того непримиримого, злого настроения. Искала и не находила. Александр был не просто ласков, в глазах его светилось понимание. А понимать значит сочувствовать… не только ей, но всему сущему.
- Кто же наложил на тебя епитимью? Мать Леонидия?
- Нет. Я сама. Моя епитимья длилась пятнадцать лет, а здесь в монастыре и кончилась.
Александр поцеловал теплые пальцы ее поочередно левой, потом правой руки.
- Все равно ведь не уснем. Давай чай пить, Они пили чай с медом, сдобными пышками и вареньями. Особенно хорош был царский крыжовник - цвета чистейшего хризопраза, с цельными ягодами и листиками лавра. Еще на столе были засахаренные вишни, груши, в меду рубленные, малина свежая, с медом тертая, морошка в сиропе, брусника живая…
Александр находился в монастыре уже третий день. Как только он увидел Анастасию, тут же понял, что приехал к другому человеку. Ожидая жену в приемной монастыря, он пытался сообразить, сколько же они не виделись? Пожалуй, с его отъезда в Нарву. Он стал загибать пальцы: ноябрь, декабрь, январь… Он знал, что их разлука длинна, мучительна, изнуряюща, бесконечна… Но бесконечной разлукой называют не только годы, но и часы. Все зависит от того, насколько разлученные жаждут воссоединиться, поэтому, с жаром ругая «вечную разлуку», он забывал смотреть на календарь. А что же получилось? Батюшки-светы! Они не виделись десять с хвостиком месяцев. Он представил, как войдет она сейчас и с порога начнет упрекать:
он ее не любит, он плохой муж, равнодушный человек, он забыл, что человечество изобрело почту…
Но ничего этого не произошло. Александр не услышал, как отворилась дверь, и теплые ладони легли ему на глаза.
- Отгадай, кто я? - музыка, не голос.
- Эта отгадка мне не по силам, - начал он бодро, но голос его вдруг пресекся, как в детстве, от слез.
Он оставил Анастасию обиженной, непримиримой, с вечными разговорами о болезни, грехе, возмездии. Тогда лихорадочный румянец полыхал на щеках ее, он не мог выдержать ее мрачного взгляда и все отворачивался, стыдясь чегото. Это была женщина без возраста, она словно задержалась навек в юности и состарилась в ней. Новая Анастасия с округлившимся лицом и спокойным взором имела возраст, Александр с удивлением понял, что ей перевалило за тридцать, но эта взрослая, улыбчивая женщина была необыкновенно хороша. Движения ее были плавны, даже замедленны, улыбка, как и должно ей быть, загадочна, а широко открытые глаза впитывали в себя весь мир - и монастырский двор, и надвратную церковь, само небо, и вселенную, и его, Александра Белова, неотъемлемую и нехудшую часть мироздания. Он засмеялся, вспомнив, как Анастасия говорила ему: от скромности ты, Сашенька, не помрешь…
- Я ни минуты не верила, что ты погиб. Ни минуты, - она пальчиком провела по бровям его, потом по губам.
- А разве был повод так думать?
- Ив монастырь газеты привозят. Я все знаю. Знаю даже, что ты в плен попал.
- Откуда? - вскричал Александр, он почему-то смущался этой новой, непохожей на себя Анастасии.
- Сон видела, - отмахнулась она. - Мой любимый… Обними крепче, не раздавишь. Вот так… и не отпускай никогда.
Подле Анастасии Александр понял, как соскучился по дому, по самому его символу, по мирному общежитию вдвоем, чтоб стол стоял, чайник дымился, чтобы на столе была та же посуда, что и третьего дня, чтоб в глиняном горшке неторопливо засыхала ветка рябины и поздние лиловые астры.
По утрам они гуляли. Вначале шли лугами по прихотливой тропке, которая вихлялась, как eй вздумается, иногда огибала холмик, иногда, привередничая, взбегала на вершину, а потом неожиданно ныряла под низкие еловые ветки на опушке. Осенний лес был торжествен и прекрасен. Березы и осины наполовину облетели, в рисунке стволов и ветвей появилась особая изысканность. Буйную крону летнего дерева глаз воспринимает как контур, здесь же каждый лист был виден со своим цветом, изгибом и рисунком. Анастасия мало говорила, но по лицу ее было видно, что она пребывает в полной гармонии с миром, попросту говоря, счастлива.
- Ты изменилась, ах, как ты изменилась, - не уставал повторять Александр.
- . Я знаю. Болезнь с меня схлынула. Знаешь почему? Матушка меня простила.
У Александра готов был сорваться вопрос - откуда, мол, знаешь, но он промолчал. Она опять могла усмехнуться и ответить - во сне видела, и будет права. Он чувствовал, что должен верить всему, что она говорит, ее интуиция была сродни знанию.
Александр не торопил жену ехать в Петербург, она сама назначила дату отъезда. Сборы были быстрыми. Мать Леонидия вышла их провожать, расцеловала Анастасию, Александра осенила крестом.
- Счастливого пути. Благослови вас Господь. Петербургский дом на Малой Морской встретил их гулкой, затхлой тишиной. Слуги были упреждены о приезде господ, все было вымыто, вычищено, печи протоплены, но, казалось, из дома ушло живое дыхание, он стал музеем чьих-то ушедших в небытие судеб, смеха и слез.
- Мы здесь все переделаем. Здесь надобно другую мебель, другие картины, шторы, здесь все надо обживать заново.
Были сделаны первые визиты. Вначале, конечно, Корсакам. С Софьей Анастасия встретилась, как с доброй подружкой, хоть и не виделись они без малого три года. Самой интересной темой для хозяйки дома были Николенька с Лизонькой. Анастасия умела слушать, и потому весь вечер выглядел как оживленная и приятная беседа. Алексей перед Анастасией робел, был очень предупредителен и ласков, а она, заметив его смущение, безобидно над ним посмеивалась.
На следующий день были у Оленевых. Мелитриса ее поразила, уж больно юна и как-то ни на кого не похожа. Разговор шел вначале вполне светский, Мелитриса чопорно разливала чай. Мужчины задержались в библиотеке, и оттуда раздавались веселые восклицания и хохот. Наконец собрались все вместе за столом под старинным шандалом в тридцать свечей.
- Анастасия Павловна, тебе, небось, Сашка все уши прожжужал про наши приключения? - спросил Никита.
- Я ей про другое жужжал, - улыбнулся Александр. - Зачем понапрасну людей пугать?
- О чем ты, Никита?
- Про Цорндорф и Кистрин! - воскликнул тот.
- Я не люблю слушать про войну…
Анастасия не уловила мига, когда разговором завладела Мелитриса. Рассказ ее был временами сбивчив, иногда она по-детски больше отдавала внимания детали, чем главному, в особо трагические мгновенья круглила глаза и, увеличенные линзами, они становились огромными и темными, как два омута. Стул ее как бы сам собой двигался к мужу и, наконец, Никита обнял ее:
- Успокойся, душа моя… все позади.
В карете Анастасия призналась Александру:
- В первые минуты я все прикидывала, может ли эта девочка быть моей дочерью? А почему нет? В крестьянстве в четырнадцать лет рожают. А потом узнала ее историю. По сумме прожитого - мы ровесницы.
По служебным делам Александра беспокоили мало, но потом вдруг появились посыльные с записками то от Никиты, то от Лядащева.
- Это как-то связано с судьбой Мелитрисы? - спросила Анастасия и, не дожидаясь ответа мужа, добавила: - Ты, Сашенька, уезжай из дома когда хочешь и на сколько хочешь. У меня сейчас в доме дел… выше головы.
Теперь она редко бывала дома вечерами, побывала в театрах, навестила старых, еще материнских знакомых, словом, жила открыто, пытаясь наверстать упущенное за годы болезни и беды.
Каждое утро лакей приносил на подносе несколько писем и приглашений. Однажды из груды надушенных, прихотливо сложенных конвертов она достала длинный, узкий, не похожий на прочие - И хотя на обертковой бумаге не было печатей и других канцелярских символов, по конверту сразу было видно - казенное. Анастасия развернула бумагу, рука ее против воли задрожала.
- Александр Иванович Шувалов удостаивает меня аудиенции, - сказала она мужу с горечью.
- Что от тебя понадобилось Тайной канцелярии? - с негодованием воскликнул Александр и осекся, предчувствуя ответ Анастасии. - Мне поехать с тобой?
- Да.
Шувалов воспринял появление Белова вместе с Анастасией как должное, хотя в депеше об этом не было сказано ни слова. Прежде чем приступить к разговору, глава Тайной канцелярии сам поставил у стола второй стул, предложил сесть, а потом долго перебирал содержимое двух папок. Нервное подергивание правого глаза сообщило, что он нашел, что искал.
- Я рад приветствовать вас, графиня Анастасия Павловна. Сразу перехожу к главному. Вынужден огорчить вас прискорбной вестью. Матушка ваша графиня Анна Гавриловна Бестужева скончалась в ссылке.
Александр резко подался вперед, стул под ним противно заскрипел. Он скосил глаза на жену. Лицо Анастасии было белым, как алебастр, но спокойным.
- Вы знаете это наверное? - она твердо смотрела в глаза Шувалову:
- А как же, голубушка. Во вверенном мне учреждении ошибок не бывает.
Белов почти физически ощутил, как напряглось тело жены, голова ее вскинулась, сейчас она заголосит, запричитает! Каким непроходимым глупцом и недоумком надо быть, чтобы, сообщая дочери о безвинно загубленной матери, загубленной этой самой канцелярией, заявить, что они не делают ошибок.
- Когда это случилось? - голос Анастасии был сух, как и глаза ее. - Пять месяцев назад, в конце мая?
Шувалов открыл правую папку, взял верхнюю бумагу, близко поднес к глазам.
- Совершенно верно. Именно двадцать пятого мая. Но почта из Якутска идет долго. Позволю вас спросить, какими источниками располагаете вы, имея знания об этом предмете прежде моей канцелярии?
- Ну какие же у меня могут быть источники, ваше сиятельство. Это не более, чем предчувствие - Вы верите в предчувствие?
Шувалов недовольно хмыкнул. Руки его опять нырнули в папку и извлекли два старых письма. Оба были писаны на плохой, измахренной по краям бумаге, жирные пятна от сальной свечи разукрасили текст. Анастасия догадалась, что это за письма, и протянула руки к ним с той трепетностью, с какой мать тянется к беспомощному младенцу. Да, так и есть, ее почерк. Анастасия не выдержала, всхлипнула, но тут же взяла себя в руки.
- Я благодарю вас, граф, что вы нашли время сообщить мне об участи несчастной усопшей. Я понимаю, вы сделали это не по обязанности, а по доброй воле вашей. Простите мне мои слезы.
- Они уместны, - сухо сказал Шувалов и задергал щекой.
- Спасибо за письма, граф.
Домой ехали молча. Александр прижимал Анастасию к себе, и она тихо плакала, плечо камзола стало мокрым от слез - Потом они сидели в небольшой, пустоватой комнате, которая была когда-то спальней Анны Гавриловны. Одинокая свеча стояла на туалетном столике. Они читали письма - Вначале вслух, потом про себя. Первое письмо было ответом Анны Гавриловны на сообщение дочери о свадьбе. Десять лет назад… Ссыльная радовалась за дочь и благословляла ее. Второе письмо было писано год назад - В нем мать писала, что силы ее слабеют, что, видно, скоро Господь призовет ее к себе, но тон письма был бодрый, де, живу благополучно, а поскольку палач не лишил ее языка, а только «резанул малость по мякоти», то говорить она может - «не очень ловко, но меня понимают». Еще писала Анна Гавриловна, что дом ее обитания хорош и совсем не тесен, что принимает много и люди все достойные, что духовник отец Кирилл тоже из ссыльных - воистину святой человек. Ни слова жалобы не было в этих письмах, и, только когда она напрямую обращалась к дочери, в ее вопросах, пожеланиях и увещеваниях звучала такая страсть и вера, что можно было домыслить и смертную тоску ее по дочери, и обиду на страшную и убогую жизнь, на которую обрекла ее императрица.
- Ты, Сашенька, не бойся за меня. Я понимаю, что страшно. Я выздоровела только тогда, когда мать померла. Совпадение или Божий промысел? Я только знаю, что она меня за все простила и благословила на жизнь.
- Мы с тобой хорошо будем жить. Не зря… Я тебе обещаю.
- И я тебе обещаю, только вот просить хочу… Увези меня, милый, из России. Помнишь, ты меня спрашивал, как я отнесусь к тому, что ты в Лондон поедешь при нашем посольстве служить?
- Это были одни разговоры. Если мне по дипломатической части карьеру делать, то надо в отставку подавать - А какая сейчас в армии может быть отставка?
- Я подожду. Я привыкла ждать. Девчонкой еще, помнишь, когда меня Брильи увез, я так по России тосковала в этом самом Париже. Мне тогда казалось, что только в России и можно жить. А сейчас не хочу. Россия матери моей стала мачехой, да и мою жизнь заела. Я Россию не простила, так и знай!
- Придется тебе еще раз накладывать на себя епитимью, - грустно сказал Александр, и трудно было разобраться, совет ли это или насмешка над многими обитателями Государства Российского, которым есть за что предъявить счет родине, но которые не предъявляют его, предпочитая обиде прощение.

Девица пик

- Всех по камерам растолкали, а дело-то не идет, - Лядащев внимательно посмотрел на сидящего напротив Почкина. и, по-старушечьи подперев щеку рукой, уставился в окно. Там шел снег… Рановато, пожалуй, еще октябрь дотягивает свои последние денечки, а слепленные в пушистые комки снежинки хозяйски устилали мокрую землю, налипали на еще не опавшие листья, белыми валиками пушили карнизы. Грустно, когда приходит зима. Завтра все растает и будет непролазная грязь, дьявол ее дери.
Почтительный голос Почкина вернул его в теплую комнату.
- Почему не идет, Василий Федорович? У нас все карты на руках, вот… - и он положил перед Лядащевым веер опросных листов.
- Не хватает только дамы пик. Ну, рассказывай, не читать же мне все это? У тебя почерк отвратительный.
- Моего подопечного зовут Блюм, барон Иона Блюм. Вначале он нес сущую околесицу, все отрицал, а потом… рухнул, одним словом.
- Бил?
- Не-ет… Куда его бить? Он эдакий махонький, что и раздавить можно ненароком.
- Махонький, но вредный, - рассмеялся Лядащев. - Знаю я тебя.
- Ну дал один раз по шее, не без этого, - поморщился Почкин. - Больше не понадобилось. Он мне сам все выложил.
И без того худое лицо Почкина совсем истощилось, кожа плотно облегала черепную кость, веки воспалились, но глаза смотрели как всегда зорко и настороженно. Он готов был подозревать каждого, если это шло на Пользу России.
Барон Блюм на фрегате содержался в трюме, в потайной камере, и только иногда Почкин по ночам выводил его на палубу подышать свежим воздухом. Во время всего плавания барон страдал от морской болезни, даже в холодную погоду его мутило, а малейшая качка буквально выворачивала его наизнанку. Почкин не сразу догадался, что Блюм дурит ему голову, уж в штиль-то барон мог совладать с натурой. Но Блюму надо было выиграть время, понять, как вести себя, поэтому при всяком удобном случае он закатывал глаза и без сил валился на койку. Добросовестный Почкин вел допросы только с перерывом на обед, сон да еще нужду справить, поэтому опросных листов накопилось много. Вначале в словах барона была полная маскарадная неразбериха, словно жил он в ряженом мире, никого не узнавая, не запоминая, - случайный гость в чужом похмелье.
Получив по шее не один раз, а не менее пяти, причем один раз так, что искры из глаз вышиблись, барон начал говорить и, уже начав, не мог остановиться. Он, Иона Блюм, поставлял в Кенигсберг на Торговый дом Альберта Малина сведения о русском флоте. Сведения эти поступали к банкиру Бромбергу, он же маркиз Сакромозо. Как ими распоряжался оный Сакромозо, Блюм не знает. Были названы фамилии людей из адмиралтейства, с верфей и даже из Тайной канцелярии, это были маленькие чиновники, мошки, желающие подработать. Про Анну Фросс он решил молчать даже под пытками, и не потому, что был слишком смел, просто понимал - такого рода признание может стоить ему жизни. В конце концов допросы вылились в бесконечный, захлебывающийся рассказ о русских кораблях.

Предыдущая страница 23 Следующая страница


Закон парности 24

- Днями и ночами может рассказывать, что твоя Шахразада, - сообщил не чуждый мировой культуре Почкин. - Я ему сказал, мол, осудим тебя, сошлем в Сибирь, так ты там в тишине военный труд можешь написать.
- А он что - согласился? - усмехнулся Лядащев.
- Плакал больше. И опять же… травил в лохань.
- Про шифровку с именем Мелитрисы Репнинской что говорил?
- Говорил, что этим делом занимается Брадобрей.
- Ты спроси у него в следующий раз - кто такая племянница леди Н.
- Я спрашивал. Говорит, что это Репнинская и есть. Такую ей придумали кличку.
- Врет.
- Не похоже, Василий Федорович. Я с бароном много работал и шельмовскую душу его досконально изучил. Я теперь сразу могу определить, когда он правду говорит, а когда пули льет.
- На «Св. Николае» плыла и Мелитриса Репнинская, то есть княгиня Оленева. Так?
- Так. Весьма милая особа, веселая, приветливая. Ее, между прочим, морская болезнь совсем не мучила.
- Просто - она счастливая… А счастье, говорят, лучшее средство от морской болезни. Блюм и Репнинская не встречались?
- Это вы про очную ставку говорите? Нет. Не посмел я в медовый месяц княгиню в трюм водить.
- И правильно сделал. Но интересно, как бы повел себя Блюм, если б ее увидел?
- Никак он себя не повел. Совершенно был спокоен, а княгиня, если б князь Оленев пальцем на Блюма не показал, и внимания бы на него не обратила.
- Почему это князю Оленеву понадобилось в Блюма пальцем тыкать?
- Они столкнулись на причале в Кронштадте, тогда Блюма на берег сводил, а князь вдруг и спросил меня: «Кто этот господин?»А я говорю: «Об этом человеке спрашивать не положено, поскольку он под арестом». На эти мои слова князь очень удивился. «Странно, - говорит, - я этого маленького хорошо помню. Вечно он у меня под ногами вертелся в самое неподходящее время».
- И все?
- Все.
- Что ж ты не узнал, что это за время такое?
Почкин только пожал плечами.
Лядащев каждый день пенял себе, что не идет с визитом к Оленевым. Неделя прошла, как фрегат Корсака стоит в Кронштадтской гавани, а он не может выкроить вечера, чтобы повидать Мелитрису и ее важного мужа. Последний разговор с Почкиным решил дело. Лядащев послал с казачком записку к Оленевым, а сам с помощью лакея начал приводить себя в порядок. Наряды его явно устарели и вышли из моды, а в заграницах заниматься покупками не было времени. Но если из темно-серого парика выбить пыль, а на голубом камзоле серебро мелом почистить, то оно и сойдет.
Видимо, Мелитриса видела из окна, как подъехала карета Лядащева, потому что лакей только успел снять с него епанчу, как она, презрев все условности светской дамы, бросилась ему на шею и закружила по прихожей, огромной, как зала, приговаривая на все лады:
- Ах, Василий Федорович! Неужели Василий Федорович к нам пожаловали? А я вас все жду, жду! Никита, иди сюда скорее! К нам Василий Федорович пожаловали!
Князь Никита уже спускался по лестнице. Лядащев с удовольствием отметил, что на лице его не было выражения обычной кислой вежливости, на нем сияла только голая радость. Последние ступеньки он пробежал бегом, потом туго пожал руку гостя.
- Спасибо вам, Василий Федорович. Мелитриса мне все рассказала, - он повернулся к жене: - Ангел мой…
Мелитриса тут же нырнула ему под крыло, изогнулась в нежном порыве, потерлась носом о бархат камзола. «Тут, слава Богу, все на своих местах», - подумал Лядащев.
Это был замечательный вечер. Радость встречи была не просто сложением, но умножением, даже возведением в степень. Когда горестные и жестокие приключения прожиты и стали воспоминанием, говорить о них не страшно, а весело и… тревожно, по-хорошему тревожно. Словно черное окно открывается в мир и упругим сквозняком втягивает в тишину натопленной гостиной дыхание той жизни. И теперь сама комната и ее обиходные предметы - съемы для нагара со свечей, серебряный молочник, медные щипцы у камина, чашки с дымящимся кофеем - тоже становятся свидетелями тех событий, чтобы при случае напомнить хозяевам: ничего не ушло, не кануло в Лету, пока вы живы, пока живы ваши потомки, реальностью будут и Цорндорфская бойня, и сожженный Кистрин, и лазарет в подвале, и побег в тайном чреве кареты.
- Василий Федорович, главный мой вопрос к вам - как пастор Тесин? - этим вопросом Никита сразу вернул жизнь в сегодняшнее русло.
- Да, да, мы только об этом и думаем, - подхватила Мелитриса.
- Завтра у меня назначена встреча, - продолжал Никита. - Я иду к их сиятельству графу Ивану Ивановичу Шувалову. Мне хотелось бы как можно точнее сформулировать свою просьбу.
- Мой вам совет, Никита Григорьевич, расскажите всю правду, то есть то, чему вы были свидетелем. Вспомните об участии Тесина в Цорндорфской битве, а также о той роли, которую пастор сыграл в освобождении вашей жены. Я думаю, уже можно рассказать и об обвинении, предъявленном Мелитрисе Николаевне. У нас есть все доказательства ее невиновности.
- Кто ж сыграл с ней эту страшную шутку?
- Это нам еще предстоит узнать. Я в свою очередь имею к вам вопрос, - теперь тон Лядащева стал деловит и четок. - Неделю назад в Кронштадте вы обмолвились, что встречались ранее с неким бароном Блюмом. Сейчас он арестован. Не могли бы вы сказать, при каких обстоятельствах вы встречались с этим господином?
Неожиданно Никита смутился. Он быстро скосил глаза на Мелитрису, потом сделал неопределенный жест рукой, мол, скажу, но не сейчас. Лядащев решил, что рассказ князя может вызвать у Мелитрисы нежелательные воспоминания, и тут же умолк.
Вернуться к этому разговору им удалось только в карете, Никита поехал провожать гостя.
- Значит, фамилия мелкого господина Блюм? Я видел его дважды, и оба раза у лютеранского собора. Вот собственно и весь рассказ, но я не хотел говорить об этом при жене, потому что оба раза встречался с девицей, в судьбе которой принимал участие. Девица эта очень мила, и можно сказать, что я был увлечен ею. Она немка. Приехала в Россию без гроша в кармане, но сделала головокружительную .карьеру.
- А при чем здесь Блюм? Он тоже лютеранин. Почему бы ему не прийти в свой храм?
- Конечно… Но сейчас, оглядывая те события издалека, я со всей очевидностью могу сказать, что они были знакомы друг с другом, но почему-то скрывали от меня это знакомство. А может быть, и от всех прочих. Я и тогда это понимал, но гнал от себя подобные мысли. Понимаете, Анна…
- Так зовут девицу?
- Да, Анна Фросс… Так вот, девица по недоразумению угодила в Калинкинское подворье, и я ее оттуда вызволил с помощью Шуваловых. А потом, видя, как она переглядывается с невзрачным господином, я ловил себя на мысли, уж не воздыхатель ли он… платный воздыхатель. Понимаете? Эта мысль столь отвратительна, что мне и сейчас не по себе.
- Где вы познакомились с Анной?
- Есть такой художник в Петербурге, некто Мюллер, я покупал у него полотна. Сейчас он, говорят, спился и уже ничем не торгует. Этот самый Мюллер и призрел Анну, когда та осталась в Петербурге совсем без средств.
Лядащев выглядел очень заинтересованным.
- Вы не могли бы мне показать, где живет этот Мюллер?
- Ничего нет проще.
- Вам говорит что-нибудь фамилия - Диц, барон Диц?
- Помнится, у Фермера в армии служил генерал-майор Диц.
- Нет. Это другой Диц. А где сейчас Анна Фросс?
- Я думаю, там же, где и была. Она камеристка их высочества великой княгини и ее доверенное лицо.
Лядащев протяжно присвистнул, потом помрачнел и надолго задумался.
- Никита Григорьевич, не рассказывайте никому о нашем разговоре, - сказал он наконец. - Если мне понадобится ваша помощь, я могу на нее рассчитывать?
- Я в вашем распоряжении.
- И еще… Ваша жена знакома с Анной Фросс?
- Не думаю, - быстро сказал Никита и внимательно посмотрел на собеседника, тот в ответ наградил его таким тяжелым взглядом, что князь вскричал испуганно: - Уж не думаете ли вы?..
- Оставим пока догадки. Но мне кажется, что я нашел то, что искал. Дама пик оказалась девицей.

Встречи деловые и светские

Утром Лядащев еще умыться не успел, а вставал он поздно, как слуга доложил о раннем визитере - князе Никите Оленеве. Никогда раньше он не бывал в доме Василия Федоровича.
- Зови…
«Видно, разобрало князюшку это дело… Ишь, прелетел!»- подумал Лядащев не без внутреннего зубоскальства.
Оленев сразу приступил .к делу.
- Василий Федорович, сознаюсь, я не спал всю ночь. Наш вчерашний разговор принял странный и неожиданный оборот. Я ставил перед собой вопросмогла ли Анна Фросс быть отравительницей государыни? К сожалению, я не могу ответить отрицательно. Эта девица загадочна. Я ничего не знаю ни о ее прошлом, ни об истинных ее намерениях. Но боюсь, если дело получит огласку, не будут ли сюда вовлечены другие особы, то есть самые высокие в нашем государстве.
- Вы имеете в виду великую княгиню?
- Язык не поворачивается произнести это имя вслух. Одно могу сказать с уверенностью: ее высочество не позволит себе ввязаться в столь гнусную историю.
- Я тоже так думаю, - согласился Лядащев. Он смотрел на взволнованное лицо князя и думал, почему меж ними столько лет были натянутые отношения? Правду сказать, и отношений-то особых не было, но уж если сталкивались они в одной гостиной, то непременно говорили друг другу колкости, а сейчас, видно, пришло время приязни, Мелитриса их подружила. Во всяком случае, этот князь ему чертовски симпатичен.
- Дело это деликатнейшее, - продолжал Никита, - и я думаю, чем меньше людей в него будут посвящены, тем лучше.
- Из стен секретного отдела тайны редко выходят.
- Безусловно, с вами согласен, но я стал невольным свидетелем ареста Бестужева. Я знаю, как в государстве нашем умеют извращать правду. А в истории с отравлением есть большой соблазн для корыстных. Главное, чтоб ничего не дошло до ушей государыни.
- И опять-таки не могу с вами не согласиться. Иными словами, вы хотите сказать, что не хотите донести эту историю во всех подробностях до ушей Ивана Ивановича Шувалова.
Мрачный и сосредоточенный доселе Никита оживился.
- Так далеко моя мысль не шла. Но вы меня упредили, и, конечно, правы. В доброте и искренности графа Ивана Ивановича я не сомневаюсь, но у него есть братья, и хоть давно я не был при дворе, успел понять, как туго сплетен там узел дворцовых интриг. Говорят, в Петербург прибыл фельдмаршал Фермор?
- Прибыл.
- Арестовали Тесина, а метят в фельдмаршала? Как бы не повторилась сейчас история несчастного Апраксина. Дело с отравлением слишком лакомый кусок для партии, настроенной против великих князя и княгини. А повторение этой истории России не на пользу.
- Не будем так мрачно смотреть на вещи. Вы кофе пили? Не составите ли мне компанию?
За завтраком разговор вертелся вокруг того же предмета, но звучал уже менее трагически. , - Скажите, князь, спросили ли вы Мелитрису Николаевну, знакома ли она с Анной Фросс?
- Знакомством это не назовешь, но они виделись как-то во дворце. Анна сама позаботилась об этой встрече - Как видите, все совпадает. Разговор с Мелитрисой был крайне… как бы это сказать, неприятный, одним словом, - доверительно пожаловался Никита. - Жена вспоминает об их встрече с горечью. Почему, я и сам не пойму. Видно, на всем здесь лежит отзвук моих подвигов. Это ведь я, болван безмозглый, помог Анне подняться на эдакую высоту. Более того, я сам назвал ей имя Мелитрисы, мол, моя подопечная во фрейлинах императрицы состоит. Анну, помнится, очень это заинтересовало, она тут же карандашиком имя и фамилию записала.
Лядащев жевал рогалик и думал, а ведь князь прав, это дело не терпит огласки. Нельзя допустить, чтобы имя Анны Фросс и деяния ее фигурировали в опросных листах.
- Давай-ка, Никита Григорьевич, наметим вчерне план действий…
Через час они расстались, и Лядащев направился в малую камеру на первом этаже в Петропавловской крепости к барону Блюму. Почкин хотел было его сопровождать, но тот сказал задумчиво:
- Дай-ка я один с ним поговорю. Свежий человек произведет на арестанта особое впечатление. Смотришь, все по-другому и высветлится. И писца не возьму. Пока он все запишет, полдня уйдет.
Почкин посмотрел на начальника с удивлением, но спорить не стал.
Маленький барон сидел на лавке нахохленным петушком, разноцветные, одежды его загрязнились, смялись, пегая бороденка придавала лицу особенно неопрятный вид, но встретил следователя он бодро, выражая всем своим видом желание содействовать истине и говорить «правду, только правду, святую правду».
Лядащев начал с главного, играть, так ва-банк.
- Вы давно знаете Анну Фросс?
- К-ка-к-кую Анну? Как-кую Фросс? - пролепетал Блюм и сразу обмяк, превратившись в кучу разноцветного, хныкающего тряпья.
- Ту самую племянницу леди Н., как вы ее изволили называть в шифровке, ту, которая явилась в Петербург с гнусным заданием отравить государыню Елизавету. Это попахивает плахой, Блюм.
Маленькие ручки барона взметнулись в молитвенном экстазе.
- Я никакого отношения не имею к этой потаскушке. Моя сфера - русский флот. А эту шельму навязали мне против воли. Я понятия не имел, какое у нее задание! В противном случае никогда бы не согласился брать ее с собой. Верьте мне, господин следователь! Заклинаю! Она дрянь, дрянь… - он разрыдался.
- Какую отраву Анна Фросс давала государыне?
- А я откуда знаю? Может, и не было никакой отравы. Может быть, это все блеф чистой воды. Может, она про порошки все выдумала, чтоб награду получить. Я подозре-е-вал такое!
- А барон Диц?
- Это страшный человек. Страшный! « - Поговорим подробнее…
Беседа с Блюмом все еще продолжалась, когда Никита вступил в особняк на углу Садовой и Невской першпективы, принадлежащий Ивану Ивановичу Шувалову. В кабинете было жарко натоплено, граф по обыкновению был нездоров. Знаток моды сразу заметил бы изменения в облике хозяина и в убранстве его кабинета - французское влияние сейчас во всем брало верх.
Еще год назад знающий в моде толк человек завязывал шейный платок большим мягким узлом, и чтоб длинный конец лежал на правую сторону - этак небрежно. Над этой небрежностью иногда часами бились! Война во все внесла изменение. Теперь, извольте видеть, платок на шее вообще не завязывается, а устраивается в виде жабо, в костюме не должно быть никаких лент, воланов, во всем военная строгость и чтоб кружав не в избытке.
Разумеется, Никите и в голову не приходило знать эти подробности, а Шувалов, хоть и знал, не следовал им рабски, но его атласный камзол жюс-окор был сшит у лучшего французского портного, а мягкие домашние туфли были привезены из самого Парижа. Палевыми шторами на окнах обогатил кабинет все тот же город, и только пышный букет роз на инкрустированном черепахой столике был отечественного производства.
Встреча была необычайно теплой.
- Что же вы, мой друг? Уехали с непременным обещанием написать, и ни одной эпистолы. Это на вас не похоже…
- Ваше сиятельство, обстоятельства чрезвычайные понудили вести меня столь неблагородным образом. Я вам писал, что поехал в прусские земли, чтобы найти опекаемую мной девицу. Но мирный вояж привел к тому, что я участвовал в Цорндорфской .баталии.
- Вы? Невероятно! - измученное болезнью лицо графа оживилось. - Вы же штатский человек!
- Но вы сами изволили снабдить меня рекомендательным письмом к фельдмаршалу Фермеру.
Шувалов рассмеялся и замахал бледными, ухоженными руками, камни на перстнях вспыхнули радугой.
- Друг мой, это было сделано в тех видах, чтобы фельдмаршал помог в ваших поисках. Но я не рекомендовал вас в волонтеры! Расскажите же, и не опускайте подробностей. Это необычайно интересно!
Шувалов говорил вполне искренне. Цорндорфское сражение и по прошествии двух месяцев продолжало волновать умы придворных, а сам фаворит задался серьезной задачей - беспристрастно выяснить вину Фермера в нашем поражении. Впрочем, при дворе битву прямым поражением не называли. Была в Цорндорфской баталии какая-то тайна. Мы не победили, но и не проиграли - такая оценка больше всего устраивала двор.
Никита стал с жаром описывать события тех страшных дней. Он подготовился к разговору, заранее проконсультировался с Беловым и теперь мог вполне отчетливо воссоздать картину боя: вот здесь стояла наша артиллерия, там шуваловские» единороги «, здесь полки гренадерские, там кирасирские, конница, казаки… Конечно, не оставил он вниманием страшный натиск прусской армии, ее организованность, четкость, в рукопашной они, ваше сиятельство, пожалуй, слабоваты, но особенно выпукло в его рассказе выглядела мужественность наших солдат, они гибли сотнями, тысячами с именем государыни и России на устах. Раненых, ваше сиятельство, свозили в лазарет, оборудованный в низинке. Имя пастора Тесина выплыло в рассказе вполне естественно. Далее Никита не пожалел красок, чтобы описать поведение пастора во время битвы и его высокие моральные устои.
- Вы говорите о духовнике Фермера? О том пасторе, что в Петропавловской крепости сидит?
- Именно о нем, ваше сиятельство. Он арестован безвинно.
- Не надо» сиятельства «, - машинально заметил Шувалов, он посерьезнел, насупился и с раздражением крикнул в полуотворенную дверь:
- Я просил токайского! Нельзя ли побыстрее подать!
Никита с полной уверенностью мог сказать, что ни о каком токайском речи не было, но лакей появился с такой быстротой, словно все время их разговора стоял с подносом под дверью.
Выпили золотого токайского, посмаковали, похвалили.
- Вы ведь о пасторе рассказывали не без тайной мысли? - спросил, наконец, Шувалов, лицо его уже разгладилось и опять светилось благодушием.
- Вы правы, Иван Иванович, не без тайной…
- Кто вас уполномочил… нет, скажем иначе, кто вам посоветовал просить за Тесина? Уж не фельдмаршал ли Фермер?
- Помилуйте, ваше сиятельство, я с графом Фермором двух слов не сказал, только присутствовал один раз на званом обеде. Просить за пастора Тесина меня уполномочила только моя совесть. Мы очень сблизились с пастором за время знакомства. Он носит свой сан с честью, он воистину пастырь духовный, и к нему не может пристать никакая скверна.
- Хорошо, князь, что вы пришли с этой просьбой ко мне, а не к другому. Сейчас просить за Тесина небезопасно. Обвинения, предъявленные ему, очень серьезны.
- Да слышал я об этих обвинениях. Вздор и грязные сплетни! - в сердцах воскликнул Никита.
- Ах, мой друг, кабы можно было все так легко обозначить и с рук сбыть. Тесин выйдет из крепости только тогда, когда будут сняты обвинения с графа Фермера. А он виноват перед государыней. Тут и отступление нашей армии к Висле, и невзятый Кольберг…
- Но как может Тесин отвечать за невзятый Кольберг?
- Да уж так жизнь наша дурацкая устроена. Судя по вашим рассказам. Тесин честный человек. Его держат в крепости как бы заложником. Оправдается Фермор за Цорндорфскую баталию, это для всех ладно будет.
- Он может оправдываться за нее всю жизнь, - с горечью заметил Никита

Предыдущая страница 24 Следующая страница


25 Нина Сорокина

Он почувствовал, что устал от беседы, которая началась так многообещающе. Будь они неладны, эти светские визиты! Дома его ждет не дождется Мелитриса. Казалось, дорвался до счастья - ликуй! ан нет… Жизнь немедленно предъявила иск по старым счетам, и опять он влип в тайны и заговоры. И кто жертва? Тесин… воистину жертвенный агнец, овца бессловесная. Сидит теперь в темной каморе, вид отвлеченный, молится за все человечество, а самого-то ангел-хранитель оставил без присмотра. Вначале думалось, что доказать невиновность Тесина будет так же просто, как белое назвать белым, а черное, соответственно… ну и так далее. А на поверку вышло, что перед тобой стена, ты будешь биться об нее головой, пытаться прошибить с разбегу, а она, неприступная, будет упруго отбрасывать назад, не оставляя на своей гладкой поверхности ни вмятины, ни трещинки…
- Все решит государыня, - участливо заметил Шувалов, и Никита отметил вдруг, какие тревожные у него глаза, - и хоть поручиться за благополучный и скорейший исход событий не могу, но заверяю, разговор сей не пропадет втуне. Я вам верю, Никита Григорьевич.
- Но могу ли я просить о свидании с Тесиным?
- Пока нет. В кистринских подвалах сидят раненые русские офицеры. Я веду переписку с прусской стороной об обмене пленными. Пока сия переписка не дает результатов. Заручитесь терпением, мой друг. Одно я вам обещаю - сделать все возможное, чтобы пребывание Тесина в крепости было сносным.
Они уже прощались, когда Иван Иванович спросил весело:
- А как же с девицей-то? О ней и забыли?
- Она жена моя.
- Не-ет, так я вас не отпущу. Шампанского сюда!
Еще час ушел на рассказ о том, как отыскал Никита свою невесту. Шампанского было выпито много, и это помогло и хозяину, и гостю избежать острых углов, которые неизменно возникали по ходу не очень ловко придуманного повествования. Шувалов помнил дворцовую сплетню о побеге фрейлины с кем-то по роковой любви и потому из деликатности не задавал гостю лишних вопросов, а Никита больше распространялся о том, как бедствовала несчастная девушка на чужбине, всеми брошенная, больная и, наконец, нашедшая пристанище в приличном немецком семействе. Фамилия семейства названа не была.

Варианты

Оленев остановил карету у особняка графини Гагариной, слегка отодвинул занавеску на окне и приготовился к долгому ожиданию. Однако Диц появился довольно скоро. Очевидно, on намеревался совершить пешую прогулку по городу, но на улице вдруг усомнился в ее целесообразности. Времени, которое понадобилось барону, чтобы сомнения вылились в решение, было достаточно, и Оленев его хорошо рассмотрел.
Барон натянул толстые кожаные перчатки цвета пареной репы, аккуратно расправил их на руках, потом обратил взор к небесам, прикидывая, пошлют ли они на город дождь со снегом или оставят в неприкосновенности серенькую, зябкую мглу. Плохая погода не испортила его настроения. Жизнерадостные ямки в уголках толстого рта, четкие дуги бровей, выгнутые в непроходящем удивлении, говорили о том, что он принимает мир таким, каков он есть, и неизменно этому миру радуется. Он плотно запахнул редингот на теплой подкладке, но не отправился бодрой походкой по улице, как ожидал того Никита, а вернулся в дом, Три минуты спустя, или около того, к подъезду был подан экипаж.
Из окна его Диц скользнул по карете Оленева рассеянным взглядом, удобно откинулся на подушки. Экипаж тронулся, но мы не последуем дальше за бароном Дицем, этим пусть занимается платный наблюдатель. Оленев только хотел получше рассмотреть человека, которого ему предстояло вместе с Лядащевым, как говорил последний, обезвредить.
Именно о способах обезвреживания жезнелюбивого барона и ловкой авантюристки Анны Фросс было у них больше всего споров. Эту лихую парочку надо было ловко, ухватив за ботву, выдернуть из среды их обитания, а ямку, где они укоренились, присыпать землей и дерном закрыть, словно их там и не было. Вопрос только стоял - как? Арестовывать барона было нельзя, со временем ему надо было предъявить обвинения, пойдут вопросы, очные ставки с Сакромозо, с Блюмом. Кто-нибудь из троих наверняка проболтается, всплывет имя Анны Фросс. Опросные листы со словами» отравительница была камеристкой их высочества великой княгини»в умелых руках могут привести к смене наследника престола. Кроме того, и Никита это отлично понимал, на допросах могло быть названо имя Мелитрисы, а это было еще хуже, чем видеть наследником не Петра Федоровича, а Павла Петровича. Хотя поди разбери, кто из них лучше, смуты бы не было! Да и не мог он предать юную Фике…
Можно было захватить Дица где-нибудь на улице - ночью, тайно и выдворить из России. Этот способ при полном единодушии отвергли и Лядащев, и Никита. Нельзя выпускать эту шельму безнаказанным. Был и третий вариант, но Лядащев пока о нем умалчивал.
- Диц очень хитер, - говорил он. - Я точно знаю, что он пользуется агентами, которых дал ему Блюм. Но он никогда не ездит на встречи с ними сам.
- Так арестовать надо этих агентов, - неуклюже советовал Никита.
- Нет, рано. Можно, конечно, взять одного из этой шушвали, чтоб Дица пугнуть, посмотреть, как он будет изворачиваться. Но погодим…
- Но ведь любой день может стать роковым для государыни!
- Ну, положим, без Анны Фросс Диц порошков в кофий не насыпет…
- Значит, первоначально надо обезвредить Анну. Правильно я понимаю? Но арестовывать ее нельзя. Похитить из дворца тоже нельзя, там каждый шаг и челяди, и статс-дам проверяется Тайной канцелярией. В лютеранский храм она теперь не ходит. Ну что вы молчите-то, Василий Федорович?
Лядащев не хотел, да и не мог посвящать Оленева, во все перипетии дицевского шпионского дела. Армия кишела агентами Фридриха, как гнилой пруд пиявками. Диц - это не просто человек, взявший на себя гнусную роль отравителя, он еще главное звено в какой-то ячейке, у него связи, шифровальщики, свои агенты, которых знает только он, а потому прежде, чем схватить эту акулу за жабры и выбросить на поверхность, не дурно бы отловить мелкую рыбешку. От них, пакостников, вреда не меньше, и не воспользоваться удобной ситуацией попросту глупо. Тем более что план обезвреживания барона у Лядащева был таков, что потом его уже не допросишь: либо он арестовывает Дица, и тот немедленно кончает жизнь самоубийством (отчего бы ему не повеситься на шейном платке, крюк в темнице можно заранее вбить), либо разбойники нападают на карету, грабят хозяина, не забывая при этом всадить ему нож под ребра. Варианты безотказные, выбор по обстоятельствам… Хороши варианты тем, что никто не обвинит в убийстве секретный отдел, здесь распоряжается как бы слепая судьба.
- Я так думаю, - сказал, наконец, Лядащев, - ваша задача выманить Анну из дворца, да так, чтобы она туда не вернулась.
- Я ей напишу, назначу свидание.
- Свидание надо организовать в укромном месте, откуда ее будет удобно изъять.
- А дальше что? - упавшим голосом спросил Никита: мысль, что он обманом завлекает женщину на смерть, была не из приятных.
- Мы не душегубы, - проворчал Лядащев, - главное - ее из дворца, а потом и из России удалить. Назначьте ей свидание в доме Мюллера. Хорошее место. И лучше устроить так, чтобы сам Мюллер позвал ее к себе в гости. Вы можете это сделать?
- Могу, - согласился Никита, пожав плечами, - но объясните мне ход ваших мыслей.
- Мыслим попросту, ходим по прямой. Я думаю, что ваш художник - агент Дица - Вы там разберитесь на месте.
- Быть не может! Это такой безобидный человек! - воскликнул Никита и добавил чистосердечно: - Но если он немецкий агент, то вряд ли он скажет мне об этом.
- Да, не княжеское дело изуверские допросы вести! Вы только лишнее чтонибудь не брякните… не спугните.
- Я постараюсь. Но я никогда не видел барона Дица.
- А зачем вам его видеть? Большая радость рожу его лицезреть!
- И все-таки, - упорствовал Никита. - Где я могу его увидеть?
- Диц бывает в театрах, в чужих гостиных и в собственном дому. Дома у него, правда, два.
- Где второй?
Пришлось объяснять расположение и второго жилья барона, князь был въедлив.
Этот разговор и привел Оленева к Гагаринскому особняку. После визуального знакомства с Дицем Никита направился в мастерскую к Мюллеру.
К удивлению автора сего повествования, Мюллер на этот раз был трезв и озабочен; если не сказать - зол. Князя он встретил, тем не менее, разлюбезно, усадил в относительно чистое кресло с высокой спинкой, такие кресла потом стали называться вольтеровскими, и повел вежливый и вполне светский разговор, мол, давненько вас, ваше сиятельство, видно не было, где обретались, в столице дрова опять вздорожали, а зима обещает быть холодной, потому топливо требует экономии.
Никита никак не ожидал увидеть жилье художника в таком запустении, да и сам хозяин, неопрятный, подозрительный, постаревший лет на десять, являл собой словно другого человека. «Похоже, на этот раз проницательность Лядащева его подвела - Зачем королю Фридриху такой жалкий агент?»- подумал Никита и приступил к казуистическому допросу:
- Я ведь к вам по делу, господин Мюллер. Скажите, за какой надобностью приезжал к вам барон Диц?
Мюллер скорчил удивленную гримасу, зябко потер руки.
- Это что за птица? Не знаю такого…
- Как же не знаете, если он у вас был?
- Дак много людей-то ездит. Всех и не упомнишь. Такого поворота дела Никита никак не ожидал. Невооруженным взглядом было видно, что Мюллер врет. Вид его жилья отметал утверждение о множестве визитеров. Голые стены, волглый, затхлый воздух, чуть теплый очаг указывали на хроническое одиночество художника. Разговор явно зашел в тупик, но Мюллер неожиданно сам помог выйти из щекотливого положения,
- За какой надобой, ваше сиятельство, вам сей барон нужен?
- По делам Академии, - живо отозвался Никита. - Надобность моя касается дел живописных. Оный Диц скупает полотна и, как истый меценат, решил способствовать возрождению русского искусства. Он деньги пожаловал в Академию художеств. Большого благородства человек!
- Значит, не тот, - убежденно сказал Мюллер.
- Что значит - не тот?
- Да запутался я совсем. Выл у меня один господин, весьма ловкий. Но он как бы по другой части. Нет, барона Дица я не знаю, - добавил он твердо.
Никита уже корил себя, что взялся за дело с такой опрометчивой настойчивостью. Лядащев прав, сведения надо собирать по крохе, не стараясь сразу откусить большой кусок. Немец темнит, но зачем ему скрывать очевидное? Сейчас главное - рассеять подозрение, которое сумрачно поблескивало в выцветших глазах старика.
- Барон Диц был удостоин знакомством с их сиятельством графом Шуваловым, - сказал Никита как можно беспечнее.
- Это я и сам догадался, - хитро сощурился немец.
- Граф Иван Иванович очень высокого мнения о художественном вкусе барона.
- Вы про какого графа Шувалова изволите трактовать? - перепугался вдруг Мюллер.
- А вы про какого?
- Да нет… Я так, к слову.
- Жизнь в Академии трудная…
Никита начал многословно рассказывать о делах Академии, о которых давно ничего не знал. Чтобы утешить хозяина, он сочинил целую историю про скульптора Шилле, которому якобы не платят жалованье уже три месяца, граверу Шмидту он придумал протекающий потолок, «вода каплет прямо на ценные картоны…»
Мюллер плохо слушал разглагольствования гостя. Душа его обмирала от ужаса. Ведь чуть было не проболтался, старый осел. Спутал братьев Шуваловых! Граф Александр Иванович совсем не по художественной части, он в России другой канцелярией заведует! Не зря ты, братец, подписки о неразглашении давал, а тут вдруг… на такой-то мелочи… Из душевной смуты его вывел невинный вопрос князя Оленева:
- А как поживает наша старая знакомая Анна Фросс?
- Хорошо поживает, - Мюллер сразу распушился вдруг, как голубь на морозе.
- Давно вы ее видели?
- Давно. Уже, почитай, полгода как не лицезрел.
- Господин Мюллер, мне необходимо видеть Анну.
- Зачем?
- У меня есть одно деликатное дело к великой княгине. Не могли бы вы помочь мне встретиться с Анной в вашем доме.
- Так вы ей напишите, она девочка добрая. Если сможет - поможет.
- Я не могу доверить чужую .тайну почте, господин Мюллер. И потом, может быть, она уже забыла, что я существую на свете. Кто я ей? - случайный гость в вашем дому. А вы ей как отец, вы ей благодетель. Вы ей напишите… Мы посидим, как бывало, чаю попьем.
- Не придет! - отрезал Мюллер.
- Да почему же не придет-то? Она вас любит, право слово. Я же помню глаза ее, как она смотрела на вас…
Никита сам себе удивлялся, как ловко, настойчиво и естественно дурачит он старика, и что поразительно, совесть из-за такого пакостного дела не мучила. Разговор об Анне размягчил угрюмые черты художника, взор его увлажнился, он вытащил сомнительной чистоты полотнище и принялся сморкаться, отирать глаза, потом очки.
- Я бы и сам мечтал встретиться с ней, - сказал он наконец, - но просто так она ко мне не придет.
- Понимаете, дело чрезвычайно важное. Анне угрожает опасность. А если вы, скажем, - голос Никиты стал настолько задушевным, что он слегка покраснел, стыдно все-таки, - ну, скажем, напишете Анне, что больны, что почти при смерти…
Он почти слово в слово повторял недавние увещевания Дица. Умы человеческие как бы не разнились, сработаны все же из одного материала, и ближайшие идеи, те, что плавают на поверхности, бывают у разных людей одинаковы.
Мюллер по-старушечьи поджал губы, отвел глаза вбок: «Что это они все, просители, смерти моей жаждут? Напророчат, мерзавцы!» - он даже плюнул в сердцах.
- Я же не задаром прошу. Такая услуга денег стоит, - Никита положил перед художником горку монет.
- Ладно, напишу, - буркнул он неохотно. - А как придет Анна, то пошлю за вами.
- Нет уж, сударь, сроки надо точно указать.
Когда князь Оленев, наконец, оставил его дом, Мюллер пересчитал деньги и удовлетворенно хмыкнул. Потом сходил в ближайшую лавку, принес полную суму вина и глиняный кувшин с полпивом. Теперь можно и отдохнуть.
Спустя полчаса он погрузился в весьма приятное, почти сомнамбулическое состояние. Выпивая чарку, он каждый раз чокался с бутылкой, приговаривая:
«А старый Мюллер поумнее всех вас будет. Меня не обштопаешь, сизый голубь! Никаких эпистол, светлый князь, я писать не буду. Я оберегу от вас светлую Анну».
Особенно веселила его мысль, как наивны были все эти просители. Он знал, что надо написать девочке, чтоб она появилась в его доме, как говорится, сей момент. Таким известием было бы сообщение об его отъезде. Анна никогда не допустит, чтобы Мюллер выехал из мастерской, бросив имущество. Тайна заключалась в простой шляпной коробке, которую девица завещала хранить пуще глаза: «Там память о покойной матери моей». Однажды Мюллер открыл коробку, она была полна изношенных вещей: шейный платочек в жирных пятнах, истертые перчатки, гребень с поломанной - ручкой, пожелтевшие фликиnote 24. Он вытряс содержимое прямо на стол и поковырял ножом картонное дно. Оно не без труда оторвалось. Так и есть… Содержимое второго дна только потому не ослепило Мюллера, что он ожидал увидеть нечто подобное: жемчуга, камни, кольца, алмазы…
К чести художника скажем, что он не присвоил себе ни одной из драгоценных игрушек, и даже когда горло пересыхало и не было ни копейки на выпивку, он и шага не сделал в сторону лежащей в чулане шляпной коробки. Все эти побрякушки в глазах его имели другую ценность, они были цепью, накрепко приковывающий к нему его прекрасную нимфу.

Выписки из штрафной книги

Как уже говорилось, барон Диц имел в Петербурге два жилья. У престарелой графини Гагариной он снимал в первом этаже скромные, но достойные апартаменты, где проводил большую часть времени. Кроме того, он арендовал на полгода на крайний, опасный случай загородную дачу у богатого торговца. Дача была деревянной на каменном фундаменте и стояла в совершеннейшей глуши, спереди море, сзади еловый лес. На море был построен длинный, через все мелководье, причал, на конце его танцевал на волне прикованный к бревну весельный ялик. На даче жил сторож, он же выполнял обязанности повара.
Каменный подвал торговец использовал как винный погреб, и назначенный Лядащевым наблюдатель докладывал, что Диц, посещая загородное жилье, проводит время одинаково - сидит у камина и пьет вино. В последний раз дотошный наблюдатель даже этикетки рассмотрел - портвейн и мушкатель, о чем и написал в отчете.
Лучше бы наблюдатель поменьше интересовался винами, а последил за лакеем, мрачноватым субъектом с кинжалом у пояса, который в темноте спустился к причалу, сел в ялик и благополучно приплыл к стоящему на рейде судну, а именно шхуне под датским флагом. Словом, о сношениях Дица с датским торговым флотом никаких сведений у русского секретного отдела не было.
Связь эту Диц организовал заранее, тоже на крайний случай. В ту ночь, когда наблюдатель разглядывал этикетки вин, лакеи упредил капитана, что у господина Дица может возникнуть надобность спешно оставить Россию. Шхуна, кончив свои дела, должна была отплыть в Гамбург. Договоренность была следующая: если в день отплытия господин Диц тоже пожелает плыть в Гамбург, то на берегу будет разложен большой костер. Если берег будет темен, то шхуна может следовать по курсу без барона Дица на борту.
Чем объяснялось желание барона ввергнуть себя в морское путешествие, мы сейчас объясним. Внезапную смерть экс-фельдмаршала Апраксина Диц воспринял как подарок немецкому сыску. В самом деле, как славно получилось, что такая значительная фигура вышла из игры. После этой акции он полностью поверил в феноменальные способности Анны Фросс. Однако время шло, а на политическом горизонте ничего не происходило - ни плохого, ни хорошего. Внимательно присматриваясь к жизни русского двора и сплетничая в гостиных, Диц вдруг понял, что Апраксин в дворцовых играх не только не ладья, как он воображал, но даже и не пешка. Об Апраксине забыли, не успев похоронить. «Серьги потеряны зря. Словно в колодец бросил, - сказал себе Диц, - но не будем сгущать краски. Надо помнить, что не за этим я ехал в варварскую страну».
Но главное дело тоже стояло на мертвой точке. Барон понимал, что задуманное осуществляется не вдруг, дело требует серьезной подготовки, и если бы Анна информировала его о подробностях в своей подготовительной работе, он был бы спокоен.
Их Величество Елизавета переехала в свой Зимний дворец в середине сентября. За ней из Ораниенбаума последовали великие князь и княгиня и поселились в правой части того же обширного здания. Естественно, с великой княгиней в Петербург приехала и Анна Фросс. Диц понимал, что жить под одной крышей с государыней вовсе не значит иметь возможность попасть в покои императрицы. На пути Анны встанут сотни гвардейцев и лейб-кампанийцев, десятки фрейлин и статс-дам, а также все приживалки, чесальщицы пяток, рассказчицы сказок, няньки-мамки, словом, весь этот сброд, о котором барон был наслышан в подробностях. Но Анне ума не занимать! Если она в первый раз протоптала тропочку к покоям Елизаветы, протопчет и во второй.
О жизни императрицы было известно до скудности мало, да и этим сведениям вряд ли можно было верить.
«…Их Величество Елизавета в большой зале Зимнего дворца изволили принять турецкого посланника, после чего тот шел назад от трона через все зало задом и подчеван был в каморе отдохновения кофеем, щербетом и прочим…»- писали «Ведомости», а в гостиной шептали: «Турка принимал канцлер Воронцов, государыня нездоровы!»
- Что с Их Величеством? - восклицал с показным горем Диц. - Что-нибудь серьезное?
- Да как вам сказать… Ячмень на глазу проступил.
Через два дня императрица как ни в чем не бывало появилась в итальянской опере. Диц был на том спектакле и более смотрел в царскую ложу, чем на сцену. Елизавета, большая, белолицая, в светлых одеждах и высоком, голубой пудрой обсыпанном парике, сидела неподвижно, как монумент, не смеялась шуткам, не стучала о ладонь сложенным веером в благодарность за отлично спетую партию, но к карете пошла неожиданно легкой при ее тучности походкой, многочисленная свита и охрана еле за ней поспевали. Спустя неделю Елизавета, по сообщении все той же газеты, не посещала Конференцию десять дней кряду, а потом опять явилась на бал.
Так прошел сентябрь, наступил октябрь, необычайно дождливый, снежный, слякотный, холодный, ветреный - пакостный!
Но этот мерзкий месяц принес неожиданный успех. Кроткий переписчик из Тайной канцелярии со странной фамилией Веритуев принес вдруг документ, в котором острый нюх барона Дица уловил намек на то главное, ради чего он торчал в России. Это была выписка из штрафной книги придворной конторы, документ был помечен вчерашним днем. В нем сообщалось, что мундкоху Тренбору из верхней кухни сделан реплемент, то бишь выговор, за то что кушания, подаваемые в галерею на банкетный стол, где присутствие имели Ее Высочество со свитою, имелись в недостатке, особливо жаркого, и то жаркое было изготовлено весьма неисправно, о чем и сделал упреждение придворный лекарь. Мундкох был отлучен от раздачи серебра и оштрафован на весьма большую сумму «.
На встречи с агентами Диц никогда не ездил сам, а посылал в карете своего лакея. Он только назывался лакеем, это была маска, скрывающая телохранителя и переводчика. Встречи с Веритуевым происходили обычно в довольно людном месте у Зеленого моста через речку Мью. В семь вечера уже темнеет, кареты скапливаются у моста, проезжая поочередно. В этой сутолоке переписчик подсаживался в карету барона и передавал письменное или устное сообщение. Если никакой важной информации у агента не было, он просто не являлся на встречу.
Прочитав штрафной документ, Диц сказал лакею, что непременно должен видеть Веритуева и на следующую встречу поедет сам. Он с трудом дождался среды и в семь часов вместе с лакеем был у Зеленого моста. Благодарение судьбы, переписчик явился на встречу. Вид роскошного барона чрезвычайно его смутил, он весь сжался в комочек, словно хотел спрятаться за подушки. Это был неприметный тип с глубоко посаженными глазами, цвет которых и при свете дня не определишь, у таких людей всегда потеют ноги, из носа течет, дыхание тяжелое. Пересиливая брезгливость, барон приблизил лицо к Веритуеву и строго спросил:
- Кто дал вам выписку из штрафной книги? Ее ведь не легко было достать? Не так ли?
- Трудно, - кивнул головой Веритуев и облизнул губы. - Мне дала его одна особа, она находится в услужении при дворце.
- Как ее зовут?
Переписчик туже подтянул к тулову ноги, видно было, что он перепуган, а чего боится - поди разбери.
- Ну говори же, черт побери! - крикнул Диц, лакей послушно перевел, от этого удвоенного рыка переписчик вжал голову в шею.
- Да не знаю я, как ее зовут. Она весьма приличная молодая женщина. Передает мне иногда сведения интересного содержания через дворцового истопника. Я и не знал, что это так важно.
- Эту связь тебе оставил Блюм? - имя прозвучало, как хлопок по воде.
- Почему же непременно Блюм? Мы и сами умеем работать. А дама сия ничего мне такого не говорила. Но если хотите - да, Блюм. Они всегда были щедры и каждое сведение оплачивали поштучно, - чирикал Веритуев.
Вихрь мыслей, догадок, соображений пронесся в разгоряченной голове барона Дица. Конечно, это Анна… это непременно Анна Фросс. Хитрец Блюм не раскрыл ему все связи до конца. Но это умно. Канцелярская мышь не знает фамилию Фросс, а связь действует. В тот раз Анна добралась до Елизаветы через фрейлину, но могучий организм императрицы превозмог отраву. Теперь она свела знакомство с верхней кухней. Неужели свершилось? Значит, это не просто расстроенный желудок, государыня вкусила порошки? От этого ничтожества больше ничего не добьешься. Правда может сказать только Анна.
А маленький писарь, меж тем желая увести разговор от опасной темы, добросовестно втолковывал лакею новое донесение: в каземате Алексеевского равелина сидит важный прусский чин, дело его ведется в большом секрете… Барон вполуха слушал эти подробности, привезли очередного пленного пруссака, обменяют со временем.
Проговорив свое донесение, писарь выпал в ночь, словно его и не было. Вернувшись домой, Диц внимательно перечел выписку из штрафной книги.» Время покажет, - потирал он руки, - достаточно ли в сем случае штрафа. Может, со временем того мундкоха на цепь посадят в подвалы Тайной канцелярии!«Странно только, что Анна не делает попыток получить обещанный алмаз. Но как было говорено, порошки ее замедленного действия, и она решила дождаться конца. Чтоб уж наверняка… Но барон не может ждать! Сейчас надо любым способом выманить Анну Фросс из дворца.
На этот раз, не прибегая к услугам Мюллера, а подделывая почерк и подпись художника, барон собственноручно написал Анне письмецо, в котором не промеж строчек, а прямым текстом сообщил, что меценат просит встречи, дабы упредить девицу о грозящей жизни ее опасности. Местом встречи была, как обычно, назначена берлога Мюллера, а день совпадал с тем, который назначил себе для отплытия капитан торговой шхуны. Если тревога ложная, то все останется на своих местах, но лишняя встреча с Анной в любом случае не помешает.
Зарядив таким образом мышеловку и организовав себе путь к отступлению, Диц мог перевести дух. Он поехал к английскому послу и осторожно осведомился, как здоровье Ее Высочества Елизаветы.
- Такая обеспокоенность здоровьем русской государыни пристала только лейб-медику, - иронично заметил Кейт. - Или вы относитесь к толпе воздыхателей Ее Высочества?
- Ни то ни другое, - бодро отозвался Диц. - Просто в России это любимая тема светских бесед.
- Вам так показалось? Значит, вы ничего не поняли в России. Это запрещенная тема. Для русских она попахивает Тайной канцелярией.
- Но мы, к счастью, не аборигены.

Предыдущая страница 25 Следующая страница


Закон парности 26

- Только чтоб поддержать светскую беседу, сообщу, что Ее Высочество нездоровы. Больны настолько, что не посещают театры, не принимают послов, а литургию слушают в домашней церкви.
Сердце у барона заколотилось, как бешеное
- Какие же симптомы их болезни?
- Щеку раздуло - вот! - посол широко раздвинул руки у лица, словно держал у скулы арбуз. - Простудный флюс… зубная боль отвратительная штука!
- Вы сами видели Ее Высочество? - вкрадчиво поинтересовался барон.
- Как же я могу ее видеть, - рассмеялся Кейт. - Неужели государыня появится где-либо с эдакой напастью?
- А про флюс вы откуда знаете?
- Говорят…
- Про болезнь в желудке разговоров не было? Посол внимательно посмотрел на гостя.
- Может, и были, не упомню.
» Флюс придумали для отвода глаз «, - твердо сказал себе барон. Он сердцем чувствовал, что дело принимает серьезный оборот.
На очередную встречу чиновник не явился. И надо же такому случиться, чтоб в этот же день Диц обнаружил у себя в кармане камзола предыдущее донесение Веритуева. Оказывается, сведения о прусском пленнике были не только изустные, но их аккуратно перенес на бумагу. Видимо, переписчик передал их лакею, а тот сунул их хозяину в карман, забыв упредить.
- Почему ты не сказал мне о письменном донесении?
- Я вам его в руки отдал! Вы его сами в карман положили, да и запамятовали.
Прочитав донос, Диц увидел его совсем другими глазами. Пленный содержится в строжайшей тайне. Почему? По Петербургу ходило много разговоров о том, как Преображенский офицер Григорий Орлов привез в столицу после Цондорфского сражения самого флигель-адъютанта короля Фридриха, графа Шверина. Уж на что важная птица, но русские не делали из этого никакой тайны, только похвалялись на каждом углу. Пленный в партикулярном платье, что тоже странно, и бородат. Конечно, в арестантской карете и в темнице не бреют, могла растительность на лице появиться, но чтоб сразу - борода! Бороде надо долго расти! А вдруг это Сакромозо? От этой мысли Диц так и обмер, по телу от копчика до затылка прошла дрожь. Если Веритуев так подробно описывает пленника, значит, он видел его собственными глазами. Надобно срочно узнать подробности. Ситуация не терпела промедления, она требовала риска.
- Какой сегодня день? - спросил он у лакея.
- Суббота.
- Значит, Веритуев не на службе. Вам известно его местожительство?
- Вели закладывать карету. Едем!
Переписчик жил близ Сенной площади в узком, неопрятном переулке. Барон Диц велел поставить карету в устье проулка, теперь следовало найти посыльного. Выбор лакея остановился на юном торговце блинами.
- А скажи, братец, не мог бы ты сбегать во-он в тот дом с красными ставнями и попросить жильца - господина Веритуева - выйти на улицу. Получишь денежку.
Краснощекий торговец перекинул лоток на бок и с готовностью бросился выполнять поручение. Вернулся он очень быстро.
- Хозяйка сказывают, что Веритуева дома нет и не будет. Шибко ругается, барин. Говорит, что господин Веритуев язычник и мытарь, три месяца за квартиру не платил, а теперь как возьмешь, если он под арест попал.
Несмотря на минимальное знание русского языка, барон Диц без всякого перевода понял, в чем дело. Он рывком затащил лакея в карету и крикнул кучеру дурным голосом:» Гони!«
- Когда будет корабль? - спросил он у невозмутимого лакея.
- Вы же знаете, завтра.
- Сегодня я буду ночевать в гостинице. Только бы эта дрянь Фросс явилась вовремя! - Диц нарочно разжигал в себе ненависть к ловкой девице, он ведь не чугунный, тяжело лишать жизни такую красавицу в расцвете лет.

Дача на берегу моря

В доме Оленева мальчишник был в разгаре, когда на негнущихся ногах в библиотеку ввалился Мюллер, сделал два неуверенных шажка в глубь комнаты и вдруг, ухватившись за кресло, тяжело сполз на колени, спрятав лицо под обитый бархатом подлокотник.
Трудно сразу отрешиться от застольного веселья, от еще звучащих в ушах тостах, от размягчивших душу воспоминаний о навигацкой юности под сводами Сухаревой башни, поэтому друзья, прямо скажем, тупо уставились на неожиданного гостя, рты их еще жевали, и, наконец, Белов, первым закончивший процесс, спросил без интереса:
- Кто это?
Мюллер воспринял вопрос как призыв к откровенности, отер о бархат кресла залитое слезами лицо и, ловя взгляд Никиты, сдавленно возопил:
- Помогите, батюшка князь! Свершилось злодейство! Обман и предательство! Спасите мою девочку! Князь, она не виновата… - здесь он совершенно растаял, давясь слезами.
- Кто это? - повторил Корсак и бросился поднимать старика, но Мюллер с неожиданной силой стал отбиваться, настаивая на коленопреклоненном положении.
- Да встаньте же, Мюллер! Сашка, налей ему! Мюллер припал к бокалу, но вино не попадало в рот, расплескивалось по кафтану. Налили второй бокал. На этот раз художнику удалось справиться с трясущимися руками, спасительная влага попала по назначению, и Мюллер, несколько взбодрившись, опустился в кресло. Дальнейший рассказ его был более вразумительным.
- Приехал Диц со слугой. Рожа, я вам скажу, как у палача. Нос эдак вмят, а уши белые, прямо восковые, покойничьи уши. Диц спрашивает: приехала Анна? А я говорю: зачем ей приезжать? Я ее не звал! Тогда оба сели похозяйски, мол, подождем. И что вы думаете? Приехала девочка себе на погибель.
Он опять зарыдал, но при этом выразительно повел бровью в сторону батареи бутылок. Дальнейший рассказ его продолжался с постоянной подпиткой жидким топливом, которое Никита вливал ему собственноручно. Левая же рука князя вцепилась в плечо старика и периодически встряхивала оседающую от горя фигуру.
- Говори толком. С чего ты взял, что Анне угрожает опасность?
- Я-то думал, что они встречаются у меня по приказу графа Шувалова. Нет, нет… другого Шувалова, - он перешел на шепот, - Александра Ивановича, главы Тайной канцелярии.
- Диц служит Шувалову? Глупость какая! Кто внушил тебе этот вздор?
- Никакой не вздор! Я почему так решил-то?.. Их сиятельство граф Шувалов дважды в моем дому встречался с нимфой и разговор секретный имел. Приходил тайно, лик имел занавешенный, чтоб, значит, узнанным не был. Это уж я потом догадался, кто сей господин. Анна подсказала.
Лицо Никиты было мрачным.
- Может, у них любовное свидание было?
- Ну уж не без этого - Но и тайна там была.
- Анна подсказала?
- Так точно.
- Похоже, мы влипли в историю, - негромко сказал Корсак.
- А под подол чужой тайны заглядывать нескромно, - в тон ему отозвался Белов. - Никита, может, нам исчезнуть?
- Сидите! - рявкнул тот, вливая в сомлевшего Мюллера новую порцию горючего. - Значит, Анна работала и на Шувалова и на Дица. Это я понял. Дальше что было?
- Обычно сей негодяй, то есть Диц, беседовал с Анной приватно, меня из дому выгоняли. А на этот раз словно забыли. Я за ширмой притаился и все слышал. И видел, между прочим, щелочка в ширме той была. Да… Диц Анне говорит:» Вы всыпали отраву в жаркое?«А девочка удивилась:» С ума вы, что ли, съехали?« - а потом улыбнулась лукаво, губки платочком утерла и говорит:» Сознаюсь, давала, сознаюсь. Извольте алмаз «.
- Какой алмаз?
- Ой, князь, не могу я вам всего этого говорить. Прибьют ведь меня. Я подписку давал!
- Говори, старая скотина! Не то я тебя сейчас сам прибью!
Корсак и Белов безмолвно переглянулись, еще никогда не видели они друга в такой ярости.
- Скажу, батюшка князь, скажу… Диц ей говорит:
» Алмаз ваш, но сейчас вы поедете с нами «. Но Анна эдак ножкой топнула:» Глупости! Никуда я с вами не поеду!» Мы должны вас спасти, - заорал тут Диц. - За вами Тайная канцелярия уже охотится!«А Анна в ответ:» Это она за вами охотится «, - и захохотала звонко, мол, я-то Тайной канцелярии совсем не нужна. Тогда Диц сделал знак рукой и крикнул страшно:
» Вяжи!«И в мгновенье ока они девочку веревками опутали, кляп в рот, подхватили ее и бегом, - измученным шепотом завершил Мюллер свой рассказ. - Я страх превозмог, вылез из-за ширмы, глянул в окно. Они девочку в карету сунули и помчали.
- Куда?
- На расправу. Одно скажу, они толковали про какую-то загородную дачу. И еще Диц крикнул перед уходом:» Слава Богу, сегодня мы оставим эту варварскую страну!«
Весь запас жизненных сил вытек из Мюллера с последними словами, он закрыл глаза и застонал.
- Насколько я понимаю, нам надо спасать девицу? - подал голос Корсак.
- Да кто она, объясни толком? - присоединился Белов.
- Сатана в юбке! - воскликнул Никита. - Девицу не жалко, хоть бы и прибили. Нам нужен барон Диц!
- Так вели седлать лошадей!
Через пять минут друзья были уже в седлах. Мюллеру было ведено вернуться домой и ждать там развязки событий. Сам художник уже идти не мог, и подпоркой ему служил рослый лакей.
Как только Никита пришпорил коня, у него мелькнула мысль - а не заехать ли к Лядащеву? Но он тут же отказался от этой идеи, как несуразной, мальчишеской. Делать крюк - терять время, кроме того Лядащева могло не быть дома.
- Никогда не спасал сатану! - крикнул Белов на скаку.
- Не спасать, но поймать! Так я понимаю, Никита? - вторил ему Корсак.
- Быстрее, гардемарины! Быстрее!
Ему бы подробнее расспросить Лядащева, где находится Дицева дача! Ориентиром должен был служить загородный особняк Нарышкина. Там вдоль ограды по заросшим лесом дюнам шла к морю тропа, сильно сокращающая путь.
Сырой, туманный город остался позади, они скакали в полной темноте. Дорога скорее угадывалась, чем виделась. Никиту охватило предчувствие неудачи. Слабым мерцанием в окнах дала о себе знать чухонская деревушка. В полверсте от нее на высоком берегу в сосновом бору стоит пресловутая дача Нарышкина, но как он найдет в кромешной тьме нужную тропу? Там и днем можно ноги сломать. А ведь это, пожалуй, забор белеет в темноте.
- Стойте, я должен объяснить, в чем дело!
- Наконец-то! - отозвался Белов. - А то у меня такое чувство, что мы просто скачем наперегонки.
- Лошадей загнали, - Корсак вытер мокрую шею лошади, - от нее валил пар, потом соскочил на землю.
Никита последовал его примеру, дальше лошадей надо будет вести под уздцы.
- Мы должны не дать сбежать барону Дицу. Он немецкий шпион и сотрудничает с Сакромозо.
- С этого надо было начать, - проворчал Белов. - За соратником Сакромозо я согласен скакать на край света
- А мерзавка кто?
- Анна Фросс. Это она оклеветала Мелитрису. Здесь мы должны спуститься к морю. Надо найти тропу.
- А иголку поискать не хочешь! Пошли! - крикнул Александр и первым сошел с тракта в лес.
Кони упирались, пугались и фыркали недовольно, ветки хлестали по лицу, сквозь мохнатые сосны проглядывали редкие звезды. Ноги ощупывали текучий песок под ногами, искали устойчивый корень дерева, одна рука тянула за уздцы лошадь, другая цеплялась за кусты.
- Это здесь они на карете проезжали? - невинным голосом осведомился Белов.
- Не знаю я другой дороги, - огрызнулся Никита. - Можешь ты это понять?
- Чего ж не понять… Ах ты!!! - не будем доверять бумаге брань Александра, когда человек в темноте цепляется ногой за корень, а потом сползает на пятой точке куда-то вниз, то ничего вразумительного он сказать не может, так… непереводимая игра слов.
Неожиданно спуск кончился и началось сухое, заросшее вековыми елями, болото. Они шли по колено в лохматых, побитых морозом травах, кое-где были видны белые заплатки снега. Здесь уже слышен был гул моря, и ледяное дыхание его охолодило разгоряченные лица. Они сели на лошадей.
Кромка моря была сцеплена льдом. Волнам не нравилась эта хрупкая препона, они с недовольным урчанием откатывались назад и опять бросались крушить, переламывать, корежить.
- Смотри-ка, что это там за зарево?
- Пожар? Скорее!
Воображение дорисовало картину разрушения. Если горит Дицева дача, то они опоздали, беглецы скрылись. Очевидно, Алексей думал об этом же, потому что крикнул, заглушая ветер:
- Никуда твой Диц не делся. Посмотри туда! - он указал в гулкую темноту моря. Только его глаза могли рассмотреть в рассеянном лунном отблеске очертание шхуны с тонкими, словно спицы, мачтами.
- Ты хочешь сказать, что они сбегут на шхуне? Может быть, они уже там…
- Нет, паруса не поставлены, ждут… А зарево - это костер. Костер - это знак.
- А для нас - замечательный ориентир. Вперед, гардемарины!
Лошади летели вдоль моря без всяких понуканий и шпор, которые уже окровенили им бока, сходу преодолели шумящий в темноте ручей, огненный сполох быстро приближался.
Вдовый лес подступил к самой воде, в темноте уже зримы были темные очертания причудливой постройки загородного жилья. Всадники спешились, привязали к деревьям лошадей. Сквозь стволы было видно яркое пламя костра. В доме светилось только одно окно, к нему и направился Никита.
- Я обегу дом, посмотрю, где у них вход, - прошептал Белов и скрылся в темноте.
На подходе к дому Никита споткнулся о темный предмет и сразу отпрыгнул в сторону с ощущением опасности. Всмотрелся внимательно - труп. Это был мужчина в темном, неприметном платье, он уже окоченел, глаза мертвеца с полным безразличием всматривались в далекие небеса.
- Кто это? - прошептал Корсак.
- Не Диц. К окну!
Комната была освещена одной свечой, стоящей на круглом столике. Диц сидел вполоборота к окну под развесистыми лосьими рогами. На бароне был дорожный плащ, фетровая шляпа треуголка и высокие сапоги. Пристегнутая к поясу внушительных размеров шпага путалась в складках плаща, мешая барону удобно откинуться в кресле, и он поправлял ее резким, злобным жестом, словно отгонял надоевшую собаку.
- Пора, ваше сиятельство, - сказал вошедший в комнату слуга.
- Шхуна?
Слуга молча кивнул.
- А наша… э… подопечная? - барон замялся, не желая называть вслух грязную работу, предстоящую его телохранителю.
- Это недолго. Если, конечно, не будет других приказаний. Может, вы решите взять ее с собой?
Никита не стал слушать ответ Дица, надо было действовать.
- Ты у окна! - бросил он Корсаку и кинулся за угол.
Около низкой двери с двумя уходящими вниз ступенями Белова не оказалось. Может, это черный ход? Никита все-таки толкнул дверь, и она покорно отворилась. Он очутился в маленьком, продолговатом, темном помещении. Очевидно, это были сени перед входом в подвал или в кладовую. Он уже хотел выскочить на улицу, как дверь на противоположной стене распахнулась, и в проеме возник слуга, в правой руке он держал шандал о двух свечах, левая сжимала длинный, ядовито-блестящий нож. Придя со света, он не сразу увидел Никиту, а может быть, принял его за кого-то другого, потому что несколько секунд всматривался в темноту. Лязг выхваченной из ножен шпаги помог ему оценить обстановку.
- Нападай! - крикнул он истошно и с силой метнул в противника не нож, как тот ожидал, а шандал.
Никита отскочил, но шандал больно ребром ударил по плечу. Он бросился за слугой, но тот прямо перед носом захлопнул дверь и запер ее на задвижку.
- Мерзавец лопоухий! - Никита по инерции продолжал барабанить кулаком в дверь.
Его отрезвил раздавшийся снаружи голос Белова:
- Алешка, держи его! Уйдет!
Никита стремглав выскочил из дома, еще раз завернул за угол. Сколько же у этого дома углов? У сложенных штабелями дров Александр яростно бился с лакеем, а по длинному, далеко уходящему в море причалу бежал барон Диц. Непонятно, через какую дверь он выскочил, но бежавшего за ним Корсака он опередил метров на пятнадцать. Бегать барон умел, от длинного плаща и мешавшей шпаги он уже избавился, теперь содрал с головы шляпу вместе с париком и швырнул их в сторону. Пламя костра осветило на миг его взмокший на лопатках камзол и густые, светлые, щеткой стоящие на затылке волосы. Добежав до конца причала, он с ходу прыгнул в ялик. Одного рывка было достаточно, чтобы трос, завязанный правильным морским узлом, отпустил ялик на свободу. Диц бешено заработал веслами.
Когда Никита добежал до конца причала, Алексей уже целился в барона из пистолета.
- Стрелять, Никита? Да говори же! Стрелять или живым брать? - и он спустил курок.
Первый выстрел был неудачным. Никита молча поднял пистолет, прицелился. Два выстрела грохнули одновременно, и нельзя было понять, чья пуля, Алексея или Никиты, угодила барону в руку, а может и не в руку, не поймешь ни черта в этой темноте, только барон вскрикнул и, к удивлению друзей, прыгнул в воду.
- Диц, не валяйте дурака! Плывите к берегу! - крикнул Никита.
- Простуду схватишь, барон! Вода ледяная! - вторил ему Корсак. - Стреляю! - он опять поднял пистолет.
Но последнего выстрела не понадобилось. Рука Дица, державшаяся за борт ялика, разжалась, он крикнул что-то невнятное и ушел под воду. Подождали минуту, две…

Предыдущая страница 26 Следующая страница


27 Нина Сорокина

- Что здесь? - крикнул, подбегая, Белов.
- Утонул.
- Самая прямая дорога в ад.
- А слуга?
- На том же пути.
Друзья медленно направились к дому. Костер догорал, стреляя в воздух последними искрами.
- Я так и не понял, живым нам надо было его брать или как? - с внезапным раздражением спросил Алексей.
- Ну что ты к нему привязался? - отозвался Белов. - Я думаю, Лядащева устроит любой вариант. Диц ведь его клиент, я прав? Только где девица?
Все трое остановились, удивленно глядя друг на друга, в пылу боя о ней забыли.
- А может быть, это был не Диц? - хмыкнул Белов. - Может быть, мы не того потопили?
- Эти шуточки твои покойницкие! - в сердцах крикнул Никита и бросился к даче.
Они искали Анну Фросс везде, буквально перерыли весь дом, обследовали каждую комнату, сенцы, поднялись на чердак, и уже когда готовы были признать, что девица либо сбежала, либо лежит где-нибудь под кустом бездыханная, как Александр заметил, что из-под кровати, куда они уселись рядком, обессилев, торчит явно живой дрожащий башмак.
- А ну вылезай!
Явившийся взору обладатель нервных башмаков оказался чрезвычайно пыльным мужчиной без возраста.
- Господа, я сторож. Я здесь служил. Я ничего не знаю, - шелестел он чуть слышно, приставшее к усам его перо из подушки трепетало в смертельном ужасе.
- Где девица?
- Девица? Пойдемте…
Он провел друзей в те самые сенцы, где Никита столкнулся со слугой, ухватился за кольцо в полу и поднял тяжелый люк. Вниз в темноту вела широкая, крепко сбитая лестница.
- Они там…
Только тут Никита решил для себя загадку. Лакей не был левшой, как предполагалось вначале. Он шел убивать, а столкнувшись с неожиданным противником, не успел поменять руки.
Втроем друзья спустились в подвал.
- Анна! - крикнул Никита в темноту, ответом ему было эхо.
Подвал был огромен, и все бочки, бочки, потом стеллажи с бутылками.
- Здесь можно заблудиться. Никита, ау! У тебя рейнвейн на столе был? Прихвачу бутылку… А бургундское? Прихвачу две…
Они нашли девицу в самом темном, углу подвала, она лежала на полу лицом вниз в луже крови.
- Не повезло ей, - сказал Корсак без всякого сожаления в голосе.
- Но зачем же лакей шел сюда с ножом? - воскликнул Никита.
Белов склонился над девицей, перевернул бесчувственное тело на бок, зачем-то макнул палец в кровь.
Корсак, ты не прав! Ей повезло. Она просто пьяна в доску!
Партизана и куртизана
Анна пришла в себя уже в дороге, принялась стонать, ворочаться под плащом. Пришлось спешиться. Поддерживаемая Никитой, она нетвердо ступила на землю, но тут же оттолкнула поддерживающую руку, сбросила плащ и отошла к березе. Там ее и вывернуло наизнанку. Отплевываясь, она пыталась ругаться, но бунтующая плоть не давала ей складно выговорить ни одного слова. Потом она длинно, с шумом вздохнула и улеглась на землю.
- Сашка, вези ее дальше ты, будь другом, - взмолился Никита. - От одного вида этой особы меня начинает мутить.
Александр буркнул что-то, но спорить не стал
- Вставай, голубица…
- Куда вы меня везете? - пробормотала Анна. - Я не хочу никуда ехать, - однако покорно дала себя запеленать в плащ и усадить на лошадь. Привалившись к плечу Белова, она опять заснула.
При входе в дом произошла малая суматоха, потому что вслед за лакеем, который обмер при виде бесчувственного тела, которое бревном внесли господа, немедленно появился Гаврила и осведомился с живым интересом:
- Батюшки, чей же сей труп?
- Это не труп. Это пьяная девица. Ее надо привести в порядок.
Гаврила призвал женскую обслугу, та сразу заквохтала вразнобой, перекрикивая их многоголосье. Никита приказал, чтоб они смолкли, смолкли немедленно, дабы не разбудить барыню. Предостережения его были напрасны. С большой лестницы уже сбегала в наспех накинутом пенье взволнованная Мелитриса.
- Ах, Никита, я места себе не находила, когда вы все втроем, вот так сразу… Куда?! - она обнимала мужа, а сама заглядывала через его плечо на сложные манипуляции женщин, протаскивающих в дверь закутанное в черное существо с растрепанными волосами. Гаврила руководил сложной операцией. От тепла девица проснулась, забормотала обиженно, пробовала даже бороться.
- Это Анна Фросс…
- О! Зачем появилась здесь эта женщина?
- Это не женщина, это преступница, насколько я понимаю, - деликатно заметил Корсак.
- Она агент Дица, - поторопился с ответом Никита. - Все кончилось благополучно, мой ангел. Потерпи до утра. Завтра я расскажу тебе все, - он осторожно дунул на выбившийся из-под чепца локон.
Голос Никиты обрел вдруг такие фиоритуры, оттенки и полутона, лицо его осветилось такой нежностью, что Белов и Корсак невольно переглянулись, а потом с глуповатым и умильным выражением, с каким говорят с детьми, стали наперебой уговаривать Мелитрису не волноваться.
- Иди спать, душа моя…
Лицо Мелитрисы затуманилось, она отодвинулась от мужа:
- А вы будете пировать дальше?
- Да, сударыня… всю ночь, - с готовностью отозвался Белов.
- Еще ничего не съедено, не выпито, - подтвердил Корсак.
Никита проводил жену в спальню, и друзья вернулись в библиотеку.
- Ну что, будем пировать? - строго сказал Никита, придвигая к себе остывшее жаркое, только сейчас он почувствовал зверский голод.
- Такой вечер, паскудница, испортила! - добавил Белов, налегая на холодную телятину.
- Надо позвать Лядащева.
- Допрос ладить?
- Да она будет дрыхнуть до утра.
- Расскажи-ка, Никита, все толком.,. Они уснули тут же, кто в кресле, кто на канапе. Утром Лядащеву была послана записка, в которой сообщалось, что Анна Фросс находится в доме Оленева и там с нетерпением ждут появления адресата. Спустя полчаса Лядащев был в означенной библиотеке. Вид у троих друзей был нахмуренный, помятый и недовольный.
- Когда гуляешь рядом с зловонной ямой, то поневоле портится настроение, - пробурчал Белов.
- И все время хочется заткнуть нос, чтоб не нюхать.
- И закрыть глаза, чтоб не видеть.
- Опустим эмоции, приступим к подробностям… Выслушав рассказ Оленева, Лядащев задумчиво почесал переносицу.
- А ведь у меня там был наблюдатель.
- Значит, это его мы обнаружили с пробитой головой?
- Жалко, неплохой был агент, но суетлив… А Диц, значит, мертв?
- Утонул.
- Ну, значит, туда ему и дорога. Зовите девицу. Анна вошла в комнату неторопливой походкой спокойного, знающего себе цену человека. Удивительно, как у этой ящерки быстро отрастал оторванный хвост. Девица опять была прекрасна, благоуханна и невинна, как пансионерка: платье было выстирано, отглажено, глубокий сон разгладил черты юного лица. Только здесь Корсак признал в ней свою старую знакомую.
- Да это… леди, прекрасная пассажирка, влекомая фортуной.
- Здравствуйте, Алексей Иванович. Рада вас видеть в добром здравии, - она улыбнулась благосклонно, прошла на середину комнаты и села в придвинутое ей кресло. - Господа, что вы хотите от меня? - голос девицы не выдал даже намека на волнение. - Князь, объясните, что все это значит?
- Это значит, сударыня, что эти трое господ спасли вас из рук барона Дица. Судя по всему, он собирался лишить вас жизни.
Лицо девицы озарилось благодарной, но вполне умеренной радостью.
- Какое счастье, что все так получилось. Барон похитил меня силой, увез в какой-то дом. Там меня заперли в подвале. Свеча погасла, там было много вина. Больше я ничего не помню.
- Ну что ж, будем вспоминать вместе, - неторопливо сказал Лядашев. - Поскольку я заранее уверен, что на все мои вопросы вы будете отвечать отрицательно, то начну с утверждения: вы служите немецкому секретному отделу, вы отравительница, шантажистка и клеветница.
Такого поворота Анна никак не ожидала, она неторопливо обвела глазами всех присутствующих, по мере движения головы глаза ее наполнялись слезами, словно в шее был спрятан невидимый ворот, руководящий слезоточивым каналом. Совершив полукруг головой, она уронила ее на руки и бурно зарыдала.
- Это ложь, клевета, зависть! - раздались ее всхлипы.
В комнату скользнула Мелитриса, задержалась у двери, стараясь быть незаметной, и даже палец к губам прижала, как бы говоря Лядащеву:» Я буду молчать как рыба, я ли не имею права присутствовать при развязке?«Никита отрицательно затряс головой. Он не только не желал присутствия жены рядом с корзиной чужого грязного белья, он боялся ее нервического срыва: пережитое Мелитрисой все еще оборачивалось по ночам мрачным кошмаром. Но Лядашев, видно, лучше знал его жену, потому что спокойно кивнул Мелитрисе, мол, оставайтесь, и Никите пришлось подчиниться.
Анна уже отирала слезы грезетовым с вышивкой платочком.
- Кончили комедию ломать? - спокойно сказал Лядащев. - Блюм арестован, в крепости сидит. Хотите с ним побеседовать?
- В этой стране у меня найдутся защитники! - запальчиво воскликнула Анна.
- Зачем вы оклеветали Мелитрису в вашей ужасной шифровке? - не выдержал Никита.
- Да это все игра… про отравление. Так надо было, чтоб в Берлине поверили. Никакой отравы я царице вашей не давала.
- Я догадывался об этом, - усмехнулся Ладящев. - Только поэтому мы сохраним вам жизнь. И помните, защитники ваши сейчас мы, а не граф Шувалов.
Анна зорко глянула на сурового господина, какой въедливый, хоть и немолодой уже. А старички все лакомки… Она чуть поддернула юбку, выставив кончик туфельки, жестом естественным, но кокетливым поправила сережку в ухе и, чуть надув губки, сказала:
- Граф Александр Иванович мне милость оказали, и я отвечала им благодарностью.
Когда-то Лядащев был мастаком в амурных делах, он тут же заметил всю эту рисовку и пустое жеманство. Вот ведь какая дрянь неуемная! Лядащев хотел было сказать, что не в благодарности тут дело, что альковные дела для прошедшей через Калинкинский дом девицы так же обыденны, как кофею с утра выкушать. Ясное дело, что, всовывая ее в штат великой княгини, граф Шувалов потребовал от нее самого низкого шпионства. Знать бы, какие такие тайны принесли эти изящные ручки главе Тайной канцелярии! Но тут же Лядащев понял, что ему не под силу выведать их у этой меняющей цвет саламандры. Она и на дыбе будет врать, иначе не умеет.» А может быть, это и к лучшему, - подумал Лядащев с усмешкой, - большие знания - большие печали, чужие тайны - лишняя грязь. А уж если тайны те разыгрываются у трона российского - оборони Господь!«
Поговорили еще с полчаса да на этом и кончили. Анне в самых серьезных тонах было сказано, что по законам Российского государства ее, как отравительницу, хоть и мнимую, могут упрятать в крепость на всю жизнь.
- Или в монастырь, - уточнил Оленев. Последнее замечание быстрее прочих дошло до понимания Анны, поскольку монастыря она боялась в жизни превыше всего (из того немногого, чего боялась). Она разом посерьезнела, ножку спрятала под подол и даже стала кивать головой после каждой фразы, да, она согласна, сейчас ее увезут к Мюллеру, жить там надобно скрытно, а как паспорта оформят, она отбудет с престарелым художником за пределы России.
- А чтоб не было соблазна бежать и в ноги кинуться их высочеству, - строго и четко добавил Лядащев, - у дома художника будет поставлен наблюдатель. Как на день, так и на ночь, - и он погрозил Анне пальцем.
Уж чего-чего, а с тайными наблюдателями в России недостачи никогда не было…
Все это время Мелитриса так и простояла натянутой стрункой у двери, но когда смертельно уставший после допроса Никита оборотил к жене сочувствующи и сострадательный взгляд, он не увидел в глазах ее ни надлома, ни боли. Мелитриса молча следила, как облачалась Анна Фросс в плащ, как сделала книксен публике и последовала за Лядащевым, она пыталась отыскать в душе своей ненависть к этой темной женщине, но не находила не только ненависти, но даже обиды. В конце концов все ее приключения и беды были просто длинной дорогой к любимому. Значит, так назначил Господь. И кто знает, не пошли Анна в Берлин шифровку с ее именем, этот путь мог бы быть еще длиннее.
» Дверь за Анной Фросс закрылась… и гора с плеч. Осталось последнее звено, надобно было немедленно донести до великой княгини Екатерины причины исчезновения ее любимой камеристки. Место встречи с Екатериной помогла определить Анна. Мы не описывали допрос полностью, роман - не опросные листы, но к этой части разговора следует вернуться.
- Где собирались провести сегодняшний вечер их высочества? - спросил Никита. Анна оживилась.
- Ах, они так переменчивы. Сегодня пятнадцатое ноября, так я понимаю? Их высочество великий князь с кавалерами намеревались посетить дом их превосходительства графа Ивана Ивановича Шувалова. Но ее высочество туда точно не поедут, - видно было, что Анне приятно выговаривать все эти важные титулы, и как горько, что ей навсегда придется забыть их.
- Вы хотите сказать, что великая княгиня останется во дворце?
- Ну уж нет! Они собирались ехать на Локателлиевую оперу, но я думаю - передумали. У них намечались другие планы. - Анна против воли опять приняла кокетливый вид. - Ужин у Нарышкиных, у графа большая компания собирается. Говорили, что и герои войны будут присутствовать… даже пленный граф Xверин, красавец, молодец! А при нем неотлучно поручик гвардии… сейчас вспомню… Орлов Григорий, тот самый, что Шверина в Петербург привез - Так я думаю, туда их высочество и поедут.
На встречу с великой княгиней друзья поехали втроем не из целей безопасности, а из юношеского влечения к романтизму: начали вместе историю, вместе ее и кончать. Главной задачей было отследить карету Екатерины - когда отбудет от дворца, куда направится. Роль наблюдателей взяли на себя Белов и Корсак.
Анна не обманула. В положенный час, Екатерина была по-немецки точна, от третьего подъезда Зимнего дворца двинулся богатый, но неприметный экипаж без гербов, за ним четыре гвардейца верхами. Друзья проследили направление экипажа, а затем малыми переулками бросились к особняку Нарышкиных, где неприметно в тени дерев стояла карета Оленева.
Никита все правильно рассчитал. Если ужин многолюдный, то лучше встретить Екатерину у подъезда, смешавшись с гостями. Как только экипаж великой княгини остановился у подъезда, Никита, облаченный в парадный камзол и модный парик, выскочил из кареты и ^встретил Екатерину в дверях. Не он один вышел навстречу важной особе, однако успел шепнуть:
«Молю о встрече, дела неотложные - ..» Екатерина только кивнула незаметно, а хозяину дома представила князя Оленева по всем правилам.
Не будем описывать здесь роскошный и веселый ужин. Настроение пирующих было отменным. Зима на пороге, а это значит, что до новой военной кампании жить и жить, можно не думать о всепожирающем молохе войны, пожирающем и жизнь близких. Был здесь, как и предсказала Анна, флигель-адъютант Фридриха Шверин, остроумец, танцор и ловелас. Он проживал в частном дому под малой охраной и с удовольствием шлялся по петербургским домам, развлекая дам. Юный Григорий Орлов, тоже герой войны, был менее приметен, во всяком случае, автор далеко не уверен, что именно на этом ужине великая княгиня обратила на него свой благосклонный взор. После ужина начались танцы - веселые, домашние, без строгостей этикета. Здесь Екатерина и позвала Оленева в малую гостиную.
- Я рада вас видеть, князь. И какое же дело привело вас ко мне, чтобы встретиться столь экстравагантным способом? - разгоряченная вином, великая княгиня нежно улыбалась.
- Это дело не терпело и дня промедления. Оно касается вашей камеристки Анны Фросс.
Екатерина сразу посерьезнела, видно было, что она разочарована таким оборотом разговора, но еще больше обеспокоена - какое отношение может иметь этот вездесущий князь к ее пропавшей камеристке? Анна отсутствовала почти три дня, и Екатерина гнала от себя мысль, что верная служанка ее мертва или, хуже того, угодила в Тайную канцелярию. Последнее было особенно нежелательно, так как сулило новую дворцовую смуту, а она и предположить не могла, с какой стороны цогромыхивает гром.
- Вам-то что за дело до моей камеристки? - голос прозвучал раздраженно и отчужденно. - Она жива?
- Жива. Я должен предупредить вас, что Анна Фросс была агентом немецкого секретного отдела.
Если уместно употребить к столь знатной особе слово «фыркнула», то она сделала именно это, фыркнула, как породистая кошка на плохую еду. - Ив чем же, позвольте спросить, состояла ее функция, или, как говорят у вас, задание? - этим «у вас» она явно хотела задеть Никиту.
- Отравить государыню…
- О!
Поняла, сразу все поняла, и с лица сбежала краска, и глаза стали холодными и настороженными, но тон беседы тут же изменился. Ей ли не знать, что князю Оленеву можно верить всегда и во всем,
- Но это ужасно, ужасно. - Вы понимаете, как это ужасно?
- Успокойтесь, ваше высочество. Об этом никто никогда не узнает. Через три дня Анна оставит пределы России.
- Это единственный выход, - выдохнула Екатерина, а безжалостный взгляд сказал: «А надежнее бы - убить!»
- И еще я вынужден предупредить ваше высочество об ее отношениях с графом Александром Ивановичем Шуваловым.
- Доносы? Она была его доносительницей? - Екатерина даже несветски приоткрыла рот, так была удивлена.
- Думаю, что да.
- И Шувалов знал, что она отравительница?! - слова ее снизились до шепота, в них звучал не столько ужас, сколько всепоглощающий интерес.
- Думаю, нет…
- Ах, князь, принесите воды. Жарко, сил нет! Когда Никита раздобыл стакан ледяной кипяченой воды и принес ее на подносе, Екатерина уже пришла в себя. Она сделала глоток, потом опустила пальцы в воду, смочила виски.
- Примите слова благодарности, князь. Ваша служба так верна и так неприметна. Вы появляетесь всегда вовремя. Я никогда этого не забуду, и если мне когда-нибудь представится возможность - отблагодарю, - она усмехнулась, - …по-царски! А теперь скажите, чем кончилась та романтическая история, изза которой вы поехали в Кенигсберг?
- Я женился, ваше высочество.
«На этой очкастой худышке, на этой бледной, юной и невзрачной?»- хотелось воскликнуть Екатерине, но она не произнесла этих слов, только горло ее завибрировало, как у надрывно поющей птицы.
- И счастливы? Вижу, вижу… Я вам завидую, князь. Мне меньше повезло с браком.
На следующий день, обсуждая с гофмаршалом мелкие, текущие дела своего двора, Екатерина сказала как бы между прочим:

Предыдущая страница 27 Следующая страница


Закон парности 28

- Да, граф, забыла вам сказать, я прогнала свою камеристку. Да, да, я говорю об Анне Фросс. Вообразите, она оказалась воровкой. Может быть, это просто болезнь, но ее страсть к золотым побрякушкам выходит за рамки обычной для женщины любви к украшениям.
Удивительно, как прозорливы иной раз бывают великие люди. Екатерина выбрала первую, подвернувшуюся под руку версию, и она оказалась правдой.
Александр Иванович покраснел, задергал щекой, целый букет переживаний отразился на лице его, но дворцовая выучка взяла верх.
- И правильно сделали, ваше высочество. Не смею спорить. Эту куртизану и партизану давно надо было изъять. Она не заслуживала вашего доверия, - сказал он с сановитой неторопливостью.
И опять-таки был прав.

Забытый узник

Повествование наше стремительно близится к концу: и об этих рассказала, и эти как-то устроились. Никак не может разрешиться только дело пастора Тесина, что по-прежнему сидит в Петропавловской крепости и ждет, когда же возникнут те обстоятельства, которые переменят его судьбу.
В своих мемуарах, которые уже убеленный сединами Тесин оставил своему потомству, он писал: «Кто был свидетелем Цорндорфского сражения и его последствий, тот не поверит толкам, посеянным злонамеренными людьми, а потом доверчиво повторенных писаками». И еще: «…клевета - явление обычное в среде людей, где страсти составляют главную пружину действий. Говорят, фельдмаршал Фермор жаловался в Петербурге на русского генерала, который не подал ему условленной помощи. Мать генерала пользовалась большим доверием государыни Елизаветы».
Уже на закате жизни Тесин вспоминает дворцовые сплетни, о которых ничего не мог знать, сидя в темнице. Русским генералом, о котором шла речь, был доблестный Петр Александрович Румянцев - граф и генерал-поручик, матушка его была любимой статс-дамой императрицы. Еще будучи в армии Фермор писал государыне: «Неоспоримая правда, что армия Вашего имп. Величества по особливому Божия десницы покровительству, после баталии Цорндорфской, соединясь с армией Румянцева, в состоянии находилась неприятельскую атаковать, но помешали недостаток снарядов при артиллерии и разнящиеся сведения о короле Фридрихе от дезертиров и военнопленных» note 25. В Петербурге при личном разговоре с императрицей, более похожем на допрос, Фермор был откровеннее. Он сказал о больших потерях, болезнях в армии и в запальчивости дерзнул обвинить Румянцева, что тот не успел в нужный момент уйти от крепости Шведт и явиться на помощь в Цорндорфской битве. Такие обмолвки не прощаются при дворе. Последним своим заявлением Фермор не только не улучшил своего положения, но тут же стянул узел интриг, невольным участником коих стал.
Тем не менее сложное положение Фермера отнюдь не ухудшило положение его духовника. Настал день, когда условия его заточения круто изменились, граф Ив. Ив. Шувалов сдержал свое обещание. Во-первых, сняли щит с окна, и узник вволю мог насладиться светом и пусть весьма скромным пейзажем - уголком площади, выщербленной стеной соседнего строения и изрядным куском небосводано это было окно в мир! Вторая послабка была для Тесина не менее значительна - его побрили, он опять стал выглядеть как лютеранский пастор. Космы волос с липа и затылка сыпались на пол, цирюльник насвистывал что-то веселое, а Тесин сидел со счастливой улыбкой, словно над ним совершали важный церковный обряд. В тот же день тюремный чиновник - неулыбчивая крыса - составил опись вещей, необходимых Тесину в темнице. Кажется, уж эта бумага не могла возбудить удовольствие пастора, она говорила, что в ближайшее время никто его из узилища выпускать не собирается, но Тесин не огорчался. Он с удовольствием диктовал длинный список, в который входили и колпак ночной, и туфли домашние, и разномастная посуда, и подсвечников медных три, и свечей в достатке. Все требуемое было ему предоставлено, кроме книг и письменных принадлежностей.
Кормили его всегда хорошо, опрятно и вкусно, а после переломного дня положили на день содержания в крепости целый полтинник. Деньги давали на руки и позволили самому вести хозяйство. В те времена фунт лучшего мяса стоил 2 копейки, а поскольку полпива давали и вовсе бесплатно, то через некоторое время Тесин с удивлением обнаружил, что скопил в крепости некоторую сумму. Последнее весьма его позабавило. Это значило, что каждый проведенный в темнице день как бы оплачивался. Гвардейцы по-прежнему находились в его каморе, но играли теперь роль не охраны, а расторопных слуг.
Тесин еще придумал себе работу - стал учить русский язык. Вначале он спасался этим от безделья, а потом увлекся. Учителями были все те же гвардейцы. Иллюстрируя свой словарный запас, они вечерами рассказывали пленнику сказки. Содержание их было столь фривольным, а изложение до того наивным, что, переводя эти вирши мысленно на немецкий язык, пастор хохотал в голос, то есть «реготал, квасился, умирал со смеху и держался за бока», учителя вторили ему «радостным ржанием». Очень понравилась пастору русская пословица: «из дурня и плач смехом прет». Тесин правильно понял ее содержание, потому и понравилась.
За все это время он не видел иных людей, кроме гвардейцев, цирюльника и чиновника-крысы, то есть следователи больше не появлялись. Хорошим обращением ему явно давали понять, что большой вины за пленником не видят, но и освобождение считают преждевременным. Поэтому Тесина удивило и испугало насильное знакомство с неким соотечественником, который тоже сидел в крепости. Знакомство это называлось очной ставкой. Когда повели Тесина по бесконечным коридорам, он было возликовал, надеясь на освобождение, но хмурые лица сопровождающих уверили его в обратном.
Тесина ввели в полутемное помещение, на лавке сидел бородатый человек в богатом, но неопрятном костюме. Он с насмешливой живостью и бесцеремонностью принялся рассматривать Тесина.
- Знаете ли вы этого человека? - обратился следователь к бородатому узнику.
- Первый раз его вижу.
- А вам, - поворот головы в сторону Тесина, - знаком ли сей человек?
- Нет, я не знаю этого господина. Впрочем, обождите - Да, да, я видел его, когда был в плену в Кистрине. Он гостил у коменданта фон Шака.
- Вздор! - коротко бросил Сакромозо. - Я вас не знаю.
- Ну как же, сударь? Я был у генерала Дона, а вы сидели у окна в том же самом кабинете. Это было в тот день, когда я оставил Кистринскую крепость. Вы еще попросили меня передать вашему кучеру…
- Так это были вы? - лениво осведомился Сакромозо, весь его вид говорил: «святая простота… Мне ты не можешь повредить, себя побереги!»
- А иных встреч вы не имели с сим господином, скажем, в Кенигсберге?
- Иных не имел, - вздохнул Тесин, даже как будто с сожалением.
По тому же сырому, многоколенному коридору пастора вернули в его камору, и она показалась ему домом родным: воздух сух, огонь в очаге, мясо булькает в котелке, все эдак опрятно и прибрано. В эту ночь он особенно истово молился, чувствуя, что на очной ставке сказал что-то весьма сподручное следователю, а себе, может быть, и во вред. Но ведь не мог он сказать «не видел», если видел! Если б он на этой очной ставке солгал, то, значит, сидит он в крепости за дело, а при полной правде в словах его стражам должно быть понятно - невинен!
И дальше, покатилась жизнь - сытная, размеренная, удушливая, для души удушливая, словно подушкой прижал тебя кто-то к жесткому ложу и держит, а чтоб совсем не помер, оставляет малую щелку для продыха - Нет, будем справедливы, в иные дни душа его была бодра. Ведь кончится когда-то его неволя! Тяжело было после ярких снов, в которых являлся ему родной дом. Он ясно видел свою комнату, свечу на столе, многие листы бумаги и хорошо очиненные перья. Он берет девственно чистый, приятно шуршащий лист… перо.) тянется к чернильнице… серый кот на подоконник | одобрительно щурится в его сторону желтым гласим, и вдруг крик матери: «Кристиан, ужинать!» Он просыпался. Иной сон начинался сразу в гостиной, матушка у окна ловко вяжет крючком шелковый кошелек… Отца во сне он видел только раз. На нем было черное траурное одеяние, он сидел в кресле, прямой и жесткий, как чугунный пестик, а лицо было темным, незрячим. Жив ли батюшка, дал ли ему силы Всемогущий перенести постыдный арест сына? И Мелитрису послал Господь увидеть во сне, она появилась не в образе жалкого мальчика, но прекрасной дамой в белом одеянии, отнюдь не ангельском, все на ней было оборочье и кисейная пена. Мысли о Мелитрисе смущали, и пастор гнал их от себя как величайший соблазн. Такие картины узнику не по силам.
Судьба Тесина решилась только на исходе зимы 1759 года, когда по обмену стали возвращаться на родину пленные офицеры. Одним из первых приехал в Петербург генерал-поручик Захар Григорьевич Чернышев. Он и описал Ив. Ив. Шувалову, среди прочих картин мрачного кистринского быта, скромную роль лютеранского пастора, его беззаветную службу в лазарете, его помощь попавшей в плен фрейлины Мелитрисы Репнинской. Каким образом - сия девица угодила в мужскую передрягу, подробно рассказано не было, одно только слово вносило объяснение сей истории - навет.
Услышанное от Чернышева Шувалов с подобающими комментариями донес до государыни. Вскользь было задето имя бывшей фрейлины Мелитрисы Репнинской. Уловив интерес в глазах Елизаветы, Иван Иванович рискнул раскрыть некоторые подробности пребывания девицы в Пруссии, при этом напустил такого туману, так жарко обвинял неведомых недоброжелателей в коварстве, так искренне произносил слово «чистая любовь», что государыня расчувствовалась и заявила, что хочет сама отдать фрейлину ее избраннику. Шувалов деликатно заметил, что судьба уже распорядилась на этот счет - фрейлина Репнинская стала княгиней Оленевой. Но, видно, звезды в небе занимали правильные места, и день был легкий, государыня простила судьбе, что та отняла у нее законное право женить собственных фрейлин.
- Я приму чету Олениных на ближайшем бале - Напомни.
- Уж я-то не забуду, Ваше Величество, - расцвел улыбкой Шувалов.
Меж тем при дворе велась подготовка к предстоящему военному сезону, и Фермер при горячем участии Конференции составлял план кампании. В начале мая русская армия должна была уйти с зимних квартир и двинуться к Познани, а оттуда к Одеру - прямой слепок предыдущего года. Особо предусмотрено было - не брать с собой в поход ни одного больного или обессиленного, они должны были оставаться на реке Висле для собственного поправления и охраны магазинов.
Отношение к самому Фермеру не изменилось, его продолжали попрекать за Цорндорф, корили за чрезмерные денежные затраты, за невнятность докладов о состоянии армии, о точном наличии лошадей, оружия, мундиров и прочая. Но интрига велась вяло, хотя противоположный лагерь был прямо обратного мнения. Определенные группы при дворе считали, что Фермер умный стратег, а недостатков у него два:
во-первых, немец, а во-вторых, как следствие из первого, буквоед, подчиненный в ущерб дела ненужной аккуратности и медлительности. Русской армии был нужен русский фельдмаршал.
Таковой был найден - Петр Семенович Салтыков, шестидесятилетний командующий украинской ланд-милицией. Фермеру надлежало сдать армию новому фельдмаршалу, но службу у него продолжать, оставаясь как бы правой рукой старого полководца, дабы «все нужные объяснения подать и в прочем во всем ему делом, и советом вспомоществовать». На том дело Фермера, если это можно назвать «делом», и кончилось.
Но освобождение Тесина ввиду малости его чина могло задержаться на долгие времена, если б не еженедельные разговоры Оленева с графом Ив. Ив. Шуваловым и генерал-поручиком Чернышевым.
В конце апреля Тесин был вызван в Тайную канцелярию. Последнее время все предвещало близкое его освобождение, ему разрешили прогулки, гвардейцы в камере были веселы и позволяли себе не только намеки, но и прямые высказывания: «не иначе как к лету дома будете…»
Предчувствия не обманули пастора. Сам комендант крепости вышел к заключенному, открыл папку с тисненым гербом и важно прочитал:
- Именем всепресветлейшей императрицы Елизаветы я возвещаю вам, что вы освобождаетесь из-под стражи. От себя лично добавлю, батюшка ваш и все домашние пребывают в добром здравии,
- Я счастлив, что правда восторжествовала, - без улыбки сказал Тесин, горло сдавил спазм.
Комендант шевелением бровей сообщил о полном своем понимании.
- Памятуя о ваших муках, матушка государыня, как вознаграждение, определила вам выбор: остаться в приличной должности в России, чему Их Высочество будут способствовать, или возвратиться в отечество.
- В отечество…
- Ну-что ж… Мы назначим вам денег в дорогу, дадим карету. Какая сумма вам нужна?
- Определите ее сами.
Хмельной и слегка ошалевший от столь важных известий. Тесин плохо соображал. Через два часа он выйдет из крепости. Теперь вопрос - ехать ли ему сразу или остаться на пару дней для осмотра русской столицы, вряд ли ему предоставится еще случай лицезреть Северную Пальмиру. Но с другой стороны, он эту самую Пальмиру ненавидел. Сколько раз он умолял Господа перенести его отсюда в родной дом так, чтобы и глаза его не видели столицу жестокой империи!
В сопровождении гвардейцев он вышел через узкие ворота. В кармане его лежал выездной паспорт, но охрана следовала за ним неотлучно.
За стенами крепости было безлюдно, только нарядная пара, он и она, стояла на деревянном мосту и напряженно смотрела в крепостные ворота. Тесин огляделся… Сколько воды кругом! Освещенные солнцем стены крепости вовсе не казались мрачными, ласточка лепила гнездо свое к выступу, через булыжник узкой мостовой робко пробивалась трава, рисунок еще голых деревьев был спокоен и прекрасен. Глаза его увлажнились.
Он не понял, почему молодая женщина с веселым криком бросилась к нему навстречу, и только когда она была в пяти шагах, он признал в ней Мелитрису, грезу своих снов. Следом за ней шел сияющий и нарядный князь Никита Оленев.
- Так вы живы, ваше сиятельство?
- Как видишь. А это жена моя. Спасибо тебе, милый друг!
И пастор Тесин упал в их объятия.

ЭПИЛОГ

…и все сейчас, сейчас все кончится, и автор снова будет
бесповоротно одинок…
Анна Ахматова

Дальнейший ход Семилетней войны был следующим. Летняя кампания 1759 года была удачной для русских. Армия научилась воевать, стала более маневренной, улучшилось снабжение. Была выиграна битва при Пальциге. Но главная победа русских была одержана при Кунсдорфе. Как водится, это случилось в августе, а именно первого числа. Прусская армия, потеряв 17 тысяч человек, обратилась в позорное бегство. Фридрих в совершенном отчаянии бросил армию, от плена короля спасли гусары. Судя по его письмам в это время, король даже помышлял о самоубийстве:
«Я несчастлив, что еще жив. Из 48 тысяч человек у меня не осталось и трех тысяч. Когда я говорю это, все бежит, у меня нет больше власти над этими людьми. В Берлине хорошо сделают, если подумают о своей безопасности». И последняя фраза: «…я считаю все потерянным».
Но закон парности напомнил о себе и на этот раз. Выиграв битву, новый фельдмаршал Салтыков не погнался за Фридрихом. Русские потеряли 13 тысяч человек. «Мы повоевали, - сказал себе старый фельдмаршал, - теперь пусть австрияки повоюют». Уж очень не хотелось опять в пламя, под выстрелы, а победу праздновать так сладко!
Тем временем Фридрих пришел в себя, остатки армии опять собрались вокруг своего кумира, стали подтягиваться войска из гарнизонов. Король опять был готов жить, воевать, а если умереть, то со шпагой в руке.
На этом кампания 59 года и кончилась. Сколько ни старалась Конференция подвигнуть Салтыкова к наступательной тактике, он отступил с армией к Висле на зимние квартиры. «Сократить и ослабить» армию прусского короля до полного разгрома не удалось и на этот раз.
В однообразии, с которым главный режиссер того батального действа (Елизавета, Конференция, Бог?) разворачивает события, приводя их к одному и тому же финалу, есть что-то не только удручающее, но и трагикомическое. Да и то сказать, отечественных войн русские не проигрывают, а на чужих полях драться до победы вроде и не с руки.
В 1760 году, как водится, был назначен новый фельдмаршал. Больной Салтыков был заменен графом Батурлиным. Не последнюю роль в этой замене сыграл генерал-поручик Чернышев, который после плена вернулся в армию. Вот отрывок письма его к канцлеру Воронцову: «Фельдмаршал (Салтыков) в такой ипохондрии, что часто плачет, в дела не вступает и нескрытно говорит, что намерен просить увольнения от команды». В этом же 1760 году 28 сентября русскими войсками был взят Берлин. Герои этой операции - генерал-поручик Чернышев, генерал-майор Тотлебен, помощь нашей армии оказал австрийский генерал Ласси. С обывателями армия победителей обошлась гуманно, их не тронули, но все, имеющее отношение к военному ремеслу, было уничтожено, оружейные заводы взорваны, склады амуниции сожжены. Вскоре было получено верное известие, что Фридрих с армией спешит на помощь своей столице. Русские вынуждены были оставить город.
Кольберг был взят только в 1761 году. Во взятии этого укрепленного порта-крепости отличился генерал-поручик Румянцев. Все шло к тому, что Фридрих будет разбит окончательно и бесповоротно. Елизавете не дано было насладиться плодами своей победы. Не знаю какой бы диагноз поставили в наше время, но у императрицы был целый букет болезней: ее мучили желудочные колики, рвота, бессонница, истерические припадки, отеки и незаживающие раны на ногах. Огромная жизненная сила поднимала ее с одра болезни, давая возможность участвовать не только в государственных делах, но и в дворцовом веселье.
Зима 1761 года началась для нее с лихорадки, но данные вовремя лекарства помогли. В декабре императрица опять в Сенате, она выказывает гнев нерадивым, и медлительным подданным. 12 декабря Елизавете вновь стало плохо. Началась жестокая кровавая рвота, от которой она уже не оправилась.
22 декабря императрица исповедовалась, приобщилась, на следующий день соборовалась, а 25 декабря ее не стало.
Хотя болела Елизавета не один год и всякому было ясно, что здоровье ее подорвано, молва приписала смерть государыни отравлению. На этот счет не осталось никаких документов. Архивы молчат. Поэтому нам остается строить догадки, сообразуясь скорее с интуицией, чем со знанием. На престол вступил Петр III. Он не только немедленно прекратил военные действия против Пруссии, но, не требуя от Фридриха никакой контрибуции, вернул ему наши завоевания. «Вся кровавая работа армии погибла», - писал позднее военный историк Масловский.
Война велась не только на полях сражений. Крупной удачей нашего секретного отдела было раскрытие шпионской деятельности генерала Тотлебена (да, да, именно он брал Берлин!). Выяснилось, что он передавал через посыльного прусскому королю планы кампаний русской армии. Кроме того, Тотлебен был посредником в секретной переписке с Фридрихом великого князя. Трудно ловить шпиона в России, если главный агент сам наследник престола. Тотлебен был разжалован в солдаты. О том, как объяснялась Конференция с великим князем, история умалчивает.
Лядащев не принимал участия в этой акции. Он засел в Петербурге, столицу надо было вычесать мелким гребнем, чтобы освободить ее от агентов разных мастей. Многочисленные допросы Сакромозо мало дали ростов на этой ниве. В конце концов по обмену рыцарь w возвращен в Пруссию и канул в полную неизвестность. Перед отъездом последнего Лядащев не без злорадства сообщил о разоблачении барона Дица и его бесславной гибели.
- Туда ему и дорога, - равнодушно заметил Сакромозо.
Блюм остался в нашем отечестве, поэтому о судьбе его известно больше. Менять барона было не на кого, и потому он угодил в Сибирь. Конечно, жизнь маленького барона была трагична. Служа Германии и подвергая жизнь свою ежедневной опасности, он казался себе значительным человеком, эдаким мужчиной среднего возраста и средней же длины. Ощущение это было упоительным. Сочиняя глупейшие шифровки, он защищался от серых будней. Попав в темницу, барон совершенно растерялся и выпустил узду жизни из рук, но сосланный через три года под Тюмень, окончательно состарившийся, больной и тихий, он начал жизнь в соответствии с той планкой, которую назначила ему судьба. И Господь пожалел этого суетливого человечка. Неожиданно для себя он женился на дородной и властной купчихе, обзавелся кучей родственников - крикливых и дерзких, но при этом умудрялся чувствовать себя счастливым. Со временем в чумном от безделья и пьянства семействе он приобрел статус страдальца, большого знатока батального ремесла и особенно флота. Не было конца его рассказам в зимние, темные вечера: под завывание вьюги опять летели на упругой волне шнявы, яхты, фрегаты и бриги великого флота.
А с Анной Фросс у автора произошла удивительная встреча. Уже подведя девицу, вернее, притащив за руку к ее литературному концу, я наткнулась вдруг в мемуарах сотрудника французского посольства кавалера Месселераnote 26 на описание некой молодой особы, судьба которой была тесно связана с русским двором. Месселер великолепный, не будем говорить - враль, но выдумщик, причем выдумщик настойчивый, он прямо покрикивает на читателя, заставляя ему верить. Он уверенно чернит и Фермора, и Апраксина, и Конференцию, он запанибрата с государыней Елизаветой, все это невозможно читать без улыбки, но свидание его в Швейцарии с молодой очаровательной и странной девицей описано очень убедительно. Почему они встретились и как завязался разговор, случайно или по чьей-либо просьбе либо поручению, Месселер умалчивает. Но даже если эта встреча была нечаянной, видно, сильное впечатление произвела она на француза, если он посвятил ей целую страницу.
Девица жила в небольшом городке со стариком, жила очень уединенно, поэтому весьма обрадовалась возможности поговорить о жизни русского двора. Qудя по вопросам, ей заданным, она хорошо знала жизнь самых верхних особ государства, но при этом у Месселера осталось впечатление, что говорит она куда меньше, чем знает, тайна так и порхала вокруг ее очаровательного личика. В старике без труда можно было угадать Мюллера. Сомнение вызывает только то, что девица была определенно бедна - Эта бедность была далека от нищенства, но и крепкого достатка в доме не было. Другой факт, из-за которого приходится сомневаться в тождественности двух особ, - описанная Месселером девица была смертельно напугана. «Видно, попала она в России в жестокую передрягу», - замечает француз. Анна Фросс только и делала, что попадала в передряги, но не боялась при этом ни суда, ни Тайной канцелярии, ни собственной совести. Поэтому другое предположение более соответствует истине: Анна благополучно добралась до Швейцарии, а оттуда попала в Америку, где влилась в огромное разноязыкое племя, растворилась в общем генетическом тигле, из которого выходят люди, не ведающие страха.
Как уже говорилось, под образом пастора Тесина скрывается другой человек, прочее же все правда. Пастор дожил до 90 лет, имел приход в Побетене. Записки свои он опубликовал в 1804 году в Кенигсберге. Все, касаемое Мелитрисы, по понятным причинам не вошло в его мемуары, это была не его тайна.
Ну вот мы и подобрались к главным героям. Проследив сложный путь моих гардемаринов, сопереживая их дружбе, любви, страданиям, удачам, потерям и приобретениям, иной читатель скажет - все это буря в стакане воды. Стоило ли рисковать жизнью ради Бестужева, если сам канцлер потерпел полное поражение и попал в темницу, разумно ли хранить верность великой княгине Екатерине, если она не могла оценить ее, и как смысл в пролитой на войне крови, если все завоевания России пошли прахом? И каков итог? Итог всегда один, он как подарок - возможность жить дальше. Не так ли мы сами, путаясь в суете, как в паутине, тоскуем и страждем по поводу событий, кои нам кажутся весьма значительными, а начнешь вспоминать да сам себе их пересказывать - и умолкнешь на полуслове: а стоило ли так превозмогаться, если на поверку выходит, что все как бы зазря? Такой человеческий опыт. Иногда кажется, и сама жизнь зазря, и каков в ней вообще смысл - в жизни? Этим вопросом мучились до Гамлета и после Гамлета, но каждый находит ответ в одиночку. Смысл жизни в том, чтобы жить (уже не помню, кто сказал это первым).
Рассказывать о том, что сталось дальше с моими героями, я не могу, не хочу прибегать к скороговорке.
Сведения о них собирались по крохе, описание этих событий - еще один роман. В Историческом музее на Красной площади в архиве есть удивительные документы: «письма неизвестно кого к неизвестно кому». В этих письмах я наткнулась однажды на почтенного старца князя Никиту Григорьевича Оленева, проживающего с семейством в своем родовом имении Холм-Агеево под Петербургом. Письмо датировалось 1812 годом. Встреча эта чрезвычайно меня обрадовала и смутила, по моим подсчетам, почтенному старцу стукнуло 87 лет. Я не могу представить Никиту Оленева в этом возрасте, потому что мои гардемарины вечно молоды и таковыми пребудут всегда.
Слова об одиночестве автора, взятые в эпиграф, отнюдь не кокетство. Двадцать лет Корсак, Белов и Оленев незримо присутствовали в моем кабинете и зримо в снах, но, подобно детям, они не принадлежат родителям, они уходят в жизнь. Повторяю еще раз с прощальной улыбкой: счастья вам, мои гардемарины!
Апрель 1994 г.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ. КЕНИГСБЕРГ (Страница 1)
    • Мнимый опекун (Страница 1)
    • Приказ императрицы (Страница 1)
    • Руководство к действию (Страница 1)
    • Встреча в саду вблизи замка (Страница 2)
    • Опасная суета (Страница 2)
    • Маленькое пояснение (Страница 3)
    • Оленев (Страница 4)
    • «Синий осел» (Страница 4)
    • Разное (Страница 5)
    • Начало кампании (Страница 6)
    • В поисках фуража (Страница 6)
    • Опознание (Страница 6)
    • Записка (Страница 7)
    • В Познани (Страница 7)
    • Спектакль, поставленный фортуной (Страница 8)
    • Взгляд назад (Страница 8)
    • Кистрин (Страница 9)
  • ЧАСТЬ ВТОРАЯ. ЛАНДШАФТЫ ВОЙНЫ (Страница 9)
    • Встреча в море (Страница 9)
    • Перед битвой (Страница 10)
    • Цорндорф (Страница 10)
    • Тревоги Сакромозо (Страница 10)
    • Дорожная случайность (Страница 11)
    • Урим и тумим (Лирическое отступление) (Страница 11)
    • Логув (Страница 11)
    • Лазарет (Страница 12)
    • Бег по кругу (Страница 12)
    • Плен (Страница 13)
    • Лядащев (Страница 13)
    • Магистр Жак (Страница 14)
    • Последняя воля (Страница 14)
    • Ночные страхи (Страница 15)
    • Магический ключ (Страница 15)
    • Побег (Страница 16)
    • Тайна Мелитрисы (Страница 16)
    • Две дуэли (Страница 17)
  • ЧАСТЬ ТРЕТЬЯ. ДЕЛА ПЕТЕРБУРГСКИЕ (Страница 18)
    • В поисках Анны Фросс (Страница 18)
    • Царский алмаз (Страница 18)
    • Ночь в Ораниенбауме (Страница 19)
    • Развязка (Страница 19)
    • Решительный шаг (Страница 19)
    • На мызе «Три руки» (Страница 20)
    • Следственный тупик (Страница 20)
    • Болезнь Гаврилы (Страница 21)
    • Отчаяние (Страница 21)
    • Я всегда знала, что вы меня любите… (Страница 22)
    • Опала (Страница 22)
    • Кружевоплетение (Страница 22)
    • Прощение (Страница 23)
    • Девица пик (Страница 23)
    • Встречи деловые и светские (Страница 24)
    • Варианты (Страница 25)
    • Выписки из штрафной книги (Страница 25)
    • Дача на берегу моря (Страница 26)
    • Забытый узник (Страница 28)
    • ЭПИЛОГ (Страница 28)


Нина Сорокина

Закон парности

Цикл: "Гардемарины" - 4

 Читать книгу

Аннотация

Морская академия, или попросту Навигацкая школа, готовит гардемаринов для русского флота. Воспитанники школы Алексей Корсак, Никита Оленев и Александр Белов оказываются в гуще событий, вызванных заговором против дочери Петра I императрицы Елизаветы

Содержание

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel