Нина Сорокина - Трое из навигацкой школы

1 Нина Сорокина

ЧАСТЬ ПЕРВАЯ

1

- Пошли, Котов у себя.
- Может, не надо, а? - В голосе Алексея прозвучал последний робкий призыв к благоразумию, который, впрочем, был обращен больше к самому себе, чем к двум стоящим рядом друзьям.
Князь Никита Оленев, высокий, с несуразной фигурой малый, положил на плечо Алексея руку, словно подталкивая его к двери, а третий из молодых людей, Саша Белов, запальчиво воскликнул:
- Как же не надо? Ты дворянин! Или ты идешь и в присутствии нашем требуешь у этого негодяя извинения, или, прости, Алешка, как ты сможешь смотреть нам в глаза?
- А если он откажется извиниться? - пробормотал Алексей, сопротивляясь осторожно подталкивающей руке Никиты.
- Тогда ты вернешь ему пощечину! - еще яростнее крикнул Белов.
Он предвидел эту заминку у двери и теперь дал волю своему негодованию.
- Все ты колеблешься! Ходишь, как девица, румянец боишься расплескать. Зачем только шпагу на бедре носишь? Это тебе не театральный реквизит. Может, ты и мундир сменишь на женские тряпки?
Уже произнеся последние слова, Белов понял, что про театр вспоминать сейчас ни к чему, зачем травить раны. Алешка и так на пределе, но было поздно. Недаром в школе говорили: «Козла бойся спереди, коня сзади, а тихого Алешу Корсака со всех сторон».
- Реквизит, говоришь? - Алексей сбросил с плеча руку, которая уже не подталкивала к двери, а успокаивающе похлопывала, отступил назад и рванул шпагу из ножен:
- Уж тебе-то я не позволю!.. Позиция ан-гард!
- Защищайся, Белов!
- Сэры, вы в уме? - только и успел крикнуть Никита Оленев.
Позднее Алексей говорил друзьям, что шпагу выхватил без умысла, просто так, что он вовсе не хотел драться. «Глаза у тебя, однако, были опасные», - отвечал Никита.
Эти «опасные» глаза и заставили Оленева выставить руку, отводя острие шпаги от груди изумленного Белова. Шпага чиркнула по раскрытой ладони и повисла, опущенная к полу. К Белову вернулся дар речи.
- Ты же ему руку поранил, сумасшедший! Никогда наперед не знаешь, что ты выкинешь!
Внезапно дверь распахнулась, и на пороге появился сухого сложения мужчина в черном камзоле. Он вышел на шум, собираясь отчитать курсантов, но так и замер с назидательно поднятым пальцем. Специальный указ запрещал в школе носить оружие, а тут мало того, что курсант при шпаге, так еще затеял оной драку.
- Что вы здесь?.. - начал Котов грозно и умолк, потому что прямо на него, выставив вперед шпагу, шел Алексей Корсак.
Глаза у Котова округлились. Вид дрожащего лезвия не столько испугал его, сколько обескуражил. Виданное ли дело, чтоб ученик шел с оружием на учителя?
Белов опомнился первым и бросился отнимать шпагу, а распаленный Алексей, который забыл, что у него в руках, решил, что ему хотят помешать объясниться с Котовым.
- Отойди, Александр! - крикнул он, отталкивая Белова.
Шпага заходила ходуном, со свистом разрубая воздух.
- Отдай, дуралей, - требовал Белов.
- Не отдам, - твердил Корсак, не понимая, что он должен отдать и судорожно вспоминая слова, которых требовал этикет: - За бесчинство ваше, сударь, я пришел требовать удовлетворения! - прокричал он, наконец.
- Какое бесчинство? Опомнись! - воскликнул Котов.
- Вы дали мне пощечину!
- Ты лжешь!
В этот момент Белов разжал белые от натуги Алешины пальцы, шпага взметнулась вверх и самым своим кончиком сорвала парик, украшавший голову учителя. Парик описал плавную траекторию и упал прямо в руки к Никите, который как раз кончил перевязывать носовым платком кровящую ладонь. Молодой князь поднял глаза и, увидев лысую, гладкую, как кувшин, голову и обалдевшее лицо Котова, громко, неприлично захохотал. Эхо рассыпалось по коридорам, как сыгранная на трубе гамма. И тут до понимания Алексея дошел призыв Белова, но он его по своему истолковал.
- И отдам! - крикнул он страстно. - Сполна отдам! Если не было вашей пощечины, то моя налицо… - И он наотмашь приложился к отвислой щеке да так, что рука потом ныла, как от тяжкой работы.
Котов успел только крикнуть: «У-ух»- и задом влетел в комнату. Александр быстро захлопнул дверь и, подхватив обомлевшего Корсака, понесся прочь по коридору. Никита повесил на ручку двери парик и, громко хохоча, бросился вслед за друзьями.
- Как при тебе шпага-то оказалась? - сердито спросил Александр, когда они, переводя дыхание, выскочили на улицу.
- Я из театра. - Только сейчас Алексей осознал, что совершил. - Теперь все, конец… в солдаты… или в Сибирь! Котов ведь решил, что я убивать его пришел. Почему вы меня не остановили?
- Перестань причитать, - все еще смеялся Оленев. - Посадят всех под арест, это точно. Всыпят. Но пусть это Федор делает. Ему это по чину положено. Но чтоб всякие штык-юнкеры руки распускали… Мразь! Доносчик!
- Хорошо ты его. - Белов тоже позволил себе улыбку. - Рожу теперь раздует пузырем. А как грохнуло, господа!
Они шли по улице, размахивая руками, припоминая новые
подробности и смешные детали. Сзади, горестно вздыхая, тащился Алексей.
- Такое и в помыслах представить страшно, - приговаривал он. - Вас посадят и выпустят, а со мной что будет?
- Не хнычь! - крикнул Оленев. - Ответ будем держать все вместе. Выше нос, гардемарины!
И они пошли в трактир обмыть пощечину.

2

Описанное событие происходило под сводами Сухаревой башни, где в сороковых годах XVIII столетия размещалась Морская академия, или попросту навигацкая школа, готовящая гардемаринов для русского флота. Когда-то навигацкая школа была очень нужна России. Море было истинной страстью Петра I. Чуть ли не все свое дворянство решил он обучить морской службе, чтобы превратить дворянских детей в капитанов, инженеров и корабельных мастеров. Для этих целей и открыли в Москве в 1701 году школу математических и навигационных искусств. Курсантов набирали принудительно, как рекрутов в полк. Дети дворян, подьячих, унтерофицеров сели за общие парты. Обучение велось «чиновно», то есть по всем правилам. Профессор Эбердинского университета Форварсон с двумя помощниками учили недорослей морской науке. Леонтий Магницкий, автор известной «Математики», вел цифирный курс. Неутомимый соратник Петра Брюс оборудовал обсерваторию в верхнем ярусе Сухаревой башни и сам с курсантами наблюдал движение небесных светил. Обыватель обходил стороной школу на Сретенке, считая ее притоном чернокнижья. Про Брюса говорили, что он продал душу дьяволу за тайну живой и мертвой воды. После смерти Петра многие его начинания были брошены. Наследники престола занимались казнями, охотой и балами. Бывшие соратники преобразователя, видевшие смысл жизни в служении государству, после смерти своего кумира сбросили личину патриотов и вспомнили о собственных кровных нуждах. В России легче было построить флот, чем привить понимание в необходимости этого флота. Сейчас, когда корабли тихо гнили в обмелевших кронштадтских гаванях, вспоминая битвы при Гангуте и Гренгаме, когда сама мысль о России, как морской державе, стала ненужной и хранилась только по привычке, московская Навигацкая школа совершенно захирела. Еще при Петре в 1715 году в Петербурге создали Морскую академию для прохождения всей мореходной науки, а в Сухаревской школе, хоть и была она по примеру столичной переименована в академию, предписывалось иметь только начальные курсы.
Но переводить курсантов, или, как их называли, «морских питомцев», в Петербург на доучивание было хлопотно, дорого, и их опять после прохождения арифметики принялись кое-как обучать круглой и плоской навигации, морской астрономии и прочим премудростям.
Адмиралтейская коллегия с недоумением просматривала штат навигацкой школы - закрыть ли ее совсем или присовокупить к другому учебному заведению? В петербургской академии питомцы живут в казармах, гвардейские офицеры поддерживают в классах строгий порядок, а в Москве все по старинке. Да и как учить «фрунту» орду в разносшитых, драных мундирах? Как заставить ходить на занятия расселенную по трущобам «морскую гвардию», если от голода и тоски по дому курсанты будто хмелели, смотрели независимо и впадали в предерзости, из которых самая невинная - ограбление монастырского сада или пекарни?
В те времена аппетит к знаниям прививался поркой. Слова «бить»и «учить» всякий недоросль воспринимал как синонимы. Но навигацкая школа побила все рекорды. В нее привозили столько розог, что выше названное учебное заведение можно было скорее принять за фабрику по производству корзин и прочих изделий из гибкой лозы.
Розги сваливались в просторном подвальном помещении, прозванном курсантами «крюйт-камерой» note 1, там же происходили ежедневные экзекуции. Правый угол подвала был разделен на закутки, в которых отсчитывали часы и дни посаженные на гауптвахту. Секли за малейшую провинность, а более всего за нежелание учиться. Ничто не вызывало в сухопутных курсантах большего отвращения, чем море. Им казалось, что их готовят на роль утопленников, а весь этот гвалт про защиту отечества, лоции, фокмачты и навигацию не более чем ритуал перед тем страшным часом, когда они пойдут на дно. «Хоть плохонькую службу, да на берегу», - было молитвой курсантов. Были, правда, в школе и такие, в которых море вызывало не страх, а любопытство и даже интерес, и свои честолюбивые замыслы они связывали именно с флотом. В числе таких курсантов были Алеша Корсак - неудачный дуэлянт. Но вот насмешка судьбы!
Секли прилежного и, по признанию учителей, остропонятливого Корсака не только не реже, но даже чаще, чем самых нерадивых, самых тупоумных учеников.
Виной тому были Алешин простодушный характер, вспыльчивый нрав и прямо-таки фатальная невезучесть. Алеша жил в нереальном, выдуманном мире. Убогая маменькина усадьба, забытая за три года, сквалыга хозяйка, у которой он квартировал, неприязнь учителей, опостылевший театр, всевидящее око Котова - все это существовало само по себе, а он бредил морем, грозными баталиями и теми далекими странами, где нас нет, и уже потому там хорошо. За эту нелепую, непонятную любовь к морю курсанты
Считали Корсака чудаковатым, чуть ли не помешанным, и ждали только очередной истории, в которую тот попадет, чтобы всласть посмеяться за его спиной. Смеяться над Алешей в лицо было опасно. Одному насмешнику он скулу в драке свернул, другому пальцы отбил, третьему… Да что говорить! В гневе, тихий и даже трусоватый, по мнению курсантов. Корсак совершенно забывался и мог ударить чем не попадя.
Остропонятливых в Сухаревской школе не любили. Курсанты считали их подлизами и выскочками, учителя тоже не нуждались в слишком шустрых - много лишних вопросов, а то еще спорить начнут…Навигацию в школе преподавал мрачного вида англичанин по кличке Пират. Изъяснялся он на немыслимом жаргоне из смеси русских, английских и даже испанских слов, словно эксперимент ставил во славу лингвистики - а вдруг поймут? Но понять было невозможно, и Алексей, для того, чтобы разобраться в морских учебниках (русских учебников по навигации еще не было), начал втайне от всех изучать английский язык.
Через полгода Алеша стал улавливать в лекциях англичанина столь тщательно скрываемый им смысл, и только отдельные, особенно часто повторяемые Пиратом слова-термины, оставались непонятными. Тогда Алексей, полистав навигацкий словарь и не получив в нем ответа, обратился на лекции к англичанину за разъяснением. Пират свирепо прищурился и довольно чисто перевел на русский непонятные термины. Алеша покрылся краской, курсанты грохнули хохотом, а англичанин, выделив таким образом Корсака (для него все ученики были, как арапы, на одно лицо), стал придираться к этому остропонятливому по поводу и без повода.
А каждая придирка - это порка в крюйт-камере или общей зале, где курсанты собирались для молитвы. В Законе Божием наставлял курсантов отец Илларион, человек рассеянный и добродушный. Многие находили в его лице заступника, но Алексей и с ним не нашел общего языка.
Пользуясь повышенной смешливостью веселого попа, морские питомцы во время богослужения, если не присутствовало начальство, выкидывали иногда каверзы, впрочем весьма традиционные и безобидные. Однажды отец Илларион так увлекся служебным ритуалом, что не заметил, как один из курсантов поставил на оклад вместо иконы светскую картинку, закрыв лик Всескорбящей. Изображенная на картинке девица томно улыбалась и протягивала изумленному священнослужителю бокал вина.
На этот раз отец Илларион не рассмеялся, а обрушился на паству с бранью. Алеша стоял в первом ряду, как всегда во время богослужения витая где-то мыслью, и поэтому не сразу заметил, что произошло. Кадило в руках разъяренного отца вертелось, как праща, и больно ударило юношу в бок. Воспринимая все обидные слова на свой счет, Алексей побагровел и, вцепившись в эфес шпаги, прокричал: «Я вам, батюшка, дворянин, а не» мерзкий богоотступник «!
Отец Илларион сразу умолк, окинул Алешу пристальным взглядом и исчез за царскими вратами.
Батюшка очень обиделся за такое непочтение к сану, но доноса на еретика-курсанта не настрочил, считая это несовместимым со своим положением. Однако вездесущий Котов придал сцене на заутрене гласность, особо упирая на то, что Корсак при разговоре держался за шпагу. За это» держание» Алексей был порот сильнее обычного и трое суток просидел в закутке крюйт-камеры, а курсантам было строжайше запрещено являться в школу при шпаге.
Штык-юнкер Котов вел в навигацкой школе курс под названием «Рыцарская конная езда и берейторское обучение лошадей». Трудно представить себе что-либо более бесполезное для моряка, чем берейторское обучение, разве что «Науку о различных способах пускания мыльных пузырей», но мало ли несуразностей нес с собой век просвещения. И в Москве и в Петербурге знали, что всесильный Бирон - страстный любитель лошадей. Знали также, что напрямую говорить об этом не надо, потому что страсть эта как бы наследная Биронов дед был не граф, не маркиз, а конюх у герцога Курляндского. Но так хочется русскому чиновнику угодить, так сладко угадать скрытые желания фаворита, что, не ожидая прямого указания сверху, школьное начальство придумало новую дисциплину, определив на службу штык-юнкера Котова.
Скоро, однако, об этом и пожалели, и не только курсанты. Несмотря на то, что Котов был невоздержан на язык, груб, крайне самонадеян и дремуче безграмотен во всем, что выходило за рамки рыцарской конной езды, ему удалось занять в Сухаревской школе куда более значительное положение, чем полагалось ему по скромной его должности. И не без основания! Ходили слухи, что еще тридцать лет назад был он назначен фискалом, или «правдивым доносителем», как называли тогда добровольных помощников «Активного контроля». Орган этот учредил Петр, «дабы обнаруживать грабителей народа и повредителей интересов государственных». Говорили, что не одну душу погубил штык-юнкер, что многих раздел до нитки, а поскольку сам он при этом оставался гол, как сокол, и не нашел на старости лет ничего более прибыльного, чем преподавание в заштатной школе, то выходило, что доносил и подличал он не из корысти, а из любви к делу. Это казалось совсем непонятным и мерзким. Понимали также, что и во времена Анны Иоанновны он не оставил своего патриотического дела.
Носил Котов черный, застегнутый до горла камзол, лицо и парик содержал в отменной чистоте и только глазам, что с ними не делай, не мог придать приличный вид. Покрытые сетью тончайших красных жилок, они казались мясистыми, как фрикадельки. Котов знал, что глаза его не красят, и часто во время назиданий прикрывал их темными морщинистыми веками.
Этот человек и был главным мучителем Алеши Корсака. Какая-то неуловимая черта в характере юноши вызывала в Котове неодолимое желание бить, ломать, переделывать. Не то чтобы Корсак не боялся штык-юнкера - боялся, как все, и даже не фрондировал, как некоторые, не грубил. Алексей оскорбительно не замечал любителя конной езды. При всех экзекуциях рядом с распластанным телом Алексея неизменно торчал черный камзол и гнусавил голос: «Сие впрок пойдет». После каждой порки Корсак вставал, натягивал штаны и даже взглядом не удостаивал штыкюнкера, словно тот был пустое место.
От простодушия или недомыслия Алексей не признавал за Котовым права читать нотации, вмешиваться в личную жизнь и не понимал особой значимости его в школе. А непонимание есть бунт, и все грехи Корсака стал штык-юнкер держать в уме.
Раздача стипендии не входила в обязанности Котова, но и тут он решил навести свой порядок. «Малое жалованье» (всего-то рубль в месяц!) платили всегда неисправно, вызывая полнейшую неразбериху - кто два раза получил, кто ни одного. Котов стал выдавать деньги по алфавиту. Когда курсанты от «А» до «К» получали положенное жалованье, неудачники от «Л» до «Я» довольствовались недоимками за прошлый месяц.
Денег регулярно не хватало, и Котов начал передвигать фамилии по своему разумению, отмечая неоплаченных красными и синими чернилами, кружочками и галочками. Фамилия Корсак находилась как раз на стыке мысленно проведенной в списке черты, что помогло штык-юнкеру задолжать Алексею не за месяц, а за три. Котов потерял эту фамилию скорее не по прямому расчету, а повинуясь скрытому голосу души своей, но бесхитростный Корсак не понял этого и в присутствии курсантов обвинил штык-юнкера в злонамеренности этой ошибки. Котов смертельно обиделся и с бранью ударил ученика по лицу.
- Одно дело, когда бьют по мягким местам. Это и уставом предусмотрено, - говорили курсанты. - Но совсем другое дело пощечина. Да и дворянского ли он звания?
Этого ему нельзя спускать!
- Ты обязан!.. - горячо говорил Белов.
- Ты просто не имеешь права… - вторили курсанты.
Никита Оленев ничего не говорил, но так сокрушенно качал головой, что Алексей первый раз в жизни почувствовал себя битым, словно и не пороли его каждую неделю. Это и привело трех наших героев к вышеописанной сцене, которая круто повернула их жизнь, заставив стать участниками событий, может быть, вовсе не уготовленных им судьбой.

3

В третьем ярусе Сухаревой башни размещался рапирный зал.
Обучал курсантов шпажной игре полнощекий мусье с кошачьими усами и повадками мушкетера. Десять лет он растрачивал в Москве свое педагогическое умение, но так и не привык к русскому характеру. Показываешь им блистательный бой, а они в окно смотрят на крыши, на огороды, на открытые взору дворы, а то ласточек хлебными крошками начнут кормить. Трудно работать в России! Он твердил курсантам, что шпага суть дворянская доблесть, панацея от всех бед. Ученики вполне усвоили положение руки «moyenne», «quarte»и прямой выпад с ударом, но воспитать в них задор и святую веру, что шпага поможет им выйти из любого трудного положения, так и не удалось азартному французу.
Шпага для курсантов как была, так и осталась принадлежностью модного туалета, данью куртуазности, но каждый знал, коли дойдет до важного дела, то лучшего оружия, чем кулак или дубина, не найти. Белов был любимым учеником, и хоть мусье не признавался себе в этом, превзошел своего учителя в умении фехтовать. Молодость, хорошая осанка и бесстрашие помогли ему в этом, а главное - не с морской стихией связывал Саша Белов свои честолюбивые мечты.
Он хотел в гвардию, а именно в лейб-гвардию, на обязанности которой лежала охрана царского дворца. Поэтому главный курс обучения видел Белов не в математике, не в изучении качества рангоута и такелажа, а здесь, в рапирном зале. Лейб-гвардеец должен отлично владеть благородным оружием! В отличие от друга Корсак плохо фехтовал. В минуты горячности он забывал все приемы, ему было все равно чем драться - шпагой или кочергой. В классе он все делал правильно, но не чувствуя настоящей злобы к противнику, фехтовал вяло, скучно, словно бубнил набивший оскомину урок.
Оленев тоже не любил шпагу. В его руках любое оружие выглядело нелепо. Он вообще не любил драться, и только нежелание выслушивать ругань Котова да постоянная угроза порки удерживала его от пропусков занятий в рапирном зале.
После уроков француза друзья часто собирались где-нибудь в уединенном месте, чтобы повторить фехтовальные приемы, а чаще просто поболтать о том о сем. Больше всего они любили маленькую лужайку на берегу Самотеки, защищенную от городского шума старым погостом и храмом св. Адриана и Натальи.
Жарко… Июль на исходе. Никита улегся в тени одинокого вяза, закрыл лицо платком и слегка похрапывает, Белов вертит шпагой, тренируя кисть, Алеша сидит поодаль, опустив ноги в воду, и швыряет камешки в стайки мальков.
- В августе распустят до домам, - раздается голос из-под платка. - Потом еще год…
- Угу… еще год. - Саша ловко срубает шпагой венчик ромашки. - Тоска…
Не вяжется сегодня беседа, настроение, видно, не то. А при хорошем настроении какие разговоры случались под старым вязом! Здесь мечтали и ругали учителей, здесь вольнодумствовали и насмешничали, зубрили науки и обсуждали достоинства и недостатки прекрасного пола, никого конкретно, а вообще… вот ведь загадочные существа!
Но более всего спорили о долге и дворянской чести. Роль ментора в этих спорах обычно доставалась Никите. Начинал он всегда своей любимой фразой: «Жители Афин говорили…»
- Тебя послушать, так умнее древних афинян нет никого!
- Вспомни Сенеку. - Никита умел быть невозмутимым. - Оскорбление не достигает мудреца.
- Оскорбление словом, но не рукоприкладством, - горячился Саша. - А если мудрецу по роже съездят?
- Циник Крат, получив удар кулаком в лицо, повесил под кровоподтек табличку: «Это сделал Никондромас», и все афиняне сочувствовали ему и презирали обидчика.
- Если в России так отвечать на побои, то все бы оделись в дощечки. Со мной этого не будет! Я шпагой защищу свою честь!
- Жители Афин говорили, что честь у гражданина может отнять только государство.
- Угу… Напишет один гражданин на другого гражданина донос в Тайную канцелярию, и государство с готовностью отнимет не только честь твою, но и жизнь.
- Любишь ты, Сашка, Россию ругать!
- Отнюдь! Просто я понимаю, что с государством не повоюешь, а с гражданином можно. - Как озорно умел Сашка блеснуть глазом, а потом продолжить то ли дурашливо, то ли серьезно, не сразу и поймешь: - Как говорит соборное уложение государя нашего Алексея Михайловича от 1649 года..
- …в котором, как известно, девятьсот шестьдесят семь статей, - поддакивал Никита, - и из которых ничего нельзя понять…
- Но, но! Я говорю об уложении о чести и бесчестии…
Алеша обычно не вмешивался в эти споры, следуя мудрой пословице: «Audi, vidi, sili» - слушай, смотри и молчи. Да и о чем спорить? Алеше казалось, что правы оба. Но однажды он не выдержал:
- Саш, что ты все о себе да о дворянской чести? Шпагой можно защитить слабого, например, женщину!
С той поры друзья при всяком удобном случае подтрунивали над Алексеем, сочиняя образ некой обиженной дамы, чью жизнь будет защищать Алешка в далеких портах.
- Алешка! - крикнул Александр. - Хватит ногами болтать. Лучше становись в позицию. Будем отрабатывать фланконаду. Ты сегодня отвратительно дрался.
- Зато он хорошо дрался вчера, - разомлевшим голосом сказал Никита, - с Котовым… Ювелирная была битва. Но больше бряцать оружием не надо, это утомляет… Гардемарины, а где белая коза? Я к ней привык. Почему она не идет?
- Тьфу на вас! - обиженно сказал Алексей. - Как вы можете, право… Уже сутки прошли. Неужели замнут дело?
- Вряд ли, мой друг, - сказал Никита, обмахиваясь платком.
- Так чего тянут?
- Фискал рожу боится показать. Вот когда синяк чуть-чуть слиняет, он глазенапы свои красные почистит и пред глазами директора предстанет - так, мол, и так… А дальше колодки, Владимирка, Сибирь…
- Да ну тебя к черту. Голова идет кругом…
- Послушай, Алеша, когда мысли твои в смятении, - начал Александр патетическим тоном, - и голова идет кругом, возьми шпагу и разогрей мышцы. Это научит тебя презирать боль, очистит мозг от скверны и прибавит уменья в обращении с благородным оружием. Саша встал, одернул камзол, легким щелчком поправил манжеты, хотя этого и не требовалось, Сашин костюм всегда в безукоризненном порядке.
- Ремесло гладиаторов, - проворчал Никита и опять лег, закинув за голову длинные руки.
Алексей, по опыту зная, что Саша не отвяжется, вынул ноги из воды и долго махал ими в воздухе, пытаясь сбить капли.
- Башмаки надень, поскользнешься…
- Да ну… - бросил Алеша, разыскивая под лопухами шпагу.
В его больших, серых у зрачка и ярко синих по ободку глазах тоска: «Кой черт Сашке надо, чтобы я фехтовал? Почему я перед ним робею? И вообще иду у них на поводу… Оскорбление не достигает мудреца… И вот я как циник Крат… И Никита уже не советует повесить мне на щеку табличку! И еще зубоскалят: колодки, Сибирь!..»
- Начнем! Ты усвоил одни парады: кварту и винту, а нужно еще уметь рипост и контррипост…
Алексей встал в позицию и сделал выпад.
- Не так, не так, - тут же закричал Саша. - Нет в тебе настоящей злости. Шпагу держишь ватно! В бою главное крепкая, подвижная кисть. Слушай… Гамбург, а хочешь, Венеция… Ночь… Твой фрегат у причала, и ты пошел в таверну выпить стаканчик рома, а хочешь, пива… Та-ак! Теперь дегаже - выводи мою рапиру из линии прямого удара. Укол! Экий ты неловкий… Смотри на меня! Я не друг твой Александр Белов, я пьяный шкипер у таверны и обижаю даму. Видишь, она плачет? «Ух ты, мерзавец! - кричишь ты. Дегаже, укол!» Какого такого дьявола, сэр, какого черта, разрази вас гром! - или как там ругаются пьяные шкипера? Так, хорошо… Умница, тебя главное разозлить!
Потные фехтовальщики повалились на траву. Никита приоткрыл глаз.
- А если так… Ночь, Петербург, фрегат, кабак… И где-то на его задворках пьяный мужик таскает за косу свою дочь. «Вы что это делаете, сэр? - кричит наш горячий друг и выхватывает шпагу. Мужик повалится в ноги, а потом за это заступничество уж с дочкой посчитается…
- Любишь ты, Никита, Россию ругать, - крикнул Александр и навалился на разморенного приятеля.
Короткая схватка, и вот уже Белов лежит внизу, а Никита, скрутив ему руки, нравоучает:
- Главное, предугадать движение противника.» Сила отражается силой - так говорили древние. Дегаже, удар!

1 Следующая страница


Трое из навигацкой школы 2

- Оленев, Белов, прекратите! Как вы можете? Вот ураки! Никита, оглянись, вон твоя коза пришла. Князь, тебя коза ищет!
Из-за кустов действительно появились сначала рога, потом аккуратная жующая мордочка.
- Где-то у меня был хлеб. - Никита сунул руку в карман.
Александр сбросил с себя тяжелое тело и, привалившись к вязу, начал приводить себя в порядок.
- В субботу спектакль, - как бы про себя сказал Алеша.
- На спектакль отпустят, - отозвался Никита участливо. - И потом нас еще не посадили. Вас посадят и выпустят, а меня и впрямь могут в солдаты списать. В прошлом году, когда Чичигов Василий уезжал в Кронштадт, уговорились мы, что через год-два приду под его начало. Вслед за Берингом мечтали пойти. А теперь…
- И что говорят по этому поводу жители Афин? - усмехнулся Саша.
- Жители Афин, а также государь Алексей Михайлович в своем уложении говорят, - Никита усмехнулся, - мол, береги честь смолоду…
- Как платье снову, - тут же отозвался Саша.
- Опять вы за свое… Честь! Знать бы что это такое!
- Я думаю. - В лице Никиты вдруг появилось задумчивое, даже растерянное слегка выражение. Алеша знал это грустное выражение, и особенно любил друга в эти минуты. - Честь - это твое достоинство, как ты сам его понимаешь. И если ты видишь неуважение достоинства твоей личности, - голос Никиты зазвенел, - то это надобно пресечь! Потому что… жизнь наша принадлежит отечеству, но честь - никому.
Саша посмотрел на Никиту восторженно.
- А неплохо сказано, а? Жизнь Родине, честь-никому! И отныне - это наш девиз.
Алеша вздохнул и стал надевать башмаки.

4

Утешая друга, мол, «на спектакль отпустят», Никита не догадывался, что даже гауптвахты Алексей боялся меньше, чем субботнего представления. Стать артистом его заставили бедность и страх.
Как уже упоминалось, стипендия курсантов составляла рубль в месяц. На эти деньги каждый должен был обеспечить себе мундир, квартиру и стол, а так как большинству учеников из дома присылали очень мало или ничего, то, чтоб не умереть с голоду, морские питомцы прирабатывали на стороне кто как мог.
Белов репетиторствовал сына богатой вдовы. Впрочем, жизнь его протекала в сфере, не доступной пониманию курсантов. Он имел связи, ходил франтом, при этом был скрытен, а в разговоре умел напустить такого туману, так значительно намекнуть на свою принадлежность к высшим кругам, что никто не удивился бы, узнав, что вдова выдумана им для отвода глаз, для объяснения внезапных исчезновений и водившихся в карманах денег.
Княжеский отпрыск Никита Оленев попал в навигацкую школу из-за каких-то семейных неурядиц, но подмогу из дома получал регулярно, и немалую, чем и выручал друзей в трудных ситуациях.
Алексею судьба уготовила приработок самый ненадежный и экзотический. Он играл в театре, труппа которого состояла из курсантов артиллерийской школы и семинаристов Славяно-греко-латинской академии.
В театр Алексей попал случайно. Один из самодеятельных актеров квартировал по соседству и уговорил Алешу пойти на представление. В антракте шутки ради Алексей примерил женское платье, и надо же тому случиться, чтобы в этом наряде его увидела попечительница театра, женщина чрезвычайно влиятельная и активная. «Где вы нашли такую красотку? - восторженно спросила попечительница.» Это, ваше сиятельство, не красотка, а красавец «, - проворчал суфлер. Последнее замечание ничуть не смутило попечительницу. В театре все женские роли играли мужчины.» Ты будешь играть у нас Калерию «, - сказала важная дама. Алексей отказывался изо всех сил. Онде бесталантен, застенчив, но ничего не помогло.
Через неделю после роковой примерки его вызвали в дирекцию навигацкой школы и намекнули, что если он откажется играть в театре, то, невелика птица, может и вылететь из родных Сухаревых стен в ближайшие же сутки.» На тебя, дурака, такая дама внимание обратила, а ты нос воротишь! - дружелюбно проворчал директор на прощание. И Алексей смирился.
Благодетельница не оставила его своим вниманием. После каждого спектакля он получал от нее деньги и богатые подарки: кружева, кольца. Однажды она расщедрилась даже на часы, сунув их в кармашек камзола, и запечатлела на Алешином лбу горячий, как клеймо, поцелуй. На каждое представление он должен был непременно надевать все презенты, чем вызывал завистливые и злые насмешки актеров.
Алексей ненавидел театр. Он так и не привык к сцене, боялся зрителей, но более всего его пугала предстоящая расплата с благодетельницей. Она повадилась сама облачать Алексея перед спектаклем в пышные юбки, сама накладывала грим на его румяные, без признаков растительности щеки. Не нуждавшийся в бритве подбородок и естественная мушка на правой щеке, особенно умилявшая благодетельницу, вызывали в душе юноши жестокую обиду на природу. Не торчала бы эта дурацкая родинка и брейся он, как все, и не носил бы опостылевших юбок, не ждал с ужасом, как в один прекрасный день швырнут его на подушки кареты и умчат на расправу, как называл он мысленно услады любви с сорокалетней прелестницей.
В этот век фаворитизма, который, как репей, пышным цветом расцветал и на хорошо унавоженной почве царского двора и на тощих землях московских задворков, ходить в любовниках богатых дам, старших тебя вдвое, не только не считалось зазорным, но мнилось подарком судьбы, крупной удачей, с помощью которой можно было делать карьеру и устраивать денежные дела. Всю весну благодетельница жила при дворе в Петербурге, и Алексей получил четыре месяца передышки. И вот приехала…
Алексей был призван в дом и принят чрезвычайно милостиво.
- Приеду на спектакль. Чем порадуешь, голубь мой? Вырос, возмужал… Пора тебе переходить на мужские роли! А?
Нарумяненное, чуть рябое лицо светилось благодушием, но что-то новое появилось в его выражении. Видно, Алексей действительно вошел в сок. Раньше она не улыбалась так плотоядно, не говорила про амурные услады. Алексей покрывался испариной от каждого смелого намека.
На прощание она погладила его родинку и чуть ли не силой всунула в руку кошелек.
- Не смущайся, друг мой… Такие мушки называются «роковая тайна». За такие мушки деревни дарят…
В полном смятении после визита он бросился к Никите.
- Хочешь есть? - встретил Оленев друга. - Гаврила отличное жаркое из трактира принес и щи.
- Щи? Нет. Скажи, Никита, что такое любовь?
- Слиянье душ, - тут же отозвался Никита, словно давно приготовил ответ.
- А если?.. - Алексей вспыхнул и умолк.
- Тогда слиянье тел, - быстро уточнил Никита.
- А если я не хочу!
- Что значит - не хочу? Любовь это как… жизнь. Я думал об этом. Любовь это такая штука, которую можно как угодно обозвать, с любым прилагательным соединить, любым наречием усилить. Скажи какое-нибудь слово.
- Дождь, - бросил Алеша безразлично.
- Освежает, как дождь, любовь!
- Дерево…
- Подобно корням его оплетает душу, подобно кроне его дает тень измученной душе.
- Сапоги, - приободрился Алеша.
- Если жизнь - пустыня, то любовь - сапоги, которые уберегут тебя от ожогов горячего песка.
- А если жизнь не пустыня, а просто… земля?
- Кому пустыня, кому оазис - это как повезет. Но как Ахиллес от матери - земли Геи - черпает силу, так и возлюбленный…
- Тебя не собьешь, - перебил Алексей друга, ему уже надоела эта игра. - Ладно - Котов. Любовь и Котов. Как их вместе соединить?
- Подл, как Котов, глуп, как Котов. - Вот, вот, подла и глупа - любовь!
Это когда тебя не любят, - согласился Никита. - Нет, когда любят. - Алексей насупился. - Omnia vincit amornote 2, - пылко воскликнул Никита.
Ради бога, не надо латыни. Давай лучше щей. Алеша жевал, смотрел на Никиту - милый друг, он всегда готов помочь - и видел перед собой безрадостную картину. Он, Алексей Корсак, стоит в пустыне без сапог, идет дождь, но не освежает, душа его сморщилась, как кора дуба, и хочется выть: «Пронеси, господи!»

5

Пятница не принесла изменений в судьбе Корсака - его не арестовывали, не стращали розгами, не объявляли начальственной воли. Утром в классы, как сквозняк, проник передаваемый шепотом слушок: «Заговор… в северной столице… против государыни…»
Какое дело навигацкой школе, такой далекой от дел двора, до каких-то тайных соглашений и действий в далеком Петербурге? Курсантам ли страшиться заговора? Но ежатся сердца от предчувствия близких казней, пыток, ссылок, и если не тебя злая судьба дернет за вихры, то ведь и ты не далек от беды - кого-то знал, с кем-то говорил, о чем-то не так, как следовало, думал…
Мало ли голов полетело с плеч в светлое царствование Анны Иоанновны, и хоть доподлинно известно, что ныне здравствующая государыня Елизавета перед иконой дала обет смертную казнь упразднить, кто знает цену этим обетам и кто рассудит, если обет будет нарушен?
Вскрыл гнойник заговора Арман де Лесток, лейб-хирург и доверенное лицо государыни Елизаветы.
Прежде чем перейти к сути заговора, необходимо вернуться назад и подробно рассмотреть весьма любопытную фигуру придворного интригана - Иоганна-Германа-Армана де Лестока. Он появился в Петербурге около тридцати лет назад в числе нескольких лекарей иностранцев, вызванных Петром для службы в России. Искусству врачевания он выучился у отца, который, впрочем, считался более цирюльником, чем лекарем. Продолжил свое образование Лесток во французской армии и вынес из этого «университета» твердое убеждение, что лучшего средства против любой болезни, чем кровопускание, найти невозможно.
В Петербурге он сполна использовал свой опыт - пускал кровь и при насморке, и при подагре, и при вздутии живота - и делал это так искусно, что вскоре стал называться не просто лекарем, а хирургом. Получить приставку «лейб», то есть «состоящий при особе монарха», ему помогли деятельный и веселый нрав, любовь к блеску и приключениям. Лесток настолько прижился при русском дворе, что стал своим человеком в доме Петра.
При восшествии на престол царица Екатерина I вручила ему в руки жизнь дочери, назначив Лестока лейб-хирургом Елизаветы Петровны.
Надо отдать Лестоку должное - он не оставил свою царственную пациентку в трудное для нее время. В правление Анны Иоанновны двор цесаревны Елизаветы влачил довольно жалкое существование, и Лесток не только пускал кровь, но был отличным развлекателем, душой общества, отличным партнером за карточным столом и доверенным лицом опальной дочери Петра.
Времяпрепровождение цесаревны весьма интересовало Анну Иоанновну, Елизавета заводила опасные связи, французский посол Шетарди был ее приятелем. Большую часть времени, вопреки желанию царицы, она проводила в своем Смольном доме у гвардейских казарм. Подальше бы держаться Елизавете от гвардейских казарм! Для старой гвардии «матушка Елизавета Петровна - живое напоминание о славном прошлом. Гвардейцы ее боготворят. До Анны Иоанновны то и дело долетали слухи - то цесаревна на венчании какого-то сержанта - преображенца, то на крестинах. А заигрывание с гвардией известно чего стоит!
Лестоку в те времена открыто предложили наблюдать за цесаревной и доносить о каждом ее шаге, и хотя лейб-хирург очень нуждался в деньгах, он отказался. Природный инстинкт подсказал ему, что верность в его положении будет оплачена более щедро, чем предательство. И не ошибся.
Как только Елизавета взошла на престол, она сделала своего лекаря графом, тайным советником и главным директором медицинской канцелярии.
Новое назначение на время излечило Лестока от хронического недомогания - безденежья. Лейб-хирург жил всегда широко, вел крупную карточную игру, держал свору собак, любил хорошую кухню. Скромного лекарского оклада никак не хватило бы на такую жизнь, если бы не постоянная денежная помощь наихристианнейшего короля Людовика XV. Да, да… Лесток состоял на службе у французского двора так давно, что сам позабыл, с чего все началось.
В те годы подобную службу не оскорбляли унизительным словом - шпион. Чуть ли не все русские министры получали щедрые подарки от иностранных дворов. А какая разница - единовременный крупный подарок или постоянный не слишком щедрый пансион. Главное - полученные денежки помогали оной державе в ее политике. И Лесток твердо помнил, что русские дела - его кровные и французские - его кровные.
Франции что надо? Чтоб жила Россия тихо, как пятьдесят лет назад - патриархальное, удельное государство, чтоб дружила с Парижем и прислушивалась к советам мудрого старца - кардинала де Флери - фактического правителя Франции.
Активно помогал Лестоку в его стараниях французский посол Шетарди. Можно только диву даваться, сколько полезных Людовику XV дел устроил этот человек в России, но переусердствовал, допустил ряд грубых политических ошибок и был срочно отозван в Париж.
Отъезду Шетарди весьма способствовал вице-канцлер Алексей Петрович Бестужев, враг французской политики, а следовательно, и Лестока. За небольшой срок вице-канцлер успел приобрести огромный вес при дворе, с ним весьма считается сама государыня Елизавета.
Бестужев не устает твердить, что он последователь реформ Петра Великого, что Россия - морская держава, а потому могуществу ее послужит сотрудничество с Англией. Он также ратовал за содружество с Австрией, правильно полагая, что оно необходимо для сохранения политического равновесия. Более всего европейские дворы волновала борьба за так называемое австрийское наследство, то есть за принадлежащие дряхлеющей Австро-Венгерской монархии земли: Чехию, Богемию, Венгрию, а Бестужев никак не хотел, чтобы Франция или Пруссия усилились за счет получения этих земель и стали бы диктовать России свои условия.
Вернемся к заговору. Погожим июльским утром Елизавета собиралась в Петергоф. Двор был уже там. Во дворце шла предотъездная суета. Грузили на подводы мебель, упаковывали гардероб императрицы, фрейлины принимали и отдавали последние распоряжения. Царская карета была уже подана к подъезду, когда на взмыленной лошади прискакал со страшной вестью Лесток:» Доподлинно известно, что обер-шталмейстера Куракина, камергера Шувалова и его, Лестока, хотят умертвить, а потом отравить и саму государыню «.
Это известие произвело впечатление разорвавшейся бомбы. Двор пришел в панику. Куракин и камергер Шувалов со страху заперлись в комнате прислуги, придворные не смыкали глаз ни днем ни ночью, у каждой двери стояли часовые. Именным указом у покоев императрицы был поставлен гвардейский пикет.
Только через три дня взяли первого злодея. Им оказался подполковник Иван Лопухин, и следственная комиссия в составе Лестока, генерал-прокурора Трубецкого и главы Тайной канцелярии Ушакова приступила к первым допросам.
Лопухина еще не называют отравителем, этому пока нет доказательств, но комиссии известны дерзкие речи молодого подполковника:» При дворе Анны я был камер-юнкером в полковничьем чине, а теперь определен в подполковники и то не знаю куда. Государыня Елизавета ездит в Царское Село и напивается, любит английское пиво и для того берет с собой непотребных людей. Ей и наследницей-то быть нельзя, потому что она незаконная «. Не умел Иван Лопухин держать язык за зубами в пьяной компании.
Эти речи еще не заговор, но их вполне достаточно, чтобы висеть на дыбе, потому что от таких слов попахивает дворцовым переворотом.
Елизавета хорошо помнит, что это такое, недавно было - год назад. Ночь, холод… Чадят масляные факелы, и гренадеры по темным улицам несут ее во дворец, где спят регентша и император Иван.» Матушка…« - шепчут гренадеры Елизавете, но это не успокаивает страшно! А ведь тогда она сама шла свергать и арестовывать, а как страшно было тому, кого она арестовывала? Она, дочь Петра, незаконная? И все потому, что родители обвенчались после ее рождения? А кто же тогда законный? Этот мальчишка Иван, которого положили на русский трон двух месяцев отроду? Иван - сын немца и немки?
Когда родился он, уже смертельно больная Анна Иоанновна повелела самому Леонарду Эйлеру составить гороскоп для новорожденного племянника. Эйлер составил гороскоп. Но звезды предсказали такую страшную участь будущему царю, что великий математик, боясь гнева императрицы, представил вымышленный гороскоп, сулящий Ивану всяческие благополучия. Но не зря, видно, называли Эйлера гением - он правильно понял язык звезд.
Говорили, что прощание Елизаветы со свергнутым младенцем было очень трогательным. Она взяла императора на руки и поцеловала со словами:» Бедное дитя. Ты вовсе невинно, твои родители виноваты «, - и сослала его, невинного, со всем семейством в Ригу, потом в Холмогоры, а как подрос для тюрьмы, посадила его в отдельную камеру. И всю жизнь, пока не зарезали его по приказу Екатерины II, сидел Иван в крепости, как опасный политический преступник. Но это потом. Сейчас он еще в Риге, укутанный в пеленки с неспоротыми царскими вензелями на руках дородной кормилицы. У него еще все впереди…Иван был занозой в теле Елизаветы, непроходящей язвой, букой, которой стращали императрицу враги внутренние и внешние, грозя ночным арестом, .монастырем и возвращением престола мальчику царю.
Поэтому, когда под пыткой у арестованного Лопухина вырвали слова, что-де императору Ивану будет король прусский помогать, поняли, что это заговор и что надобно искать серьезных сообщников. И нашли. Выяснилось, что еще в Москве, когда там стоял царский двор, заезжал к Наталье Федоровне Лопухиной, матери арестованного, австрийский посланник Ботта и говорил, что до тех пор не успокоится, пока не поможет Анне Леопольдовне с сыном Иваном, который в Риге под стражей сидит, что король прусский намерен им тоже помогать, а он, маркиз Ботта, будет о том стараться.
Появилось в опросных листах еще одно имя - Анны Гавриловны Бестужевой, урожденной Головкиной. Бестужева была близкой подругой взятой в крепость Натальи Лопухиной и во всех тайных пересудах принимала активное участие.
Это новое имя было очень привлекательно Лестоку, потому что Анна Гавриловна была замужем за дипломатом Михайлой Бестужевым, братом вице-канцлера. Ботта тоже был весьма близок с вицеканцлером по делам австро-венгерского двора. Если с умом взяться за дело и доказать, что Бестужева не по собственному недомыслию слушала крамольные речи Ботты, а по подсказке всесильного родственника, то не миновать вице-канцлеру далекой ссылки, а то и четвертования. Ничто так не послужит торжеству французской политики, как смещение Алексея Петровича Бестужева.
Подробностей этих не знали в Москве, тем более в навигацкой школе. И кажется, ни с какой стороны не могла коснуться столичная закулисная возня наших героев. АН нет… Если покопаться да поразмыслить, то можно найти среди морских питомцев если не участников заговора по малости своей, то имеющих к нему отношение.
А кому еще думать и радеть об этом, как не штык-юнкеру Котову, который сидит запершись, меняет примочки на глаз и поминутно трогает сбитую набок челюсть - ни говорить, ни жевать проклятая не дает. Знай штык-юнкер, что уже прискакали драгуны из Петербурга с тайным приказом на арест родственницы вице-канцлера, поутихла бы его боль и заснул бы он в приятном ожидании расплаты, потому что попечительницу Алексея Корсака на театральном его поприще, щедрую его мучительницу и благодетельницу звали Анна Гавриловна Бестужева.

6

Алексей тихо ругался, влезая в театральный костюм: шнурки, бечевочки… Костюм был чужой, не на него сшит, роль была не та и пьеса не та, что значилась на театральной афише.
Готовили» Трагедию о Полиционе, царевиче Египетском «, где Алеше была отведена роль нежной и трепетной Береники. Роль эту он особенно не любил. Не то, чтобы Береника его чем-то не устраивала, какая разница кого играть, царевич Египетский был гадок.
Полициона играл высокий истеричный семинарист, театральное дарование которого было представлено стройными и красивыми в лодыжках ногами. Котурны на них сидели великолепно. Поэтому если предполагалась трагическая роль, а котурны и трагедия неразлучны, истерический семинарист был незаменим.
На первой же репетиции обладатель стройных лодыжек, загипнотизированный сапфиром, украшавшим Алешин безымянный палец, стал клянчить у своей сценической возлюбленной деньги. Из опасения скандала Алексей дал незначительную сумму, не надеясь получить долг, но когда Полицион, криво улыбаясь, решил испытать счастье во второй раз. Корсак решительно отказался. Царевич Египетский сразу из просителя превратился в нахала, в бандита с большой дороги и попробовал заломить казавшейся хрупкой ручку Береники.
- А пошел ты! - гаркнула» нежная и трепетная»и ткнула возлюбленного ногой в живот. Полицион сложился пополам, ловя воздух ртом и закатывая глаза.
После этого случая и без того грустная жизнь Береники стала адом. Вместо поцелуев она получала укусы и щипки с вывертом. В финале, где трепетная безвинно погибает от руки обманутого Полициона, Алексей увидел приставленный к своему горлу отнюдь не бутафорский нож и, в нарушение всех трагических канонов, так дико заорал, что сорвал сцену и был всеми обруган.
«Трагедию о Полиционе» отменили совершенно неожиданно и взяли игранную ранее «Гонимую невинность», перевод с французского. Замена была произведена быстро и бестолково. Костюм Алексею принесли почему-то из «Приключения Теострика и Лиеброзы». Он был поношенный, пыльный и к тому же велик. Как ни стягивал Алексей тесемки лифа, груди все равно разъезжались и топорщили платье не как изящнейшее украшение женского тела, а как надутые бычьи пузыри, которые подвязывают под мышками для плавания.
«Какой у меня вид ошалелый», - подумал он, глянув на себя в зеркало. На него таращилась испуганная, хорошенькая, но несколько кривобокая субретка - перепутал-таки шнурки, и толщинки легли неправильно. Перетягиваться было некогда. Он показал субретке язык и, прикрыв изъяны фигуры длинным плащом, поспешил на сцену.
Скорей бы начало… Он попытался сосредоточиться на роли, но воображение против воли нарисовало мрачную рожу Котова. Сегодня он столкнулся с ним в коридоре школы. Алексей хотел независимо пройти мимо и не смог, ноги сами приросли к полу. Котов обошел его кругом, осмотрел любовно, словно Ивашечку, которого вот вот сунет в печь, и улыбнулся. И такая это была улыбка, что Алеша забыл дышать.
А в театре своя беда - Анна Гавриловна, что обещала сегодня любовные ласки.
Представление все не начиналось. Обряженные и загримированные актеры нервничали и разглядывали зал через глазок в занавеси. Алексей тоже посмотрел в зал, ища глазами благодетельницу. Горели свечи, качались пышные парики. Бестужевой не было. Кресло ее, поставлено как всегда чуть поодаль от прочих, пустовало, и было в этом бархатном троне что-то необычное - стоял криво, словно забытый, и привычная алая подушка не украшала его сиденья. «Может, заболела», - с надеждой подумал Алексей.
Кто-то натужно задышал ему в ухо.
- Сашка? Ты как здесь?
- Отойдем в сторону. Да побыстрей! Юбку-то подбери, - шептал, задыхаясь после быстрого бега, Белов.
Они спрятались в зарослях нарисованных библейских кущ.
- Твоя арестована!!! - выдохнул наконец Саша. - Не спрашивай как да откуда… Точно. Взяли твою Анну час назад в крытую коляску и с ней дочь…
- Какую еще дочь?.. - пролепетал Алеша.
- Анастасию Ягужинскую, от первого брака. Ты что, не знаком с ней?
Алексей ничего не ответил. Он растерянно обтер лицо, размазывая грим.
- Ты что молчишь-то? - Белов потряс Алексея за плечо. - Не слышал, что ли, - государыню хотели отравить.
- Анна Гавриловна-то здесь при чем? - растерянно спросил Алеша.
- Не нашего ума это дело. Взяли - значит виновата.
Какая же она отравительница? Алексей вспомнил вдруг ее руки с холеной, словно прозрачной кожей. Он стоит истуканом, а руки хозяйски шарят по его телу, выискивая, куда бы сунуть кошелек. Больно будет таким ручкам в кандалах. Молил он судьбу, чтоб лишила его постылой ласки благодетельницы, да разве так? Разве желал он такой жестокости, чтобы помчали ее на допрос. Добра ведь она была, Анна Гавриловна…
- Очнись ты, наконец! Котов из норы вылез и по начальству побежал, а уж зловещ…
- Тоже мне новость! Я давно ареста жду.
- Да пойми, наивный человек, я не про наш Сухарев подвал говорю! Котов меня в коридоре за пуговицу поймал и ласково так начал выспрашивать - бывал ли ты в бестужевском дому, почему так обласкан, туда-сюда… А сам вроде бы в ответах моих и не нуждается. Деловит и весел! Чуешь, куда гнет? А ну как тоже в коляску да на допрос Алексей похолодел.
- О чем меня допрашивать?
- Найдут. Ты записки ее носил?
- Полгода назад вроде отнес одно письмо. А куда, убей бог, не помню.
- Там вспомнишь… У них, брат, на дыбе вспоминают. Бежать тебе надо и немедля, потому что Котов рыщет, а он времени зря терять не будет.
- Бежать, прямо сейчас? А спектакль?
- Отыграй свой спектакль. Домой не ходи. Там могут засаду устроить. Деньги у тебя есть?
- Хватит, но ведь… - Алеша плохо соображал, - надо теплое взять, книги и еще… глобус.
- Какой к черту глобус? Ладно, я твои вещи сам соберу. Теперь слушай меня внимательно. Школа мне давно опостылела, ты знаешь. Словом, я бегу вместе с тобой.

Предыдущая страница 2 Следующая страница


3 Нина Сорокина

Алексей, широко раскрыв глаза, уставился на Александра.
- Тебе-то зачем? Одумайся, Сашка! Без паспортов мы не люди. Котов два наших имени в одно соединит. Решит, что и ты в это дело замешан.
- Это мне решать, куда я замешан, а куда нет. Я не могу оставаться в Москве. Мне в Петербург надо. Понимаешь? Надо! А ты в Кронштадт к Чичигову открывать новые земли.
- Начинаем, начинаем, мадам… месье… - донеслось со сцены.
- Чичигов в Лондоне. Какой Кронштадт? - чуть ли не со слезами крикнул Алексей.
- Ладно. Потом решим, куда бежать. Сразу после спектакля приходи к Грузинской богоматери. Знаешь? На Старой площади. Я там буду.
Представление не клеилось. Внезапность замены давала себя знать тем, что дух пьесы не улавливался играющими. «Трагедия о Полиционе» была написана в стиле высокопарном, и актеры непроизвольно навязывали этот стиль фривольной «Гонимой невинности».
Кроме того, суфлер был пьян, а оттого сердит и слишком громок. Сколько ни увещевали его, сколько ни давал он клятв не брать перед спектаклем в рот спиртного, из суфлерской раковины всегда тянуло алкогольным душком, а подсказки перекрывали голоса самых громких актеров. Раньше суфлер был трезвенник, отличный был суфлер, но «окал» по-вологодски и очень возгорался. И половины действия не пройдет, а вся труппа окает и возгорается с суфлерскими интонациями. Выгнали его, да, видно, и этот, теперешний, скоро пойдет за своим предшественником.
Но публика принимала, как всегда, хорошо. В театр ходили себя показать и людей посмотреть, а то, что происходило на сцене, хоть и трогало зрителей, было далеко не главным в развлечении светского общества.
Алексей весьма вольно трактовал образ горничной. Он то мерил сцену угловатой мужской походкой, то застывал столбом, кусая губы и нетерпеливо топая ногой.
- Ах, мадам… Ну уж нет, мадам… Да пристало ли мне это, сударь, - лепетал он невпопад, а в голове вертелся один вопрос: «Что делать?»
Ответ подсказал суфлер:
- Живой я, сударь, не дамся, - крикнул он реплику мадам Лебрен.
«Вот ответ, - подумал Алексей. - Живым я вам не дамся. Живым на пытки не пойду».
Как только сцена с его участием кончилась, он побежал в гримерную и, закинув юбку на голову, подпоясался шпагой.
- Честь - суть мое достоинство… как я его понимаю… - шептал он, застегивая ремень.
Его выход. Мадам Лебрен поймала Алешу за рукав. - Ты где шатался, Корсак? Странный ты нынче. Пошли… - И добавила озабоченно. - Что-то в зале шумно стало.
Драгунские мундиры он увидел сразу, и оттого, что в зале было много зеркал, мундиры удваивались, утраивались, исчезали штатские платья и женские робы, лишь драгуны стояли, сидели, искали глазами Алексея.
«Прав ты был, Сашенька! За мной… Как же отсюда выбраться? Второй этаж. Выход один - через зал. Еще надо успеть снять с себя эти женские тряпки». И Алексей начал пятиться в глубь сцены, машинально расстегивая пуговицы.
Драгун было четверо. Они стояли позади кресел и с любопытством смотрели на сцену. Публика успокоилась и перестала обращать на них внимание. Невзрачного вида человек, сопровождающий драгун, и вовсе не был замечен. Кому есть дело до штык-юнкера Котова, который поставил драгун у стенки, пошептал что-то старшему и исчез за кулисами.
Дальнейшие события расценивались и актерами и зрителями как переполох, смятение, вызванное совершенно непонятными причинами.
На сцене уже любовь вошла в полную силу, дамы и девицы даже веера поуспокоили, ловя взволнованные признания лицедеев, а старики заснули без помех, когда раздался истошный крик и в зал со сцены выскочила девица в сбитом набок чепце и неприлично поднятых юбках. И не успели зрители признать в ней недавнюю горничную, как девица сбила ногой высокий канделябр, пулей пролетела по зале и скрылась в боковой двери. За девицей, вопя и размахивая руками, проскакал человек в черном камзоле.
Канделябр словно нехотя стал заваливаться набок, но был подхвачен сильной рукой вельможи в роскошном кафтане. И только одна свечка выскочила из своего гнезда и упала прямо на золоченый подол сидящей дамы. Украшавшие подол пышные рюши занялись сразу, и по парчовому подолу, который сам не загорелся из-за обилия золотых нитей, игриво побежали два ручейка пламени.
Визг, гам, рев, перевернутые кресла - вся зала словно сбесилась. Всем казалось, что огненные ручейки бегут к их парикам и юбкам. «Пожар!»- закричал кто-то фальцетом. Вельможа старался сбить пламя с одежды дамы, но она рвалась из рук и истошно вопила. Актеры бросили играть и облепили рампу. Только суфлер оставался спокойным и продолжал громко выкрикивать реплики.
Драгуны, видно, забыли, зачем пришли, и теперь видели свой долг в немедленном прекращении всей этой кутерьмы, для чего встали в дверях и, отбиваясь от лавины наседающих тел, дружно гаркали:
- Господа, спокойствие… Уберите руки, сударыня… Ма-а-ть вашу… прекратить!
А где Алексей? Он сидит верхом на подоконнике и отбивается руками и ногами от обессилевшего Котова.
- Не уйдешь, злодей! Не выйдет, душегубец! - Штык-юнкер вцепился в Алешину юбку и стойко принимал на себя град ударов.
Не запри ты, старый дурак, гримерную с актерскими пожитками, не суетись раньше времени, а выжди, и сидел бы твой юный враг в арестантской карете между мундирами, а теперь арестуй его попробуй, красноглазый черт!
Чувствуя, что Алексей вот-вот вылезет из юбки. Котов понял, что надо обхватить его за талию, присосаться к Корсаку и ждать драгун, чьи басовитые окрики слышались из залы. Собрав все силы, штык-юнкер грудью бросился на преступника.
Последней мыслью было: «Неужели прыгнул, подлец?» Через окно, не заслоненное Алешиным телом, заструилось небо и словно втекло в комнату, втащив с собой все звезды. Звезды вспыхивали, трещали, как на фейерверке в честь дня рождения Ее Императорского Величества Государыни Анны Иоанновны. Потом звезды полопались и образовалась тьма.
Удару «коленкой под дых с толчком из упора» Алексей был обучен еще деревенскими мальчишками, которые по субботам сходились в центре сельца Перовского, чтобы подраться «конец на конец».

7

Саша Белов был девятнадцатым ребенком в семье мелкопоместного шляхтича из Тульской губернии. Беловы были живучи, и только четырех детей прибрал господь, а остальные женились, вышли замуж и расселились по соседству с родительской усадьбой. Все земли окрест были беловскими, но помещики жили зачастую не богаче своих крепостных.
Отец Саши, Федор Пахомыч Белов, служил когда-то в пехотных полках сержантом, а в отставку вышел по обычаю того времени в офицерском чине. Человек он был простой, добрый и кроткий. Любимая супруга его умерла родами, произведя на свет последнего, Сашеньку, и он один остался опорой многочисленного семейства.
Беловы еле сводили концы с концами. Дети, зятья, внуки, словно состязаясь в настырности, без конца делили отцовскую пенсию, усадьбу, тридцать душ крепостных и даже нехитрый скарб родительского дома. Желание помочь многочисленной родне вынудили Федора Пахомыча заняться делом, казалось бы, вовсе ему не свойственным, - он начал писать письма, и этот эпистолярный труд скоро стал главным занятием в его жизни.
«Всемилостивый граф, отец и благодетель! Всенижайше прошу Вашего сиятельства простить мне, убогому, в моем дерзновении засвидетельствовать должное почтение и преданность мою…» - писал он важным адресатам, с коими состоял ранее в однополчанах. Вспомнил он также всех родственников от Литвы до Урала, правильно полагая, что и от них может быть какая-то польза.
Вряд ли нуждались сиятельные адресаты в изъявлении почтения убогого тульского помещика, но писем было написано так много, что обильный посев стал давать плоды, и ретивый корреспондент начал потихоньку распихивать детей и внуков по полкам и учебным заведениям.
Черновиками его, письмами, ответами были забиты до отказа два сундука, а Федор Пахомыч все писал и писал, уже не из рачения о потомстве, а находя невинную радость в таком общении с миром.
По неведомой протекции был устроен в навигацкую школу и Саша. Отец так и не понял толком, куда и зачем едет его младший отпрыск. Вместе с тощим кошельком и родительским благословением он выдал сыну пухлую книжицу, исписанную фамилиями и адресами. «В них помощь найдешь», - были последние напутственные слова родителя. Кроме книжки, Саша получил пачку рекомендательных писем.
Он с сомнением отнесся к родительскому дару, но по прибытии в Москву решил проверить некоторые из адресов, вооружился рекомендательными письмами и отправился с визитами.
Саша имел приятную наружность, при этом был общителен и уверен в себе, и хотя родительский дом не дал ему подобающего воспитания, сметливость, умение перенять и бойкий нрав, данные ему от природы, легко восполнили пробелы образования. Скоро он был принят во многих домах, и принят радушно.
Присмотревшись к городской жизни, Саша понял, что рассчитывать может только на себя, что навигацкая школа - место для него неподходящее и что карьеру он может сделать, только попав в гвардию. Служба в гвардии была самой почетной в России. Гвардия - вершительница судеб в государстве, на нее опирался всесильный Меншиков, гвардия свергла самого Бирона, и престол государыне Елизавете тоже дала гвардия. Как завидовал Белов гренадерам Преображенского полка! Ему в 1741 году было шестнадцать лет. Окажись он тогда в гренадерах, носил бы сейчас самую желанную форму - мундир лейб-кампанейца и мастера геральдики сочиняли бы для него новый герб.
Белов ждал только случая, знака судьбы, чтобы бежать в Петербург и поступить в Измайловский или Преображенский полк. Но не предполагаемый арест Корсака был этим знаком, и не одна мечта о гвардии толкнула Белова к мысли о побеге. Была еще одна причина, ото всех тайная, - страстная любовь к красавице Анастасии Ягужинской.
Он увидел ее зимой в доме вдовы полковника Рейгеля, где давал уроки. Они столкнулись на лестнице, и Саша онемел, потерялся, не смея даже взглянуть в прекрасное лицо. В памяти осталось что-то яркое, диковинное, словно в пасмурный голый лес прилетела тропическая птица и распушила на снежном сугробе свое драгоценное оперение.
Саша опять обратился к отцовской книге и начал выискивать дома, где мог увидеть Анастасию, и когда, наконец, свели их Сашины старания в общей гостиной, он подивился человеческой слепоте как можно говорить, есть, пить, если в комнате сидит сама богиня.
Он не измышлял тайных встреч, не пробовал шепнуть любовные слова, боясь показаться смешным или затеряться в толпе вздыхателей, пока он довольствовался ролью наблюдателя. Но Александр свято верил, что настанет час, когда он сможет сказать Анастасии о своей любви, и любовь эта будет принята. Как смел скромный курсант навигацкой школы мечтать об одной из лучших невест России, спросите вы? Это ли не наивно?
Саша знал, что мать Анастасии - важная боярыня Бестужева, что покойный отец - Павел Иванович Ягужинский, был генерал-аншефом, генерал-прокурором Сената и денщиком Петра I, но в том надежду для себя видел честолюбивый молодой человек, что знал также - дед Анастасии был бедным органистом из Литвы. И поныне стоит лютеранская церковь в Немецкой слободе, где наигрывал Иоганн Ягужинский хоралы и фуги. А уж если сын безродного музыканта достиг кабинета министров, то почему бы и ему, дворянину, не уповать на судьбу, а более всего на свой ум и изворотливость.
Весть об аресте Бестужевой с дочерью потрясла Сашу. В эгоистической своей любви он в первый момент мучился не жалостью к арестованной Анастасии, а клял судьбу, что отобрала у него мечту, лишила счастья наблюдать за каждым шагом своей возлюбленной дамы. Однако поразмыслив, он сообразил, что арест не отодвинул от него Анастасию, а наоборот - дал шанс. Дочь опальных родителей мало стоит на ярмарке невест. После допроса повезут арестованных женщин в Петербург, в крепость. Там будут досконально разбираться, кто в чем виноват. Может быть, он, Александр Белов, и полезен будет своей возлюбленной. В Петербург, за ней!
Сразу из театра он побежал к себе на квартиру, чтобы собраться в дорогу. Хотя что собирать? Книги, одежда, белье - это все лишнее, только руки будет оттягивать. Деньги, их мало… придется рассчитывать на Алешкины. Ну да ладно… Когда-нибудь он сполна вернет Корсаку долг. Отцовская книга… она всегда при нем. Может быть, это и есть его основное богатство, залог успеха?
Затем он отправился на квартиру Корсака. Хозяйка долго гремела засовом, потом долго рассматривала Сашу через приоткрытую дверь.
- Самого дома нет.
- Я знаю, что нет. Он в театре, Маланья Владимировна. Мы условились, что я подожду его здесь.
Хозяйка неохотно пропустила Сашу в сени.
- А скажите, не заходил ли к вам человек…
неприятный такой, весь в черном?..
Маланья Владимировна плюнула в угол, перекрестилась и ушла, хлопнув дверью, решив, что безбожник-курсант пугает ее сатаной.
Зря он пообещал Алексею собрать его вещи. Засады здесь никакой нет, а что брать в дорогу - совершенно непонятно. Корсак - человек аккуратный, и маменька, видно, регулярно снабжает его одеждой и прочим барахлом. Александр взял пару крепких башмаков, суконный кафтан, плащ и большой компас с поцарапанным стеклом, завязал все это в узел и тихо, чтоб не услышала хозяйка, вышел. Десять часов… Еще рано, и ноги сами понесли его в сторону опустевшего особняка Бестужевых. Сколько вечеров провел он подле этого дома, глядя на мезонин, где за колоннами скрывалась спальня Анастасии! Бывало, погаснет весь дом, утихнет улица, одни собаки дерут глотку, а он все стоит под деревом и ждет неизвестно чего. Словно крепкие канаты тянутся от ее окна, опутывают ему руки и не дают уйти.
Колонны мезонина слабо светились в темноте. «Кто это у нее в спальне? - с тревогой подумал Александр. - Или обыск делают?»
Свет в спальне погас, и по дому, освещая поочередно окна, начал двигаться неяркий огонек. «Горничная бродит по барским покоям», успокоил себя Саша и тут заметил, что не он один внимательно всматривается в блуждающий свет. Какой-то мужчина, вида непорядочного, шнырял в кустах сирени, а потом открыто подошел к решетке палисада и побрел прочь, пригнув голову, словно вынюхивая. «Не иначе, как шпион», - с ненавистью подумал Саша, отступая в тень.
Внезапно ближайшее окно отворилось, и он с восторгом и удивлением увидел дорогое лицо. Она! Вернулась! Отпустили!
Анастасия выглянула из окна, словно ополоснулась ночным воздухом, и села в кресло. Оконная рама стала резным обрамлением ее красоте. Она сидела покойно и тихо, лицо ее выступало из темноты, как что-то нереальное, и если бы ветер не шевелил волнистые пряди у виска, не теребил кружева воротника, Александр бы мог подумать, что все это плод его воображения.
«Милая… Я здесь, я рядом…» Саша почувствовал, как где-то в доселе скрытых тайниках его души рождаются слезы умиления и болезненно счастливой жалости к себе, и нежности к ней, и щедрой, как озарение, доброты к этому дому, этой ночи, к звездам, деревьям - ко всему миру.
Узелок с отобранными для побега вещами выпал из его пальцев и откатился под куст сирени, чтобы пролежать там до утра.

8

Никита Оленев снимал верхние апартаменты в богатом старинном доме на углу Сретенки и Колокольникова переулка. Крутое, в два излома, крыльцо вело на второй этаж. Три теплых помещения, два холодных, обширные сени и балкончик в затейливой резьбе - истинно княжеское помещение. Под лестницей находились баня и хозяйский винный погреб со множеством дубовых и липовых бочонков. Когда Никита был при деньгах, Гаврилу то и дело гоняли вниз с кувшином, а потом гурьбой шли в баню, ломая во дворе свежие березовые веники.
Воскресный день Никита проводил дома. Он лежал в подушках на лавке, укутав ноги одеялом, и пытался читать. Намедни он перепил морсу со льда, и у него болело горло, мучил то озноб, то жар, и злость за вынужденное свое безделье он срывал на камердинере Гавриле.
- Ты зачем, чернокнижник, эти подозрительные рецепты в дом притащил? Людей травить?
- Грех вам, Никита Григорьевич, говорить такое. Вы знаете, я эти книги читаю от природной склонности к перемешиванию различных компонентов с целью изобретения различных снадобьев.
- Слова-то выучил - «компонентов»! Фу, горечь какая! И кисло, - сморщился Никита, выпив лекарство. - Опять «незначительное количество незрелых померанцев»? А почему воняет мерзко?
- В этой настойке сложный букет трав для согретия груди, - торжественно произнес Гаврила. - Незрелые померанцы идут для других целей.
- Мне бы лучше незначительное количество спиртовой настойки да со зверобоем. Это мне больше поможет.
- Спирт при вашем телосложении зело вреден. - Гаврила вздохнул. - Яд он при вашем телосложении. Будете принимать это питье, - он указал на бокал, - мане эт нокте, то есть утром и вечером.
Никита рассмеялся.
- Мне-то хоть латынь не переводи, эскулап. Латынь для твоего телосложения - яд!
Камердинер с отвлеченным видом уставился в окно.
- Сходи еще раз к Алексею, может, он уже дома.
- Не ночевали они дома. Хозяйка ругается, мол, где их носит, но я передал, чтоб непременно к вам ступать изволили, как только явятся.
- Тогда к Саше.
- Они тоже не ночевали дома. Хозяин…
- Понятно, ругается, где их носит, но ты передал, чтоб непременно ко мне ступать изволили…
- Так точно… как только явятся. Теперь будете изволить потеть. - И камердинер неслышно ушел в свою комнату.
Комната Гаврилы, самая большая в снятом помещении, напоминала кабинет алхимика. На приземистом, длинном столе расставлены были фаянсовая и порцелиновая посуда, колбы, склянки, реторты и прочая чертовщина. В поставце, выкрашенном на голландский манер в черный цвет, в пронумерованных банках держал он те самые «компоненты», к перемешиванию которых имел склонность. В комнате всегда, даже в жару, топилась печь, воздух был сухой, со сложным запахом. Гаврила был здесь полным хозяином, и Никита никогда не спрашивал себя, по какому праву слуга занимает в доме то помещение, которое сам выбирает.
Наверное, потому, что Никита не мог вспомнить, когда в его жизни появился Гаврила. Он был всегда. В тот самый миг, когда вложили в Гавриловы руки корзину с младенцем, а именно так появился Никита в родном доме, душа камердинера дрогнула состраданием и нежностью, и согретый этими чувствами он стал, как умел, оберегать юного князя от жизненных напастей и несправедливости.
Вначале ссорился с иноземной кормилицей (у немок молоко постное!) и тайно подкармливал младенца из рожка русским грудным молоком, потом пилил нянек-неумех и сам стал нянькой, потом ворчал и неотступно наблюдал за нерадивыми гувернерами и как бы между делом выучился грамоте. Иногда князь Оленев - старший забирал Гаврилу с собой в заграничные поездки, но и там заботливый слуга не оставлял вниманием своего юного барина и в помощь учителю географии писал длинные письма с подробными описаниями Парижа и Мюнхена. Когда Никита поехал учиться в Москву, князь Оленев, зная привязанность сына к Гавриле, отдал ему камердинера в вечное пользование.
Среди дворни Гаврила почитался удивительным человеком. Молодость его протекала в бурных романах, в которых он проявлял истинно барские замашки. Непонятно, чем он прельщал прекрасный пол - худ, сутул, мрачен, назидателен, а лицо такое, словно Творец, лепя его, во всем переусердствовал: нос длиннее, чем нужно, брови косматы - на троих хватит, глаза на пол-лица. И почему-то все любовные истории легко сходили Гавриле с рук. Любому из дворни за такие проделки всю спину исполосовали бы на конюшне, а этому опять ничего - ходит по дому, ворчит, светит глазищами, как фонарями. Удивительный человек был барский камердинер!
К тридцати годам Гаврила остепенился и приобрел новую страсть, которая в Москве окончательно сформировалась, - он стал знахарничать и копить деньги. Склонность к первому он приобрел от матери - она пасла коз, снимала порчу и почиталась колдуньей. Поездки за границу развили в нем интерес к драгоценному металлу, и интерес этот стал основным двигателем Гаврилы на благородном поприще фармацевта, парфюмера и лекаря.
Гаврила готовил все - был бы покупатель. Толок серу и делал легкую как пух пудру для париков. Топил в глиняном горшке дождевых червей для закапывания в глаза, настаивал мяту от сердца, горицвет от водянки, делал навары из медуницы и хвоща для промывания гноящихся ран, изготовлял жидкие румяна и даже по собственному рецепту варил лампадное масло. Оно хоть и не имело того благовония, что церковное, стоило в десять раз дешевле и всегда имело сбыт.
Книгу, пренебрежительно названную Никитой «подозрительными рецептами», Гаврила купил на Никольской «из-под полы»в немецкой книжной лавке. Она называлась «Зеркало молодости Бернгарда»и содержала около сотни полезных советов, как сберечь мужскую силу с помощью телесных упражнений и различного вида лекарств.
Придя от барина, Гаврила сел за стол, открыл «Зеркало молодости»: «Полезные и верные советы для ослабленных. Надлежит взять незначительное количество анисового масла, смесь железа, молочного сахара и смесь сиропа арака…»
Гаврила задумался.
- Барин, что такое арак?
- Напиток. Думаю, что горький. Тебе подойдет, - отозвался князь из своей комнаты.
- А из чего его делают? - Из сока финиковых пальм. Нет финика, пойдет кокос. То есть сок кокосовых пальм.
- Что?
- Нет кокоса, пойдет лопух. Я думаю, клиент тебя простит.
И каждый углубился в чтение.
Ни Белов, ни Корсак так и не появились до вечера, и утром в понедельник, обеспокоенный их отсутствием, Никита решил пойти в школу, хоть боль в горле не прошла и Гаврила, как мог, препятствовал его уходу.
Занятия в навигацкой школе еще продолжались, но везде царила предотпускная суета. За учениками младших классов приехали родители, и в канцелярии срочно оформляли отпускные подписки, в которых не вернувшихся в срок курсантов стращали каторжными работами. Обычно подписки оформлял штык-юнкер Котов. и кто не умел так значительно и важно присовокупить к отпускной бумаге основное украшение морской инструкции: «За побег ученика полагается ему смертная казнь». Но Котова на месте не было, вместо него оформлял документы писарь Фома Игнатьевич.
В поисках друзей Никита обошел все классы, поднялся в башню, заглянул в рапирный зал. Ни Корсака, ни Белова, ни прочих курсантов их группы нигде не было. Сторож Шорохов объяснил, что с утра раздавали жалованье, поэтому у Пирата, как всегда в таких случаях, разыгралась подагра и он отменил занятия старших классов.
Уже направляясь домой, Никита встретил в коридоре писаря, который выходил из канцелярии.
- Батюшка-князь, не откажите в помощи. Намедни карты и лоции прислали с оказией из Петербурга. Надобно бы их разобрать. А?
Никита не умел отказывать, поэтому молча пошел за Фомой Игнатьевичем в комнату под лестницей. Присланные карты отслужили свое, порядком износились, и теперь им надлежало стать наглядным пособием курсантам. Совершенную рухлядь Никита выбрасывал, а те карты, которые еще можно было склеить и отмыть, писарь помечал цифрой и складывал на стеллажи.
Подобного сорта работу Оленеву поручали часто не за какое-то особое прилежание или аккуратность, а просто потому, что чаще других заставали в этой маленькой комнате, называемой библиотекой.
Все библиотечные книги умещались в двух шкафах и были пожалованы школе после конфискации имущества некоего вельможи, обвиненного в государственной измене. Бывший хозяин книг не подозревал, что собирает библиотеку для будущих гардемаринов, поэтому увлекался больше французскими романами и сочинениями по философии, не имеющей никакого отношения к морской стихии. Но, как известно, дареному коню в зубы не смотрят, дар был принят, и о нем забыли. Помнили о книгах только писарь, ставший называться библиотекарем, и Оленев, читающий все подряд.
Фома Игнатьевич к Никите весьма благоволил. Жизнь длинная, неизвестно, что с тобой станет, и желательно запасть в память долговязому студенту. Может, и вспомнит потом сиятельный князь маленького человека.
Ловко раскладывая карты и деликатно покашливая, писарь пересказывал Никите городские сплетни:
- На Арбатской улице пойманы вчера три разбойника с атаманом по кличке Кнут. Теперь клеймо на лоб «Вор» да на каторгу. А то и вздернут… Какая вина! Еще рассказывали, что большая баталия приключилась вчера у Земляного вала. Полицейская команда два часа толпу разгоняла. Не только кулаки, но и колья в ход пошли.
- Кто ж дрался?

- Зачинщик, сказывают, солдат Измайловского полка, а какие иные дрались - неизвестно. В субботу в старом Головкинском флигеле, говорят, пожар был.
- Что сгорело? - Никита спрашивал без интереса, из одной цели поддержать разговор и вдруг насторожился:
- Ты про какой флигель-то говоришь? Не про тот ли, в котором представление было?
- Оно и послужило происшедшему. Все по-разному рассказывают. Кто, мол, театральная зала сгорела, кто - реквизит, а иные утверждают, что от дома только уголечки остались. Хорошо, драгуны подоспели, а то и люди б сгорели…
- Господи! Да не пострадал ли от пожара Алешка Корсак? То - то его нигде нет.
- Вашему Алешке и впрямь лучше сгореть. - Писарь деликатно склонился к Никите. - На него дело заведено. Штык-юнкер Котов лично принес бумагу и велел мне к утру переписать. - Он сбавил голос до шепота. - Корсак теперь государев преступник.
- Что? - Никита в себя не мог прийти от изумления. - Совсем ополоумели. Не может Алешка быть государевым преступником! Он Котову по роже съездил, тот теперь и куражится!
- Про битую рожу в той бумаге нет ни слова, а написано, что Корсак с поручениями служил у графини Бестужевой, ныне арестованной, а посему много может сообщить для прояснения дела.
Никита ошалело посмотрел на писаря, потом обвел глазами комнату, словно пытался осмыслить, что это за место такое, где возможно сказать вопиющую бессмыслицу и глупость.
- Повтори еще раз, Фома Игнатьевич. Что-то я не понял ничего. Писарь, видя такую заинтересованность молодого князя чужими делами, перепугался, поняв, что сболтнул лишнее, и, проклиная свою дрянную страсть - казаться более осведомленным, чем прочие, заискивающе пролепетал:

Предыдущая страница 3 Следующая страница


Трое из навигацкой школы 4

- Вы, господин Оленев, понимаете, что дело зело секретное? Только мое расположение к вам позволили мне…
- Подожди, Фома Игнатьевич, не тарахти… Где эта бумага, которую дал тебе Котов?
- Донос-то? Видите ли… Бумагу штык-юнкер принес в субботу, а в воскресенье должен был забрать у меня… уже начисто переписанную…
- Так он забрал?
- Господина Котова нет нигде. Но бумагу я в стол господина Котова положил.
- Мне надо посмотреть эту бумагу, - решительно сказал Никита. Писарь поежился.
- Послушай, трусливый человек, об этом никто не узнает, если ловко сделать, - страстно зашептал Никита в ухо писарю. - Проведешь меня в канцелярию вечером, когда школа будет пустая. Сторожа я сам напою, не твоя забота. Впрочем, можно и не поить никого. Ты бумагу из котовского стола возьми, а завтра принеси ее сюда в библиотеку. Да не отнекивайся ты! - воскликнул Никита с раздражением. - Я же не задаром прошу.
- Места лишусь, - твердил писарь, пряча глаза. - Неважно, что штык-юнкер куда-то исчез. Кажется, нет его, а он тут как тут.
Чем настойчивее сопротивлялся Фома Игнатьевич, тем очевиднее было Никите, что бумагу эту надо непременно посмотреть, и не только посмотреть, но и уничтожить. О последнем он, конечно, и не заикнулся перепуганному писарю.

9

Белов пришел к Никите только вечером. Он был хмур, озабочен и все время кусал костяшки пальцев. Саша давно пытался избавиться от этой несветской привычки, даже горчицей пальцы мазал, но в минуту раздражения или тревоги опять забывался и обкусывал суставы до крови.
- Сашка! Я ищу тебя два дня!! Где ты был?
- Спроси лучше, где я не был.
- Это я знаю и так. Ты не был у меня. Что с Алешкой? Ты знаешь, что в театре был пожар? Может, Алексей в госпитале?
- Нет его в госпитале. Я узнавал! - Саша опустил глаза в пол. - И пожару никакого не было. Похоже, что Алеша сбежал.
- Час от часу не легче. Куда?
- Наверное, в Кронштадт, хотя, помнится, он говорил, что ему туда не нужно. - Саша виновато посмотрел на друга. - Это я во всем виноват. Мы уговорились бежать вдвоем…
- И оба в Кронштадт, в который вам не надо? Почему меня с собой не позвали? Может, мне тоже не надо в Кронштадт!
- Ах, Никита! Все так быстро и глупо получилось… Я наговорил Алешке всякого вздору, он поверил и… Я его подвел страшно, чудовищно!
Саша подпер рукой щеку и с горестным видом уставился на горящую свечу. Вот такая же свеча стояла на ее столике. Сколько раз она поменяла их за ночь? Два, три, пять? Когда Анастасия дунула на последний огарок и встала, чтобы закрыть окно, Саша с удивлением обнаружил, что уже светло, и услыхал, как где-то рядом запел петух.
Потом он бежал по предрассветным улицам, потом будил нищих на паперти собора Грузинской богоматери: «Не видели здесь молодого человека? Миловидного, с родинкой на щеке, в синем камзоле?» Он обежал всю площадь, обошел торговые ряды, обшарил крестьянские обозы, что привезли на продажу в столицу дрова и овощи. Дома тонули в тумане, улицы были пусты, и только бродяги из подворотен подозрительно ощупывали глазами суетливого барчука. «О, женщины, крапивное племя! - шептал Александр, чуть не плача. - Вот так и гибнет из-за вас мужская дружба!»
Алексея он так и не нашел, а воскресенье и понедельник потратил на светскую болтовню, выспрашивая подробности субботнего представления. Все ахали и охали, актеры-де чуть не устроили пожар. Об Алексее он не услышал ни слова.
- А какого ты вздора Алешке наговорил? Саша понял, что Никита уже третий раз повторяет свой вопрос.
- Я думал, что Котов его хочет арестовать по бестужевскому делу. Предчувствие у меня было такое. Понимаешь?
- Все верно, только «дело» это называют лопухинским. Так в Москве называют заговор против государыни. И к сожалению, предчувствие тебя не обмануло. Котов уже донос на Алешку написал.
- Правда? Так, значит, его действительно могли арестовать? воскликнул Саша с неожиданным восторгом. -
Оленев, ты снял груз с моей души.
- Один снял, другим нагрузил, - проворчал Никита. В столовой Гаврила сервировал стол на две персоны. Молодой барин завел неукоснительный порядок - сколько человек в доме, столько и трапезничают. Гаврила знал счет хозяйским деньгам, а тут, прости господи, такая голытьба да дрань иногда приходит, и тоже ставь прибор, бокалы. А этот Белов франт франтом, а любит подхарчиться за чужой счет.
- Гаврила, принеси что-нибудь горькое, горло болит, - крикнул Никита и добавил, обращаясь к Саше: - Котов, между прочим, исчез, и писарь Фома Игнатьевич обещал завтра принести бумагу, то есть донос, в библиотеку.
У тебя деньги есть?
Александр присвистнул.
- Вот и у меня эдак же! «В кошельке загнездилась паутина», как сказал поэт.
Волоча ноги и всем видом показывая недовольство, явился Гаврила с полосканием в пузатом кувшинчике в одной руке и тазом в другой.
- Спасибо, поставь. Да принеси денежную книгу. - Никита старался говорить не то чтобы строго, а так, чтобы у камердинера даже мысль не появилась, что отказ возможен.
Гаврила, однако, решил, что только отказ и возможен. Он нахмурился, вытянул руки по швам и замер, укоризненно светя глазами в лицо барину. Не иначе как глаза Гаврилы обладали гипнотическим свойством, потому что Никита не выдержал взгляда, отвернулся.
- Сколько я тебе должен? - стараясь выглядеть непринужденным, спросил он.
- Нам вся школа должна, - проворчал Гаврила.
- Не школа, а я. Понимаешь? Я тебе должен. Скоро из Петербурга посылку пришлют, отдам тебе все до копейки.
- Нет у меня денег. Все на покупку компонентов извел.
- Гаврила, побойся бога. Ты вчера лампадное масло носил в иконный ряд?
- Ну носил…
- Отдадут мне долги. Перед каникулами всегда отдают. А Маликову я подарил. Не помирать же ему с голоду. - Голос Никиты набирал громкость. - Я имею право подарить, я князь!
Камердинер молчал и не двигался с места.
- Гаврила, добром прошу… Ты мне надоел! Зря ты, ей-богу… Хотя я знаю, где мне взять деньги. Я тебя продам, а батюшке напишу, что ты колдун.
- Кхе… - Звук этот заменял Гавриле смех.
- Ладно, черт с тобой. Сегодня же переведу тебе все рецепты из новой книги. И не выкину больше ни одной банки, как бы мерзко она ни воняла. И еще…Никита говорил торжественно-дурашливым тоном, но Гаврила стал внимательно прислушиваться, видимо, имея все основания верить обещаниям барина.
- Я изготовлю тебе арак из незначительного количества подорожника, из тополиного пуха, - продолжал Никита, впадая в патетический тон, - а Белов будет толочь тебе сухих пауков. Будешь, Саш?
- Буду. - В продолжение всей сцены Саша пристально смотрел в темное окно, с трудом сдерживая смех.
- Зачем деньги нужны? - сдался Гаврила. Никита сразу стал серьезным.
- Писаря подкупить. Надо десять рублей, чтобы котовский донос выкупить, а то Алешку арестуют.
- Десять рублей! - Заломил руки Гаврила. - Да за такие деньги, извольте слушать, всю Москву можно посадить доносы писать.
- Не умничай! Нам надо не написать, а выкупить донос. Это дороже стоит.
- Три рубля дам.
- Пять, - твердо сказал Никита.
Гаврила махнул рукой и ушел в свою комнату, а через минуту вернулся с кошельком и толстой тетрадью, в которой долго вычитал и складывал какие-то цифры, скрипя голосом: «…Теперь это… пять на ум кладем…»
- Ну вот, мы богаты! - воскликнул Никита, получив деньги. И поделимся с писарем. Горло не хочешь пополоскать, Белов? Очень бодрит! Не хочешь? Тогда пошли ужинать.

10

Беда к штык-юнкеру Котову пришла в лице роскошного вельможи, давно и хорошо ему известному.
Вернемся в театральную залу Головкинского флигеля и посмотрим, чем закончилось субботнее представление. Читатель обратил, наверное, внимание на мужчину, который в одиночестве боролся с огнем, сбивая пламя с парчового подола своей соседки?
Беспамятную даму в обгоревшем платье унесли слуги, перепуганные зрители разъехались по домам, один за другим, забыв смыть грим, ушли актеры. Только драгуны расхаживали по зале, поднимая опрокинутые кресла, а мужчина все сидел и с глубокой задумчивостью смотрел на боковую дверь, словно ждал кого-то.
- Пошли, пошли… - торопил старший из полицейской команды. - Петров, брось кресла! А где этот, в черном камзоле?
- А кто его знает, - ответил один из драгун. - Я походил по комнатам - темнота… Нет никого.
- Не сквозь землю же он провалился! Зачем он за девицей-то погнался? Мы кого арестовывать шли?
- А шут его знает! Пошли, пошли… Петров, брось кресла! Не наше дело здесь порядок наводить! И помните, если будут спрашивать, как мы тут очутились - пришли на крик! А то Лизаков очень пожары не любит. Если пронюхает, что по нашей вине…
- Дак не было пожара-то!
- А подол горел? А крики были? Да брось ты, чертов сын, кресла. Пошли.
Вельможа проводил глазами драгун, встал, взял свечу и медленно, припадая на левую ногу, пошел к боковой двери.
Котов лежал в дальней комнате на полу, подтянув колени к подбородку. Мужчина поставил свечу на стол, отошел к окну и стал ждать.
Наконец лицо Котова ожило, он поморщился и встал на четвереньки, мотая головой и пытаясь понять, где он находится. Заметив у окна мужскую фигуру, он разом все вспомнил, еще раз тряхнул головой, отгоняя дурноту, и вскочил на ноги.
- Сбросил женские тряпки? А ну пойдем! - И Котов, широко расставив руки, бросился к окну.
- Не узнаешь? - тихо спросил вельможа.
Пальцы Котова, сомкнувшиеся на кружевном воротнике, разжались, он отпрянул назад и неуклюже, весь обмякнув, сел на пол.
- Иван Матвеевич… Ваше сиятельство… Как не узнать, - пролепетал он на одном дыхании. «Он, он! Неужели он? Что за наваждение такое? Откуда он здесь взялся?»- Котову показалось что мысли эти пронеслись в голове с грохотом, словно табун лошадей. Он судорожное хрипом вздохнул.
- Зачем за девицей гнался?
- Это не девица. Это Алешка Корсак, опасный преступник, заговорщик.
- У тебя все преступники, один ты чист. Может, наоборот, а? Про девицу забудь. Достаточно ты на своем веку людей к дыбе привел.
- Ошибаетесь, ваше сиятельство. - Котов старался говорить с достоинством, но голос его дрожал и зубы выбивали дробь.
«Сейчас бить начнет. Князь Черкасский всегда был скор на расправу», - покорно подумал он, придерживая рукой цокающую челюсть и перемещаясь из сидячего положения на колени.
- Отец предупреждал меня, что ты плут, что тебе верить нельзя. Ты не плут, ты подлец! Благодеяния вашего родителя я не забыл и помнить буду до смертного часа. А в вашем деле, поверьте, ваше сиятельство, я играл совсем незначительную роль. Оговорил вас Красный-Милашевич. Это всякий знает. У любого в Смоленске спросите и каждый скажет: «Котов не виноват».
- Милашевич казнен, и ты это знаешь. Теперь на него все валить можно. Но бог с ним, с Красным-Милашевичем. Он ведь только меня с дороги убрать хотел, а смоленская шляхта ему была не нужна. Веденского кто под розыск подвел? Тоже Милашевич? А Зотов зачем тебе понадобился? Он-то совсем ни при чем. Он только в шахматы ко мне играть ездил.
- На коленях молю, ваше сиятельство, выслушайте…
- У тебя еще будет время поговорить. Пошли.
Черкасский коротко взмахнул рукой и пошел к выходу. Котов с трудом поднялся и последовал за ним.
Они прошли залу, где служитель тушил колпаком последние свечи, спустились по лестнице. У подъезда стояла запряженная цугом карета. Высоченный гайдук с нагайкой в руке отворил перед князем дверцу.
«А ну как эта плетка пройдется по моим ребрам», - подумал Котов, забившись в угол кареты.
- Трогай! - крикнул Черкасский.
«Нет, не будет он меня бить, - продолжал размышлять Котов. - Я государыне служил. Попугает, кулаками помашет и отпустит. Одно плохо - негодяя Алешку отпустил».
Для ареста Корсака штык-юнкер решил воспользоваться старым, проверенным способом. Заготовь бумагу, но не отсылай по инстанции, чтобы волокиты не было и человек не скрылся, предупрежденный доброжелателями. Крикни «слово и дело» полицейскому отряду, а когда арестованный под замком, заготовленную бумагу и представь.
«Времена не те… Нет прежней строгости, нет порядка. Еле уговорил драгун пойти в театральный флигель. Пришли, а что толку? Видели ведь, что спугнул злодея, так нет, пожар, растяпы, стали тушить. Еще Черкасского откуда-то черт принес. Десять лет не виделись, и вот тебе, - Котов поежился, - однако куда он меня везет?»
Окна кареты были зашторены, и штык-юнкер, осторожно перебирая пальцами, отодвинул занавеску.
- Посмотри, попрощайся, - услышал он негромкий голос. «Что значит - попрощайся? - хотел крикнуть Котов и не посмел. За окнами было черно. Фонарь, подвешенный к коньку кареты, освещал только жирно блестевшую на дороге грязь. Лошади повернули, и на Котова надвинулось что-то темное, непонятное, скрипучее. Мельница, - догадался он. - Мельница на Неглинке. То-то под колесами чавкает. Здесь всегда топь. А на взгорке светятся окна Спаса в Кулешах. Так вечерняя литургия идет. Эх, все дела, дела… Плюнуть бы на службу да пойти в храм. Стоял бы сейчас со свечой в руке. Хор поет, тепло, боголепие…»
Карета опять повернула, и Котов угадал, что она въезжает под Варварскую арку. Он поднял глаза и, словно увидев сквозь потолок кареты лик Богородицы Боголюбской, страстно зашептал молитву.
Запахло рыбой, рассолом, горячим хлебом - они проезжали торговые ряды. «Как есть хочется, - подумал Котов и вспомнил пироги с рубцом, которыми закусывал нынче утром в питейном погребе. - Рядом он, погреб, за углом на Ильинке. Там, поди, и сейчас пьют едят». И как нарочно, дверь ближайшей харчевни отворилась и выплеснула наружу скоморошью музыку, веселые бражные голоса и сытый мясной дух. «Все дела, все заботы постылые… - думал Котов. Сидел бы сейчас в харчевне, мясо бы ел с гречневой кашей…»
Вдруг в мутном свете фонаря возникла фигура мужика в кумачовой рубахе. Видно, он переходил дорогу и чуть не угодил под колеса кареты. Кучер щелкнул кнутом, пьяное мужичье лицо оскалилось и прямо в глаза Котову заорало: «У, ирод! Людей давить? Проклят будь!» Из-за спины мужика высунулась голова юродивого. Он открыл черный, беззубый рот и мелко, дребезжаще засмеялся. Котов отпрянул от окна, прижался спиной к подушке.
- Переписку мою ты отнес? - спросил вдруг Черкасский.
- Куда, ваше сиятельство?
- В Тайную канцелярию, куда ж еще!
- Я, благодетель…
- Зачем?
- Угрожали… Злобились очень. Сам Андрей Иванович Ушаков… Лично! - Хоть бы разобрал письма. Зачем любовные записки поволок?
- Так я говорю, злобились…
- Прибью я тебя, - скучно сказал князь и умолк. Подковы звонко зацокали по брусчатой мостовой, карета выехала на Красную площадь. Храм Василия Блаженного, весь в лесах после недавнего пожара, заслонил собой небо, и Котов истово начал креститься. На Фроловской башне часы пробили одиннадцать раз.
Вознесенские ворота, лавки Охотного ряда, и карета выехала на Тверскую.
- Нам не туда, ваше сиятельство. Ваша московская усадьба в другой стороне была… Или заново отстроились? Куда вы меня везете? Я не могу! У меня служба. Я к воспитанию гардемаринов приставлен… В навигацкой школе, что у Пушкарского двора…
- Отдохнут от тебя молодые души. Не ерзай! Когда подковы лошадей пошли по мягкому и запахло травой, лесной прелью и сквозь стволы деревьев Котов угадал не иначе как стены Страстного монастыря, он совсем потерял голову. Это же окраина Москвы. Карета остановилась. Гайдук отворил дверцу и шепотом что-то долго говорил князю, показывая нагайкой назад. Мимо проехал тяжело груженный возок, потом другой, полный каких-то людей.
- Пусть едут вперед. На постоялом дворе поменяем лошадей, сказал Черкасский. «А ну как выведет меня на Козье болото и порешит, - с ужасом подумал Котов. - За живодерней тоже отличное место для убийства».
- Отпусти, батюшка, - закричал он пронзительно, пытаясь облобызать руку Черкасского.
- Сиди тихо, а то свяжу. Пошел! - крикнул князь кучеру и добавил весело - Мы едем в парадиз - северную столицу. Молись, Котов, молись…

11

Отпущенная после допроса домой Анастасия Ягужинская старалась думать о чем угодно, только не о пережитых ужасах. То вспоминала бал у Салтыковых, то рассматривала присланный из Парижа веер, на белом шелку которого были изображены веселые дамы и кавалеры, то пыталась вспомнить лицо красавца майора, что всю неделю гарцевал перед ее окнами на кауром жеребце. Сейчас исчез майор, не гарцует. И с визитами никто не идет. Все обходят дом, как чумной!
Неприбранная, в папильотках бродила она по дому, засыпала сидя, где придется, и просыпалась внезапно, как от толчка. И опять думала о приятном: об игре в волан у Новосильцевых, о заезжих итальянских музыкантах.
Но когда время подошло к ночи, она заметалась, не находя себе места. Крикнула Лизу, та все пряталась с испугу, и дуреха камеристка сделала книксен: «Одеваться?»- «Куда одеваться? - хотела заголосить Анастасия и отхлестать нахалку по щекам, но сдержалась. Одеваться? А почему бы и нет?»
Она выбрала цвета майской травы юбку с бантами из ажурной тесьмы и парадное, затканное цветами, платье-робу на обширных фижмах. Потом отослала камеристку и стала рыться в большом материном ларце, к которому ранее не имела доступа. Чего только не было в этом старинном, украшенном усольскими эмалями ларчике! Драгоценные камни всех цветов и размеров, оправленные в кованое и филигранное золото: серьги, браслеты, пуговицы, табакерки, мушечницы. Крест в алмазах пожаловал Головкиным сам царь Федор. Мать рассказывала, что в Смутное время семейная реликвия попала в руки Марины Мнишек и только счастливый случай помог вернуть крест назад. В старинном смарагдовом ожерелье мать венчалась с отцом ее.
- Это подходит, - прошептала Анастасия. - Жемчуг требует томности, но томность на допросе не поможет. А темно-зеленые смарагды так значительны! Она примерила одни серьги, другие и неожиданно успокоилась. И так каждый вечер стала Анастасия одеваться, как для бала. Потом шла в угольную гостиную, там садилась у окна и, глядя на свечу, проводила ночь в ожидании повторного ареста.
Коли явятся опять и закричат: «Говори!», то единой заступницей перед строгими судьями встанет ее красота, силу которой хорошо знала девица неполных восемнадцати лет.
Но с арестом медлят. Третьи сутки торчит в палисаднике маленький человечек в цивильном платье, шпион, которого, как собачонку бросил офицер охранять ее от нежелательных встреч. Человечка жалеет прислуга, кормит щами в людской, а он все рвется к парадному крыльцу и что-то записывает маленьким угольком в книжечку.

Предыдущая страница 4 Следующая страница


5 Нина Сорокина

Одного, видно, мало - не уследит… Второй является каждую ночь неотрывно смотрит в окно, следит за каждым ее движением. Пусть смотрят, пусть докладывают своему начальству - она не плачет, не прячется в покоях, она ко всему готова и ждет.
Оплывает свеча в серебряном подсвечнике, устает шея от тяжелых украшений, туго стянутый корсет стесняет дыхание. В доме тихо, только маятник часов стучит неустанно да поскрипывает от ветра оконная рама. Анастасия не зовет Лизу, сама меняет свечу и опять глядит, как выгорает ямка около фитиля.
А потом появился шевалье де Брильи. Она задремала и не слышала, как говорил он со слугами, как вошел, а когда открыла глаза, шевалье уже стоял на коленях, крепко держал ее руку в своей и шептал:
- Oh, mademoiselle, pardonez-moi mon indiscretion… Се bonheur m'est donne par Dieu…note 3
Они встречались на балах и куртагах, обхождение у шевалье было самое светское, походка и жест изысканны. В гавоте он как-то показал себя отличным партнером. Впрочем, вся свита французского посла маркиза де Шетарди знала толк в приличном танцевании. Но мрачен был Брильи совсем не по-французски и уж больно носат. Все словно принюхивался к русской жизни, морщился брезгливо. И только когда взгляд его обращался к ней, на спесивом лице появлялось удивленное и восторженное выражение.
Как быстро он говорит…
«Я полюбил вас, мадемуазель, в тот достопамятный вечер… О-о-о! Я обожаю вас… я ваш раб», - машинально переводила Анастасия. Французский язык только начал входить в моду, и она еще не научилась свободно изъясняться на нем.
Сколько за свою недолгую жизнь она выслушала признаний - робких, похотливых, смелых - всяких. Анастасии нравилось, когда ей поклонялись. Но сейчас ей было не до любви. Она даже не смогла, как того требовал этикет, принять кокетливый вид и улыбнуться отвлеченно, и распаленный де Брильи увидел в смятенном выражении ее лица отблеск истинного чувства.
Он уже завладел парчовой туфелькой и нежно гладил вышитый чулок. Анастасия легонько оттолкнула молодого человека и встала.
- Не подходите к окну, вас увидят. Стойте там! Значит, вы предлагаете любовь неземную, карету и себя в попутчики?
- Так, звезда моя, - прошептал взволнованно шевалье. - Вот славно, - удивилась Анастасия. - Вы говорите по-русски?
- Да, но я не люблю ваш язык. - Его не обязательно любить, важно, что вы на нем говорите. Вы богаты? У вас много людей?
- О! У нас нет собственных крестьян, как у вас, русских. Считать человека собственностью - это вандализм, варварство. Русские дики. Французская нация самая свободная в мире!
- Дальше, дальше, - поморщилась Анастасия, как бы призывая - «говорите о деле!»
- Мой род состоит в родстве с лучшими фамилиями Франции. Герцог де Фронзак по материнской линии, по отцовской линии маркиз де Графи-Дефонте и также бывший интендант полиции маркиз де Аржасон…
- Не надо так много фамилий, - перебила Анастасия. - Мы с царями были в родстве.
- Поэтому я и не решался просить вашей руки. Но сейчас, когда моя преданность… в этих грустных обстоятельствах. Я льщу себя надеждой… В Париже мы обвенчаемся.
- Вы католик?
- Да, звезда моя.
Анастасия отошла в глубь комнаты, села на кушетку и стала задумчиво раскачивать пальцем сережку в ухе. Де Брильи терпеливо ждал, но потом, не совладав с томлением, опять принялся за уговоры:
- Что ждет вас на родине? В любую минуту сюда могут нагрянуть драгуны, и тогда… Холмогоры, Березов или в лучшем случае монастырь. А я предлагаю вам… - Лицо его приняло недоуменное, даже глуповатое выражение. - Францию!..
- Я завтра вам дам ответ, - сказала Анастасия и встала. - Молиться буду, плакать. У вас в Париже, поди, и икон-то нет? Пусть просвятит Богородица…
Де Брильи припал к ее руке.
- Все, хватит. Уходите…
И он исчез. Уж не привиделся ли этот разговор? Анастасия выглянула в окно, всматриваясь в темноту. Стоит… Опять на том же самом месте под деревом. Даже отсюда видно, что молод и недурен собой. А может, он не шпион? Может, он из воздыхателей?
- Спать пора! - крикнула она молодому человеку и рассмеялась.
Он помахал рукой и не тронулся с места.
Анастасия прошла в домашнюю божницу. Сказала де Брильи: «помолюсь, поплачу», а не идет молитва, нет слез, нет смирения. Суровы и осуждающи лики святых. Так и крикнут: «Говори!
» Что делать тебе, Настасенька? Ты ль не была одной из лучших невест в России? Все ты, мамаша. Шесть лет назад умер отец, но только год относила негодница мать траур. И уже опять невеста, опять румянит рябое лицо. А как не хотели родниться с маменькой Бестужевы! Сама рассказывала хохоча - отговаривают, мол, Мишеньку, говорят, беспокойного я нраву. Вот и дохохоталась!
Тьфу… Анастасия плюнула и устыдилась. Не так молиться надо! Мать, поди, сейчас в тюремной камере, в темноте, на соломе. Что ждет ее? Господи, помоги ей, отврати…
Как привезли их вечером в полицейские палаты, так и разлучили, и больше она мать не видела. Анна Гавриловна хоть и была нрава суетного, перед следователями стала важной и сдержанной. Ответы ее были просты - она все отрицала. Не перепугайся дочь, может, и вышла бы матери послабка.
А Настасенька со страху, с отчаяния ни слова не могла вымолвить в ее защиту и согласилась со всем, что внушали ей следователи. И уже потом, вернувшись домой, поняла, что говорила напраслину.
Теперь ищи в святых ликах утешения. За что ей любить мать? Какая любовь, какое почтение, если одевает кое-как, а сама, словно девчонка-вертопрашка, кокетничает с ее же, Анастасьиными, кавалерами. И хоть бы искала себе ровню! Смешно сказать, влюбилась в мальчишку, в курсанта-гардемарина. Анастасия видела его издали - мордашка смазливая, вид испуганный. Ладно, чужое сердце - потемки, играла бы в любовь - полбеды. Так нет, тянуло ее к склока! , к шептаниям, к интригам… Дожили, Анна Головкина - дочь бывалого вице-канцлера-заговорщица! Погубила ты, маменька, мою молодость!
Кто ей теперь поможет? Кому нужна Анастасия Ягужинская? Родственникам? Отчиму? Михаил Петрович Бестужев - дипломат, скупец, фигляр! Скорее всего он и сам уже арестован, трясется от страха и клянет весь род Головкиных и приплод их.
Не идет молитва, ни восторга чистого, ни экстаза… Не понимают они ее, эти суровые мужи в дорогих окладах. Икона «Умиление» самая старая, самая чтимая в доме. Лицо у Заступницы ласковое, но не для нее эта ласка. Прильнула к младенцу, нежит его и вот-вот зашепчет: «Мысли твои, девушка, суетные. Где твоя доброта, где терпение? Жизнь суровая, она не праздник».
- А я праздника хочу, - сказала Анастасия. - Радости хочу, блеска, музыки. Все было в руках, да вырвалось. Но я назад верну!
И чувствуя крамольность мыслей этих в святом месте, она, как была в сорочке, босая, кинулась в зеркальную залу. Раньше здесь кипели балы! Она подтянула батист, обозначив талию, подняла игриво ножку, помахала ей, глядя, как пенятся у пятки оборки, и пошла в менуэте, составляя фигуры одна другой вычурнее.
Де Брильи пришел на следующую ночь уже в дорожном платье, вооруженный чуть ли не десятью пистолетами, еще более мрачный и пылкий. Увидя Анастасию во вчерашнем роскошном наряде, весь так и затрепетал, то ли от любви, то ли из боязни получить отказ. - Как же мы уедем? - спросила Анастасия. - За домом следят.
- Шпиона убрали, звезда моя.
- Уж не смертоубийство ли? Зачем мне еще этот грех на душу?
- Нет. Зачем его убивать? Ему заплатили, и он ушел. Анастасия осторожно выглянула в окно. «Стоит… прячется за липу. Значит, этот… не шпион. Где я тебя видела раньше, в каком месте? Сейчас недосуг вспоминать. Кто бы ты ни был - прощай!»
Прошептала тревожное слово и будто опомнилась: «Что делаю? А как же маменька? Уеду, значит, предам ее навсегда! - Она замотала головой, потом выпрямилась, напрягла спину, словно телесное это усилие могло задушить бормочущую совесть. - Здесь, матушка, я тебе не помощница… только хуже. И не думать, не думать…»
Она повернулась к французу и улыбнулась
благосклонно.
- Как зовут вас, сударь мой?
- Серж-Луи-Шарль-Бенжамен де Брильи. - Он склонился низко.
- Ну так едем, Сережа.

12

Когда Никита читал, писарь держал бумагу обеими руками и с опаской косился на Белова. Тот стоял рядом и тоже, хоть уговору о том не было, запустил глаза в государственный документ. Никита читал внимательно, хмурился, а Белов иронически усмехался.
Донос был написан лаконично, но в редких эпитетах, в самих знакax препинания чувствовалось вдохновение. Трудно было узнать Алену Корсака в герое котовского «эссе»- лукав, необуздан, подвержен самым худым и зловредным помыслам, одним словом, злодей!
- Звонко написал, - подытожил Белов. - Слово сказать не умеет, а пишет, что тебе Катулл.
Лучше не вспоминай Катулла. Не та компания. У Котова, я думаю, образец есть. Вставь фамилию в пустые места - и бумага готова, - сказал Никита и тихонько потянул к себе листок, писарь сразу воспротивился и обиженно запыхтел: - Порвем, Фома Игнатьевич, отдай бумагу, а?
Писарь даже не удостоил молодого князя ответом. Он решительно отодвинул руки Никиты, старательно свернул донос и спрятал его за пазуху.
- Все, господа, - твердо сказал он, - мне библиотеку запирать пора.
- Оставь его, - сказал Белов на ухо Никите, но достаточно громко, чтоб писарь его услышал. - Он трусит. Если человек так трусит, то толку от него не жди. Я пошел домой, спать хочу.
- Спать? Что же ты по ночам делаешь? - машинально спросил Никита.
- Мечтаю, - ответил Белов с металлом в голосе и ушел, хлопнув дверью.
Фома Игнатьевич просительно и жалко заглянул в глаза Оленеву, но тот не тронулся с места.
- Зачем вам сия бумага, наивный человек? - прошептал писарь. - Сам по доброй воле я ее никому не отдам, а коли явится штык-юнкер, он мигом другую сочинит. А я место потеряю. Пойдемте, князь.
- Я понимаю, что в наше время деньги - пыль… Но клянусь…Никита прижал руки к груди. - Я на всю жизнь запомню твой добрый поступок. Отдай бумагу…
Они вышли в коридор, и писарь долго рылся в карманах - достал деревянную табакерку и спрятал, повертел кошелек в руках и тоже убрал, потом вынул ключ от библиотеки и синий, грубый, как парус, носовой платок, который зачем-то сунул под мышку. Никита не обращал внимания на эти суетливые движения, он держал глазами Писарев камзол, в недрах которого скрывался котовский донос.
- Вам паспорт Корсака нужен, вот что, - как бы между прочим заметил писарь, никак не попадая ключом в замочную скважину. - А самому Корсаку подальше куда-нибудь.
- Если Алешка не арестован, то в бегах. Дайте я запру. Руки у вас трясутся, - сказал Никита, незаметно для себя переходя на «вы». - Самое милое дело, пересидит бурю, а потом можно и назад можно и дальше навигации обучаться.
- Зачем же паспорт красть?
- Затем, чтоб Котов разыскать его не смог. Корсак куда ни бег, но прибежит к маменьке, в сельцо Перовское. А местечко это только в паспорте и указано. Был человек, и нет человека - порожнее место. Никита внимательно посмотрел в глаза писарю.
- Все школьные документы сосредоточены в кабинете директора. Как войдешь - правый шкапчик у окна.
- Достань, Фома Игнатьевич, - воскликнул Никита и, видя отрицательный жест писаря, добавил: - Неужели тебе Алешку не жаль?
- Мне всех жаль. И его, и тебя, батюшка, и особливо себя самого. - Писарь огорченно махнул рукой и понуро побрел прочь.
Что-то упало с глухим стуком под ноги Никите. Он нагнулся синий платок. Оленев хотел вернуть писаря, но остановился - рука нащупала какой-то твердый предмет. Он поспешно развернул платок и увидел маленький ключ с костяной дужкой и тонкой цепочкой, которую вешают на шею.

13

Сторож навигацкой школы, Василий Шорохов, был любопытнейшей личностью. Во всем его облике - в форменной одежде, чулках, на пуговицах, непомерно больших, разношенных башмаках, в красном отмороженном лице, украшенном зимой и летом черной треуголкой, - угадывался моряк, не один год ходивший по палубе.
Он плавал когда-то на галерах, где на каждом весле сидело по шести человек, ставил паруса на четырнадцатипушечной шняве «Мункер», работал на верфи и, наконец, стал бомбардиром.
Вершиной его морской удачи, самым светлым воспоминанием, была битва при Грингаме в 1720 году, в которой он участвовал корабельным констапелем (старшим бомбардиром) и от самого Петра Великого получил именной подарок.
Продвигаться по службе дальше помешала ему страсть к крепким напиткам. Он мог месяцами не пить, а потом вдруг срывался и, словно с ума сходил, накачивался ромом, буянил, себя не помнил, и когда матросы на следующее утро рассказывали о его пьяных подвигах, он только стонал: «Да неужели, братцы? Что ж не остановили-то?»
Последним кораблем его была легкая голландская «Перла», купленная Россией после Гангутской кампании. Капитаном на ней был датчанин Делапп, известный во всем флоте трезвенник.
Однажды Шорохов «сорвался». Обошел после вахты все имеющиеся в городе кабаки, погреба и таверны и, чего с ним никогда не случалось, заблудился. Не найдя в тумане свой корабль, он переночевал на берегу у кнехтов.
Ночное отсутствие его было замечено. Может быть, и сошла бы Шорохову с рук его пьяная бестолковость, но капитан, как на грех, получил накануне выговор от начальства, выговор несправедливый и тем более обидный, что о человеке, сделавшем выговор, во флоте говорили: «Он умеет ладить только с Бахусом». Обозленный Делапп решил на примере Шорохова наказать «этих проклятых русских пьяниц». Артикул от 1706 года - «А кто на берегу ночует без указу, того под кораблем проволочь»- еще не был забыт, и капитан отдал приказ килевать своего констапель, как простого матроса. Шорохова уже привязывали к решетчатому люку, когда Делапп сжалился и заменил килевание кошками.
Наказание это считалось легким, к тому же молодой мичман, руководивший экзекуцией, так переживал и нервничал, что кошки довольно милостиво прошлись по дубленой коже главного бомбардира. Но уж лучше бы били сильно, да с толком. Кошка - плеть с узлами на концах ремней. От частого употребления узлы пропитываются потом и кровью, поэтому становятся тяжелее свинцовых. Неумеха - матрос, жалея констапеля и бестолково размахивая кошкой, перебил несчастному какую-то важную жилу. У главного бомбардира отнялась рука, и за ненадобностью он был списан на сушу.
Жизни без моря Шорохов не мыслил и, сойдя с корабля, считал себя конченым человеком. По рекомендации все того же молодого мичмана он попал в Сухаревскую школу, опоясался подвязкой с ключами, стал топить печи и стеречь убогое школьное добро. Пил он теперь редко, денег не было, но всякое бывало.
Однажды его обидели. Дознания не выявили имени обидчика, сам Шорохов его не помнил, некоторые утверждали, что его не было вовсе. Но пьяный сторож, у которого всегда была про запас обидчица - собственная горькая судьба, обежал с дубиной всю школу, потом сорвал со стены учебное пособие - абордажный топор - и, призывая восторженно носившихся за ним курсантов «не спускать вымпелы и марсели перед неприятелем», бросился крушить школьное имущество. Он высадил два окна, порубил шеренгу стульев, расколол пополам глобус и чуть было не задушил Котова, который в одиночку (всегда больше всех надо правдолюбцу!) стал подавлять бунт. Шорохова с великим трудом угомонили, абордажный топор спрятали, а на его место повесили другое учебное пособие - канат, чтоб в случае необходимости вязать буйного пьяницу. Котов хотел выгнать сторожа, но директор его пожалел и оставил в прежней должности за патриотический дух и пряные морские рассказы.
Шорохов был прирожденным рассказчиком. Героями его повествований были он сам, живые и покойные товарищи его, крутые и добрые капитаны, а чаще корабли. О них он рассказывал, как о живых людях, описывая всю жизнь от рождения где-нибудь на Партикулярной верфи, когда нарядный и юный корабль сходил со стапелей, до смертного часа под огнем неприятельских ядер, до рваных в клочья парусов и неизлечимых пробоин, с которыми уходил он от житейских бурь в морскую глубину.
Чтобы послушать сторожа, курсанты часто вскладчину покупали бутыль дешевого воложского вина и шли в каморку под лестницей, поэтому никого не могло удивить, что князь Оленев и Саша Белов проводят вечер в обществе убогого, отставного бомбардира.
Шорохов уже съел изрядную часть индейки, принесенной Никитой, разогрелся ромом, снял опояску с ключами, бросил на стол и, покуривая трубку, продолжал рассказ. Слова его, словно цветные кубики смальты, послушно ложились один к другому, а жест и оттенки голоса скрепляли их, подобно цементу, и создалась мозаичная картина ушедшей жизни, картина, которая не жухнет от света, не боится сырости, огня и воды.
- Я в молодости некрасивый был, щуплый. Сейчас я не в пример шире, рука только плохо слушается. И вот стою у фок-мачты, трясусь, как оборванный шкот на ветру, а стюрман вопрошает: «Он убийца? Он?»- и в матроса этого, каналью, пальцем тычет.
- Подтвердил? Рассказал, что видел? - нетерпеливо перебил Никита. - Слово, как кость, в горле застряло. И ненавижу я убийцу, из за кошелька человека ножом пырнуть! Мыслимо ли? И жалко мне этого негодяя - знаю ведь, что его ждет. Тем временем труп принесли, и как стали убийцу с убиенным им снастить, тут меня и прошибло. Поднялась во мне волна, и я бегом к борту травить, все кишки наизнанку вывернул. А на корабле шум! Убийца не дает себя к мертвецу привязать, кусается, орет, а стюрман еще громче: «Кончайте скорее! - кричит, - невозможно этого видеть!»И рукояткой кортика убийца по виску - раз! Тот и затих.
Белов показал глазами на ключи. Никита кивнул, вижу, мол, погоди… Сторож шумно глотнул из глиняной чарки, утерся рукавом.
- Бросили их за борт, и, как мне показалось, очень долго они летели. Все-то я рассмотреть не успел. Связаны они были спинами, веревки на груди крест-накрест, ступни ног у мертвого судорогой сведены, а у другого - мягкие, и одна ступня покалеченная, без единого пальца - то-то он хромал. Я чуть было за ним не упал, да стюрман поймал за штанину. «Молодец, - говорит, - Шорохов, уличил убийцу!»А я уж глаза закатил.
Никите вдруг гадко стало, что поят они старого человека и про жизнь его расспрашивают не из интереса, а чтобы заговорить, отвлечь. Он налил себе рому и выпил залпом. Белов посмотрел на него удивленно, но Никита, будто так и надо, закусил луковицей, вытер заслезившиеся от едкого сока глаза и сказал:
- И правильно сделал, что уличил. Так этому негодяю и надо. А дальше что было?
- Василий, - не вытерпел Саша, - почему у тебя так много ключей? У нас в школе и дверей-то столько нет. - Это первый этаж, - провел сторож по связке пальцем, - это второй, это канцелярия, потом кабинет их сиятельства, обсерватория, рапирный зал… Много. Белов взял связку, заинтересованно позвенел ключами и незаметно исчез. Когда через полчаса Саша вернулся назад, Шорохов и Никита были совершенно пьяны. - Я прыгнул в воду. Вода ледяная - октябрь! За мной и солдаты в воду попрыгали. А солдат, известное дело, моря боится. Ему все равно, что сам государь спасать их подлые души прибыл.
Историю эту о том, как в версте от Лахты сел на мель бот, идущий из Кронштадта, и как император Петр по пояс в воде добрался до бота и спас людей, знали все в навигацкой школе наизусть. После этого вояжа государь простудился и слег, чтобы больше не встать.
- И уснул от трудов Самсон Российский, - подсказал Саша заключительную фразу, уже ставшую в школе пословицей.
- Тебе этого не понять, - сказал Шорохов строго. - Был у России флот да нет его. Почил царственный Адмирал! - И сторож захлебнулся пьяными слезами.
- Ты мне вот что, друг Василий, скажи. - У Никиты падала голова, и он двумя руками поддерживал ее в вертикальном положении. - Почему русские пьют так невесело?
- А чего веселиться-то?
- Француз - тот пьет шампанское и весь ликует.
- Это он по глупости. Немцы не радуются.
- Так они и не пьют! - весело сказал Саша и похлопал себя по груди, давая Никите понять, что похищение паспорта удалось.
- Ключи давай, - сказал сторож.
Саша смутился. Он был уверен, что Шорохов не заметил отсутствия ключей. Сторож допил чарку до дна, сунул ключи в карман и ушел, приговаривая:
- Ликует! Полчаса поликуешь, а потом посмотришь вокруг ма-ать честная!..
У Никиты не шли ноги. Он всем телом наваливался на Сашу и невнятно бормотал:
- Горло болит… Посмотри, Сашка, а? Или у меня здесь не горло?
Белов еле дотащил его до квартиры. Гаврила всполошился, уложил барина в кровать.
- Никита Григорьевич, батюшка родимый, да как же…? - причитал камердинер, поднося к носу барина нашатырный спирт.
Но тот мотал головой, отпихивал Гаврилу и все толковал про кость в горле, про труп с покалеченной ногой, про море, красное на закате. У него поднималась температура.
На следующее утро Белов рано явился в школу. - Фома Игнатьевич, ты обронил давеча, - сказал он писарю, встретив его в коридоре, и, не замедляя шага, сунул ему в руки синий платок.
Писарь быстро оглянулся по сторонам, ощупал платок, снял парик и отер вспотевшую вдруг лысину и только после этого спокойно пересчитал деньги.

14

Всю ночь Никита метался в жару. Гаврила менял компрессы, вливал в рот больного освежающее питье и мучился вопросом - самому ли делать кровопускание, которое он никогда не делал, или дождаться дня и позвать лекаря. Кровопускание сделать он так и не решился, но задумал на будущее купить скальпель и выучиться всем хирургическим приемам.
К утру Никита затих, убрал руку с горла - он все время тер шею в беспамятстве, и Гаврила, благословляя небо, ушел на цыпочках в свою комнату. Никита не уснул, как думал камердинер, а именно проснулся. Голова была тяжелой, гудела, как пчелиный рой, но мысли были ясными. Он стащил с себя мокрую от пота рубаху, надел халат.
«Где я вчера был? Я, кажется… Ах да, Шорохов… Если мне так плохо, каково же ему? Он ведь старик. Во рту мерзко, словно мыши там свили гнездо!»
Он взял стоящий на столике бокал. Питье было чуть сладковатым, с запахом мяты. «Рассолу бы огуречного», - подумал он с тоской.
Отчего русские пьют так невесело? Евангелический пастор, учивший его дома латыни, сказал как-то в разговоре с отцом, князем Оленевым, с которым очень любил беседовать:
- Русские оттого много пьют, что очень благочестивы. Пост возбраняет вам есть питательную пищу, и вы едите одни грибы. А грибы тяжелы и неудобоваримы. В России пьют водку, как могучее желудочное средство.
- Водка - не клистир, - сказал тогда отец и долго смеялся.

Предыдущая страница 5 Следующая страница


Трое из навигацкой школы 6

Отец… Мысли о нем никогда не покидали Никиту. Охотнее всего он вспоминал не лицо его и не жест, а то чувство, которое он вызывал при встречах, вспоминал детское ощущение праздника, когда приезжал князь из очередного посольского вояжа и мать светилась, как на Пасху, а он, щербатый мальчишка, смеялся восторженно, получая все новые и новые игрушки из обширных недр заграничного сундука.
Но чаще всего против воли тревожила память сцена расставания. Что же вы сердитесь, батюшка?
Никита распахнул окно. Забор, тяжелые, обитые металлом ворота, листья на березах, зелень в огороде - все было мокрым. Видно, опять шел дождь. Где-то тревожно мычала корова, телега простучала по бревнам мостка через ручей.
«Похоже на Холм-Агеево, - подумал Никита, вспоминая свою мызу под Петербургом. - Впрочем, ничем не похоже внешне, но тот же запах, те же звуки. Как там, дома? Какая разница, кто у них родится? Наследство… Разве это важно? Важно то, что у меня будет брат или сестра и я буду любить ее».
Никиту отослали в Москву, когда Григорий Ильич Оленев, батюшка, после пятилетнего вдовства женился на гоф-девице Арсеневой. Молодая жена не настаивала на отъезде пасынка, и князю Григорию Ильичу очень не хотелось отсылать сына в навигацкую школу, но по какому-то неведомому порядку все, в том числе и Никита, понимали, что его отъезд необходим. Присутствие его в доме было нежелательно по многим причинам, но более всего из-за того, что, как ни старался князь стушевать это, сын был незаконный.
Тайну своего рождения Никита узнал из пакета, доставленного по почте. Подробно и злобно объяснялось в нем, что покойная княгиня Оленева не мать ему, а настоящая мать - немецкая мещаночка, получившая от князя большой куш «за труды». «Рождение твое приключилось в Мюнхене, а в Петербург прислали тебя с почтовой каретой. Когда несчастная Катенька презентовалась корзиной с младенцем и кормилицей, не имевшей при себе даже рекомендательного письма, то упала в беспамятстве, и было опасение за ее жизнь».
Катенька, как называли в письме его мать, княгиню Оленеву, была представлена невинной жертвой, отец - простаком, попавшим в капкан соблазна, и только он, Никита, плод греха и мерзости, был ответствен за свое рождение.
В то время князь курьерствовал по Италии, и три месяца ждал Никита его приезда, душевно терзаясь, часами простаивая у склепа на Лазаревском кладбище, словно ожидая ответа или знака от мертвой, горячо любимой и ласковой, саму память о которой хотели у него отнять.
И когда отец приехал, и Никита, рыдая, отдал ему письмо, которое всегда носил при себе, князь прочитал послание, швырнул его на пол и ушел в страшном гневе, не желая объясняться с сыном. Только через сутки произошел разговор.
- Родила тебя немка. Уж пятнадцать лет, как нет ее в живых, она умерла родами. Так что платить за тебя было некому!
- Что же вы сердитесь, батюшка? - спросил Никита дрожащим голосом и понял - за то, что носил на груди и перечитывал эту бумагу, за то, что поверил ей и теперь, пусть почтительно и робко, требует от отца отчета и сочувствия. И поняв это, сказал: «Простите меня…»
- Катерина Исаевна, твоя мать, - князь сделал ударение на последних словах, - нашла в тебе радость. Я ее при жизни обижал, не обижай ее после смерти. О пасквиле забудь!
Но князь сам вспомнил через год про анонимное письмо, когда сообщил сыну о намерении жениться.
- Тебя незаконным хотели видеть в поисках наследства. Коли я женюсь и у меня будут дети, то тетка твоя, - князь возвысил голос, и Никита понял, кто автор пасквиля, - может, и подружиться с тобой захочет. Добра от нее не жди. Она тебя приветит, а потом по судам затаскает.
Тетка жила в Москве в родовом гнезде Оленевых, но за два года учебы Никита ни разу не видел ее. И вдруг Ирина Ильинична сама пожаловала к племяннику. У нее было веселое и безжалостное лицо. Никита старался быть вежливым, и беседа велась непринужденно, в светском тоне.
- А как дела дома? - спросила она как бы между прочим.
- Хорошо, - пожал плечами Никита. - Хорошо то хорошо, да знаешь ли ты, что молодая княгиня, мачеха твоя, на сносях? Да, да… На пятом месяце! Ежели у них родится дочь - твое счастье, а ежели сын, то как был ты незаконным, так им и останешься.
Никита не нашелся, что ответить, а Ирина Ильинична взяла у Гаврилы розовой эссенции, румян и укатила, весьма довольная собой.
Свиданию с теткой Никита был обязан своим первым литературным произведением - «Трактатом о подлости». Гаврила и раньше замечал, что на барина иногда «находило»и он за вечер столько ломал перьев и портил бумаги, сколько хорошему писарю хватило бы на месяц.
Но в этот раз бумаги было изведено мало, а трактат явно получился. Никита, правда, подозревал, что это заслуга не столько его самого, сколько Катулла, чьими цитатами он нашпиговал свой труд, как баранину чесноком. Что ж делать, если мысли есть, да толкутся в беспорядке, ярость есть, да не выскажешь, слова витают, жужжат, как комары. А у Катулла фраза гремит, как анафема с амвона.

Что за мстительный бог тебя подвинул
На губительный этот спор и страшный?note 4

Катулл был так ему созвучен, так до последней капли понятен, что перо выводило латинские фразы, как свои, только что написанные. Трактат он кончил угрозой, занесенной над теткой, словно топор: «Жадному коршуну в корм кинут презренный язык. Сердце собаки сожрут, волки сглодают нутро» note 5.
Писать было так мучительно и сладко, что он и думать забыл о визите родственницы, а запомнил, как счастлив был, сочиняя трактат, как умен, как неуязвим для человеческой злобы и корысти.
Служанка прошла по двору с подойником, и Никите захотелось парного молока - теплого, с вздутой пеной.
«После попойки хорошо молоком отпиваться», - вспомнил он слова Шорохова, сел за стол и решительно вывел: «Трактат о пьянстве».
«Человек тратит весь свой наличный капитал до копейки, портит здоровье свое, подвергает себя гонениям и насмешкам и все для чего? Что ищут люди в состоянии опьянения, изгоняя из себя человека и принимая образ бессловесного скота? Если бы человек по божьему умыслу и деянию его был бы сотворен всегда пьяным, то какие бы деньги платил за столь чистое и светлое состояние трезвости!»
Он опять выпил мятной настойки и еще решительнее продолжал: «Именно разумом отличил Господь человека от всех живых тварей на земле. Разум - это способность мыслить, а пьет человек для того, чтобы лишить себя этой возможности».
Дальше он начал дробить эту мысль, развивать ее «вглубь и вширь», называя всех пьющих преступниками, втаптывающими в грязь величайшее свое сокровище - мысль, и так далее, и…
Исписав листок, Никита внимательно прочитал написанное. Трактат получался скучным, назидательным и бескровным, как гербарий в тетрадках евангелического пастора. Пришлось листать спасительного Катулла.
Вот оно! «Потому-то с утра и до рассвета, - подсказал ему поэт, - обжираетесь вы, нахально пьете…» note 6 Никита, даже не выяснив толком, почему пьянствуют Порций с Сократием, начал вписывать цитату в свой труд. Какие эпитеты! «Отребье мира, пакость, подхвостники Пизона…» Нечаянно страница перевернулась…
Ну-ка, мальчик - слуга, налей полнее.
Чаши горького старого Фолерна…note 7 - прочитал Никита и невольно засмеялся - как хороши строки!
Он прочитал стихотворение целиком, потом еще раз, наконец повторил наизусть. Гений Катулл!
Никита подошел к окну и с улыбкой на лице порвал трактат пополам и еще раз пополам. Клочки бумаги закружились в воздухе, как тополиный пух, облепили мокрое крыльцо, некоторые долетели до огорода и белыми заплатами украсили капусту.

Ты ж, погибель вина - вода, отсюда
Прочь ступай! Уходи к суровым, трезвым людям…

Никита потянулся, зевнул и лег, чтобы проспать до полудня.

15

В гостиной Веры Дмитриевны Рейгель, полковничьей вдовы, рядом с хозяйкой сидел у столика маленький, усохший господин преклонных лет. Грустные, большие глаза его со вниманием остановились на жабо кружев «англетер» на шее Белова и словно остекленели, не мигая.
- Граф, это весьма добросовестный и учтивый молодой человек, - представила Вера Дмитриевна Белова.
Саша поклонился.
- Простите, сударыня, что я отрываю ваше драгоценное время. Я пришел уведомить вас, что обстоятельства вынуждают меня срочно уехать, и поэтому вчерашний урок был последним.
- Ах, какая жалость! - Хорошенькое, краснощекое личико Веры Дмитриевны приняло строгое выражение. Ваш дом, - заторопился Белов, - оставил в душе моей неизгладимые впечатления, и я беру на себя смелость просить вас о величайшем одолжении. - Саша передохнул, поднял было глаза, но тотчас опустил их в пол. - Я попал в ваш дом по рекомендации своего батюшки. Наше соседство в Тульской губернии дает мне право надеяться… Вы были благодетельницей моей в Москве, не оставьте своей милостью в Петербурге. - И он умолк, сделав вид, что совершенно смешался.
- Так вы едете в Петербург? - Вере Дмитриевне приятно было смущение Александра, она сложила губы сердечком и покровительственно улыбнулась. - Чем же, Александр Федорович, я могу помочь вам?
- В разговоре вы упомянули как-то, что ваш брат, сударыня, имеет крупный военный чин и связи в Сенате. Если бы вы написали Юрию Дмитриевичу, что я два года репетиторствовал Мишеньку в математике…
- А! Поняла, вам нужно рекомендательное письмо. Но я ума не приложу, чем может быть полезен вам мой брат. Вы ошибаетесь, никаких связей в Сенате у него нет, и вообще он далек от дел двора.
- Невинные развлечения боевой жизни… - сказал граф баском, неожиданным при его хилом строении. - Военный смотр. Новый манер военной экзерциции.
Вдова стрельнула глазами в графа и улыбнулась, словно тот сказал что-то остроумное.
- Я напишу письмо. Садитесь, Александр Федорович. Выпейте венгерского. Великолепным вином осчастливил меня граф Никодим Никодимыч. - И она опять всплеснула взглядом с милой ужимкой, а граф оторвал, наконец, глаза от Сашиного кружевного воротникаи приосанился самодовольно.
Саша послушно сел на кончик стула и покосился на початую бутыль вина.
- Бери орешки, юноша. - Граф пододвинул поднос с пряниками и орехами.
- Благодарю. - Белов вскочил и шаркнул ногой. Орех был твердым, как морская галька.
Вера Дмитриевна принесла из соседней комнаты письменные принадлежности и стала аккуратно расставлять их перед собой.
- Так что вы толковали про Матрену Монс? - возобновил граф прерванную Сашиным приходом беседу.
- Матрена Монс - мать Натальи, была замужем за генералом Балком. Вы знаете семейство Балков? - обратилась Вера Дмитриевна к Белову.
- Не имею чести знать, - поспешно отозвался тот, перекатывая во рту орех.
- Никодим Никодимыч попросил меня рассказать про Наталью Лопухину, заговорщицу, - строго сказала Вера Дмитриевна, всем своим видом показывая, что государственные дела ей вовсе не безразличны. - На чем мы остановились?.. Ах, да… Анна Монс, королева немецкой слободы и возлюбленная покойного государя, приходилась Лопухиной теткой. Вы знаете, Никодим Никодимыч, я все могу понять и простить, но поверьте, они заслуживают порицания. Монсы - ужасная семья!
- Да, да… Я помню. Там кому-то заспиртовали голову. Вера Дмитриевна необычайно оживилась и отложила в сторону бронзовую песочницу, которую долго трясла над чистым листом бумаги, проверяя, есть ли в ней песок для промокания.
- Вы говорите о Вильяме Монсе, дяди Натальи. Он красавец был. Они все, и Монсы и Балки, были красивы, но сидели бы тихо со своей красотой. Вильям был влюблен в государыню Екатерину, и злые языки поговаривали, что не без взаимности. За эту любовь его и казнили. Он на эшафот взошел с тремя медальонами. Вера Дмитриевна не просто рассказывала, она проигрывала всю сцену. - На каждом медальоне было изображение государыни, и он поочередно их поцеловал. Тогда умели любить! После казни Петр велел голову Монса заспиртовать, сам принес банку в комнату государыни и поставил на стол в назидание.
- Хорошо назидание! - не выдержал Саша.
- И как вы все это помните? - пробасил граф с полным недоумением. - С той казни уж двадцать лет прошло. Вы тогда ребенком были.
- Да об этом вся Москва сейчас говорит! - вскинула руки Вера Дмитриевна. - Еще не то вспоминают!
Саша посмотрел на нее с тоской. В письме была написана одна фраза: «Драгоценный брат мой!»
«Раньше, чем через три часа, я отсюда не выйду, - подумал Саша. - Сижу, как дурак, катаю во рту орех и жду неизвестно чего. Даю голову на отсечение и даже спиртование, что она так и не напишет рекомендательное письмо».
У Саши были все основания для беспокойства. Сейчас полдень. Почтовая карета, с которой он намеревался уехать, отбывала в пять, а он еще не успел предупредить о своем внезапном отъезде Никиту.
- А муж Натальи - двоюродный брат несчастной царицы Авдотьи Федоровны…
«Это какая же Авдотья? - силился сосредоточиться Саша. - Евдокия! Евдокия Федоровна Лопухина - опальная супруга Петра I. Последнее время она жила в Новодевичьем монастыре. Может, и сейчас там живет, а скорее всего уж умерла по старости».
- Степан Васильевич, муж Натальи, - торопилась рассказать Вера Дмитриевна, - добрый человек, но трудно понять, чего в нем больше - доброты или безволия. Их поженил государь Петр. Говорят, против их воли. Наталья всю жизнь ненавидела мужа, а дама она прыткая, любила балы да танцы и излишней скромностью не отличалась. Ее связь с бывшим гоф-маршалом Левенвольде известна даже в Париже. И только ссылка гоф-маршала разорвала эту порочную связь. О, граф, поймите меня правильно! Кто же не любит балы? Я не лицемерка и не ханжа… - Вера Дмитриевна опять принялась трясти песочницу, чтобы просушить давно высохшие чернила. - Но если Степан Лопухин заодно со своей супругой, вы знаете, он тоже арестован, то доброта его не более чем маска на лице хищного зверя.
Вера Дмитриевна обладала вполне светским качеством охаять и очернить любого из своих знакомых да и незнакомых людей, если в этом возникала в разговоре надобность. При этом она не уставала повторять: «Я человек искренний, я не лицемерка», и собеседник, который, может, и хотел сказать слово в защиту охаянного, стоял перед выбором - либо согласиться с ней во всем, либо признать себя именно человеком неискренним и лицемерным.
Граф в продолжение всей беседы только поддакивал, повторяя эхом слова Веры Дмитриевны, и время от времени, словно забываясь, вставлял неясные, не имеющие отношения к разговору фразы армейского образца.
Вернуться к рекомендательному письму Веру Дмитриевну вынудили турки, которых она имела неосторожность приплести к семейству Лопухиных. Граф вскинулся, как боевой конь, заиграл глазами и, перебив хозяйку дома, стал долго и обстоятельно рассказывать про триумфальный въезд Измайловского полка в Петербург после заключения мира с турками.
- Вначале шла полковая артиллерия под командой гвардииот-бамбардир-поручика, потом квартермистр Соколов, потом…
Вера Дмитриевна попыталась было вернуть беседу в пробитое русло, но граф говорил без пауз, на одном дыхании, и она, досадуя на его разговорчивость, принялась за начатое письмо.
- …Шарфы имели подпоясаны. - Граф обращался уже к Саше. - У шляп кукарды лаврового листа. Очень много тогда лаврового листа прислали для делания кукардов у шляп в знак древлего обыкновения. Красиво, знаете… Знамена, блеск литавр, музыка! Генерал Апраксин верхами, за ним две заводные лошади. А далее с двумя Пешковыми скороходами по бокам и верховыми пажами-егерями сзади сам генерал-лейтенант Густав Бирон, отличнейший был человек..
Вера Дмитриевна выразительно кашлянула. Если уж поминать в разговоре сосланных Миниха или Левенвольде, или братьев Биронов, то извольте в осудительных тонах или с насмешкой. Так принято в приличном обществе. Может, Густав Бирон и «отличнейший человек», но про брата его экс-регента такого не скажешь. Им, злодеям, только мягкосердечие государыни жизнь спасло!
- Исправен в службе, храбр, надежен в деле, - продолжал граф патетическим тоном. - Не помните, Вера Дмитриевна, куда его сослали?
- Не помню. - Она поморщилась, зачеркнула все, что написала и взяла чистый лист бумаги.
- Биронов, бывшего экс-регента и бывшего подполковника Измайловского полка Густава Бирона, определили сейчас на жительство в Ярославль, - не вытерпел Саша, и граф посмотрел на него уважительно, вот, мол, совсем молодой человек, а так разбирается в политике.
Но Вера Дмитриевна не желала обсуждать события, которые не имели прямого отношения к лопухинскому заговору.
- Вы ведь знали Анастасию Ягужинскую, граф? Да, дочь Бестужевой. Вообразите, такая прелестная девица, а тоже поддалась соблазну. - Она помолчала, словно опасаясь, что Никодим Никодимыч возобновит триумфальное шествие, но граф молчал, и она спокойно повторила: - И тоже поддалась соблазну.
- Вы не сомневаетесь в ее виновности? - тихо спросил Саша.
- Как же можно сомневаться, когда про заговорщиков рассказывают такие ужасы. Арестовали, значит, виновны… Правда, насколько мне известно, Анастасия сейчас дома, под домашним арестом.
- Анастасию Павловну увезли сегодня ночью. Я думаю, вслед за матерью в Петербург, - сказал Саша, яростно стиснул зубы и к удивлению своему раскусил ненавистный орех.
- Так она уже не под домашним арестом? - Вера Дмитриевна опять вскинула руки. - Граф, вы только послушайте!
- Только послушайте… - повторил граф сокрушенно.
- Александр Федорович, откуда вам это известно?
Саша хотел сказать, что сам видел, как Анастасия садилась в карету в сопровождении господина в цивильном платье, но вовремя остановился и пожал плечами, как бы говоря, это уже все знают. В благодарность за такую новость Вера Дмитриевна не только налила Саше вина, но даже вспомнила, что не заплатила ему за три урока. Как только она вышла за кошельком, граф так и засветился в Сашину сторону. Сейчас, мол, поговорим…
- Нас само Императорское Величество Анна Иоанновна собственной персоной изволили трактовать вином, всех лейб-гвардии полков и штаб-обер-офицеров, - сказал он шепотом и улыбнулся.
- Достойный граф Никодим Никодимыч, - Саша прижал руки к груди, - ко всему, что касается лейб-гвардии, я имею чрезвычайный интерес.
- Государыня в середине галереи изволили стоять. Им учинили нижайший поклон, и Ее Императорское Величество изволили говорить нам такими словами… - Голос графа снизился до самого интимного, сокровенного тона, но в комнату вошла Вера Дмитриевна, и он, любовно поправив на Саше кружева, грустно замолк.
«Индюк! - подумал Саша. - Триумфальное шествие глупости! Почему ты так равнодушен к судьбе Анастасии и ее матери и всех Лопухиных? Все принимает на веру! И эта гусыня Вера Дмитриевна туда же…» Арестовали, значит, виновны!«И ведь не злая женщина, а верит всякой сплетне. Как можно в наше время не дать себе труда рассуждать?»
Саша уже забыл, что те же самые роковые слова: «Взяли, значит, виновна», - он говорил сам испуганному и смущенному Алексею. Вера Дмитриевна меж тем с легким стоном опять принялась за письмо.
- Красавица моя, не мучайтесь. Я сам рекомендую этого прекрасного молодого человека, - сказал граф неожиданно. - Не женское это дело, рекомендовать человека в гвардию. Вы ведь в гвардию хотите? - обратился он к Саше.
- Да, - выдохнул Белов и подумал удивленно: «Не такой уж он индюк!»
- Я адресую вас к моему племяннику - поручику Преображенского полка Василию Лядащеву. Он сейчас на весьма важной и секретной работе, - граф подмигнул Саше, - а если он вам поможет, то, клянусь здоровьем своим, это будет самое достойное из всех его дел на оной службе.
Через полчаса Саша вышел из дома подполковничьей вдовы, пополнив свой тощий кошелек и получив рекомендательное письмо.
- Я знал, что ты вот-вот сбежишь, - сказал Никита, когда Белов пришел к нему прощаться. - У тебя все эти дни было такое неспокойное, таинственное лицо. Как сказал поэт: «Уже рвется душа и жаждет странствий, уж торопятся ноги в путь веселый» note 8.
- Не такой уж веселый, - проворчал Саша.
- Когда ж ты отпускную бумагу успел получить?
- Черт с ней, с бумагой. Я тогда в директорском кабинете вместе с Алешкиным паспортом и свой прихватил.
- Побег, значит. Отчаянный ты человек! А если поймают да вернут назад? За побег, сам знаешь, по уставу смертная казнь!
- Эх, Никита, Россия тем хороша, что у нас «ничего нельзя, но все можно». Мой побег и не заметит никто. Может, со мной поедешь?
- Сейчас не могу. Надобно дождаться письма от отца. Я приеду в Петербург в карете с гербами.
- Когда?
- Когда позовут. Саш, а где искать тебя в Петербурге?
- Я сам тебя найду. А вот как нам быть с Алешкой? Никита задумался.
- Ты ищи его в Кронштадте, - он улыбнулся, - в котором Алеше «быть не надо», а я по дороге в Петербург наведаюсь в село Перовское. Может, он к маменьке побежал? Я бы на его месте так и сделал.
Друзья обнялись. В пять часов почтовая карета увезла Белова из Москвы.

ЧАСТЬ ВТОРАЯ

1

Три дня шел дождь. Дороги в России всегда оставляли желать лучшего, а в то июльское лето старый лесной тракт, по которому пробиралась карета, представлял из себя совершеннейшую трясину. Карета была большая, четырехместная, сделанная с учетом всех требований удобства и моды, но глядя, как переваливается она с боку на бок, скрипит колесами, дрожит, преодолевая выбоины и ухабы, можно было только пожалеть сидящих в ней. От мокрых лошадиных спин валил пар. Кучер давно перестал щелкать кнутом и понукать лошадей, а сидел, втянув голову в плечи, и только молился, чтобы карета не завязла в грязи и не перевернулась.
Но Николай Угодник, защитник всех путешествующих, видно, не внял молитве. Лошади встали. Каждая их попытка вытащить карету на ровное место приводила к тому, что она подавалась вперед, готовая вот-вот преодолеть бугор, но в последний момент откатывалась на дно ямы, угрожающе кренясь набок.

Предыдущая страница 6 Следующая страница


7 Нина Сорокина

- О, эти русские дороги! Эти русские кучера! Эти русские лошади! - раздалось из кареты.
- Загрязли, ваше сиятельство, как есть загрязли. Хворост под колеса надо положить, а то их так и засасывает. Я сейчас, мигом, - крикнул кучер, прыгая в жидкую грязь.
Он быстро миновал заросшую кустарником лужайку и скрылся в лесу, но очень скоро вернулся назад без хвороста и сильно испуганный.
- Там лежит кто-то, - крикнул он, стуча в дверцу кареты.
- Ну и пусть лежит, - ответил женский голос.
- Похоже, не живой.
- Труп, что ли?
- Женщина они… Может, и труп.
- Если живая - проснется, встанет и пойдет. А мертвой мы уже ничем не сможем помочь. Набирай хворосту, Григорий. Мочи нет!
- О, это русское бессердечие! - воскликнул мужчина, распахнул дверцу кареты и ловко выпрыгнул на обочину дороги, поросшую цикорием и желтой льнянкой.
- Там, ваше сиятельство, на опушке, под елкой, - торопливо сказал кучер и с готовностью побежал вперед, показывая дорогу.
Женщина лежала на боку, уткнувшись лицом в мох. Раскинувшиеся шатром еловые ветви не пропускали дождя, и оттого, что она лежала на сухом, видимо, заранее выбранном месте и была аккуратно прикрыта плащом, можно было предположить, что она просто спит. Безмятежную картину портила босая, синюшного цвета нога, торчащая из оборок юбки. Другая нога была обута в щегольский туфель с красным каблуком. Эти разные ноги вызывали в памяти мертвецкую.
- Может, пьяная? - с надеждой прошептал кучер.
- Григорий, послушай. Regarde ce qu'elle anote 9. - Мужчина выразительно вращал кистью руки, безуспешно пытаясь подыскать нужное слово.
- Перевернуть ее, что ли?
- Да, да… Перевернуть!
Как только кучер дотронулся до плеча лежащей, она встрепенулась, попыталась встать, но застонала и села, с ужасом глядя на мужчин. Это была молодая девушка, смертельно утомленная, а, может быть, и больная.
- Кто вы такие? Что вам от меня нужно? Оставьте меня… - Голос у нее был низкий, простуженный.
- Мы хотим помочь вам, дитя мое, - сказал тот, кого называли сиятельством. По-русски он говорил не чисто, с трудом подбирая слова, но именно это, казалось, успокоило девушку.
- Я повредила ногу и заблудилась.
- Здесь же дорога рядом. Там наша карета. Пойдемте. Григорий, помоги!
- Зачем карета? - опять разволновалась девушка. - Не надо кареты. Я с богомолья иду.
Но мужчины уже подняли ее, и, поддерживаемая с двух сторон, она заковыляла к карете.
- Эта бедняжка заблудилась. Она идет с богомолья, - сказал мужчина сидящей в карете даме. - Мы ее подвезем.
Девушка с трудом преодолела подножку, стараясь ни на кого не смотреть, опустилась на сиденье и замерла, прислушиваясь к возне, производимой снаружи кучером. Григорий ругался, подсовывал хворост под колеса, кряхтел, понукал лошадей. Наконец карета вылезла из ямы и опять пошла качаться по колдобинам и выбоинам, как шхуна на большой волне.
Девушка понемногу освоилась и начала робко приводить себя в порядок: пригладила волосы, закрыла голову капюшоном плаща, поправила складки юбки. Если бы неожиданные попутчики могли угадать мысли юной богомолки, они показались бы им более чем странными.
«Вот угораздило… Кто эти люди? На шпионов Тайной канцелярии они, пожалуй, не похожи. Не заметили ли они шпагу? А может быть, встреча и к лучшему? Отвезут на постоялый двор. Там решат, что я с ними, и внимания на меня не обратят. В тепле хоть посплю, а там видно будет…»
Так думала молодая девица, в обличье которой скрывался рьяно разыскиваемый друзьями Алексей Корсак.
Белов был прав - Алеша сбежал из Москвы. Прыгая из окна, он подвернул ногу и, на первых порах не чувствуя боли, помчался на Старую площадь. То, что Белов не пришел к месту встречи, укрепило самые худшие его подозрения. Он и мысли не допускал, что надо бы попытаться найти Александра или обратиться за помощью к Никите. В каждой подворотне ему мерещилась засада. Кроме того, как ни бредовы и бессмысленны были обвинения - участие в заговоре, Алексей почувствовал себя изгоем, чем-то вроде прокаженного. Инстинктивная боязнь навлечь подозрение на друзей была столь сильна, что он даже обрадовался отсутствию Александра.
На рассвете со Старой площади тронулся крестьянский обоз, с ним Алексей выбрался из Москвы. Его довезли до большого села на реке Истре, накормили, дали хлеба на дорогу, а дальше, держа путь на северо-запад, он побрел сам.
В карете было тепло, монотонная качка убаюкивала и вызывала легкую дурноту. Борясь со сном и придерживая ерзающий на голове мокрый парик, Алексей принялся украдкой рассматривать своих спутников.
Их было трое. Алешин спаситель был носат, молод и важен. Лиловый камзол по обычаю моды торчал по бокам колоколом, жесткое жабо из черных кружев подпирало острый, спесиво выпяченный подбородок. Скучное и брезгливое выражение лица его никак не вязалось с тем мнением, которое успел составить о нем Алексей.
В кокетливо одетой, хорошенькой и словно испуганной девице по неуловимым признакам угадывалась камеристка. Она держала на коленях дорожный баул и неотрывно смотрела на даму, готовая по любому знаку, слову, взмаху ресниц исполнить какие-то ей одной известные обязанности.
А дама! Творец, как получилось у тебя такое чудо? Она сидела совсем близко, протяни руку и коснешься лица, а казалось, что их разделяла огромная зала, полная света и музыки, и она, красавица, только присела на миг отдохнуть после мазурки или менуэта, закрыла глаза, а все в ней еще летит, танцует, и локон на шее шевелится, как живой.
Алексея жаркой волной опалил стыд. Он вдруг представил себя со стороны, мокрого, растерзанного, с распухшей босой ногой. Жалкий, выпавший из гнезда вороненок! И еще эти нелепые театральные тряпки! И тут он почувствовал, что красавица его видит. Улыбка, вернее, полуулыбка - никому, всему свету или себе одной, не изменилась ни одним своим движением, полузакрытые глаза словно медлили открыться. И вдруг распахнулись оба, с любопытством уставившись на Алексея.
Под этими зелеными, как ночные светляки, глазами Алексей бес - покойно заерзал на сиденье, и шпага, старательно укрытая юбкой, неожиданно сдвинулась и оттопырила подол. Он быстро поправил шпагу, но лучше бы он этого не делал - жест был столь явно мужской, что красавица даже удовлетворенно кивнула головой, видя подтверждение своей догадки. Она все поняла.
«Она все поняла, - пронеслось в голове у Алексея. - Сейчас спросит - почему я ряженый? Сейчас спросит… Боже мой, что отвечать?» Неожиданно для себя он чихнул, тут же закрыл рот ладонью и с испуганно вытаращенными глазами стал ждать приговора.
Но красавица молчала и всем своим видом выказывала насмешку и удивление. «Не хочешь ко мне в пажи, богомолка?» - дразнили ее глаза, губы вздрагивали, вот-вот расхохочется.
Алексей забился в угол кареты, закрыл лицо капюшоном и, зевнув через силу, сделал вид, что засыпает. Когда, совладав с собой, он слегка размежил веки и взглянул на красавицу, она его уже не видела.
- Сережа, скоро ли мы приедем, наконец? - раздался ее голос. «Мне до твоих тайн нет никакого дела, - послышалось Алексею в капризных интонациях. - Что может быть интересного в ряженом мальчишке, подобранном в дороге? У меня своих забот достаточно».
На лице у дамы появилось то же брезгливое выражение, что и у «лилового, надменного господина. Камеристка поспешно распахнула баул и извлекла флакон с нюхательной солью. Мужчина склонился к даме и зашептал по-французски, касаясь губами ее волос. До Алексея донеслось повторенное несколько раз слово» couvent «note 10.
И действительно, свой путь они кончили у стен большого монастыря. Было совсем темно. Вельможные попутчики, к счастью, забыли про Алексея. Молчаливая монашка отвела его в комнату, убогую и тесную - не то монастырская гостиница для бедных, не то пустующая келья. Деньги вперед, топчан в углу со свежей соломой да глиняная плошка с плавающим огоньком.

2

Алексей устал… Как тяжелы были четыре дня в пути! Он шел, не разбирая дороги, одержимый одной мыслью - уйти от Москвы. Нога опухла, не умещалась в узком башмаке, и он потерял его где-то в болоте.
За полями и оврагами, за ручейками и речками, холмами и низинами, за чащобами и топкими лесами - родительская усадьба. Маменька сидит у окна, смотрит на мир и не ведает, какая беда стряслась с ее сыном. Выйти бы к постоялому двору, выложить все деньги да и махнуть на перекладных в родную деревню. Но он обходил постоялые дворы, там его могли поджидать драгуны. Сколько людей едет в каретах, телегах, верхами! Куда их всех несет нелегкая? Бредут странники, нищие, ремесленники и прочий рабочий люд. И всех он боится. Девицу легко обидеть, а шпагой защищаться нельзя. И переодеваться в мужское платье тоже нельзя. Маршируют по дорогам полицейские отряды, бьют в барабаны, ищут преступника Алексея Корсака. Хочешь не хочешь, а продолжай маскарад.
В первую же ночь Алексей заблудился. Едва не утонув в болоте, голодный, еле живой от усталости, продирался он через бурелом и неожиданно вышел на костер. Какие-то люди сидели у огня, сушили одежду, ели, разговаривали. Алексей долго стоял под лохматой елкой, глотал дым и невольные слезы. Есть ли большее счастье в жизни, чем лечь у костра, согреть больную ногу и поесть горячей похлебки? Но он так и не решился выйти к людям. Не меньше, чем драгун, он боялся разбойников - рассказы о них в навигацкой школе были весьма популярны. У разбойников известное обращение - ограбят и повесят на осине.
- Живым не дамся! - прошептал он заветные слова и побрел прочь, оступаясь больной ногой и вскрикивая от боли.
Переночевал он в узкой расщелине между поваленных, наполовину сгнивших берез. Стараясь не думать о хищном зверье, он закутался в плащ, но даже в шорохе дождя ему чудилась осторожная волчья поступь. А потом он согрелся. Запах опят и лесной прели, возня крота под трухлявым пнем успокоили его, и он уснул.
Утром, уже потеряв надежду найти какую-нибудь просеку, тропинку или след человека, он неожиданно наткнулся на группку крестьянских девушек. Шумно, как воробьи, они шныряли по кустам, обирая малину.
- Туда не ходите, - махнул рукой Алеша. - Там люди костер жгли. Разбойники…
- Какие ж они разбойники? - наперебой закричали девушки. - Это наши мужики лес валят. Мы им обед несем. А ты как сюда попала?
Девушки накормили измученную горожанку и объяснили, как выбраться из леса и выйти на Петербургский тракт. Но Алексей боялся идти по большаку и продолжал держаться менее оживленных, проселочных дорог. Через два дня его подобрала карета.
Каморка, в которую привела Алексея монашка, была мала и холодна, как собачья конура, но он несказанно обрадовался и такому пристанищу. Здесь он был в безопасности.
Есть не хотелось. Спать, спать… С трудом превозмогая желание сразу лечь спать, он снял мокрую одежду и развесил ее для просушки. Стеганые бока пропитались влагой, узлы на тесемках затвердели, и он долго возился, развязывая их, пока не догадался разрезать шпагой. Кокетливые кудряшки парика превратились в липкие, как переваренная лапша, пряди, в которых запутались еловые иголки и стерни соломы. Он даже не решился выжать этот театральный реквизит, боясь, что парик склеится.
- Куда бы мне повесить мои кудри? - сказал Алексей задумчиво. Самое сухое место в углу, там лампада горит день и ночь. Он перекрестился и повесил парик на торчащий под иконой гвоздь.
Солома на топчане была сухая. Алексей закрыл в нее больную ногу, подкопнил под бока и блаженно закрыл глаза.
Кто его спутники? Видно, плохо он играет свою роль, если дама все поняла. А как хороша! Почему-то ему казалось, что он видел ее раньше. Что-то знакомое чудилось в чертах лица, в усмешке.» В мечтах ты ее видел, - улыбнулся Алеша. - Во сне встречались. Как бы она, красота, не донесла на меня! «
Он уже совсем засыпал, когда тяжелая дверь в келью хрипло, по-стариковски скрипнула и приоткрылась, удерживаемая чьей-то осторожной рукой. Алексей сразу сел, закрылся мокрым плащом, накинул на голову капюшон и замер, испуганно уставившись на дверь. Этот кто-то медлил войти.» Ну? «- не выдержал он. В дверь проскользнула девушка, скорее девочка-подросток, в темном, под горло платье и большой, волочащейся по полу шали.
- Ты кто? - услышал Алеша чуть внятный шепот.
- Служанка приехавших вечером господ, - также шепотом ответил он, поправляя плащ.
- Ты не служанка. Ты на богомолье идешь. Тебя в дороге подобрали.
- А тебе что в этом? - Алексей схватил девушку за запястье. - Кто тебя подослал? Говори!
- Пусти, закричу! Знала бы, что ты злая, как цыганка, не пришла бы сюда.
- Чего тебе надо? - крикнул Алексей, отбрасывая ее руку.
- Я завтра с тобой пойду.
- Вот радость-то, - иронически протянул он.
- Не хочешь, чтобы с тобой шла?
- Зачем ты мне нужна-то? Ты кто, монашка?
- Нет. Я при монастыре живу.
- Ты даже не знаешь, куда я иду, - усмехнулся Алеша.
Она задумалась, по-детски выпятив губы, пальцы ее с отрешенной деловитостью быстро сплетали в косичку кисти шали.
- А куда ты идешь? - спросила она наконец.
- Это уж мое дело. Тебе куда надо?
- А это мое дело! - Девушка бросила заплетать кисти, стиснула худой кулачок и решительно потрясла им.
- Вот и хорошо. Вот и поговорили. А теперь иди. Мне спать надо.
Девушка не двинулась с места.
- Мне надо в Новгород, - прошептала она с неожиданной кротостью. - Я одна боюсь идти, я мира не знаю.
Она ссутулилась и вдруг упала на колени, вцепилась руками в волосы и стала раскачиваться перед Алешей, страстно шепча:
- Возьми с собой! Христом Богом молю… Выйду я из монастыря, только дорогу спрошу, меня назад и воротят. На кольцо, оно дорогое, фамильное. Ты не бойся, бери, только позволь идти с тобой.
» Уж не блаженная ли? «- оторопело подумал Алексей.
- Не нужно мне твоих колец. У меня свои есть. Пойдем, коли хочешь.
» Вдвоем идти легче, - размышлял он. - Вряд ли она будет обузой. Ноги длинные, в ходу, наверное, легкие. Пусть скачет… «
Получив согласие, девушка сразу успокоилась, нахмуренное лицо ее разгладилось, похорошело. Она села на пол, подперев щеку ладонью, и принялась внимательно рассматривать Алексея.
- Ну и взгляд у тебя, - смутился тот. - Твои глаза костер поджечь могут. Не пробовала?
- Черные, да? - простодушно отозвалась девушка. - Мне сестра Федора всегда говорит:» Спрячь глаза! «
- Сколько тебе лет?
- Шестнадцать.
- А зовут тебя как?
- Зачем тебе мое имя? - опять насупилась девушка.
- Не хочешь - не говори.
- Софья. А ты?
- Алек… Анна, - поперхнулся Алексей, но вовремя вспомнил имя благодетельницы Анны Гавриловны.
- Аннушка, - задумчиво уточнила Софья.
» А хорошо ли это, честно ли, что я беру ее с собой, - размышлял Алеша. - Видно, совсем не у кого просить ей помощи, если кинулась она к первой встречной. Но я-то не та, за кого она мня принимает. Если б знала эта девица, что я ряженый гардемарин и государев преступник, вряд ли б она так стремилась пойти со мной «.
Он не успел додумать мысль до конца, как Софья встала, подошла к божнице и, встретившись с ясными глазами Вседержителя, так стремительно грохнулась на пол, что юноша явственно услышал стук коленей о плиты пола.» Больно так молиться «, - подумал он.
- Господи, решилась я! - страстно прошептала Софья. - Господи, не помощи жду! Об одном прошу - не мешай! Я сама, сама… Отврати от меня взгляд свой. Пойми и прости. Господи…
Алексей сидел, не шелохнувшись. Ну и молитва! Софья смиренно касалась лбом пола, но не просила Бога - требовала, и, казалось, качни Господь головой, нет, мол, она опять вцепится в свои лохматые волосы, заломит руки и начнет рвать перстень с худых пальцев:» На, возьми, но пойми и прости… «И не выдержит Всемогущий.
Муторно стало на душе у Алексея. Мало ему своих бед, еще берет на шею обузу. Экая она настырная!» Да отвяжись ты от Бога! - хотелось ему крикнуть. - И секунды ему подумать не даешь. Только и забот у Господа, что за тобой следить! «Если она с Богом так вольничает, то каково же будет ему, Алексею? Заговорит, задурит голову, опутает просьбами, как канатами, и не будет у него своей воли, только ее желания он будет выполнять, проклиная их и не смея отказаться.
Софья внезапно затихла, накинула на голову шаль и встала.
- Все… - Она вздохнула, повернулась к Алексею и улыбнулась. И так белозуба, светла и добра была эта улыбка, что Алексей, словно пойманный с поличным, смешался и отвел глаза.
- Я тебе башмаки принесу, - сказала Софья, глядя на босые Алешкины ноги. - Болит нога?
- Болит.
- Я вылечу. А сейчас спи. Скоро утро. Я за тобой приду.

3

У Софьи дрожали руки, и она никак не могла повернуть ключ в замке. Видно, этой дверью пользовались редко, и замок заржавел.
- Дай я, - сказал Алексей.
- Скорее, скорее… - торопила девушка.
- Куда ключ деть? - спросил Алексей, когда дверь наконец раскрылась.
- Брось в крапиву.
- Я снаружи запру. А то поймут, что мы через эту дверь ушли.
- Они и так поймут. Бежим!
- Ты иди. Я тебя догоню.
Говорить это было излишне, потому что Софья уже бежала прочь от монастырских стен. Алеша бросился ее догонять, но нога отозвалась резкой болью. Скоро он потерял ее из виду за стогами сена.
- Беги, беги… В Новгороде встретимся, - проворчал Алексей и перешел на шаг.
Дойдя до опушки леса, он остановился и осмотрелся кругом, уверенный, что где-то рядом, спрятавшись в кустах, ждет его Софья.
- Эй, где ты? - крикнул он громко. Никто не отозвался.» Может, она за стогом прячется? «
Он оглянулся назад и замер с улыбкой, поэтическая душа его дрогнула. Монастырь стоял на взгорке. Словно поле всколыхнулось волной, и на самом гребне этой волны возникли, как видение, белые стены, по-женски округлые башенки, крытые медью и гонтом луковки церквей, и кружевные прапорцы на трубах, и звонница у Святых ворот с похожими на сережки колоколами, подвешенными к узорчатой перекладине. Солнце встало, и стены монастыря нежно зарозовели, казалось, они излучали тепло, а в карнизах, уступах, оконных проемах, щелевидных бойницах залегли лиловые тени, сохранившие остаток дремотной ночной сырости, и изразцовые плитки на барабане собора влажно блестели, словно листья, обильно смоченные росой.
» Куда же я бегу от такой красоты и тишины? - подумал Алексей. - Что надежнее защитит меня от Тайной канцелярии, чем эти стены? «

Предыдущая страница 7 Следующая страница


Трое из навигацкой школы 8

Он вспомнил проповеди отца Иллариона, и память услужливо нарисовала перед ним скорбный образ гречанки Анастасии, что семнадцать лет скрывалась под мужской рясой и даже стала настоятелем тихой обители. Только смерть Анастасии позволила монастырской братии угадать ее пол. А если его, Алексея Корсака, сама судьба обрядила в женские одежды, то почему бы и ему по примеру святой Анастасии не принять постриг и не исчезнуть среди робких монахинь. Уж здесь-то Котов его не найдет.» А как же я бриться буду? - подумал он вдруг озабоченно. - Ведь вырастет когда-нибудь и у меня борода «.
- Долго мне тебя ждать? - раздалось над ухом.
- А? Вернулась с полдороги? - отозвался Алеша. - Ты что несешься, как угорелая? Не в салки играем!
- Мы на этом поле, как на ладони. Со стен далеко видно.
- Кому видно? Все спят.
- В монастыре всегда кто-нибудь не спит.
- Ну и что? Не будут же они нас из мортир обстреливать. Я не могу бежать, у меня нога болит.
Софья молча вытащила из узелка большие, растоптанные башмаки.
- Сядь, - бросила она хмуро.
Девушка внимательно осмотрела Алешину ногу и стала массировать ее, время от времени поливая маслянистой жидкостью из пузырька. Вначале она легко касалась ноги, словно гладила, но потом движения ее стали резкими и пальцы стали давить с такой силой, словно хотели отстирать эту ногу от синяков и царапин, выжать ее и выгладить катком.
- Осторожнее, - взмолился Алексей.
Но Софья до тех пор терзала его, пока нога не согрелась, а боль не стала легкой и даже приятной. Тогда она туго перебинтовала щиколотку льняным бинтом и ловко обула башмак.
- Спасибо, - сказал Алеша, блаженно улыбаясь. Софья, не обращая внимания на его благодарность, завязала свой узелок, встала и спросила сурово:
- Куда идти-то, знаешь? В какую сторону?
- Главное, дружок, взять правильный пелинг, - сказал Алеша, надевая другой башмак, - а там… были бы звезды.
- Чего?
» Ох ты, господи, что я болтаю? «
- Солнце должно в спину светить, - смущенно пробормотал Алеша. - Так и пойдем впосолонь. Потом спросим. Пойдем, что попусту разговаривать.
Софья шла легко, быстро, не оглядываясь на хромавшего сзади Алешу, словно и не было его совсем, только коса плясала по худым лопаткам в такт резво ступающим ногам.
Утро было нарядное, ясное. Видно, еще вечером вылился весь дождь, теплый ночной ветер прогнал тучи, и лес заиграл звуками, запарил, просушивая каждую ветку, каждый кустик свой. Хорошо шагать при такой погоде, радоваться чистому воздуху и неожиданной попутчице.
» Строгая девица, - думал Алеша. - Все угрюмится, строжится, да и такая хороша! Нога-то почти не болит - вылечила «. Он представил себе другую, ту, драгоценную, что насмехалась над ним вчера в карете. Вот если б она шла рядом! Да разве позволил бы он дотронуться ножкам ее до этой мокрой тропинки? Чистым, отбеленным полотном надо выстилать перед ней дорогу, падать распластанному в дорожные ямы, чтобы шла по нему, как по живому мосту. А устанет, нести на руках, задыхаясь от восторга.» Но, поди, и тяжела она, красота-то! Одних юбок да кружев на полпуда, не меньше. Ее и уронить недолго. А уронишь - крику будет… Пусть уж лучше она в карете едет, а я с этой пойду, хмурой, что бежит вперед и ничего не просит «.
В полдень они вышли к небольшой речке. Скрытый ивами невдалеке шумел скрипом телег и голосами Петербургский тракт.
- Привал, - сказал Алеша. - Садись. Отдыхать будем. Жарко.
Шустрая стая мальков блеснула серебряными полосками и скрылась, испугавшись собственной тени. Ветер шумел лозой, сыпал песок, раскачивал камыш и бело-розовые цветы болотного сусака, растущего у берега.
Алексей снял с головы косынку, привычным жестом хотел поправить парик и похолодел - вместо липких искусственных буклей рука его нащупала собственные волосы. Забыл! Парик остался висеть на гвозде под иконой.
Он мучительно покраснел и, отвернувшись от Софьи, быстро спрятал рассыпающиеся волосы под косынку. Но девушка не заметила его смущения. Она сидела, съежившись, уткнув подбородок в колени. Эта поза, зелено-коричневое платье, такого же тусклого цвета платок, скрывающий, подобно монашеской наметке, шею и плечи, делали ее фигуру неприметной, похожей на болотную кочку.
Алексей вытащил из кармана кусок хлеба и разломил его пополам.
- Возьми мой узелок, - сказала девушка, покосившись на протянутый кусок хлеба. - Там лепешки медовые. Их наша келарка матушка Евгения печет.
В узелке были не только лепешки, но и копченая грудинка, огурцы, мягкий пористый хлеб и молоко в глиняной фляге.
Огурец свеже хрустнул на зубах, и Алексей вдруг подумал - как это замечательно - ощущать голод и иметь столько великолепной еды, чтобы утолить его. Он расправил плечи и почувствовал, что у него крепкое тело и сильные руки, пошевелил забинтованной ногой - не болит, можно спокойно идти дальше. А когда он попробовал медовую лепешку и запил ее молоком, все его беды - и Котов, и брошенная навигацкая школа, и угроза ареста - отодвинулись, стали маленькими, словно он смотрел на них в перевернутую подзорную трубу.
Он пойдет в Кронштадт и поступит на корабль простым матросом. Когда-то так начинал карьеру его отец. Правда, на том корабле сам государь Петр ставил паруса! Сейчас не те времена. Но он будет прилежен, понятлив, знания, приобретенные в школе, помогут ему повыситься в чине. С корабля он напишет Никите, и тот скажет:» Молодец! А я боялся, что ты сгинешь в пути «. А Белова он встретит на балу где-нибудь в петергофском дворце. Они обнимутся, и Саша скажет:» Ба! Да ты уже капитан! «, а он ответит:» Помнишь навигацкую школу? Ты предупредил меня в театре, а потому спас жизнь «. И Белов засмеется:» Пустое, друг! «
» Что же я один ем? «- Алексей оглянулся на Софью.
- Садись поближе, поешь.
- Нет.
Они встретились глазами, и Алеша, не выдержав надрывного взгляда, отвернулся.» Вольному воля. Голодай «. - Он спрятал остатки еды в узелок, затем ополоснул холодной водой лицо и шею, вытерся подолом и лег на спину, весьма довольный жизнью.
Софья запела вдруг тихо, не разжимая губ. После каждой музыкальной фразы, тоскливой, брошенной, недоговоренной, она замолкала, как бы ожидая ответа, и опять повторяла тот же напев. Пальцы ее проворно плели косу, словно подыгрывали, перебирая клавиши флейты.
- К кому в Новгород идешь? - не выдержал Алеша.
- К тетке. - И Софья опять повторила свой музыкальный вопрос. - Но ты, Аннушка, лучше меня ни о чем не спрашивай. Вставай. Пошли. Сама говорила - путь далек.
- Если спросят, скажем, что мы сестры. Поняла?
- Какие же мы сестры? Я тебя первый раз в жизни вижу.
- Если спрашивать будут… - сказал Алексей неожиданно для себя извиняющимся тоном.
- Кто будет спрашивать?
- Мало ли кто… Люди.
- Что хочешь, то и говори. Я никому ничего говорить не буду.

4

Анастасия поправила на груди мантилью, спрятала локоны под чепец и постучала в дверь.
- Входи. Садись. Как почивала?
Игуменья мать Леонидия сидела за большим рабочим столом, заваленным книгами: старинными фолиантами в кожаных переплетах, свитками рукописей, древними, обугленными по краям летописями, украшенными витиеватыми буквицами.
- Хорошо почивала. - Анастасия села на кончик жесткого с высокой спинкой стула. Охватившая ее робость была неудобна и стеснительна, как чужая одежда.
Игуменья сняла очки, положила их на раскрытую книгу, потерла перетруженные чтением глаза.
- А я, грешница, думала, что сон к тебе не придет, что проведешь ты ночь в покаянной молитве и просветит господь твою душу. Какое же твое окончательное решение?
- Париж.
- Париж… Значит, отвернулся от тебя господь. Анастасия с такой силой сдавила переплетенные пальцы, что ногти залиловели, как накрашенные.
- Что же мне делать? Ждать тюрьмы? Ты святая, тебе везде хорошо, а я из плоти и крови.
- Плоть и кровь - это только темница души, в которой томится она и страждет искупления вины.
- И в Париже люди живут! - крикнула Анастасия запальчиво.
- Невенчанная, без родительского благословения, бежать с мужчиной, с католиком! Бесстыдница! - Игуменья широким движением сотворила крест, затем рука ее сжалась в кулак и с силой ударила по столу: - Не пущу! Посажу на хлеб и воду!
- Спасибо, тетушка. - Анастасия нервно, со всхлипом рассмеялась. - Спасибо, утешила… Мало тебе моих мук! А ты знаешь, как перед следователем стоять? На все вопросы отвечать надо одно - да, да… Другие ответы им не надобны. А потом составят бумагу:
» Обличена, в чем сама повинилась, а с розысковnote 11 в том утвердилась «.
Ты этого хочешь?
Игуменья тяжело встала с кресла, распахнула окно. Чистый воздух, словно святой водой, омыл лицо. Вот он, ее благой мир! Монастырский двор был пуст. Инокини сидели за ткацкими станками, прялками, пяльцами, чистили коров, пекли хлебы, переписывали древние рукописи в библиотеке. Кривобокая Феклушка прошмыгнула под окном и скрылась за дверью монастырской гостиницы, пошла подливать масла в лампады.
Труд и молитва… Беленые стены прекрасны и чисты, как крыло горлицы, травка-муравка - живой ковер, и неба свод. Три цвета - белый, зеленый и синий, цвета покоя, благочестия и тишины.
Тридцать лет назад она вот так же умилилась этой картине. Села на лавочку у Святых ворот, прижалась спиной к узорной колонке и подумала - здесь она будет свободна. Монастырская стена оградит ее от житейских нечистот, переплавит она в мистическом горниле душу свою и искупит вину перед богом за себя и близких своих. Поднимайся взглядом выше колокольни, омой душу в живительных лучах света и забудешь…
Забудешь, как Мишеньку Белосельского, нареченного жениха, волокли избитого вниз по лестнице. Гвардейцы окаянные, Петровы выкормыши, куда тащите моего жениха? На казнь, девушка! На пытки, милая… Петровы мы, не Софьины! Горят костры в Преображенской слободе перед пыточными избами, вопят стрельцы, растекаются по Москве ручейки крови.
Как жить? Плакать не смей! Жаловаться некому. Маменька со страху совсем ошалела. Каждый вечер всовывает ее, как куклу, в иноземное платье, оголяет плечи и отводит в ассамблею. А там приседай, улыбайся, верти юбкой перед ухмыляющимся кавалером.
Когда сказала маменьке про монастырь, та завопила дурнотно и до синяков отбила руку о дочерины щеки. Только через год удалось уйти от сраму. Стала она сестрой Леонидией, не гнушалась самой черной работы, зимой и летом носила хитон из овечьей шерсти, воду пила из деревянного кубка и молилась в келье своей, не зажигая светильника. И удостоилась благодати. По сию пору мало кто знает в этих стенах, что в жилах сестры Леонидии течет благородная кровь Головкиных.
- Стучат, тетушка, - тихо сказала Анастасия. - Мать игуменья, стучат!
- Что? Ах, да… Войдите!
В комнату уверенной солдатской походкой вошла казначейша, сестра Федора, остановилась на середине комнаты, поклонилась и вытащила из-за пояса убористо исписанный лист бумаги.
- Я пойду? - Анастасия встала.
- Сиди, - строго сказала игуменья. - Разговор наш еще не окончен. - Она вернулась к столу, одернула мантию, села и только после этого обратилась к вошедшей: - Говори.
- Принесла, как велели, - зычным голосом отозвалась сестра Федора. - Все выписки сделала и пронумеровала.
Она откашлялась, подбоченилась и вещим голосом стала читать бумагу. В ней говорилось о первом общежитейском монастыре, основанном Пахомием Великим в 320 году в Тавенниси. Уклад этой обители имел любопытную особенность - Пахомий запретил монахам принимать духовный сан, для того чтобы напрямую, минуя церковную иерархию, общаться с богом.
Игуменья слушала с живейшим интересом. Сложные отношения Пахомия с епископатом были вполне понятны православной игуменье. Патриаршество в России умерло с последним патриархом - Андрианом, а вместе с ним умерло и древлее благочестие. Во главе русской церкви стал Синод - духовная коллегия. А что видела она от Синода? Угрозы, поборы да повинности. Бесконечные подати грозили монастырю полным разорением. И добро бы шли сборы на школы да богадельни. Так нет! Какие только обязанности не возлагали на тихий женский монастырь, какие только долги ему не приписывали! Строй флот, корми армию, содержи больных и увечных солдат. Почему монастырская казна должна нищать из-за богопротивных войн и прочих мерзостных страстей человеческих? Еще сейчас в памяти страшный год, когда взяли из монастырской казны все без остатка на» отлитие пушек нового формата «. Это ли должно заботить дочерей Христовых?
На троне один царь - глупость людская! Будто сбесился род человеческий! Истлела гнилая оболочка морали, и не могут уже прикрыть срамоту людской подлости. Доходят слухи, что в Синоде суета, свара, взяточничество, фискальство и, страшно сказать, воровство. Бывшего архиепископа Новгородского монастыря Феофана Прокоповича обвинили в расхищении церковного имущества. Он-де продавал оклады со старинных икон, а на вырученные деньги покупал себе кареты, лошадей и вино. Есть ли дела более противные господу?
А ведь и в древности были люди, которые бежали от прелестиnote 12, от сраму. Непокорный Пахомий порвал связь с епархией. Сжималось сердце от жалости к братии - монастырь подвергался гонениям, а сам Пахомий едва не был убит на Соборе в Эзне, но сильнее был восторг в душе. Через тьму веков Пахомий Великий указывал ей, сестре Леонидии, и инокиням ее наикратчайший путь к Богу.
- Спасибо, сестра Федора, - сказала игуменья, когда казначейша кончила читать. - Твой труд угоден богу. Сегодня же прочти сестрам эту бумагу. Пусть каждая выучит житие Пахомия Великого. Вечером проверю.
Когда казначейша удалилась, игуменья долго пребывала в благоговейном молчании, а потом посмотрела на Анастасию просветленным взором и сказала мягко:
- Останешься в монастыре белицейnote 13. Будешь жить вместе с моей воспитанницей Софьей, девушкой строгой, смиренной и благочестивой. А как пройдет гроза, вернешься в мир.
Анастасия отрицательно покачала головой.
- Глупая, неразумная… Глуши в себе страсти! Человеческое естество - цитадель сатаны! С этим наваждением бороться надо! Софья просветит тебя, обогреет. Она добра и, как роса в цветке, чиста и непорочна. Что там еще?
Речь игуменьи была прервана возней за дверью и разнотонными голосами. Кто-то причитал, кто-то читал молитву, а гнусавый низкий голос скороговоркой бубнил:» Бежала… Я-то знаю, бежала. Она вчера все по кельям ристалаnote 14«.
Дверь распахнулась, и в комнату вошли две монашки, ведущие под руки убогую Феклушу. Та упиралась, но продолжала гугнить:
» Опреснокnote 15 собирала и другое пропитание в дорогу. Я видела, видела… «
- Матушка игуменья, - сказала статная сестра Ефимья дрожащим голосом, - Феклушка говорит, что сегодня утром наша Софья бежала из монастыря с девицей, что приехала вчера в карете с господами. - Сестра Ефимья нерешительно кивнула головой в сторону Анастасии. - А в келье, где эта девица ночевала, Феклушка нашла вот это. - На пожелтевшие страницы раскрытой книги лег лохматый парик цвета прелого сена.
- О-о-о! - Робость Анастасии как рукой сняло. Она вскочила, схватила парик, надела его на кулак и присела перед ним в поклоне. - Мадемуазель гардемарин, вы забыли важную часть вашего туалета. - Она расхохоталась и покрутила кулаком. Парик закивал согласно.
- Софья бежала? - Игуменья не могла оправиться от изумления. - Почему? Кто ее обидел?
- Матушка, кто станет обижать сироту?
- Настасья, - сказала сестра Леонидия суровым, раздраженным голосом, - положи парик, перестань дурачиться. О каком гардемарине ты толкуешь?
- Эта девица, - Анастасия показала пальцем на парик, - переодетый в женское платье гардемарин. Я его знаю. Он в маменькином театре играл. Она в нем души не чаяла. Такой талант, такой талант! Он вашу птичку в сети и поймал.
- Ты что говоришь-то? Сговор был?! Боже мой… Софья, бедная, как впала ты в такой грех? Не уберегла я тебя! Это ты, позорище рода человеческого, привезла соблазнителя в дом!
Анастасия швырнула парик на пол и сердито поджала губы.
- Этого мальчишку шевалье в дороге подобрал. Я не катаю в карете ряженых гардемаринов. Ловите теперь вашу овцу заблудшую, а я уезжаю!
- Прокляну! - Игуменья занесла руку, словно собиралась ударить. Лицо ее выражало такое страдание, так горек и грозен был взгляд, что монахини попятились к двери, а Феклушка повалилась на пол и завыла, словно она одна была виновата в побеге воспитанницы.
- Уйдите все, - сказала игуменья глухо.
- И мне уйти? - пролепетала Анастасия.
- И тебе…
И вот уже карета подана к воротам, и де Брильи торопливо подсаживает Анастасию на подножку, и Григорий, перекрестясь на храм Рождества Богородицы, залезает на козлы.
- Подожди, шевалье. - Анастасия хмуро оттолкнула его руку. - Я сейчас…
Она вернулась на монастырский двор, села на лавочку у Святых ворот, ища глазами окна игуменьи.» Неужели не выйдет ко мне, не скажет напутственного слова? Вот она… Идет! «На глаза девушки навернулись слезы.
Мать Леонидия быстрой, легкой походкой шла к ней по мощеной дорожке. Лицо игуменьи было печальным, черный креп клобука трепетал на плечах.
- Настасья, последний раз говорю, - игуменья положила руки на плечи племянницы, - останься. Девочка моя, не уезжай. Эти стены защитят тебя от навета и тюрьмы.
- И от жизни, - еле слышно прошептала Анастасия.
- Зачем ты приехала, мучительница? Зачем терзаешь мою душу?
- Благослови… - Анастасия опустилась на колени и прижалась губами к сухой, пахнувшей ладаном руке. - Боюсь, страшно…

5

Начало августа было жарким. Днем сухой воздух так нагревался, что, казалось, не солнце жжет спину через одежду, колышет марево над полями, а сама земля, как огромная печь, источает клокочущее в ее недрах тепло, и вот-вот прорвется где-то нарывом вулкан, и раскаленная магма зальет пыльные дороги и леса, потускневшие от жары.
Алеша боялся, что истомленная зноем Софья разденется и полезет в воду да еще его позовет купаться. Но опасения его были напрасны. Софья даже умывалась в одиночестве. Спрячется за куст, опустит ноги в воду, плещется, расчесывает волосы и поет.
На постоялых дворах и в деревнях они покупали еду. Бабы жалели молоденьких странниц, часто кормили задаром, расспрашивали.
Они сестры. Мать в Твери. У них свой двухэтажный дом. Дальше шло подробное описание хором, которые снимал Никита. Отец погиб на турецкой войне. Они идут по святым местам и бога славят.
Софья простодушно приняла эту легенду за истинную судьбу Аннушки.
- Где могила отца? Знаешь? - спросила она у Алеши.
- У него нет могилы. Он был моряк. Балтийское море его могила.
- Так он со шведами воевал?? Зачем же ты говорила людям про турецкую войну?
Алексей и сам не знал, почему решил схоронить отца на южной границе. Боясь проговориться о главном, он инстинктивно выбирал в своем рассказе места подальше от истинных событий.
- Говорила бы все, как есть, - не унималась Софья.
- Так прямо все и говорить? - Алешу злила наивность монастырской белицы. - А про себя сама расскажешь?
- Ты, значит, тоже беглая?

Предыдущая страница 8 Следующая страница


9 Нина Сорокина

Он промолчал. Больше Софья ничего не спросила. Не сговариваясь, они стали заходить в деревни все реже и реже. Ночевали на еловом лапнике, срубленном Алешиной шпагой, или в стогах сена. Спала Софья чутко. Свернется, как часовая пружина, уткнет подбородок в стиснутые кулачки и замрет, а чуть шорох - поднимает голову, всматривается в ночную мглу.
Разговаривали они мало. Алеша ничем не занимал мыслей девушки. Будь она повнимательнее, заметила бы, как вытянулась и похудела фигура мнимой Аннушки. Алеше надоело возиться с толщинками и искать правильное положение подставным грудям. Пышный бюст он оставил под елкой, а стегаными боками пользовался как подушкой. Косынку с головы он не снимал даже на ночь.
Много верст осталось за спиной. Нога у Алеши совсем не болела, страхи мнимые и реальные потеряли первоначальную остроту, и даже приятным можно было бы назвать их путешествие, если бы не вспыльчивый, своенравный характер Софьи. Но в ее высокомерии было что-то жалкое, в заносчивости угадывались внутреннее неблагополучие и разлад, и Алеша прощал ей злые слова, как прощают их хворому ребенку.
Но чем покладистее и заботливее он был, тем больше ярилась Софья. Иногда и Алеша выходил из себя - нельзя же все время молчать! - и тогда они кричали и ругались на весь лес, однажды даже подрались.
Случилось это на третий день пути. Утром Алеша собрал хворосту, развел костер, вскипятил в котелке воды. Все хозяйственные заботы сами собой легли на его плечи. Софья и не пыталась ему помогать.
Он бросил в котелок ячневой крупы, покрошил лука.
- Вставай, - позвал он Софью. - Что хмурая с утра?
- А тебе какое дело? - отозвалась Софья, она лежала закутавшись в Алешин плащ и неотрывно смотрела в небо. - Язык у тебя, Аннушка, клеем смазан. Все выспрашиваешь меня, а о себе ни слова. Скажи, за что тебе волосы остригли?
- Я их сама на парик продала, - быстро ответил Алеша и нахмурился, пытаясь предотвратить последующие вопросы.
- На парик… - иронически прищурилась девушка. - А то я не знаю, за что косы стригут. А шпага у тебя откуда? Иль украла?
- Стыдись! Это память об отце.
- Отцы на память дочерям ладанки дарят да крестики. Что-то не слыхала я, чтоб шпаги дарили.
- Это у кого какой отец, - сказал Алеша добродушно. - Мой был честный воин. А кто твой отец?
Алексей не хотел ссориться, но чувствовал, что Софья не успокоится, пока не доведет его до бешенства.
- Только посмей еще слово сказать о моем отце! - звонко крикнула девушка. - Таскай свою шпагу, богомолка, мне не жалко. Но не смей мне в душу лезть! Я людям не верю. Они подлые! И не играй со мной в доброту. Взяла с собой, облагодетельствовала, так я тебе за это денег дам.
- Да пропади ты пропадом, колючка репейная, со своими тайнами! Они мне не нужны. И сама ты мне не нужна, и отец твой, и тетка постылая! - заорал Алеша.
- Не сметь тетку ругать!
Софья вскочила и бросилась на Алексея. Он сидел на корточках и от внезапного удара упал навзничь, ударившись головой об острый пенек. Котелок перевернулся, каша вылилась на горячие угли.
- У-у, блаженная! - взвыл Алеша от боли. - Кашу загубила!
В грудь его, как в барабан, стучали Софьины кулаки. Правый кулак он схватил быстро, а левый не давался, увертывался, коса била по лицу, как плетка. Наконец он поймал и левый кулак, повалил девушку на землю и придавил своим телом. Она попыталась ужом вылезти из-под Алексея, но тот держал ее крепко. Потеряв надежду освободиться, она напряглась из последних сил и укусила Алешу за руку. Зубы только царапнули запястье, а вся сила челюстей досталась рукаву.
- Ты еще кусаться! - Алексей тряхнул ее со злостью. Хорошо хоть руку не прокусила. Врезать бы ей по уху. Маленькая ведьма!
Софья брезгливо выплюнула лоскут и опять отрешенно уставилась в небо. Губы у нее пухлые, совсем детские. Кожа на носу обгорела. На лбу ссадина. Неужели это он ее оцарапал? Нет, ранка уже подсохла. Вчера, когда от собак через плетень лезли, она, кажется, упала.
- Что ты кидаешься на меня, а? - спросил Алексей тихо. - Кто тебя обидел? Люди всякие есть, и плохие и хорошие. Мать-то жива? Где твои родители?
Девушка молчала, и Алексей разжал руки.
А вечером, когда лягушки надрывались в болоте, провожая красный закат, и мириады комаров роились над низким тростником, Софья, уткнувшись в Алешин подол и давясь слезами, причитала:
- Прости, Аннушка, прости…
- Успокойся, все будет хорошо. Комар! - Он легко щелкнул девушку по носу. - Тетка твоя…
- Не говори про тетку. Я одна на всем свете. Пелагея Дмитриевна видела меня лишь в колыбели, может и не признать. Ты одна у меня на свете, Аннушка. Была еще мать Леонидия, но о ней вспоминать нельзя…
- Ну и пусть ее. Что дрожишь? - Он подбросил в костер еловых веток, и дым сразу полез во все стороны. Алеша поАерхнулся, закашлялся. - Ну и место мы выбрали для ночлега! Гниль, болота… Но это ничего… - Он гладил Софью по голове и приговаривал тихо, мечтательно. - Скоро мы по таким местам пойдем! Там сухие леса и сосны высоки, как мачты на корабле. Ты видела когда-нибудь корабль?
- Нет.
- По утрам вокруг сосен клубится туман, не такой, как этот дым, а легкий, пахучий. В этом тумане виден каждый солнечный луч, и кора сосен розовеет, как твои щеки.
- У меня розовые щеки?
- Когда не злишься.
- Рассказывай… - шептала Софья.
- Там белый мох. Нога в нем тонет, как в пене. Тепло нам будет спать на таком мху. Он весь прогрет солнцем. Там папоротник и дикий лиловый вереск.
- Говори…
- Там синие озера, а берега покрыты сочной травой, и она стелется под ветром, шумит. А в траве запутались ветки ежевики, колючие, как твой нрав. Сейчас. ежевика собрала в гроздья красные ягоды. Я накормлю тебя ими, когда они почернеют.
Они так и уснули сидя, кашляя от дыма и вздрагивая от внезапных, как укол шпагой, укусов комаров.
С этого дня отношения их изменились. Они по-прежнему мало говорили друг с другом, но не только перестали ссориться, но потянулись друг к другу, ища понимания и сочувствия.
На шестой день пути Алексей и Софья вышли к извилистой, полноводной реке. Возившийся с сетью старик сказал, что река эта - Мета, что перевезти их на другой берег он, конечно, может, отчего не перевезти, но вечер уже и гроза начинается, а потому» идите-ка вы, голубоньки, в деревню да попроситесь на ночлег «.
Видно, и впрямь собиралась гроза. Ветер посвежел, поземкой мел по дороге пыль, трепал ветки прибрежной ивы и сыпал в темную воду листья.
У околицы Алешу и Софью догнала молодая чернобровая баба в сарафане из крашенины и красном повойнике. На затейливо расписанном коромысле она несла деревянные бадейки, полные воды.
- Силины? Зачем они вам? Дедушка послал? Пойдемте… Дверь в избу была отворена, в сенцах бродили куры, долбили клювами земляной пол.
Алеша шагнул в избу и замер удивленно. Снаружи силинская изба ничем не могла привлечь внимание: сруб в две клети, узкие, затянутые рыбьим пузырем окна, крыша в замахренной дранке с невысокой трубой. Алеша еще подумал - хорошо, что изба не черная, сажи на стенах не будет. Какая там сажа, внутри вся изба пестрела, цвела красками. И огромная печь, и лавки вдоль стен, и посуда, туески да короба, - все было разрисовано цветами, рыбами, птицами. Больше всего было лошадей, нарисованных неумело, но так резво и весело, что душа радовалась.
- Ой! Кто ж это все у вас так разукрасил? - восторженно спросила Софья, и Алеша оглянулся на нее с удивлением, таким вдруг теплым и ласковым стал ее голос.
- Это золовка моя, - чернобровая баба кивнула на сидящую за прялкой девочку лет четырнадцати. - Даренка, что дверь настежь?
- Только мне дела - за дверьми следить, - звонко отозвалась девочка. - Мое дело прясть, сами велели!
- Да языком молотить целый день, да стены пачкать, - ворчливо заметила темная, сухая старуха, месившая на залавке квашню.
- Мамаш, я странниц привела, покорми…
- Где ты их находишь, странниц этих, - продолжила старуха разговор сама с собой. - Человеку для работы руки господь дал, а не ноги. - И словно в подтверждение своих слов еще яростнее принялась тискать тесто.
- Людей постыдились бы говорить такое! - встряла девочка, стремительно оттолкнула от себя прялку и начала ловко перематывать пряжу с веретена на моток, выкрикивая с каждым поворотом мотовила. - Допряду кудель проклятую, и сама уйду странствовать - на Валдай ко Святой Параскеве. Я жизни праведной хочу, постной, а не вашу кудель прясть!
- Да огрей ты ее, Фекла, по сдобным местам! - прокричала старуха таким же пронзительным, как у девочки, голосом, и сразу стало ясно, кто родительница этих визгливых, страстных интонаций. - Праведница захордяшная! Не пугай людей! Ты странниц лучше накорми, напои, в баньке попарь…
Алеша только головой вертел, пытаясь уследить за этими выкриками, но последняя фраза привела его в ужас.
- Мы не можем в баньку, - быстро сказал он. - Мы обет дали.
- Какой обет? - Софья посмотрела на него с удивлением, а озорная Фекла в дверцах уперла руки в пышные бедра и захохотала.
Алеша надвинул косынку почти на нос, подошел к иконе и зашептал молитву.
Наконец их посадили за стол, дали каши с конопляным маслом, томленной в молоке моркови, постных пирогов с рыбой и квасу. Фекла сидела напротив, поглядывала на Алешу и усмехалась.
Пришли с поля мужики и парни, спокойные, молчаливые. Старик вернулся с реки и сел в угол плести корзину.
- Барки-то завтра пойдут в Новгород?
- Пойдут.
- Возьмите с собой богомолок, им к Святой Софии надо… Помолились и улеглись, кто на печи, кто на лавках, кто на полу на войлоках. Странницам принесли охапку свежей соломы. Уже перестала кряхтеть старуха, и чей-то размеренный храп потряс воздух, и сверчок робко, словно примериваясь, выдал первую трель, как из-за пестрой занавески показалось белое в лунном свете лицо Феклы, и Алеша услышал насмешливый шепот:
- Богомолка, а богомолка… Как звать-то тебя? Иди сюда, поговорим. - Вслед за этим раздался грохот, словно упало что-то тяжелое, и оглушительный смех: - Ой, беда, ой, не могу… Сколько раз тебе, Семен, говорила, не ложись ты с краю… - причитала Фекла.
- Уймись, беспутная! - закричала проснувшаяся старуха. - Тото из тебя природа прет! Семен, успокой ты ее, ненасытную.
Проснулись дети на печи и застрекотали, как кузнечики. Алеше показалось, что нарисованный Бова-королевич тоже зашевелился, погрозил кому-то похожим на веретено копьем, и голубая лошадь затанцевала от нетерпения. Изба заскрипела, закашляла, и тут, перекрывая все шумы и шорохи, взвился альт юной Дарьи:
- Чего ты, Фекла, гогочешь? Чего ты горлу своему луженому передышки не даешь? Да пустите меня в чистую обитель, чтоб зрила я то чистое…
… И умолкла. Похоже, кто-то из парней, устав слушать сестрины вопли, закрыл ей ладонью рот.
- Пойдем отсюда, а? - Софья ощупью нашла Алешине лицо и зашептала ему в ухо. - Что они так все орут? Ох и крикливые…
- Это у них по женской линии, - ответил Алеша. Гроза прошла стороной. Далекие сполохи освещали горизонт. По приставной лестнице они залезли на высокий стог.
- Аннушка, что она на тебя так посмотрела?
- Понравился, - буркнул Алеша и смолк в испуге, надо же» понравилась! «Давно уж не делал он таких ошибок. - Спи, милая, - зашептал он Софье озабоченно. - Завтра поплывем на барке, дадим роздых ногам.
- А это не страшно - плыть? Мета, говорят, порожистая.
- Это прекрасно - плыть под парусом! - Расскажи про море… То, что вчера рассказывала.
Алеша подложил руку под голову и начал:
- Далеко отсюда стоит скалистый и голый остров. Когда-то ой звался Ретусари, и там на взморье меж двух дубов наш Петр поставил себе небольшой домишко, чтоб днем и ночью смотреть на море. Сейчас остров называется Кронштадт, нет тех дубов, нет и дома, но высятся у пристани мачты кораблей.
- Странная ты, Аннушка, - перебила вдруг Алешу Софья. - Ты очень странная. Никак тебя не пойму. Все мне кажется, что ускользает от меня что-то. Кажется, вот-вот поймаю это непонятное, но нет…
- Давай спать, - решительно сказал Алеша.
Он оставил Софье плащ, отполз на край стога и зарылся в сено. Хорошо, что он не видел широко раскрытых Софьиных глаз, которые внимательно за ним следили, не слышал ее шепота:» Странная… точно ряженая… «

6

До Твери Белова домчала почтовая карета. Везти его дальше чиновник отказался, туманно намекая на секретность груза. Саша понял, что с каждой верстой эта секретность будет возрастать, требуя дополнительной оплаты, а поскольку карман нашего героя не был перегружен звонкой монетой, он распрощался с чиновником и стал передвигаться дальше как придется - где пешком, где в карете, а то и в крестьянской телеге.
Мысли Белова были заняты Анастасией. Воображение рисовало мрачные картины - она в тюрьме, она плачет, ждет допроса, и никто не хочет ей помочь.» Скорее! Скорее! «- шептал юноша и уже не шел, а бежал вперед, сжимая кулаки от ненависти к ее обидчикам.
На четвертый день пути Белова подстерегало неожиданное приключение. Накануне его приютил на ночлег деревенский священник. Саша легко входил в доверие к людям и совершенно очаровал рассказами о московской жизни и хозяина дома, и попадью. На прощание он получил благословение, десяток вареных яиц и полезный совет - как скостить пятнадцать, а то и все двадцать верст пути.
- Впереди болото, - сказал священник. - Тракт делает огромную петлю, а ты иди напрямик. От храма к лесу и дальше тянется тропинка, она и доведет тебя по сухому до постоялого двора в Дрюкове. Только на всех развилках выбирай левую тропку и следи, чтобы солнце светило в правую щеку.
Саша поблагодарил за совет и зашагал по указанной тропинке. Через час ходьбы солнце странным образом переместилось и стало светить в затылок, потом и вовсе в левую щеку, а тропинка растворилась в болоте. Возвращаться назад было не в Сашиных привычках, он решил точно следовать совету, пошел напрямик и вскоре заблудился.
Березовый лес сменился чахлым, словно ржавчиной изъеденным кустарником, земля под ногами ходила ходуном и сочилась гнилой водой. Ярко-зеленые пятна трясины обступали Сашу со всех сторон.
Только к вечеру ему удалось выбраться на твердую землю. Вокруг шумели сосны. Он еле держался на ногах от усталости. Костюм его был в грязи, искусанное оводами и гнусом лицо распухло и бугрилось шишками. Он уже не кричал, не звал людей, а понуро брел куда-то, не разбирая дороги.
Внезапно лес кончился, и Саша увидел саженях в тридцати от себя едва различимую в сумерках коляску.
- Стой! - крикнул Белов осипшим голосом, боясь, что коляска растает в темноте, исчезнет, как мираж, и напролом через ракитник бросился к дороге.
Сидящий на козлах кучер пронзительно завопил, кубарем скатился на землю и кинулся бежать, продолжая вопить с таким ужасом, словно ожидал выстрела в спину.
- Умоляю, возьмите меня с собой, господа! - выдохнул Саша, с трудом открывая дверцу, и увидел, что просить было некого - коляска была пуста.
Похоже, ее оставили в большой спешке. На сиденье валялись пистолет и скомканный плащ, здесь же стоял открытый сак, полный бутылок. Одна из бутылок, на четверть опорожненная, стояла на полу. Когда Саша дернул дверцу, она упала, и вино пролилось на торчащий из-под сиденья плед. Саша схватил бутылку, поднял плед и увидел под ним ящик с увесистым замком. Он допил вино, аккуратно закрыл ящик пледом и пошел осмотреть коляску снаружи.
Причину задержки понять было нетрудно - коляска застряла в большущей луже и словно осела под тяжестью пирамиды из чемоданов, сложенных на крыше. Лошади стояли по колено в грязи. Завидев Сашу, они пытались переступить ногами, чтобы выбраться из топи, но сразу отказались от этой привычки и замерли, лениво помахивая хвостами.
Кучер не возвращался. Измученный Саша залез в коляску, поел вареных яиц и не заметил, как заснул.
Разбудил его далекий крик, который он вначале принял за волчий вой.» А-а-а «, - доносилось с болот, слов разобрать было невозможно. Саша сложил руки рупором и стал кричать в ответ:
- Здесь, здесь! Идите сюда!
Далекие голоса приближались. Вскоре Саша увидел двигающиеся огни фонарей, и через несколько минут к коляске подошли трое мужчин, ведущие под уздцы лошадей.
Первый из них, молодой человек в дворянском платье, сунул в руки Саши фонарь и принялся радостно хлопать по коляске.
- Она! Всемилостивый боже… Она! Моя коляска! Поверите ли, сударь, - молодой человек, казалось, ничуть не удивился присутствию Саши, - я уже не чаял найти ее. Здесь кругом болота, и если бы не ваш голос, мы плутали бы до утра. А где ямщик?
- Удрал! Видно, принял меня за злоумышленника.
- Бездельник! Поверите ли, он совсем не знает дороги. А трус! Всю дорогу морочил мне голову разбойниками! По пути моего следования размыло мост. Мы поехали в объезд, попали в эту ужасную топь. Голубчики, - повернулся он к своим спутникам, как выяснилось, ямщикам с постоялого двора, - вы командуйте, а мы будем помогать. Не стоять же здесь до утра!
- Толкать будете, барин. Лошади отдохнули, впятером небось выдюжат.
Ямщик аодал знак, лошади и люди дружно навалились и» выдюжили «, коляска выбралась из топи.
- Боже, на кого мы похожи! Наплевать, почистимся утром. Прошу вас! - Молодой человек любезно распахнул перед Сашей дверцу коляски.
РНИ уютно расположились на сиденье, открыли бутылку вина.
- С кем имею честь? - галантно спросил незнакомец.
- Курсант навигацкой школы Белов.
- Чрезвычайно рад. Граф Комаров к вашим услугам. Куда путь держите?
- В Петербург.
- Не откажите в любезности воспользоваться моей коляской. Наш путь частично совпадает, хотя я еду гораздо дальше.
Утром на постоялом дворе Белов с трудом узнал в холеном щеголе того простого и веселого малого, с которым ночью они вытаскивали из грязи коляску. Комаров был разодет, накрахмален, напомажен. Атласный вышитый камзол с подкладными плечами скрывал полноту, обозначивал талию. Граф поминутно охорашивался и трогал мизинцем крупную, овальной формы мушку, словно опасался, что она улетит.
Это был тип придворного франта, которых позднее окрестили» петиметрами «. Они были воспитаны на французский манер, и все отечественное подвергалось их насмешке и осуждению. Заботы, помыслы, таланты этих великосветских кавалеров были посвящены, с точки зрения нормального человека, сущим пустякам: чтобы штаны сидели по фигуре, чтоб в этих штанах лежала табакерка самого модного фасону, чтоб эту табакерку уметь изящно открыть и с томной улыбкой похвастать перед такими же петиметрами. Саша презирал таких людей, но втайне завидовал их светскости и удачливости.
Показная томность, однако, не сделала Комарова менее разговорчивым, только слова он стал произносить с растяжкой и круглил губы, словно дул в невидимую дудку.
- Не желаете ли вина? - говорил он за завтраком, - Это не наша русская дрянь. Это великолепное французское вино. Пенится, как морской прибой. А вкус!.. Так на чем я остановился? Ах, да… Я не люблю Лондон. Я люблю Париж. В Париже всякий день праздник и все поют…
- Да? - поддерживал Саша светский разговор.
- А в Лондоне все ходят в глубоком молчании. И еще туман. Там всюду жгут уголь и топят камины. Белье к вечеру становится черным от сажи. Как там ходить прилично одетым?… Так на чем я остановился? - продолжал он, когда коляска затряслась по ухабам. - Ах, да… Лондон. Я нигде не видел таких дорог, как в Англии. Засыпаны хрущом, укатаны катками, знаете ли… И чудесные портшезы - двухме-естные коляски. - Он легко икал после сытного завтрака. - Их можно получить за весьма умеренную пла-ату. Запад есть запад… Вчерашняя история могла случиться со мной только в России. Ди-ик-ая страна! Если бы человек мог сам выбирать, где ему родиться!
За обедом Комаров продолжал:
- … вообразите, на подъезде к Лондону надобно в руке держать четыре гинеи, потому что неминуемо разбойники начнут стучать тебе в стекло пистолетом. Это у них вроде пошлины, и все к ней привыкли. Ха-ха-ха! Мне рассказывали, что воры в Лондоне имеют свой клуб. По виду они вполне приличные люди. Правительство знает всех по имени, но не может арестовать - нет улик. Улики - вот безделица! Зачем улики, если точно знаешь, что он вор? И представьте себе наших разбойников и их клуб где-нибудь у Никитских ворот… Нелепость! Они все беглые. Их надо хватать и сечь батожьем. Без всяких улик!
И так далее и в том же духе.
Белов был попутчиком графа три дня и все три дня находился на полном его содержании. Саша не угрызался совестью и не страдал от унижения, решив, что честно заработал себе пансион, пребывая бессменным слушателем Комарова даже в ночные часы.
- Друг мой, - обратился граф к Белову при расставании. - Вы очень скрасили мое путешествие. Вы были великолепным собеседником, проявили тонкость в обращении и незаурядный ум. Молю судьбу, чтобы по возвращении моем в Россию дороги наши опять пересеклись и я смог бы отплатить вам за ту услугу, которую вы мне оказали.
- Помилуйте, граф. О какой услуге вы говорите?

Предыдущая страница 9 Следующая страница


Трое из навигацкой школы 10

- Вы помогли мне найти коляску. И еще… Я еду в Лондон и везу подарки английским министрам. В ящике под сиденьем лежат соболя, прекрасные солитеры, коллекция золотых медалей и прочие безделицы, а вы добровольно взялись разделить со мной заботу по охране груза.
- Я и не знал об этом!
- Вам и не надо было это знать. Со следующей версты меня будут сопровождать драгуны. Из Москвы я ехал один, чтобы не привлекать излишнего внимания к моей коляске. Молю судьбу, - Комаров потрогал мушку, - чтобы по возвращении моем из Лондона…
- Милостивый государь, - перебил его Саша, прижимая руки к груди, - если ваши слова не простая учтивость, то я возьму на себя смелость просить вас об одолжении сейчас. Вы влиятельный человек при дворе, и случайная встреча с вами для курсанта навигацкой школы не только чрезвычайно лестна. Она может сыграть столь значительную роль в его судьбе, что я не могу подчиниться природной скромности и не испросить вашего участия…
Комаров досадливо поморщился, явно усомнившись в том, что Белов тонок в обращении и обладает незаурядным умом. Но в выражении Сашиного лица было столько простодушия и почтения, что граф рассмеялся и воскликнул:
- Замечательно, что я уже сейчас могу быть полезен вам. Чем же?
- Я мечтаю попасть в гвардию. Мне нужно рекомендательное письмо.
- Моя рекомендация вряд ли будет иметь вес… Но мой опекун очень влиятельный человек при дворе и любит меня без памяти. Я напишу ему, что вы спасли мне жизнь. Или честь? Что лучше?
Саша пожал плечами.
- Напишем и то и другое. Правда, уже год, как я не видел моего опекуна. Надеюсь, что он в Петербурге.
- Счастливой дороги, граф!
Рекомендательное письмо было написано на плохой бумаге, небрежным почерком, зато граф не поскупился на цветистые и лестные для Белова эпитеты. Однако в спешке или по забывчивости Комаров нигде не упомянул имени Белова, и носитель всех добродетелей именовался как» податель сего «.» Прими сего человека, дядюшка, - писал граф, - он сможет рассказать тебе о чрезвычайно интересных событиях «.
- Расскажу, - прошептал Саша. - Даже больше, чем знаю. Письмо было адресовано графу Федору Львовичу Путятину. Саша полистал отцовскую книгу:» Их сиятельство граф Путятин Федор. Жительство имеет на углу Невской перспективы и Конюшенной улицы, напротив лютеранского собора. Человек строгий до чрезвычайности, но правдолюбив и честен «.

7

На крутом берегу озера стоит окруженный вековыми елями двухэтажный особняк необычайной для русского глаза архитектуры. Был он срублен лет пятнадцать назад для охотничьих нужд багрянородного отрока - молодого царя Петра II. Место вокруг глухое, болотистое, множество дичи, лосей и кабанов, но мальчик-царь так и не успел удовлетворить здесь охотничьего азарта, потому что внезапно умер от болезни, в которой распознали оспу.
Чтобы не пропадало государево добро, в особняке поселили сторожа с женой, но за все эти годы придворная контора, ведающая охотой государыни, ни разу не вспомнила про дом на болотах.
Пришли в негодность мосты и дороги, соединяющие охотничьи угодья с большим миром, но кто-то помнил про лесной особняк.
Нет-нет да и свернет с большой дороги всадник и направит лошадь в комариную глушь. А в особняке его уже ждут. Встретятся, поговорят, обменяются письмами и разъедутся в разные стороны, а сторож после тайных встреч закладывает запоры трясущимися руками и шепчет молитвы.
Страшно быть соучастником антигосударевых дел, да не откажешься - у самого рыльце в пушку. Не по своей воле попал в этот забытый богом край. Жил он в Петербурге безбедно, состоял камерфурьером при дворе принцессы Елизаветы. От сытости, а может, от происков лукавого, впал он в те благостные времена в ересь - изуверился в вере православной в пользу католичества. Сейчас Елизавета государыня, а тогда только и чести ей было, что Петрова дочь. Она не могла защитить своего камер-фурьера, и угодил бы он в Тайную канцелярию, если б не спас благодетель - сиятельный граф Лесток.
Тайные люди, встречающиеся в царевом домике, называли шепотом это имя, как пароль, как угрозу испуганному вероотступнику - принимай да помалкивай!
Даже сейчас, когда Лесток чуть ли не второй человек в государстве, не прекратились тайные встречи. А от кого таиться? Какие тайны могут быть у Лестока от государыни?
Жена сторожа, Устинья Тихоновна, искренне считала, что главная служба их благодетеля не у трона государыни Елизаветы, а у престола Велиала, или попросту у сатаны, и даже не находила это зазорным, хотя муж, познавший все тайны» демонологии «, боролся с ее заблуждением не только проповедями, но и плеткой.
- Бей не бей, а ареста жди, - отвечала мудрая женщина.
Особенность Устиньи Тихоновны состояла в том, что она видела сны и толковала их преискусно. Ночью смотрит, а днем мозгует, пророчествует, а когда и говорить больше не о чем, ложится на бок, чтоб увидеть, как завтра будут развиваться события. И жизнь уже не кажется такой пресной и однообразной.
Беда только, что сторожиха совсем запуталась, где сон, а где явь. Начнет рассказывать мужу случай трехлетней давности, а потом сама усомнится - было ли, пригрезилось ли? Сторож начал ловить жену на том, что она по событиям дня стала предсказывать сновидения, а то и того пуще, в каждом реальном происшествии улавливала тайный смысл.
Беда небольшая, как говорится,» чем бы дитя ни тешилось… «, но предсказания славной пророчицы касались неизменно» татар «, как называла она секретных непрошеных гостей, или кары, ожидающей мужа за сношения с преступниками.
Ладно бы во сне видела проклятые яйца, после которых кто-то» явится «, а то придет из курятника, начнет выкладывать яйца на стол и приговаривает:» Это же надо, сколько Пеструшка наработала! Ой, Калистрат Иванович, жди татар. Уж не арестовывать ли тебя, голубь мой заблудший? » Голубь» кулак-то и приложит…
Во сне Устинья Тихоновна играла на органе - «к смерти», ловила на собаке блох - «к неприятностям», примеряла бекеш на вате с меховым воротником, что предвещало «новое предприятие, результаты которого сомнительны», а чаще всего видела «иву, средь поля растущую». А кто не знает, что ива - это тюрьма, а если ива одиноко средь поля стоит, то это уже плахой попахивает. И до того она этой ивой измучила мужа, что тот пошел в луга и спилил невинное дерево, чтоб не мозолило глаза и не навевало жене дурные сновидения.
В день, о котором пойдет речь, сторожиха видела во сне Пасху.
- Яйца были? - спросил муж с угрозой в голосе.
- Явственно не помню, но какая же Пасха без святого яйца? Меньше, чем двоих, не жди.
Действительность обманула самые худшие ожидания сторожа. Пошедшая было за ягодой Устинья Тихоновна вернулась назад бегом, что было почти невозможно при ее тучности.
- Карета, батюшка! Зачем я на болота пошла? Брусника всегда к неприятности! В карете полно татар.
- Конец, - прошептал сторож и привалился обмякшим телом к березе. - Арестовывать меня едут. Как они через Невинские болота в карете-то пролезли? Ума не приложу.
Карета меж тем приблизилась к дому.
- Принимай, хозяин! - залихватски крикнул кучер, и несчастный Калистрат Иванович побрел к карете, протягивая вперед руки, чтоб сподручнее было вязать их вервием.
Из кареты выскочил носатый, черноволосый господин и, не обращая внимания на паникующего сторожа, стал вынимать из подушек и пледов девицу в драгоценном наряде.
- Татарка… - одними губами прошептала Устинья Тихоновна. - Зачем вчера бекаса подстрелил? Бекас птица хитрая и обозначает встречу с прекрасным полом, небезопасную для вашего ума и кармана.
- Кыш, глупая! - гаркнул сторож и спрятал руки за спину, правильно полагая, что арест пока откладывается.
Господин подхватил девицу на руки, и Устинья Тихоновна бойко поспешила вперед, чтобы показать дорогу в покои. Вторая «татарка», покрикивая на сторожа, руководила разгрузкой чемоданов, баулов и саквояжей.
«Какой леший занес их сюда? - размышлял сторож. - Может, заблудились? Не похоже…»
- Почему меня не встречают? - спросил носатый, внезапно возникнув перед сторожем. - Меня должен был ожидать здесь… э… человек от господина Лестока.
- Никого нет, ваше сиятельство. Давно не было, - сказал сторож, согнувшись в поклоне, и подумал: «Француз… Я здесь на вашего брата насмотрелся».
Носатый несколько удивился, даже обеспокоился, но потом пожал плечами и сказал, что они останутся с барыней до прибытия нужного человека и что к ужину он желал бы зайчатину под белым соусом и токайского, так как другого вина в этой варварской стране не достанешь.

8

Время не пощадило богатого убранства царева домика. Дубовые панели в гостиной покоробились и выгнулись от сырости. Через разошедшиеся швы проглядывали бревна и мох.
Развешенные по стенам ружья заржавели, и пыль опушила их серым налетом, картины так потемнели, что при самом изощренном воображении невозможно было понять, что на них изображено. Огромный стол словно осел, и казалось, что его пузатые, как бутылки, ноги, раздулись не по измышлению скульптора, а от водяной болезни, и тяжелая столешница вот-вот прихлопнет их.
Устинья Тихоновна украсила стол лучшей скатертью голландского полотна, спрятав подтеки и налеты плесени под огромными блюдами и ярко начищенной медной посудой.
Шевалье де Брильи пододвинул к себе тарелку, понюхал, поморщился.
- Зайца умеют готовить только в Париже, - сказал он мрачно и приступил к трапезе. - К нему необходимы шампиньоны. Самое главное в любом блюде - соус. Ты знаешь, звезда моя, соус «борделез» или «бернез»с белым вином?
- Сережа, зачем ты привез меня сюда? - требовательным и строгим голосом спросила Анастасия. - Какого человека ты ждешь?
- В России я отвык от приличных вин. Забыл, что есть приличная еда. Холодная спаржа под соусом из шампиньонов… О, как это вкусно! Туда кладут мускатный орех…
Шевалье старался не смотреть в сторону Анастасии, но всей кожей чувствовал ее прямой, надменный и даже презрительный, боже, как это бесит, взгляд.
- Но главное - соус и вино… - продолжал он как бы про себя. - Маркиз Шетарди привез в Россию сто тысяч бутылок тонких французских вин. Правда, половина разбилась в дороге. Вся Москва, весь Петербург собирались у него отведать эти вина. Но соус не привезешь из Парижа.
- Сережа, не зли меня. Кого ты ждешь?
- Ну хорошо. Я скажу. Хотя это не для прелестных ушек. Это мужские дела.
- Ты будешь говорить? - крикнула Анастасия звонко, и дула ружей, как трубы органа, отозвались гулким эхом.
- Я жду выездной паспорт, - сказал де Брильи после долгого молчания.
- Ты иностранец. Зачем тебе паспорт? - изумилась Анастасия.
- Кто поймет ваши варварские обычаи? Ни один человек не может выехать за пределы России без бумаги за подписью вицеканцлера Бестужева. Таков его личный приказ.
- На меня тоже паспорт привезут? - спросила с усмешкой Анастасия.
- Нет, звезда моя. Лесток не знает, что ты поехала со мной, - шевалье словно и не почувствовал иронии.
- Если паспорт подписывает Бестужев, почему его должен привезти человек Лестока?
- Шетарди, звезда моя…
- И Шетарди участвует в этой кампании с паспортом? Его же нет в России.
- Но именно Шетарди вызвал меня во Францию.
- Зачем?
- 0 - ля-ля! Звезда моя, это уже дела политические. Анастасия устало потерла виски и встала из-за стола, не притронувшись к еде. «Политические… Стоило бежать от русских политических дел, чтобы ввязаться во французские, - размышляла она, прохаживаясь по комнате. - Что-то он хитрит, мой католик». Она села в кресло у камина. Пружины скрипнули по-старушечьи, кожа, когда-то красная, эластичная, а теперь бурая и растрескавшаяся, как пятка крестьянки, царапнула голый локоток.
- Ты ничего не ешь, звезда моя. Когда мы приедем в Париж, я велю повару приготовить «кок о вен». Это очень вкусно. Туда добавляют три-четыре столбика тимьяна, и он дает особый, ни с чем не сравнимый аромат. До Парижа придется голодать. В России нечего есть.
- Так уж и нечего. - Анастасия смотрела куда-то сквозь де Брильи, словно он был прозрачным и неинтересным для нее предметом, а то, что находилось сзади него, стоило рассмотреть повнимательнее. Француз почувствовал, как в нем вспенивается раздражение.
- Русским только бы набить живот, - сказал он назидательно, пытаясь за менторской интонацией скрыть свое негодование. - Зачем тонкое вино, когда есть водка? А что ест русский крестьянин. Этот ужасный черный хлеб, капуста, каша, масло из конопли! Да и этого у него нет вдосталь.
- Вот уж не знала, что тебя так занимает русский крестьянин. Что до французов, то мне говорили, что их любимое блюдо - луковый суп. Долго-долго кипятят в котле одну луковицу, а потом заправляют кусочком сыра. Очень сытно… А на сладкое - каштаны. Может, это и вкусно, я не пробовала. И перестань, наконец, Россию ругать. И так тошно…
Обида, прозвучавшая в словах Анастасии, вернула де Брильи спокойное расположение духа. Он вытер рот, сложил салфетку и удобно откинулся на спинку стула.
- Вы, русские, очень обидчивы. Я заметил, что сами себя вы ругаете, как ни одна нация в мире, а стоит открыть рот немцу или французу, как вы сразу лезете в драку. Я не ругаю Россию. Я ее не понимаю. Видимо, сам климат, эта бескрайняя равнина, бесплодная почва, полное отсутствие гор, эти ужасные елки…
- Все в кучу, - прошептала Анастасия.
- … создают особый характер: покорный, ленивый, примитивный. Единственно, на что русские способны, это на подражание. Вообрази, в Москве у меня поломался замок от дорожного саквояжа, и русский оружейник взялся сделать подобный. Старый замок был сделан в Париже и сделан с изъяном - трудно вставлялся ключик. Казалось, делаешь новый замок - убери изъян, тем более, что это просто. Так нет, звезда моя, - голос француза звучал торжествующе, - оружейник сделал замок - копию с тем же изъяном. У русских нет гениев. Есть один талант - подражать!
Анастасия слушала внимательно, улыбалась и покачивала ногой в такт словам шевалье. Если тот замолкал на мгновение, чтобы глотнуть вина, башмачок замирал, но стоило французу продолжить рассказ, как он опять начинал маятником отсчитывать время.
- А баня? Разве в состоянии цивилизованный человек понять, что такое русская баня? Когда я увидел зимой голых мужчин и женщин, которые барахтались в снегу, я решил, что мне изменило зрение, что я сошел с ума. «Кто эти люди? - спросил я своего спутника. - Самоубийцы?» - «Успокойтесь, - ответил он мне. - Это баня». Рубленый дом, откуда валит дым, а в нем в чаду и угаре русские занимаются вакханалией, развратом! И такие бани, говорят, есть в каждом доме, даже в приличном. Впрочем, это не для девичьих ушек. Прости, звезда моя…
- Сережа, ты говоришь чушь. В банях моются.
- Цивилизованный человек моется другим способом. Мне рассказывали, что русские ходят в баню дважды в неделю, а то и чаще. Тех, кто не соблюдает э… э… - в лице шевалье появилось этакое легкое, интимное выражение, - их обычаев, они секут розгами, здесь же в бане. Розги, благо, всегда под рукой, их вымачивают в кипятке…
- Калистрат, - позвала негромко Анастасия. Сторож явился сразу, словно стоял под дверью и ждал, что его позовут: - Истопи завтра баню с утра. Да пожарче. Мыться будем.
Шевелье несмело покосился на Анастасию. То холодна, как русалка, то вот… баня. Что ж, он честный человек, но этому он не будет противиться.
- А теперь спать, - Анастасия сладко зевнула. - Друг мой, Сережа, пойди скажи Лизавете, чтобы положила грелку в постель. Сыро…

9

Калистрат Иванович протопил баню по всем правилам. Рано утром по туману натаскал воды с озера, наполнил бочки. Григорий нарубил сухих березовых дров. Горели они жарко, до оранжевости раскалили камни очага. В чугунном котле запарил сторож березовый веник и выплеснул желтую воду на камни для запаха.
Когда баня наполнилась ядреным, стоячим паром и ушел, испа «рился запах гари, голый по пояс сторож выглянул из дверей.
- Григорий, иди раздевай барина. Дай ему тулуп. Не смотри, что сейчас лето. Над озером туман бродит. Француз - он хлипкий. У нас в Петербурге одна парижская княжна в кровати себе нос отморозила.
В гостиной Анастасия давала де Брельи последние указания.
- Все понял, - согласно кивал головой шевалье. - Я разденусь в доме, надену, как это… халат на меху… тулуп. Я буду делать все, что скажет Григорий. - И совал в руки кучера флаконы с жидким мылом и ароматической водой. Григорий брал их осторожно, как ядовитых жуков, и рассовывал по карманам.
» Баня - это варварство, - размышлял француз, - однако это пикантно, будет что рассказать в Париже «. И шепнул в золотой локон:
- А ты когда придешь, звезда моя?
- Потом, потом, иди. Григорий, хорошо попарь барина! Пусть он по достоинству оценит русскую баню.
В окно Анастасия проследила, как де Брильи пересек двор. Фигура его в тулупе, одетом на голое тело, и в модных башмаках выглядела несколько странно, но значительно.» Осанистый, - подумала она, - важный, чужой «.
Как только дверь бани захлопнулась, Анастасия бросилась в комнату шевалье.
Француз меж тем скинул в маленькой передней тулуп, и Григорий, уже раздетый донага, услужливо распахнул перед ним дверь мыльной.
- Дым! Почему дым? - воскликнул шевалье, когда жаркий пар окутал его с головы до ног. - Ах, да… В банях всегда дым. Господи, да здесь, как в аду!
У него перехватило дыхание, волосы от жара стали потрескивать, и он с ужасом начал тереть их руками.
- Холодненькой водицей смочите, ваше сиятельство, холодненькой. - И Григорий легонько плеснул в ошалевшее лицо француза ледяной водой.
Де Брильи хотел крикнуть:» Как ты смеешь, хам? «, но вдруг обнаружил, что не помнит ни одного русского слова и без сил опустился на лавку.
Григорий еще зачерпнул холодной воды, вылил ее на себя, охнул, похлопал по дымящемуся телу и вынул из кипятка веник:
- Ложитесь, ваше сиятельство.
- Toi, moujik, ordure, comment oses-tu?note 16 - крикнул де Брильи и вскочил на ноги.
- Ложись, барин, - ласково сказал Григорий еще раз, зашел сзади и наотмашь, больно огрел шевалье веником меж лопаток.
Француз поперхнулся, отскочил в сторону и грозно пошел на кучера, но тот ловко ударил его по ногам.
- Се gredin que veut-il de moi?note 17 - прошептал шевалье и попытался закрыться руками, но Григорий злорадно, как показалось французу, засмеялся и стал наносить удары один за другим.
Надо ли говорить, что шевалье попытался отобрать у Григория его мерзкое оружие. Как унизительно драться с голым мужиком! Если бы не жара… Она обжигала легкие, затрудняла дыхание. Григорий прыгал, как бес, скалил зубы.» Хорошо, - приговаривал он, - хорошо! «И шевалье не выдержал, сдался. Спасаясь от ударов розг, он полез куда-то наверх по раскаленным полкам и лег, чувствуя, что не может сделать больше ни одного движения.
- Давно бы так, - проворчал Григорий и сунул веник в котел. Затуманенным взором шевалье внимательно следил за кучером.» Зачем ему щипцы? Что делают русские в бане этими щипцами? Может, это орудие пытки? « - И закрыл глаза.
Он уже не видел, как Григорий прихватил щипцами раскаленный камень и пляхнул его в воду, не слышал громких восклицаний и советов кучера.» Только бы сюда не вошла Анастасия! Звезда моя. Какой выносливостью должно обладать, чтобы в этом аду помышлять о любви «.
Голова его кружилась. Пот катился ручьями. Пульс колотил часто и звонко. Григорий что-то крикнул и опять взялся за веник.
» Боже мой, это конец… Так бесславно умереть, голым! «- подумал шевалье, собрал остаток сил и кубарем скатился вниз. Последним, что выхватил его взгляд, были запотевшие, сиротливо стоящие на лавке флаконы с ароматической жидкостью. Де Брильи потерял сознание.
Анастасия не знала, что она ищет в комнате шевалье. Уже был тщательно обследован дорожный сундук, проверены одни зи другим камзолы, кафтаны, сорочки, жилеты - все, вплоть до носовых платков.
Должно же быть что-то такое, из-за чего Брильи срочно вызвали в Париж! Что это может быть?
Взгляд ее задержался на лиловом камзоле, небрежно брошенном на стул. Здесь же на спинке висели белые шелковые кюлоты. Она проворно обследовала пояс, карманчик для часов, даже проверила крепость шнуровки. Штаны как штаны.
Очередь была за камзолом. Он лежал на стуле, свесив до полу рукав. В этом его положении было что-то одушевленное, и Анастасия замерла на мгновение, смущенная чувством, что будет сейчас ощупывать не одежду, а спрятавшегося в ней человека.» Ну, - прикрикнула она на себя и решительно потянула за висящий рукав. Камзол раскрылся, обнаружив желтую подкладку. У подмышек шелк был пришит более крупными стежками.
«Зачем бы это? - подумала Анастасия. - Шевалье человек аккуратный». Она попыталась распороть шов ногтями, но это ей не удалось. Тогда она стала рвать нитку зубами. От камзола исходил слабый запах горьковатых духов.
- И пахнет-то как-то по-французски, - прошептала девушка, распоров, наконец, шов. Рука ее нырнула в жесткие складки накрахмаленной парусины и вытащила небольшой пакет, перевязанный алой лентой. - Вот оно, - Анастасия выглянула в окно, окинула взглядом баню, потом села и перевела дыхание.

Предыдущая страница 10 Следующая страница


11 Нина Сорокина

Письма… Разные почерки, разные даты… Цифры, незнакомые фамилии, письма на иностранном языке. На уголке твердой, как пергамент, бумаги, она прочитала: «Ноябрь, 1733 год». Зачем в Париже нужны письма десятилетней давности? Чаще других в письмах встречалась фамилия Бестужева. А вот и его собственное письмо. А это что? Господи, имя ее матери… Зачем в этих бумагах имя Анны Бестужевой? И это де Брильи повезет в Париж? Это мы еще посмотрим! «
Во дворе раздался крик. Анастасия вздрогнула, быстро сгребла письма и, завязывая их на ходу лентой, подбежала к окну.
Дверь бани была открыта настежь. У порога лежал одетый в тулуп шевалье, а над его бездыханным телом шумно спорили сторож Калистрат Иванович и кучер Григорий.
- Ты, дурень, веником работать не умеешь! - кричал сторож. - Веник должен правильно ходить! Им по плечам музыку надо играть. Испарину гнать. Небось поперек спины лупил, удаль показывал.
- Веник знаю… Все знаю… - не поддавался Григорий. - Баню надо уметь топить. Угарная была баня! Шевалье открыл глаза и застонал.
- Помогли бы человеку, чем лаяться-то. - К лежащему шевалье, переваливаясь, подошла Устинья Тихоновна, помогла ему встать и повела к дому.
- Квасу готовь, - крикнула она мужу через плечо. - Да влей туда ложку уксуса. Отпоим!
- Водочки бы ему, - сердобольно добавил Григорий. Анастасия усмехнулась, перевела взгляд на письма, сунула их под подкладку лилового камзола, прошлась быстро ниткой и побежала встречать полуживого шевалье.

10

Черный лес пахнет прелым листом и хвоей. Пищит где-то одинокий комар. Елки… Ненавижу! Сама их форма и цвет нагоняют тоску. Когда же он выберется из этой проклятой страны?
Де Брильи дышит на стекло и пишет:» Париж «… Потом стирает и пишет снова. Париж, как далеко ты, город радости!
Четыре года назад в числе двенадцати кавалеров прибыл он в северную столицу России, сопровождая посланника Франции Иохима Жака Тротти маркиза де ла Шетарди. Что это был за въезд! Пятьдесят пажей, камердинеров и ливрейных слуг. ехали в каретах, для отправления католических служб восемь духовных лиц оставили родину. Везли в страну варваров мебель, одежду, посуду…» Я покажу русским, что значит Франция! «- заносчиво повторял тогда Шетарди.
Он был послан в Россию с широкими полномочиями. Ему надлежало вступить в сношения с русским двором, выяснить состояние умов в России, состояние финансов, войск морских и сухопутных.
Политика Анны Иоанновны и ее министров не устраивала кардинала Флери. Россия имела слишком большое влияние на севере Европы. Привязанность русского двора к Австрии, давней противнице Парижа, также вызывала серьезные опасения. Поэтому главной задачей Шетарди было, ни больше ни меньше, как выведать возможность дворцового переворота в Петербурге, и не только выведать, но и похлопотать о нем.
И Шетарди похлопотал… Он обеспечил себе разветвленную сеть шпионов, доносчиков, подкупил чуть ли не треть русских министров, развязал, как ему казалось, а правильнее сказать - содействовал войне России со Швецией, способствовавшей поколебанию русского трона, но занятый сложной интригой, просмотрел переворот, и дочь Петра заняла трон не с его непосредственной помощью, а с кучкой гвардейцев, одного лекаря и музыканта, как горько жаловался потом французский посол.
Надо отдать Шетарди справедливость, он правильно понял состояние умов в России, понял, что Елизавета наиболее реальный и серьезный претендент на трон. Не понял только, что не его интриги и хлопоты возвели Елизавету на престол, это сделали руки самой истории. Русские умы устали от бироновщины, от засилия немцев. Они желали иметь русскую государыню и получили ее.
Не понял он и характера новоявленной императрицы. Он писал, в Париж, что Елизавета Петровна ветрена и простодушна, любит только наряды и куртаги, что политика ее не интересует, и, имея рядом умного человека (читай - Шетарди), она, сама того не ведая, станет послушной исполнительницей воли Франции.
Елизавета, действительно, не любила политику, но природный инстинкт и память о великом отце не позволили ей пустить государственные дела на самотек, она отдала их в крепкие, хищные руки вице-канцлера Бестужева.
Сколько ни хлопотал Шетарди, война со Швецией кончилась на условиях, выгодных только России. Именно ему, вице-канцлеру Бестужеву, был обязан французский посол своим позором. Все знали фанатичную фразу Бестужева, вбитую гвоздем в круглый стол переговоров:» Я скорее смерть приму, чем уступлю хоть один вершок земли русской! «
Шетарди был отозван в Париж. Многочисленная его свита перешла к новому послу Дальону.
Перед отъездом своего патрона де Брильи умолял взять его с собой.
- Нет, мой друг, нет, - сказал тогда Шетарди. - Париж любит победителей. Я один приму позор поражения! - Он любил цветисто излагать свои мысли. - Но с Бестужевым мы еще посчитаемся! Твердолобый фанатик, скряга, негодяй! - И уже держась за дверцу кареты, Шетарди, добавил: - Вас очень скоро отзовут в Париж. Только имейте терпение, мой друг…
Может быть, уже тогда созрела в голове бывшего посла мысль о похищении бестужевского архива?
Заговору Лопухиных обрадовались в Париже, как выигранному сражению. Самым привлекательным для французской политики было то, что в русский заговор был замешан маркиз Ботта. Посол Австрии помышляет о восстановлении в правах свергнутого младенца Ивана! Чем лучше можно ослабить австрийскую партию?» Положение Бестужева шатко «, - писал в Париж Дальон.
Тут-то и получил де Брильи приказ от Дальона срочно ехать в Москву, где ждал его католической монах с ценным пакетом, перевязанным красной лентой. Кроме пакета, монах вручил Брильи шифровку, которая предписывала ему немедленно доставить пакет в Париж. Охотничий особняк указывался как место, где де Брильи должен был ждать посыльный от Лестока с выездным паспортом. В конце шифровки еще раз подчеркивалось - бумаги доставить лично Шетарди. Очевидно, бывший посол опасался чрезмерного любопытства Лестока. Пусть лейб-медик распутывает лопухинский заговор и не мешает Парижу вести свою игру.
Сразу после возвращения во Францию Шетарди был вызван к Флери. Можно себе представить, как велась беседа с великим старцем.» Вы очень запутали наши отношения с Россией, дорогой Шетарди, - начал разговор кардинал Флери, и жесткий голос его был расцвечен иронией, а Шетарди стоял перед ним, как провинившийся школяр, и вытирал пот кружевным платком. - Если Бестужева нельзя подкупить, то нужно найти способ скомпрометировать его в глазах всей Европы и самой императрицы Елизаветы «. И Шетарди нашел этот способ. Имея на руках такие бумаги, как секретный архив вице-канцлера, маркиз не только» посчитается»с Бестужевым, но и поправит свое пошатнувшееся положение, а что получит он, де Брильи?
Посыльного нет. Кабы не Анастасия, он сам бы отправился в Петербург и вытребовал столь необходимый ему паспорт. А там… Довезти до Парижа этот пакет и забыть, что есть на свете политика, интриги, шифровальные письма, запрятанные в каблуки, - мерзкое занятие шпионов!
Только бы уехать… уехать, привести Анастасию к алтарю и быть наконец счастливым!
Анастасия не понимает его. «Нудный»- странное русское слово. Она не перестает повторять: «Ах, Сережа, какой ты нудный!» Он не понимает всей тонкости значения этого слова, но догадывается, что ничего хорошего оно ему не сулит. Погоди, звезда моя, во Франции я не буду «нудным».
Вот только где потом взять средства к той жизни, к которой привыкла Анастасия? Да, он ограничен в средствах, родовой герб не гарантирует богатство, но ведь и бедным его не назовешь. И потом, помрет же когда-нибудь этот старый пень маркиз ГрафиДефон, а наследство будет немалое.
К слову скажем, что для характеристики де Брильи как нельзя лучше подходит частичка «не». Он не был злым, не назвать его добрым, не был трусом, не был глуп, он не был корыстен, не был равнодушен к вопросам чести. И во всех случаях жизни он умел быть несчастным. Днем мечтал выспаться, по ночам его мучила бессонница, летом проклинал жару, зимой умирал от скуки, на балу искал уединения, а в церкви размышлял о естественных науках, к которым если и не тяготел с особым жаром, то не испытывал отвращения.
И только в любви его к Анастасии не было места частичке «не». Он любил ее страстно! Но она холодна, ах, как холодна! Может, это естественная для девицы стыдливость? Может, русские девы почитают за великий грех подарить поцелуй до венца? Кто поймет этих русских!
Он и не помышлял воспользоваться ее сложным положением. «Мои намеренья чисты», - твердил он. Но она поехала по доброй воле, значит, он ей небезразличен. Как же объяснить тогда ее презрительный и надменный вид?
- Она меня не любит, - повторял шевалье сто раз в день. - Что изменится, если право на ласку будет дано самим богом?
И он ругал проклятый русский климат, невозможный русский характер, кретина сторожа с его невообразимой супругой. Анастасия смотрела на него бездумными, прекрасными глазами и улыбалась.

11

- Дошли… вот ведь странность какая. - Близость города и долгожданное свидание с теткой привели Софью в самое веселое расположение духа. - Думала, конца не будет нашему пути, а вот ведь дошли. - Те мысли занимали и Алексея: «Сегодня будем в Новгороде», но в отличие от Софьи, он совсем не радовался концу совместного путешествия. Он молча пылил ногами дорогу и хмуро осматривался, словно окрестная природа была ему чем-то враждебна. Еще один поворот дороги, потом пройти лес, что чернеет на горизонте, а там, поди, и Новгород виден.
Софья была хорошей попутчицей, верным товарищем. Пока они шли вместе, собственные его заботы отодвинулись на второй план, главным было довести ее до тетки. Теперь, когда цель была почти достигнута, он ощущал в душе мучительную пустоту.
- Давай передохнем, - сказала вдруг Софья. - Сядем здесь, - и она указала на большой серый валун, лежащий подле дороги.
День был солнечный, ветреный. По небу, словно сытые кони, резво бежали облака, и тени их скользили по еще не убранному ржаному полю, по скирдам соломы, по островкам васильков и ромашек, по стенам сельской церкви, выглядывающей из зелени.
- Грустно расставаться, - сказала Софья и застенчиво улыбнулась, когда Алеша согласно кивнул головой. - Но расстаемся мы с тобой ненадолго. Ты была добра ко мне, и я тебя не оставлю. Я ведь богатая, очень богатая…
- Не нужно мне твое богатство, - прошептал Алеша и отвернулся.
Софья положила руку ему на плечо, пытаясь как-то сгладить неловкость, возникшую из-за ее последних слов.
- Ты обо мне больше знаешь. Знаешь начало моего пути и конец его увидишь. А ты, Аннушка, пришла ко мне ниоткуда и уйдешь в никуда.
«А может, сказать ей все», - пришла вдруг Алексею в голову шальная мысль, но он тут же со смущением отогнал ее от себя. Каково будет Софье узнать, что восемь ночей и дней провела она в обществе гардемарина?
- Но я тебе верю, - продолжала Софья. - Слушай меня внимательно. В городе мы расстанемся, но ты не уходи, жди. Я тебе весточку пришлю или сама к тебе приду. Отдохнешь у тетки, отмоешься от дорожной пыли, выспишься на кровати. Но вначале я пойду одна. Я у Пелагеи Дмитриевны никогда не была, но матушка перед смертью так подробно все описала, что я ее хоромы с закрытыми глазами найду.
Софья внезапно помрачнела. Сомнения и тревоги опять взяли власть над сердцем ее.
- Ждать меня будешь три дня, - она исподлобья глянула на Алексея. - Если в три дня не приду и вестей не подам, тогда никогда не приду. И не молись за меня, милая моя Аннушка, потому что нет такой молитвы богу нашему, чтобы мне помогла. А теперь попрощаемся, родная. Только тебе верю! - И она кинулась Алеше на шею.
- Теперь ты меня слушай, - зашептал смятенный Алеша в мягкие волосы. - Если не придешь, где искать тебя?
Софья только плакала, трясла головой и прятала лицо на его груди.
- Не ходи к тетке. Я в Кронштадт иду. Пойдем со мной. Он понимал, что этого не только не надо, но и нельзя говорить. Куда он денет ее в Кронштадте, как устроит? Но слова его не дошли до понимания Софьи. Она их не услышала, не захотела осмыслить, а только одернула юбку, вытерла глаза концом косы и сказала:
- Пойдем. Пора.
x x x

Алексей долго раздумывал, какое ему купить платье - крестьянское, не приняли бы за беглого, ремесленника - куда деть шпагу, не прятать же в штанине. Дворянская одежда могла оградить его от лишних вопросов, но денег было мало, а продавать презенты благодетельницы Анны Гавриловны он остерегался, боясь привлечь к себе лишнее внимание.
Кончилось дело тем, что в лавке старьевщика подобрал он себе потертые бархатные штаны. Приглянулись они ему тем, что совпадали по цвету со шпагой, в этом созвучии цветов был некий шик, да и шпага не лезла в глаза. Старьевщик от скуки стал присматриваться к девице, столь внимательно обследующей покупку, и Алексей не рискнул попросить прочие принадлежности туалета.
Камзол он купил у бедного еврея, что весь свой товар таскает на груди. Хороши у камзола были только медные, тисненые пуговицы, но зато сидел на фигуре отлично. Нашлась и рубаха. Она была совсем целая, если не считать оторванных кружевных манжет, видно, они продавались отдельно. Товар был плох, но и покупатель и продавец остались вполне довольны друг другом. Первый не торговался против двойной цены, второй не проявлял излишнего любопытства. Купленная одежда пошла в мешок. Три условленных дня Алексей решил носить женское платье, а там видно будет.
Он ходил по городу, покупал на рынке горячие пироги, пил квас и молоко, за пазуху насыпал яблок. Наведался в Детинец, в Святой Софии отстоял обедню, церквей насмотрелся - не счесть, и все запоминал, где звонницу, где затейливо украшенное крыльцо, где удивительные росписи, чтобы потом показать Софье.
По городу ходил вольно, даже вид мундиров не вызывал в нем прежнего страха. Он вспомнил ужас первых дней своего пути и сочувственно улыбался тому растерянному,, пугливому мальчику, который шарахался от собственной тени. Сейчас он верил в крепость своих рук и ног - убегу, если что, знал, что сумеет уже не в спектакле, а в жизни сыграть любую роль - обману, если надо будет, и жизнь казалась почти прекрасной.
В первую ночь после расставанья с Софьей он не пошел на постоялый двор, а отмахал добрых пять верст, прежде чем нашел место их последнего привала. Принес к серому валуну соломы, ловко соорудил себе постель и лег, раскинув руки. Где сейчас Софья, что делает, думает ли о нем? Сейчас он не признается ей ни в чем. Но ведь придет когда-то сладкая минута, когда он возьмет девушку за руку и скажет: «Прости, милая Софья. Я не Аннушка. Я Алексей Корсак, моряк и путешественник. Я привез тебе из далеких стран дорогие шелка, жемчуг и ветки кораллов».
И она засмеется. О том, что будет после, он не думал. Вся сладость мечты была сосредоточена в одной минуте, когда Софья взглянет на него, одетого в сюртук с красным воротником и золотыми галунами, узнает в нем свою давнюю попутчицу и засмеется.
Алексею давно хотелось представить эту сцену во всех мелочах, но присутствие Софьи смущало его. Как можно мечтать о далекой встрече, когда она лежит рядом и голова ее покоится на его плече?
Наутро он пошел к заброшенному костелу, где они условились встретиться с Софьей. Место было безлюдным. Костел прятался за кронами столетних вязов, заросшая тропинка соединяла его с торной дорогой, но по тропинке только козы приходили за чугунную поломанную ограду. Алексей кормил коз хлебом, вспоминал лужайку на Самотеке, друзей и Никитину белую козу с «бессмысленным прищуром». Господи, как давно это было…
Видно, когда-то костел был богат и иноземные купцы пышно справляли в нем свои службы. Розовые кирпичики изящно лепят свод, узкие, как бойницы, окна украшены витражами. Сейчас цветные стекла разбиты, может, полопались от суровой зимы, а может, православные потрудились, вымещая злобу на иноверцах. Окна затянула мохнатая, словно из шерстяных нитей, паутина, ласточки заляпали пометом лазорево-алые осколки стекол. Могучие лопухи сосут соки из жирной, удобренной многими телами, земли. На гранитных и мраморных надгробиях латинские буквы складываются в чужие, нерусские имена. Надгробные плиты нагрелись солнцем, на них хорошо дремать, прислонившись спиной к стволу вяза, и разговаривать с одиноким мраморным ангелом, который легкой, словно продутой ветром фигурой, неуловимо напоминал бегущую Софью.
Все это изучил Алексей за три дня ожидания, из которых первый был коротким, второй тревожным, а третий бесконечно длинным и страшным.
Софья не пришла.

12

Больше всего поразило Софью, что Пелагея Дмитриевна совсем не удивилась ее приходу. Сотни раз воображение рисовало девушке их встречу, как придет она к тетке, как сорвет с шеи ладанку, по которой признает она Софью Зотову, как обнимет ее тетка и поплачет над горькой судьбой племянницы.
Но ни одного вопроса не услышала Софья после своего рассказа, будто ей сразу во всем поверили, а когда, умоляя о защите, бросилась она к ногам тетки, Пелагея Дмитриевна устало махнула рукой и произнесла свою единственную фразу, тусклую: «Об этом после…»
Кликнула горничную, передала племянницу с рук на руки и исчезла не только из поля зрения Софьи, но, казалось, из самого дома.
Горничная, удивительно похожая на барыню, такая же толстая, маленькая и круглолицая, только с более живыми и любопытными глазами, была разговорчива и, пока мыла Софью в баньке, пока переодевала, причесывала и кормила, все выспрашивала девушку, называя ее «кровинкой заблудшей», «горемычной овечкой», «сиротинкой»и «лапушкой», но та, настороженная холодным приемом, твердо решила ничего лишнего не говорить. Поэтому за три часа непрерывного общения, обе не узнали друг о друге ничего, кроме имен, но Софья почему-то решила, что Агафья, как звали горничную, уже знает большую часть того, чем так настойчиво интересуется.
- Сейчас, барышня, в спаленку… Отдохнете с дальней дороги. Жилище тетки было старого покроя, боярского. Строители не соблюдали точно этажи, поэтому потолки в комнатах были разной высоты, а дом изобиловал лестницами, приступочками, нишами и глухими закоулками. Софья поднялась и спустилась не менее чем по десяти лестницам, прошла по залам, комнатенкам, коридорам и темным сенцам, прежде чем горничная привела ее на место.
- Вот ваша келейка. Почивайте, - и, поклонившись в пояс, Агафья ушла.
Комната была небольшая и уютная. Чуть ли не половину ее занимала мягкая лежанка, крытая вышитым покрывалом. «Монастырская работа, - подумала Софья, разглядывая диковинных, сидящих на ветках птиц. - И меня учили вышивать, да так не выучили».
Около лежанки стол резного дуба, на нем свеча в оловянном подсвечнике, в углу богатый иконостас, на полу красный войлок - вот и вся обстановка. Через узорную решетку открытого окна в комнату протиснулась ветка липы.
Проснулась Софья в сумерки. В доме было тихо, только шумели деревья за окном да хлопала где-то непривязанная ставня. Хотелось есть, видеть людей, тетку. Девушка встала, отворила дверь и увидела перед собой Агафью со свечой в руке.
- Кушать извольте идти, - и опять улыбка сладкая, как сотейный мед.
Тетка к ужину не вышла.
- Боли у них головные, - ответила Агафья на расспросы девушки.
- Передай барыне, что видеть ее хочу. - Голос Софьи прозвучал резко, и горничная обиженно поджала губы.
- Им это известно.
Стеариновые свечи в парных подсвечниках освещали часть стола. Агафья незаметно, вежливо, молчаливо приносила кушанья в богатой посуде.
По знакомому пути Агафья проконвоировала девушку в ее комнату.
- Почивайте…
- Я и так спала полдня, - обиженно воскликнула Софья, но горничная уже исчезла.
«Хоть бы в сад проводили или дом показали. Не бродить же мне одной в темноте! В монастыре сейчас вечернюю поют, - вспомнила вдруг Софья с грустью брошенную обитель. - Жила бы я у них покойно и тихо, если б не вздумали распоряжаться моей судьбой».
Она выглянула в окно. Темнота… Скоро луна взойдет. Где сейчас Аннушка? Рано посылать ей весточку. Да и с кем?
Софья свернулась калачиком на лежанке, и видение, предвестник сна, возникло перед глазами. Будто сидят они с Аннушкой на плоту, опустив ноги в воду, и река несет их быстрым течением. Аннушка сняла платок с головы и стала совсем на себя не похожа, вроде бы она и вроде кто-то совсем другой. Только улыбка осталась прежней. И так хорошо плыть…
Вдруг «щелк»- звук, неприятный и резкий, как ружейная осечка, прогнал сон. Аннушка, река, плот - все пропало, и Софья села, прислушалась.
Что это было? Во сне? Нет… Девушка бросилась к двери - так и есть, это ключ лязгнул в замке. Она заперта.
На следующее утро Агафья, сердобольно закатывая глаза, сообщила Софье, что головные боли продолжают мучить несчастную Пелагею Дмитриевну и вряд ли пройдут до вечера.
- Значит, я и сегодня не увижу тетку?
- Выходит, так.
- Ладно, - Софья решительно поджала губы. - Тогда я в город пойду прогуляться.
- И я с вами, - с готовностью согласилась Агафья. - Юной девице одной гулять не пристало.
- Почему же?
- Лапушка моя, да ведь обидеть может всякий! - И усмехнулась как-то нехорошо, нечисто.
И опять длинная дорога под караулом в столовую, и нигде ни человека, ни голоса. Софья не нашла ничего лучшего, как в виде протеста сказаться больной, но Агафья приняла это известие с облегчением и радостью, которую даже не пыталась скрыть. Принесла в комнату обед, стала предлагать лечебные снадобья. Руки покошачьи ласково гладили волосы, щупали лоб: «И впрямь жар, лапушка. Горите вся, барышня!»
Девушке казалось, что никого и никогда она не ненавидела так, как эту сладкую краснощекую женщину. Ей хотелось броситься на Агафью, дернуть за гродетуровую юбку, сорвать с головы повойник, зубами вцепиться в толстый загривок. Прибежит же кто-то спасать эту жирную клушу, когда она заверещит на весь дом! Или этот дом пуст?
Но это потом. Сейчас надо ждать и притворяться. Помни, ты пленница. Ты пришла к своей заступнице, а она посадила тебя в клетку с узорной решеткой и мягкой подстилкой, а сторожить приставила - ласковую змею. Но зачем?
Матушка не любила рассказывать о своей старшей сестре. За всю их монастырскую жизнь тетка ни разу не дала о себе знать даже письмом. Видно, неспроста…
Еще раз… все с самого начала. Тетка Пелагея верит, что я племянница? Да, верит. А коли не веришь, думаешь, что я самозванка какая-то - выгони! Может, она меня испытывает? Проверить хочешь - так проверь в разговоре. А если я мешаю ей чем-то, так отдай сестрам…
У Софьи похолодело внутри и сердце трепыхнулось болезненно, вот оно, вот правда - тетка хочет вернуть ее в монастырь.

13

Пелагея Дмитриевна Ворсокова еще в невестах заслужила звонкую кличку «тигрица». Была она хороша собой, приданым обладала немалым, и много охотников бы нашлось до ее руки, если б не кичливый, бешеный нрав. Уж младшая сестра ребенка ждет, а она все в девках.
- Если хочешь мужа найти, надо быть более ручной, - увещевали ее родственники.
Муж наконец сыскался, покладистый, добрый, любитель псовой охоты и разных редкостей: греческих и этрусских ваз, мозаик и иноземных картин. В ту пору собирательство было еще редкостью среди русских дворян, и Ворсокова считали человеком странным. Пять лет прожила Пелагея Дмитриевна, рассматривая драгоценные вазы, Геркулесов и Диан, а потом, похоронив чудака мужа, уехала в опустевший к тому времени родительский дом и зажила там барыней.
От несчастного ли брака и несбывшихся надежд или от кипучей страсти, заложенной в ней самой природой, но жила она, словно вымещая на людях свои капризы и злобу. То веселится, на балах танцует и книжки читает, то станет грозная, строптивая, всех тиранит и держит в страхе. Не только собственные люди, но и уважаемые, именитые граждане в такие минуты ходили перед ней по струнке.
Больше всего доставалось крепостным. Под сердитую руку жалости она не знала. Секла людей больно и часто, и случалось, что не вставали они после плетей.
А то. словно за руку себя схватит - станет богомольной, начнет поститься и жить затворницей.
Однажды в морозный вечер за невинную шалость заперли по ее приказу двух девочек на чердаке. Барский гнев отошел, но из-за дурного своего характера она забыла про девочек, и те замерзли во сне.
Вид обнявшихся детских трупов так ужаснул Пелагею Дмитриевну, что она разорвала на себе кружевное белье и облачилась во власяницу. Начала морить себя голодом, босая бегала по снегу и все молилась, плакалась богу. Стала щедрой к бедным и нищим, и в городе поговаривали, что раздаст она скоро свое имущество и примет иноческий сан.
Лицо ее потемнело, на теле появились красные стигмыnote 18 и струпья. «Святая… - шептали городские юродивые, - в миру приняла великий ангельский образ!»
Как-то за молитвой Пелагея Дмитриевна обнаружила, что во власянице завелись черви. Брезгливо икнув, она содрала с себя черные одежды и тут же сожгла их вместе с кишащей червями власяницей. Отпарилась в бане, оттерла стигмы мазями и опять стала носить бархат, читать книги и сечь людей.

Предыдущая страница 11 Следующая страница


Трое из навигацкой школы 12

Второй приступ неистового благочестия пришел к Пелагее Дмитриевне после сообщения о смерти сестры. Мать Софьи преставилась перед Пасхой в конце Страстной недели, в которую Христос страдал на кресте, и это показалось Пелагее Дмитриевне знаком всевышнего.
- Виновата, господи, не была добра и сострадательна к сестре, - жаловалась она богу, - прости меня, горемычную…
Она услала весь штат прислуги, кареты, сундуки с одеждой и книгами в деревню, подальше, чтоб не было соблазна, и забыла мир дольний ради мира горнего. Четьи-Минеи опять заменили ей французские романы.
Разъезжая по богомольям и жертвуя на монастыри и церкви, побывала она и в Вознесенской обители, но встретиться с племянницей не пожелала. Игуменья мать Леонидия остерегалась говорить о постриге, больно молода Софья, но тетушка сама коснулась щекотливого вопроса.
- В одежде иноческой она мне милее будет, - сказала она со вздохом. - Поторопитесь с этим.
То, что была в принудительном постриге большая корысть служительниц божьих, в чьих сундуках золото и драгоценности, принадлежавшие Софье, перепутались с монастырскими, не волновало Пелагею Дмитриевну.
- Господи, воззвах тебе, услыши меня, - пела она покаянные стихи и приносила юную родственницу со всем богатством ее, как искупительную жертву, к престолу творца.
За три дня до того, как переступила порог ее дома беглая племянница, к Пелагее Дмитриевне явились четыре монахини. Разговор был краток, и во всем согласилась хозяйка дома с неожиданными гостями.
- Кроме вашего дома, Софье бежать некуда, - говорили монахини.
- Так-то оно так. Да ведь Софья с мужчиной бежала. А что если они ко мне уже венчанными явятся?
- Софью бес попутал, но девушка она чистая. Без вашего благословения она под венец не пойдет, - заверили монашки.
- Коли верны ваши предположения и придет ко мне Софья, то пусть поживет неделю в моем дому, - высказала Пелагея Дмитриевна свое единственное желание.
И когда предсказания сестер во всем оправдались и перед ней предстала племянница, она выслушала ее внимательно и в ту же ночь незаметно отбыла в свою загородную усадьбу, боясь растревожить себе сердце тяжелой сценой, которая неминуемо должна была произойти через семь дней.

14

На следующий день Софья попросила Агафью истопить баню.
- Да ведь мылись уже с дороги, - упрекнула та.
- Бок. застудила, может, отпарю, - процедила сквозь зубы девушка.
Летняя баня находилась в самой гуще сада. Рядом с банькой стояли бревенчатые сараи, конюшни без лошадей, какие-то пустующие подсобные помещения.
Чтобы Софья не застудилась еще больше, Агафья прикрыла ее толстой, как одеяло, шалью.
- Что же ты мне чистого не принесла переодеться-то? - невинным голосом спросила Софья.
- Запамятовала… И не мудрено, совсем недавно в чистое обряжались, - Агафья обождала, пока Софья села на лавку и обдалась горячей водой и только после этого пошла в дом.
Неужели одна? Неужели и впрямь можно бежать к католическому костелу. Но Софья недооценила своего конвоира, ни юбки, ни платья в предбаннике не было, только платок, видно, забытый второпях, валялся под лавкой.
- Дьявольская дочь! Знаешь, что голая не убегу. Проказа на твои жирные чресла! Ты меня еще поищешь, - ругалась Софья, закутываясь в платок и завязывая его длинные кисти у шеи и талии.
Она пригнулась и вышла из бани, пролезла через кусты бузины, крапиву и быстро пошла вдоль сарая. Притаиться где-нибудь да просидеть до ночи. А там все кошки серы, убегу и в платке. Только бы Аннушка не ушла из города!
Сарай наконец кончился, Софья завернула за угол. Кругом царило запустение: брошенные телеги, теплицы с битыми стеклами. Из-за покосившегося бревна, на котором чудом держалась пустая голубятня, вдруг вышла старуха в сером неприметном платье и черном, закрывающем плечи платке. Увидев Софью, она замерла на мгновение, всматриваясь в нее подслеповатыми глазами, потом быстро перекрестилась.
- Бабка Вера, ты ли это? Тебя мне бог послал!
- Софья, девонька, - старуха молитвенно сложила руки. - А мне-то говорили - девица в дому. Дак это ты… А что это на тебе такое странное?
Странницу Веру Софья знала с детства. Когда-то в суровую, морозную зиму она осталась при монастыре и полгода состояла в няньках при Софье, потом опять ушла странствовать, но всегда возвращалась, не забывая принести своей любимице то глиняную куклу, то ленту в косы.
- Ты зачем здесь, нянька Вера?
- На харчи пришла. Дом Пелагеи Дмитриевны сейчас странноприимный. А сама-то она уехала.
- Уехала? Ладно, потом поговорим. Слушай меня внимательно. Я сейчас назад побегу, а то хватятся. Как стемнеет, приходи к моему окну. Оно в сад выходит… на втором этаже, а чтоб приметнее было, я свечку на подоконник поставлю и петь буду. Только приходи! Матерью покойной заклинаю! - И Софья, подобрав до колен платок, побежала назад.
Когда Агафья вернулась в баню с переменой белья, то застала свою подопечную за странным занятием. В большой, дымящейся лохани Софья яростно стирала синюю шаль.
- Что это вы делаете, барышня? - строго спросила горничная.
- Убирайся, не твоего ума дело!
- Чи-во? - И не успело смолкнуть раскатистое «о-о-о» Агафьиного гнева, как ей в лицо шмякнулась мокрая, скомканная шаль, а затем и вся бадья с горячей мыльной водой была опрокинута на ее голову. Оглушенную, ослепленную и визжащую, Софья вытолкнула ее в предбанник, села на лавку и спокойно стала выдирать из кос запутавшиеся в них репьи.
На обратном пути Софья не услышала и слова упрека, но ключ в замке щелкнул, не таясь, откровенно показывая, кто хозяин положения.
Но не успела горничная переодеться в сухое, как по дому раздался не кличь - вопль:
- Агафья!
- Крапивное семя, бесово отродье, - прошептала горничная и бросилась в комнату к Софье.
Девушка стояла у окна и рассеянно следила, как метались солнечные блики по стволу липы, высвечивая листья и темные гроздья крупных семян. Она казалась совсем спокойной.
- Бумагу и чернил.
- Бумагу? Зачем вам?
- Тебе-то что? Песню буду слагать.
- Не ведено, - сказала Агафья хмуро. - Пелагея Дмитриевна не велели.
- Это почему? - Софья круто повернулась и уставилась на Агафью темными, злыми глазами.
- А потому что известно им, кому вы будете слагать ваши песни, - ответила горничная и, испугавшись сорвавшейся фразы, прикрыла рот рукой, но так велика была в ней злоба на эту замухрышку монастырскую, что не утерпела и, нагловато прищурившись, сиплым от волнения голосом прошептала: - Тетушка ваша знает, с кем вы из монастыря бежали.
- С кем же я бежала? - процедила сквозь зубы Софья и непроизвольно сжала кулаки.
- Постыдились бы, барышня. Молодая девица… - проговорила Агафья нравоучительно, чуть ли не брезгливо, и начала пятиться к двери, стараясь не смотреть на девушку, таким страшным и жестким стало у нее лицо.
- С кем бежала? - повторила Софья и вдруг бросилась к Агафье, вцепилась руками в атласную душегрейку. Ополоумевшая горничная рванулась, заголосила, но девушка встряхнула ее и, уткнув колено в мягкий живот, прижала к дверному косяку. - Говори!
- Убивают, - дребезжаще пискнула Агафья.
Собрав последние силы, она отклеила, отпихнула от себя девушку и выпала в открытую дверь.
«Галуны золотые на душегрейке так и затрещали. Заживо вспорола… - рассказывала Агафья полчаса спустя сестрам-монахиням. - Как я живая выскочила - не помню!» Срамница вы! - кричу, - блудница вавилонская! «А она знай хохочет сатанински и кулаками в дверь тра-та-та!» С ряженым гардемарином, - кричу, - из монастыря бежать! Где вы только с ним сговорились? «Тут она, бесноватая, и смолкла. Словно сам господь рот ей запечатал. А я в самую замочную скважину губы вложила:» Бесстыдство развратное! «А она молчит… Увезите ее, сестры, пока она дом не подожгла…»
Когда подоспело время нести племяннице обед, Агафья позвала с собой дюжего мужика Захара, оставленного барыней в городе для исполнения тяжелых домашних дел.
- Ружье взять аль как? - усмехнулся в рыжую бороду Захар. Предосторожность Агафьи была напрасной. Ни жестом, ни звуком не ответила Софья на их приход. Она лежала ничком на лежанке, лицо в подушке, руки обхватили голову, словно спрятала ее от чьих-то ударов.
- Она же спит. Чего боишься? - насмешливо спросил Захар.
- Кошка бешеная, - прошептала Агафья и поспешила из комнаты.
Остаток дня Софья пролежала, не поднимая головы. Узорная тень от решетки поблекла, стушевалась, а потом и вовсе пропала, словно запутавшись в ворсе стоптанного войлока. Стены придвинулись к Софье, потолок опустился, комната стала тесной, как гроб, и только лампада в углу слала смиренный добрый свет.
- Вечер, - прошептала Софья. - Или уже ночь? Как же я забыла? Нянька Вера придет… Если бог хочет наказать, он делает нас слепыми и глухими. Куда смотрели мои глаза, зачем так быстро бежали ноги? Я даже имени его не знаю…
Захар вышел на крыльцо, перекрестился на первую звезду.
- Эдак все, - вздохнул, - чего от девки хотят? Скука скучная… - И поплелся закрывать да завинчивать на ночь ставни.
В темной столовой, шмыг-шмыг, пробежали темные тени. Монашки сгрудились у стола, засветили одинокую свечку, зашептались. То глаза высветлятся, то взметнувшиеся руки, то чей-то говорливый влажный рот - зловещий заговор, как над убиенной душой поминки.
Осторожно проскользнула в сад нянька Вера и пошла от дерева к дереву, всматриваясь в черные окна. Где ее голубушка, где лоза тонкая? Нет ей счастья на свете. Ох, грехи человеческие, ох, беды… Зачем дети страдают за дела родительские? Разве мать Софьи, покойница, не выплакала уже всех слез - и за себя, и за внуков своих, и правнуков?
Агафья сытно зевнула, прикрыла пухлый рот рукой. Ужин, что ли, нести пленнице? У запертой двери прислушалась - тихо… Кормить ее, беспутную, или уже все одно… Завтра поест… И пошла с полным подносом назад.
Когда шаги Агафьи растворились в шорохах дома, Софья опять приникла к оконной решетке.
- Найди его, найди… костел… Я пойду с ним. Пойду в Кронштадт. Передай ему. Поняла?
Липы шумят, заглушают слова Софьи, и она опять шепчет в темноту:
- Розовый костел… за земляным валом… там пруд рядом. Какой завтра день?
- Софьюшка, громче, не слышу… День какой завтра? Животворного креста господня пятница.
- Только бы он не ушел. Только бы дождался…
Увезли Софью утром. Не дотянули смиренные инокини до назначенного Пелагеей Дмитриевной срока.
Агафья привела девушку в большую залу завтракать, и четыре сестры, как четыре вековые вороны, встали у кресла. Софья поняла, что просить, плакать - бесполезно, но уж покуражилась вволю!
- Мы тебе добра хотим! Одумайся, Софья! - кричала казначейша Федора, стараясь схватить, поймать неистовую Софью, которая носилась по зале, перевертывала стулья, прыгала, залезала под стол и кричала: «А-а-а!»
- Остудишь ты свой нрав бешеный! - вопила клирошаня Марфа. - В Микешином скиту и не такие смиренье обретают!
- Захар! Да помоги, Захар, - причитала Агафья, но тот стоял у стены, заведя руки за спину, и с недоброй усмешкой наблюдал облаву.
Когда сплетенную в простыни Софью отнесли во двор и положили на дно кареты, растерзанные монашки стали считать синяки и царапины. Нос клирошани Марфы, словно вынутый из капкана, был окровавлен и как-то странно курносился, придавая лицу удивленное выражение. Казначейша Федора трясла вывихнутым пальцем. Волос у тех - четверых - поубавилось за десять минут больше, чем за десять лет, прожитых в печали.
Нянька Вера подошла к Захару и вскинула на него испуганные глаза.
- Спеленали… А?
Захар сморщился, сжал кулаки.
- Эдак все - вперемежку. Скука скучная, - сказал он загадочную фразу и смачно плюнул в пыльные подорожники, примятые отъехавшей каретой.

15

Гудят и воют сквозняки, раскачиваются стены, и кажется, что костел клонится набок и потому только не падает, что шпиль, бесконечно длинный, как фок-мачта, цепляется за облака, и они, лохматые, быстрые, помогают выстоять старому костелу.
Уснуть бы, уснуть…
Кусок железа, остаток кровли, монотонно ударяет по карнизу, скрипит старая люстра - черный скелет прежней католической пышности.
Уснуть и не видеть всего этого! Но глаза противу воли опять пялятся на разбитые витражи. Лунный свет ли шутит шутки, или впрямь ожили бестелесные лики и усмехаются, и корчатся, и подмигивают красным оком через осколки цветных стекол.
Когда Алеша проснулся, было уже светло. Волосы его, платье, могильные плиты - все смочила роса. В уголках глаз, как в ямках после дождя, тоже скопилась чистая влага.
«Может, я плакал во сне? - подумал Алеша и промокнул рукавом/ мокрые ресницы. - Неужели и сегодня она не придет?»
Он посмотрел на такой мирный в утреннем свете храм и усмехнулся. Пройдет лето, осень, снег засыпет лопухи и наметет сугробы у щербатых окон, а он все будет ждать… Ах, Софья, Софья…
Встал, потянулся и пошел на рынок. Купил топленого молока, пару ситников и вернулся на свой сторожевой пост. У входа в костел сидела неприметная старушка.
«Плохое она место выбрала, чтобы просить подаяние», - подумал юноша и с удивлением увидел, что старушка машет ему рукой.
- Здравствуй. Тебя жду. Все правильно - на щеке родинка, глаза синие. Девицей ходишь? Я от Софьи.
- Письмо принесла? Наконец-то! - рванулся к старушке Алеша.
- Весточка моя на словах. Передай, говорит, ему…
- Кому - ему? - смутился он.
- Полно, юноша. Софья все знает.
Алешине лицо стало медленно наливаться краской. Какого угодно известия он ждал, но не этого. Старушка меж тем, не замечая его смятения, выкладывала новости одну другой удивительнее:
«Софья согласна идти с ним в Кронштадт… Софья просила привести его к ней под окно…»
- Ну так веди! - встрепенулся он.
- Поздно, мил человек, - виновато и через силу сказала старушка. - Да не смотри ты на меня так! Увезли Софью сестры монастырские. Нынче утром. Они и сказали ей, что ты мужчина.
Алеша опустился на мраморную плиту. Как волна накрывает с головой, забивает ноздри пеной, не дает дыхнуть, так оглушило его ужасное известие. Вот и все, конец мечте… И не скажет он никогда: «Милая Софья, я привез тебе жемчуга и кораллы…»
- Да очнись ты! - Старушка тронула его за плечо. - Софью повезли в Вознесенский монастырь, а оттуда в скит на озеро. Ей в миру жить нельзя. Она матерью покойной монастырю завещана со всем богатством.
- Да разве она вещь? Как ее можно завещать?
- Молод ты судить об этом. Матушка Софьина жила в мире горнем. Глаза у нее были беспамятные. Скоромного не ела даже по праздникам. А уж как молилась! Так молиться не только киноватки, но и великосхимницы не умели. Стоит с крестом и свечой в руке и ничего не видит, кроме лика святого. Свеча толстая, четыре часа горит. Я однажды крест после молитвы из ее рук приняла и уронила, грешница. Крест от свечи раскалился, как огненный, а она и не заметила, что ладони в волдырях. Обет монашеский потому не приняла, что дочь при ней жила, Софьюшка. Да и мужа она ждала.
- Откуда ждала?
- Из Сибири. Откуда еще? Отец Софьи богатый болярин был, да… - старушка сделала неопределенный жест рукой, - был «противу двух первых пунктов».
Кто не знал этих страшных слов - государев преступник, значит, подрыватель устоев державы, супостат, значит, пошедший противу двух первых пунктов государева указа.
Странно было слышать эти слова из уст странницы, но столь многим виновным и безвинным ставилось в упрек пренебрежение к «двум первым пунктам», что слова эти вошли в обиход.
- Был человек и не стало, - продолжала старушка тихим голосом. - Ждала она мужа, жила при монастыре тайно, а как ждать перестала, так и померла.
- Софью спасать надо, - страстно сказал Алеша. - Нельзя человека насильно в монастырь заключать. Помоги мне ее найти, сделай доброе дело!
- А кому - доброе? - Старушка внимательно всмотрелась в Алешу. - Ты скажешь - любовь…
- Любовь? - Он опять покраснел. - Я и не думал об этом.
- От любви добра не жди. - Она мелко затрясла головой. - Любовь - это морока, муки, смятение души. А в монастыре - тихо… Мать Леонидия - святой человек. Она Софью любит, не обидит. Привыкнет наша голубка и будет жить светло и праведно.
- Софья-то привыкнет? Она скорее руки на себя наложит. Нойми, не могу я ее бросить. Не будет мне покоя.
- Зачем девушку в Кронштадт звал? Разве ей там место?
- Видно, плохо звал, - вздохнул Алеша.
- Софью надо было к матушке своей вести, - вдруг сказала старушка проникновенно. - У тебя где матушка живет? Алеша назвал родную деревню.
- В какой волости, говоришь? - переспросила старушка. - Видно, бог вам помогает. Микешин скит тоже в той стороне.
- Микешин скит?? Так Софью туда повезут?
- Слушай и запоминай. Путь туда долгий.

Предыдущая страница 12 Следующая страница


13 Нина Сорокина

16

После того, как Саша Белов в последний раз махнул рукой и выбежал из ворот дома в Колокольниковом переулке, жизнь Никиты Оленева была заполнена одним - он ждал известий от отца. Кажется, все сроки прошли, а нарочных из Петербурга с письмом и деньгами все не было. Никита томился, нервничал. Сама собой напрашивалась мысль, что отец не хочет его видеть, что тяготится самой необходимостью заботиться о сыне.
Август в Москве был пыльным и жарким. Занятия в навигацкой школе кончились до осени. Скучая без друзей и вынужденного безделья, Никита вспомнил свое былое увлечение - рисование. С утра, взяв картон и уголь, он уходил на весь день, чтобы, примостившись где-нибудь в тихом переулке, рисовать главки древних церквей, белокаменную резьбу на полукруглых апсидах и узорочье кокошников. Удачные рисунки он развешивал в своей комнате.
Особенно нарядной и веселой получилась церковь Ржевской Божьей Матери, стоящей на берегу глубокого Сивцева оврага. Гаврила долго рассматривал рисунок, потом вздохнул. - Похоже на наш Никольский храм. Тоже на холме стоит. А помните, Никита Григорьевич, надвратную надпись на нашем храме? «Пусть будут отверсты очи твои на храм сей ночью и днем». Матушку вашу покойную, княгиню Катерину Исаевну, очень эта надпись умиляла. - И словно спохватившись, что сказал лишнее, он поспешно вышел из комнаты.
Никита благодарно улыбнулся ему вслед. Гаврила, сам того не ведая, почувствовал в рисунке то настроение, в котором Никита провел весь предыдущий день. Шумела на ветру ольха, перекатывались по галечному дну воды тихой речки Сивки, старинная колокольня парила над Сивцевым оврагом. Ничто округ не напоминало присутствия большого города, и Никите казалось, что он опять на родительской мызе, за спиной стоит мать и, как бывало в детстве, водит углем, зажатым в его руке, и оттого линии на бумаге ложатся четко и ровно.
В этот вечер он лег с твердым намерением пойти завтра к тетке и узнать, не имеет ли она каких-либо сведений об отце.
Ирина Ильинична жила на Тверской улице в двухэтажном каменном особняке. Дом был построен при государе Алексее Михайловиче и отвечал всем требованиям тогдашней архитектуры, но ряд пристроек, сделанных сообразно моде последнего времени, совершенно изменил его облик, и теперь он являл собой странную помесь русской барской усадьбы и жилища голландского буржуа. Высокие окна с рамами на двенадцать стекол мирно уживались с подслеповатыми, забранными решетками, оконцами старой части дома. Просторный двор, отгороженный от мира бревенчатым забором, был распланирован наподобие цветника и украшен двумя жалкими беседками.
К покосившейся колонне одной из беседок был прикован лохматый пес. При виде Никиты он оскалился, залился злобным лаем и так натянул цепь, что, казалось, неминуемо должен был свалить хлипкое сооружение.
На стук в дверь вышел молодой краснощекий мужик, одетый несколько необычно: немецкого покроя камзол и франтоватый парик были под стать иностранной пристройке дома, а холщовые порты, заправленные в нечищеные сапоги, вызывали твердую уверенность в том, что никакая сила не может выбить из мужика русский дух. Он хмуро окинул Никиту взглядом, словно раздумывая, сразу ли захлопнуть дверь или выслушать пришедшего.
Все-таки выслушал, пошел докладывать, оставив Никиту в полутемных сенцах. Дом был полон криков, ругани, где-то совсем рядом заунывно пели женские голоса. Из боковой двери выскочила девка в грязном сарафане, пискнула при виде барина и пронеслась мимо, задев Никиту огромной бадьей. В нос ударил терпкий запах распаренных отрубей.
Мужик явился нескоро. Вначале раздался его голос за дверью:
- Я тебе, сонной тетере, голову за окорок оторву! - В ответ раздалось чье-то невнятное бормотание. - Ты поговори, поговори… - заорал мужик пуще прежнего. - Я тебе этим окороком хребет переломаю, ск-котина!
«Не торопится меня увидеть любезная тетушка», - подумал Никита и вышел из дому. Мужик догнал его в цветнике.
- Барыня Ирина Ильинична изволила сказать, что их дома нет, - отрапортовал он нагло.
- Передай своей барыне… - начал Никита, собираясь цитировать похищенную у Катулла фразу, и умолк, с внезапной жалостью заметив, что мужик кривой - левый глаз его был мутен от бельма и слезился: - Болит глаз-то?
- А то как же? - отозвался мужик, несколько опешив.
- Камердинер мой лечит глазные хвори. - И Никита неожиданно для себя подробно объяснил, как найти Колокольников переулок. Мужик засуетился, прикрикнул на собаку и побежал вперед.
- Опосля приходите, - прошептал он доверительно, распахнув перед Никитой калитку. - Денечка через два. Раньше они не утихнут. Сегодня с утра не в духах и сильно гневаются.
- А чего бы им гневаться? - зло усмехнулся Никита. - Какого рожна им надо?
Мужик вскинул на Никиту ясный правый глаз и, ничего не сказав более, поклонился в пояс.
Понедельник Гаврила начинал обычно с того, что «подводил черту»- запирался в своей комнате и считал деньги. Никита знал, что общение Гаврилы с черной тетрадью не предвещает ничего хорошего, особенно теперь, когда родительские деньги давно потрачены. В прошлый понедельник Гаврила получил срочный заказ на лампадное масло и употребил свое рвение на варево «компонентов», ему было не до хозяйственных расчетов. Теперь Никита ожидал получить двойную порцию вздохов, попреков за роскошь, за расточительство, за неумеренную доброту ко всякой рвани…
- Гаврила! Завтракать пора! - кричал Никита уже в десятый раз, но в комнате камердинера было тихо.
Наконец Гаврила появился с понуро опущенной головой и горестным выражением лица. «Денежная печаль», как называл Никита излишнюю бережливость, если не сказать жадность, своего камердинера, овладела Гаврилой полностью.
Накрывая на стол и подавая кушанья, он весьма выразительно вздыхал, но молчал, и Никита уже надеялся, что успеет уйти из дому до того, как Гаврила облачит в слова свое негодование.
- Собери папку и положи в сумку бутылку вина! - крикнул он беспечно после завтрака. И тут началось…
- Картона чистого нету.
- Почему же ты не купил?
- Деньги, батюшка, на исходе. Тут не барскую блажь тешить, не картинки рисовать, а живот беречь. Вы на эти свои художества угля извели - всю зиму отапливаться можно.
- Гаврила, ты сошел с ума, - сказал Никита спокойно.
- А как тут оставаться нормальным? Настоящие-то живописцы/ пишут картину долго-старательно. Иконописец одно клеймо неделю/ рисует, а вы тяп-ляп - изрисовали сто листов. Если уж вам такая быстрота требуется, нарисовал на одной стороне - переверни на другую. Что ж чистой бумаге пропадать?
- Гаврила, тебя сожгут! За жадность. Тебе «подведут черту». Ты будешь корчиться в огне, а я не протяну тебе руку помощи. Ты темный человек. А еще алхимик! Еще Эскулап. Знаешь, что говорили древние? Aes omnibus commun is! «Искусство - общее достояние!»А ты экономишь на угле.
- Тому рубль, другому рубль, - кричал в полном упоении Гаврила. - Что ж ваши друзья-товарищи не несут деньги? Растащили дом по нитке. Харчились всю зиму, а теперь носа не кажут. Идите в школу, требуйте долги!
- Какие долги? Студенты разъехались по домам.
- Вчера, в Охотных рядах встретил этого, как его… Маликова. Рожа голодная, так по пирогам глазами и шарит. Я ему говорю, когда, мол, долг вернешь, убийца? А он оскалится: «А ты кто таков?»
Продолжение рассказа Никита уже не слышал. Он схватил вчерашние неоконченные картоны и бросился вниз по лестнице, прыгая через две ступени.
Может, и впрямь сходить в школу? Может, есть сведения об Алешке? Да и следует узнать, не хватились ли пропажи двух паспортов.
Сухарева башня встретила Никиту непривычной тишиной. Славное время - отпуска! Пылятся на полках навигацкие словари, лоции и карты, отдыхают натруженные глотки педагогов, сохнут без употребления розги, сваленные в углу «крюйт-камеры».
Но не все студенты разъехались по домам. Кого задержали за провинность, кого забыли родители и не выслали денег на дорогу, а некоторым было просто некуда ехать. Оставшихся в Москве школяров, чтобы не шатались без дела, сторож Василий Шорохов приспособил чинить поломанный школьный реквизит.
Столярная мастерская расположилась во дворе в тени тополей. Колченогие столы, разломанные лавки и стулья были свалены в гигантскую кучу, словно не для починки, а для невиданного аутодафе скорбных останков навигацкой школы. Между деревьев были натянуты в два яруса веревки, и развешенные на них для просушки карты напоминали паруса допотопного корабля. Над этой странной мастерской гордо реял прикрепленный к бузине морской вымпел. Шорохов собственноручно подновлял его красками и штопкой.
Когда Никита пришел на школьный двор, Шорохов, сидя на корточках, варил на костре клей.
- Здравствуй, Василий. Скажи, Котов появился?
- Котова вашего мыши с кашей съели, - ответил Шорохов, не оборачиваясь.
- А Фома Лукич где?
- Придет сейчас, обождите.
Шорохов поднялся, вытащил из кучи поломанной мебели кресло и поставил его перед Никитой, не то предлагая сесть, не то приглашая заняться починкой.
- Какова пробоина, а? - задумчиво сказал он, стараясь запихнуть под гнилую обшивку сиденья торчащие во все стороны пружины. А, черт с ним! - И сторож, схватив кресло за ножку, с размаху бросил его в общую кучу. К ногам Никиты из недр хлама выкатился помятый глобус.
- Черт с ним! - весело повторил Никита и ударил по глобусу ногой. - Василий, дай-ка я твой портрет нарисую.
- Не велика персона. А рисовать, как бомбардир русского флота клей варит, это, прости господи, срам.
- Я потом пушку пририсую. Стань у тополя. Ну, пожалуйста. «Хороша фигура, - думал Никита, быстро водя углем по бумаге. - Пушку надо справа пририсовать. А из тополя сделаем фокмачту…»
Кончить портрет Никите не удалось, потому что во дворе появился Фома Лукич, и сторож, смущенный, что его застали за таким странным занятием, как позирование, повернулся к живописцу спиной.
- Как поживаете, батюшка князь? - писарь непритворно был рад видеть Никиту.
- Благодарствую. Поговорить надо, Фома Лукич.
- Пойдемте ко мне.
В библиотеке было прохладно и тихо, как в церкви. Одинокая оса билась в стекло. Никита привычно пробежал глазами по золоченым корешкам книг, и тоска сжала его сердце: «А ведь я сюда не вернусь, - подумал он. - Уеду и не вернусь».
- Какие новости, Фома Лукич? Был ли где пожар?
- Как не быть? Каждый день горит.
- А ловят ли разбойников?
- Как не ловить? На святой Руси да не бывать разбойникам! - Писарь нагнулся к уху Никиты, и, прикрыв ладонью рот, прошептал скороговоркой: - От Котова письмо пришло.
- Да ну? - удивился Никита.
- Оч-чень странное письмо. Не знаю, что и думать. Не арестовали ли вашего штык-юнкера?
- За что его можно арестовать?
- А заговор? Государыню хотели отравить.
- Одумайся, Фома Лукич. Котов-то здесь при чем?
- Штык-юнкер человек темный. Мне его осведомленность во всех делах всегда была подозрительна. Про Корсака он тогда первый бумагу написал.
- А что? - насторожился Никита. - Был и второй, кто написал донос на Алешку?
- Нет. Замяли дело. Про вашего друга вспомнят только осенью.
- Слава богу. А что написал Котов в своем письме?
- Отставки просит по болезни. Но письмо писал не он. Я его руку хорошо изучил. Да и стиль чужой.
- Откуда письмо?
- Неизвестно. Писано в дороге, такие конверты и бумагу дают обыкновенно на постоялых дворах.
- Так почему ж ты все-таки решил, что Котов арестован?
- Насмотрелся я, батюшка, за свою жизнь. Был человек, и не стало человека - значит, либо умер, либо арестован.
- Я по нему тужить не буду. Дали ему отставку?
- Дали, - кивнул головой писарь. - Но все это мне очень не нравится.
- Скоро я уеду, Фома Лукич. Запиши мой адрес в Петербурге. Если что узнаешь нового - сообщи.
На пороге своего дома Никита встретил теткиного кривого лакея. Сапоги он сменил на белые чулки и туфли с пряжками. Франт, да и только! В руке он сжимал пузырек со снадобьем и вид имел таинственный. Никита давно заметил, что все клиенты выходят от Гаврилы с таким же таинственным выражением лица, словно только что запродали душу дьяволу и теперь прикидывают - не продешевили ли.
Лакей поклонился, не подобострастно, а как-то даже изящно, и сообщил, что княгиня Ирина Ильинична сегодня в духе, всех принимает и со всеми любезна, и коли видеть тетушку надобность у Никиты не отпала, то лучшего дня, чем сегодняшний, придумать трудно. И Никита опять пошел к тетке.
Дом Ирины Ильиничны, словно отображая настроение своей хозяйки, был на этот раз тих и благопристоен, ни криков, ни ругани. Черного пса куда-то убрали, в цветнике возился садовник с кривыми ножницами. Уже знакомый лакей сразу провел Никиту в гостиную и напоследок шепнул:
- Спасибо за лекарство, барин.
Гостиная, большая продолговатая комната на пять окон, носила отпечаток если не скудости средств тетушки, то какой-то неряшливости. Шпалерные обои на стенах выцвели, и вытканные на них зеленые травы пожухли, словно побитые дождями и заморозками. Вдоль стены стояла шеренга стульев. Высокие черные спинки их, скошенные внутрь ножки напоминали сидящих в ряд кривоногих и недоброжелательных старух.
Тетка впорхнула в гостиную, пробежала вдоль стульев и села у лакированного столика, картинно изогнув шею.
- Ну? - сказала она вместо приветствия и усмехнулась.
- Я давно не получал известий из дому, - промолвил вежливо Никита, стараясь не смотреть на Ирину Ильиничну, чтобы не выдать своей неприязни.
- Понятно. Я знаю, почему вы не получаете известий. Я вас предупреждала об этом несколько месяцев назад. У князя родился сын. Намедни я не приняла вас, дала понять, что нам не надо видеться. Какие мы родственники, право?
- У князя родился сын? - Никита не мог сдержать улыбки.
- Не понимаю, чему вы радуетесь? - Ирина Ильинична встала, давая понять, что прием окончен.
- За что вы так ненавидите отца? - спросил он и тут же пожалел об этом. Лицо княгини вспыхнуло, плечи вскинулись, и мантилья упала на пол. В руке ее нервно задрожал непонятно откуда появившийся веер.
- А вы смелый молодой человек! О таких вещах не принято спрашивать. Не я его ненавижу. Он меня знать не желает. - Она подошла к поставцу, взяла с полки расписной флакон и долго нюхала его, томно прикрыв глаза.
«Ну и притвора, моя тетушка», - подумал Никита. Решив, что уже прилично показать себя успокоенной, Ирина Ильинична обернулась и, светски улыбнувшись, спросила:
- Вы, верно, без денег? Никита усмехнулся такой заботе.
- Розовая эссенция, - продолжала тетушка, - та, которую приготовил ваш Гаврила, очень хороша. Уступите его мне. Я хорошо заплачу. Теперь вам не к лицу такая роскошь, как камердинер.
- Я не торгую людьми, сударыня, - сказал Никита и, не простившись, вышел.

Иль страшилище ливийских скал, львица,
Иль Сциллы лающей поганое брюхо
Тебя родило с каменным и злым сердцем?note 19

Нет, она не львица. Она стареющая, озлобленная, раскрашенная помадой и румянами маска.
Никита не помнил, как очутился на берегу Сретенки. Жукиплавунцы деловито бегали по воде в болотистой заводи. К берегу прибило самодельный мальчишеский плот. На бревнах ворохом лежали брошенные кувшинки. Никита взял лист и прижал его ладонями к лицу. Лист слабо пахнул малиной.
У них родился сын… У него брат. Маленькое существо лежит в колыбели - наследник! Он занял место Никиты. Разве он хотел был наследником земель, богатств и чести Оленевых? Да, хотел. Он хотел быть главным для отца. Хотел его уважительной ласки, которую оказывают только наследникам. Хотел оправдать все его надежды. Сейчас у отца нет на него надежд. Всю жизнь он будет живым укором, и отец будет ненавидеть его за то, что поступил с ним несправедливо. Пока не поступил, но поступит. Бедный отец!
В этот же день к вечеру из Петербурга прибыла карета. В подробном письме князь Оленев сообщил о рождении сына, крещенного Константином, звал Никиту домой и на радостях прислал вдвое больше, чем обычно, денег.
- Примите мои поздравления, барин. - Гаврила приложился к руке Никиты.
- Да-да… Завтра же едем. По дороге заедем в Перовское к Алешке Корсаку. Надо его вещи к матери завезти да узнать, нет ли от него вестей.
- А уместна ли сейчас задержка, когда их сиятельство ожидают вашего приезда?
Никита ничего не ответил. Вид у него был хмурый, и Гаврила не стал задавать больше вопросов.
- Компоненты свои успеешь упаковать?
- Большую часть я здесь оставлю. Возьму только самое необходимое.
- У барина багажа саквояж, у камердинера вся карета… Возьми ты лучше все с собой. Неизвестно, вернемся ли мы в Москву. Батюшка денег прислал. Отсчитай, сколько я тебе должен.
Гаврила с трепетом принял тяжелый кошелек, заперся в своей комнате и в приятном нетерпении потер руки. Потом долго складывал монеты столбиками, вычеркивал в черной книге цифры, вписывал новые. Одно его заботило - брать ли с барина причитающиеся проценты, а если брать, то сколько? «Надо по справедливости… по справедливости…»- приговаривал он.
- Гаврила, друг, - услышал он. - Нет ли у тебя чего-нибудь от печали?? Чего-нибудь с незрелыми померанцами или с незначительным количеством арака, чтобы отпустила тоска? Худо мне…
Камердинер захлопнул книгу. Какие уж тут проценты? И пошел в соседний трактир, чтобы купить венгерского или волжской водки.

17

По прибытии в Петербург Белов устроился на гостином дворе у Галерной гавани. Комната была сырая, темная, но накормили сытно и плату за ночлег затребовали вполне умеренную. Это было хорошим предзнаменованием и несколько ободрило Сашу, который, хоть и боялся себе в этом сознаться, оробел перед северной столицей.
Три «надо» сидели у него в голове: узнать о судьбе Анастасии, найти в Кронштадте Алексея и начать протаптывать дорогу к тому сказочному дворцу, имя которому - гвардия.
Верный себе, он ничего не стал решать с вечера. Будет деньбудут мысли, вопросы, появятся и люди, которым эти вопросы можно будет задать. «Запомни этот день - четырнадцатого августа, - твердил он себе, как вечернюю молитву. - Это день нового отсчета времени».
Утром, еще не одевшись, он углубился в изучение отцовской книги. Под словом «Питербурх» он сразу натолкнулся на следующий текст: «В случае нужды будешь принят на жительство Лукьяном Петровым Друборевым, с коим вместе служили в полку. А жительство он имеет на Малой Морской улице противу дома прокурора Ягужинского».
Саша не верил собственным глазам. Дом ее покойного отца! Видно, само провидение водило пером родителя. Если Анастасию не проводили в крепость вслед за матерью, то где же ей быть, как не в этом доме?
Малую Морскую он нашел без труда. Первый же человек, к которому он обратился, указал на двухэтажный восьмиоконный по фасаду особняк с роскошным подъездом. Обойдя его со всех сторон, Саша обнаружил, что дом явно необитаем. Окна первого этажа были закрыты полосатыми тиковыми занавесками, которые никак не вязались в его представлении с обычаями и вкусами вельмож. Черный ход был наглухо забит досками.

Предыдущая страница 13 Следующая страница


Трое из навигацкой школы 14

Решив приглядывать за домом при всякой возможности, Саша обратился ко второму адресу. Дом бывшего сослуживца отца отыскать было непросто, потому что он, хоть и находился точно против особняка Ягужинского, прятался за длинным казенным строением. На стук Саши вышла полная женщина в русском платье: «Да, здесь проживает господин Друбарев, но сейчас он на службе. Домой пожалует к трем часам пополудни».
Белов пошел бродить по городу. Петровскому Парадизу не исполнилось еще и полвека. Юная столица была деятельна, суетлива, роскошна и бестолкова. В отличие от узких, прихотливо изогнутых горбатых и уютных улочек Москвы, широкие и прямолинейные магистрали Петербурга позволяли увидеть весь город насквозь, с дворцами, шпилями, крутыми черепичными крышами, набережными, верфями и гаванями.
Город активно строился, осушался, оснащался мостами и дорогами и тут же разламывался самым безжалостным образом. Обыватель с трудом отстроится, вымостит площадку под окном, внесет в полицию обязательные деньги на озеленение, а пройдет месяц-два, смотришь, уже рота солдат застучала, ковыряет булыжник - перепланировка!
Рядом с дворцами, как бородавки на теле красавицы, гнездились крытые дерном мазанки, великолепные парки версальского образца примыкали к грязным болотам, где между кочек, пощипывая осоку, бродили худые озабоченные коровы. То и дело встречались брошенные дома. Пожар ли, наводнение или указ департамента разворотил еще новую кровлю, унес двери и вырвал наличники из окон - бог весть.
А люди! Словно Вавилонскую башню собрались строить - везде чужая, разноязычная грязь. И сиятельства в каретах, и кучера - все иностранцы. Русские, и холоп и барин, ехали в Петербург по принуждению, и только немцы всех сортов, голландцы, французы являлись сюда по своей воле, привлеченные щедрыми обещаниями и деньгами.
Саша бродил по городу возбужденный до крайности, душа его жаждала приключений и романтических подвигов. Из опасения, что в нем узнают провинциала, он ни у кого не спрашивал дороги, подбоченясь, проходил мимо гвардейских мундиров и дерзко разглядывал красавиц в каретах.
Проголодавшись, он зашел в трактир, расположенный на углу двух прямых, как лучи, взаимно перпендикулярных улиц. В трактире по иноземному образцу подавали кофе, шоколад, пиво, жареных на вертеле рябчиков с клюквой и, конечно, вино.
Из-за дневного времени зала была почти пуста, только хозяин дремал за стойкой, да у окна за столом, густо заставленным бутылками, веселилась хмельная компания.
«Гвардейцы…»- уважительно отметил про себя Саша.
При появлении Белова офицеры смолкли, внимательно оглядели юношу с головы до ног и, не найдя в нем ничего подозрительного, возобновили беседу, приглушив, однако, голоса.
Саша заказал рябчиков и пива и, стараясь выглядеть безразличным, обратил все свое внимание на пейзаж за окном, не забывая при этом, словно по рассеянности, поглядывать на соседей.
Их было четверо: трое офицеров и франт в цивильном платье и желтом, как осенний клен, парике. И беглого взгляда было достаточно, чтобы понять, что не на дружескую пирушку собрались эти господа. Вид их, настороженный и угрюмый, сбивчивый разговор, полный колких намеков и язвительных замечаний, заставил Белова пожалеть, что он зашел в трактир и стал невольным свидетелем надвигающейся ссоры. Больше всех горячился плотный широкоплечий офицер в форме поручика Преображенского полка. После каждой фразы он опускал на стол кулак, словно ставил им знаки препинания, и тяжело водил шеей.
- Это ты правильно, Вась, делаешь, что со мной не чокаешься, - приговаривал он. - Я и сам с тобой чокаться не хочу.
Сидевший напротив поручика франт невозмутимо пил пиво, глядя поверх голов офицеров.
- Я и пить с тобой не хочу за одним столом, - продолжал поручик, - да поговорить надо. А разговор не клеится… - Он схватил кружку, опорожнил ее залпом и перегнулся через стол, пытаясь заглянуть франту в глаза: - Думаешь, мы не слыхали про Соликамск? Кому охота ехать в Соликамск по собственной воле? Все курляндцы канальи, а ты еще хуже, - он вдруг вскочил на ноги. - Когда-то ты был моим другом…
- Опомнись, Ягупов, - сказал тот, к кому были обращены бранные слова.
Сидевшие рядом офицеры дружно вцепились в поручика с двух сторон, пытаясь заставить его сесть, но тот расправил плечи, напрягся и зычно гаркнул:
- Сколько тебе платят за донос?
- Выбирай слова! Какие к черту доносы? - Франт тоже вскочил на ноги.
- Лядащев, уйди! Разве ты не видишь - он пьян, - умоляюще крикнул смуглый, с раскосыми, как у татарина, глазами, офицер. Он боролся с правой рукой Ягупова, но силы его были явно на исходе.
- Какие доносы? Те самые! - не унимался Ягупов. - Иначе зачем тебе с курляндцем компанию водить? Бергер мать родную не пожалеет, лишь бы платили. Бергер каналья, и ты каналья!
- Моли бога, чтоб я забыл этот разговор. А не то…
- Ты еще смеешь мне угрожать? Ах ты… - Ягупов рывком освободил правую руку и с силой метнул тяжелую оловянную кружку в Лядащева.
Тот пригнулся, но кружка все же задела его руку и со звоном упала на пол.
- Ты еще пожалеешь об этом, - угрюмо проговорил Лядащев, потирая ушибленный локоть и пятясь, потому что на него медленно надвигался Ягупов.
Каждый шаг с трудом давался поручику - на нем, как собаки на медведе, висели офицеры, и он волочил их за собой, скаля зубы, - вот, мол, я каков!
Отступая, Лядащев очутился за высокой спинкой беловского кресла и там остановился, угрожающе сжав кулаки.
Перепуганный Саша хотел было выскочить из-за стола, но не успел. Резким движением плеч Ягупов раскидал офицеров, вцепился в кресло и, словно не замечая сидевшего в нем Сашу, оторвал кресло от пола. Белов не пытался понять, зачем его подняли в воздух - может, Ягупов бахвалился силой, может, хотел сокрушить этим креслом своего врага, но чувствовать себя мебелью было так унизительно, что он, забыв страх, крикнул в вытаращенные глаза Ягупова:
- Это не по правилам!
Ягуповские пальцы разжались, кресло повалилось набок. Саша ударился головой об пол, но сразу вскочил на ноги и, заслонив собой Лядащева, звонко повторил:
- Так не по правилам. Вас трое, а он один. Дуэль надо производить с секундантами. Кулаками не защищают, а порочат дворянскую честь!
- Ты кто таков?? Тоже из топтунов! - Ягуповский кулак пришелся по левому уху, и Саша с размаху сел на пол.
- Ух ты… - прошептал он с недоумением и зажмурился, ожидая второго удара, но офицеры успели схватить Ягупова за руки и оттащить к окну. Лядащев помог Саше встать и усадил его в кресло.
- Я порочу дворянскую честь? - кричал Ягупов. - Щенок! Дуэли захотел? Так я тебя, пакостника, вызываю! Слышь? Я твои кишки намотаю на шпагу…
- Оставь в покое мальчишку! - прикрикнул Лядащев. - Драться будешь со мной! Зачем ты его ударил? - И тут же с досадой, но учтиво, словно не о нем только что шла речь, обратился к Белову: - Зря вы ввязались, сударь.
- Я сам вызываю этого господина, - доверительно прошептал Саша. - Дуэль необходима! Шпага - суть дворянской доблести. А кулаки… - Он держался за распухшее ухо и с удивлением вслушивался в свой чужой и словно треснутый голос: - В древних Афинах циник Крат повесил дощечку под синяк… чтоб все знали… и написал на ней…
- Ну, ну, - приговаривал Лядащев, приводя в порядок Сашин камзол… - Бог с ними, с Афинами. Здесь Россия. А вы не трус! Будете моим секундантом? Как вас зовут?
- Курсант навигацкой школы Белов к вашим услугам.
- Знакомьтесь. - Лядащев по очереди представил офицеров. - -
Поручик Ягупов Павел, - тот что-то прорычал в ответ, - поручик лейб-кирасирского полка Родион Бекетов, - раскосый офицер щелкнул каблуками, - поручик Вениаминов, - третий офицер с миловидным, добрым лицом коротко взглянул на Сашу и опять обратил все свое внимание на Ягупова, который сидел на подоконнике, бессильно опустив руки.
- Где будем драться? - спросил Лядащев.
- Поехали на острова. Например, на Аптекарский… охотиться… Все ясно испытывали облегчение от того, что назревающая драка кончилась таким простым и приятным способом.
- Нет, там охота царская. На Аптекарском только государыня может зайцев стрелять. Лучше на Каменный.
- Каменный теперь Бестужеву принадлежит, а вице-канцлер скуп, - сказал Бекетов. - Из-за'дюжины тетерок неприятность устроит…
- Плевать, - засмеялся Вениаминов. - Вице-канцлеру сейчас не до нас. А на Каменном, говорили, табор стоит. Поехали на Каменный.
Дуэль назначили на четверг, поскольку ближайшие два дня у Ягупова и Вениаминова были заняты - они дежурили во дворце.
- Встретимся на Васильевском у Святого Андрея, - сказал Лядащев. - Лодку я достану. Десять утра всех устроит?
- Господа, я новый человек в городе, - решился наконец Белов, - мне некого звать в секунданты… Не согласились бы вы…
- Я не калечу детей, сударь, - подал вдруг голос Ягупов. В мутных глазах его и в изгибе полных, красиво очерченных губ угадывались насмешка и удивление - откуда, мол, ты взялся, смелый воробей, и что-то еще неожиданно доброе и грустное. Александр почему-то смутился и понял, что куда больше, чем удовлетворять свою дворянскую честь, ему хочется подружиться с этим офицером.
- Ты меня прости, друг, что я тебя по уху звезданул, - продолжал Ягупов. - Это больно, я знаю. Но драться с тобой я не буду. Чего ради я с тобой буду драться? Вася - другое дело… Вася моим другом был. - Он вдруг сжал огромный кулак и погрозил кому-то неведомому. - Сволочи! - сказал он тихо. - Надька под стражей сидит, а я буду шпагой пырять, честь, понимаешь, защищать… - Он тяжело поднялся, оскалился на трактирщика, который наконец осмелился вылезти из-под стойки, и пошел к двери: - Все мы сволочи! - повторил он на прощание, и за тремя офицерами закрылась дверь. Лядащев и Александр остались сидеть друг против друга.
- Пожалуй, надо поесть, - нерешительно сказал Александр и нервно передернул плечами, - если мой рябчик еще не улетел.
- Улетел, так прилетит, - отозвался Лядащев. - Вы мой гость. Трактирщик! Убери все лишнее и принеси вина. А то здесь одни пустые бутылки.
Во время еды Александр старался держаться непринужденно, но каждое движение челюстей отзывалось такой мучительной болью в голове, что он против воли то и дело хватался за распухшее ухо и осторожно ощупывал его, словно пытался убедиться, что оно на месте. Лядащев был вежлив, учтив, но за его любезным поведением скрывалась легкая ухмылка - вот, мол, послала судьба защитника.
- Как секундант, я должен знать причину ссоры. Могу я вас спросить об этом? - вернулся Александр к интересующей его теме. - Сознаюсь, я еще никогда не принимал участия в настоящей дуэли.
- Спросить можно все что угодно, но не всегда можно получить ответ.
- А где находится Соликамск, которым так интересовался господин Ягупов? - Если бы ухо меньше болело, Александр бы давно понял, что пора остановиться в расспросах.
- Вы тоже интересуетесь географией? - усмехнулся Лядащев. - Это в Сибири, мой друг. Никому не пожелаю познакомиться с этим пунктом поближе.
- Простите, а кто такой Бергер?
- А вы умеете слушать, - нахмурился Лядащев. - Или подслушивать? Вот вам хороший совет - как можно меньше вопросов. Вы раньше слышали фамилию Бергер?
- Что вы? Я только вчера приехал в Петербург.
- И уже влипли в историю. Вы знаете, что сулит дуэлянтам, а равно и их секундантам российский закон?
- Знаю. Смерть. Но либо ты дворянин и обходишь законы, либо…
- Потише, молодой человек. - Лядащев присматривался к Александру с явным интересом. - Вам не мешало бы иметь в этом городе умного советчика, который умерил бы вашу прыть.
- У меня есть пара рекомендательных писем. - Александр полез в карман и наудачу вытащил записочку маленького графа, с которым обсуждал триумфальный въезд Измайловского полка.
- Ну и ну! - изумленно проговорил Лядащев, читая адрес. Александр заглянул через плечо и повторил, вытаращив глаза:
«Ну и ну…»
На записке было написано: «Дом немца Штоса против Троицкой
церкви. В собственные руки Лядащеву Василию Федоровичу».
- Вас зовут Василий, - выдохнул Белов.
- Ты далеко пойдешь, - сказал Лядащев, пряча записку в карман.

18

Лукьян Петрович Друбарев оказался крепким, благообразным стариком в суконном кафтане, теплом шейном платке и больших круглых очках в серебряной оправе. Очки, сидевшие на кончике носа, придавали его лицу выражение особого добродушия и, увеличивая и без того широко открытые глаза, делали его круглую голову похожей на кроткую сову, примостившуюся на кряжистых, как дубовый комель, плечах.
- Неужели Федора Белова сынок? Давно ли сами были такими? О, время, время…
Поскольку Александру, судя по возрасту, пристало быть скорее не сыном, а внуком Федора Белова, он воспринял причитания хозяина, как некий обязательный ритуал.
- Лукьян Петрович, - начал Александр пылко, не забыв опустить прилично возрасту глаза и проверить, надежно ли прикрывает локон распухшее ухо, - позвольте мне быть откровенным.
Друбарев не возражал, и в своей десятиминутной речи, где каждое лыко было в строку и слова шли пригнанно, как бусы на нитке, Александр так смог изложить дело, что Лукьян Петрович остался полностью убежденным, что юноша прибыл в Петербург именно к нему, что он должен стать Сашиным защитником и отцом родным и что если есть на свете сила, которая помогла бы Саше в его смелых мечтаниях, то именно он, скромный чиновник адмиралтейской верфи, является полным воплощением этой силы.
И хотя обладатель совиных глаз обладал мудростью, которой наделили люди эту птицу, и понимал, что не «удивительное душевное благородство и богатейший опыт жизни», коими наградил его юный гость, открывают путь в гвардию, наивная вера Саши в его силы была приятна, и он проникся к юноше горячей симпатией.
- Друг мой! Я несказанно рад буду твоему обществу. Бог не дал мне ни жены, ни детей. Живи как сын мой.
К вечеру Александр перенес из гостиного двора в дом на Малой Морской улице свой тощий узелок.
Жизнь Лукьяна Петровича прошла тихо, незаметно, без резких взлетов и падений. Он был практичным, рассудительным и аккуратным человеком. И дом его был под стать размеренной жизни и холостяцким привычкам хозяина.
Александр, который вырос в многочисленном и бестолковом семействе, где никогда не собирались вместе за обеденным столом, а ели на кухне стоя, зачастую не пользуясь ложкой, где дети не имели даже собственной одежды и для того, чтобы выбрать на день получше башмаки или потеплее кафтан, старались встать раньше остальных братьев и сестер, где поломанная мебель, одеяла, подушки и тюфяки, казалось, сами перемещались по дому, прячась в самые неподходящие места, в первый же вечер почувствовал налаженный и устойчивый распорядок своего нового жилища.
Часы пробили восемь, и в столовую вошел хозяин в теплом халате и суконных туфлях. Лысая голова его была повязана белоснежным платком, стянутым зеленой лентой. Он первый сел за стол, хлопнул в ладоши:
- Ужинать, мой друг, ужинать… Посмотрим, чем порадует нас Марфа Ивановна.
Тушеная капуста ароматно дымилась, мясо было сочным и жирным. Кровяная колбаса словно нежилась в листьях салата. На дерейянном блюде лежал теплый пирог с вишнями.
- Я и вина купил, - приветливо улыбнулся Лукьян Петрович. - Выпьем за батюшку твоего. Сколько у него всего детей?
- Было девятнадцать, осталось пятнадцать, а внукам он счет потерял.
- Плодовит… Ты ешь, ешь. Я сам только к тридцати годам наелся. А дотоле все голодным был.
Забытое чувство покоя и беспричинной радости охватило Александра. Словно теплую ладонь положили на зудящий болью затылок - не волнуйся, сынок, не печалься. Забудь о превратностях судьбы - все как-нибудь образуется.
После ужина хозяин отвел Александра в светлицу, выходящую окнами на жасминные кусты.
- Лукьян Петрович, кто сейчас живет в доме Ягужинского? - спросил Александр, заранее уверенный, что Друбарев ответит: «Дочь Анастасия Павловна. На днях приехала из Москвы».
Но ответ был неожиданным.
- В этом доме давно никто не живет. Когда генерал-прокурор Ягужинский в тридцать шестом году преставился, дом сдали в аренду какому-то немцу, через год немец сгинул куда-то. Сейчас дом арендует некий Имбер, кажется, итальянец. В ягужинских апартаментах он устраивает маскарады. У него собирается весь двор.
- По каким дням бывают маскарады? - разочарованно спросил Александр.
- Имбер дает объявление через «Ведомости». Давно у него не было маскарадов. Сейчас при дворе грозно. Вот казнят заговорщиков, тогда опять можно будет веселиться. Спать ложись, час поздний.
Александр растянулся на огромной кровати. Лукьян Петрович кряхтел за стеной. Неслышно бродила по дому Марфа Ивановна, проверяла запоры, гасила свечи.
- Лукьян Петрович, - сказал Саша негромко, - а часто ли случаются дуэли в Петербурге?
- А тебе зачем? - отозвался Друбарев. - И так уж убит. Ухо, как фонарь горит. Ты драки из головы выброси. А Марфе Ивановне завтра скажи, чтобы она тебе на ухо компресс из арники соорудила. И опять симметричен будешь. Как говорят греки, поправишь эвмитрию. Спокойной ночи.
При упоминании о греках Александр вспомнил Никиту, сбежавшего неизвестно куда Корсака и подумал: «Утром схожу к графу Путятину, не лежать же мертвым грузом рекомендательному письму, а потом начну разыскивать Алешку. А где искать Анастасию?»

19

Дверь открылась сразу, как только Белов тронул шнурок звонка. Он собирался было произнести заготовленную фразу, но человек, открывший дверь, поспешно шагнул назад, и Александр молча последовал за ним.
За спиной кто-то засопел, Белов оглянулся и увидел второго мужчину. Даже в полутьме прихожей было видно, что он неимоверно конопат. Желтый, в цвет веснушек шарф украшал его жилистую шею. Он хмуро и настороженно рассматривал Александра, словно ожидая, что тот бросится к выходу и его надо будет удержать, не пускать.
Если бы Белов не был так уверен в благосклонности к нему судьбы, то вряд ли пошел сразу, не наведя никаких справок, по рекомендательному письму попутчика своего графа Комарова. Но ему казалось, что удача гонит его вперед, и каждый час, каждую минуту необходимо использовать с толком. «Кто эти люди? - думал Александр озадаченно. - Ни манерами, ни одеждой они не похожи на лакеев хорошего дома. И почему они видят во мне злоумышленника? Может быть, я ошибся домом?»
- Я к их сиятельству графу Путятину, - произнес он твердо.
- Пошли.
Александра провели по широкой лестнице на второй этаж и оставили одного в маленькой комнате. Через минуту туда вошел средних лет мужчина в распахнутом мятом камзоле. Лицо у него было тоже помятое, глаза красные, как после попойки, когда-то завитые у висков локоны развились и торчали, как мужицкие лохмы.
- Говори, - сказал граф. - Кто таков? Что надо? «Неужели это Путятин?»- пронеслось в мыслях Александра. «Больно молод и лохмат. - Он вспомнил строки отцовской книги: Человек строгий до крайности, но правдолюбив и честен. Не похож он на Путятина…» Но раздумывать было некогда, и Александр склонился в глубоком поклоне:
- Ваше сиятельство, я пришел к вам движимый надеждой найти в вашем лице… - неожиданно для себя Александр запнулся и принялся шарить по карманам, ища рекомендательное письмо. Граф терпеливо ждал. Наконец письмо отыскалось и было прочитано самым внимательным образом.
- Здесь не указано ваше имя.
- Граф Комаров рассеян.
- Какую неоценимую услугу вы ему оказали?
- Помог найти коляску. Она увязла в грязи.
- И только-то?
- Все дело в содержимом груза этой коляски.
- Вы его знаете?
- Кого?
- Не кого, а содержимое… тьфу, черт… Что вы так странно говорите - «содержимое груза». Надо говорить просто - груз. - Граф еще больше взлохматил шевелюру и продолжал: - О каких интересных событиях вы должны мне сообщить?
- Именно о том, что граф чуть не потерял коляску.
- Юноша, в ваших интересах говорить только правду. - Путятин не расспрашивал, а допрашивал резко и нетерпеливо.

Предыдущая страница 14 Следующая страница


15 Нина Сорокина

«Этот человек не граф Путятин, - подумал Александр, - но почечему-то хочет, чтобы его принимали за хозяина дома. Ну что ж…»
- Ваше сиятельство, почему вы сомневаетесь в моей правдивости? Граф Комаров сам говорил мне о ценности груза. Он ехал в Лондон с подарками для английских министров.
- А вы кто такой?
- Случайный попутчик вашего племянника.
- Это я понял. Имя. Александр представился.
- Давно из Москвы?
- Позавчера.
- Еще письма при себе имеете?
- Помилуйте, ваше сиятельство, какие письма и к кому?
- Это надобно проверить, - сказал мнимый Путятин и громко крикнул: - Треплев!
На зов явился конопатый и, ни слова не говоря, поставил Белова у стенки и стал выворачивать карман.
«Ну и влип, - думал Александр, покорно давая конопатому ощупывать себя. - Может, это шайка грабителей захватила дом графа?»
Треплев кончил обыск и выложил на стол кошелек, носовой платок и отцовскую книгу с адресами, с которой Александр никогда не расставался.
Лохматый «граф» взял книгу, небрежно ее полистал, но скоро заинтересовался и даже стал делать пометы на листах.
- Кто дал тебе эти списки? Ты их графу Путятину вез? - спросил наконец он, переходя на «ты».
- Это не списки, - ответил Александр с отчаянием, чувствуя, что дело принимает совсем нежелательный оборот. - Эту книгу составил отец, радея о моей карьере.
- Чей отец?
- Мой. Чей же еще?
- Надо опросить по всем правилам, - продолжал мужчина. Было видно, что он не верит ни одному слову Александра. - Не люблю я допросы снимать. Да и не мое это дело. Треплев, зови следователя с писцом.
- Я арестован? - спросил Александр тихо.
- Да, - бросил лохматый и вышел из комнаты. Следователь, допрашивавший затем Александра, был человек немолодой, опытный и скоро понял, что юноша правдив в своих ответах, но работа есть работа, и он монотонным голосом продолжал задавать необходимые вопросы.
- Зачем оставил Москву и прибыл в Петербург?
- Москву оставил на летний отпуск и прибыл в дом однополчанина отца моего - Лукьяна Петровича Друбарева.
- Что, что? - переспросил писец, поднимая голову. - Фамилию писать с «Т» или с «Д»?
Писец был бледный, курносый, с реденькой бородкой и напоминал молодого монашка. Лицо его выражало полную готовность все ухватить и записать, но рука не поспевала за ответами Белова, и он время от времени переспрашивал, притворяясь глуховатым. Следователя это злило, он повышал голос и угрожающе хмурился.
- Имел ли ты знакомство в Москве с генерал-майором Лопухиным?
- Помилуйте… Откуда? Я простой курсант.
- Так и писать - «помилуйте»? - опять вставил писарь.
- Пиши - «не имел»! - рявкнул следователь и, уже обращаясь к Александру, спокойно произнес: - А ты не лебези, а отвечай по чину. С бывшим офицером гвардии Михайлой Аргамаковым внаком ли?
- Не знаком.
- С графиней Бестужевой Анной Гавриловной знаком ли?
- Не знаком.
«Вот оно что? - размышлял Александр. - Взяли-то меня по лопухинскому делу. Неужели Алексея поймали? Только бы мне имени его не упомянуть, только бы не сболтнуть лишнего…»
Следователь меж тем взял заветную книгу и углубился в ее изучение. Александр, не дожидаясь вопросов, подробно объяснил, что это за книга, что пометы на полях делал не он, а господин, который прежде его допрашивал. Следователь согласно кивал головой.
- С девицей Ягужинской знаком ли?
Александр вздрогнул и, не в силах вымолвить ни слова, отрицательно замотал головой. Вопрос был задан в том же казенном стиле, но Белов сразу уловил разницу в тоне следователя. Он спрашивал так, словно заранее был уверен в утвердительном ответе. Адрес Анастасии Александр сам списал в отцовскую книгу и не просто вписал, а украсил виньеткой из незабудок.
- Коль ты не виновен, - сказал следователь строго, - то должен помочь следствию. Нам все известно. И то известно, что с девицей Ягужинской, равно как и с матерью ее Анной Бестужевой, ты знакомство имел.
- Господи! Да кому это «нам»? Что вы знать можете? - закричал Александр с отчаянием. - Не имел я знакомства с ее матерью! Следователь удовлетворительно кивнул.
- Какие разговоры имели с девицей Ягужинской при встрече?
- Не было у нас встреч.
- Какие поручения письменные или устные давала тебе в Петербург сия девица?
- Вы меня не понимаете… Она меня не замечала.
- Что-что? - пробормотал писец. - Писать «она его не замечала»?
- Пиши - «поручений не давала», - сказал следователь без прежнего раздражения. Он чувствовал, что поймал ниточку, но такую тоненькую, вот-вот порвется. Теперь надобно быть очень спокойным, очень аккуратным.
- А в последнюю вашу встречу заметила тебя Ягужинская?
- В последнюю заметила, - сказал Александр с горечью. - За топтуна приняла, приставленного за ее окнами следить.
- А зачем ты под ее окнами стоял?
- Зачем стоял? - шепотом повторил писец и поднял на Александра загоревшиеся любопытством глаза.
- Да вот стоял, - ответил Александр со злостью писцу. Следователь махнул рукой на писца, и тот сразу потушил взгляд.
- Я случайно очутился под ее окнами. Мимо шел. В ту самую ночь, когда ее арестовали.
- Припомни точную дату, - следователь спрашивал с полным «добродушием и сочувствием Александру.
- Да вам не хуже моего эта дата известна. Первое августа. И Александр рассказал, как он увидел подле дома Анастасии носатого господина. Прибыл он в карете, но к дому не подъехал, карету оставил за углом. Александр заново переживал волнения той ночи и вдруг, вслушиваясь в собственный голос, удивился новой мысли, пришедшей в голову. Удивился, испугался до помертвения, словно ледяной рукой кто-то схватил за сердце, сжал его. Почему он так уверен, что носатый из полиции? Маленькая горничная семенила за Анастасией, пряча под накидкой ларец, дюжий мужик сгибался под тяжестью сундука. Разве в крепость берут с сундуками? Вот почему следователь так внимателен. Но если это был не арест, то кто тот носатый господин и где сейчас Анастасия?
Следователь трижды повторил очередной запрос и, видя, что Белов молчит и смотрит на него невидящими глазами, встал и потряс юношу за плечо.
- Один ли был сей господин или вкупе с другими? - шептал писец, эхом повторяя вопрос следователя.
Теперь Александр стал очень осмотрителен в ответах. Больше он ничего не видел… Нет, было темно… Нет, он не помнит, какая карета.
Когда допрос кончился, Александр пришел к выводу, что место пребывания Анастасии Ягужинской следственной комиссии не известно, следователь же утвердился во мнении, что молодой человек неглуп, сдержан, а потому, конечно, оставил за пазухой кой-какие сведения, о которых его стоит спросить еще раз.
Следователь ушел, оставив на столе опросные листы. В комнату входили какие-то люди, топтались у порога, о чем-то невнятно разговаривали и исчезали незаметно. Вернулся Треплев и застыл подле Александра, карауля каждый его жест. Александр сидел, не поднимая головы, и безучастно наблюдал за руками, которые деловито перебирали опросные листы. На указательном пальце ухоженной красивой руки плотно сидел перстень с черным камнем.
» Где я видел этот перстень? - думал Александр. - Совсем недавно видел. При чем здесь перстень? Важно другое. Что со мной делать будут. Неужели отведут в крепость? А перстень, наверное, служит печатью. На черном камне вырезан череп. Где я его видел? «
Указательный палец двигался по бумаге: вопрос - ответ, вопрос - ответ…
- Подпишись, Белов.
Александр поднял голову и встретился с прищуренными глазами Василия Лядащева. Белов так и подался вперед, но Лядащев чуть заметно мотнул головой. Жест этот мог обозначать только одно:
» Мы не знакомы, курсант! «Александр взял перо и стал, не читая, подписывать опросные листы.
- И еще здесь…
В бумаге было написано, что» под опасением смертной казни» курсант Белов обязан хранить в тайне все, о чем был допрашиваем. Когда с подписями было покончено, Лядащев собрал бумаги и, не взглянув на Александра, вышел.
«Он мне поможет выбраться отсюда, - как заклинание, мысленно шептал Белов. - Он не может мне не помочь».
Еще час просидел Александр в обществе бдительного Треплева. Потом явился тот первый, лохматый, вернул кошелек и носовой платок. Отцовскую книгу он запер в стол, сказав, что она конфискована.
В последней бумаге, которую лохматый торопливо и с видимым раздражением подсунул Александру на подпись, говорилось, что курсант Белов «под опасением смертной казни» не должен оставлять Петербург и неотлучно находиться в доме чиновника Друбарева на Малой Морской улице.
Быстрым освобождением своим Александр был обязан следующей беседе:
- Как попал сюда этот мальчишка? - Лядащев говорил как всегда небрежно, словно между прочим.
- Пришел с рекомендательным письмом к графу. Не думаю, чтобы он был порученцем Лопухиных.
- Так отпусти его. Мы и так за последнее время столько набрали ненужного народу, что родственники вопли подняли. Вся канцелярия завалена жалобными письмами на высочайшее имя.
- Списки при мальчишке интересные обнаружили.
- Ну и оставь себе эти списки, а мальчишку выпусти. Очутившись на улице, Александр дошел до речки Фонтанки, лег в тени пыльного клена и закрыл глаза. Допрос его совершенно измучил.

20

В четверг в назначенный день дуэлянты собрались у храма Святого Андрея.
- Рад тебя видеть, - сказал Лядашев вместо приветствия.
- Спасибо вам, - начал Белов, но Лядащев опять, как в гостиной графа Путятина, мотнул головой, и Белов умолк.
Ждали Вениаминова, он задерживался, но это никого не удивляло. Ночное дежурство во дворце могло сулить всякие неожиданности.
Ягупов на этот раз был благодушен, как-то даже залихватски беспечен. Он расхаживал вдоль чугунной ограды, шумно восхищался погодой, «красавицей Невой»и «прелестным лазурным небом». Легкий сивушный дух тянулся за ним, как шлейф бального платья.
- Уже набрался, - ворчал Бекетов.
- Одна маленькая бутылка в отличной компании…
- Где ты нашел ее с утра, компанию-то?
- Отчего ж с утра? - вмешался, подходя, Вениаминов. - Он пьянствовал всю ночь.
- Как это беспечно - накануне дуэли, - не удержался Александр.
- Дуэли… Ах ты, фухры-мухры! Уж не трусите ли вы, юноша? Александр обидчиво вскинул голову, но Ягупов миролюбиво рассмеялся, обнял Белова за плечи и прошептал на ухо:
- Я уж Ваську простил давно, а ему и вовсе на меня обижаться не за что. Но ты никому не говори, ду-э-эль ведь!
- Господа, все в сборе. Пошли, - сказал Лядащев. - Лодка у Биржи. Грести будем сами.
Лядащев сел за руль, остальные на весла, и лодка медленно поплыла вдоль пеньковых складов, обходя высокие парусники, струги с красными флагами и прытко снующие рябики. На корме лодки позвякивали бутылочки, торчали дула ружей, замаскированных сумками с провизией. Кто-то прихватил дыню, и она перекатывалась по дну лодки, распространяя легкий аромат.
Драться решили до первой крови и больше к этой теме не возвращались. Видно было, что предстоящая охота и пикник занимают всех несравненно больше, чем бой во славу дворянской чести.
Как уже говорилось, дуэль в ту пору еще не стала для русского человека необходимым способом удовлетворения обид. Когда рыцарская Европа вынашивала понятие чести и изыскивала способы ее защиты, Россия стонала под татарами, ей было не до рыцарских турниров. Вместе с немецким платьем, куртуазным обращением и ассамблеями пришло в Россию, как это принято в культурных государствах, и запрещение дуэли, хотя таковой не было в русском обиходе.
Но раз что-то запрещают, то необходимо попробовать, и нет-нет, а завязывались кое-где шпажные бои, хотя дуэлянтов, равно как и секундантов, по русским законам, ждала виселица. Вешать на общее устрашение рекомендовалось не только оставшихся в живых, но и трупы, если «таковые после дуэли окажутся».
Но и этот страшный закон не привил уважения к дуэли. Это была некая игра, в которую по этикету следовало играть, но ежели по-серьезному, если действительно надо было удовлетворить обиду, то обиженный с сотоварищами подкарауливал обидчика и избивал дубьем и кулаками до смерти.
Можно было и другим способом свести счеты. Страшный выкрик «слово и дело» утратил свою первоначальную прелесть и не был уже в ходу так, как, скажем, лет тридцать назад, но ведь можно и дома в тиши кабинета написать донос на обидчика. С точки зрения государственной и даже личной морали это было делом вполне естественным и отнюдь бесчестным. А дуэль… красиво, романтично, но… не по-русски.
Каменный остров был тих и пустынен. На небольшой лужайке, окруженной зарослями шиповника и жимолости, они обнаружили старые кострища, лежалое сено и срубленные ветки елок. Видно, здесь действительно стоял цыганский табор.
Офицеры выгрузили провизию. Ягупов отправился на поиски чистой воды: «Обмыть раны», - как он с улыбкой пояснил Александру. Бекетов таскал хворост и хвастался тульским ружьем с узорной чеканкой. Вениаминов рубил дрова и с азартом вспоминал достоинства рыжей суки, которая живьем брала зайца и приносила к ногам хозяина. Потом все вместе ругали хозяина суки, полкового майора, человека недалекого, педантичного и ревностного служаки, который даже в нестроевое время требовал от солдат и офицеров, чтобы они «втуне не разговаривали», а «ходили чинно, ступая ногами в один мах». Потом опять говорили про охоту. Потом пили вино.
Наконец встали в позицию. Лязгнули вынутые из ножен шпаги, и у Белова привычным восторгом откликнулось сердце. Ягупов фехтовал великолепно. Пропала его медвежья неуклюжесть, тело подобралось, ноги переступали легко, пружинисто, словно в танце. Лядащев тоже недурно владел шпагой, но дрался сдержанно.
- Дегаже… Удар! - не выдержав, воскликнул Александр. Шпага царапнула камзол Лядащева, он отскочил назад и упал, зацепившись ногой за кочку. Ягупов опустил шпагу и яростно ударил себя по щеке, прихлопывая комара. На ладони его отпечаталось кровавое пятно.
- Вась, кровь! Тебе этой крови не достаточно?
- Не дури, становись в позицию, - сказал, поднимаясь, Лядащев.
- Да брось ты в самом деле. По такой жаре шпагами махать! - обиженно проворчал Ягупов. - Если обидел - извини. Сам знаешь - Надька в крепости сидит. - Он забросил шпагу в кусты и пошел в тень промочить горло.
На этом дуэль и кончилась. В охоте Белов не принимал участия. Он разложил костер, вскипятил воду, вздремнул, хотя пальба стояла такая, словно брали приступом шведскую крепость. Подстрелили, против ожидания, мало - всего одного зайца и несколько крупных отъевшихся на поспевших ягодах куропаток. Щипать дичь никому не хотелось, и Лядащев принялся ловко жарить на вертеле вымоченное в уксусе мясо. Разговоры велись вокруг последних событий во дворце.
- Какой штос? Помилуй… сейчас не до карточной игры, - убежденно говорил Вениаминов. - Я всю ночь бродил по дворцу, как неприкаянный. У каждой комнаты солдат с ружьем. Тем, кто у покоев государыни, платят по десять рублей за дежурство.
- Я тоже хочу к покоям государыни. Три ночи, и я бы покрыл свой долг у канальи Винсгейма.
- Придержи язык, Ягупов, - серьезно сказал Бекетов. - Сейчас так не шутят. Сам знаешь, охрана во дворце усилена именным указом. Все на цыпочках ходят. Фрейлины спят только днем, ночью боятся.
- Если я что-нибудь понимаю во фрейлинах, - Лядащев усмехнулся, - они всегда спят днем и никогда ночью, и вовсе не потому, что боятся.
- Сегодня никого не отравили? - деланно невинным голосом осведомился Ягупов.
- Не болтай вздор. Пей лучше.
- Истина, святая истина. - Ягупов лег на спину, и вино, булькая, полилось в его широко раскрытый рот.
- Господа, а кто такая Лопухина?? - не удержался от вопроса Александр. Гвардейцы оживились. Каждому хотелось просветить простодушного провинциала.
- Наталья Федоровна Лопухина, - начал Вениаминов назидательно, - была красавица.
- Была?
- Да, лет двадцать назад.
- Брось, Вениаминов, она и сейчас, то бишь месяц назад, была окружена вздыхателями.
- Да, да, - подтвердил Лядащев. - Знаете эту историю? В прошлом году государыня на балу собственноручно срезала розу с напудренных волос Натальи Федоровны и отхлестала по щекам.
- За что?
- По правилам придворного этикета на бал запрещено появляться в платье одного цвета с парадом государыни. А Лопухина повторила туалет императрицы один к одному.
- И еще имела наглость быть в нем необыкновенно привлекательной. Несоблюдение этикета тоже политическая игра.
- Брось, Бекетов. - Ягупов принялся за новую бутылку. - Государыня просто не могла простить своей кичливой статс-даме ее красоту.
- Муж ее, Лопухин Степан Васильевич, камергер, генерал-кригскомиссар…
- И двоюродный брат царицы Авдотьи Федоровны, неугодной жены Петра…

Предыдущая страница 15 Следующая страница


Трое из навигацкой школы 16

- Авдотью Федоровну государь не любил, это правда, но двоюродного брата весьма жаловал и осчастливил красавицей женой, да, говорят, против его воли.
- Наталья Федоровна тоже была не в восторге от этого брака.
- А сердцу женскому нужна любовь, - стрельнул горячим глазом Бекетов, - и она нашла ее с графом Левенвольде.
- С бывшим гоф-маршалом?
- С ним… Ох, что за человек был!
- Щеголь! - крякнул Ягупов.
- Игрок! - вставил Вениаминов.
- Ради тщеславия и выгоды мог продать и друга и родителей, - воскликнул Бекетов, и гвардейцы дружно засмеялись. Видно, тема эта обсуждалась не раз, и за краткими характеристиками вспоминались пикантные подробности.
- Потом судим, приговорен к смерти, помилован и сослан, - подытожил Лядащев.
- Как интересно вы все рассказываете! - восторженно воскликнул Александр. - Господа, позвольте мне быть совершенно откровенным.
- Ну уж уволь, - буркнул Ягупов.
- Отвыкай от этой привычки, если хочешь понять Петербург, - обронил Вениаминов.
- Совершенно откровенным нельзя быть даже с самим собой, - присоединился Бекетов.
- Он это и без вас понимает, - прошептал Лядащев.
- Тогда сочтите это притворством, - продолжал, нимало не смущаясь, Александр, - но я прибыл в Петербург в надежде попасть в гвардию.
- Для этого нужно не надежду иметь, хотя это никогда не мешает, а заслуги!
- И связи при дворе!
- И рекомендации!
- За этим у него дело не станет, - усмехнулся Лядащев.
- У меня нет ни первого, ни второго. - Александр скосил глаза на Лядащева - тот флегматично жевал травинку, - ни третьего. Но вы забыли назвать четвертое - Их Величество Случай! Ведь не зайди я тогда в трактир… Знакомство с вами величайшая честь для меня, а советы ваши - это посох на пути к цели, фонари на дороге и ветер, раздувающий пламя надежды.
- Тебе не в гвардию надо, а в поэты.
- В гвардию идут не с посохом, а на арабском скакуне с саблей наголо.
- Не робей, братец, - сказал вдруг Ягупов сердечно. - Меня ты можешь найти каждую среду и пятницу в Летнем дворце, а прочие дни в Преображенских казармах. Это в Пантелеймоновой улице, в Литейной слободе.
- Я квартирую у немца Фильберга, его дом около аптеки на Исаакиевской площади, - присоединился Бекетов.
- А меня, курсант, - добавил Вениаминов, - можно найти в лейб-кампанейском дому. Это бывший зимний дворец. У этого дома трепещи: в нем скончался Петр Великий. Да не спутай двери, когда ко мне пойдешь. А то попадешь к придворным актерам, они тоже в том доме обитают. Хористки обожают хорошеньких курсантов навигацких школ!
- Что ж ты не принимаешь участия в судьбе будущего гвардейца? - прищурившись, спросил Ягупов у Лядащева.
- Я знаю, где найти Василия Федоровича, - поспешил с ответом Белов.
- Вот как? Я еще в трактире догадался, что вы знакомы. По долгу службы?
- Нет, мы познакомились потом, - пробормотал Александр и, чтобы уйти от щекотливой темы, решил вернуться к прежнему разговору. - А где сейчас гоф-маршал?
- В Соликамске на выселках, - буркнул Ягупов. - Хорошее место, отдаленное…
- В Соликамске? - насторожился Белов. - Прошлый раз, если мне не изменяет память, вы говорили…
- Она тебе изменяет, - строго сказал Лядащев.
- Что ты, Василий, все рот людям затыкаешь? Любознательный юноша… Хочет все знать.
- Иногда надо умерять свою любознательность! - ожесточился Лядащев.
- Ха! - Ягупов лихо закинул порожнюю бутылку за спину. - У них, Белов, такими любознательными все камеры забиты.
- У кого это - «у них»? - прошептал Лядащев. - Рубанут тебе когда-нибудь твой болтливый язык!
- Сам рубанешь или палача пригласишь? - Ягупов вскочил на ноги и выхватил из рук Бекетова наполовину пустую бутылку с венгерским.
- Прекрати, Ягупов! - закричали офицеры, но тот вылил остатки вина в костер и с криком: «Не будем мы с тобой пить!»- замахнулся бутылкой на Лядащева. Бекетов привычно вцепился в правую руку Ягупова.
- Ну что вы в самом деле, господа! - чуть ли не со слезами закричал Александр. - Кто же дерется бутылкой? Это совершенно противу правил! Бутылки… и дворянская честь!
- Кто тут про дворянскую честь? - прорычал Ягупов. - Это опять ты, щенок? Зализанная душа! Я тебе покажу «дуэль»!
Огромный кулак нацелился на Сашино ухо, но бдительный Вениаминов, повис на левой руке Ягупова.
- Белов, уйдите с глаз! Идите к лодке! - кричал красный от натуги Бекетов, пытаясь вырвать из руки Ягупова бутылку.
- Рубанут язык! - вопил Ягупов. - Надька в крепости сидит… Дворянская честь… мать твою!
- Поверь, Павел, я все делаю, чтобы помочь Надежде Ивановне, - тихо произнес Лядащев.
- Ничего не понимаю, - причитал Саша. - Зачем кричать, ругаться, когда можно выбрать позицию и удовлетворить обиду, смыть оскорбление кровью…
- Помолчи, курсант, - грустно сказал Лядащев.

21

Алексей шел в Микешин один. Путь его краешком задевал Невинские болота, старушка утверждала, что так идти много короче, чем по тракту.
Поплутав день в топях и хлябях, он вышел на тропу, и тропа привела его к озеру. Вечерело… На водной глади в другом конце озера плавало малиновое пятно. Казалось, свет исходит изнутри, со дна, но это было отраженное с высокого берега пламя костра, и Алексей пошел на него, пробираясь сквозь заросли ольхи и крапивы.
Свет шел не от костра, как думал Алексей, а из окон двухэтажного особняка, стоящего на крутом берегу озера. Через еловые ветки покойно светились окна нижнего этажа.. Из высокой трубы шел дым.
«Печи топят в такую жару, - подумал Алеша. - Странный дом… Куда это я вышел? А… Старушка говорила,» царев домик «… Значит, правильно иду, не сбился с маршрута».
Алексей осторожно отодвинул еловую ветку и заглянул в открытое окно. В комнате находилось двое мужчин. Один сидел над остатками ужина, другой, высокий старик в синей поддеве, стоял рядом и наливал из большого штофа водку в граненую чарку.
- Груздочками закусывайте, ваше сиятельство, - приговаривал старик. - Груздочек сам проскальзывает.
- Груздочки - это грибы, - заплетающимся языком сказал тот, кого называли сиятельством. Голова его вдруг мотнулась вбок, грозя перевесить шатко сидящее тело, но он подхватил руками свою тяжелую голову и, словно крепя ее к шее, вернул в прежнее вертикальное положение. - Грибы… это к чему?
- Даме к беременности, мужчине - к удивлению, - с готовностью пояснил старик. - Но это, если во сне грибы видеть.
- У меня здесь все, как во сне.
Алексей присел под окном. Где он слышал этот голос?
- Так о чем я? - продолжал мужчина. - Грибы к утомлению… Нет, я говорил, что тебе надо ехать с нами во Францию. Калистрат, Франция - звезда души моей! Ты сгинешь в этих болотах, Калистрат. Болота - это к чему?
«Совсем недавно, - мучительно вспомнил Алеша, - эти бархатные интонации, этот акцент…»
Он решил заглянуть в следующее окно, для чего встал на четвереньки, пролез под низкорастущими ветками ели и замер, открыв от удивления рот.
Ее он узнал сразу… Она сидела перед горящим камином, головка ее над спинкой кресла изогнулась подобно экзотическому цветку.
Словно почувствовав Алешин взгляд, девушка повернула голову и, увидев прижатое к стеклу лицо, несколько секунд с удивлением его рассматривала, потом стремительно вскочила и выбежала из комнаты. Алексей и шагу не успел сделать, как она очутилась рядом.
- Молчи, - услышал он требовательный шепот. - Иди за мной. Не надо, чтобы тебя здесь видели.
Она толкнула низкую дверь и, уверенно держа Алешу за руку, повела его вниз по узким ступеням. В подвале было душно и темно, только в окошке у потолка светился рог молодого месяца. Сундуки, бочки, сваленные в кучу седла или что-то похожее на седла, в углу поблескивала позолотой огромная рассохшаяся зимняя карета на полозьях. «Как ее сюда втащили? - подумал Алексей и тут же одернул себя: - О чем думаю-то, мне-то что за дело?»
- Вот мы и встретились опять, богомолка. Испугался?
- Нет, сударыня, - ответил Алеша тоже шепотом.
- Врешь. Зачем ты здесь?
- Мимо шел. Хотел попроситься на ночлег.
- Здесь мимо одни шпионы ходят? Женские тряпки сбросил?
- Это была шутка, сударыня. Я поспорил, что в женском платье во мне не узнают мужчину.
- Все врешь. Ты не мужчина, ты мальчик. Красивый мальчик… И я тебя давно жду, а если не тебя, то кого-нибудь вроде тебя. - Она тихонько засмеялась и прижалась к Алеше, щекоча ресницами его лоб.
Алешина рука покорно легла на ее талию, голова закружилась:
«Что вы, сударыня? Я, право…» Девушка вдруг зажала его рот нежной ладошкой и замерла, вслушиваясь.
- Калистрат, где она? - произнес знакомый голос, и молодой месяц исчез, закрытый чьей-то спиной: - Я не могу жить без нее, а она отказывает мне даже в уважении. Да, да, она меня не уважает, - грустно добавил де Брильи и запел:

У окна сидела принцесса-красавица,
Все по ней вздыхали, никто ей не нравился,
Смеялась принцесса над всеми вельможами,
Досталась принцесса бедному сапожнику…note 20

- Как поет! - прошептала Анастасия восторженно. - Кто бы мог подумать, что он умеет так петь! Дверь в подвал внезапно отворилась.
- Там кто-то есть, ваше сиятельство, - крикнул сторож. Анастасия втолкнула Алексея в карету, прошептала на ухо:
«Жди меня здесь!»- и легко взбежала по ступенькам.
- Кошка кричала, как безумная. Я пошла в этот подвал, а там мыши пищат и темно…
- Звезда моя, - пылко воскликнул француз и тут же сник: - Прости меня, я пьян. О, эта проклятая русская водка!
- О чем ты пел, Сережа?
- Постель наша будет глубже океана глубокого, а в каждом углу расцветать будут ландыши. Так поют во Франции про любовь. Де Брильи привалился к стенке, ноги его не держали.
- Пошли, ваше сиятельство…
Алеша дождался, когда голоса стихли, и вылез из кареты. Неожиданная встреча с красавицей возбудила его до чрезвычайности. Что за странные колдовские слова: «Я тебя давно жду…» Никто и никогда не говорил ему таких слов. Может, эти слова таят в себе опасность и ему лучше уйти? Уж не заперт ли он в этом подвале?
Он тихо поднялся по ступеням. Дверь открылась от легкого толчка, в лицо пахнуло лесной сыростью, запахом прели и хвои. Алеша поежился. Провести ночь под крышей было куда приятнее, чем лежать в мокрой траве. Он вернулся назад, залез в просторную, как комната, карету и растянулся на пыльных подушках.
А впрочем, какое ему дело до этой красоты? Не о ней он хочет думать. Надо расслабить мышцы, удобно положить щеку на ладонь, потом неторопливо рыться в памяти, вспоминая какую-нибудь из ночевок в лесу, костер, брошенный на лапник плащ, и тогда из темной глубины прошедшего, но такого недавнего и дорогого времени, выплывет лицо Софьи, и он услышит далекий зов: «Я жду…»
Уже кричали петухи и небо в амбразуре окна стало белесым, когда его бесцеремонно растолкали сильные руки Анастасии.
- Проснись, Алеша. Хватит спать!
- Откуда вы знаете, как меня зовут? - Остатки сна как рукой сняло.
- Я давно тебя знаю, да имя забыла. А ночью вспомнила. Скажи, курсант, согласен ты ради меня жизнью рисковать?
- Нет, - быстро сказал Алексей.
- Боишься?
- Я ничего не боюсь, сударыня. Но обстоятельства таковы, что именно сейчас мне очень нужно быть живым. Простите меня.
- Ты даже не спросишь, зачем ты мне нужен?
- Вы ошибаетесь, я вам не нужен.
- Вот как заговорил? А подарки любил получать? - Анастасия повысила голос, забыв о предосторожности. - Неужели тебе маменька больше меня нравилась, испорченный ты мальчишка?
- Я вас не понимаю… - голос Алеши дрогнул.
- Ты не знаешь, кто я? - удивленно спросила Анастасия.
- Фея, - пожал плечами Алеша, а сам с испугом всматривался в красавицу.
Анастасия посмотрела на него внимательно, пытаясь найти в бесхитростном его взгляде корыстные мысли или злой умысел, и вдруг расхохоталась.
- Знаешь, как мать тебя называла? Алеша-простодушный. Видно, ты такой и есть…
- Так вы?..
- Анастасия Ягужинская, любовницы твоей дочь… Алеша совершенно смешался, впору голову от стыда под мышку сунуть.
- Вы ошибаетесь! Я никогда не был… поверьте, - и, стараясь обрести почву под ногам, спросил: - Что с Анной Гавриловной?
- Ничего не знаю. Сама бежала из-под стражи. А спаситель мой - кавалер де Брильи - волк в агничьей коже. Он везет в Париж бумаги заговорщиков.
Так вот зачем они встретились… Сейчас Анастасия Ягужинская потребует, чтоб он и дальше служил ее матери и еще каким-то грозным, неведомым силам. Алеше хотелось в ноги ей броситься:
«Отпусти! Мне Софью спасать надо!» Но ничего этого он не сказал вслух.
Анастасия, путаясь в мантилье, достала с груди плотный, перевязанный лентой пакет и протянула Алексею.
- Вот эти бумаги. Я их у де Брильи выкрала, а на их место положила другие листы - из сонника выдрала да теми же нитками и зашила. Я думаю, что эти бумаги похитили, - она склонилась к Алешиному уху, - у вице-канцлера, и их надо ему вернуть. Но помни - только самому Бестужеву, из рук в руки… Да, расскажи, как они к тебе попали, и он поможет моей матери.
- Да вы что? Как же я к Бестужеву попаду? Шутка сказать… Здрасте, вице-канцлер, я к вам… - дурашливо тараторил Алеша.
- Да уж постарайся! - Анастасия даже ногой топнула, с силой засунула бумаги ему под камзол, но вдруг сменила тон на печальный и просительный: - Сделай, голубчик, как прошу. Это очень важно. И прощай! Поверь, я не виновата… - добавила она и быстро его перекрестила.
Алексей хотел было сказать, что и он не виноват и что поручение ее никак не выполнимое, но Анастасия уже подхватила юбки, и каблучки ее, выбивая тревожную трель, застучали по лестнице.
Алексей приоткрыл дверь подвала, осмотрелся, потом стремительно перемахнул открытую лужайку и, нырнув в кусты бузины, остановился, чтобы перевести дух.
Дом спал. Где-то квохтали куры. Пестрый хряк поднял из лужи голову и глянул на Алексея мутными, злыми глазками. Вдруг сверху с балкона раздался смех. Анастасия смеялась так беспечно и весело, словно не только тайные бумаги передала Алексею, но и все свои заботы, и тут же забыла о заговоре, о неожиданно обретенном посыльном и о матери, которая сидит в крепости.
Алексей потер обожженные крапивой руки и решительно зашагал вдоль озера.

Предыдущая страница 16 Следующая страница


17 Нина Сорокина

«Нет, господа, я не слуга вам! Я ничего не понимаю в ваших интригах и заговорах. Пусть здравствует дочь Великого Петра - Елизавета. Таскайте сами каштаны из огня! Бросить эти чертовы бумаги под куст, и пусть леший творит над ними свои заклинания».
Так уговаривал он себя, пробираясь через сухостой и прыгая с кочки на кочку. Выйдя наконец на торный тракт, если можно было таковым назвать полусгнившую гать, он уже знал, что ноги принесут его не в Микешин скит - это потом, а в родную деревню. У маменьки добудет он себе быстрого коня, а бумагам найдет посыльного, который и передаст их вице-канцлеру «из рук в руки». Вот только кто поедет в Петербург? Он вспомнил отца Никанора - стар и немощен, и однорукого майора - соседа, тертый калач, но брехун, и дальнего родственника Силантия Потаповича, который, конечно, по бедности, гостит у маменьки… И все эти люди казались совершенно неспособными на подобное поручение.

22

Лесток не удивился, когда получил от Дальона письменный приказ срочно оформить для де Брильи выездные бумаги. При дворе всем было известно страстное желание француза вернуться на родину. Несколько смутила Лестока приписка, небрежно нацарапанный постскриптум, в котором как бы между прочим сообщалось, что сам де Брильи в Москве (что его туда занесло? ), что в Петербург он не поедет по причине разыгравшейся подагры и будет ждать посыльного с паспортом в охотничьем особняке на болотах. Ехать в особняк - не малый крюк, болота - не лучшее место для подагры. И вообще, при чем здесь подагра? В тридцать лет не болеют подагрой!
«У Брильи назначена на болотах встреча со шпионом от Шетарди, - решил Лесток. - Место для этого самое подходящее. Подождем…» - И не стал оформлять кавалеру паспорт. Отговорка у Лестока была самая убедительная. В связи с чрезвычайным положением в государстве все бумаги для выезда из России подписывал лично вице-канцлер.
Чрезвычайное положение в стране Лесток создавал, в прямом и переносном смысле, своими собственными руками. Ивана Лопухина дважды поднимали на дыбу. Никаких новых показаний он не дал, только кричал по-звериному. Отец его, бывший генерал-кригс-комиссар Степан Лопухин, висел на дыбе десять минут. И тоже без толку.
Бормотание… Хрип невнятный. Да, говорил крамольные речи. Мол, беспорядки сейчас… Мол, лучше бы Анна Леопольдовна была бы правительницей… Мол, министров прежних всех разослали… Мол, будет еще тужить о них императрица, да взять будет негде… Замышлял ли переворот в пользу свергнутого Ивана?
Опять бормотание… Говаривал с женой Натальей, что ее величеством обижен, что без чинов оставлен… Говаривал, что сенаторов нынче путных мало, а прочие все дураки… Мол, дела не знают и тем приводят ее величества народ в озлобление…
Все это бормотание несказанно злило Лестока. Как доказать, что арестованные не болтуны, а заговорщики и отравители? И хоть бы кто упомянул на розыске имя вице-канцлера Алексея Бестужева! А иначе для чего эта возня с семейством Лопухиных, зачем пытать Анну Бестужеву, безмозглого графа Путятина и всех прочих?
В Петербурге и Москве шли обыски. Везли к Лестоку личную переписку арестованных: целый узел писем Степана Лопухина из Москвы, любовные письма да неграмотные отцовские наставления, изъятые у преображенца Михаилы Аргамакова, письма адъютанта лейб-конного полка Колычева Степана. Привезли длинный, оклеенный нерповой кожей, ящик с перепиской Анны Бестужевой. Выудить из этих писем информацию, касающуюся заговора, все равно, что в сточной канаве поймать карася. Правда, в ящике нерповой кожи нашли пару писем Михаилы Бестужева, где он как-то скользко и невнятно жалуется на своего брата. Но из этих жалоб обвинения в антигосударственной деятельности не сочинишь.
Лесток задал работу всем своим сыщикам, денег не жалел, лишь бы добыть подкупом или отмычкой личную переписку вицеканцлера.
В это самое время из отчетной депеши верного агента Лесток узнает о слухах, именно слухах, не более, что в Москве полмесяца назад из потайного сейфа вице-канцлера были украдены важные бумаги и что похититель то ли монах-бенедиктинец, то ли капуцин из католического собора, а может, и ни тот ни другой, но кто-то из еретиков. Даже не получив точного подтверждения этим слухам, Лесток поверил им, поскольку доподлинно знал, как интересуется бестужевскими бумагами маркиз Шетарди. Не нужно быть семи пядей во лбу, чтобы связать внезапное желание де Брильи уехать из России с пропажей этих писем.
Шетарди с Лестоком в одном лагере, они почти друзья, но маркиз - дипломат до косточки, а потому - обманщик и плут. Для него все средства хороши. Похищенные бумаги помогут Шетарди сделать себе карьеру, Франция станет навязывать России свою политику, постоянно шантажируя вице-канцлера, а он, Лесток, останется ни при чем и должен будет выйти из игры.
Необходимо найти способ получить бестужевские письма у Брильи. Но как?
Исчезновение девицы Ягужинской не заботило Лестока. Пусть ее, видно, решила отсидеться в каком-нибудь монастыре. Анастасия Ягужинская пуглива и покладиста, она могла бы еще пригодиться следственной комиссии, но сейчас не до нее. И так дел по горло.
И вдруг, читая показания какого-то недоросля, курсанта навигацкой школы, Лесток встречает описание побега Ягужинской. И с кем? О Брильи в первую очередь скажешь - «носат»… И сроки совпадают точно. Неужели она бежала с французом?
В дом на Малой Морской улице солдаты явились ночью. Марфа Ивановна долго спрашивала перед закрытой дверью - кто да зачем, а когда наконец поняла, слабо ахнула, сняла засовы и спряталась в маленький закуток в сенях, где и простояла до утра.
«Куда меня повезут? Опять на допрос? - думал Александр, спешно одеваясь. - Зачем? Все уже рассказал. А может, пронюхали про вчерашнюю дуэль? Так не было дуэли-то, господа! Хотя по нашим законам все равно - петля!»
Лукьян Петрович вылез из теплой постели, пришел в горницу, по которой со скучающим видом расхаживали солдаты. Один из них, молодой, щербатый парень, бросился навстречу:
- Хозяин, попить бы, а?
Лукьян Петрович посмотрел на него испуганно и ничего не ответил.
- Хозяин, морсу бы или кваску, а, - продолжал просительным тоном солдат, шепелявя так, что разобрать его слова можно было только с величайшим трудом.
- Ты, Кондрат, в одном доме водки просишь, во втором закуски, а в третьем рассолу, - проворчал старый драгун, покойно сидя в кресле Лукьяна Петровича.
Перед тем, как войти в горницу, Александр остановился, перевел дух, потом решительно открыл дверь, но, увидя там, кроме солдат, Лукьяна Петровича, смешался и виновато произнес:
- И вас разбудили?
- Саша, за что? Куда? - Старик дрожащей рукой перекрестил Александра.
- Простите, что навлек подозрение на ваш дом, но я…
- Полно, полно… Бог с тобой!
- Хозяин, горло пересохло, сил нет!
- Да выйди ты в сени, - взорвался вдруг Лукьян Петрович, - там воды целая бочка. Хоть топись!
- Но, но! - обозлился щербатый. - Поговори у меня! Как ошалели все. Воды попить нельзя. А ну пошли! - подтолкнул Александра к выходу разлапистой рукой.
Белова отвели на улицу Красную, где в двухэтажном особняке заседала следственная комиссия. В нарядном этом доме, выходящем высокими чистыми окнами на реку Мойку, проживала когда-то Елизавета, и из уважения к императрице в комнатах поддерживались прежний порядок и роскошь.
Солдат спереди, солдат сзади, солдат сбоку. Колеблется пламя свечи в руке конвоира, и особняк, словно престарелая красавица, спешит показать свое тронутое тленом великолепие. То золоченая рама выплывает из темноты, то парчовая портьера засеребрится, как водная гладь, то чье-то лицо - не сразу поймешь, живое или нарисованное, блеснет глазами и исчезнет.
Шепнул ли драгун это слово, это сказочное имя - Лесток, или только почудилось Александру? Или сами стены в этом доме бормочут, шуршат, как мыши, - Лесток, Лесток…
Дверь распахнулась, и Александр, зажмурившись от яркого света, шагнул в просторную залу. В лицо пахнуло нагретым от свечей воздухом. Александр боялся открыть глаза. «Да, я у Лестока. Драгун сказал правду. Дуэль здесь ни при чем. Меня вызвали по делу заговорщиков. Чем-то я их заинтересовал. Ты у Лестока, курсант Белов. У тебя на руках козырный туз. Только не сболтни лишнего. Спокойнее, спокойнее… Удача ведет тебя за руку».
О лейб-медике императрицы ходила в обеих столицах дурная слава. Должность хирурга приучила его спокойно относиться к виду крови и хрусту костей, какая разница, где свежевать плоть - на дыбе или операционном столе? Чужие страдания не волновали царского лекаря, и все подследственные, зная об этом, стояли перед Лестоком в гусиной коже от страха.
Великий человек сидел, втиснув тучное тело в кресло. Вытянутые ноги в больших желтых туфлях покоились на низкой, обитой бархатом, скамейке. Он был без камзола, рубашка прилипла к телу, затемнила мокрыми пятнами подмышки, пышное жабо распласталось под тяжестью двойного подбородка. На лысой, не покрытой париком голове, отражались огоньки свечей пудовой люстры-паникадила, и казалось, что от круглой головы идет сияние. Он поигрывал сцепленными на животе пальцами и ждал, пока мальчишка отупеет от страха, затрепещет и можно будет начать разговор. Но курсант не трепетал, а с провинциальной восторженностью, и даже с какой-то идиотской беззаботностью, таращил глаза.
«Либо глуп, либо смел», - подумал Лесток и начал, грозно сведя брови к переносью:
- Когда и зачем прибыл в Петербург?
- Прибыл пять дней назад, томимый желанием попасть в гвардию.
- С какой нуждой пришел в дом графа Путятина? Александр отвечал на вопросы не торопясь, обстоятельно и подробно, но все свои поступки объяснял одной и той же нелепо настойчивой фразой: «Движимый мечтой о гвардии…» Присказка эта повторялась столь часто, что Лесток, наконец, не выдержал и спросил с раздражением, зачем Белову нужна гвардия и какое отношение гвардейцы могут иметь к их разговору. Страстная, патриотическая речь во славу лейб-кампанейцев и преображенцев была прервана язвительным вопросом:
- Под окнами у Анастасии Ягужинской дежурил ты, шельмец, тоже движимый мечтой о гвардии?
- Да, - быстро согласился Белов, не смутившись и словно не понимая нелепости своего ответа.
«Глуп», - подумал Лесток и спросил:
- Знал ли ты, что девица на подозрении?
Знал, поскольку мать ее была арестована, а слухи в Москве быстро расползаются. Он шел по улице в приятных мечтах о гвардии и вдруг увидел юную девицу в окне. Поскольку упомянутая девица весьма красива и лицезреть ее не лишено приятности, он притаился за липами. Вскоре к дому подошел мужчина в дорожном плаще и шляпе и завернул к черному ходу в дом Бестужевых. Он, Белов, продолжил свой путь, а спустя полчаса, опять проходя мимо дома, не переставал думать о гвардии…
- Это я уже понял. Дальше!
- И спустя полчаса, поглощенный мыслью о гвардии, - твердо повторил Белов, - я заметил, как из дома вышел упомянутый господин и дама, в которой я с удивлением узнал девицу Ягужинскую. Они прошли вдоль палисадника и завернули за угол, их, очевидно, ждала карета.
«Милая, - думал Александр, - прекрасная, прости меня. Я проболтался, как олух, как последний болван! Но ведь я даже предположить не мог, что твой ночной отъезд - побег от мучителей. Какое счастье, что они не знают, где ты!»
- Опиши господина, - приказал Лесток.
- Высокий, важный, носатый. Хороший такой нос! Тень от него была как от коромысла. Что еще? Шляпа с полями. Темно было. Хорошо не рассмотрел. Да я и не рассматривал.
- Да, - усмехнулся Лесток, - ты же был поглощен мыслями о гвардии. Узнаешь этого человека, коли увидишь?
- Пожалуй, узнаю.
- Вот что, курсант. - Лесток задумчиво погладил лысину. Рыжеватые умные глаза его внимательно прошлись по Сашиной фигуре. - Ты исполнишь мое поручение. Небольшая прогулка в обществе приятного человека. Ты должен будешь узнать того мужчину, о котором сейчас шла речь. Если ты справишься с поручением, то по возвращении твоем мы продолжим разговор о гвардии.
- О, ваше сиятельство…
- О нашей сегодняшней беседе не должна знать ни одна живая душа. Я не стращаю тебя смертной казнью, до этого не дойдет. Я тебя просто… - Холеная короткопалая кисть вдруг взметнулась из оборок манжета, и Александр поспешно кивнул, сделав непроизвольно глотательное движение.
- Куда и когда ехать, ваше сиятельство?
- Куда - знать тебе не надобно. За тобой придут. Поедешь с поручиком лейб-кирасирского полка, - Лесток помедлил, словно раздумывая, стоит или нет называть фамилию.
- С поручиком… - не удержавшись, подсказал Александр.
- Бергером.

23

Австерия уже работала. А может, она и не закрывалась на ночь, готовая выдать по первому требованию вина, колоду карт и дымящуюся трубку.
- За австерией по правую руку от набережной, - шептал Александр, - двухэтажный дом немца Штоса. Окна на втором этаже, выходят в палисад. Внизу ставни закрыты, все спят. Только бы он был домаЗаспанная служанка быстро открыла дверь и, не удивляясь, не задавая вопросов, провела Александра на второй этаж. Дверь в комнаты Лядащева оказалась незапертой.
- Проснитесь, Василий Федорович! Проснитесь, умоляю вас. Я пришел, чтобы отдать вам в руки судьбу мою и жизнь. Мне надо понять, удача ли прискакала ко мне на арабском коне, или беда стучится в дверь. Да не смотрите так удивленно! Меня вызвал к себе Лесток. Я не могу рассказать, о чем он со мной говорил. «Под страхом смертной казни»- так говорят в Тайной канцелярии. Но мне нужна ваша помощь. Я пешка в чьей-то игре. Но я должен понять, что творится вокруг. В чем обвиняют Лопухиных? За что взяли Бестужеву? Какое отношение к заговору имеет дочь ее Анастасия? Вы знаете все, недаром я встретил вас в доме графа Путятина.
- Тебе Лесток дал поручение?
- Я этого не говорил, - поспешно отозвался Александр.
- А иначе зачем бы ты прибежал ко мне в такую рань? - Лядащев зевнул, поскреб пятерней подбородок и сел, опустив ноги на пол. Только сейчас Александр заметил, что Лядащев спал не раздеваясь. Пышный парик примялся с одной стороны. Скомканный камзол заменял подушку, и на правой щеке отпечатался причудливый узор золотого шитья. - Пили мы вчера у Ягупова. 0 - ой! - Лядащев опять глубоко, со стоном зевнул. - Ненавижу это занятие, да отказаться нельзя - обида на всю жизнь. Домой меня чуть живого привезли. Кто - не помню.
- Василий Федорович, выслушайте меня. Я не пришел бы к вам, если бы дело касалось меня одного. Но все складывается так, словно я помогаю следствию поймать ее.
- Кого поймать? Говори толком.
- Вы же читали опросные листы. - Голос Александра прозвучал умоляюще. Ему очень хотелось, чтобы Лядащев сам догадался, о ком идет речь. Но тот ничего не хотел домысливать сам.
- У меня, братец, от этих опросных листов в глазах троится. Вот ведь зевота напала… Посмотри-ка там, в углу, за стулом… Нет ли там бутылки? Если меня привез домой Ягупов, то она непременно должна там стоять. И полная! Есть? Значит, точно Пашенька меня на второй этаж приволок. Возьми бокалы на подоконнике. Налей… Ну вот, теперь рассказывай. И все сначала. Значит, ты был у Лестока.
- Был, Василий Федорович. - Александр помолчал в надежде, что дальше Лядащев начнет говорить сам, но тот молча прихлебывал вино и ждал. - Хорошо, я все расскажу вам. Цена этой откровенности - моя жизнь. - Он погрозил кому-то пальцем и продолжал: - Я люблю дочь Анны Гавриловны Бестужевой - Анастасию. Случайно я видел, когда и с кем она бежала из Москвы. Теперь Лесток хочет, чтобы я опознал этого господина.
- Ну и опознай. Я-то здесь при чем?
- Что ей грозит?
- Анастасии Ягужинской? Да ничего. Она такого наговорила, любовь твоя, что ее не наказывать надо, а деньги платить за показания.
- Как - деньги? Она помогла раскрыть заговор?
- Ничего не раскрыла, а просто перепугалась до смерти и подписала все, что от нее хотели. А хотели, чтобы она оговорила мать. Но ее показания ничего не решали. Бестужеву взяли после допроса Ивана Лопухина. Тот постарался, ничего не утаил. Но я, как он, на дыбе не висел, и не мне его судить.
- На дыбе висел… - повторил Александр глухо, а потом, словно поймав на лету подсказку Лядащева, подался вперед. - Так Анна Гавриловна невиновна?
Лядащев рассмеялся невесело.
- Знаешь, как в городе называют дело об отравителях? «Бабий заговор». Лесток всем и каждому говорит: «Как же не быть строгим, если, кроме пустых сплетен да вздорной болтовни, ничего нельзя добиться от упрямых баб?»И этих «упрямых баб» пытают без всяких скидок на их красоту.
- Зачем же их пытать? Может, они и впрямь только сплетницы? Лядащев хмыкнул неопределенно, опять зевнул и перекрестил рот.
- Знать надо, братец, о чем можно сплетничать, а о чем нельзя.
А то больно много сплетников развелось. И посол австрийский Ботта в их числе. Ты на меня так преданно не смотри. Я тебе никаких тайн следственной комиссии не выдаю. Об этом весь Петербург говорит, - Лядащев вдруг подмигнул Белову, - и все «под страхом смертной казни».
- А какую роль во всем этом играет Бергер?
- Дался тебе этот Бергер!
- Так я еду с Бергером.
- Куда? - Лядащев быстро спросил и внимательно посмотрел на Александра. - Зачем тебе ехать с Бергером?
- Я вам уже говорил. Я еду с Бергером для опознания. Куда - не знаю.
- Хорошая компания, ничего не скажешь, - проворчал Лядащев. - Посиди-ка один. Пойду умоюсь. Башка раскалывается. - И ушел в другую комнату.
Мылся Лядащев долго, отфыркивался, старательно полоскал рот, Александр терпеливо ждал. Ему казалось, что Лядащев тянет время, решая для себя, насколько можно быть откровенным с пятидневным знакомым. А Лядащев раскачивался на нетвердых ногах и думал, с ненавистью рассматривая полотенце: «Как этой гадостью можно лицо вытирать? Хозяин Штос - сквалыга и сволочь! Это не полотенце, это - знамя после обстрела и атаки, все в дырах и в дыму пороховом. А может, это портянка? Не буду вытираться. Так обсохну. Еще водичкой покраплюсь и обсохну…»
- Слушай, - сказал он наконец, входя в комнату, - Расскажу я тебе, кто такой Бергер. Начнем с географии. Есть такой город - Соликамск. Знаешь такой город? В нем живет на поселении бывший гоф-маршал Левенвольде, а при нем охрана, а при охране - офицер. У офицера вышел срок службы, и ехать к нему на смену должен был некто… - Лядащев многозначительно поднял палец.
- Бергер, - подсказал неуверенно Александр.
- Вот именно. Соликамск далеко, на Каме. Жить там, хоть ссыльным, хоть конвойным - пытка. Кругом соляные прииски и больше ничего, степи… Я всегда думал, Белов. - экая несправедливость! Считается, что ссылают одного, и никто не пожалеет ни в чем не повинных людей - солдат и двух офицеров, что едут в эту глухую, забытую богом дыру. А? Тебе не жалко конвой, Белов? Они ведь тоже люди!
- Мне очень жалко конвой, Василий Федорович, - твердо сказал Александр, опуская глаза в пол. - И палача жалко. Считается, что наказывают одного, а получается - двух.
- А ты остряк… Так о чем я? Ах, да, Бергер… С Иваном Лопухиным Бергер служил в одном полку и, говорят, был дружен. Про любовь Натальи Лопухиной к ссыльному Левенвольде знал весь двор. Не было этой тайной и для Бергера. И вот прослышала Наталья Лопухина про новое назначение в Соликамск и просит сына своего Ивана, чтоб передал он через Бергера поклон от нее Левенвольде. «Пусть верит, что помнят его в столице и любят», - наказала она передать да еще добавила такую фразу: «Пусть граф не унывает, а надеется на лучшие времена». Слушай, Белов, посмотри-ка в углу под окном. Там кусок обоев оторван. Там должна быть… Есть? Тащи сюда. Наливай. Мне чуток, себе полную. Пей, пей! У тебя уже щеки порозовели. Я когда тебя увидел, ты был на сосульку похож. Я еще подумал, что это Белов на сосульку похож? Лето ведь…
Александр оторопело посмотрел на Лядащева. «Как странно он говорит! Да он пьян, - понял Александр наконец. - Пьян в стельку. То-то он разговорчивый такой! Мне повезло. А то бы я из него лишнего слова не вытянул. Зачем же я, дурак, пьяному про Лестока рассказывал? Нет… Он меня не выдаст. Не такой человек».
- Еще налей, - сказал Лядащев и тряхнул головой. - На чем мы остановились? Ага… «Так надейся на лучшие времена», - передала Наталья Лопухина своему соколу. Дальнейшие события по-разному объясняют. Кто говорит, что Бергер сразу пошел с этой фразой к Лестоку, мол, какие же это такие «лучшие времена»- опять младенца Ивана на трон? Кто рассказывает, что за домом Лопухиных давно слежка была. Все это не суть важно. А важно то, что Лесток усмотрел в этой безобидной фразе скрытый намек, что готовится левенвольдево освобождение, и поручил Бергеру выведать у Ивана Лопухина все, что возможно. А тут случилась пирушка в вольном доме у Берглера.
- У кого? - переспросил Александр.
- Да у курляндца одного, пакостника. Все немцы эти - кто Бергер, кто Берглер. И все пакостники. Какой уважающий себя немец поедет в Россию? У него и дома дел полно.
- Я знал в Москве одного немца - он производил очень хорошее впечатление, - виновато сказал Александр.
- Да? Впрочем, я тоже знал двух. Отличные парни! Один, правда, был французом, а второй - скорее всего эфиопец…
- Ну вот видите… Но мы опять отвлеклись от темы.
- На этой пирушке вызвал каналья Бергер пьяного Лопухина на откровенность. - Лядащев налил еще вина, выпил.
«На что это он намекает? Уж не считает ли он и меня такой же канальей?»- смятенно подумал Александр и заерзал на стуле, но Лядащев утер рот ладонью и, не обращая на смущение Александра ни малейшего внимания, продолжал:
- А Иван и рад поговорить. Мальчишка тщеславный, заносчивый! Наплел таких несообразностей, что дух захватывает. Ныне мол, веселится одна государыня да приближает к себе людей без роду, без племени. Мол, каналья Сивере из матросов, Лялин из кофишенков. И чины им, мол, дали за скверное дело. Государыня, мол, потому простых людей любит, что сама на свет до брака родителей появилась.
- Как можно? - не выдержал Александр.
- Ты дальше слушай. Царица Елизавета, мол, императора Ивана с семейством в Риге держит под караулом, а, того не знает, что рижский караул с ее канальями лейб-гвардейцами потягаться может.
- Ну и подлец! - воскликнул Александр. - Зачем же это все говорил?
- Затем, что дурак! Болтун безмозглый! Три дня водил его Бергер по кабакам. Иван водку лакает и приговаривает: «Мне отец говорил, чтобы я никаких милостей у царицы не искал, потому что наши скоро за ружья примутся», а за стеной сидит лестоков человек и слово в слово эти дурацкие речи записывает.
- А каких «наших» он имел в виду?
- Да не было никаких «наших», одно хвастовство. Ну а дальше уже Лесток постарался. Бергера представили императрице, и она подписала приказ об аресте Лопухиных. А Бестужева - сердечная подруга Натальи Лопухиной. После того, как у Бестужевой брата Михаила Головкина сослали, она во всех гостиных жалобами да воплями язык обтрепала. Может, и наговорила чего лишнего. Какая за ней вина - не знаю, но Лесток держит ее за главную заговорщицу. И знаешь, Белов, мне их не жаль. Они под пытками столько ни в чем не повинных людей оболгали, что их и впрямь надо смертию казнить. У Ягупова сестра в крепости сидит. Она замужем за поручиком Ржевским. Сам-то он лишнего не болтал, но был, на свою беду, в тот вечер в доме у Берглера, этого вздорного мальчишку Лопухина слышал и не донес куда следует.
- А Бергер так и не поехал в Соликамск, - задумчиво сказал Александр.
- Слушай, Белов, посмотри-ка в углу под иконой на полочке… Да, за занавеской… Нет? Ты хорошо посмотрел? Значит, не Ягупов меня в дом тащил. Ягупова, наверное, тоже кто-нибудь тащил. Не иначе, как Родька Бекетов. Пожалел бутылку. И правильно! Никогда не пей без меры, Белов!
- Не буду, Василий Федорович. Спасибо, Василий Федорович. Я пойду. Я все понял, - кивал головой Саша.
- Кабы еще я сам все понял, - вздохнул Лядащев, - вот было бы славно. - И он опять завалился спать.

24

Предыдущая страница 17 Следующая страница


Трое из навигацкой школы 18

Никита переворошил черновики, нужные разложил перед собой веером, глубоко макнул перо в чернильницу и вывел на чистом листе бумаги: «ТРАКТАТ О ЛЮБВИ, написанный Никитой Оленевым после ночного разговора с другом Алексеем Корсаком в селе Перовском».
«Каким лучшим подарком природа одарила живущих, чем любовь? Какие тайны мироздания может скрывать она от людей, какие новые пути к счастью может измышлять человек, если каждому - красавцу и уроду, дураку и умному, подлецу и святому - вручил Господь несравненный сосуд светлых мук и надежд, услад и нежности и имя ему-ЛЮБОВЬ. Все могут открыть этот сосуд, но не все умеют выпить влагу его, питающую душу подобно неиссякаемому лесному ключу.
Все любят под солнцем - твари морские, птицы, черепахи, травы и папоротники, но высшее понимание любви дано лишь Человеку.
Огромен его мир. Его населяют те, кто живет сейчас, и те, которые умерли, и те, что еще не родились. Мертвые - наши главные наставники, наши духовные пастыри. Они смотрят на тебя со старых полотен, с книжных страниц, из самого нутра души твоей, куда они переселились, чтобы учить, утешать и исцелять твои беды. И каждый из них любил и рассказал тебе об этом. О любви уже сказано все, и эти строки - ответ мертвым и напутствие нерожденным:» Да, вы правы, я согласен с вами. Любовь нетленна, она всегда жива, она - тот дар и то наследство, которое нельзя растратить «.
Никита дунул на уже ненужную свечу. Где-то совсем рядом пропел пастуший рожок, неуверенно, словно пробуя голос, потом еще раз повторил свой призыв. Сонно промычала корова, за ней другая.
- Стадо погнали. - Никита потянулся, закинув руки за голову.
- Что не спишь, барин? - раздалось под окном. - Попей молочка парного да ложись почивать. - Худая старушечья рука поставила на подоконник большую глиняную кружку с отбитой ручкой.
- Спасибо, бабушка.
Он дунул на розовую пену и одним глотком осушил половину кружки.» Отчего мои трактаты каким-то необъяснимым образом связаны с парным молоком? - подумал Никита. - Поэт должен пить нектар или вино, или в крайнем случае холодную воду из стеклянного бокала. Я же все парное молоко лакаю! «
Он отточил новое перо…
» И коли не попал ты в круг избранных, и любовь по глупому твоему недоразумению отвернулась от тебя, не оставив даже надежды, да пожалеют тебя внуки и правнуки, и дети твои, зачатые без веры, да вздохнут за тебя в могиле ушедшие родители твои и родители твоих родителей, ибо главная тайна жизни от тебя сокрыта «.
» То-то и оно, что сокрыта, - подумал Никита с неожиданным раздражением. - Все меня тянет писать о том, чего сам не испытал. Молочка парного попью и пошел строчить, мысль за пером не поспевает. Но ведь бродит она где-то, та, которую сам полюблю… «
» Он полюбил… Мой друг, бесхитростный и мудрый, принял в трепетные руки свои бесценное наследство, и оно дало жизнь каждой капле его крови, он стал героем, каким не был до этой минуты, он стал талантлив и смел. Необъятный и свежий мир перевернулся перед ним в дороге, по которой он пойдет к своей любимой, не превращается в точку на горизонте, а лежит от края до края, во все небо, и ждет его.
- Я найду тебя, любовь моя, - шепчет он на закатном солнце. Я приду, - твердит он, как утреннюю молитву. - Монашеская одежда не скроет тебя от ласк моих, и если ты предпочтешь меня богу, я украду тебя у него. Я поцелую тебя, цветок мой весенний, и ты поймешь, что нам друг без друга ни в этом мире, ни за чертой его нет места.
Жди того счастливого часа, когда скажут тебе - ИДИ! Прими муки ради нее. Соскобли с души окалину недоверия, чтобы сердце кровило от нежности к ней! Счастье по плечу только сильным, потому что страшна потеря его. И если тебе плохо без меня, любимая, это прекрасно! Если стоны твои заглушает ветер - так и надо, потому что я иду к тебе и близка минута великого причащения. Я - спасенье твое, и без меня тебе не жить… «
Никита подумал и приписал:» О бумагах бестужевских не беспокойся. И вообще, Алешка, дворцовые интриги, заговоры - все это вздор. Твои дела поважнее «.
x x x

- Барин, Никита Гаврилович, ехать пора. Пока еще нежарко…
- Сейчас, Гаврила, сейчас иду. - Никита опять обернулся к Алеше.
Они молча стояли друг против друга на пороге дома. Маменька Вера Константиновна стояла поодаль в тени черной от ягод черемухи и с нежностью смотрела на Алешеньку и друга его, такого обходительного юношу, жаль, погостил мало, и казалось ей, что все так хорошо и счастливо, что и понять нельзя, отчего всего неделю назад она думала, что жизнь ее прожита и не сулит ничего, кроме ожидания старости.
Солнце ярко высветило белую рубашку Алеши, било в глаза, и он щурился, заслоняясь рукой от света.
- Отец поможет мне испросить аудиенции у вице-канцлера, - сказал Никита. - Я сделаю все, как должно. Алеша кивнул.
- А Сашка хотел тебя в Кронштадте искать… Не терзайся, ты все правильно сделал. Я там на столе тебе трактат на память оставил. Там все написано. Ну… удачи тебе!
Никита вскочил в карету. Гаврила закинул внутрь подножку и взобрался на козлы.
- Я приеду в Петербург при первой возможности, - крикнул Алеша.
Он еще некоторое время бежал рядом, держа руку Никиты в своей, но лошади, выйдя на прямую дорогу, убыстрили шаг, и он отстал, махая рукой до тех пор, пока карета не свернула за молодой лесок.
Проводив друга, Алексей прошел в свою комнату и через час вышел одетый в дорожное платье. Маменька Вера Константиновна бросилась было причитать:» Куда? Гостил в родном дому одну ночь! Виданное ли дело! «, - но увидев в лице Алеши серьезное, непреклонное и, к своему удивлению, взрослое выражение, смирилась.
Но хоть Алеша и говорил о полной безопасности поездки, никак, однако, не объясняя причины ее, хоть и твердил, что одному ему сподручнее, Вера Константиновна уговорила его взять с собой кучера Игната, самого здорового мужика из дворни, чтоб ходил за лошадьми и оберегал здоровье молодого барина.

25

По инструкции Лестока Бергеру надлежало получить от де Брильи похищенные бестужевские бумаги, но не шантажом, не угрозами, а полюбовно, заключив с французом сделку. Роль главного козыря в этой игре Лесток отводил даме - Анастасии Ягужинской. То, что де Брильи, доверенный человек французского посла, ввязался в дела заговорщиков, похитив находящуюся под следствием девицу да еще такую, могло объясниться только одним - любовью. Де Брильи не мог не знать, что в Париже его за это похищение по головке не погладят, а накажут, могут лишить должности, а то и вовсе отлучат от двора - значит, это не интрижка, не флирт, здесь попахивает истинной страстью. Любовь - надежная валюта в политической интриге, влюбленные глуповаты и нерасчетливы.» Ты с ним не хитри, - напутствовал Лесток Бергера. - Ты намекни этому франту, что про бумаги мы все знаем, затем намекни, что девицу Ягужинскую мы в любой момент можем у него отнять и в кандалы обрядить. А потом ставь перед ним выбор: или открытая дорога в Париж со своей милой, естественно, в обмен на бумаги, или ни милой, ни Парижа. Я найду способ задержать его в России. Знать бы только, куда он упрятал оную дочь Анны Бестужевой… «
Белову в этом деле была отведена скромная роль - опознать де Брильи, и если тот начнет отпираться, мол, никаких девиц не похищал, выступить свидетелем и прижать француза к стене.
В дороге неожиданно для себя Белов узнал о цели поездки куда больше, чем по замыслу Лестока ему следовало знать. Объяснялось это тем, что Бергер был излишне болтлив и трусоват.
Бергер понимал, что выполняет поручение величайшей важности и в случае успеха карьера его будет под надежным обеспечением. Но Лесток не забыл предупредить его, что де Брильи капризен и щепетилен в вопросах чести, любит помахать шпагой, и воображение рисовало Бергеру самые неожиданные картины.
» Коли не выйдет полюбовно, - размышлял он, - француза надо будет взять да производить по всем правилам обыск. Лесток, правда, приказывал - не доводить до крайности. Понятно, Он с Шетарди ссориться не хочет. Но главная задача - достать бумаги, а там… Победителей не судят «. Для дерзкой этой затеи нужен был помощник, и Бергер надеялся обрести его в лице курсанта.
Но уж больно мальчишка неразговорчив, все хмурится, косится. Но с другой стороны, как поговоришь на полном скаку? Курсант небось одним озабочен, как бы из седла не выпасть. Это и не удивительно, двенадцать часов в седле. Уж на что Бергер привычен к верховой езде, а у самого ломит спину и поясницу колет. Хорошо хоть дорога знакома. Год назад Бергер ездил в охотничий особняк по одному весьма деликатному поручению Лестока.
Только к ночи они прибыли на постоялый двор, который Бергер наметил для ночлега. Саша сполз с лошади, осмотрелся. Черная, словно обугленная изба стояла на развилке двух дорог - одна вела на мост через заросшую камышом речку, другая, воровато шныряя меж невысоких, проросших щетинистой травой холмов, исчезала в глубоком овраге. Плотный, казавшийся липким туман затопил все окрестности.
- Приятное место… Вы уверены, что это трактир, а не притон? - впервые за день обратился Саша к Бергеру.
- А черт его знает, - с раздражением отозвался тот. - Хозяин - бывший каторжник, это точно. Но кормят хорошо и клопов нет. По мне будь хоть преисподняя, лишь бы пожрать дали.
Против ожидания трактир встретил их приветливо. Изба была просторной, столешница сияла добела выскобленными досками, в углу мерцал не по-крестьянски богатый иконостас, украшенный гирляндами хмеля. Благообразный старик поклонился приезжим в пояс и молча принялся накрывать на стол.
- Это каторжник? - спросил Саша испуганным шепотом.
- Он, - с удовольствием согласился Бергер.
Хорошее расположение духа вернулось к нему. На постоялом дворе, как и в любом другом месте, где не было лиц старше его чином, он чувствовал себя хозяином, которому все дозволено. К столу подсел проезжий шляхтич и, застенчиво улыбаясь, стал жаловаться на плохую дорогу, на лошадей, на бессонницу.
Саша поспешно, не разбирая вкуса еды, проглотил содержимое тарелки, выпил кружку теплой, остро пахнувшей калганом браги и первым вышел из-за стола. Глаза у него слипались. Ему казалось, что как только донесет он себя до лавки, то сразу заснет. Но не тут-то было.
» Что он так орет? - думал Саша про Бергера. - Что он шляхтича спать не отпускает? Странное лицо у этого курляндца. Днем глаза были, как щелочки, все щурился, а теперь стали круглые, незрячие, словно вместо глаз повесили на переносье спелые сливы… «
Бергер рассказал старику и шляхтичу про какую-то белокурую Машку-красавицу, и Саша, решив, что это история несчастной любви, все силился понять, отчего их встречи происходили в конюшне.
В избе было почти совсем темно. Из экономии хозяин заменил свечу тонкими, воткнутыми в железные вилки, лучинами. Обгорелые угли падали в лохань с водой и слабо шипели, распространяя угарный запах. Старик хозяин сидел на лавке под образами и ждал, когда неугомонные постояльцы пойдут наконец почивать. Шляхтич, босой без парика и кафтана, дремал, опершись на руку.
- Слушай… Ты не вороти рожу-то! - талдычил в дымину пьяный Бергер и толкал шляхтича в бок: - Я - человек государственный. Выпили - надо поговорить… Машка моя и улыбаться умела. Не веришь? Приду, бывало, в стойло, а она губой мягкой эдак…
- Спать пора, - сказал вдруг шляхтич и встал, но Бергер поймал его за руку и прохрипел злобно:
- Нет уж, сиди! Сам, сукин сын, на бессонницу жалуешься, а сейчас вдруг спать? У меня бессонницы не бывает. Давай со стариком поговорим… Интересный, я тебе скажу, старик! Убийца. Старик, иди ближе! Да ты рожу-то не вороти! Ну-ка, старик, расскажи нам, за что ты на каторгу попал?
- Не надо, барин, - неожиданно испуганным и умоляющим голосом попросил хозяин. - Я уже все вам рассказал. Бергер довольный рассмеялся.
- А ты еще расскажи. Вот господин не слышал, а тоже любопытство имеет.
- Не имею, - выдавил из себя шляхтич и уронил голову в медный, залитый брагой поднос. - Отвяжись от него, сатана!
- Да ты послушай… - Голос Бергера прозвучал неожиданно проникновенно, и даже легкая грусть проскользнула в его интонации. - Он ведь человека ножом в спину пырнул. Нож по самую рукоятку… Понял? Ты бы смог человека зарезать? Нет? А вот он смог. И знаешь, из-за чего он на смертоубийство пошел? Из-за бабы! - Бергер опять повернулся к старику. - Ты головой-то не верти. Ты мне в глаза смотри! Мы тебя сейчас судить будем!
Саша вскочил с лавки и вне себя от ненависти прошипел в лицо Бергеру:
- Если вы не оставите старика в покое и не ляжете спать…
- Ты что, совсем ошалел? - перебил его Бергер. - Перепился, что ли? У нас суд идет…
- Прекратите этот спектакль, или я никуда не поеду, - продолжал Саша, тряся кулаками от злости. - Господин Лесток…
- Тише ты! - при одном упоминании этого имени Бергер ссутулился, тело его подобралось, а глаза словно сдвинулись к переносью: - Тихо! Спать так спать.
Встали они рано, солнце только взошло над холмами. Бергер был мрачен, но как всегда разговорчив.
- Ты только взгляни - кого подсунул мне этот старый плут, - вопил он, стараясь как можно скорее загладить неловкость, возникшую после ночной сцены. - Не сразу и разберешь, какой эта кобыла масти. Видно, была гнедой… Бабки распухшие, как у ревматика. Кр-р-асавица! - И, видя безучастность Белова к своему негодованию, спросил сочувственно: - Да ты в лошадях-то понимаешь толк?
Саша только хмыкнул в ответ и тронул поводья. Лошади, осторожно ступая, прошли по шаткому мосту, с усилием поднялись в гору и, не обращая внимания на ярые понукания всадников, ленивой трусцой направились к синевшему на горизонте лесу.
» Чего он передо мной лебезит? - думал Саша. - Боится, что Лестоку на него донесу? Пока еще нечего доносить… И о чем он мне вчера толковал? Про какие письма? Мол, мы французу паспорт, а он нам - письма. А ты - помогай… В чем помогать? Надо бы его сегодня разговорить… «
- Где вы так хорошо выучились говорить по-русски? - спросил Саша, чтобы начать как-то разговор.
- В России, - с готовностью отозвался Бергер. - Мой отец приехал из Курляндии при Петре I и стал главным конюхом царских конюшен.
- А? Так вот почему вы назначали свидания…
- Какие свидания?
- Вы сами рассказывали давеча про белокурую Марию.
- Помилуйте… Это лошадка моя! В амурных делах я пас. Саша вполне искренне посмеялся вместе с Бергером, а потом спросил, словно между прочим:
- А вы знакомы с тем господином, к которому мы сейчас направляемся?
- С французом, что ли? С де Брильи? Нет, не знаком. Ты познакомишь. Черт с ним, с французом. Не о нем сейчас речь. Мою Машку плут-конюх продал барышнику. Я ему, конечно, устроил обструкцию, всю рожу синяками разрисовал. После Машки у меня был Буян, англичанин. Великолепный экземпляр! Он бы эту дорогу за два дня покрыл!
- А ездили по этой дороге раньше?
- Ездил, но не на Буяне, конечно. Такие путешествия нужно совершать только на казенных. Своего коня загнать можно. Все в жизни лучше иметь казенное - квартиру, форму, пить лучше с казенными людьми и баб лучше иметь казенных…
» Поговори… - думал Саша, - я тебя с этой лошадиной тематики столкну. Ты у меня разговоришься, казенная душа… «

26

Стук копыт по лесной дороге первой услыхала Устинья Тихоновна и толкнула спящего мужа локтем:
- Принимай, Калистрат Иванович, еще татары скачут. Видно, кончится скоро наша мука, съедут гости.
Сторож торопливо оделся, запалил свечу и пошел отпирать дверь. Бергера он узнал сразу и зашептал:
- Вас ожидают и очень изволят то скучать, то гневаться.
- Прими лошадей. Да не перепои их с дороги. Они чуть живые, - сразу начал распоряжаться Бергер. - Мы сами устали, как собаки. Вина дай да поесть что-нибудь принеси. Камин растопи, парит, как в бане. Пока не буди никого, понял? Дай в себя придем. - И повернулся к Белову: - Садись, отдыхай.
Камин наконец запылал. Устинья Тихоновна собрала на стол, украсив тарелки с различной снедью штофами водки, настоянной на зверобое, мяте и чесноке.
Бергер уже опрокинул в себя изрядную рюмку для храбрости, но против обыкновения молчал, чему Саша был рад. В любую минуту в комнату может явиться похититель Анастасии. Узнавать или не узнавать? Саша может по-разному сыграть свою роль… Можно сказать Бергеру, что он видит этого человека впервые, а потом, оставшись наедине с похитителем, предупредить его, что грозит Анастасии.
Может, удастся узнать что-нибудь о судьбе девушки… А если догадка Лестока неверна и в комнату войдет совсем незнакомый человек? Нет, путь уж лучше похититель… Самому бы только признать его! Ведь и впрямь было темно. То-то будет мука - смотреть на него и думать:» То ли он, то ли не он… «
- Он! - воскликнул Саша неожиданно для себя. Появившееся в проеме двери лицо было так рельефно, так носато,
так похоже на то, которое запечатлелось в памяти, что признание
вырвалось само собой.
Сидевший спиной к двери Бергер вскинулся взглядом на Белова
и чуть заметно кивнул головой.
- Я думал, вы никогда не приедете, - сказал де Брильи вместо приветствия. - Отчего такая задержка. Вы привезли паспорт?
Он был в черном вышитом халате, в мягких домашних туфлях на босу ногу. В руке он держал канделябр и пытливо всматривался в приехавших, словно тоже надеялся узнать их.
- Здравствуйте, сударь! Разрешите представиться, - Бергер щелкнул каблуками, - поручик лейб-кирасирского полка Карл Бергер к вашим услугам, а этот молодой человек, мой сопровождающий… - он вдруг сообразил, что не знает его имени.
- Белов, - негромко подсказал Саша.
- Вот именно - Белов. Садитесь, шевалье, выпейте водки.
- Вы меня угощаете? - Француз насмешливо прищурился, однако сел за стол, плеснул в бокал водки и повторил настойчиво: - Вы привезли паспорт?
- Нет, - важно сказал Бергер и вдруг зачастил скороговоркой. - В связи с чрезвычайным положением в столице на паспорте должна стоять виза самого вице-канцлера, а он отказался завизировать ваши документы.
- Вот как? Я пленник России?
- Ну что вы, шевалье? Ваш отъезд домой только несколько задерживается… до выяснения неких сложных отношений при дворе. Вы меня понимаете? Вам надлежит ехать в Петербург.
- Что значит» мне надлежит «? Кто мне может приказывать? Лесток?
Бергер понял, что переборщил и быстро поправился:
- Вы вольны поступать, как вам заблагорассудится и ехать куда угодно, кроме как за пределы России.
- В Париже меня ждет Шетарди.
Де Брильи говорил спокойно и сдержанно, но легкая усмешка, проскользнувшая в начале разговора, опять появилась на его губах и стала ширмой, за которой он прятал закипающий гнев. Под этой усмешкой Бергер вдруг съежился, словно из потаенного нутра души своей, если была таковая у Бергера, он получил четкое указание, что этот носатый старше его чином в иерархии человеческих характеров, и сразу сменил привычное амплуа хозяина на роль просителя.
- Нам стало известно, сударь, - Бергер выдавил из голоса легкую дребезжинку, - что маркиз де ла Шетарди находится в дороге в Петербург.
Это была ложь. При русском дворе поговаривали, что государыня простила маркизу чрезмерное усердие в ее делах и опять готова принять Шетарди - более приятного собеседника было не сыскать во всей Европе. Но то, что Шетарди решил воспользоваться милостивым прощением, было чистым вымыслом. Лесток посоветовал Бергеру бросить пробный камень, чтобы по реакции француза определить, общается ли тот с Шетарди в обход его, Лестока.
- Это приятная весть для меня, - произнес де Брильи угрюмо. Бергер понял, что француз не верит ни одному его слову. Де Брильи явно не хотел брать инициативу в разговоре. Он сидел, мрачно рассматривая свои худые вытянутые ноги, и молчал. Бергер выпил водки на чесноке и с хрустом закусил огурцом.
- Я могу вам сказать, почему вас не выпускают из России, - сказал он, наконец, стараясь придать голосу некоторую интимность.
- Только ради бога, не надо одолжений, - де Брильи поморщился.
- Вы ввязались в чужую игру, - продолжал Бергер, словно не замечая пренебрежительного тона, - и у вас могут быть более серьезные неприятности, чем эта временная задержка. - Он молчал, ожидая вопроса, но де Брильи был безучастен: - Заговор, следственная комиссия ведет доследование, работает днем и ночью, и вдруг становится известным, что вы похищаете девицу, имеющую прямое отношение к делам заговорщиков.
Де Брильи оторвался от созерцания собственных ног и внимательно посмотрел на Бергера.
- Кому становится известно?
- К нашему счастью, об этом не знают ни Ушаков, ни князь Трубецкой. Лесток готов помогать вам, - Бергер так и подался вперед, - но вы должны отдать бумаги, которые везете в Париж!
- А… - де Брильи неожиданно рассмеялся. - С этого и надо было начинать. У Лестока неплохие ищейки. Отдать бумаги? - закричал он вдруг, стиснув подлокотники кресла так, что пальцы побелели: - Может, Лестоку отдать и шпагу впридачу? Или подарить мой родовой замок?
- Отдайте бумаги, и вы получите паспорт, - почти умоляюще выдохнул Бергер. - И можете ехать в Париж со своей красавицей. Или вы не собираетесь везти ее с собой? - неожиданно для себя курляндец хихикнул. Он не хотел придать своим словам игривого оттенка, боже избавь, но этот нервный всхлип, фамильярный, как подмигивание, сообщил его словам именно тот оттенок, и де Брильи, задохнувшись от ненависти, вскочил с кресла.
- Убирайтесь, - прошипел он. - Передайте вашему Лестоку, что он не получит от меня ничего.
Бергер тяжело повел шеей, пытаясь поймать взгляд Белова и подать ему оговоренный и чуть ли не прорепетированный в дороге знак. Но Саша сосредоточил все свое внимание на горящих в камине поленьях. Когда курляндец опять посмотрел на Брильи, тот стоял в дверях, держа в руке бронзовый канделябр и с угрозой шептал французские ругательства.
- Ax ты! - крикнул фальцетом Бергер и, добавив Белову: - Навались! - метнулся к французу, обхватил его колени и рывком дернул на себя. Прием этот был неожиданным для Брильи, но падая, он все-таки успел ударить Бергера по выпирающим лопаткам.
- Ну же, курсант! - Бергер дергался, пытаясь сбросить с себя выпавшие из канделябра свечи, но ноги француза держал крепко. - Я же заживо сгорю! Белов!

Предыдущая страница 18 Следующая страница


19 Нина Сорокина

Рука француза замахнулась для нового удара. Миг, и Саша придавил тело Брильи к полу.
- Скажите, где Ягужинская, и я помогу вам, - шептал он в ухо французу. Тот извивался под тяжестью двух тел.
- Руки вяжи ему, руки, - хрипел Бергер. - Веревку бы надо! Калистрат, где ты, каторжник? Веревку!
- Скажите, где Анастасия, - твердил Саша. - Ради всего святого, где Ягужинская?
- Зачем это я вам понадобилась?
Перед Сашиными глазами мелькнула золоченая туфелька, наступила каблуком на дымящие фитили свечей и скрылась под зеленой оборкой. Затканная серебром ткань царапнула щеку.
» Она! « - произнес внутри Саши ликующий голос. Тело его обмякло, и Брильи скинул его с себя, как тяжелый куль. Вложенная Анастасией в руку француза шпага ткнулась острием в налитую кровью шею Бергера.
- Защищайся, негодяй! - гаркнул француз.
Бергер вскочил на ноги и выхватил шпагу.
Они носились по комнате, падали перевернутые кресла, со звоном разбивалась посуда, закатив глаза от ужаса, маячил в дверях сторож, а Белов стоял на коленях перед Анастасией, не в силах пошевелиться под ее рукой, словно не кружева украшали эту ручку, а тяжелые доспехи. Она посвящала его в рыцари, забирала в пожизненный полон и даже не знала об этом. Ей и дела не было до застывшего в нелепой позе молодого человека, с веселым любопытством она наблюдала, как метался по комнате, потерявший в пылу битвы туфли, Брильи, как победно развивались полы халата у его крепких, поджарых ног, как Бергер, втянув голову в плечи, отражал удары француза.
Курляндец уже понял, что его игра проиграна, и теперь боялся потерять большее, чем расположение Лестока и обещанное богатство.» Господи, только бы не убил, проклятый! - молился Бергер. - Только бы не убил… Ишь, как глаза горят! Каторжник! Ну пырни куданибудь несмертельно, каналья, и проваливай ко всем чертям! О, Господи… «
Всевышний внял жалостливой молитве, шпага де Брильи пропорола правое плечо курляндца, и он рухнул на пол, зажимая пальцем рану.
В комнату тут же вбежали сторож и Устинья Тихоновна.
- Серный запах нюхала, анчоусы ела - к несчастью! - загадочно причитала бедная женщина. - Лань, бегущая и прыгающая, - обманчивая мечта. Все не к добру, все…
- Да вы живы ли, сударь? - лепетал сторож, пытаясь поднять Бергера.
Брильи стоял рядом, широко расставив босые ноги, и тяжело дышал.
- Не трогайте меня, я жив, - произнес Бергер, неуклюже поднялся и тут же упал в объятия сторожа. Калистрат Иванович натужно крякнул, супруга его, ласково твердя про» лань, бегущую и прыгающую «, словно призывая Бергера перейти на аллюр изящного зверя, обхватила курляндца за талию, и вся эта живописная группа повлеклась в верхние апартаменты делать перевязку.
- Теперь этого. - Анастасия сняла руку с плеча Александра. Де Брильи вытер салфеткой окровавленную шпагу.
- Вы опять меня не узнали, мадемуазель, - прошептал Саша и встал с колен. - Я приехал сюда в надежде помочь вам…
- Вот как?? - Она махнула рукой французу. - Погоди, Сережа, не петушись. Подними кресло и поставь к камину.
Анастасия села в кресло, откинула голову на жесткую спинку и с минуту внимательно рассматривала юношу. Потом сказала нерешительно:
- Да, я тебя видела…
- Я был представлен вам в доме госпожи Рейгель.
- Веры Дмитриевны? А… вспомнила. Ты курсант навигацкой школы. - Она звонко расхохоталась. - А нынче урожайный месяц на курсантов. Сережа, сознайся, ты случайно не курсант навигацкой школы?
- Тебя никогда совершенно нельзя понять, звезда моя, - проворчал де Брильи, разыскивая свои туфли.
- Чем же ты можешь мне помочь, курсант?
- Вся моя жизнь принадлежит вам! - пылко воскликнул Саша.
- Щедро… А что мне с ней делать, юноша? Скажи лучше, этот… Бергер привез паспорт для шевалье?
- Да. Выездной паспорт в его камзоле во внутреннем кармане.
- Сережа, пойди поищи в тряпках этого… Де Брильи брезгливо поморщился, но тем не менее пошел наверх.
- Садись, курсант, поговорим…
Саша сел на пол, обхватив колени руками. Его не оставляло чувство неправдоподобности всего происходящего. Эта гостиная с опрокинутой мебелью, битой посудой, с раздавленной каблуками жареной рыбой, огурцами, пронзительным запахом чесночной настойки - разве это место для НЕЕ? И он сам - только очевидец, но никак не действующее лицо. Все дальнейшее происходило для Саши словно во сне - в том нереальном состоянии, когда тело легко может оторваться от пола и взмыть к потолку, когда можно читать чужие мысли, как раскрытую книгу, и когда при всех этих щедрых знаниях ты со всей отчетливостью понимаешь, что ничего нельзя изменить в книге судеб и никому не нужны твои взлеты и понимание происходящего.
- Странно, - сказала Анастасия, - я не помню твоего лица, но хорошо помню фигуру и как ты стоишь - руки опущены, голова чуть вбок. Где?..
- Под вашими окнами.
- Так это был ты? И в последнюю ночь? - Анастасия вдруг всхлипнула по-детски. - А я все думала - кто же провожал меня в дальнюю дорогу?
И всматриваясь в Сашины черты и узнавая их, Анастасия не просто поверила каждому его слову, а растрогалась, вся озарилась внутренне. Ей казалось, что еще в Москве в толпе безликих вздыхателей она выделила настоящий взгляд этот и потому только не откликнулась на него, что время еще не пришло. Сколько же надо было переплакать, перетерпеть, чтобы понять со всей очевидностью, что время пришло…
- Что о матери моей знаешь? - спросила она тихо.
- На дыбе висела…
- Ой, как люто… Как люто! У тебя мать жива? Не дай бог дожить тебе до такого часа. Ты мне все говори, не жалей меня. Что ее ждет, знаешь?
Саша опустил глаза. Анастасия заплакала, заломила руки.
- Голубчик, но ведь все знают, что Елизавета обет дала не казнить смертию…
- Помилует.
- Если помилует, то кнут. В умелых руках он до кости тело рассечет, я знаю, рассказывали. Все прахом… Все надежды, вся жизнь. Видел, как горит мох на болотах, быстро, ярко, только потрескивает, вот так и моя душа… Матушка моя, бедная моя матушка…
Саша хотел пододвинуться ближе, но Анастасия сама легко соскользнула с кресла, села рядом и положила к нему на грудь голову. От раскаленного, как кузнечный горн, камина несло нестерпимым жаром.
- Я люблю вас, - прошептал Саша еле слышно.
- Вот и славно, мой милый. Люби меня. Хорошо, что здесь на родине будет живая душа по мне тосковать и плакать. А я не умею… Француз говорит, что я холодная, студеная… Тошно мне, голубчик мой, скучно. Живу, как холопка, - невенчанная. В Париже мне католичкой надобно стать, чтоб под венец идти. Дед мой был католик, но мать, отец, я сама - все православные, воспитаны в вере истинной. Это не хорошо - менять веру?
- Веру нельзя поменять. На то она и ВЕРА, - прошептал Саша отрешенно.
Анастасия чуть отстранилась, вглядываясь в его лицо, словно пыталась запомнить навеки.
- Как тебя зовут?
- Александр, - выдохнул он, - Белов.
- Са-аша, - ласково протянула Анастасия и осторожно, пальчиком погладила его брови. - Красивый, грустный… Са-а-шенька…
Радостный де Брильи ворвался в комнату, размахивая над головой паспортом.
- Звезда моя, все отлично! Через неделю мы будем в Париже! - И тут же осекся, взглянув в красное, раскаленное от каминного жара и слез, лицо Анастасии: - Что это значит? Ваше поведение… Почему вы сидите на полу и обнимаетесь с этим?..
- Этот мальчик последний русский, с которым я говорю, - запальчиво сказала Анастасия и еще теснее прижалась к Саше. - Он меня понимает и жалеет. - И, видя, что удивление де Брильи близко к шоку, добавила: - Я же еду с тобой, что же ты еще хочешь? Иди, упаковывай сундуки!
- Да как вы смеете так..? - Француз оторвал Анастасию от Саши и, словно куклу, бросил ее в кресло.
- Не прикасайтесь к ней, сударь! - Саша не помнил, как очутился на ногах, как выхватил шпагу. Он готов был биться со всей Францией, со всей Курляндией, со всем светом, но Брильи отмахнулся от него с досадой.
Анастасия вдруг вскочила и выбежала из комнаты. Де Брильи последовал за ней.
Саша сидел у камина до тех пор, пока последний уголек, исходя остатками тепла, не вспыхнул алым пламенем, чтобы сразу потускнеть и погаснуть. Тогда он встал и пошел к Бергеру.
Курляндец лежал на высокой кровати с выцветшим, когда-то розовым, балдахином и надрывно стонал. Добрые руки Устиньи Тихоновны запеленали его бинтами до самой шеи, подсунули тугой валик под раненое плечо. Услышав, что кто-то вошел, он осторожно сдвинул мокрую тряпку со лба и поднял на Сашу мутные от боли глаза.
» Ловко пырнул его француз «, - подумал Саша. Лицо Бергера посерело, нос заострился, как у покойника, веки набрякли.
- Какие будут распоряжения? - Саша нагнулся к его лицу. - Мне находиться при вас?
- Нет… - Бергер пожевал губами. - Скачи в Петербург.
- Что сказать Лестоку?
Бергер опять надолго замолчал, рассматривая пыльный полог над кроватью, изъеденные древесным жучком резные столбики.
- Скажи, что ты ничего не видел и не слышал, - сказал он наконец громко и зло: - Опознал, мол, и ушел. И еще скажи, что француз-каналья чуть меня жизни не лишил. А лишнее скажешь, то, как вернусь в Петербург, такого о тебе расскажу, что Сибирь станет твоей родиной и кладбищем.
» А еще говорят - страдание облагораживает «, - подумал Саша и ушел, хлопнув дерью.
Светало… В доме царила предотъездная суета. Саша бесцельно мерил шагами гостиную, спотыкаясь о сундуки и чемоданы, он старался ни о чем не думать:» Горевать будем потом, когда она уедет… «
- Вас барышня кличут. - Маленькая горничная выглянула из двери и поманила Сашу пальцем.
- Куда идти? - прошептал он непослушными губами. Анастасия, в белом утреннем платье, исплаканная, бледная, словно не ходила, а плавала в утренней полутьме.
- Исполни, Саша, мою последнюю волю. - И, словно испугавшись своего высокопарного тона, она испытующе заглянула ему в лицо. - Передай это моей матери.
Саша послушно раскрыл ладонь, и на нее лег четвероконечный, ярко сияющий крест. В середине - тело спасителя взметнулось в последней муке, крупные алмазы украшали перекрестия, а в оглавии, в финифтяной рамке, матово поблескивал гладкий, выпуклый изумруд.
- Анне Гавриловне в крепость? - растерянно прошептал Саша.
- Да, сделай доброе дело.
- Я передам.
- Что бы ни присудили ей - смерть или кнут, казнь будет всенародной. Ты пойди туда, донеси до нее мои молитвы.
- Донесу.
- Обо всем, что с ней будет на эшафоте, об ее последнем слове, знаке ли, о том, как примет муку, напиши мне. Дай срок, я человека пришлю из Парижа, ему и отдашь письмо. Скажи только, как тебя найти?
Саша назвал дом Лукьяна Петровича Друбарева.. Анастасия хотела еще что-то сказать, но смутилась, отвела
глаза, глядя на еловые ветки за окном, их раскачивал ветер и сыпал
обильную росу.
- Что на память тебе дать? - спросила она вдруг.
- Вот эту ленту, - глухо сказал Саша. Анастасия тряхнула головой, и розовая лента, стягивающая волосы, упала к ней на колени.
- Нет, лента - это не то. - Она с трудом стала отстегивать от пояса сапфировую брошь, сделанную в виде букетика фиалок. - Коли попадешь в Париж, это будет твоя визитная карточка. Вот и все…
Через полчаса Анастасия спустилась в гостиную уже в дорожном платье и больше не отпускала от себя Сашу до тех пор, пока не села в карету.
- Прощай, Саша, - она протянула ему руку. - Прощай, голубчик.
Де Брильи окинул его недобрым, ревнивым взглядом, но ничего не сказал.
» Мы еще свидимся… «Впрямь ли она это шепнула или только почудилось? Колеса тяжело повернулись, заскрипели, и карета покатила по усыпанной хвоей дороге. Глядя ей вслед, Саша подошел к березе, погладил влажную кору.
- А правда ли, что русские делают нарезки на березах, собирают сок в сосуды и потом из этого варят мед? - очень серьезно спросил у него шевалье за завтраком. - У нас во Франции мед собирают пчелы… Кто поймет этих русских? - добавил он словно про себя.
- А правда, кто их поймет? - сказал Саша. - И почему я не умер? И почему не бегу вслед за каретой? - И он заплакал, прижимая к лицу жесткие ветки березы.

27

Дошел, доскакал… Вот он, Микешин скит. Кажется, рукой дотянешься до стены, саженей двадцать - не больше, но ближе не подойдешь. Стоит скит на острове, не только высокие стены, но и глубокая вода озера ограждает от мира служительниц божьих. Черные от времени, плотно сбитые бревна забора, ворота с фасонными накладками, а над всем этим двускатная тесовая кровля с крестом и купол колокольни, крытый свежими лемехами. Мужчине туда даже в монашеском платье хода нет, а в камзоле да при шпаге - он для них сатана, нежить!
Игнат тоже спешился и суетился около коней, подтягивая подпруги.
- Вот что, Игнат. Отправляйся-ка в деревню да сыщи место для ночлега. Дня на три, а там видно будет.
- Уж лучше вместе, Алексей Иванович. Матушка наказывала, чтоб я от вас ни на шаг…
- Полно тебе. Я не ребенок. Слушай, верстах в пяти есть две деревни. Через Кротово мы проезжали. Но нам лучше остановиться в Хлюстово. Эта деревенька на острове стоит. И хорошо бы лодку достать. Поговори в деревне, разузнай про скит. Скажи, мол, барину надо повидать одну из стариц по семейному делу. Может, найдешь кого отнести письмо в скит. Много денег не сули…
- Посулю… как бы…
- Да я бы все отдал, до последней рубахи, да боюсь излишнего любопытства. Все дело может прогореть.
- Какое дело-то? Скажите, барин, Христа ради. Мотаемся по дворам, по чужим углам, а чего…
- Вечером с лошадьми приезжай в это же место, - продолжал Алексей, словно не слыша причитаний кучера, - но тихо, потаенно. Понял?
» А то не понял… Как бы… - подумал Игнат. - Последнюю рубаху отдать! Не иначе, как зазноба ваша за этими стенами. Эх, Алексеи Иванович. Как говорится - любви, огня и кашля от людей не спрячешь! «
Оставшись один, Алексей лег в тени прибрежных кустов, решив наблюдать за скитскими воротами - может, как-то проявится жизнь, выйдет кто-нибудь за ограду или лодка отойдет от берега с той или с другой стороны. Но монастырь был тих и неприветлив. За час ожидания Алексей не увидел ни одного человека подле его стены.
Он побрел вдоль берега, надеясь, что водная гладь сузится и можно будет вплавь добраться до острова. На белом промытом песке росли жесткая трава и выцветшие бессмертники. Корабельные сосны высоко над головой шумели хвоей, между их могучими стволами, как резвящиеся у родительских коленей дети, молодые сосны распушили ветки. Изогнутые стволы мертвых кустов можжевельника напоминали сражавшихся осьминогов, что окаменели в борьбе и, как водорослями, поросли бородатым мхом.
Уже стены скита и колокольня скрылись за поворотом, а расстояние до острова не уменьшалось. Алексей разделся, связал одежду в тугой узел. Вода у берега была прозрачная, ярко-голубая, а дальше заросшее водяным хвощом дно уходило круто вниз, в плотную, словно стеклянную синеву. Алексей на минуту засмотрелся на оранжевые плавники окуня и поплыл, держа узел над головой.
Остров встретил его запахом медоносных трав. На высоких малиновых головках чертополоха дрожали крыльями коричневые бабочки. Он задел узлом колючую ветку, и бабочки закружились легким роем вокруг его мокрого тела.
Он натянул рубаху, отер подолом лицо и засмеялся вдруг-все будет хорошо. Софья ждет его за этими стенами. Она верит ему, только ему, на всем белом свете, так она сказала при расставании.
Алексей оделся и углубился в лес. Сосны скоро сменились березами. По неглубокому овражку бежал чистый ручей, видно, где-то выше пробился на поверхность земли ключ.
Он лег на землю, раскинул руки, уставился в небо невидящими глазами и стал думать о Софье. Может быть, по этим самым травам, что примял он спиной, ступала ее легкая нога? И далекий голос кукушки она тоже слышала и по томительным крикам отсчитывала дни, оставшиеся им до встречи. И этот гул, жужжание, стрекот прогретой солнцем травы радовал ее слух… И эта божья коровка:
» Полети, расправь крылышки, шепни Софье, что я уже здесь, жду… «Он потерял счет секундам, и только пульсация крови напоминала о том, что время движется, и потому надо вставать, прощаться с островом и плыть назад.
Игнат уже вернулся на условленное место.
- Я вас, Алексей Иванович, больше часа жду. Ужинать пора.
- Нашел избу для постоя?
- Нашел. В Хлюстово.
- А про скит?..
- Расспросил. Говорят, что глух, мирских не пускают даже по праздникам. Стариц в скиту двадцать, все строгие. За провизией сами ездят в монастырь, вернее, не ездят, а в лодке плавают. Монастырь отсюда верстах в двадцати.
- Нашел кого-нибудь, кто записку бы в скит отнес?
- У них найдешь. Как бы… Им теперь не до записки. У них там такое веселье идет…
- Какое веселье?
- Гроб по деревне таскают целую неделю.
- Вот уж весело! Какой гроб?
- С бабушкой. Носатая такая бабушка, рот впал, лицо желтое. Бабушка как бабушка…

Предыдущая страница 19 Следующая страница


Трое из навигацкой школы 20

- Зачем же ее таскают да еще в гробу?
- Затем, что мертвая.
- Мертвых хоронить надо.
- В том-то и шутка, что не могут они бабушку похоронить. Больше Алексей ничего не мог добиться от Игната и поскакал в веселую деревню.
Чтобы объяснить странную историю недельного таскания бабушки по деревне, необходимо вернуться несколько назад. У местного архиерея Саввы и барина, которому принадлежало Хлюстово, без малого двадцать лет продолжалась великая тяжба из-за земли - покосных заливных лугов. Хозяин Хлюстово был человеком мягким, набожным и, желая избежать лишнего шума, все годы платил сквалыжному архиерею отступные деньги, поэтому Савва окончательно утвердился во мнении, что луга принадлежат монастырю. Барин умер. Молодой наследник обретался за границей и никаких денег платить архиерею не собирался. Крестьяне, как и сто лет назад, продолжали косить на лугах, не ведая, что с точки зрения архиерея посягают на чужую собственность. Поэтому, когда вдруг явились шустрые монахи, чтобы волочить еще не пересохшее сено на монастырский двор, они защитили свое добро, и монахи ушли ни с чем. При вторичной попытке служителей божьих вывезти с полей уже сметанные стога, крестьяне встретили их дубьем, а вечером подвыпивший дьячок написал под диктовку старосты жалобное письмо воеводе. Воевода бумагу прочитал, но, зная характер архиерея и богатство молодого наследника, сам разбираться в этом кляузном деле не стал, а пустил письмо по инстанции. Тяжба вошла в новую стадию.
Разгневанный Савва, видя, что и денег нет и сена не будет, пошел на крайнюю меру - запретил приходскому священнику справлять в Хлюстово требы. Ладно, если бы отец Феодосии отказался только обедню служить, время жаркое - то жатва, то молотьба. Не только службу стоять - перекреститься времени нет.
Но деревня большая, что ни неделя, то приплод. Родительницы оставлены без молитв, младенцы не крещены и не регистрированы. Дело к осени - времени свадеб, а кому венчать? Парашка Волкова, все родителям за крестьянской работой недосуг было отвести ее под венец, с ужасом обнаружила округлившийся живот и бросилась в ноги к матери. А та и впрямь затянула со свадьбой, знает, что виновата перед дочерью, а что делать? А ну как поп еще месяц не будет справлять требы? Срам на всю деревнюВоина пошла серьезная. Отец Феодосии через день ездил к архиерею, дабы укрепиться духом, поповские дочки боялись выйти на улицу и сидели целый день в дому, как в крепости, а дьячок тайно таскал святую воду и прыскал особо сильно орущих младенцев. Но кропи не кропи, прыскай не прыскай, а известно доподлинно - пока младенца с молитвой в святой купели не искупаешь, он кричать не перестанет. А у купели стоит попадья и кричит, что скорее умрет, чем допустит своевластие.
В разгар событий в крайней от озера огромной семье Анашкиных, где Игнат и договорился о постое, умерла престарелая бабушка Наталья. Умерла тихо, как вздох. Старушку обмыли, вложили в руки свечку, приготовили сухой клепаный гроб и… Священник отказался проводить на тот свет свою прихожанку. Мало того, что умерла старушка без покаяния, так и похоронить по христианскому обычаю нельзя. Анашкиным некогда было плакать да причитать. По очереди обивали они порог упрямого священнослужителя, но тот был неумолим.
Конец августа, молотьба в полном разгаре, гречиха еще не убрана, с льном дел невпроворот, а Анашкины сидят в горнице вокруг стола, смотрят в лик бабушки да меняют свечки. Что делать? Не самим же читать псалтырь?
С первым петушиным криком попадья обычно выходила во двор по своей нужде. Петух прокричал, попадья накинула душегрейку, ощупью нашла дверь, а она не открывается, словно подперли ею чем-то снаружи. Попадья, кряхтя и ругаясь, вылезла через окно и обнаружила на пороге лежащую в открытом гробу бабушку Наталью. Бедная женщина только руками всплеснула, разбудила мужа, сына, двух дочек, и они все вместе, тяжело дыша и отдыхая каждую минуту, оттащили в предрассветной мгле бабушку назад на анашкинский двор.
Анашкины не удивились, внесли бабушку в дом и опять положили на стол с зажженной свечкой в руках, но к ночи повторили маневр. Хорошо Анашкиным, у них пять мужиков да парней около десятка, им гроб протащить, что пушинку. А каково поповскому семейству? Отец Феодосии только голосом могуч, сынку шестнадцатый годок, а попадья с дочками - жирны да сдобны. Им не только гроб - корзина с ягодами тяжела!
- Тащат… - шептала вечером деревня, когда анашкинские мужики бегом, ладно ступая в ногу, несли бабушку Наталью к дому священника.
- Везут… - злорадствовала деревня поутру, когда семья отца Феодосия, кряхтя и потея, везла гроб на маленькой тележке.
Стойкость Анашкиных пришлась всем по нраву, и на третью ночь попадья обнаружила на своем пороге не только гроб с ненавистной бабушкой, но и троих младенцев. Двое лежали рядом с гробом, а третьего мать положила в тенечек под липу, чтобы раннее солнце не припекло любимое чадо.
При появлении попадьи все младенцы принялись кричать, как оглашенные. С Натальей просто, лежит себе тихо, ждет, когда понесут. Да и дорога известная. А трое чад синие от натуги - молока просят. И попробуй догадайся, кто чей - все на одно лицо!
Матери все разобрались в своих детях, а на следующее утро попадья обнаружила подле гроба восемь орущих младенцев! Поповские дочки опять обивали ноги, разносили младенцев по» домам, но при всем их старании мать последнего, особенно звонкого, так и не сыскалась. Восьмой младенец оказался лишним, и попадья, злорадствуя, оставила его на анашкинском дворе рядом с гробом бабушки Натальи.
Лишним младенцем завладела Катенька Анашкина, смышленая десятилетняя девочка. Младенец сразу затих на ее руках, и о нем забыли. Не до младенца было Анашкиным.
Когда к вечеру Алексей с Игнатом прибыли на постой, семейство кончило ужинать. Гроб уже не ставили на стол. Если покойников не хоронить, то негде будет трапезничать. В дневные часы бабушка смиренно проводила время в чулане. За столом спокойно и деловито обсуждали, кому сегодня нести бабушку к упрямому отцу Феодосию.
Пошли, что ли… - Мужики закинули на плечи уже изрядно загрячненные полотенца.
Ох, матушка родная! Не было покоя тебе при жизни, нет и после смерти, - привычно заголосила старшая Натальина дочь Вера, проводила гроб до порога, поклонилась в ноги и вернулась к столу.
Сколько же вы времени покойницу носите? - спросил Алексей.
Преставилась матушка в день апостолов и святителя Николая в четверг. Вот считай. Сегодня уже неделя.
Жарко ведь. Как же она у вас в чулане? От покойника дух тяжелый.
- Никакого такого духа от мамани нет, - задумчиво проговорила Игра. - - А ведь должен быть дух, прав ты, барин. Мы тут совсем голову потеряли. А может, и есть дух, да мы не чуем. Завтра, как принесут маманю назад, понюхаю. Ой, дела наши тяжелые… Садись, барин, вечерять.
Алексей принялся за еду.
- По какой нужде прибыл к нам, мил человек? - полюбопытствовала Вера.
- Сестра у меня в скиту. Повидаться надо по семейным делам.
- И… чего захотел. Не покажут тебе ее сестры. - Она перекрестилась на образ Николая Угодника. - Маманю из-за сена похоронить не можем, а ты монашку лицезреть захотел.
Она еще не пострижена, - раздался тихий голосок Катеньки, она белицей в скиту живет.
- Не встревай, когда старшие говорят, - прикрикнула мать. - Доберусь я до тебя. Куда младенца дела?
- Спит.
- Вот и ты иди к нему. Дай только маманю похоронить. Мы его беспутную мать сыщем.
Алексей хотел было расспросить Катеньку, о какой белице говорила она так уверенно, но девочка ушла за занавеску.
Алексею постелили на лавке в летнике. «Гроб таскают… некрещеные младенцы… нетленные покойники… Что за чушь? Как сказала эта девочка? Она еще не пострижена…» Значит, все-таки готовят ее на постриг. Она же не хочет, не хочет… Я по бревнам растаскаю ваш забоp, а до Софьи доберусь! « - думал он, тряся босой ногой и кусая губы. Потом встал, запалил лучину и принялся сочинять послание Софье.
Алексей рассчитывал встать раньше всех в доме, но это ему не удалось. В августе крестьянские семьи просыпаются затемно. Когда Алексей открыл глаза, вся огромная изба была полна говором, скрипом половиц, где-то тонко пищал лишний младенец.» Катеньку надо повидать «, - думал Алексей, спешно одеваясь.
Пошли младенцев по домам разносить! - раздался под окном голос девочки. - Попадья за каждого младенца по яйцу дает! - И ватагa ребят, звонких и юрких, как сверчки, понеслась по улице.
Алексей натянул сапоги и бросился вслед за ребятами.
- Барин, Алексей Иванович, куда? - закричал Игнат. - Я с вами. Неужели и вы яйцо заработать хотите?
Золотая мысль пришла Алексею неожиданно. Он решил разыскать измученных матерей и уговорить их везти некрещеных младенцев в скит к монахиням. Ребята быстро помогли ему найти нужные избы.
Матери посудачили, порядили и согласились в том, что хоть и сомнительно, есть ли у сестер подобающая купель, крестить можно и в озере. Были бы святые руки да нужные слова.
- Собирай младенцев! - раздалось по деревне. В это утро попадья, уже привыкшая к детскому ору под окном, дивилась тишине, толкала мужа в бок.
- Спи… - ворчал отец Феодосии. - Мне заутреню не стоять, только теперь и выспаться. Спи. Маку сунули матери в рот своим чадам, вот они и молчат.
Попадья приставила к окну лесенку и спустилась во двор. Гроб был на месте, а некрещеных детей будто корова языком слизнула.
- Младенцы-то где? - растерянно спросила попадья бабушку Наталью, словно та недоглядела за доверенными ей внучатами и теперь должна была оправдываться в своей оплошности.
Когда семья священника впряглась в тележку и потащила бабушку на анашкинский двор, в деревне стоял гвалт, как на пожаре.
- Везите Наталью на озеро к мосткам, - крикнула на бегу молодайка с младенцем на руках.
- Что городишь, глупая? - изумилась попадья.
- Гроб другим заходом. Тесно, - крикнула другая женщина. - Наталью несите куда положено, к Анашкиным. И» лишнего»у них возьмите да принесите к мосткам!
- Что они, оглашенные, надумали? - перевела дух попадья. - Уж не топить ли младенцев собрались?
- Папенька, господь с тобой, окрести младенцев, - взмолилась старшая поповская дочь. - Не могут они сено монастырю отдать - оно барское.
- А мне куда идти? В расстриги? Архиерей Савва человек без шуток. Сказал - сделал.
- Из-за сена души крестьянские губить! - взорвался вдруг поповский сын. - Посмешищем стали на всю округу! Надоели вы мне! Таскайте сами свой гроб. - И пошел прочь.
- Какой же он - наш? - всплеснула руками попадья.
- Прокляну! - возопил могучим басом отец Феодосии. - Вернись, беспутный отрок!
В крапиве хохотала деревенская детвора.
Только на берегу, куда сбежалась вся женская половина деревни, удалось Алексею поговорить с Катенькой. Она пришла к мосткам с «лишним» младенцем на руках и, увидев молодого барина, сразу отошла в сторонку, словно ожидая, что тот обратится к ней с вопросом.
- Ты знаешь мою сестру? - спросил Алексей, боясь верить в удачу.
- Софьей ее зовут? Она совсем недавно приехала. Тихая, все молчит…
- Ты сейчас в скит с младенцем поплывешь, да? Передашь Софье записочку?
- Передам. - Босая нога осторожно стала чертить узор на песке.
- Да чтоб никто не видел.
- Угу…
- И ответ привези.
- Хорошо, барин. - Записка исчезла в складках синего сарафана.
- Что хочешь за услугу? - Алексей осторожно погладил льняные косички.
- Бусики… - Девочка кокетливо скосила глаза.
- Катюша, отплываем. Давай младенца! - закричали бабы.
- Я сама. - Катенька прыгнула в лодку. Матери сели за весла, и над озером поплыла тихая песня.
Алексей пошел назад к Анашкиным. «Теперь осталось одно - ждать. Надо же какое дело провернул!» Он усмехнулся, вспоминая события этого хлопотливого утра. Предприимчивое до бесшабашности, отчаянное поведение некоего молодого человека, в котором он с трудом узнавал себя, обязывало его к новым, неведомым подвигам, и от их предчувствия становилось страшновато и упоительно на душе. Ему казалось, что в руках у него шпага, кисть крепка и подвижна, тело упруго и, блестяще владея всеми парадами итальянской и французской школы, он ведет свой самый ответственный бой, когда приходится драться не из-за мелочной обиды, не из-за вздорного слова, а во имя самой Справедливости: «Позиция ан-гард! Защищайтесь, сэр! Ах ты, господи… Скорее бы Катенька вернулась…»
Неожиданно рядом раздался хруст веток и из кустов, скрывающих от глаз глубокий, тенистый овраг, вышел, отряхивая подол рясы, отец Феодосии - лицо грознее тучи, взгляд - две молнии, за ним, воровато оглядываясь по сторонам, с трудом волоча пустую коляску, вылезла раскисшая попадья.
- Доброе утро, - вежливо поздоровался Алексей. - Отвезли бабушку?
Показалось ли Алеше, или впрямь священник упомянул имя черта?
- Маму не видели, барин? - встретила Алексея хозяйка. - Давно бы ей надо дома быть. А может, сжалился отец Феодосии, пустил маму в храм и отходную над ней читает?
- Я сейчас встретил отца Феодосия.
- С мамой?
- Порожние.
- А мама где? О господи, матушка родимая! Когда предадим тебя сырой земле? Не было тебе покоя в жизни, нет его и после смерти…
В избу, стуча пустыми ведрами, вбежала соседская Фроська.
- Вера, не вой! Послушай меня-то. Сейчас бабы сказывали… Лежит бабушка Наталья посередине деревни у колодца. Стыд-то, срамота! Потерял ее, что ли, отец Феодосии?
- Санька, Петрушка, Ерема!.. - заголосила Вера. - Бегите, зовите мужиков. Потеряли бабушку! Надо бабушку искать!
У колодца, плотно обступив гроб, стояла толпа. Вера растолкала народ, опустилась на колени и припала к восковой материнской щеке.
- Прости нас, родимая! - крикнула она с плачем, но, вдруг вспомнив слова молодого барина, утихла, осторожно втянула в себя воздух, внюхалась. Не только мерзкого духа разложения не уловила Вера, но даже показалось ей, что материнская щека источает легкое тепло, как стена родной избы. Вера поднялась с колен и задумчиво оглядела народ.
- А матери-то твоей, видно, не плохо без святого благословения, а, Верунь?
- Ишь, умастилась в гробу, ишь, разнежилась, словно на лавке подремнуть легла.
- Нету духа тлетворного, - проговорила Вера, будто извиняясь.
- Не пахнет? - Бабы еще теснее обступили гроб, постигая смысл услышанного.
Васька, подпасок, конопатый мальчонка с выгоревшими на солнце лохмами и невесомым, ветром высушенным телом, первый произнес это слово, которое на лету было подхвачено обомлевшими от испуга и восторга бабами: «Святая…»
- Скажешь тоже… святая! - с сомнением проговорил староста. - Господь такую милость только великим сказывает.
- А что «великим»… - загалдел народ. - Жила честно, работала с утра до ночи, детей шестнадцать душ родила - вот и уподобилась.
- Все работают, все рожают, - прошамкала завистливо столетняя старуха с клюкой. - Почему одной Наташке такая милость?
- Не шумите, православные! Неужели впрямь Наталья не гниет? - Староста тяжело опустился на колени и сунул под аккуратно сложенные бабушкины персты свой красный, в прожилках нос. - Мятой пахнет. - Лицо старосты выражало неподдельное изумление. - Святая, точно. Принесет нам Наталья великие блага. Ни у кого на сто верст в округе такого не было.
Прибежавшие с гумна анашкинские мужики стали подсовывать под гроб полотенца.
- Так понесем, на руках! Все понесем! - раздались крики. Бабушку опять поставили на стол. Гроб украсили пижмой, луговыми васильками и гроздями краснеющей рябины. Бойкие невестки принялись обтирать стены и мыть пол, а Вера поставила большую квашню теста. Суета была, как на Пасху.
Алексей, спасаясь от шума и суеты, пошел на озеро, сел на камень. Одинокая старуха на мостках полоскала белье, спеша скорее кончить работу и бежать на анашкинский двор. Взметая пыль, проехал мужик в телеге - повез в соседний приход благую весть. Из камышей вылезли на берег гуси и с гвалтом, словно обсуждая последние деревенские новости, принялись охорашиваться, топоча красными лапами.
«Может быть, в этот самый момент Софья читает мою записку «, - подумал Алексей.
»… я буду ждать тебя завтра около скита. Знаешь овражек за березовым лесом, где чистый орешник, где ключ из-под камня бьет? Там и буду ждать. Если не выпустят тебя сестры за стены, сообщи, как нам встретиться. Алексей Корсак, бывшая Аннушка «.
- Не так написал, - ругал себя Алексей. - Сухо написал, не ласково. Да забыл добавить, что если завтра не встретимся, то я и послезавтра приду, всю неделю буду ходить, весь месяц… «
Лодка с младенцами вернулась только под вечер. Тихие и благостные матери чинно вылезли на берег, ласково прижимая к груди окрещенных младенцев. Большого труда им стоило уговорить сестер на обряд.» Не положено, не по чину, да мыслимо ли?.. «- говорили схимницы, но потом пожалели детские души и перекупали всех младенцев в озере с необходимым ритуалом.
- Передала? - спросил Алексей, отведя Катеньку в сторону. Девочка кивнула головой и поспешно начала чертить узоры на песье, сосредоточив все свое внимание на кончике босого пальца.
Есть ответ?
Нет. Они как записочку вашу прочитали…
- А никто не видел, как ты передавала?
- Не-е-т… Я понимаю. Они как прочитают да как головку вскинут и говорят:» Ах «, да так на траву и сели.
- А ты что?
- А я жду. Говорю:» Что передать? «А они тогда на ножки вскочут да как закричат:» Быть не может, быть не может! «- и бегом от меня.
- Это в скиту было?
- Нет, они в лесу гуляли.
» Значит, выпускают Софью за стены, - подумал Алексей. - Завтра увижу ее. Неужели это будет?.. «
- Барин, а вы что бледный такой? - испуганно спросила Катенька, глянув на Алексея. - Бледный, бледный, - девочка зажмурилась, - как в инее.
Алексей пожал плечами и через силу улыбнулся.» Громы-молнии небесные! Тут ноги не держат, душа с телом расстается, отлетает, словно облачко, а она - «бледный»… «
Вокруг анашкинского дома народу набралось, как на крестный ход Про чудо прослышали по всей округе. Из соседних сел шли пешком, ехали иерхами, все желали посмотреть на нетленную бабушку. Алексей с трудом отыскал в толпе Игната.
Здесь, Алексей Иванович, такие дела! Святая она-бабушка, и иерь доподлинно известно. Чудо! Отец Феодосии сейчас придет. Причищается, говорят. Епитрахиль надевает. А как же запрет архиерея?
- К архиерею Савве дьячок послан. Отец Феодосии говорит:
» Сие чудо есть великий знак «. Смирится архиерей. Народ все прибывал.
- Идет, идет… - раздалось вокруг, и люди упали на колени. Отец Феодосии важно прошествовал по живому коридору. Алексей пошел за ним.
Бабушка Наталья лежала невозмутимая, строгая, но где-то в уголках бескровного рта затаилась усмешка, словно и не покойница она, а именинница. Отец Феодосии долго смотрел в лик трупа, потом пощупал руки - холодные, поднес к губам зеркальце - не затуманилось.
- Уснула, - прошептал едва слышно Алексей в ухо священнику. - Такое бывает, я слышал. Называется - летаргия.
- Литургию - знаю, летаргию - нет! - злым шепотом отозвался священник, цепко обвел глазами присутствующих в избе и, набрав воздуху в легкие, зычно, набатно гаркнул:» Чу-у-до! «
- О господи, да она же спит! - закричал Алексей, но его никто не слушал.
Отец Феодосии, воздев руки, пел» Свете тихий «, и толпа повторяла слова вечерней молитвы. Игнат дернул барина за камзол, и Алексей вслед за всеми упал на колени.
Когда экстаз пошел на убыль, отец Феодосии стал деловито отдавать распоряжения - куда и когда нести бабушку Наталью.
- Спит не спит, потом разберемся, - бросил он Алексею через плечо. - Ты про архиерея не забывай! - И, смутившись, что стал отчитываться в своих поступках перед заезжим молодым человеком, насупился, крякнул и широко перекрестился.

Предыдущая страница 20 Следующая страница


21 Нина Сорокина

Чуткое ухо старосты уловило это» спит «, и шепот пошел по рядам.» Уснула… А хоть бы и уснула. Нам бы так уснуть! А проснется ли? Мы помрем, наши дети помрут, а она, нетленная, будет себе в чуланчике лежать, ждать своего часа… «
Алексей рассмеялся, вспомнив французскую сказку о спящей царевне. Чего в жизни не бывает?
Когда ранним утром Алексей направился в скит, на колокольне хлюстовской церкви весело трезвонили колокола. Бабушка Наталья выиграла тяжбу, отсудила у архиерея заливные луга.

28

До острова, как и в прошлый раз, Алексей добрался вплавь. Пользоваться лодкой он остерегался, чтобы не быть заметным.
Жара уже набирала силу. В полном безветрии над травами, ярки ми осенними цветами, над опутанными паутиной кустарниками повисло знойное марево. Густые ветки топорщились орехами, и Алексеи стал машинально обрывать их. Орехи только чуть-чуть позолотились,
но зерна были полные, и некоторые даже подернулись коричневой пленкой. Он раздавил зубами мягкое зерно и почувствовал, что не может проглотить - ком стоял в горле.
Почему он так уверен, что увидит сейчас Софью? Может, она не захочет встретиться с ним. Даже мысленно трусил Алексей признаться, что боится не того, что Софья не придет, а того, что обязательно придет. Он страшился ее взгляда, слов, которые должен будет сказать ей, и того, что услышит в ответ. Уже не светлая любовь была в сердце, а мука, томление. Он шел, озираясь по сторонам, каждый случайный звук - треск сучка под ногой, птичий клекот - заставлял его вздрагивать, сердце начинало стучать гулко, и к пересохшему горлу подступала горькая, как желчь, тошнота.
- Аннушка, - послышалось вдруг. Он оглянулся и увидел Софью.
Она сидела под кустом орешника в своей любимой позе, уткнув подбородок в колени. Ядовито-черное, еще нестираное платье торчало жесткими складками, подчеркивая худобу тела, голова в белой косынке казалась забинтованной, как после тяжелой травмы.
- Вот и свиделись, - произнесла Софья глухо, оглядывая исподлобья Алексея, такого незнакомого ей в мужском платье, и, убедившись, что от прежней Аннушки не осталось и следа, покраснела так мучительно и ярко, что Алексей не выдержал, первым отвел взгляд.
- Садись сюда. - Он аккуратно, только бы что-то делать, не стоять истуканом, расстелил на земле плащ. Софья осторожно переместилась на его край, тронула пальцем прожженные углями дырки и улыбнулась ласково: совсем недавно этот плащ служил им и одеялом и палаткой, старый знакомый…
- Сюда никто не придет? - Алексей не знал с чего начать разговор.
- А кому приходить? За мной не следят. С острова не убежишь. Да и куда бежать? Я бумагу дарственную в монастыре подписала. Потом меня привезли в этот скит. Здесь хорошо. Тихо… Сестры добрые, любят меня.
- Сними платок, - прошептал Алексей, стесняясь говорить громко.
Софья опять вспыхнула тревожным румянцем, но послушно стала развязывать тугой узел дрожащими пальцами.
- Дай я, - пододвинулся Алексей.
- Нет, нет. Я сама.
Коса упала на руку Алексею, и он раскрыл ладонь мягким прядям. Софья замерла, глядя на его руку, но потом тихонько отвела голову, и коса медленно выползла из ласковых Алешиных пальцев.
- Зачем ты пришел?
- Увезти тебя отсюда.
- Отсюда не уходят. Да и куда идти? В Кронштадт? Зачем я тебе там нужна? Подожди, не маши руками-то… Послушай, прежде чем говорить. Я тебе про свою жизнь расскажу. - Софья обхватила колени руками, склонила голову и, внимательно глядя на подсушенную зноем траву у ног, смотреть Алеше в глаза она не осмеливалась, начала. - Родилась я в Смоленске…
» В Смоленске… - эхом отозвалось в душе Алексея. - А почему бы не в Смоленске «? Он поймал себя на мысли, что уже знает про Софью все, что рассказ ее никак не может повлиять на уже предопределенные события, и потому не столько слушал, сколько следил, как обиженно вздрагивает ее подбородок, как шевелятся губы и хмурится лоб.» Пострадал отец безвинно… деньги отдал монастырю на сохранение, и сестры приняли нас с матушкой на жительство… «Голос Софьи звучал доверительно и спокойно, но по мере того, как воспоминания овладевали ею, как оживали, казалось, навсегда забытые подробности, в ней разжигался внутренний огонь, и в рассказе, поначалу безучастном, проглянули такая тоска и боль, что Алексей весь сосредоточился на повествовании девушки.
- … Уезжали мы ночью, тайно. Снег шел… Меня закутали в лисью доху. Отец разгреб мех и поцеловал меня ледяными губами, словно гривну ко лбу приложил. Поцеловал и отнес в кибитку. Лежу и слышу - матушка кричит, да так страшно:» Сокол мой, навсегда… «Батюшка положил ее на сиденье рядом со мной, она руками его шею обвила и не отпускает. Отец простоволосый, без шапки, а в одном кафтане. Отрывает ее от себя и кричит кучеру:» Трогай! «, а кибитка ни с места. В ту ночь его и взяли. Больше я батюшку не видела. Было ему тогда двадцать семь лет. Жив ли он сейчас - не знаю, но думаю, что нет его на этом свете. Иначе не умерла бы матушка этой весной.
После смерти матушки я заболела. Ночь простояла у раскрытого гроба, а в церкви холодно было - вот и остудилась. Выходили меня сестры, а как встала от болезни, стали проводить со мной тихие беседы: про мерзкий мир, про соблазны греховные и про чистую жизнь в нашей обители. Я со всеми соглашалась, после смерти матушки мне весь мир постылым казался. А потом одна молодая монашка - сестра Феофана - и шепнула мне слово: постриг.» Беги, - говорит, - из монастыря. Ищи защиты. Уговорят тебя сестры! «Тут я разговор случайно подслушала. Мать игуменья, добрая душа, сказала:» Рано. Больно молода. Подрастет, пусть сама решит «, а казначейша Федора:» Да что она может решить? За нее все мать - покойница решила. Кому она теперь нужна? Одна на всем свете «. Тут я вспомнила про тетку, и ты, как грех, явился. Тетка от меня отреклась:» Мыслимое ли дело - с гардемарином бежать! «Когда везли меня сестры в обитель, спеленали, положили на дно кареты.» Смирись! Умерь гордыню! «- говорили, ноги ставили, как на шкуру. Во рту кляп, а я с кляпом-то вою…
Привезли… Игуменья мать Леонидия проплакала надо мной всю ночь:» Девочка моя, как ты могла? Как не уберегла я тебя, не защитила? Откуда он взялся, похититель? «Вот от этих слов мне страшно стало. Уж если мать Леонидия, самая праведная, самая ласковая, если и она поверила, что я с мужчиной бежать могла, и не нашла для меня других слов, кроме как» погибель души, греховные страсти «… Если и она в самую горькую для меня минуту, не слыша моих объяснений, стала проклинать порок и призывать меня, молясь и плач?, на подвиг во имя Веры - то нет правды на земле!
- Есть! - воскликнул Алексей горячо. Он хотел сказать, что полон жалости к ее покойным родителям, что презирает тетку Пелагею Дмитриевну, что не может без содрогания думать о монастыре и, главное, что жизнь свою готов отдать ради Софьи, а это и есть - правда. Но девушка по-своему поняла его возглас.
- Наверное, я несправедлива к матушке Леонидии. Она на коленях стояла передо мной - умоляла поехать в этот скит. К чистоте моей взывала, плакала и все про подвиги Пахомия Великого рассказывала да про какие-то пандекты Никона Черногорца.» Иноком наречешься, понеже один беседуешь Богу день и ночь «.
- Иноком? - голос Алексея дрогнул. - Так ты уже…
- Нет. Я еще не пострижена. Игуменья настояла, чтобы я еще год киноваткой жила.
- Не будешь ты жить киноваткой. Я увезу тебя отсюда.
- Нет. Я не могу. Я игуменье обещала.
- Мне ты еще раньше обещание дала.
- Нет. Разные наши дороги. - Голос Софьи зазвенел и погас, стал торжественным и стылым, глаза распахнулись и словно остек, ленели: - Меня ждет последование малой схимы. Знаешь, как это происходит? Свечи горят, голоса в соборе гулкие, им эхо вторит. Я на коленях стою и протягиваю ножницы матушке Леонидии, а она их отвергает. Я опять протягиваю ножницы… Трижды игуменья будет испытывать мою твердость, а на третий раз примет ножницы и выстрижет мне крестообразно волосы. И потом ряса, пояс, камилавка и веревица…
- Какая веревица? Что ты бормочешь? Мне так трудно было тебя разыскать! Я даже про Кронштадт позабыл, а ты мне про веревицу с камилавкой.
- АО чем же мне с тобой говорить? - Софья попыталась встать, и Алексей, удерживая, крепко схватил ее за руку.
- Подожди, да не рвись… Послушай! - Он силился найти те самые единственные слова, которые смогут все объяснить и поставить на свои места, но эти слова не шли на ум, и он торопливо и сбивчиво рассказывал про родную деревню, про матушку Веру Константиновну, повторял, что люди должны, просто обязаны помогать друг другу, обвинял Софью в строптивости и упрямстве и чем больше он говорил, тем мрачнее она становилась.
- Мне идти пора. - Она осторожно высвободила руку и встала, угрюмо глядя на землю.
- Вечером, когда стемнеет, буду ждать тебя на этом же месте. - Алексей тоже поднялся и, пытаясь скрыть смущение, откуда оно только приходит, стал стряхивать плащ. - Приходи да оденься потеплее.
- Зачем?
- Ах ты господи, опять все сначала. Неужели ничего не поняла?
- Все я поняла. Камнем на твоей шее быть не желаю! - Она внимательно всмотрелась в Алешине лицо, словно надеясь увидеть в выражении что-то недоговоренное, а может быть, запоминая черты его перед вечной разлукой, потом отвернулась и вдруг бегом бросилась гфочь, ныряя под низкорастущие ветки орешника.
- Я тебя ждать бу-у-уду! - крикнул Алексей с отчаянием, поднял» забытую Софьей косынку и промокнул вспотевшее лицо. Косынка слабо пахла какими-то травами, ветром, свежестью. Он поцеловал этот белый лоскуток, старательно свернул и спрятал сеОе \\'л грудь. «
Софьз^ бежала без остановки до самой калитки и только за пенами ски|га усмирила шаги, переводя дыхание.
» Глаза-то у него какие синие… Как он меня разыскал? Не спросила… Все забыла, как его увидела. Что я ему такое говорила? Не помню. Правы сестры, я и впрямь бесноватая… Да разве я LMOIV прожить жизнь в этих стенах? «
Бревенчатые избы на высоких подклетях. Чистые кельи с дере вянными божницами, свет лампады, тихая молитва.
На крыльцо вышла старица Мария, протянула исхудалую руку, погладила непокрытую Софьину голову.
- Пошли, деточка, пелену вышивать. Я и жемчуг припасла, и шелка желто-коричневые десяти тонов для лика и дланей свяюю Макария Желтоводского.
Иголка не слушается, выскальзывает из дрожащих пальцев. Мелкий речной жемчуг струится, течет, как вода. Едва намеченный на тафте лик преподобного Макария вдруг нахмурился, потемнел. Что это?» Я плачу. Слезы мочат пелену. Прости меня, матушка Леонидия. Испытала я свою твердость. Тверда я. Прости… «
Когда красная луна выползла из-за верхушек дальних сосен и стройный хор вечерней службы славил уходящий день, Софье почудился далекий зов, и она побежала на него.
Две монастырские собаки, ночные сторожа, увязались за девушкой и метались вместе с ней среди оживших стволов, кружились в хороводе веток, в качающихся тенях и тихо скулили. Воздух был липким, гнал испарину.
» Где же ты? Разве я найду тебя в этой кромешной тьме? А может, и не было того далекого крика? Где ты, Аннушка? «
Собаки вдруг остановились, заворчали, и Софья упала на Алешину грудь.» Не плачь, милая… Все хорошо. Скорее отсюда, скорее… «
Лодка тихо отошла от берега. Собаки подошли к воде и долго пили, слабо помахивая хвостами. Алексей греб стоя, и казалось, что он погружает весло в туман.
Софья лежала на охапке мокрой от росы травы. Волны слабо ударяли о дно лодки, и ей чудилось, что это Алешины руки гладят спину. Весло путалось в кувшинках и с каждым взмахом кропило ей лицо брызгами.
» Помнишь, я рассказывал тебе про сосновые корабельные леса? Все сбылось, туда наш путь. Софья, Софья, нежность моя… Ежевика поспела, и из ее колючих веток я сплету нам свадебные венки. Ведь это ночь нашего венчания, Софья.
Из смытой в роднике травы я сделаю обручальные кольца, листва зашумит свадебной песней, и месяц будет наш посаженый отец. Люблю… «
Когда лодка вошла в узкую протоку и деревья подступили с двух сторон, Алексей положил весло вдоль борта и тихо лег рядом с Софьей. Она повернула голову.
- Алеша.
Это было сказано так тихо, что трудно было понять, впрямь ли она назвала его по имени или почудилось давно ожидаемое.
Течение протоки подхватило лодку и понесло к другому озеру, туда, где на далеком берегу в самодельном шалаше спал, не видя снов, кучер Игнат и паслись нестреноженные кони, которым перед дальней дорогой дали наесться вволю.

ЧАСТЬ ТРЕТЬЯ

1

В описываемое нами время Алексею Петровичу Бестужеву, графу, сенатору, главному директору над почтами, кавалеру ордена Святого Андрея Первозванного и вице-канцлеру России было пятьдесят лет. Манштейн, автор» Записок о России «, характеризует Бестужева как человека умного, трудолюбивого, имеющего большой навык в государственных делах, патриотичного, но при этом гордого, мстительного, неблагодарного и в жизни невоздержанного. Другая современница Бестужева, императрица Екатерина II, также отдает в своих мемуарах должное уму и твердости его характера, но при этом не забывает добавить, что вицеканцлер, а потом канцлер, был пронырлив, подозрителен, деспотичен и мелочен. Подведя итог, можем сказать, что Алексей Бестужев был прирожденным дипломатом и интриганом европейской выучки.
Семейство Бестужевых за трудолюбие и образованность выдвинул на активную государственную службу Петр I. Отец, Петр Михайлович Бестужев, долгие годы был резидентом в Курляндии, старший сын Михаиле занимал такую же должность в Швеции. Младший, Алексей, самый даровитый и честолюбивый, начал свою карьеру в девятнадцать лет, поступив по воле Петра I на службу курфюрсту Ганноверскому. Когда курфюрст стал английским королем Георгом I, Бестужев остался при нем камер-юнкером и даже ездил в качестве посла в Россию к Петру I.
Потом Бестужев в течение двух лет служил при дворе вдовствующей герцогини Курляндской Анны Иоанновны в должности оберкамер-юнкера, а в 1720 году стал русским резидентом в Дании и оставался на этом посту многие годы.
Алексей понимал, что за границей на дипломатических постах трудно добиться высоких чинов и почестей, и всеми силами рвался в Россию. Честолюбивые стремления эти не раз ставили его в затруднительное положение, и только природная изворотливость и случай помогли этой умной голове удержаться на плечах.
Еще в 1717 году в бытность камер-юнкером Алексей Петрович решил испытать счастья и отправил бежавшему из России царевичу Алексею письмо, в котором называл сына Петра» будущим царем и государем»и предлагал себя в услужение: «Ожидаю только милостивого ответа, чтобы тотчас удалиться от службы королевский, и лично явлюсь к Вашему Высочеству».
К счастью, для Бестужева милостивого ответа не последовало. Царевич Алексей уничтожил это письмо, а когда в России началось трагическое следствие, и устно не показал на ретивого камерюнкера. Многие приверженцы Алексея кончили жизнь на, плахе, а Бестужева беда обошла стороной. И хоть натерпелся oт страху, это не убавило в нем прыти, не убило вкуса к пряной закулисной интриге. Он решил держаться сына Алексея - великого князя Петра, веря, что рано или поздно тот займет русский трон.
На этот раз интуиция не подвела Бестужева, Петр II занял престол, но это никак не изменило судьбы русского резидента в Дании. Бестужев опять решил ввязаться в придворную интригу, затеял активную переписку, в письмах давал советы, клятвы, заверения, но перестарался и чуть было не угодил в опалу по делу Девьера. Бестужевские адресаты, которые также хотели возвыситься с помощью Петра II, один за другим при содействии светлейшего князя Меншикова отбыли в ссылки. В числе прочих была отвезена под стражей в свои дальние деревни сестра Бестужева Аграфена Петровна, она слишком энергично боролась за чин обер-гофмейстерины. Но опала и здесь не коснулась Алексея Бестужева - он остался на прежней должности в Дании.
Однако активность дочери и сына повредили карьере отца Бестужева. Его срочно отозвали из Курляндии, опечатали его бумаги, а кончилось дело совсем скандально. Анна Иоанновна, вдова герцога Курляндского, обвинила Петра Михайловича в том, что он разорил ее, присвоив себе без малого двадцать тысяч талеров ее вдовьих денег, и стала искать защиты от своего «верного слуги»у молодого Петра II. В Петербурге была учинена комиссия, дабы «считать» Петра Бестужева, и сколько тот ни морочи. ) головы членам комиссии, сколько ни наговаривал на Анну, оправдаться так и не смог и на прежнюю должность в Курляндию не вернулся. Алексей Петрович за отца не ответчик, но ведь тень падает и на сына, Анна Иоанновна запомнила фамилию Бестужевых с невыгодной для них стороны.
В 1730 году юный Петр II умер и на русский престол вошла Анна Иоанновна - дочь Ивана Романова, согосударя Петра Великого, и Алексей Бестужев поспешил послать ей из Дании жалостливое и верноподданническое письмо. «Я, бедный и беспомощный кадет, - писал он, - житие мое не легче полону, однако я всегда был забвению предан». Но Анна так и не вспомнила своего «издревле верного раба и служителя», как он себя рекомендовал. Вместо ожидаемого повышения в должности Бестужев в 1731 году отправляется резидентом в Гамбург. Назначение это он воспринял как опалу.
И вот случай, который может обернуться удачей - КрасныйМилашевич привез известие о заговоре в России. С такой уликой, как письмо князя Черкасского - главы смоленских заговорщиков, - можно напомнить о себе новому правительству. И напомнил, проявил преданность. Бирон по заслугам оценил такое радение о пользе России. Бестужева пожаловали тайным советником и опять перевели в Копенгаген, но самый навар от раскрытия заговора Бестужев получил позднее, когда был казнен Волынский, и Бирону понадобился верный человек, вкупе с которым можно было противостоять козням вице-канцлера Остермана.
В марте сорокового года Бестужева срочно вызвали в Петербург. Здесь его жалуют действительным тайным советником и назначают кабинет-министром. Сбылась долгая, страстная мечта Алексея Петровича, но судьба опять ставит ему подножку - смертельно заболела императрица. Умрет Анна, и герцог Бирон, благодетель и защитник, не сможет удержаться в прежнем значении у русского трона.
И Бестужев хлопочет, старается, работает днем и ночью - пишет «определения»в защиту Бирона, сочиняет «Позитивную декларацию». «Вся нация герцога Бирона регентом желает видеть при наследнике престола Иване Антоновиче», - пишет он бестрепетной рукой.
Девять дней «Позитивная декларация» лежала у постели больной императрицы, и только за день до смерти она подписала назначение Бирона регентом. Последние слова Анны были обращены к своему фавориту: «Небось…»
Это странное благословение не принесло успеха Бирону. Русское общество было оскорблено назначением его на пост регента. Все десять лет правления Анны Иоанновны этот фаворит-иноземец был позором и бедой России, а теперь он получал государство в самовластное владение на целых семнадцать лет!
Эрнст Иоганн Бирон, герцог Курляндский, занимал должность регента Всероссийской империи двадцать четыре дня. В ноябре Бирона, а вместе с ним и Бестужева, арестовали. Кабинет-министру Бестужеву предъявлены обвинения в «старании достать Бирону регентство»и прочих интригах: отцу-де своему через герцога Бирона прощение хотел исходатайствовать, правда, не исходатайствовал, прибавления жалованья через Бирона хотел исхлопотать и исхлопотал, кавалерию Александра Невского через Бирона искал и стал оным кавалером.
На допросах Бестужев держал себя без достоинства, то наговаривал на свергнутого регента, то отрекался от своих слов, объясняя, что хотел смягчить себе приговор.
В январе 1741 года комиссия определила-Бестужева четвертовать, спасло его от казни только то, что по главному пункту:
«старался достать Бирону регентство» можно было смело привлечь к суду чуть ли не всю комиссию, о чем заявил на суде сам Бирон. Бестужеву объявили прощение и сослали в отцовскую пошехонскую деревню, а жене и детям его «на пропитание» пожаловали триста семьдесят две души в белозерском крае.
В ночь ноябрьского переворота сорок второго года Бестужев уже в Петербурге и спешит заверить Елизавету в готовности служить верой и правдой крови Петровой. Императрица благосклонно приняла его заверения. Тем более, что среди приближенных к ней русских людей никто, как Алексей Петрович Бестужев, не знал так хорошо отношений европейских кабинетов, никто не был столь трудолюбив и образован, никто не понимал так точно смысла придворных интриг и каверз. Сам Лесток хлопотал за Бестужева, хотя прозорливая императрица пророчила лейб-хирургу, что старается тот на свою голову.
Бестужев был назначен вице-канцлером и скоро приобрел большой вес при дворе. Брат Михаиле Петрович, назначенный обергофмаршалом, как мог способствовал этому возвышению. В делах внешней политики Бестужев стал преемником сосланного в Березов Остермана, то есть остался приверженцем Англии и венского двора, а Францию и Пруссию почитал исконными врагами России. На первых порах Бестужев должен был во имя национальной политики противостоять симпатиям императрицы. Шетарди, посол французский, был ее другом, Лесток, верный человек, не уставал доказывать Елизавете, как полезна и выгодна России дружба с Францией, а Бестужев читал и перечитывал донесения из Парижа русского посла князя Кантемира: «Ради бога, не доверяйте Франции. Она имеет в виду одно - обрезать крылья России».
Страсти при дворе накалялись. Лесток всем и каждому рассказывал, как он рассчитывал на Бестужева, поставляя ему место вицеканцлера и голубую ленту. «Я надеялся, что он будет послушен, - сокрушался лейб-хирург, - надеялся, что брат Михаиле Петрович его образумит, но я жестоко ошибся. Оба брата ленивы и трусливы. Они находятся под влиянием венского посла Ботты. Я уверен, что они подкуплены венским двором». Шетарди и вовсе считал Бестужева полусумасшедшим, но тем не менее должен был уступить напору вице-канцлера и уехать из России.
К лопухинскому заговору Бестужев отношения не имел. Слишком тяжело и долго доставал он пост вице-канцлера, чтобы мелочной игрой поставить под удар труд многих лет. Да и во имя чего? Каких благ для себя и России мог ждать он от младенца-царя и его материрегентши, вошедшей в историю под именем Анны Леопольдовны - пугливой, анемичной девочки, игрушки чужих страстей? С Боттой Бестужев старый приятель, да что из того? Дружба и политика - вещи несовместимые.
Но хотя уверен он был в своей безопасности, почти уверен, вся эта возня Лестока вокруг Лопухиных вызывала в нем крайнее раздражение, иногда до бешенства доводила, а более всего бесила мысль, что треплют на допросах имя Бестужевых. Ах как нужен был ему совет брата, но Михайло Петрович отбывал наказание за грехи супруги Анны Гавриловны, сидел под арестом в своей загородной усадьбе.
Опальную золовку вице-канцлер не жалел, сама виновата. Один только раз, когда узнал он, что Анну Гавриловну поднимали на дыбу, дрогнуло его сердце, - да по силам ли такие муки слабой женщине и за что она претерпевает их? Двор ждет, что он, вицеканцлер, на колени бросится перед государыней: «Защити, молАнна Бестужева просто дура - не преступница! Хочешь наказать - накажи, но не мучай!»
Однако он быстро справился с этим непривычным для себя чувством-угрызениями совести. «Бросание на колени есть безрассудство, - сказал он себе, - в политике сердце - плохой советчик. Участь родственнице я вряд ли облегчу, а с государыней отношения могу попортить!»И запретил себе сердобольно думать об Анне и опальной беглой дочери ее.
Но за следствием по делу Лопухиных и Анны Бестужевой он внимательно следил, знал все до тонкости. В этом немало помогал ему «черный кабинет»- тайная лаборатория для перлюстрации иностранной корреспонденции. Почт-директор Аш и академик Трауберг трудились над дешифровкой французских, английских, прусских депеш, переводя их с цифирного языка на словесный.
Французский посол Дальон писал в Париж к Амелоту: «Я ни на минуту не выпускаю из виду погубление Бестужевых. Господа Лесток и генеральный прокурор Трубецкой не менее меня этим занимаются. Князь Трубецкой надеется найти что-нибудь, на чем можно поймать Бестужевых, он клянется, что если ему это удастся, то уже он доведет дело до того, что они понесут на эшафот головы свои».
Бестужев скрипел зубами, читая депешу Дальона: «Пишите, негодяи, ищите, убийцы… Если и можно меня на чем-то поймать, так это на старых делах. А старые дела мало кому известны».
Дело двигалось к развязке, и наконец! девятнадцатого августа учрежденное в Сенате генеральное собрание положило сентенцию:
«Лопухиных всех троих и Анну Бестужеву казнить смертию - колесовать, вырезав языки».
Как свидетельствуют протоколы собрания, один из сенаторов высказал такое сомнение: «Достаточно придать виновных обыкновенной смертной казни, так как осужденные еще никакого насилия не учинили, да и российские законы не заключают в себе точного постановления на такого рода случаи относительно женщин, большей частью замешанных в этом деле».
На это принц Гессен-Гамбургский возразил: «Неимение писаного закона не может служить к облегчению наказания. В настоящем случае кнут да колесование должны считаться самыми легкими казнями».
Сентенцию, кроме светских лиц, подписали архимандрит Кирилл, суздальский епископ Симон и псковский епископ Стефан.
Имена Алексея Бестужева и брата его Михаилы в сентенции не упоминались. Это была уже победа. Теперь сентенцию передадут государыне, и она вынесет окончательной приговор, на это уйдет неделя, от силы две - все… конец, можно будет вздохнуть спокойно. И тут вдруг новость!
О том, что кто-то проник в бестужевский тайник в московском дому, узнал вначале Яковлев, его секретарь, человек верный, пронырливый и умный до цинизма. Каждый месяц вице-канцлер платал ему сверх жалованья весьма солидную сумму денег, на «булавки», как говорил секретарь. Этими «булавками», как бабочек в коллекцию, нашпиливал Яковлев в свою книгу нужных людей, кого подкупом, кого угрозой. Один из таких «нашпиленных»и шепнул про похищение бумаг. Шепоток стоил дорого - человек был агентом Лестока.
Яковлев знал, что это за бумаги - часть старого архива, непонятно как осевшего в Москве. Сколько раз упреждал он Бестужева, что опасно держать важные документы в старом дому, где одна прислуга обретается! Бестужев соглашался - да, надо забрать, но шагов никаких не предпринимал и секрет письмохранилища Яковлеву не открыл, считая, видимо, что даже столь преданный человек не должен знать некоторых подробностей его биографии. Вот и доупрямились…
Оберегая покой вице-канцлера, а может, опасаясь его гнева, Яковлев решил не сообщать о пропаже до тех пор, пока не выяснит подробности дела. Но подробностей было на удивление мало, и если поделился лестоков агент какой информацией, то это были только слухи, не более. Кажется, архив должны были везти в Париж, но это не точно, может, только говорили про Париж, а похитили его как раз для Петербурга. Кто вскрыл тайник, кому передали бумаги - ничего не известно.
Как раз в это время посыльный привез из Москвы письмо, писанное под диктовку старой ключницы. Ключница состояла когда-то в кормилицах: странно, и вице-канцлеры бывают младенцами, - поэтому занимала особое положение в доме. Теперь она писала прямо Бестужеву, называла его «князюшкой», «светом очей», молилась о здравии его и высказывала большое беспокойство - кто защитит теперь барское добро, поскольку «ирод, Ивашка Котов, от службы ушел самочинно и исчез без уведомления, а дом без управы - голый, а в первопрестольной тьма разбойников».
Ивана Котова Яковлев знал очень некоротко. Он появился в доме Бестужева много раньше Яковлева, еще в Гамбурге, он служил в русской миссии в писцах, потом за какую-то провинность попал в опалу, но исправился и был назначен в дворецкие, или, как он говорил, в экономы. Где-то в Москве, в артиллерийской или навигацкой школе, служил брат Котова, но, как знал Яковлев, особой дружбы промеж них не было. Иван Котов был человеком нелюдимым, мрачным, все-то он Россию ругал: не умеют-де в ней жить по-человечески. Прислуга его ненавидела не только за вздорный, заносчивый характер. Поговаривали, что он, тьфу-тьфу, - нехристь, в православные храмы не ходит, а в католические заглядывает.
И вот этот Иван Котов исчез, как в воду канул. Не надо быть семи пядей во лбу, чтобы понять, кто навел парижских агентов на бестужевский тайник. Теперь можно поставить в известность самого Бестужева. Яковлев решил, что это лучше сделать не в канцелярии, а вечером за ужином. Роль собутыльника не была новой для секретаря, Бестужев любил напоить его да послушать, что он там бормочет, сам же при этом не хмелел, только розовели щеки да влажным блеском загорались глаза. К слову сказать, и Яковлев был стоек к хмелю, а если и играл роль опьяненного, то отчего не угодить хозяину?
- Смею сообщить вам об одном крайне неприятном событии, - так начал Яковлев свой доклад, отодвигая на край стола пятую порожнюю бутылку «Бордо».
Бестужев застыл, глянул на секретаря волком и в течение всего рассказа так и просидел вполоборота, скрючившись в кресле. Яковлев изложил все по возможности кратко, внятно и бесстрастно.
- Та-ак, - сказал Бестужев и неожиданно икнул. - Гадость какая, - добавил он тут же, - дай воды.
Яковлев налил из кувшина воды и с испугом смотрел, как хозяин пьет, борясь с икотой. Никогда он не икал от хмельного, видно, это'страх натуру скрутил.
Бестужев вдруг вскочил и пошел вдоль гостиной, оглядывая, словно в незнакомом доме, обои, картины, поставец с драгоценной посудой. Секретарь знал, что если начал он бегать по комнате, значит, размышляет, пытается все мысли собрать в кулак.
- Тебе не кажется, что вот этот, - он остановился у мраморной фигурки пьяного Силена, - похож на Лестока? Медик… Мясник! - крикнул он вдруг пронзительно. - С каким наслаждением он вскрыл бы мне вены! Но пока я жив… - Голос вице-канцлера сорвался, напряглись синие вены на шее, рот кривился от невозможности выкрикнуть гневные слова, - пока я жив… - повторил он сдавленно и, сложив кукиш, тыкнул им в пьяные глаза Силена. - Вот тебе моя жизнь! Вот тебе Россия! Подавишься…
Силы оставили его, и он рухнул в кресло, нервно оглаживая ходящие ходуном колени. Яковлев почтительно стоял у стола, боясь поднять глаза.
- Теперь слушай, - сказал Бестужев на удивление спокойным и деловым тоном. - По всему видно, что пока моего архива у Лестока нет.
Яковлев кивнул, Бестужев понял главное.
- Значит, воровство это - шетардиевы козни, - продолжал Бестужев. - Если бумаги уже в Париже, то нам их там не поймать. А может, еще и не в Париже, - добавил он и усмехнулся, - во всяком случае, след мы их отыщем.
- Перлюстрация всей переписки, тщательная… - добавил Яковлев скорее тоном утверждения, чем вопроса.
- А нам надо подумать, как доказать, что оный архив… ты понимаешь?.. фальшивка. - Бестужев безмолвно пожевал губами. - Но об этом после… А пока - скажи, есть ли у тебя верный человек в Тайной канцелярии? Да чтоб не жулик, чтоб не пил, да чтоб честен, и чтоб постарался не за звонкую монету, а за дела отечества. - Он усмехнулся невесело, словно сам не верил, что сей безгрешный ангел может существовать в стенах Тайной канцелярии.
- Такой человек у меня есть, - сказал Яковлев твердо.

Предыдущая страница 21 Следующая страница


Трое из навигацкой школы 22

2

День у Василия Лядащева выдался неудачным.
Во-первых, вместо ожидаемых из Москвы от дядюшки Никодима Никодимыча денег пришло пространное письмо, в котором граф
описывал очередную, найденную для племянника невесту, на этот раз вдову, и не просто советовал жениться, а брал за горло и предупреждал, что «с первой же оказией пришлет оную кандидатку в Петербург».
«… Хочу тебе паки напамятствовать, что бедны мы с тобой, и от всего прежнего фасону остался только титул да герб, мышами порченный.
И пребываю я в таком рассуждении: хоть дама сия не больно крепка умом и до танцев, музыки и сплетен большая охотница, да все можно стерпеть, понеже она еще в девках богата была, а после смерти мужа, подполковника Рейгеля, и вовсе стала ровно Крез какой и связи имеет немалые…»
Лядащев задумчивым взглядом окинул свое жилище. Стены, мебель, сама одежда пропитались едким, неистребимым запахом плесени. Потолок пробороздился еще одной трещиной, и достаточно самого малого дождя, чтобы она начала сочиться влагой. Скоро сентябрь… И опять тазы и ведра на полу, и звонкая капель, и звук падающей штукатурки.
«… а сынок у нее семи годков, весьма смышлен, так что можно тебе в продолжение потомства не трудиться, - все за тебя уже сделано».
- Не хочу вдову, - громко сказал Лядащев и прислушался - вторая неприятность этого дня уже поднималась по лестнице, пыхтя от одышки. Хозяин Штос собственной персоной… Полчаса тягомотного разговора про погоду, дороговизну, ностальгию, и, наконец, с притворной ужимкой смущения (Штос хорошо знал, кто у него квартирует): «Только деликатность, господин Лядащев, а не забывчивость, мы, немцы, никогда ничего не забываем, в отличие от вас, русских, так вот - деликатность мешает напомнить мне о долге…»
За квартиру не плачено полгода. Черт бы побрал этого немца!
- Я готов ждать сколько угодно, но не согласитесь ли вы, господин Лядащев, похлопотать… не столько похлопотать, сколько выяснить обстоятельства дела, касаемого племянника моего…
Кровь из носу, а денег этому борову надо достать. Не хочу хлопотать за твоего племянника!
- Мы еще поговорим об этом, господин Штос, а сейчас мне на службу пора.
Как только Лядащев представил себе свой служебный кабинетишко - тень в клетку от решетки на окне, скрипучую дверь, колченогий стол, который при самом деликатном прикосновении начинал трястись, как эпилептик, его охватила такая тоска и скука, что даже физиономия Штоса показалась ему не такой противной, а просто хитрой и нахальной.
- Нам, Василий Федорович, еще бумажки из юстиц-коллегии перекинули, - встретил Лядащева следователь. - Андрей Иванович сказали: «Почитай и выскажи свои догадки». Может, и сыщешь в этих бумагах что-нибудь касаемо лопухинского дела.
«Знаю, какие догадки нужны, - подум1ал Лядащев. - Коли сам Ушаков сказал - почитай да сыщи, то хоть из пальца высоси, хоть на потолке прочитай… Начальник наш шутить не любит. Дураку ясно, что копаете вы, Андрей Иванович, под вице-канцлера. Месяц возимся, а Бестужев все сух из воды выходит. И этим бумажкам тоже небось цена прошлогоднего снега. Тухлые бумажки-то… Потому мне их и подсунули. А потом нарекания - Лядащев работать не умеет!»
Лядащев снял кафтан, повесил на спинку стула, искоса поглядывая на две пухлые папки. Потом долго точил перья…
При первом, самом поверхностном осмотре содержимого папок, Лядащев понял, что догадка его верна - бумаги были никчемные. Все эти прошения, челобитные и доносы были писаны когда-то в Синод, долгое время пылились там в столах, испещрялись пометами на полях, залежались, потускнели, потом были переданы в Сенат и наконец легли на его стол.
Бумаги передали в Тайную канцелярию, потому что все корреспонденты украсили свои эпистолярные измышления обязательной фразой, различной у всех по силе и страсти, но единой по содержанию: такой-то «возводил хулу на бога и императрицу», то есть шел противу двух пунктов государева указа, первый из которых - будь верен идее, второй - будь верен правителю.
» Благоволил меня Господь объявить о лукавых вымыслах еретика Феофилакта, диакона церкви Тихона Чудотворца, что у Арбатских ворот. Еще когда пьянством беснующийся Феофилакт в храме образ Богородицы Казанской оборвал и носил с собой с ругательствами, вот тогда я и написал первую челобитную на него, еретика… «
Далее перечислялись мерзкие грехи заблудшего диакона и как бы вскользь упоминался амбар, которым завладел окаянный вероотступник. Автор челобитной грозился скорее сжечь оный амбар вместе с лошадьми, чем допустить» лукавого изверга» распоряжаться в амбаре, «… говорил Феофилакт про императрицу нашу некоторые непристойные слова и, мол, родилась до брака». Далее шел перечень непристойных слов. Письмо было без подписи.
- Дурак безмозглый, - проворчал Лядащев. - Помойное твое чрево! - И взялся за следующую бумагу.
Это был донос архимандрита Каменного вологодского монастыря на местного воеводу. Донос был написан на толстой, как пергамент бумаге, и украшен нарядно выписанной буквицей.
«… и вышли у нас большие неудовольствия вот отчего, - писал архимандрит, - землю, монастырю принадлежащую, обидчик отнял, материал, уготовленный для построек, взял себе и употребил свой дом строить, рощу подле архиерейского дома вырубил, сад выкопал и пересадил на свой двор, диакона и двух церковников велел отстегать прутьми до полусмерти».
Донос был какой-то бескровный, безучастно казенный, как опись конфискованного имущества. Весь свой пыл архимандрит вложил в последнюю фразу: «Не только своими противностями, коварством и бессовестными поступками мерзок сей столп государства нашего, а наипаче за богомерзкие слова и предерзкие разговоры, в которых яд свой изблевал на государыню нашу и весь христианский мир».
- Пересолил, дорогой, - усмехнулся Лядащев. - Если б воевода тот действительно «изблевал мерзкие речи», ты бы, голубь мой, цитировал их целиком, а не ходил бы вокруг и около. Я вашу натуру знаю.
Следующим шел донос окаянного воеводы на уже знакомого архимандрита Каменного монастыря. «Пусть доноситель со своей неправдой сам себе мерзок будет, а коли есть моя вина, то не прошу никакого милосердия, но бороните меня от наглой и нестерпимой обиды. Многие по его старости и чину верят ему, а ведь он плут…»
Не рубил воевода рощи, не крал бревна, не отнимал землю, битые церковники сами виноваты, понеже, шельмы, повадились купаться в воеводином саду. А монастырь свой архимандрит Сильвестр ограбил сам, церковные вещи продал, живет в непристойной монашеству роскоши, употребляя вырученные от продажи деньги на покупку вина.
- Побойся бога, воевода. Зачем старцу вино? - удивился Лядащев.
На этих обвинениях воевода не остановился и упрекнул архимандрита в поношении Синода: «… а поносил он Синод тетрадочками, книжечками и словесно старался вводить свое злосчастное лжеучение».
- Ой, воевода, тебе бы вовремя успокоиться. Какие книжечки, какие тетрадочки?
Дворянин Юрлов обвинялся приходским священником в потворстве раскольникам, пристрастии к псовой охоте на монастырских лугах, в дерзких потехах - стрельбе из малых мортир, трофеев турецкой войны, а далее… «предерзские речи, мерзкие поношения…»
- Голова от вас кругом идет, честное слово…
Штык-юнкер Котов жаловался на «болярина Че… кого»- фамилия была написана небрежно, а потом замазана, словно клопа раздавили, - мол, гайдуки князя беспричинное избиение по щекам учинили, а потом колотили по всем прочим местам.
С первой папкой покончено. Теперь выскажем догадки. Лядащев взял перо, обмакнул в чернила и аккуратно вывел на чистом листе бумаги: «Оные доносы и жалобы интереса для дела не представляют и надлежат считаться прекращенными за давностью лет». Стол отозвался на «догадки» хозяина мелкой, противной дрожью.
Лядащев посидел минуту с закрытыми глазами, затем вытащил жалобу штык-юнкера и еще раз внимательно прочитал. Как она попала в эту папку? При чем здесь Синод? В жалобе нет и намека на какие-нибудь церковные дрязги. И кто этот таинственный «болярин Че… кий»?
Странное письмо - ни даты, ни места, откуда писано. Стиль - бестолковый, словно Котов в горячке строчил.
«… о защите всепокорнейше молю! Состоял я в должности наставника рыцарской конной езды и берейторскому обучению лошадей отроков навигацкой школы, что в башне Сухарева у Пушкарского двора, но хоть и мала моя должность, тройной присягой я верен Государыне нашей, а не вор и подлец, как обидчик мой кричит. Потому как слово и дело, сударь мой, СЛОВО и ДЕЛО! Захватил меня тайно, когда я находился при исполнении государству нашему зело важных дел и много чего для пользы отечества сообщить имею. Теперь едем денно и нощно неизвестно куда с великим поспешанием, но не об удобствах размышляю, а паки единожды о сохранении живота своего…»
Навигацкая школа… Странное письмо. Лядащеву представился штык-юнкер Котов - тщедушный молодой человек со впалой грудью, в замызганном, как шкура бродячей собаки, парике, глаза голодные, затравленные…
Однако это глупость. Может, он и не такой совсем. Может, он толстый, ленивый и вороватый. Может, он этому болярину столько крови попортил (иначе с чего бы он захватил Котова тайно? ), что не только гайдукам позволишь «колотить по всем местам», а сам захочешь об него палку обломать. Хватит! Стоп… Что-то я не туда гребу… Дикость все это. Надоели…
Он положил письмо штык-юнкера в папку и пошел домой.
Вечерело… В окнах домов зажглись свечи, с залива дул свежий ветер, неся с собой запах болота, на опаловом небе рельефно, каждым листиком, вырисовывались ветки деревьев.
«В. Москву хочу, домой, - думал Лядащев. - Может, и правда жениться? И не обязательно на вдове, черт ее возьми… Есть прекрасная женщина, сама красота - Елена Николаевна. Правда, на нее Пашка Ягупов смотрит - не насмотрится. Но можно с Пашкой потягаться. Когда же я ее видел в последний раз? В июле… нет, в июне. Еще до всех этих лопухинских дел. А как поет Елена Николаевна! Ну, женюсь на ней, а дальше что?»
Фонарь около дома опять не горел. Хозяин соседнего кабака никак не мог договориться со Штосом, кто будет платить за конопляное масло. Штос заявлял, что не намерен по ночам освещать пьяные русские рожи, не по карману, мол. Хозяин кабака, или, как он называл свое заведение, аустерии, тоже был немец и не уступал соседу в бережливости и силе логического мышления, утверждая, что фонарь «несравненно ближе к дому Штоса», а потому пусть Штос и освещается.
«Напишу на вас, сквалыг, жалобу и отправлю самому себе, - подумал Лядащев, - мол, конопляное масло жалеют и ругают ругательски государыню нашу в полной темноте. Выжиги проклятые! Хотя проще самому конопляное масло купить, честное слово».
У палисадника дома Лядащев к своему удивлению заметил белую лошадь. Голова ее ушла в кусты, находя, очевидно, вкусным пыльную городскую траву, и только могучий круп и стоящий опахалом хвост были выставлен на всеобщее обозрение.
- Кто мог явиться ia этом одре? Просители, дьявол их дери! Он распахнул дверь.
- Вас ожидают, - раздался из темноты голос хозяйской дочки, потом кокетливый смешок, шорох юбки, и все стихло.
«Хоть бы лучину запалили, по-нашему, по-русски». - Лядащев ощупью поднялся к себе на второй этаж.
У окна смутно вырисовывалась чья-то сидящая на кушетке фигура. Лядащев зажег свечу, поднял ее над головой.
- Ба! Белов! Вернулся! Ну как, удалась поездка?
- Удалась.
- Что поделывает твой новый приятель Бергер?
- Стонет, - с неохотой отозвался Саша. - Он ранен.
- Неплохо. И впрямь, удачная поездка. А где мадемуазель Ягужинская? Я думаю, подъезжает к Парижу.
Лядащев внимательно посмотрел на Сашу, улыбнулся не то насмешливо, не то сочувствующе.
- Ладно. Ну их всех: Есть хочешь?
- Нет, Василий Федорович. Я к вам по делу.
- Я-то надеялся - в гости, - с наигранным сожалением сказал Лядащев. - Ну раз по делу, надо все свечи зажечь. Не люблю темноты. Даже, можно сказать, боюсь. Это у меня с детства. Меня дядя воспитывал - страшный скопидом. В людской было светлее, чем в барских покоях.
Он достал подсвечники, расставил их по комнате - на столе, на подоконнике, запалил свечи.
- Ну, рассказывай.
- Я должен передать как можно скорее Анне Гавриловне Бестужевой вот это. - Саша расстегнул камзол, запустил руку под подкладку и положил на стол ярко блестевший алмазный крест.
- Бестужевой? - усмехнулся Лядащев. - И как можно скорее? Он взял крест, всмотрелся в него и вздохнул тем коротким сдержанным вздохом, который словно спазмой охватывает горло при встрече с ослепительной красотой. При каждом движении руки камни вспыхивали новой гранью, посылая пучок света из своей мерцающей глубины.
- Эко сияет, свечей не надо, - пробормотал Лядащев, потом перевернул крест, прочитал мелкую надпись: - О тебе радуется обрадованная всякая тварь, ангельский собор, - и умолк.
Саша терпеливо ждал, но когда Лядащев вернул ему крест, тревожно спросил:
- Что же вы молчите?
- Нет, Белов. В этом деле я тебе не помощник, - строго сказал Лядащев и, видя, что Саша так и подался вперед, прикрикнул: Имя Бестужевой и вслух-то произносить нельзя! Имущество ее конфисковано в пользу: казны и крест этот будет конфискован.
Сам я доступа к Бестужевой не имею, и посредника тебе не найти. Совет мой - брось ты это дело.
- Вы предлагаете оставить этот крест себе? - спросил Саша запальчиво.
- Не ершись! Если Бестужева жива останется, то после экзекуции передать ей крест не составит большого труда. А в Сибири он ей больше чем здесь пригодится. Ссыльных у нас не балуют деньгами и алмазами.
- Я должен передать этот крест до казни, - сказал Саша твердо. - Сколько у меня времени?
- Дня четыре, может, неделя…
- Что ее ждет?
- Кнут.
- Можно подкупить охрану?
- Говори, да не заговаривайся! - повысил голос Лядащев. - Думай, с кем говоришь, прежде, чем спрашивать.
- Простите. Считайте, что этого разговора не было. Саша взял крест, старательно спрятал его за подкладку камзола, потом зажал ладони между коленями и замер, напряженно глядя на свечу. Лядащев искоса наблюдал за ним. «А мальчик повзрослел за эту неделю, - думал он. - Складочка меж бровей залегла. Прямая складочка, как трещина. Все морщится мальчик, губы кусает. Дался ему, дуралею, этот крест!»
- Василий Федорович, какие священники посещают заключенных? - спросил вдруг Саша.
«Он испытывает мое терпение», - мысленно скрипнул зубами Лядащев, но раздражения своего не показал.
- Александр, оставим этот разговор, - сказал он дружески. - Алмазы - не хлеб голодному, а если уличат тебя в сношениях с преступницей, то попадешь под розыск. Тебя в доме Путятина, считай, не допрашивали, а по головке гладили. Хочешь узнать, как быть подследственным? В России из-за поганого амбара шею человеку, как куренку, готовы свернуть, такую напраслину наговаривают, а ты сам в петлю лезешь. Кто дал этот крест тебе? - спросил он вдруг резко.
- Не будем об этом говорить.
- Да я и сам догадываюсь. Дочка грехи замаливает. Сама хвостом вильнула и, как щука, в глубину.
- Лядащев, не говорите о ней так! Как вам не стыдно? - Губы у Саши задрожали.
- Стыдно? А то, что девица Ягужинская жизнью твоей играет, это ты понимаешь? Стыдно! Я не сплю какую ночь… Я обалдел от человеческой подлости и глупости! Ладно, хватит. Скажи лучше, ты ведь учился в навигацкой школе?
- Да.
- Кто такой штык-юнкер Котов?
- Негодяй один, - насторожился Саша. - А что?
- Где он сейчас?
- Откуда я могу знать?
«Что-то мы вопросами разговариваем… А ведь смутился, мальчик-то… Или мне показалось?»
- А зачем вам Котов? - не удержался Саша. - Откуда вы знаете про нашего берейтора?
- А мы, брат, все знаем. - Лядащев подмигнул многозначительно.
- Ну, ну… - Саша посмотрел на него внимательно, в этом взгляде не было ни удивления, ни страха - одна тоска. Вся фигура его, в мятом камзоле, в пыльной, пропитанной потом рубашке с обвислыми манжетами, выражала такую усталость, что кажется, толкни его и он упадет и не сможет подняться без посторонней помощи.
Саша вышел из комнаты, не простившись. Лядащев выглянул в окно. Фонарь - о радость! - зажгли, и в мутном его освещении было видно, как Белов отвязал лошадь, тяжело перевалился через седло и медленным шагом поехал к пристани.
- Небось целый день в седле, - подумал Лядащев. - Не надо было на него орать. И Ягужинскую помянул я зря… Но ведь дурак, дурак! И вопросы у него идиотские, и ответы глупые. Вот так читаешь опросные листы бесконечных чьих-то дел и думаешь: «Что ж ты, глупый, говоришь-то? Мозги у тебя, что ли, расплавились? Тебе бы вот как надо ответить, тогда бы не было следующего вопроса. А ты, как муха в паутину… Вопрос - ответ, смотришь, крылышко прилипло, дернулся, не думая, быстро-быстро заговорил, а следователю только этого и надо, все лапки у тебя в паутине…»
Занимайся своими делами, Саша Белов. Но боже тебя избавь стать моим делом, моей работой. Сиди тихо, мальчик!
Лядащев дернул за шнур колокольчика. Хозяйская дочка, скрепя гродетуровой юбкой, явилась на зов. Губы сердечком, на взбитых кудрях белоснежный чепец.
«Может, на ней жениться? Отчего у немок такие бездумные фарфоровые глаза? Забот у них, что ли, нет? Впрочем, у меня, наверное, тоже фарфоровые глаза, хотя забот полон рот. Женюсь на ней, и будем весь день друг на друга таращиться…»
- Что прикажете, сударь?
- Кофею да покрепче…
- Кофий нельзя пить на ночь! У вас же бессонница.
Лядащев только кашлянул злобно.
«Бульотку надо завести. Буду воду на спиртовке греть. И никакая дура не будет учить, что мне пить перед сном».
Кофе, однако, принесли быстро. Служанка была новая, Лядащев никак не мог запомнить, как ее зовут, - Катерина, Полина, Акулина… Чашка, конечно, была с трещиной, но кофе горячий, крепкий.
Лядащев достал читаное и перечитанное дядюшкино письмо. Безумный старик! «… и мой совет учиняю тебе во мнении, что вызовет оная жениться у тебя, наконец, побуждение бросить должность твою, весьма нашему государству полезную, а по сути своей палочную и мерзопакостную».
Все, к черту, спать…
Но уже четвертая и, может быть, главная неприятность этого дня была на подходе. У дома Штоса остановилась неприметная карета, и из нее вышел друг далекого детства - когда-то тихий и умненький мальчик Павлуша, а теперь взрослый и хитрый Петр Корнилович Яковлев, секретарь всесильного вице-канцлера.

3

Ворота придворных конюшен были закрыты. Белов стучался вначале кулаком, потом заметил висящий на гвозде увесистый деревянный молоток и стал колотить им. Умерли они, что ли?
Под коньком ворот болтался, поскрипывая, фонарь на трех цепях. Прилипшие к стеклу лапки и крылышки насекомых сложились в причудливый рисунок, и при каждом порыве ветра казалось, что ухмыляющаяся рожа циклопа подмигивает Саше одиноким красным глазом.
Ворота наконец открыли. Саша задумчиво поискал глазами белую лошадь. Она стояла в кустах и деловито ощипывала реденькую траву кочковатого газона. Саша вздохнул, поднял голову, взбежал глазами на самый верх украшавшего ворота шпиля. На конце шпиля, изогнув шею в стремительном прыжке, взметнулся позолоченный конь. На таком коне доскачешь до счастья.
- Пошли, казенное имущество, - он ласково потрепал по шее белую лошадь. - На золотых конях нам не ездить. Ну, фыркни в ответ, мать Росинанта. Жалко с тобой расставаться. Если бы я стал гардемарином, в море ты бы мне очень пригодилась. Меня хорошо выучили рыцарской конной езде. Я поставил бы тебя на капитанский мостик, дал бы тебе сена, а сам взгромоздился бы верхом, чтоб сподручнее было обозревать океан. И сидел бы так, конным памятником всем глупцам и неудачникам.
Конюх внимательно осмотрел лошадь, проверил копыта, заглянул под седло и, бросив через плечо: «Принято», направился к стойлам.
- Слушай, друг, а лошади хорошо плавают? - крикнул вслед Саша.
- Лошади все делают хорошо, они не люди, - отозвался тот.
«Это ты мудро заметил, приятель. Объяснил бы ты мне еще, зачем Лядащеву понадобился Котов? Если донос на Алешку дошел по инстанции, не проще ли спросить у меня не про Котова, а про Корсака, друга моего? Эх, Белов… Как сказал бы этот мудрец, ты не лошадь, ты ничего не умеешь делать хорошо… ты не умеешь думать».
Саша направился на Малую Морскую улицу.
Дверь открыла Марфа Ивановна, всплеснула руками и закричала на весь дом:

Предыдущая страница 22 Следующая страница


23 Нина Сорокина

- Лукьян Петрович, батюшка! Сашенька воротился! Живой! Как иногда на ночной дороге, где свежо и сыро, волна теплого воздуха обдаст вдруг путника, дохнет запахом пшеницы и прогретого за день сена, так и на Сашу повеяло лаской и уютом этого тихого жилья.
Чистая баня, отмытые, пахнущие березовым листом волосы, вышитое полотенце. Потом стол с хрустящей скатертью, кружка в серебряной оправе, полная горячим вином с примесью пряностей, щедро нарезанные куски холодной оленины, купленной на морском рынке, и обязательная при каждой трапезе капуста.
- Ничего, ничего… - приговаривал Лукьян Петрович, глядя на грустное Сашино лицо и отмечая его отменный аппетит. - Пройдут эти заботы, - хозяин усмехнулся доброй улыбкой, - придут новые. Не горюй, голубчик… - И ни одного вопроса. Знал старик, что если водили ночью человека на допрос, то лучше его ни о чем не спрашивать. Молись богу да верь в справедливость его.
Утром Саша долго раздумывал, самому ли идти к Лестоку или ждать вызова, но все сомнения разрешились с появлением старого бравого драгуна, он щелкнул каблуками, сипло крякнул и сделал неопределенный жест рукой, который мог означать только одно - собирайся живо и следуй за мной.
Лесток был хмур.
- Где Бергер?
- Остался в особняке на болотах. Он ранен, ваше сиятельство, французом, которого я опознал.
- Так это был он… Где опознанный?
- Уехал, ваше сиятельство, - Саша пошевелил губами, считая, - еще в субботу уехал в карете вместе с девицей.
- Вот как? И девица была с ним? Анастасия Ягужинская? Бергер ничего тебе не передавал?
- Бергер передал. - Саша приободрился, щелкнул каблуками, - что каналья-француз чуть жизни его не лишил и что при первой возможности, как только чуть-чуть окрепнет, он сядет на лошадь и предстанет перед глазами вашего сиятельства.
- Так и передал? - Лесток пристально рассматривал Сашу. - Расскажи-ка поподробнее, что у вас там приключилось?
«Его интересуют бумаги, - подумал Саша. - Эти самые письма, о которых толковал Бергер. Говорить о них или не говорить?.. Проще будет, если я ничего не видел и не слышал». - И Саша повторил свой рассказ, добавив, что француз и Бергер имели длинный конфиденциальный разговор, который кончился дракой на шпагах.
- Ладно, иди, - сказал наконец Лесток. - Возьми за труды. В Сашину руку перетек жидкий кошелек, и он склонился в поклоне.
- Из Петербурга не выезжать! Ты мне понадобишься! Саша искоса взглянул в холеное лицо, на равнодушные глаза, на чуткие губы, которые в мгновение ока, по-актерски профессионально, могли придать лицу любое выражение, а сейчас были жесткими и брезгливо» надменными, и, пятясь, вышел из комнаты.
Лукьян Петрович встретил его фразой:
- А тебя здесь дожидаются.
- Кто? - с удивлением воскликнул Саша.
- Строгий господин… Иди в мой кабинет, там и потолкуете. Лядащев сидел за столом над листом бумаги, на котором колонкой были написаны слова. Саша глянул мельком, увидел, что все они начинаются с «Ч» прописной. Лядащев неторопливо перевернул лист, умакнул перо в чернильницу и нарисовал маленький знак вопроса, который обвел кругом, потом квадратом.
- Садись. Мы с тобой не договорили вчера, - начал он дружески.
Саша с надеждой посмотрел на Лядащева, сейчас он скажет про крест, но тот стал задавать вопросы, и вопросы эти подняли волну смятения в Сашиной душе.
- Ты навигацкую школу кончил или в отпуску?
- В отпуску, - уверенно соврал Саша, не говорить же - в бегах.
- А когда ты уезжал из Москвы, берейтор этот ваш, Котов, в школе был? Я хочу сказать, он никуда не уехал? - Лядащев спрашивал, неторопливо расчерчивая лист бумаги, не поднимая на Сашу глаза.
- Как раз три последних дня я его не видел. Это было… - Саша назвал дату.
- У вашего Котова брат был. Ты не встречал его в школе?
- Брат? У Котова? Да разве у таких бывают братья? - едко рассмеялся Саша. - Я думаю, у него родителей-то не было, от крапивного семени вывелся в паутине, а вы… брат.
- Скажи, а фамилия… ну, скажем, Черемисинов, тебе ничего не говорит? А Черкасовы? А Черкасский?
«Так вот какой у него был список, - подумал Саша, глядя на исписанный кругами и ромбами лист. - Господи, так ведь это допрос. Самый что ни на есть допрос!» Что-то противно булькнуло у него в животе.
- Если что узнаешь про Котова, будь другом, сообщи мне. Хорошо?
- Очень хорошо, просто замечательно, - с готовностью, но несколько отвлеченно согласился Саша.
- Ты сейчас у Лестока был? - круто переменил Лядащев тему разговора.
- У Лестока…
- Ну и что?
Саша пожал плечами и вынул из кармана кошелек.
- За поездку?
- Угу.
- А зачем ты вообще ездил? И куда?
Саша подробно описал дорогу, охотничий особняк, Бергера, сторожа, драку…
«Куда клонит он? - мучительно размышлял Саша. - Кто ему нужен - я, Котов или он к Алешке на мягких лапах подбирается?
Рисуйте, Василий Федорович, я скорее язык себе откушу, чем сболтну лишнее».
- Понятно. Ты ездил опознать француза де Брильи и опознал. А Бергер зачем ехал?
- Наверное, за Ягужинской, - подумав, сказал Саша. - Она ведь была под следствием. - Отвечая так, Саша был спокоен, Анастасия была уже недосягаема для Тайной канцелярии.
- Скажи, а про некие бумаги… или, скажем, письма… там разговора не было? - Лядащев оторвался от рисунка и внимательно посмотрел на Сашу.
- Нет, Василий Федорович, при мне не было.
«Ах, как хорошо, как спокойно я ответил! Не отрепетируй я все это у Лестока да по тем же пунктам, оплошал бы, пожалуй. Ишь, как взглядом буравит… Допросы вы умеете вести, господин Лядащев! И что это за бумаги такие, что вы все на них помешались? Не мешало бы узнать…»
Еще несколько вопросов, так… вроде бы безобидных - как выглядит де Брильи да отчего вспыхнула драка - и Лядащев, спрятав исчерченную бумагу в карман, поднялся. Уже в дверях он, словно вдруг вспомнил, обронил неожиданную фразу:
- Тебя Пашка Ягупов зачем-то разыскивал. Говорит, увидишь Сашку, пусть приходит сегодня на маскарад.
- Маскарад? Где?
- Наверное, рядом у Имбера. Вон у твоего хозяина «Ведомости» лежат. Там все написано.
Как только Лядащев ушел, Саша схватил газету. «Надо искать отдел объявлений. Та-ак…» Продается беспорочная бурая лошадь… Привет от белокурой Марии… » Продается за излишеством женщина тридцати лет «. А ты бы написал» за скверный характер… «Это не то…» Оставлены в забытии в зимнем дворце английские золотые часы… «Дурак безмозглый… Ага, вот!» В бывшем доме графа Ягужинского, что на Малой Морской улице, имеет место быть маскарад, где и всякое маскарадное платье за умеренную цену найти можно «.
- В доме Ягужинского! - воскликнул Саша. - И действительно сегодня.
- Пойди, друг мой. Попляши. Погрей душу и тело, - раздался голос Лукьяна Петровича, который неслышно вошел в комнату и встал у Саши за спиной.
Маскарады в описываемое время были любимым развлечением петербургской публики. Тон задавала сама государыня. Двор веселился изысканно и бесшабашно. Из Парижа и Дрездена присылались описания праздников с подробными рисунками убранства залов и садов, с программами театрализованных представлений. Куртаги, балы, банкеты, комедия французская, итальянская и русская. Чем только не забавлялся двор? Но самым любимым видом увеселения был маскарад. В зимнем дворце Елизавета завела обычай, вернее даже сказать, повинность, не всегда желанную - все, имеющие доступ ко двору, обязаны были являться в маскарадные вторники. За неявившимися посылались гофкурьеры и чуть не силой везли в маскарад, а если кто проявлял упорство, то облагался штрафом в размере пятидесяти рублей. Болен не болен, покойник ли в доме - плати.
Иногда маскарады оборачивались еще большей неприятностью. Государыня любила шутку и нередко появлялась на праздниках в мужском платье, которое отнюдь ее не портило, а подчеркивало стройность ног и тонкость талии. В такие вечера статс-дамы и гоф-фрейлины, хоти не хоти, а следовали примеру императрицы, затягивали на тучных бедрах кюлоты, выставляя на всеобщее обозрение слишком полные, или хуже того слишком худые, ноги. Но мужчинам было не до насмешек. Они должны были исполнять роль дам и, чувствуя себя пугалами огородными, шутами гороховыми, мерили залу маршевым шагом, наступая друг другу на шлейфы, опрокидывая кресла обширными фижмами. Музыка, танцы и вино, вино…
Столь велик был интерес к маскарадам, что иногда на праздники для дворян пускали купечество. Понадобился специальный царский указ, чтобы остановить поток желающих приобщиться к дворянской потехе.» Надлежит в маскарад ездить не в гнусном платье, - гласил указ, - в телогреях, полушубках и кокошникак не ездить «. Люди делились на категории, и каждому надлежало ояе ваться соответственно - кому» в цветном «, кому» в богатом «. Дамы должны были приезжать в» доминах с боутами»и быть «на самых - самых малых фижменах, чтобы обширности были малыя». Пилигримские, арлекинские и непристойные деревенские костюмы были запрещены.
Вечером, сияя отутюженным кафтаном, чувствуя подбородком приятную жесткость накрахмаленного жабо, Белов подошел к дому Ягужинского.
На Малой Морской улице царила полная неразбериха. Несчетное множество колясок, портшезов, желтых извозчичьих карет заполнило узкую улицу. Испанки, венецианки, Дианы-охотницы в смелых хитонах, средневековые дамы в колпаках с кисеей - все трещали веерами, смеялись и кокетничали с испанцами, венецианцами, марсами и средневековыми маврами. И всем им, охрипнув от усердья, невзрачного вида человечек повторял: «Через четыре дня, господа! Произошла ошибка. Четырьмя днями позже, сударыня! Сегодня пост, господа, таков указ государыни…»
«Чушь какая, - подумал Саша. - Понятно, что маскарад запрещен. Но зачем говорить, что сегодня пост да еще по указу государыни? Уж не связано ли это с казнью заговорщиков? Значит, мне осталось четыре дня?»
- Белов! - вдруг крикнул кто-то. Саша оглянулся и узнал Бекетова. - Иди сюда, я тебя представлю.
Прокладывая себе путь локтями, Саша протиснулся к поручику и увидел рядом с ним миловидную блондинку в голубом плаще.
- Елена Николаевна, оч-ч-аровательная амазонка Петербурга, Она поет, как дрозд, как флейта. Мы устраиваем маскарад дома. Тебя зовут в гости, Белов.
- Спасибо, сударыня. - Саша учтиво поклонился. - Для меня это великое счастье, но я рискну ответить отказом. Этот вечер не принадлежит мне. Я должен встретиться с неким господином.
- В моем доме будет и Павел Иванович Ягупов. - Амазонка воткнула в петлицу Саши пунцовую розу и засмеялась, как бы говоря:
«Я все про вас знаю».
- Я ваш гость и пленник, сударыня. - И Саша коснулся губами ручки Елены Николаевны.
Очаровательная амазонка жила на берегу Фонтанки в одноэтажном деревянном особнячке - восемь окон по фасаду, посередине дверь с полукружьем окна над ней, крутая двускатная крыша и две беседки по торцам.
Когда-то таких усадеб было в России около тридцати. Петр, желая, чтобы его любимый город был застроен по европейскому образцу, велел архитектору Трезини разработать проекты домов для «именитых, зажиточных и подлых». За двадцать лет пожары, наводнения и перестройки уничтожили большее количество этих образцовых зданий, и усадьба Елены Николаевны являла собой последнее напоминание о типовой застройке царского Парадиза.
Общество собралось исключительно мужское. Был здесь артиллерийский офицер, говорливый и шумный, послушав его минуту, каждый мог создать себе» впечатление, что артиллерия существует только для того, чтобы грамотно, с толком и красотой устроить праздничный фейерверк. Был капитан-пехотинец, носивший противу устава усы, чем немало все забавлялись. Был вюртембергский немец в форме поручика Измайловского полка, застенчивый и доброжелательный юноша. Он весь вечер тихо сосал бургундское и, словно извиняясь за свою истовую службу Бахусу, время от времени склонялся к капитану и произносил немецкую пословицу, чтонибудь вроде «Ohne schnaps ist einem die Rehle zurocken», тут же переводя ее на русский: «Без водки сухо в глотке», и опять принимался за бургундское. Был геодезист, окончивший когда-то навигацкую школу. Он держал Сашу за рукав и с восторгом вспоминал знакомых преподавателей.
Душой компании была, конечно, Елена Николаевна. Она пела, танцевала. Музыкальный ящик без умолку повторял одну и ту же серебряную мелодию, газовый шарф летал по комнате. Бекетов был прав, голос ее напоминал нежные звуки флейты. Песни в большинстве своем были малороссийские, страстные. «Черные очи, волнующий взгляд…»- пела Елена Николаевна и ударяла по струнам гитары красивой, не по-женски крупной рукой.
Ягупов появился внезапно и остановился в дверях, обводя глазами веселую компанию. Встретившись взглядом с Беловым, он сказал:
- Леночка, голубушка, нам бы поговорить… Елена Николаевна обняла Ягупова за плечи.
- Иди в угольную гостиную. Там вам никто не помешает. Мамаша спит. Сашенька, захвати свечу.
Белов пошел вслед за Ягуповым. Комната, которую хозяйка назвала угольной гостиной, не соответствовала своему названию ни первым, ни вторым смыслом: она располагалась не на углу и походила более всего на кладовую для отжившей свой век мебели:
громоздких лавок, поломанных стульев. Окна этой странной комнаты выходили на оранжерею в тенистом саду. Стекла парников, освещенные луной, казались замерзшими лужицами, и Сашу охватило ощущение полной нереальности происходящего, словно он вступил в другое время года.
Ягупов подошел к окну и, прикрыв свечку рукой, будто опасаясь, что за этим робким огоньком кто-то наблюдает из сада, сказал шепотом:
- В Петербурге поговаривают, что тебе надо передать кой-чего в крепость Бестужевой.
- Что значит «поговаривают»? - испугался Саша.
- А то, что я тебе могу в этом способствовать. Надьку мою из крепости выпустили три дня назад. Она-то и рассказала, что навещает заключенных в крепости некая монахиня, в прошлом княжна Прасковья Григорьевна Юсупова.
Имя это ничего не сказало Белову. И только много лет спустя, когда он стал завсегдатаем самых богатых салонов Петербурга, Парижа и Лондона и узнал историю княжны Юсуповой, он поблагодарил задним числом судьбу за то, что она так безошибочно и точно призвала на помощь эту замечательную и мужественную женщину.
Отец княжны Прасковьи, Григорий Дмитриевич Юсупов, в тридцатом году в царствование Анны Иоанновны умер с горя, когда его друзей отвели на плаху. Прасковью Григорьевну ждала опала, и она решила волшебством разжалобить сердце государыни. Чары не подействовали, княжну за колдовство сослали в Тихвинский монастырь. Прасковья была строптива, в монастыре ругала государыню, жалела, что на престоле не Елизавета, поносила Бирона и попала по доносу служанки в Тайную канцелярию. Секли ее и кошками и шелепами, сослали в Сибирь во Введенский девичий монастырь и насильно постригли. Но и там она была «бесчинна», как писали в доносах, монастырское платье сбросила, уставу обители не подчинялась и новым именем - Проклою - называться отказывалась. Опять секли, учили уму-разуму.
Когда на престол взошла Елизавета, Юсупова стала вольной монахиней, но не только не надела старого платья - светского, а сменила рясу и камилавку на куколь, добровольно став великосхимницей, чтобы хранить беззлобие и младенческую простоту.
Смысл своей жизни нашла сестра Прокла в помощи осужденным преступникам. Она не вникала, за что осужденный будет бит и пытан - за убийство ли, за кражу или за «поношение и укоризну русской нации». Она помнила боль в разодранной до костей спине, и все заключенные были в ее глазах не преступниками, а страдальцами. Государыня Елизавета сквозь пальцы смотрела на то, что Юсупова дни и ночи проводила в тюрьмах, считая княжну невменяемой, почти святой.
Но всего этого Белов не знал и, вспомнив предупреждения бдительного Лядащева, спросил:
- А ей можно верить?
- Если и ей верить нельзя, то само слово «вера» надо позабыть. Крест с тобой?
- Я цепочку к нему приделал. - Саша торопливо расстегнул камзол, снял с шеи крест. - Ума только не приложу, откуда вы узнали. Неужели Лядащев?
- Кто ж еще? - Ягупов вздохнул и, не глядя, засунул крест в карман кафтана.
- А как ваша сестра себя чувствует? - решился спросить Саша.
- Плохо она себя чувствует. Отвратительно. Ей в ссылку, а мужу, стало быть, деверю моему, - плеть и в солдаты. Такие, брат, дела…
- За что его?
- Знать бы где падать, соломки бы постелил. Ну, я пошел. У выхода Елена Николаевна задержала Ягупова:
- Паша, что грустный такой? Побудь с нами…
- Леночка, душа моя. - Ягупов вдруг по-детски радостно улыбнулся, - служба… И потом не могу я видеть, как все эти мухи, - он мотнул головой в сторону гостиной, - над тобой вьются. Коли останусь хоть на полчаса, непременно с кем-нибудь подерусь. Ты ж сама знаешь.
Елена Николаевна засмеялась.
- Но завтра непременно приходи. Непременно! Ждать тебя буду. Ягупов вытаращил глаза, отчаянно закивал и, стукнувшись о притолоку головой, вышел.
Хмельная компания меж тем заскучала без хозяйки, и мужчины по одному стали выходить в сени, наперебой предлагая пойти гулять. Геодезист с пехотинцем предлагали пойти в сад Итальянского дворца, расположенного рядом с усадьбой, но потом все решили, что самое лучшее - прогулка по воде.
- На Фонтанку, господа! - воскликнула прекрасная амазонка. Откуда-то появился богато украшенный рябик, на сиденьях под навесом лежали бархатные подушки и гитара.
- За весла, господа офицеры…
Подвыпивший немец, садясь в рябик, чуть не упал в воду и, словно застыдившись, шепнул в ухо пехотинцу:
- Я совсем трезвый. У немцев крепкий голова!
- Jn linen Narrenschadel findet seldst der Rausch reinen Eingangnote 21, - бросил вдруг не сказавший за весь вечер ни слова пехотинец. Немец беззлобно захохотал:
- А я не знал эту пословицу. Как там… Повтори.
- Ну тебя к черту, - проворчал пехотинец.
- Я не глупый, я веселый,.. - убеждал немец, прижимая руки к груди.
- Белов, ты с нами? - крикнул Бекетов.
Елена Николаевна не дала Саше ответить.
- Конечно, с нами. Он мой паж! - И шепнула юноше в ухо: - У вас все уладилось?
Рябик неслышно плыл по воде. Елена Николаевна пела. Газовый шарфик трепетал на ветру, как вымпел.
«А жить-то хорошо, - думал Саша. - Прав Лукьян Петрович, ушли заботы этого дня, пришли новые. Может, Никита приехал, надо бы наведаться по адресу. Никита должен знать, где Алешка. Никита всегда узнает такие вещи раньше меня. И не думать сейчас о Лестоке, о Котове… Ах, как поет эта амазонка! Анастасия, сердце мое, прости, что мне хорошо. Я прос-ю поверил, что мы встретимся…»
В этот поздний час Лядащев сидел в своей комнате, на столе горело пять свечей, перед ним лежал уже знакомый нам список.
- Боляре на Чер… Чер… черт бы вас, - шептал Лядащев. - Черевенские - захудалый дворянский род. Это не то… Чернышевы - этих много, здесь тебе и графы, и князья… Черкасские - этих тоже пруд пруди…
Он оттолкнул от себя лист бумаги. «А что он мне может сообщить, этот Котов? Разве что бестужевские бумаги передал ему брат, а этот неведомый» Чер. - . ский» их похитил, и Котова заодно прихватил… Нет, не то… Ты болван, Василий Лядащев! Думай же… О чем? Скажем, о Сашиной поездке с Бергером. Может, он мне не все сказал? В глупую голову и хмель не лезет. Во всяком случае глаз с этого прыткого юноши спускать нельзя. Слишком он часто и неожиданно возникает в горячих местах… «

4

Карета свернула на Большую Введенскую улицу. Над черепичной крышей старого гостиного двора, как и прежде, кружились голуби, в лавках суетился народ, шла бойкая торговля суконными и сурожскими тканями, золотом, серебром, книгами… Когда-то здесь мать купила ему» Историю войн Навуходоносора «. Книга была так велика, что он смог пронести ее сам только десять шагов.» Отдай Гавриле, милый, - со смехом сказала тогда мать. - Эта книга еще тяжела для тебя «. - -» Мы понесем ее вместе «, - ответил Никита, не выпуская из рук драгоценную книгу. Так они и шли до самого дома, неся» Историю войн «, как тяжелый сундук.
Собор… Церковная ограда скрылась за кустами сирени, и можно было только угадать, где находится тот лаз - овальная дыра в чугунной решетке, - через которую он мальчишкой пробирался на берег Невы, чтобы издали наблюдать за каменными бастионами и куртинами Петропавловской крепости.
Зеленый приземистый дом священника, сад, дальше полицейекая будка у фонарного столба, поворот… и он увидел родительский дом.
Въезжающую карету заметил кто-то из дворни, запричитали, заохали голоса, и на крыльцо проворно вышел дворецкий Лука.
- С приездом, батюшка князь, - и глубокий поклон в землю.

Предыдущая страница 23 Следующая страница


Трое из навигацкой школы 24

- Все ли в добром здравии? - Никите хотелось расцеловать старого дворецкого.
Лука еще раз поклонился и, ничего не ответив, прошел в дом. Дворня кинулась разгружать карету. Гаврила засуетился:
- Тихо, тихо! Здесь стекло. Здесь реторты, здесь… Да не рви веревки-то! Осторожно развязывай! Это ко мне. Это к барину. Это ко мне… это тоже мое…
- Лука, где отец? Почему он меня не встречает?
- Уведомление их сиятельству о вашем приезде уже послано.
- А где Надежда Даниловна?
Лука строго посмотрел на Никиту и сказал торжественно:
- Их сиятельства князь с княгиней сменили место жительства и обретаются теперь в новом дому на Невской першпективе. Мне ведено передать, что дом этот - ваша собственность.
- Вот как? - Никита с недоумением осмотрелся, словно увидел впервые эту гостиную. Она сияла чистотой, нигде ни пылинки. Начищенные подсвечники пускали солнечных зайчиков на стены. Мебель, знакомая с детства: круглый, инкрустированный медью, столик на точеных ножках, резные голландские стулья, горка с серебряной посудой.
Радоваться или печалиться такому подарку? Отец позаботился, чтобы он ни в чем не чувствовал стеснения. Своей щедростью он как бы говорил - ты вырос, ты имеешь право на самостоятельность, но за этими словами слышались другие - ты должен быть самостоятельным, живи один, ты сам по себе, у меня теперь другая семья…
К гостиной примыкала библиотека. Тисненые узоры на корешках книг образовали сплошной золотой ковер - до потолка, до неба. Отец не только оставил ему свою библиотеку, он купил массу новых изданий. Книги со всего света: Париж, Гамбург, Лондон… Спасибо, отец.
Никита поднялся на второй этаж. Спальня, туалетная, маленькая гостиная. Как напоминание, как вздох - вышивки матери на стене, а под ними крашеный синий ларец с игрушками: серый в яблоках конь с выдранным хвостом, пиратская галера, отец привез из Дрездена на рождество.
- Кушать подано, - раздался внизу голос Луки. Стол был накрыт в библиотеке. Старый дворецкий сам прислуживал за обедом. На секунду показался озабоченный Гаврила.
- Банку со спиртом разбили, Никита Григорьевич. Всю дорогу везли в сохранности, а при разгрузке разбили. И надумали, шельмы, полакомиться остатками. Ванька Косой себе рот до уха располосовал. Швы надо наложить, а у него на щеке пустулы. Запустили вы дворню, Лука Аверьянович. Рожи у всех немытые, у Саньки-казачка трахома…
- Иди, Гаврила, иди, - сказал Лука строго. - Самое время князю про болячки дворни слушать. Распустил тебя Никита Григорьевич по доброте своей.
Гаврила насупился и вышел, но скоро вернулся, держа в руке письмо.
- От их сиятельства, - и он с улыбкой протянул письмо барину. Никита сидел с протянутым бокалом в руке, а Лука стоял рядом и тонкой струйкой наливал в этот бокал токайское, но это не помешало старому слуге вырвать из рук Гаврилы письмо:» Так ли подают? «Он поставил бутылку на стол, распечатал конверт, положил письмо на поднос и протянул с поклоном.
Никита рассмеялся, одним глотком ополовинил бокал и начал читать.» Любимый друг мой, дорогой сын Никита Григорьевич! Зело сожалею, что встреча наша с тобой омрачена столь роковым событием. Тошно и скучно мне, друг мой! Уповаю только на бога, в нем ищу силы. С Надеждой Даниловной, маменькой твоей, от великой печали приключилась болезнь. Врач Круз велел ей поболее шевелиться, но она из дому не выходит, а проводит свое время в слезах и молитвах. Приезжай к нам завтра поутру. Любящий родитель твой… «
- Лука! О каких роковых событиях пишет мне батюшка? - вскричал Никита.
- Прошу прощения, Никита Григорьевич, что не уведомил сразу. Язык не повернулся убить вашу радость. Беда у нас… Братец ваш, Константин Григорьевич, десять дней назад скончаться изволили.
Пальцы Никиты, беспечно державшие бокал, свело судорогой, тонкое стекло лопнуло, и вино, мешаясь с кровью, потекло по манжету рубашки.
Гаврила быстро схватил одной рукой барина за запястье, а другой нырнул в карман его камзола, куда сам всегда клал платок:
- Mors omnibus communisnote 22, - сказал он с чудовищным акцентом и плотно обернул платком порезанную руку. - Омнибус, голубчик мой, коммунис. Что ж вы так-то… А?
Лука аккуратно собирал с полу осколки бокала.
Ночь Никита провел без сна в состоянии того странного оцепенения, когда становятся неподвластными мысли, поведение и чувства. По слабому шороху за дверью он угадывал где-то рядом Гаврилу.» Тоже не спит, - думал он с благодарностью. - Только бы не лез с успокоительными каплями «. Шорох затихал, и Никита тут же забывал про Гаврилу и опять возвращался к мыслям об отце. Он пытался представить себе его лицо и не мог, искал в лексиконе памяти слова сочувствия, утешения и не находил. Потом вдруг с удивлением обнаружил, что уже не лежит, а ходит по комнате, старательно измеряя шагами периметр спальни и считает вслух:
»… десять, одиннадцать, двенадцать… «
» Тьфу, напасть… О чем я думал? О людях… «Мысль о людях, не каких-то конкретных, знакомых людях, а о людях вообще, принесла неожиданное облегчение. Он представил себе огромный мир, населенный одинокими, несчастными, обездоленными… Но если он, тоже одинокий и несчастный, так понимает всех и сочувствует им, то значит есть кто-то в мире, который тоже жалеет его в эту минуту. И еще вспоминалась Анна Гавриловна и бумаги, отданные Алешкой. Завтра он поговорит об этом с отцом. Если посмеет.
Он вспомнил, как в детстве, наслушавшись рассказов про грешников в аду и жалея их всем сердцем, сказал матери:» Когда я вырасту, стану Христом. Я возьму на себя все грехи, и люди попадут в рай «.» Милый, так нельзя говорить, - ответила мать с улыбкой, - это большой грех. Человек должен отвечать только за себя. Нельзя посягать на боговы дела… «
» Господи, научи… Разве я мог предположить, что тревоги мои и беды разрешатся именно так? Я надеялся, что все как-нибудь устроится. Но не такой же ценой, господи… Неужели я так закостенел в своем эгоизме и черствости, что даже невинная детская душа… «- Никита поймал себя на мысли, что обращается не к Богу, а к покойной матери и даже слышит ее слова:» Милый, грешно так думать. Ты пожалей брата, пожалей… «
На минуту в памяти всплыло лицо Алексея, и он обратился к нему, словно Алешка не был игрой воображения, а стоял рядом.
- Неужели я живу только для того, чтобы вымолить любовь отца и стать законным князем Оленевым? - спросил он его. Алексей страдальчески сморщился и исчез. - Да что я в самом деле? Нельзя просто так вымолить чью-то любовь. Человеком надо быть хорошим, вот что…
На туалетном столике стоял кувшин с водой, приготовленный Гаврилой для утреннего обтирания. Никита припал к кувшину и пил до тех пор, пока не почувствовал, как в животе булькает вода. Тогда он лег, закрыл глаза:» Вот и легче стало… Надо просто жить… по возможности быть добрым, честным… «
Он представил себе, что уже написал замечательные трактаты, нарисовал полные глубокого смысла и красоты картины или, нет… он врач и может излечить любую хворь. Он спасет от смерти человека, над которым священник читает уже глухую исповедьnote 23. Кто этот человек? Нет, не отец, боже избавь… Он вдруг представил себя на смертном одре, и это не было страшно, потому что священником был тоже он сам, и врач, неслышно входящий в комнату… тоже он, Никита Оленев. Он был един в трех лицах - умирал, исповедовал и лечил. И это было прекрасно.
Никита заснул только на мгновение, так ему показалось, и вот уже утро и карета везет его в родительский дом на Невской першпективе.
Он пытался вспомнить, что очень важное и большое открылось ему ночью, и не мог, осталась только память короткого и мучительного счастья, которого он стыдился теперь.
Встреча с отцом произошла куда сдержаннее, чем ожидал Никита.
- Здравствуй, друг мой. - Князь без парика, в траурном платье казался ниже ростом, он стоял, опираясь пальцами о стол, и строго смотрел на сына.
Никита хотел броситься ему на шею, но оробел вдруг, ноги стали чугунными.
- Батюшка, примите мои… - Слезы заполнили глаза, и он, низко склонившись, поцеловал теплую, набрякшую венами, руку.
На минуту лицо князя смягчилось, жалкая улыбка смяла губы, уголки глаз опустились, как на трагической маске, но когда Никита поднял голову, перед ним стоял сдержанный подтянутый человек, любимый и недосягаемый.» Отец, скажи, как тебе больно… «
- Как успехи в школе?
- Хорошо, батюшка… - Никита слышал свой голос издалека, словно из соседней комнаты.
- Пойдем, Надежда Даниловна хочет тебя видеть, - и вздохнул, - такие у нас дела…
На лестнице, рассеянно сунув руку в карман, Никита наткнулся на пакет, тот, что отдал ему Алешка:» Это дело неотлагательное! Как только увидишь князя - сразу скажи. Понял? «
» Прости, Алешка… Погодят бумаги эти пару часов… Ну не имею права говорить сейчас об этом с отцом… «
Окна спальни были плотно закрыты войлоком, иконостас пылал свечами, пахло лампадным маслом и валерьяной. Черный креп, закрывающий зеркало, взметнулся при их появлении, и по блестящей поверхности пробежали тени, словно гримаса сморщила чье-то изображение. Надежда Даниловна в домашнем платье сидела боком на большой с балдахином кровати.
- Никита, мальчик мой! - Она протянула руки. Одеяло соскользнуло на пол, Никита бросился поднимать его, и сразу головой его овладели мягкие ладони, нежно погладили волосы, шею. - Ой, ой! - причитала она, с восторгом глядя на смущенного юношу. Ей показалось вдруг, что сын ее не лежит на кладбище, что он жив и успел за десять дней вырасти и возмужать, чтобы явиться к ней в новом обличье. - Какой ты красивый, - шептала она отвлеченно, - а мне сказали, что ты умер… Как глупо, боже мой…
- Наденька, ложись, - князь с испугом гладил жену по плечу, - успокойся, друг мой… Да где же Наталья? Где люди?
Горничная вбежала в комнату, сняла с волос Надежды Даниловны черный чепец и прижала к вискам смоченное в уксусе полотенце. Надежда Даниловна вздохнула глубоко, заплакала, потом откинулась на гору подушек.
- Прости, Никитушка. Я в своем уме. Сердце болит. Я сейчас на кладбище поеду. Не согласишься ли ты сопровождать меня? Поклонишься брату.
- Не рано ли, Наденька, ты затеяла столь дальнюю поездку? - обеспокоился князь.
- Мне уже лучше. - Она отерла лицо полотенцем, встала и, подойдя к Никите, пояснила: - До кладбища ехать долго. Мы похоронили Костю подле Александре-Невского монастыря. А ближе нельзя. Он рядом с твоей матушкой похоронен. Плиту и памятник еще не сделали, а ограда уже стоит - чугунная, красивая, на ней букеты и листья акантовые. Может, и ты с нами поедешь, друг мой? - обратилась она к мужу.
- Прости. Не могу. Занят.
- Твой отец через три дня уезжает в Париж, - пояснила Надежда Даниловна виновато. Никита вопросительно посмотрел на отца.
- У нас еще будет время поговорить, - сказал князь. - Поезжай на кладбище.
Карета тащилась медленно, как катафалк. Видимо, князь позаботился, чтобы поездка как можно меньше утомила княгиню. Никита чувствовал себя растерянным и смущенным. За два года, проведенных вне дома, он ни разу не вспомнил о мачехе. Он не хотел думать о ней только как о виновнице, пусть невольной, но виновнице его разлада с отцом. Но больше ему было не к чему привязать ее образ, он не знал ее ни плохой, ни хорошей, и она стала никем, пустым местом, даже рождение и смерть брата он видел только глазами отца. И вдруг вместо нереального, словно и не существующего человека он встретил прекрасную, измученную женщину, оказавшуюся неожиданно понятным и родным человеком.
Лицо княгини смутно белело через плотную черную вуаль, и нельзя было понять, смотрит она в окно, плачет или молится.
- Как изменился Петербург! Что это строят? - спросил Никита, стараясь отвлечь Надежду Даниловну от грустных мыслей.
- Где? На Фонтанной речке? - с готовностью отозвалась княгиня. - Здесь Аничкова слобода, а строят, кажется, палаты царские или нет… Графа Разумовского здесь дом строят. Архитектор иностранный, очень дорогой.
Проехали по зеленому мосту речку Мью. От зеленой же, крашеной набережной к воде шли узкие ступени. На последней ступеньке стояла баба в алом сарафане и полоскала белье. Усатый драгун, стоявший на карауле, успел подмигнуть Никите и опять уставился на обширные телеса прачки.
Потянулась серая линия заборов, фонарей стало меньше, мостовая сменилась пыльной проселочной дорогой. На веревках, натянутых меж берез саженой аллеи, трепыхались на ветру нижние юбки и простыни. Откуда-то раздался многоголосый собачий лай.
- Где это собаки лают?
- Царская псарня рядом. Полпути проехали, - отозвалась Надежда Даниловна. - А за забором - Слоновый двор. Так его все называют. Это зверинец царский. Дурное место. В Москве, говорят, провели слона по улице и появилась в городе страшная болезнь. Не к добру это - ночью мимо сонных людей слонов водить.
- Выдумки все.
- Ну и бог с ними, голубчик мой. Чего только не придумают. Никита, посмотри, - сказала она вдруг с интересом, - что это за люди там маршируют?
По улице шел гвардейский отряд. Барабаны выбивали дробь, тяжело прихлопывали пыль сапоги. За отрядом бежали мальчики, обыватели испуганно шарахались в стороны. Офицер махнул рукой, и барабаны замолкли на середине фразы. Гвардейцы остановились, хмуро переговариваясь вполголоса. Вперед протолкнулся худой человек и, натужно выкрикивая слова, начал читать царский манифест, в котором сообщалось, что третьего сентября сего года подле коллежских апартаментов будет учинена публичная экзекуция.»… Лопухиных всех троих и Анну Бестужеву высечь кнутом и, урезав языки, сослать в Сибирь… «
Боже мой, завтра казнь. А бумаги? Бумаги, что передал Алексей. Поздно… Боже мой, поздно… Бедная Бестужева.
» Милосердие наше, принятое с наичувствительным удовольствием, будет принято не только осужденными, но и их фамилиями… «
- О чем они говорят? - Надежда Даниловна пыталась сосредоточиться, но хриплый голос чтеца был невнятен, и она разбирала только отдельные слова.
- Завтра казнь, - сказал Никита.
- А… - Она откинулась на подушки и крикнула кучеру: - Трогай!
»… Бывший обер-штер-кригс-комиссар Александр Зыбин, - кричал осипшим голосом чиновник вслед карете, - слыша многократно от Натальи Лопухиной о ее замыслах и зловредных поношениях и признавая их худыми, о том, однако, не доносил, поныне молчанием прошел, тем самым явным сообщником себя являл. Бить его плетьми, сослать в ссылку, имущество конфисковать «.
- Ужас какой! - не выдержал Никита. - Простите. Надежда Даниловна. Я должен вас оставить. Дела… важные дела. Я хочу посоветоваться с отцом.
- Никита, мы на кладбище едем. Какие могут быть сейчас дела? - Она схватила его за руки, прижалась к плечу, и, словно догадавшись, что эти» дела» как-то связаны с царским манифестом, добавила: - Пусть их, голубчик. Они сами по себе, а мы сами по себе.
- Да. Я опоздал, - сдавленным голосом сказал Никита. - Отец уже ничем помочь не сможет. Это ужасно.
На кладбище было безлюдно и тихо. Иволга пела в кроне высокого вяза. Надежда Даниловна быстро прошла мимо царского склепа, мимо свежих могильных холмов и остановилась возле высокой чугунной решетки. Потом быстро откинула вуаль и боком, цепляясь пышной юбкой за железные листья, сползла на землю.
- Ой, ой, ой, - приговаривала она, давясь слезами. Никита встал на колени рядом с ней, закрыл глаза и прижался лбом к решетке, чтобы всласть поплакать об умершем брате и всех тех, чьи грехи он хотел принять на себя в далеком детстве.

5

Эшафот был установлен на Васильевском острове против здания Двенадцати коллегий, где размещался Сенат. Помост, называемый всеми «театром», был сколочен из свежих сосновых досок, просторен, было где развернуться палачу, и огорожен перилами. Рядом на столб повесили сигнальный колокол, который должен был возвестить о начале казни.
День выдался ветреный и хмурый. По Неве бежали высокие волны с белыми барашками, солнце вдруг проглядывало из-за облаков, и площадь веселела, золотились черепичные крыши, заметней становилась ранняя желтизна деревьев, но через минуту, словно устыдившись, краски меркли, тушевались.
К десяти часам утра все пространство между зданием Двенадцати коллегий и гостиным двором было заполнено людьми до отказа, но прибывали все новые зрители всех сословий и возрастов - кто пешком, кто в карете, кто водой. Прибывшие в лодках запрудили канал и, не выходя на твердую землю - некуда, стояли в рябиках, яликах, катерах, запрокидывали головы, тянули шеи - туда, к еще пустому эшафоту. Балконы здания Сената заняла именитая публика, из открытых окоп гроздьями висели головы, даже на крутоскатной крыше примостились два трубочиста, обвязанные закинутой за трубу веревкой. Они выглядывали из-за фронтонов, как два любопытных аиста, и завершали собой картину праздного и жестокого любопытства к чужим страданиям.
Никита стоял на горбатом мостике, перекинутом через канал. Перила мостика облепили штатские франты, напоминающие повадками w разговором военных. В правое ухо Никиты дышал молодой человек, судя по внешнему виду, приказчик модного магазина. Он пытался сохранить непринужденный вид и даже поддерживал с Никитой видимость разговора, но против воли взгляд его опять утыкался в сосновый помост, он умолкал на полуслове и принимался нервно грызть и без того уже обкусанные ногти. Торговец фруктами, здоровенный детина с красными ручищами, поминутно толкал Никиту в бок: «Прощения просим, барин», и опять вертелся, тянулся за деньгами, передавал во все стороны яблоки и груши:
«Кому яблочко - золотое, наливное, сахарное?»
Вчера вечером, после приезда с кладбища, Никита не утерпел, достал наугад письмо из толстой пачки бумаг, переданных ему Алексеем, и самым внимательным образом прочел. О том, что читать эти письма нельзя, другом не было сказано ни слова, но это както само собой подразумевалось - не лезь в чужие тайны! Прочитал письмо и ничего не понял. Какое отношение к лопухинскому заговору могут иметь дела десятилетней давности? И как могли они облегчить участь Алешкиной благодетельницы - Анны Гавриловны? И от того, что он ничего не понял, на душе стало еще тяжелее. Темное это дело - политика.
Из дома Никита вышел чуть свет, хотя до площади Двенадцати коллегий было пятнадцать минут ходу. «Не хочу туда идти, - говорил он себе. - Это противоестественно - смотреть, как на твоих глазах мучают людей, и знать, что ничем не можешь и не должен помочь им. Это еще хуже, чем свою спину подставлять под кнут…»И знал, что подойдет, что простоит от начала до конца страшного действа. Он чувствовал себя причастным к этому заговору и к этим страданиям.
Толпа вдруг смолкла. Торговец фруктами оборвал свои рекламные выкрики, приказчик стал грызть ногти сразу на двух руках.
Появились осужденные. Они по одному вылезли из лодки и в сопровождении роты гвардейцев двинулись к эшафоту. Толпа молча, словно неохотно, расступилась, в упор рассматривая заговорщиков и конвой.
Когда три года назад ненавистных немцев привели на эшафот, то ни у кого не было к ним сочувствия. Старая лиса Остерман - попил он русской кровушки, Левенвольде - петух чванливый, Головнин Михаил Гаврилович, брат осужденной Бестужевой - даром, что русский, а связался по глупости и тщеславию с немчурой, плясал под их дудку. За что их жалеть? А здесь среди заговорщиков ни одного немца, все свои, кровные, а главные виновники - уж совсем непонятно - женщины.
Осужденные остановились подле «театра». Вперед вышел секретарь Сената. Ветер трепал его пышный, старомодный парик. Круглый подбородок лоснился, щеки висели складками. Такому плотоядному, сочному рту не про казнь читать, а припадать к жирным гусям, обсасывать мозговые косточки да полоскаться в вине.
«Степан Лопухин и Наталья по этому делу на подозрении были и, забыв страх Божий и не боясь Божьего суда, решились лишить нас престола…»
«Страшнее обвинения не придумаешь», - подумал Никита. Наталья Лопухина, все еще красивая, аккуратно и просто одетая, стояла у самых ступеней на помост. Видно было, что она находится в том состоянии, когда поведение и мысли уже не подчиняются собственной воле и все воспринимается как невозможный, отвратительный сон. Она то искала друзей, бегло проводя глазами по балконам Двенадцати коллегий, то пыталась слушать обвинительную речь, но забывала о ней, с ужасом смотрела на сына - жаль было его молодости, и на мужа, пусть нелюбимого, но ведь двадцать лет прожили вместе…
«… А всему миру известно, - продолжал секретарь, пришлепывая губами, - что престол перешел к Нам по прямой линии от прародителей наших после смерти Петра II и приняли мы корону в силу духовного завещания матери нашей, по законному наследству и Божьему усмотрению. Анна Бестужева…»
Лица ее не было» видно, она стояла вполоборота к Никите. В прямой спине ее, в свободно опущенных руках не было ни дрожи, ни суетливых движений убитого страхом человека. «Она знает, что приговор не смертный, - подумал Никита. - Хоть бы лицом повернулась. Посмотреть бы на Алексееву благодетельницу,.. - И устыдился своего любопытства. - Еще насмотрюсь вдосталь…»
«… Анна Бестужева по доброхотству к ней принцам и по злобе за брата своего Михаилу Головнина, что он в ссылку сослан, забыв про злодейские его дела и наши к ней многие по достоинству мысли…»
«Господи, они же не виноваты ни в чем, - вдруг пришла к Никите отчетливая мысль. - Понимают ли это люди на площади? Те самые, о которых думал вчера, - обездоленные, сердобольные… Нет, им сейчас не до этого…»
«… Ботта не по должности своей в дела нашей внутренней Империи вмешивался…», - уже кричал секретарь.
«Уж если кто и виноват, то это он - Ботта. Он дипломат и потому шпион. Вот бы кому стоять на эшафоте, но он дома давно, в Австрии. Не кнута ему опасаться. Разве что пожурят за негибкую политику. - Никита одернул себя. - Что-то я кровожаден стал! Только Ботты не хватает видеть под кнутом».
Долго читал секретарь, и Никита, устав слушать, протолкнулся к перилам и облокотился на них, глядя на воду канала. Она текла медленно, кружила листья, брошенную кем-то бумагу, огрызки яблок, щепки. Унесет она также спекшуюся кровь и куски рваной человечьей кожи. Что делают с помостом после казни? Рубят на дрова? Или разбирают и хранят в неприкосновенности где-то окровавленные доски, пока в них опять не возникнет необходимость?
В этот момент раздался истошный женский крик, и Никита оглянулся в испуге. Модные франты стояли навытяжку, как на параде, приказчик был близок к обмороку, поднос, стоящий на голове у торговца фруктами, наклонился, и яблочки, наливные, золотые, сахарные посыпались в воду.
Наталья Лопухина, оголенная по пояс, висела на спине у помощника палача, и кнут оставил первый кровавый рубец на холеной, молочной спине. Палач держал кнут двумя руками, лицо его было спокойно, сосредоточенно. Видно было, что он не получает садистского удовольствия от мук жертвы, а бьет сильно скорее из-за добросовестности - не даром же деньги получать. Такая работа…
Волосы Лопухиной выпростались из-под чепца, намокли от крови. Она без остановки кричала и била ногой о барьер, кусала державшего ее мужика, а тот вертел головой и поворачивал несчастную ношу свою, чтобы палачу сподручнее было бить. Степан Васильевич, не отрываясь, смотрел на жену и вдруг закричал что-то нечленораздельное, забился, голова его запрокинулась.
- Господи! - шептал Никита. - Ведь ты же есть, Господи! Прекрати все ЭТО… Сделай, чтобы скорее конец. Ведь мочи нет слушать. Больно ведь. Господи! Больно… Уйти отсюда…
Он стал пробираться через молчаливую толпу. Люди стояли словно в столбняке, словно окаменели - всюду только глаза, глаза… и все сфокусированы на одной точке. Толпа не пустила Никиту. Вдруг стихли крики, и только хрип раздался с помоста.
- Кому язык? - буднично крикнул палач и бросил что-то красное, еще живое под ноги толпы. Люди отпрянули, как от гранаты.
Лопухина была без сознания. Лейб-медик наскоро сделал ей перевязку, гвардейцы укрыли ее мантильей и унесли в телегу.
Очередь была за Бестужевой. В Анне Гавриловне не было ни дородной красоты, ни царской поступи ее несчастной предшественницы. Она была худа, мала ростом, оспины, незамазанные белилами, делали ее лицо старым, рыхлым, но недаром ей одной говорили «вы» на допросах, было в ней что-то такое, что заставляло не только жалеть, но и уважать эту женщину.
Палач сорвал с нее епанчу. Она была податлива, как бы помогала палачу раздевать себя. Когда на плечах ее осталась одна сорочка, Анна Гавриловна прижала обе руки к шее, с силой дернула что-то, так, что голова мотнулась вниз. Ладонь палача услужливо раскрылась, и Анна Гавриловна вложила в нее «что-то», блеснувшее, как зеркало.
- Что она ему дала? - зашептали в толпе.
- Письмо с последней волей, - подал голос торговец фруктами.
- Деньги, - всхлипнул приказчик.
- Да нет же, крест… Крест она дала, - зашумели франты, очевидно, хорошо знавшие некоторые ритуальные обряды публичных казней.
- Крест, крест,.. - подхватили люди.
Старый славянский обычай - побратимство с палачом. Теперь он стал крестовым братом своей жертвы. Теперь он должен пожалеть свою сестру - обер-гофмаршальшу, статс-даму Анну Бестужеву.
И палач пожалел. Он бил не только вполсилы, а так, будто гладил кнутом. И языка отхватил самый кончик - и народу показать было нечего.
Во время экзекуции Анна Гавриловна только стонала, крика от нее не услышали.
Били потом Степана Васильевича и Ивана Степановича Лопухиных, и престарелого графа Путятина, и адъютанта лейб-конного полка Степана Колычева, и многих других. Остолбенение толпы прошло, разговаривали вполголоса, а кто и в голос. Мужчин бьют - дело привычное, не то что разнеженных статс-дам. Кульминация действия прошла.
После казни изуродованных, окровавленных людей положили в телеги и повезли на окраину города, где они могли по милости государыни навсегда распрощаться с родными и близкими перед вечной разлукой.
Толпа расходилась. Палач мыл руки, помощник угрюмо вытирал тряпкой кнуты. Никита посмотрел на воду канала. Она не изменила цвета, не потемнела от крови, только мусора в ней поприбавилось. Все, конец… Он глубоко вздохнул, потом еще раз. Во время казни ему не хватало воздуха, словно легкие отказали.
Чья-то рука тяжело легла на его плечо. Никита обернулся и увидел Александра Белова.
- Сашка! Ты был здесь? Ты видел?

Предыдущая страница 24 Следующая страница


25 Нина Сорокина

- Видел, - сказал Саша сдавленным голосом. - Видел и запомнил. Пойдем? f
Друзья молча двинулись вдоль канала, избегая смотреть/друг на друга. Каждый был несказанно рад встрече, но не время/ и не место было хлопать по плечу, приговаривая: «Ба! Никита! Какими судьбами! Наконец-то вместе!»
Высокий, изысканно одетый мужчина в золотоволосом парике обогнал их, искоса окинул взглядом и, не замедляя шага, бросил:
- Александр, ты мне нужен.
- Никита, подожди меня. Я сейчас. - И Саша бросился вдогонку за высоким мужчиной.
Лядащев ждал Сашу за углом высокого пакгауза.
- Василий Федорович, здравствуйте. По век жизни я буду вам благодарен за крест. Ведь это вы сказали Ягупову?
- Ничего я никому не говорил, - мрачно заметил Лядащев. - И ты помалкивай. Ну все, все! Я к тебе вчера заходил. Где был?
- У Лестока.
- Опять у Лестока. Ты у него на службе?
- Какая там служба! По пять раз одно и то же рассказываю. Скорей бы Бергер приехал!
- АО чем тебя спрашивает Лесток? Саша насупился.
- Да все о том же, о чем и вы спрашивали…
- И о бумагах? - как бы невзначай заметил Лядащев.
- Да не знаю я никаких бумаг! - взорвался Саша. - Не зна-аю!
- Ладно. Не ершись. А это кто с тобой?
- Друг мой, Никита Оленев. Да, тоже из навигацкой школы, - поспешно добавил Саша, упреждая вопрос.
- Ну, ну… - Лядащев поспешно пошел прочь.
- Кто это? - спросил Никита, когда Саша вернулся к нему.
- Человек один, хороший человек, - задумчиво сказал Саша и добавил машинально: - Из Тайной канцелярии.
Никита удивленно присвистнул: «Однако…» Саша был слишком занят своими мыслями, чтобы заметить, с какой растерянностью и изумлением смотрит на него Никита.

6

Петербург поразил Алексея запахом - это был вкус, аромат, свежесть находившегося где-то рядом моря. Он полюбил этот город задолго до того, как увидел. Никитине ли детство - мозаика слов, образов, отрывочных воспоминаний - ожило перед глазами, или рассказы старого бомбардира Шорохова обрели плоть? Канал с зеленой водой, шевелящиеся водоросли, ялик у дощатой пристани, развешенные для просушки сети, ограда парка, сбегающая прямо в воду…
- Сударь, как пройти к морю?
Прохожий усмехнулся, оглядев Алексея с головы до ног.
- Здесь всюду море, юноша. Спросите лучше, где здесь суша. Земля под ногами всего лишь настил на болотах и хлябях, пропитанный морской солью.
У прохожего колючий взгляд и словно оструганное топориком лицо: острый нос, острый подбородок. Худая рука коснулась шляпы в знак приветствия, скривился рот - ну и улыбка, насмешка, ирония - все в ней, и мужчина пошел дальше, не пошел, побежал, придерживая шляпу от ветра. «Не знаешь, так нечего голову морочить», - с обидой подумал Алексей.
Потом он спросил про море у солдата, потом у пожилого, тучного господина, потом у старухи с огромной, плетенной из лыка кошелкой. Никто из них не дал толкового ответа, и все при этом досадливо морщились, словно он спрашивал их заведомую глупость.
- Ну и шут с вами. Я сам море найду, - подытожил Алексей опыт общения с петербуржцами.
Ноги вынесли его на широкую, громкую улицу, и он побрел наугад, рассматривая богатые особняки, церкви, лавки с яркими вывесками. Скоро гвалт и пестрота улиц утомили его, он свернул в проулок, потом в другой.
«Русский человек моря не любит, - часто повторял Шорохов. - Боится, потому и не любит». Алексею показалось, что он явственно слышит голос старого бомбардира, который сидит перед огарком свечи, прихлебывает квас и чинит старый валенок. Вокруг курсанты - кто на лавке, кто на полу. Слушают…
«… и издал государь правильный указ - каждое воскресенье, дождь не дождь, ветер не ветер, а как выстрелит пушка в полдень, изволь являться всей семьей к крепости Петра и Павла на морскую прогулку.
Приписали тогда обывателям, сообразно их положениям, лодки разных чинов и начали сей сухопутный люд приучать к морю. А как приучать? С божьей да нашей, старых моряков, помощью. Я в ту пору на верфи работал и получил, как и многие мои товарищи, приказ - служить по воскресным дням государству Российскому особым способом, а именно - сопровождать на морскую прогулку некоего шляхтича. Шляхтич этот. Воинов его фамилия, служит в юстиц-коллегии и, говорили, был заметной фигурой там. В его шлюпке я был рулевым, но не столько должен был рулить, сколько следить, чтобы Воинов с семейством исправно являлся на морские прогулки. Ну, а если не исправно, то доносить куда следует, сами знаете, не без этого…
Никогда, братцы мои, я не видел, да и не предполагал, что может человек так по-куриному бояться моря. Идти надо было далеко, до самого Петергофа, а то и дальше - на Кронштадт. И всю дорогу мой Воинов сидел с опущенной за борт головой За это я его не судил. Куда крепче мужиков видел, а тоже желудок при шторме бунтовал, желудок человеку не подвластен. Но не трусь! Он так потонуть боялся, что в обморок падал. Женушка его, однако, эти прогулки переносила неплохо, только мерзла и очень по мужу убивалась, а сынок и вовсе радовался волне. А сам… Еще, бывало, к шлюпке идет, а уже белый, как мел. По первому времен» он, как мог, отлынивал от прогулок, штрафами отделывался. Но потом получил взбучку от высокого начальства, и не просто взбучку, а с угрозами. А угроз в те времена боялись, как самой виселицы.
И началась у нас с Воиновым великая борьба. Как говорится - кто кого. С моей стороны были усердие и святая вера в правильности государева указа, а им, сердечным, одно руководило - страх. И что же, шельмец, выдумал? Совсем, видно, голову потерял - подпилил под банкой доску. Только от берега отошли - шлюпка полна воды. Мадам в крик-юбку замочила, сам уже не белый, а серый… Поворачиваем назад. А на берегу он мне так с усмешкой сердобольно говорит: «Беда какая, Василий… Видно, останемся мы сегодня без прогулки». А я щель эту проклятую конопачу и отвечаю, как ни в чем не бывало: «Не извольте беспокоиться. Я мигом все поправлю. Через час можно будет выходить».
Алексей рассмеялся своим воспоминаниям. Не этот ли остроносый прохожий пилил когда-то дно своей шлюпки?
«… и пошло. Он в субботу шлюпку уродует, а мне, значит, чинить. Ну и обозлился я тогда на этого дохляка проклятого. Сказано - гуляй во славу государства по воскресным дням - так и гуляй, претерпи страх! Соорудил я стапель, благо мой шляхтич у канала жил, и стал по всем правилам производить еженедельный ремонт. Что он только не делал… Пробоины рубил, весла ломал, руль гнул, но я мастер был хороший, не скромничая скажу. Приду, бывало, затемно, шлюпку на стапель вытащу… Руки в кровь источу, но за полчаса до пушечного выстрела иду с докладом - так, мол, и так… гулять подано.
Возненавидел он меня люто, и кончился наш поединок бы не иначе как смертоубийством, потому что все к тому, что он меня вместо шлюпки продырявит. И продырявил бы, да Нева встала. На следующую весну этот Воинов исчез куда-то. Да и прогулки отменили. Не знаю, почему…»
Алексей сам не заметил, как из мощеного каменного города попал куда-то в грязный, полуразвалившийся поселок. Ну и трущобы! Неужели в таких лачугах люди живут? А это что за бревна? Сваи… Дома стояли словно по колено в болоте. Земля под ногами пружинила, чавкала. К счастью, в самых непроходимых местах лежали кем-то брошенные слеги.
- Эй! Это какая река? - спросил Алексей у сидящего на берегу мужика.
- Фонтанная.
- Как к морю пройти? Мужик поскреб шею.
- Туда. - Он неопределенно махнул рукой. - Или нет, туда, - и показал в противоположное направление. - Ты, барин, по реке иди и придешь. - И видя, что Алексей нахмурился, торопливо добавил: К самому морю придешь. А то куда ей деться, реке-то?
Проплутав еще два часа, Алексей вышел к устью Фонтанки. Мощенная когда-то, проросшая травой дорога нырнула под каменную арку. Одной створки ворот не было, а вторая, с облупленной краской и остатками позолоты на деревянных завитках, висела на ржавой петле. Алексей вошел в ворота и очутился в старом парке. За дубовой рощицей виднелся длинный, двухэтажный дом. Алексей прошел по земляному валу, обогнул пруд, вернее не пруд, а подернутую ряской лужу, прошел по ветхому мостику, перекинутому через ручей, и увидел группу людей. Они стояли на лужайке перед домом вокруг большого стола и что-то обсуждали. На столе лежал ворох бумаг, ярко раскрашенная карта, какие-то инструменты.
«Как генералы перед сражением», - подумал Алексей с неожиданной симпатией к этим людям.
Алексей не знал, что находится в Екатерингофе, что невзрачный длинный дом был когда-то роскошным дворцом, подаренным Петром I своей жене-шведке. Дворец пришел в такую ветхость, что его смело можно было пустить на дрова, но Елизавета в память покойных родителей решила его починить, внеся кой-какие, подсказанные временем переделки. Стоящие вокруг стола люди были замерщиками и архитекторами. Они скользнули по юноше любопытным взглядом, но не окликнули.
- Господа, где море?
- За домом. - И несколько рук взметнулось вверх, указывая на крышу дворца.
Алексей обогнул дворец, продрался через колючий кустарник. Вот оно, наконец, море!.. Он жадно, полной грудью вздохнул свежий, дурманящий воздух, задохнулся, рассмеялся и сел на испещренный узорными следами песок. В первую минуту Алексей не понял, что это следы чаек. Они так важно прогуливались по берегу, были так ослепительно белы и независимы, что вспомнилось детское, радостное - голуби! Потом он хохотал над своей ошибкой.
Море… Пусть это только серый залив под неярким небом. Отсюда можно плыть и на Камчатку и в Африку. С галерной верфи доносился запах дегтя и свежеструганого дерева. Ветер ровно и упруго раскачивал верхушки сосен. Далеко на горизонте виднелась одинокая шхуна. Справа, на уходящей в море косе, вращала крыльями мельница, слева на маленьком, как гривна, словно плывущем островке стоял небольшой павильон с башней и шпилем.
Алексей разделся, аккуратной стопкой сложил одежду. Море было мелким и обжигающе холодным, но он входил в него медленно, подавляя дрожь в теле, и, только когда вода достигла подмышек, нырнул с головой, потом, как поплавок, выскочил на поверхность и поплыл к павильону с башней.
Павильон, прозванный в былые времена Подзорным дворцом, был построен по приказу Петра I. Государь любил этот дом и проводил в нем время в полном уединении, высматривая в подзорную трубу появление иностранных кораблей. Теперь дворец перешел в ведомство Адмиралтейства, здесь хранили деготь и смолу для галерной верфи. /
Алексей активно работал руками и ногами, но остров с загадочным павильоном, казалось, все дальше и дальше уплывал от Него, словно корабль, взявший курс в открытое море.
Алексей еще раз нырнул, играя с волной, как дельфин, встряхнулся, с силой ударил по воде, подняв фонтан брызг, прокричал что-то невнятное, ликующее и, шалый от восторга, поплыл к берегу.

7

- Алешка! Приехал! Ну как, нашел свою Софью?
- Выкрал я ее у монашек. Она теперь у матушки в деревне. Никита воздел руки, как в греческой трагедии:
- Как Антей черпает силы от матери-земли Геи, так и возлюбленный от красот земли черпает вдохновение. - Он рассмеялся. - Помойся с дороги и ужинать.
- Гаврила щи из трактира принес?
- Нет, мы здесь важно живем. Какой трактир? У меня повар свой. А Гаврила теперь человек занятой. Его так просто в трактир не сгоняешь.
Ужинали в большой столовой. Алексей совершенно оробел от необычайной обстановки и смотрел на Никиту испуганно, словно ждал подсказки. Важный, как архиерей, Лука сам прислуживал ча столом, с поклоном разносил блюда и разливал вино. Алексею казалось, что он присутствовал не иначе как на таинстве евхаристии, где не просто едят хлеб и пьют вино, а совершают великий обряд причащения во имя дружбы и вечного спасения.
- Ты ешь, ешь, - приговаривал Никита, посмеиваясь над смущением друга.
Алексей согласно кивал, стараясь аккуратно нарезать мясо, но оно увертывалось, и проклятый соус опять брызгал на скатерть. Особенно мешала салфетка. Куда он только ее не прятал, боясь испачкать: под тарелку, на колени, локтем к столу прижимал - она всюду находилась, норовя запятнать свою белизну.
Как только Лука поставил на стол фрукты, Никита отослал его из комнаты и придвинулся к Алеше.
- Ну, рассказывай…
Алексей освободился от салфетки, подпер щеку рукой и задумчиво устремил глаза в угол. С чего начать рассказывать Никите? Как записку передал в скит? Или как скакал верхами во всю прыть, опасаясь погони? Или как встретила их маменька?..
Они приехали в Перовское затемно. «Кого ты привез, Алеша, господи, кого?»- причитала мать, испуганно глядя на девушку.
Та стояла, спрятав лицо на его груди, и Алеша тихо гладил ее плечо, замирая от легкого дыхания, которым она отогревала его гулкое сердце.
Только на следующий день, когда история Софьи была пересказана со всеми подробностями, с лица Веры Константиновны исчезло напряжение, и она тут же обласкала Софью: «Одно дите рожденное, другое суженое», и всплакнула: «Будем теперь вдвоем Алешеньку ждать». О том, что Алексей сам «в бегах», о театральном реквизите - костюме горничной, о штык-юнкере Котове не было сказано ни слова. Алексей и Софья согласно решили, что уже достаточно взволновали маменьку, а потому некоторые подробности биографии сына можно опустить.
Неделя пролетела, как миг. Мать сама напомнила Алеше о необходимом отъезде в навигацкую школу. «Алеша, а я? Как же мне жить без тебя?»- спросила Софья мертвым голосом. - «Ждать», - только и нашел он, что ответить. - «Ты поосторожнее там, в Петербурге, - шепнула Софья на прощание, - поосторожнее, милый.»
Никита внимательно и грустно смотрел на Алешу.
- По уставу я могу жениться только через четыр» года, - сказал тот тихо.
- Ну, последнее время ты только и делаешь, что нарушаешь устав!
- Гаврила, кофий в библиотеку! - раздался за дверью ^грогий голос Луки.
Гаврила в белоснежном парике, малиновых бархатных панталонах и кармазиновом, в нескольких местах прожженном камзоле вошел в комнату, неся на подносе изящные, как цветки, чашки. При виде Алексея он улыбнулся и степенно сказал:
- С приездом, Алексей Иванович.
- Экий ты важный стал, Гаврила. И какой красавец! - не удержался от восклицания Алексей, на что камердинер насупился и закричал с неожиданной горячностью.
- На что мне эта красота? Я проклятый парик устал сниматьнадевать. Руки у меня, сами знаете, не всегда обретаются в безусловной чистоте… соприкасаюсь с различными компонентами! У некоторых бездельников здесь всегда чистые руки! Лука орет:
«К барину без парика входить, все одно, что голому!»- и ругается непотребно. Лука этот… - Он задохнулся от невозможности подыскать нужное слово. - Как в Москве жили, а? Сами себе хозяева…
- Побойся бога, Гаврила, - укоризненно сказал Никита. - Ты ли не живешь здесь как хочешь?
Гаврила только рукой махнул и пошел прочь. В этот момент дверь отворилась и в комнату ворвался Александр. Алеша вскочил со стула. Друзья обнялись.
- Сашка, как я рад тебя видеть! И какой ты стал франт! Не отстаешь от Гаврилы.
- При чем здесь Гаврила? - обиделся Белов, но видно было, что ему приятно восхищение Алексея. Он сел на краешек стула, непринужденно отставив ногу в модном, с узорной пряжкой башмаке. - Кончились, бродяга, твои скитания? Никита рассказал мне. о твоих приключениях.
- Не обо всех, - быстро уточнил Никита.
- Это я понял.
- За побег по закону нас должны смертию казнить, за опоздание - определить в каторжные работы. А про нас просто забыли.
- Простим это России, - усмехнулся Никита. - Пусть это будет самым большим ее недостатком! Алеша восторженно захохотал.
- У меня теперь усы растут. И никто не сможет заставить меня играть в театре!
- Некому заставлять-то, - глухо сказал Саша, и сразу тихо стало в библиотеке.
Никита нахмурился, отошел к окну. Улыбка сползла с лица Алексея, он замер с полуоткрытым ртом: «Ну… говорите же!»
Из собора Успенья Богоматери донесся стройный хор, шла вечерняя служба. Одинокое, заштрихованное решеткой окно теплилось неярким розовым светом, и казалось, что решетка слабо колеблется, вибрирует, как натянутые струны. Вслушиваясь в далекие голоса, Никита рассказал про казнь осужденных.
- Господи! Что ж так свирепо! - Алеша с трудом дослушал рассказ до конца. - Что они такое сделали? Не помог я Анне Гавриловне…
- Не кори себя, Алешка. Даже если б мы успели передать бумаги по назначению, это вряд ли что-нибудь изменило.
«Бумаги? Они-то про какие бумаги толкуют? Весь мир помешался на самых разнообразных бумагах!» Эта чужая тайна, в которую Никита сознательно или по забывчивости не посвятил его, больно задела Сашу, и неожиданно для себя копируя интонации Лядащева, он назидательно произнес:
- Они враги государства. Может, на жизнь государыни они и не покушались, да болтали лишнее.
- А хоть бы и покушались! - запальчиво откликнулся Никита. - Знаешь, что такое остракизм? Не кажется ли тебе разумным заменить кнут глиняным черепком? Государство от этого только выиграет.
- Я понимаю, Саш, что они заговорщики, - покладисто сказал Алеша. - Елизавета - дочь великого Петра… Но страшно, когда кнутом бьют, и особенно женщин. Ведь повернись судьба, и тот, кого сегодня бьют, завтра сможет наказать палача. А женщины совсем беспомощны. Я казнь никогда не смотрел и смотреть не пойду.
Саша разозлился: «Рассуждают, как дети. А пора бы повзрослеть! Этому очень способствуют беседы с Лестоком в ночное время. С ним хорошо говорить про глиняные черепки. Он поймет…»И уже не пытаясь скрыть раздражение и обиду, он процедил сквозь зубы:
- Не пойдешь, значит, на казнь? А тебе ее и так покажут. Забыл, что Шорохов рассказывал? Протащат матроса под килем да бросят у мачты - подыхай! А он, сердечный, лежит и ждет, когда же судьба повернется, чтобы он мог наказать «обидчика»!
- А ты злой стал, Белов, - нахмурился Никита.
- А я никогда и не был добрым.
- Моих матросов никогда не будут килевать, - страстно сказал Алеша. - Смотри и ты, чтобы гвардейцы берегли душу и тело людей.
- Пропади она пропадом, эта гвардия!
- Вот как! Ты уже не хочешь в гвардию? - Никита изобразил на своем лице величайшее изумление. - Как же так? Гвардия - вершина твоих мечтаний. «Garde»- древнее скандинавское слово, сиречь «стеречь». Еще в древних Афинах существовало такое понятие, как гвардия. Правда, тогда гвардейцы назывались скромнее - «телохранители». Полководец набирал их из пельтастов - наемников. Маленький щит, кольчуга на груди и уменье вести бой в рукопашных схватках…
- Прекрати! Ты злой стал, Оленев! - Саша понимал, что разговор пошел совсем «не туда», но уже не мог остановиться. - Что ты паясничаешь? Милость государыни Бестужевой жизнь спасла. Три года назад ее лишили бы не только языка, но и головы. Это надо помнить и не говорить ничего лишнего!
- Уж не обидно ли тебе, что Бестужеву били вполсилы? Надо было ей, изменнице, хребет переломать! - крикнул Никита.
- Почему вполсилы? - Алексей схватил Никиту за руку, пытаясь привлечь к себе внимание и предотвратить неминуемую ссору.
- Да крест Анна Гавриловна палачу дала. - Вспомнив подробности казни, Никита сразу остыл. - Крест весь в алмазах. Считай, Бестужева палачу целое состояние подарила.
- Откуда у нее в крепости крест оказался? Неужели не отняли?
- Это я ей крест передал, - сказал вдруг Саша. Он понимал, что вслед за этими словами должен будет рассказать друзьям обо всех событиях последних недель. Какой-то убогий плаксивый голосишко внутри него тянул предостерегающе: «Молчи, опасно, ты подписку давал…», ему вторил другой, менее противный, но фальшивый: «Зачем им твои неприятности? У них своих хватает!» Но Саша прикрикнул на эти глупые, суетливые голоса: «Заткнитесь!»
Друзья слушали его не перебивая, только когда он стал рассказывать про встречу с Анастасией, Алеша заерзал на стуле: «Быть не может…» - И замахал руками: «Дальше, дальше… я тебе потом такое расскажу!»
- Лестоку нужны какие-то бумаги… или письма. Они с Бергером их по-разному называют. Лесток меня за горло держит… - кончил Саша свой рассказ и замолк, ссутулившись, исповедь совсем его измотала.
- Никита, неси сюда эти чертовы «письма-бумаги», - воскликнул Алексей с сияющими глазами. - Анне Гавриловне они уже не помогут. Саш, да не смотри на меня, как на помешанного. Вот они! Отдай их Лестоку, пусть подавится. Эти бумаги мне передала сама Анастасия Ягужинская. - И он рассказал о встрече в особняке на болотах.
Сказать, что Белов был озадачен, изумлен, восхищен, будет мало. Он закрыл лицо руками и начал раскачиваться на стуле, издавая при этом звуки одинаково похожие на рыдания и гомерический смех. Наконец, возможность излагать членораздельно свои мысли вернулась к нему:
- Я скудоумная скотина! Я безмозглый осел! Черт меня подери совсем! Я же боялся говорить об этом с вами. Этот город убил во мне человека. Меня здесь запугали… Негодяи!
- Что будем делать, гардемарины? - деловито осведомился Никита. - Впрочем, я сам знаю. Гаври-и-ла, ви-ина! - закричал он громовым голосом. - У нас задачка сошлась с ответом!

8

Предыдущая страница 25 Следующая страница


Трое из навигацкой школы 26

Чтобы правильно изложить дальнейшие события, необходимо сказать несколько слов о других героях нашей правдивой повести, людей, может, и второстепенных по малости своей, но не второстепенных по той роли, которую они сыграли в этих событиях.
Отношения дворецкого Луки и барского камердинера Гаврилы не сложились, более того, они приняли даже враждебный характер.
Еще при разгрузке прибывшей из Москвы кареты Луку поразило обилие багажа, принадлежавшего лично камердинеру. Он тут же попытался образумить Гаврилу, внушая ему, что собственного у него ничего быть не может, разве что душа, и то это вопрос спорный, понеже душа принадлежит богу, а все остальное - барское, не твое, но камердинер речам этим не внял, продолжая ретиво командовать разгрузкой ящиков, чемоданов и сундуков.
И уж совсем ранила сердце Луки покладистость барина и даже, страшно сказать, некая его зависимость от камердинера.
Гаврила по приезде осмотрел дом и прокричал загадочные слова: «Где ж мне работать-то? Дом весь захламлен. Мне бы пару горниц, а лучше три. Или терциум нон датур?note 24 А, Никита Григорьевич?» - На что тот рассмеялся и ответил загадочно: «Будет тебе» терциус «. - И выделил для Гаврилы три просторные горницы в правом крыле дома, переселив обретающуюся там дворню во флигель.
В освобожденном помещении разместили столы, поставцы, стеклянную, медную, порцелиновую чудных фасонов посуду, а в самой большой горнице каменщики за три дня сложили невиданных размеров печь, совершенно изуродовав потолок устройством огромной на голландский манер вытяжки.
От своих непосредственных обязанностей, как-то: умыть, одеть и причесать барина, Гаврила явно отлынивал, а Никита Григорьевич, ему потворствуя, ухаживал за собой собственноручно.
Лука послал было к барину, чтоб обихаживал его, высоченного, представительного, правда, умом тугого лакея Степана, но Никита Григорьевич Степана прогнал, а дворецкого отечески потрепал по плечу и сказал со смехом:» Я с Гаврилой-то с трудом справляюсь, а ты мне еще Степана шлешь на мою голову «.
Гаврила меж тем совсем распоясался. Запалил в этакую жару новую печь, навонял мерзко на весь дом да еще стал без всякой видной нужды приставать к барину с вопросами, тыча черным, словно пороховым пальцем, в книгу. Никита Григорьевич, хоть и раскричится без удержу, но все камердинеру растолкует, а то и заглянет зачемто в» Гавриловы апартаменты «, как стала называть этот приют чернокнижья дворня.
Старый дворецкий решил костьми лечь, но привести окаянного бездельника в божеский вид. Уж если он с самим барином вольничает, то о прочих и говорить нечего. Никакого почтения к возрасту, к положению, встретит дворецкого в коридоре, кхекнет высокомерно:» Ну и порядки у вас, Лука Аверьянович! «
Лука держал себя степенно, в грубые пререкания с Гаврилой не вступал, но однажды не выдержал:» Ах ты, петух нещипаный! Как это ты со мной разговариваешь? И какие такие порядки тебе, порченому камердинеру, могут у нас не нравиться? «
Так начался этот разговор, который смело можно назвать открытым объявлением войны. Гаврила приосанился и, явно чувствуя себя выше низкорослого Луки не только в прямом, но и в переносном смысле слова, назидательно произнес:
- Рукоприкладствуете вы. Лука Аверьянович, без меры. Скажите на милость, за что третьего дня кучера Евстрата секли? Уж какую такую провинность он совершил, что ему надо было всю задницу розгами исчертить? Я на эту задницу флакон бальзамного масла извел. А платить кто будет? Никита Григорьевич? Масло-то денег стоит.
Лука посмотрел на Гаврилу, как на совершенно помешанного человека, хотел ответить, да слов не нашел.
- Я на вашу дворню. Лука Аверьянович, половину компонентов истратил! - продолжал Гаврила, словно не замечая негодования дворецкого. - У Феньки синяк под глазом - примочки делай! Глафира себе на кухне бараньим супом ноги обварила. Хорошо, на ней две холщовые юбки были надеты, а то бы до костей мясо спалила. И я знаю, почему она сожглась. Потому что вы в той поре на кухне глотку рвали, а Глафира боится вас, как сатану.
- Гаврила, - выговорил наконец смятенный Лука. - Да что ты такое говоришь? Где твой стыд? Да если бы мать твоя, покойница, или отец твой, царство ему небесное, услыхали твои гнусности, то из гроба бы встали, не посмотрели, что тебе, индюку глупому, четыре десятка, а схватили бы за вихры…
Но Гаврила не дал дорисовать страшную картину расправы пробудившихся от вечного сна родителей над своим чадом.
- Полно языком-то молоть! Я так понимаю - за компоненты, траченные мной на битую дворню, вам и платить, Лука Аверьянович, потому что вами» ману проприа «note 25. А не будете платить - ' пожалуюсь Никите Григорьевичу. Он с вас за каждый синяк и за каждую поротую задницу подороже возьмет, так и знайте!
Разум Луки помутился от гнева, но не настолько, чтобы он решил раскошелиться, а только пламень разгорелся в душе:» Сокрушу негодника! В порошок сотру! «
А Гаврила, наивный человек, даже не понял, что ему была объявлена открытая война, не до того ему было. Он жил, как в угаре. Натренированный чутьем опытного предпринимателя, он сразу уловил в Петербурге дух наживы. Дух этот словно витал в воздухе.
В Москве, патриархальной, сонной, ленивой большой спрос был на ладан. И хотя приготовление ладана было делом доходным, на боге человек не экономит, Гаврила чувствовал себя профессионально уязвленным - компоненты не те… подделка. Дерево босвеллие, из чьей коры добывают ароматную смолу, не растет в подмосковных садах. Ладан приходилось из таких компонентов стряпать, что вслух не скажешь.
А город святого Петра - чистый Вавилон! Тут пудру для париков можно не по щепотке продавать, а пудами, в мешки грузить. Румяны расходятся с такой быстротой, словно не ланиты ими раскрашивать, а церковные купола. Только работай! А рук не хватает. Все один, все сам. А спать когда?
Дураку ясно, что необходим помощник, и изворотливые мозги Гаврилы измыслили смелый план. Как только ягодицы кучера Евстрата стали пригодными для сидения на них и обладатель оных перестал поминутно охать, Гаврила заманил его к себе в горницу.
- Платить тебе за бальзамное масло нечем. Так? А платить должно.
- Как же, а? Как же? - заныл Евстрат, кланяясь камердинеру в пояс, словно барину.
Гаврила деловито защелкал на счетах и через минуту сказал, что» подвел черту»и теперь Евстрат в погашение долга будет помогать ему, Гавриле, в составлении лекарств и всего прочего, в чем нужда будет.
- Сударь, кто ж мне позволит? Меня Лука Аверьянович не отпустит! «Я совсем другое должен делать!
В продолжение всего монолога, выдержанного на одной истошной, плаксивой ноте, Евстрат выразительно держал себя за место, подверженное недавней экзекуции. Гаврила с трудом оторвал от этого места правую руку Евстрата, дабы скрепить договор рукопожатием, и сказал сурово:
- Работать будем тайно. По ночам. Сегодня и приходи. Или плати. - Евстрат перепугался до смерти.» Это как же - тайно? - думал он, творя в душе молитву. - Будь что будет, а ночью на твой шабаш я не пойду «. И не пошел.
Это была та самая ночь, когда встретились, наконец, трое наших друзей. Когда громоподобный крик:» Вина! «- потряс дом, Гаврила в полном одиночестве, проклиная человеческую леность и глупость, толок серу. Еще старый князь приучил Гаврилу моментально и беспрекословно подчиняться подобным приказам, и хотя камердинер был великим трезвенником и весьма скорбел о склонности молодого барина к горячительным напиткам, он сразу оставил ступку и бегом направился в подвал. Укладывая в корзину пузатые бутылки, он услышал под лестницей мерзкий храп кучера Евстрата.
- Живо наверх! - скомандовал Гаврила, растолкав несчастного кучера. - Затопи печь да колбы вымой!
- Тайно не пойду! - взвыл Евстрат. На лице его был написан такой ужас, словно он во сне видел кошмары, а Гаврила воплощал в себе самый ужасный из них.
- Ну погоди, бездельник! Ужо с Никитой Григорьевичем сейчас потолкую. Ты у меня будешь работать!
Трое друзей встретили камердинера с восторгом.
- Гаврила, выпей с нами! За удачу, гардемарины! Гаврила горестно вздохнул и пригубил вино.
- Здесь такое дело… Евстрат, парнишка молодой, помощник кучера… изъявляет пристрастие…
- О, Гаврила, только не сейчас, - взмолился Никита. Камердинер прошел в свои апартаменты, растопил печь, перемыл посуду и опять принялся толочь серу, но образ безмятежно дрыхнувшего кучера стоял перед глазами, как жестокая насмешка, как напоминание о зря упущенных деньгах, и Гаврила опять пошел в библиотеку.
Там было шумно. Он приоткрыл дверь, прислушался.
- Для меня ясно одно, - услышал он голос Белова. - Лестоку эти бумаги отдавать нельзя. Если бы я мог спросить совета Анастасии, она бы сказала - сожги, порви, утопи в реке, только не отдавай их Лестоку.
- Да я про Лестока сказал только в том смысле, чтоб он от тебя отвязался, - попробовал оправдаться Алеша. - А бумаги теперь… так, пыль. Анне Гавриловне они уже не помогут. Понимаешь?
- Он все отлично понимает, - вставил Никита, - я хочу добавить… Жители древних Афин говорили…
- К черту Афины!
- К дьяволу древних жителей!
- А оные жители, - невозмутимо продолжил Никита, - говорили: взял слово-держи. Это дело чести! Бумаги надо вернуть Бестужеву.
- Вот и верни, - обрадовался Алеша. - Через батюшку своего. Это дело государственное. И хватит про эти бумаги, надоело. Тост…
- Тост… - согласился Саша. - За любовь, гардемарины! Гаврила опять отправился восвояси, а когда час спустя он вернулся в библиотеку, она уже была пуста. Друзья наши, оставив приют веселья, смотрели сны, каким-то невообразимым способом разместившись втроем на широкой Никитиной кровати.
- Это ж надо, столько винища вылакать, - ворчал Гаврила, убирая библиотеку. - А завтра:» Голова болит… не до тебя… потом «. А мерзавец кучер тем временем будет мои деньги по ветру пускать!
Он убрал бутылки, вытер разлитое вино, подобрал разбросанные по полу старые письма.» Сжечь, что ли? - подумал он, вертя в руке пожелтевшие листы, потом посветил свечой. «Черкасский» было написано внизу убористо исписанной страницы. - Это какой же Черкасский? Уж не Аглаи ли Назаровны муженек? «
Он сложил письма в пачку, перевязал грязной, атласной лентой, что висела на стуле, и спрятал пакет за книги. Внимание его привлек обшитый в красный сафьяновый переплет толстый фолиант, он раскрыл его - о, чудо! Это был Салернский кодекс здоровья, написанный в четырнадцатом столетии философом и врачом Арнольдом из Виллановы. И, забыв про ленивого Евстрата, про пьяного барина и зловредного Луку, Гаврила с благостной улыбкой погрузился в чтение.

9

Друзья проснулись в полдень. Александр и Алеша мигом вскочили, умылись, оделись, а Никита все сидел на кровати, тер гудящий затылок и с ненавистью смотрел на кувшинчик с полосканием, который Гаврила держал в руке.
Дверь неслышно отворилась, и вошел Лука.
- Письмо от их сиятельства князя.
Никита быстро пробежал глазами записку и бросил ее на поднос.
- Ничего не понимаю. Отец собирался в Париж, а уехал в Киев.
- Надолго? - быстро спросил Саша.
- Пишет, на десять дней.
- Ну, наше дело терпит.
- Терпеть-то терпит… Но я так и не» поговорил толком с отцом. - Никита улыбнулся, пытаясь за усмешкой скрыть смущение:
«Огорчился, как мальчишка…»
Видно было, что Гаврила тоже переживает за барина, но не в его правилах было менять привычки.
- Полосканье, Никита Григорьевич… А то никогда ваше горло не излечим…
- Господское здоровье надо оберегать не полосканием, - Лука стрельнул в камердинера злым взглядом, - а хорошим уходом и истовой службой.
- Слышь, Гаврила, не полосканием. - Никита стал натягивать рубашку.
- Зря одеваетесь. Все равно будем холодное обтирание делать.
- О, мука! До чего же вы мне все надоели! - Никита не мог скрыть своего раздражения. - Лука, полощи горло! Береги барское здоровье истовой службой!
Лука брезгливо скривился и задом вышел из комнаты. Отравит Гаврила барина. Уже и на нем, старом дворецком, решил он попробовать свои мерзкие снадобья. Вскипел Лука душой, и вскипевшая душа требует разрядки: тому пинок, этому позатыльник. И вдруг словно за руку себя схватил: «Хватит! Повинюсь перед барином и буду блюсти себя. Но как жить, люди добрые? Разве одним голосом можно дворню в порядке содержать? Все в доме пойдет прахом! Но иначе Гаврилу не побороть. Барская жизнь дороже, чем беспорядок».
А Гаврила меж тем растирал губкой спину барина и приговаривал елейным голосом:
- Вчера ночью, когда вы, извиняйте, лыка не вязали, я в библиотеке какие-то старые бумаги подобрал и в книгах спрятал.
- Спасибо, Гаврила. - Никита выразительно посмотрел на друзей, «конспираторы липовые, идиоты»- говорил этот взгляд.
- А когда я письма прятал, - продолжал камердинер, - то заприметил на полке латинскую книгу про растительного происхождения компоненты…
- Бери, шут с тобой, - сразу понял Никита.
- И еще такое дело… Евстрат, парнишка молодой, помощник конюха, проявил истинное любопытство к наукам. Так и рвется… Я думаю, Никита Григорьевич, пусть повертится парень у плиты, колбы в руках подержит. У Луки половина дворни без дела шатается, а «оциа дант вициа», сами говорили… праздность рождает пороки…
Так Евстрат поступил в полное рабство к Гавриле, но ненадолго, как покажут дальнейшие события.
После завтрака друзья опять собрались в библиотеке, чтобы, как сказал Саша, «обсудить набело наши виды». К ним вернулось вчерашнее, веселое, дурашливое настроение. У них было такое чувство, словно все свои беды, радости, неожиданности и приключения они свалили в общий ящик, перемешали их, перепутали, как детские игрушки, а теперь начнут самую интересную взрослую игру. Перед ними клетчатая доска, где-то в серой, мглистой дали притаились черные: ферзь - вероломный Лесток, бравые кони его - Бергер и Котов и целая армия пешек - агенты Тайной канцелярии. А кто с нами? Нас трое, гардемарины! И да здравствует дружба и наш девиз: «Жизнь Родине, честь никому!»
- Первый вопрос все тот же - бестужевские бумаги, - начал Саша.
- С этим вопросом все решили!
- Я понимаю, но хочу добавить, глупо отдавать эти бумаги вице-канцлеру просто так.
- Почему глупо и что значит твое «просто так»? - невозмутимо спросил Никита.
- А потому что утро создано для умных мыслей, и вот что я придумал. Пусть твой батюшка устроит нам аудиенцию у Бестужева, куда мы пойдем втроем. Ты, Алешка, руками-то не маши, я дело говорю. Поймите, того, кто отдаст Бестужеву эти бумаги, он озолотит. А если не озолотит, говорят, вице-канцлер скуп, то исполнит любое наше желание, как джин из бутылки. Ну, я не прав?..
- Мои желания вице-канцлер не может исполнить, - сказал Никита, - потому что я сам не знаю, какие у меня желания. Мне бы с отцом поговорить, обсудить, посоветоваться…
- А мои? - Алеша вопросительно посмотрел на Никиту.
- Твои?.. Не знаю. - Никита обратился к Саше: - Понимаешь, Алешка приехал в Петербург похлопотать за свою невесту.
- Похлопотать? - рассмеялся Саша. - За невест не хлопочут у вице-канцлера. Похлопотать! Какой ужасный жаргон! Впрочем, если ты нашел невесту в Ливерпуле или в Венеции… Крюйс-бомбрам-стеньги! Свежий ветер треплет вымпелы кораблей, чайки кричат над гаванью, таверны, бром, ром… И вдруг ты видишь, пьяный шкипер обижает девицу. «Защищайтесь, сэр!»
- По уху не хочешь? - спросил Алеша беззлобно, но решительно.
- А по уху не хочу!
- Сашка, брось дурить. Алешкину невесту обижают сестры Вознесенского монастыря. Их на дуэль не вызовешь…
- Я же тебе рассказывал, Саш, - примирительно сказал Алеша. - Иль ты спьяну ничего не понял? Отец Софьи в 33 - м году угодил на каторгу. Вестей о себе не подавал, мы даже не знаем, жив ли он.
- Я думаю, что желания наши Бестужев соблаговолит выполнить только росчерком пера, - серьезно сказал Саша, - а искать твоего будущего родственника - это что иголку в стогу сена…
- Контору бы следовало организовать в России, - едко заметил Никита. - Приходишь к подьячему… Отца, мол, взяли в такомто году, за что - не знаю, что присудили - не ведаю, где он сейчас - и предположить не могу. А подьячий в шкафах пороется и все, что надо, сообщит… Удобно…
- Вот что, сэры. Будем хлопотать вместе. Есть у меня один человек. К нему путь короче, чем к Бестужеву, да и толку, я думаю, будет больше. Алешка, расскажи поподробнее. Кто отец невесты?
- Смоленский дворянин Георгий Зотов.

10

Каждый новый правитель в России начинал свое царствование с амнистии политических и уголовных преступников. Начала с этого и Елизавета. В ее желании освободить пострадавших в прежнее царствование угадывалась не только обязательная по этикету игра в либерализм, а живое человеческое чувство. Среди огромного количества ссыльных находилось немало людей, которые пострадали за верность ей, дочери Петра. И она помнила этих людей.
По осеннему бездорожью, по зимнему первопутку, по трактам Байкальскому, Иркутскому, Тобольскому, Владимирскому… всех не перечислишь, потянулись убогие кибитки и телеги. Назад… домой. Россия ждала свою опальную родню - клейменую, пытаную, битую, а потом заживо похороненную в серебряных рудниках, заводах, острогах и монастырях, где содержались они «в трудах вечно и никуда не отлучно».
Старые доносы не считались больше заслугами, а расценивались теперь как «непорядочные и противные указам поступки», но доносителей не наказывали, разве что отставляли от должности, чтобы никуда не определять. Наверное, каждый согласится, что эти «непорядочные поступки» заслуживают большей кары, чем отставка с должности. Их бы туда, в Сибирь, на еще не остывшие и пока не занятые нары! Но ведь если одни - туда, другие - оттуда, то всю Россию надо с места поднять, не хватит ни дорог, ни кибиток, ни охраны, начнется великая миграция народов - вот что. Освободили пострадавших, и на том спасибо.
Одним из первых вернулся в столицу прапорщик Семеновского полка Алексей Шубин, попавший под розыск и прогнанный по этапу за любовную связь с Елизаветой. Вернули из заточения князей Долгоруковых, Василия и Михаилу, графу Мусину-Пушкину дозволили вернуться на жительство в Москву, детям Волынского вернули конфискованное имущество отца. Вспомнили и об Антоне Девьере, верном слуге Петра Великого. За безвинные страдания пожаловали его прежним чином генерал-лейтенанта, графским достоинством и орденом Александра Невского. А кто знает, безвинны ли его страдания, коли до сих пор жива в народе молва, что поднес Девьер царице Екатерине яду в обсахаренной груше, отчего и померла шведка в одночасье. Да теперь и не разберешь, прав иль виновен. Да и надо ли? Все страдальцы.
Люди эти были близки ко двору, о них радела сама государыня. Возвращение же людей малых чином и знатностью шло много медленнее. Не только дальняя дорога и болезни мешали им вернуться в родные края. Должны были амнистированные иметь усердных напоминателей, которые бы неустанно и настойчиво, продираясь через бумажную волокиту, тупое равнодушие и леность советников, сенаторов, президентов и вице-канцлеров, секретарей, асессоров и прокуроров, щедро раздавая взятки, хлопотали бы о безвинных жертвах бироновщины.
Темное было то время, смутное. Манштейн, даром что немец, русский побоялся бы, да и не до того было, накропал в книжечку сочинение и сберег в мемуарах для потомков страшную цифру - двадцать тысяч человек упекла в Сибирь Анна Иоанновна, а из них пять тысяч таких, которых и следу сыскать нельзя.
Тайная канцелярия часто ссылала людей, не оставляя в своем архиве ни строчки в объяснение, за что и когда был сослан подследственный. Особо опасным или по личным мотивам неугодным преступникам меняли имя, и ехал осужденный под кличкой, недоумевая, почему охранники зовут его Федоров, если ок Петров. Иногда о перемене имени не предупреждали Тайную канцелярию, след человека совсем терялся, и как бы рьяно и отважно не боролись за возвращение ссыльного родственники, все их усилия были бесплодны. Одна надежда-если не умер от тоски и болезней, то, услышав о великих переменах в государстве, сам позаботится о своей судьбе.
Всего этого Белов не знал и только после встречи с Лядащевым понял, какую непосильную задачу поставил перед собой, пообещав Алеше сыскать след пропавшего Зотова.
К Сашиному удивлению, Лядащев с готовностью вызвался помочь. Он удивился бы еще больше, если бы мог прочитать мысли Лядащева: «Поищем выдуманного родственника… По доброй воле мальчишка лишнего слова не скажет. Но если его рядом иметь да осторожно тянуть за ниточку, то, может, и выведет меня он куда-нибудь… в нужное место».
- Если этот твой родственник серьезным заговорщиком был, - сказал Лядащев, - то, пожалуй, его нетрудно будет отыскать - в каком-нибудь остроге или монастыре. Но если он мелкая сошка, как говорится сбоку припека, то долго в бумагах придется покопать.
- Может, письмо написать на высочайшее имя?
- Письмо надо написать. Его наверняка подпишут в утвердительном смысле. Но надо найти сперва, откуда возвращать человека.
Встретились они через три дня.
- Садись. - Лядащев указал на приставленную к окну кушетку. - У меня перестановка, всю мебель передвинул. Сплю теперь при открытом окне, бессонница замучила. По ночам смрадом с Невы тянет, но все легче, чем в духоте.
Перестановка произошла не только в комнате, но, казалось, и в самом хозяине. Саша впервые увидел его без парика. Вместо золотистых, пышных локонов - короткая щетина черных волос, и от этого лицо его стало старше, обозначились болезненная припухлость под глазами, запавшие виски, собранная гармошкой кожа на лбу. Время от времени Лядащев быстрым плотным движением приглаживал стриженые волосы, и жест этот, такой незнакомый, рождал мысли о нездоровье и душевном смятении.
- Ну, стало быть, как там наш Зотов? За этим пришел? Саша смущенно кивнул.
- Задал ты мне задачу, Белов. Бумаг в архиве до потолка. Обвинения самые разные. Фамилию твоего родственника я пока не нашел. В тридцать третьем году много дел было начато. Давай вместе будем думать - от какой печки плясать. Я тут кой-какие выписки сделал.
- Вряд ли я смогу быть вам полезен, - сказал Саша поспешно, но Лядащев, словно не услышав этих слов, принялся листать изящную книжицу.
- Разговоры о делах царского дома, - прочитал он вполголоса. - Это не то…
- Да разве за это судят? - удивился Саша. - Об этом вся Россия разговаривает. Это всех надо брать.
- Всех и брали. Всех, на кого донос имели, - задумчиво сказал Лядащев, продолжая листать книжицу. - Поинтересовался человек, чем великая княжна больна да в какой дом великий князь гулять любит… Любопытство - дело подсудное. Кнут и Сибирь.
- А скажите, Василий Федорович, - Саша поерзал на скрипучей кушетке, не зная, как начать, - вот вы разыскиваете по моей просьбе Георгия Зотова… Я знаю, вас и другие просили о помощи и получали ее…
- Откуда знаешь? - насторожился Лядащев. - Ягупов говорил. Так вот… такая помощь - ведь большая работа. Денег вы не берете. Взяток, я имею в виду. «Барашка в бумажке»… И разговариваете так откровенно.
Саша окончательно смутился, покраснел и заметался взглядом. «Я идиот», - мелькнула у него короткая и ясная мысль.

Предыдущая страница 26 Следующая страница


27 Нина Сорокина

- Пока еще доноса на меня никто не настрочил, - угрюмо сказал Лядащев и подумал: «Надо же… как все на один лад устроены. На коленях стоят, руки ломают - помоги, узнай… А потом тебя же и обругают, трусы! И мальчишка туда же…» - Он опять уткнулся в книжку. - По расхождению в спорах богословского характера не могли твоего Зотова привлечь?
- Кто его знает? Может, и выступал где-нибудь за древнюю веру, - с готовностью отозвался Саша, стараясь бодрым тоном скрыть неловкость.
- А размножением «пашквилей» наш подследственный не баловался?
- Каких пашквилей?
- Так называли самописные подметные тетради.
- От руки переписывали?
- От руки. В обход типографии и цензуры.
- И о чем в тех пашквилях писали? Вот бы почитать! Только где их достанешь? Разве что в архивах Тайной канцелярии. - Саша не без ехидства рассмеялся.
- А ты не хихикай, - оборвал его Лядащев. - Следователи очень начитанный народ. Все, что надо, читали, и свое мнение имеют. Не глупее вас, молокососов.
- Не сердитесь на меня, Василий Федорович. Этот Зотов - мой о-очень дальний родственник. Я его и не видел никогда. Может, и читал он эти тетради. Ведь могли же пашквили попасть в Смоленск?
- Так твой Зотов из Смоленска? Что же ты раньше мне этого не сказал. Избавил бы от лишней работы…
Лядащев провел рукой по голове. Затылок отозвался тупой, знакомой болью. Господи, неужели опять начинается? Раньше он понятия не имел, что такое головная боль… Словно ведро с водой на плечах держишь, и только судорожно выпрямленная спина удерживает голову в равновесии и не дает боли выплеснуться в позвонки и жилы.
- Что с вами, Василий Федорович?
- Ничего, пройдет. Забот много. Будь другом, спустись вниз да скажи хозяйской дочке, чтобы кофею принесла.
Смоленское дело… Странная штука - жизнь. Все в ней идет по кругу, вертится, возвращается на уже прожитое. Словно одно огромное дело, а подследственный - сама Россия. Смоленское дело! Много народу тогда висело на дыбе… И было за что. Заговорщиков обвиняли не только в поношении и укоризне русской нации. Они посягали на жизнь самой государыни Анны Иоанновны.
О заговоре смоленской шляхты Лядащев услышал случайно, когда допрашивал в сороковом году Федора Красного-Милашевича - бывшего камер-пажа княгини Мекленбургской Екатерины Ива - «новны. Милашевича арестовали за крупную растрату и взятки, и ни» кто не ждал, что он вспомнит на допросе дело семилетней давности.
Через толстую, заскорузлую от ржавчин решетку окна в комнату бил свет. Так ярко и щедро солнце светит только в марте. Красный-Милашевич сидел против окна, щурился и, горбя плечи, прикрывал глаза рукой. Вопросы выслушивал внимательно, согласно кивал головой, мол, все понял, все расскажу, только слушайте.
Его никто не спрашивал про князя Ивана Матвеевича Черкасского - смоленского губернатора. Он вспомнил его сам, вспомнил слезливо и злобно. Распрямил вдруг плечи, подбоченился, опер локоть о стол. Когда-то холеная, а теперь грязная, синюшная рука в оборках рваных кружев метнулась, словно держал что-то в кулаке, да бросил вдруг в лицо следователю.
- А Черкасского я оклеветал, - и засмеялся. - Запомните, оклеветал! Вы все думаете, что он о пользе Елизаветы, дщери Петровой, радел? АН нет. Ничего этого не было. И послания Черкасского к герцогу Голштинскому я не возил.
- Какого послания? - спросил Лядащев и с уверенностью подумал: «Режьте мне руку, но послание Черкасского ты возил».
- Все у вас в опросных листах уже описано. Мол, возжаждали губернатор Черкасский, да генерал Потемкин, да шляхта смоленская посадить на престол малолетнего внука Петрова при регентстве отца его герцога Голштинского или тетки Елизаветы Петровны, а государыню Анну Иоанновну с трона сместить. И еще написано в ваших опросных листах, что послание с этими предложениями я, Красный-Милашевич, должен был отвести в Киль, к герцогу. Все это вранье, молодой человек, хотя в экстракте, мною составленном, я изложил дело именно так.
- Зачем вы это сделали?
- Клеветой моей руководила страсть! Мне тогда не до политики было. Я был влюблен. Из всех фрейлин, украшавших когда-либо Летний дворец, из всех этих потаскушек она одна сияла чистотой.
Я был влюблен и имел надежду на успех. А тут этот баловень… - Милашевич опять засмеялся и утер слезы: - Князь Черкасский в амурных делах был скор. О похождениях этого мерзкого, подлого донжуана знали обе столицы. Он был женат на прелестной женщине, но ему нужен был гарем, он не пропускал ни одной юбки. Но отвернулась от него фортуна. Ссылка! Почетная ссылка - губернатор… Но ведь всего лишь Смоленск, сударь! Расстался он с прелестной фрейлиной, не буду здесь порочить ее чистое имя. «Бог мой, - думал я, - она моя!» Но скоро я узнал, что лукавый князь обольстил ее скабрезной перепиской. Я должен был отомстить. Я еду в Смоленск… Что вы на меня так смотрите? И писарь перо опустил. Пусть пишет! Я медленнее буду говорить. Итак, я еду в Смоленск. А там ропщут, недовольны заведенными порядками и поговаривают, мол, Петр Голштинский
законный наследник, а не Анна Иоанновна…
Я сам написал письмо от имени князя Черкасского, сам привез это письмо, но не в Киль… Вы меня понимаете? Я поехал в Гамбург к Алексею Петровичу Бестужеву. Это был человек, который смог бы сжать пальцы на шее Черкасского. И сжал! Зачем ему нужен был Черкасский? Да ни за чем… Бестужев в ту пору в опале был, а каждому сладко раскрыть заговор. Бестужев сам повез меня в Петербург. Мы меняли лошадей каждые три часа. Вечерами на постоялых дворах Алексей Петрович перечитывал мое послание со слезами на глазах, с восторгом. Все, хватит! Черкасского я оклеветал и - баста.
Лядащев так и не понял тогда, покаяться ли хотел КрасныйМилашевич или выдумал все про клевету, боясь, что дотошные следователи сами вспомнят старое дело, начнут розыск и найдут возможность отягчить и без того тяжелые вины подследственного.
И почему-то запомнилось, как по жести подоконника вразнобой ударила капель и большая сосулька, сорвавшись с карниза, брызнула снопом осколков, и Лядащев подумал тогда с внезапной жалостью: «Это твоя последняя весна, Милашевич…»
- Василий Федорович, я кофий принес.
- Почему сам? Бабы где?
- У мадемуазель Гретхен мигрень, а служанка в трактир за свечами ушла.
- Зачем им свечи? Они впотьмах любят сидеть. Лядащев взял чашку обеими руками и, обжигаясь, стал пить кофе. Саша выжидающе молчал.
- Если твой Зотов взят в тридцать третьем году в Смоленске, то помочь тебе может один человек - князь Черкасский, - сказал Лядащев, внимательно, даже, как показалось Саше, испытующе в него всматриваясь. - Он был смоленским губернатором и стоял во главе заговора. Знаю, что был пытан, в хомуте шерстяном висел, но никогда никого не выдал, ни одной фамилии не назвал, и это спасло ему жизнь. Казнь заменили пожизненной ссылкой в Сибирь. Год назад вернулся он в Петербург.
- Вы можете поискать в архиве по смоленскому делу фамилию Зотова?
- Нет. Это секретный архив. Чтоб в тех протоколах рыться, надо иметь бумагу за подписью самого вице-канцлера.
- Старый архив… Почему он секретный? - удивился Саша. - Виновные наказаны, и делу конец.
- Нет, Александр. Дела в нашей канцелярии никогда не кончаются. Так и с Лопухиными, и с Бестужевой. Казнь у Двенадцати коллегий состоялась, ты знаешь, но дело не прекращено… нет.
В этот момент Саша подумал вдруг про Алешку Корсака и даже взмок весь от волнения, и боясь, что волнение это просочится наружу, он как можно беспечнее сказал:
- Вы говорили о Черкасском, Василий Федорович. А как его найти? Где его местожительство? Отцовскую книгу у меня арестовали в вашей канцелярии… то бишь, конфисковали…
- Я забыл совсем. Открой вон тот ящик. В нем лежит твоя книга.
Саша с трудом повернул ключ в замке и извлек из бюро отцовские записки. Книга распухла, поистрепалась в чужих руках, обложка украсилась каплями застывшего стеарина и чернильными разводами, но все страницы были целы.
- Василий Федорович, вообразите… нашел! - воскликнул Саша.
- Еще бы не найти, - усмехнулся Лядащев. - В этой книге только что местожительство государыни императрицы не указано, - и вспомнил, что уже говорил эти слова ретивому следователю. «По всем этим адресам будем обыски делать и допросы снимать!» вопил тот. - «Какие допросы? - сказал тогда Лядащев. - В этой книге - вся Россия, кроме государыни и великих князей».
- Черкасский. Алексей Михайлович, князь, - прочитал Саша.
- Это не тот, - перебил его Лядащев. - Это покойный кабинетминистр.
- Ладно, найдем, - сказал Саша, деловито запихивая книгу в карман, но вдруг задержал руку: - Знаете что, Василий Федорович… Хотите я эту книгу вам подарю?
- Зачем еще?
- Дак ведь для работы вашей - очень полезная книга. А вы мне скажите только - зачем вам нужен берейтор наш. Котов? Помните, разговор был? Поганый человек-то. Почему он вас интересует?
- Не твоего ума дело. А книгу забери. Нечего ей делать в Тайной канцелярии.
- Я ее вам лично дарю. При чем здесь Тайная канцелярия?
- А при том, что я ее работник, ее страж и верное око! - гаркнул вдруг Лядащев, потрясая перед Сашиным лицом кулаком, но внезапно остыл, подошел к окну.
«Зябко что-то. Дождь собирается… здесь всегда дождь или идет или собирается… А князь Че… ский - это и есть смоленский губернатор, - подумал Лядащев уверенно. - Интересный узелок завязывается - Зотов, Котов, Черкасский… И всем этим Белов почему-то интересуется. Значит, пустим его по следу… Господи, а мне-то это все зачем? О, богатая вдова подполковника Рейгеля, я жажду твоих костлявых объятий…»
- Запомни, Белов, - сказал Лядащев, не оборачиваясь. - Найдешь Черкасского, найдешь и Котова. А теперь уходи.
- Вы сказали «Котова»? Вы не оговорились? Отцовскую книгу я на подоконнике оставил… Пригодится, ей богу… Так Зотова или Котова?
- Пошел вон! - взорвался Лядащев, запустил в опешившего Сашу книгой и отвернулся к окну.

11

«Софья, душа моя! Я благополучно достиг столицы и живу теперь у друга моего Никиты Оленева. Петербург - город большой, улицы чистые, и много иностранцев. А еще здесь много кораблей. Как посмотрю на шхуну или бриг какой, так сердце и заноет. Сесть бы нам с тобой на корабль, поднять паруса да уплыть далеко, где пальмы шумят. Уж там нас монахини не сыщут».
Алексей покусал перо, покосился на Никиту, который, лежа на кушетке, прилежно читал Ювенала, вздохнул и продолжал:
«Как ты живешь, зорька моя ясная? Как с матушкой ладишь? Она добрая и любит тебя, а если велит говорить, что ты Глафирова дочь, то и говори, не перечь. Большой беды в этом нет, а матушке спокойнее».
Веру Константиновну мало беспокоило, что Софья бесприданница, что нет у нее своего угла и что должна она до свадьбы жить в доме жениха, хоть это и противно человеческим законам. Но мысль о том, что Софья похищена да еще у кого - у божьих сестер - не давала спокойно спать доброй женщине. «Как уберегу? Что людям скажу? - причитала она и уговаривала Софью:» Отцу Никифору, Ольге Прохоровне и всем прочим говори, что ты Глафиры, снохи моей покойной, дочь «.
- Нет, - отвечала Софья.
- Да как же» нет «!? Тебе без обмана теперь жить нельзя. Сама на эту дорожку ступила. Да и обман-то какой - маленький.
- Матушка… - укоризненно говорил Алеша.
- Что - матушка? Матушка и есть. Учу вас, глупых. Глафира была женщиной честной, умной, а что бездетная, то не ее вина. Понимать надо! Если слух до монастыря дойдет да явятся сюда сестры - что тогда? В скит вернешься?
- Нет, - отвечала Софья. - Лучше утоплюсь.
- -» Господи, страсти какие! Алеша, скажи ты ей… «Бархата на платье я еще не купил, но имею одну лавку на примете. С бархатом в столице сейчас тяжело. Мой друг, Саша Белов, рассказывал, что бархат всем нужен, а достать трудно…»
Упоминание о бархате в письме к Софье было не случайным. При расставании они уговорились, что все важные сведения будут сообщать шифром: «Купил бархат» - есть сведенья об отце, «купил голубой бархат» - жив отец, «купил черный бархат» - умер.
«Саша обещал помочь. У него есть знакомый по мануфактурной части. Будем надеяться, что сыщет он нам голубого бархата к свадьбе. Не печалься, душа моя. Время идет быстро. О себе скажу, что шпага моя висит у пояса».
«Шпага у пояса» значило, что опасность ареста для него прошла и даже есть надежда вернуться в навигацкую школу.
Алеша отложил перо и задумался. Много ли можно рассказать Софье с помощью разноцветного бархата и шпаги, «висящей у пояса»? И даже если он «обнажит шпагу», то есть встретится с Котовым. или «сломает шпагу», что значит, будет находиться под угрозой ареста, разве напишет он об этом Софье да еще таким суконным языком? Софью беречь надо, а не волновать попусту.
- Написал письмо? - спросил Никита. - Тогда поехали кататься.
- Пошли пешком на пристань. Вчера там военный фрегат пришвартовался.
- Нет, в карете.
Никита твердо помнил наставления Александра: «Алешку одного из дому ни под каким видом не выпускай. И вообще пешком по городу не шатайтесь». Никита попробовал удивиться, но Саша взял его за отвороты кафтана и, глядя в глаза, чеканно произнес: «Котовым Тайная канцелярия интересуется?»
- Один хороший человек? - усмехнулся Никита, вспомнив встречу на набережной после казни. - Ой, Сашка, знакомства у тебя…
- Очень полезные знакомства, - веско сказал Белов. - Алешке не говори, но если… почувствуешь опасность, сразу дай мне знать.
Военный фрегат слегка покачивался на волне, обнажая облепленный серым ракушечником бок. Паруса были спущены, и только высоко, на фок-мачте, трепетал на ветру синий вымпел. Щиты, прикрывающие от волн амбразуры, были подняты, и с двух палуб щетинились, как перед боем, дула пушек. Наверху стоял офицер в парадном мундире, красный воротник его полыхал, как закат, золотом горели галуны и начищенные пуговицы. Он картинно круглил грудь, лузгал семечки, шумно сплевывал за борт шелуху и лениво ругал босоногого матроса, который драил нижнюю палубу. Матрос на все отвечал:
«Будет исполнено…»и, уверенный, что его никто не видит, корчил офицеру рожи. «Вихры выдеру!»- прокричал последний раз офицер, обтер платочком рот и ушел в каюту.
Алексей и Никита простояли у причала до тех пор, пока на корме не зажглись масляные фонари. Пропал в темноте город, смешались контуры фрегатов и бригов.
- А теперь куда? Назад, в библиотеку…
Накануне Алексей, обшаривая книжные шкафы Оленевых, нашел старую английскую лоцию с описанием главных корабельных путей в Атлантическом океане. Вдохновленный образом военного фрегата, он разыскал теперь подробную карту и… смело повел из Гавра на мыс Горн бригантину «Святая Софья», не забывая наносить на карту маршрут и делать описания портов, в которых пополнялся продовольствием и пресной водой.
Глядя на увлекательную работу друга, Никита отложил в сторону Ювенала, предоставив римским преторианцам в одиночестве предаваться порокам, и послал вслед «Святой Софьи» три легкие каравеллы «Веру», «Надежду»и «Любовь», но скоро хандра взяла верх, и «Веру» он отдал на растерзание пиратским галерам, «Надежду» бросил в Саргассовом море без руля и без ветрил, а «Любовь» загнал в ньюфаундлендские мели для промысла трески и пикши.
- Га-а-аврила!
Камердинер явился в сбитом назад парике, озабоченный и очень недовольный, что его оторвали от дела. В руках у него были бутыль и два, сомнительной чистоты, стакана.
- Вместо того, чтобы вино лакать… - начал ворчливо он.
- Я не просил у тебя вина, - перебил его Никита. - Скажи, Саша сегодня заезжал?
- Заезжал. Вид имел очень поспешный, обещали завтра заехать.
- А что у тебя в руке?
- Настойка. Целебная. И еще хотел напамятовать, чтоб письмо батюшке князю написал.
- Да уже ему пять писем отправил.
- Да читал я ваши записки, - без всякого смущения, что залез в чужие письма, сказал Гаврила. - Прошу о встрече… Дело государственной важности. Ваше государственное дело совсем в другом.
- Вот негодяй! - разозлился Никита. - И в чем же мое государственное дело?
- А в том, что учиться нам надо. Написал бы князю, мол, море нам чужая стихия. Никита Григорьевич, - Гаврила молитвенно сложил руки, - в Геттингене шесть лет назад университет открыли. Вот бы нам куда! Я давно о загранице мечтаю. А нельзя в Германию, так проситесь в Сорбонну, в Париж…
- Хватит! Поговорил и смолкни. Принеси вина.
- Бесспиртную настойку пейте! Эх, Никита Григорьевич, живете кой-как, все терзаетесь да пьете сверх меры. А умные люди что говорят? - Гаврила расправил плечи и торжественно продекламировал:
Тягость забот отгони и считай недостойным сердиться. Скромно обедай, о винах забудь, Не сочти бесполезным бодрствовать после еды, полуденного сна избегая. Долго мочу не держи, не насилуй потугами стула. Будешь за этим следить - проживешь еще долго на свете, Если врачей не хватает, пусть будут врачами твоими трое: веселый характер, покой и умеренность в пище.
- Ладно, убирайся, - рассмеялся Никита.
Когда Гаврила ушел, он взял чистый лист бумаги и принялся точить перо, бормоча: «Будем писать о деле…»
- Ты в самом деле хочешь в Геттингем? - с удивлением спросил Алеша.
- Ты же слышал. Гаврила о загранице мечтает.
- Ты можешь говорить серьезно?
- А ты можешь не смотреть на меня так угрюмо? Тебе же ясно сказали: веселый характер, покой… Не сердись. Надо уметь ждать. Древние говорили, что это самое трудное дело на свете.

12

По вечерам на Малой Морской улице часто собирались приятели Друбарева играть в штос. К игре относились со всей серьезностью, хотя карты были не более чем предлогом для того, чтобы посидеть в уютной горнице, поговорить и оценить кулинарные способности экономки Марфы Ивановны. Большинство игроков были отставлены от службы по возрасту, только Лукьян Петрович да еще один господин - Иван Львович Замятин, отдавали государству свои силы. Иван Львович служил простым переписчиком, но старики его очень уважали, так как переписывал он бумаги в весьма секретном учреждении.
Александра любили в этой компании. Умение приспосабливаться к любому обществу не подвело Сашу и здесь, и много полезных сведений и советов получил он, осваивая нехитрую карточную игру. Он узнал, где старики служили раньше, кто были их начальники, а также начальники над их начальниками. Жизнь двора тоже не была оставлена без внимания, и Саша не раз дивился, откуда такие подробности может знать скромный обыватель. Узнал он также, какие за последние тридцать лет в славном городе Святого Петра были наводнения, пожары, бури и великие знамения, какие блюда хорошо готовят в трактире на Невской першпективе и отчего партикулярная верфь работает судов мало и плохого качества.
Сегодня карты были отложены, потому что в честь какой-то годовщины старики решили приготовить жженку. Приготовление этого напитка требует, как известно, абсолютного внимания, полной сосредоточенности и даже некоторой отрешенности от всех мирских забот, а также наличия доброкачественного изначального продукта - мед должен быть непременно липовым, водка - чистейшей, без сивушного запаха.
После разговора с Лядащевым, Саша бегом пустился к друзьям, но опять не застал их дома. «Пол третья часа изволили в карете уехать в Петергоф, дабы смотреть на море», - важно доложил Лука.
Саша не стал их дожидаться, а поспешил домой на Малую Морскую, надеясь разговорить стариков и выведать что-нибудь о князе Черкасском.
Саша незаметно сел в угол, прислушиваясь к оживленным разговорам.
- И где ж ты, трепливый человек, у них готовил жженку? В Версалии самом или где?
- Не смейтесь, именно в Версалии. Есть у них поварня, учрежденная особливо для королевской фамилии. Называется «гранде-коммоноте». Там и готовил. Так не поверите ли, они у меня все под столами лежали!
- Вся королевская фамилия? - хохотали старики.
- Нет. Повара французские да хлебники.
- Горит, горит! - раздались радостные крики.
- Пламя хорошее, понеже все пропорции в соблюдении.
- Саша, голубчик, иди к нам…
- Да, да, - сказал Саша растерянно.
«… А ведь Никита может знать этого Черкасского. Все-таки тоже князь… Балбесы! Помощи от них никакой! В Петергоф, вишь, потащились, на море пялиться… А что на него пялиться, лужа серая, огромная…»

Предыдущая страница 27 Следующая страница


Трое из навигацкой школы 28

Жженка, она была превосходной, несколько остудила обиду Саши, а стариков и вовсе настроила на легкомысленный лад.
- Были у меня тогда три комиссарства по полку. - Щеки Лукьяна Петровича раскраснелись, глаза взблескивали от приятных воспоминаний. - Состоял я у денежной казны, имел должности при лазарете да еще заведовал амуничными вещами в цейхгаузе. А что еще ротой правил, так это совсем сверх меры. Уставал страшно. Но занятость моя никого не интересовала и меньше всего эту девицу. Была она красоты средней и такого же ума, но резва была совершенно непристойно и стыда не имела никакого, даже притворного девичьего.
- Ну и дела, - прошептал Саша. - Старики принялись вспоминать свои амурные дела!
- Я, бывало, приплетусь вечером к себе с одной целью - только бы поспать, а она стоит в дверях, я забыл сказать, что в доме ее матушки квартировал, так вот, стоит, бедром вертит:
«Ах, Лукьян Петрович, вы давеча обещали мне гулять». - «Не могу, милая дева, устал». - «Да что вы, право. Уж и лошади готовы. Поедем верхами». А я лошадей с детства боюсь. Стою перед ней, отнекиваюсь, как могу, а она меня подталкивает, глядь, я уже у конюшни. А то щекотать начнет… Тут не только на лошадь, на колокольню взберешься. Избавился я от этих прогулок только тогда, когда упал с проклятой кобылы и сломал ногу. Прелестница моя так хохотала, что я думал, помрет в коликах. Привезла она меня домой, уложила в кровать и стала за мной ухаживать. Но как, господа! Нет бы что поесть или выпить, она таскала мне огромные букеты цветов и каких-то пахучих, очень жестких в стеблях трав. «Что вы мне сено носите? - спрашивал я. - Чай, не конь?»А она мне: «Ах, кабы мне выпала болезнь, я б желала лежать в зеленых лугах!»- и сует мне эту осоку в голова. Шея в царапинах, одеяло в репьях, в чае плавают сухие лепестки и что-то, судя по запаху, совсем непотребное. Слава богу, явились через неделю сослуживцы с руганью, что, мол, не являешься в цейхгауз, и в тот же вечер унесли меня на носилках в лазарет. Так она, негодница, и туда приходила. Как услышу ее хохот под окном, одеяло до бровей, потому что знаю - сейчас букетами обстреливать начнет. Теперь понимаете, братцы, почему я до сих пор не женат? - закончил свой рассказ Лукьян Петрович под общий смех. - Правда, сейчас мне кажется, что она просто меня дурила, а если из нас двоих и был кто-то зело глуп, так то была не она.
Гости не захотели остаться в долгу, каждому было, что вспомнить, за одной любовной историей следовала другая.
«Как бы исхитриться и свернуть их на политику, - думал Саша, - а там можно будет и вопросик ввернуть». Но рассказы шли сплошняком, как доски в хорошо пригнанном заборе, и неожиданно Саша размяк, перед глазами высветился охотничий особняк на болотах, и он увидел Анастасию: надменную, потом веселую, потом нежную…
Любовные истории, наконец, истощились. Кто-то уже похрапывал над пустой рюмкой, догорели свечи до плавающего фитилька, и Марфа пришла ставить новые.
- А скажите, господа, что вы знаете про Черкасского, смоленского губернатора? - Саше показалось, что это не он, а кто-то другой задал вопрос, и удивился, кому еще мог понадобиться этот загадочный человек.
Старики очнулись от спячки и заговорили все разом.
- В Смоленске губернаторствовал Войтинов, если память моя еще не продырявилась. Нет, не Войтинов, а Воктинов.
- Воктинов никогда смоленским губернатором не был и вообще не был губернатором, а был капитан-командором в Кронштадте, и звали его не Воктинов, а Воктинский. Он был поляк и кривой на один глаз.
- К чему сии гипотезы? - величественный Замятин развернулся в кресле, упер руку в бок и с видом значительности, ни дать ни взять римский император, продолжал: - Сиятельный князь Иван Матвеевич Черкасский, племянник покойного кабинет-министра, действительно состоял в смоленских губернаторах. Не больно-то он стремился оставить столицу, но против Бирона не пойдешь. Государыня Анна Иоанновна души в Черкасском не чаяла, Бирон и услал его подальше. Да и как не заметить такого мужчину? Я его видел в те времена.
Замятин выпрямился, вскинул голову и сложил губы сердечком, как бы давая возможность слушателям представить Черкасского во всей красе.
- Горячий был человек, - продолжал он, - красив, чернобров, черноглаз, весь такой, знаете… как натянутый лук! Немцев не любил. Да и кто их любил? Да молчали… А он не молчал. Говорил безбоязненно, что хотел. Мол, теперь в России жить нельзя, мол, кто получше, тот и пропадает. А за такие слова в те времена…
- Опять, Иван Львович, больше других знаешь? - заметил Друбарев. - Язык у тебя прямо бабий - никакого удержу!
- А почему не рассказать? - Замятин смущенно посмотрел на приятеля и сразу как-то уменьшился в размерах. Видно было, что подобные замечания делаются частенько и что Замятин признает за Друбаревым право на такие замечания. - Почему не рассказать? - повторил он виновато. - Дело давнее, а Сашенька интересуется.
- Очень, - искренне заверил Саша. - Продолжайте, прошу вас.
- Плесни-ка мне жженочки холодной, - попросил Иван Львович. - Нету уже? Тогда хоть поесть принеси и рюмку водки.
Когда Саша вернулся со штофом водки и закуской, гости уже разошлись, и только Замятин, как захмелевший пан, сидел у стола, свесив голову на грудь и шумно всхрапывал. Саша тронул его за плечо.
- Нет, милый, - вмешался Друбарев, - тебе его не разбудить. Скажи Марфе, чтоб постелила Ивану Львовичу в кабинете. Да пусть принесет туда колпак, войлочные туфли и мой тиковый халат.
- А как же его рассказ? - огорчился Саша.
- Поменьше бы ему рассказывать да побольше слушать, - вздохнул Друбарев.
«Вот ведь какая штука - жизнь, - думал он, - нет в ней никакой логики и смысла. И слава Богу. Потому что будь в ней логика, сидел бы мой велеречивый друг за решеткой. Что есть в России более секретное, чем» черный кабинет «? Человеку, который там служит, с собственной тенью нельзя разговаривать, язык надлежит проглотить! Перлюстрация иностранных писем - подумать страшно! А этот хвастун с каждым норовит поделиться своими знаниями. Как на него, дурня, еще не донесли?»
Утром Саша попытался возобновить вчерашний разговор, но Замятин был скучен и немногословен.
- За что Черкасского пытали и на каторгу сослали? Про то один господь знает да еще Тайная канцелярия.
- Она знает, да молчит, - вздохнул Саша.
- И правильно делает. Если все будут знать, что людей без всякой вины по этапу в Сибирь гонят, то какой же в государстве будет порядок?
- Иван Львович, - укоризненно заметил Друбарев, - зачем Саше знать твои дурацкие измышления по поводу порядка в государстве нашем?
Замятин с тусклой миной жевал томленную в сметане капусту, потом вдруг улыбнулся, заговорщицки подмигнул Саше.
- Сказывают, что попал на дыбу Черкасский из-за женских чар, - и, видя недоверие на лице Саши, он добавил, - князя оклеветали, а виной тому была ревность к некой красотке-фрейлине, фамилию ее запамятовал.
- Не может этого быть! - воскликнул Саша. - Тут непременно должно быть политическое дело. Ведь с Черкасским и другие люди на каторгу пошли.
- А ты откуда знаешь? - Замятин звонко ударил ложечкой по маковке вареного яйца. - А если и пошли на каторгу, то все по вине той же юбки. Точно так, друзья мои… Это со слов самого Бестужева известно.
- Кого? - крикнули Саша и Лукьян Петрович в один голос. Замятин подавился желтком, закашлялся, потом долго пытался отдышаться, ловя воздух широко раскрытым ртом.
- Все, Саша, - сказал он, наконец. - Больше я тебе ничего не могу сказать. Но поверь - «шерше», Саша, «ля фам»…
- Пусть, - согласился Саша. - Женщина так женщина. - Где в Петербурге дом Черкасского?
- У Синего моста. Ро-оскошный особняк! Только он там почти не живет. Там супруга его хозяйничает, Аглая Назаровна. Горячая женщина! Поговаривают, кому не лень языком молоть, что она так и не простила князю его измены.
На этом разговор и кончился.
«Ладно, - утешал себя Саша, надевая перед зеркалом великолепную, подаренную накануне Друбаревым шляпу. - Эти сведения тоже не лишние. Только были бы на месте мои неуловимые друзья. Впрочем, в такую рань они еще дрыхнут…»
Шляпа, великолепное сооружение с круглой тульей, загнутыми вверх полями и плюмажем из красных перьев, была великовата и при каждом движении головы сползала на лоб. Можно, конечно, и без шляпы идти к друзьям, но перья на плюмаже чудо как сочетались с камзолом цвета давленой вишни, и Саша решил для устойчивости чуть взбить на висках волосы.
- Сашенька. - Марфа Ивановна просунулась в комнату. - Вам вчера письмо посыльный принес. Поздно уже было, вы уж спали… пожалела будить… А сейчас и вспомнила.
Посыльный? От кого бы это? Саша поспешно разорвал склейку. «Саша, друг! Обстоятельства чрезвычайные заставляют нас срочно покинуть город. Подробности нашего отъезда знает Лука.
Он же откроет тебе тайну нашего временного убежища».
- Черт подери! Посыльный просил ответ?
- Нет, голубчик. Ничего он не просил. Сунул лист в руку и бежать. Торопился, видно, очень. - Видя Сашину озабоченность, Марфа Ивановна очень перепугалась.
«… тайну нашего временного убежища. Скажешь ему пароль:
» Hannibal ad portas!«note 26
Недеемся увидеть тебя в скором времени. Никита. Алексей».
Что еще за «Ханнибал ад портас?» Ганнибал - это Котов, больше некому… Проворонил я берейтора! Пока я этим Зотовым и Черкасским занимался, Котов Алешку и высмотрел.
Саша бросил шляпу на стул и с размаху сел на нервно вздрагивающие красные перья плюмажа.

13

Евстрат не оправдал надежд Гаврилы. Нельзя сказать, что новый помощник был глуп, соображал он быстро и все объяснения понимал с первого раза, но был невообразимо ленив и труслив.
Да и как не испугаться, люди добрые? Окна в горнице завешены войлоком, ярко, без малейшего чада, полыхает печь, в медном котле булькает какое-то варево, испуская пряный дух. Лицо у камердинера хмурое, руки мелькают с нечеловеческой быстротой, перетирают что-то в порцелиновой посуде, а губы шепчут бесовское: «Бене мисцеатур… а теперь бене тритум» note 27. В таком поганом месте и шелохнуться опасно, не то что работать.
Дня не проходило, чтобы Евстрат не кидался в ноги к Луке Аверьяновичу:
- Спасайте! Хоть опять под розги, но не пускайте к колдуну в услужение. Сдохну ведь. Он и минуты посидеть не дает!
А как не пускать? Камердинер ходил по дому барином и при встрече с Лукой не кхекал высокомерно, а показывал на пальцах величину долга за израсходованного на битую дворню лекарства. К чести дворецкого надо сказать, что долг не увеличивался.
- Не могу я тебя освободить от этого мздоимца, - увещевал он незадачливого алхимика. - Время еще не подошло. Но воли Гавриле не давай. Своя-то голова есть на плечах? Колдовские снадобья путай… с молитвой в душе. И посрамишь сатану!
День, который вышеупомянутый Ганнибал выбрал для приступа неких ворот, поначалу был самым обычным: трудовым для Гаврилы, горестным для Евстрата и томительным для Никиты с Алешей, которые послонялись с утра по дому, а потом вдруг сорвались с места и умчались в Петергоф.
Еще полчаса дом жил тихо, дремотно, но в этой штилевой тишине уже таилась буря. Огромная карета, золоченая и с гербом, влетела вдруг на сонную Введенскую улицу, грозя сшибить каждого, кто ненароком окажется на ее пути. Щелкнул кнут, заржали кони, и парадная дверь затряслась под ударами кулаков. Крики и вовсе были непонятны.
- От княгини Черкасской Аглаи Назаровны! Открывайте. Здесь ли местожительство имеет лекарь и парфюмер по имени Гаврила?
Степан смерил взглядом огромного, одетого в белое гайдука, подбоченился - нас господь тоже ростом не обидел - и с важностью сообщил, что это дом князя Оленева.
Гайдук так и зашелся от брани, топоча белыми сапогами. Он громко выкрикивал адрес и присовокуплял, что фамилии парфюмера не ведает, но не возражает, чтоб тот назывался Оленевым, а что он князь, так это ему, гайдуку, без разницы и делу не мешает.
На шум вышел Лука. Он быстро разобрался что к чему и с готовностью отвел гайдуков в правое крыло дома. Дверь в «Гавриловы апартаменты» по обыкновению была заперта.
- Гаврила, отпирай, - сладко крикнул Лука. - Говорят, ты человека намертво залечил. Зовут тебя. Поезжай с богом. Отпускаю.
Гаврила, однако, дверь не отпер и все дальнейшие разговоры вел через замочную скважину. Гайдук, согнувшись и краснея от натуги, кричал, что барыня вчера помазала лик свой румянами твоей, шельмец, кухни, а поутру проступила красная сыпь, и к обеду всю рожу вовсе прыщами закидало. Гаврила в ответ бубнил, что его румяна отменные и никто никогда на прыщи не жаловался, что приехать он сейчас не может, потому что идет реакция, «ацидум» note 28 вошла в крепость, и если он, Гаврила, оставит оную «ацидум» без присмотра, то дом взлетит на воздух.
- Приеду вечером! - кончил он свою речь, затем стоящие под дверью услышали шум падающего предмета и злобный вопль:
«Я тебе, уроду немытому, с чем велел кармин смешивать? С крепким аммиаком! А ты с чем, пентюх, мешал?» Евстрат заскулил, дверь в тот же миг распахнулась, и из нее прямо на руки гайдуков выпал ошалевший от ужаса зловредный конюх. Гайдуки сунулись было посмотреть, что происходит в горнице и какая по ней «ходит реакция», но увидели только клубы дыма и поспешно захлопнули дверь.
И пошли неожиданные визиты… Через час после шумного отъезда гайдуков Черкасской приехал посыльный от боярыни Северьяловой, и вся постыдная предыдущая сцена повторилась в тех же подробностях.
- Гаврила, отпирай! - кричал Лука. - Зовут тебя, убийцу!
- Приеду вечером, - вопил Гаврила. - Не могу при реакции оставить дом. Погибнем все.
В числе прочих побывал и Саша Белов, но его визит остался словно и незамеченным, господа кататься уехали, и весь сказ.
Единственной посетительницей, для которой Гаврила открыл дверь, была горничная госпожи Рейгель. Или женский голосок тронул сердце парфюмера, или «реакция» пошла на убыль, но только он пустил горничную в жарко натопленную горницу, а через четверть часа она вышла оттуда, сжимая в руке склянку с лечебной мазью.
Никита с Алешей вернулись вечером очень веселые и оживленные.
- Гаврила, ужинать! - с порога крикнул Никита.
- Они не принимают, - строго, без намека на ехидство, сказал Степан.
- Что, что? - озадачился хозяин.
- Кушать подано! - эхом прокатился по дому голос Луки. Они прошли в столовую. На круглом блюде дымился ростбиф, украшенный свежим горохом и салатом, тут же была щука с хреном, горка румяных пирожков и квасник, полный клюквенным, охлажденным на льду морсом.
- Я голоден, как сто чертей! - крикнул Никита, завязывая салфетку.
- А я, как двести, - вторил ему Алеша, вонзая вилку в щучий бок.
Но им не суждено было насладиться трапезой. «Опять едут!»- закричал Степан. За окнами раздался цокот подков, крики, кто-то забарабанил в окно. Лука испуганно замер, истово глядя в глаза хозяину.
- Гаврилу… - кричал надсадно чей-то голос, - чтоб при барыне неотлучно… пока ланиты прежнего вида не примут!
- Что это значит, Лука?
- А это то значит, - начал дворецкий дрожащим голосом, - что Гаврила ваш сребролюбивый - убийца и колдун. - Он не выдержал и сорвался на крик, впервые потеряв в барском присутствии всякую степенность. - Это гайдуки от боярыни Черкасской шумят. Разнесут сейчас дом в щепу! А лекарства Гавриловы не иначе как диавол лизнул, потому что они христианскую кровь отравляют. Я здесь все написал!
Лука торопливо достал из-за пазухи смятый листок и вложил в руку изумленному Никите. Парадная дверь дрожала под ударами, раздался звон выбитого стекла.
- Не пускайте этих сумасшедших в дом! - крикнул Никита.
- Евстрат все может подтвердить, - не унимался Лука. - Ад поминает, геенну огненную в помощники зовет. Эту бумагу надо отнести куда следует, а Гаврилу вязать!
Никита обратился к бумаге, за его спиной охал Алеша.
«Гаврила-камердинер, хоть и вид имеет благочестия, на самом деле жаден, нагл, надменен, напыщен и гадок, понеже в церковь не ходит, молитву творит поспешно, а в горницах его на иконе замутился лик святой, глядя на его поганые действа…»
Никита посмотрел внимательно на Луку.
- И куда ты собираешься ЭТО нести? - спросил он тихо. Ох, не видать бы старому дворецкому никогда такого взгляда! Затосковал Лука, затужил, потому что озарилась душа его простой мыслью - коли пишешь донос на слугу, то делаешь навет и на барина, а коли доносишь на барина, то порочишь самого себя. Как он, старый, умный человек, позволил себе настолько забыться, что возвел хулу на дом свой, которому верой и правдой служил столько лет?
- Простите, Никита Григорьевич, бес попутал, - и крикнул громко, - Степан, снимай оборону, я мазь несу. Гаврила изготовил и велел всем порченым давать по две банки!
Крики за окном стихли.
- Никита, а Гаврила и правда ад поминает, - со смехом сказал Алеша, дочитывая донос Луки. - Слушай, «Ад лок»… потом «ад экземплюм…»
- Да это латынь! «Ад лок»- для данного случая, «ад экземлюм»- по образцу… Пойдем! Надо спасать нашего алхимика. Он с размахом торгует. Завтра весь город запестреет прыщами, как веснушками.
Под дверью камердинера сидел казачок.
- Заперлись, - сказал он почтительно.
- Гаврила, отопри. Это я!
Неприступная дверь сразу распахнулась. Гаврила отступил в глубь комнаты и повалился на колени.
- Никита Григорьевич, каннибал ад портом! Не виновен я! Евстрат, бездельник пустопорожний, напутал. Теперь прыщи надо мазью мазать, и через неделю все пройдет, потому что «мэдикус курат, натура санат!» note 29 Сами учили. Что делать, Никита Григорьевич? Прибьют ведь меня!
- Помолчи. Пока за окном тихо. Лука им глотки твоей мазью смазал. Алешка, беги, вели закладывать карету. Пусть подадут ее к черному ходу. Провизию в корзину. Поужинаем в дороге. А я сейчас записку Сашке напишу, чтоб он не волновался. Гаврила, все шкафы запри, двери на замок, если не хочешь, чтобы разгромили твою лабораторию. И скорее, скорее… Мы едем в Холм-Агеево. Там нам никакой Ганнибал не страшен. Вперед, гардемарины!

14

Уже Лопухины, Бестужева Анна Гавриловна и все пытаные и наказанные в сопровождении отряда гвардейцев ехали к месту ссылки, уже начали затягиваться раны на их спинах, а дела по раскрытию заговора не только не прекращались, но продолжали жить еще более полнокровно, словно созданный руками алхимика фантом. Следственная комиссия, оставив надежды увязать вице-канцлера с его опальной родственницей, рьяно искала против него новые улики. Франция и Пруссия активно ей в этом помогали.
Бестужев был в курсе всех дел, перлюстрация писем в «черном кабинете» шла полным ходом. Английский посланник в Париже писал английскому же представителю в России Вейчу: «Французы теперь стараются достать фальшивые экстракты и прибавить к ним еще такие вещи, которые должны повредить вице-канцлеру Бестужеву. Так как они эти фальшивые документы хотят переслать императрице, то уведомите об этом тамошнее правительство и употребите все средства для открытия такого наглого и ужасного обмана».
«Стараются, значит, - думал Бестужев. - Если мой архив всетаки попадет к императрице, я воспользуюсь этим письмом и докажу, что похищенные бумаги - фальшивые… Но если французы ищут фальшивые экстракты, значит, подлинных у них нет. Где ж они?»
И тут на стол Бестужева легла еще одна расшифрованная депеша, и какая! - от Лестока к Шетарди. Шифровка была послана в обход официального канала, и Яковлеву большого труда стоило заполучить ее. Как следовало из текста, депеше предшествовало какое-то тайное письмо из Парижа. Даже цифирь не могла скрыть крайне раздраженного и обиженного тона Лестока: «Господин Дальон, подобно всем, недоумение выражать изволил, что я бездействую, и присовокупил, что если я-де хочу получить за оные бумаги пособие в ефимках или талерах, так за этим дело не станет! (» Oro, - подумал Бестужев, - лейб-медик обижаться изволят, что ему взятку предлагают… Никогда раньше не обижался, а теперь вдруг обиделся - притворство! «). Крайнее выражаю удивление вашей уверенности, что оные бумаги у меня в руках. Не принимайте вы действия в обход, а действуйте сообща с вашим покорной слугой, оные документы давно бы свою роль сыграли и врага нашего низвергли».
- Бумаги у Лестока, - сказал себе Бестужев. - Не иначе как этот каналья цену себе набивает. И меня хочет сокрушить и денежки получить!
У Лестока, однако, были совсем другие заботы. Нет, не притворными были его обида и раздражение. Он был зол на Дальона, на Шетарди, на уже покойного Флери, на Амелота - фактического правителя Франции и на самого Людовика XV. С какой целью все они пытаются убедить Лестока, что его агенты перехватили бестужевские бумаги? При этом имеют наглость утверждать, что у них на руках неоспоримые доказательства! Нет и не может быть этих доказательств! Цель у них одна - опять вести игру самочинно, а на Лестока свалить собственные просчеты. Хитрят парижане… Подождем.
А пока он срочно послал гонца в охотничий дом, дабы привести хоть под конвоем этого недоумка Бергера, послал арестовать этого шустрого курсанта Белова, сам решился на разговор с императрицей. После казни Елизавета запретила чернить вице-канцлера, словно публичная экзекуция у здания Двенадцати коллегий совершенно утвердила благонадежность Бестужева.
Пришло время ввести на страницы нашего романа, ввести всего на миг, царственную Елизавету, Петрову дщерь, тридцатипятилетнюю красавицу. Потомки говорили, что царствование ее прошло не без пользы и не без славы. Современники утверждали, что нрав она имела веселый, доброжелательный, обидчивый, но отходчивый, а что до государственных дел не охоча, так умела препоручить их в достойные руки, а в нужную минуту и сама могла сказать веское, умное слово. Дамы присовокупляли, что умела она одеться красиво и со вкусом, что никто не мог сравниться с ней в танцевании и манерах, что на лошади сидела, как амазонка, и как бы ни был изнурителен бал или маскарад, она всегда успевала к заутрене.
В этот сентябрьский день Елизавета никуда не спешила, встала поздно, что-то нездоровилось, и до самого вечера, до предобеденного времени просидела она в парадной спальне. Предобеденное время в царских покоях начиналось где-то с пяти часов и длилось иногда до глубокой ночи. Всякий временной регламент во дворце был неуместен - как захочется государыне пробудиться - так и утро, как вздумается трапезничать, хоть ночь на дворе, - так и обед, а хочешь, назови его ужином. К столу вызывались непременно все придворные, бывало, из кроватей поднимали. Трапеза бесконечно длилась. За столом требовалось вести непринужденную беседу, и зачастую сонные сотрапезники получали нарекания от императрицы - скучны, злобливы и не рассказывают ничего интересного. А беседовать свите надо было с осторожностью, потому что много было тем, весьма неугодных Елизавете. Нельзя было говорить о болезнях, смерти, прежнем правлении, о науках, красивых женщинах, о недавнем заговоре и королеве Австрийской Терезии и маркизе Ботте - ее после.
Поздний будет сегодня обед, есть императрице совсем не хотелось, да и живот что-то побаливал, словно кирпичами набит. Скучно… Елизавета прикрыла ладонью рот, пытаясь подавить зевоту, встала с кровати и направилась к алькову, где прятался рабочий стол - модная игрушка, прихотливо сочетающая в себе стиль канцелярский и будуарный: инкрустированная палисандровым деревом и черепахой столешница, зеркала трельяжем, множество деловых ящичков и бронзовый письменный прибор.
Надо, наконец, прочитать письмо от Марии-Терезии, которое вручил ей вчера Бестужев, прочитать и составить свое мнение. На глаза ей попалась еще одна свернутая в трубку бумага - доставленный из Берлина циркуляр. Бумага эта была точной копией прочих циркуляров, разосланных Марией-Терезией по всем европейским дворам, в нем вполне оправдывали Ботту и нарекали на русский двор, мол, возводят напраслину на бывшего посланника. Циркуляр всколыхнул былую злость и досаду: «Мы поддерживаем эту Терезию, а она забыла о простом уважении к нашему императорскому достоинству!»
Но Елизавета одернула себя, решив до времени не сердиться, а поговорить с Бестужевым - уж он-то придумает достойный ответ. Она отбросила циркуляр и с неудовольствием заметила, что неведомо как испачкала палец в чернилах.
Дверь тихо скрипнула. Елизавета подняла глаза и увидела в зеркале Лестока. Он словно медлил войти, ждал, когда его кликнут, но потом решительно вошел и застыл перед императрицей в глубоком поклоне.
- Вы прекрасно выглядите! У вас давно не было такого чудного цвета лица, Ваше Величество. Осенний воздух и эта необычная сухость в погоде…
- Ну хватит, хватит, - притворно рассердилась Елизавета, она любила комплименты. - Принес капли?
- О, конечно! И еще, как вы просили, пилюли от бессонницы.
- Просила? Глупости. Ты все перепутал! Зачем мне пилюли, я и так все время сплю. Да и как не заснуть, если только сон врачует и защищает от этих безобразий. Читал циркуляр? - Она опять потянулась к отброшенной бумаге. - Мерзость, мерзость!..

Предыдущая страница 28 Следующая страница


29 Нина Сорокина

- Усердие Ботты против Вашего Высочества доказано, - с почтением сказал Лесток.
- А Терезия пишет, что у Ботты при венском дворе безупречная репутация, а у нас, якобы, нет письменных улик.
- А зачем письменные улики, когда доподлинно известно, что о революции в России им было говорено, и не раз.
При упоминании о революции, то есть смещении императрицы в пользу Петра Федоровича или, еще того хуже, в пользу свергнутого младенца Ивана, Елизавета пришла в бешенство.
- Не хочу об этом слышать! - Она вскочила со стула, быстро прошлась по комнате, опять села к столу.
- Да не в Ботте дело, - сказал вдруг Лесток спокойно и как бы небрежно, а сам весь сосредоточился на этой минуте. - Не он главный смутьян, не он…
- А… понимаю, - Елизавета вдруг успокоилась, даже глаза закрыла, пусть поговорит.
Лесток сразу взял быка за рога. Водопад слов: страстных, гневных, вкрадчивых, льстивых, искренних - поди разбери, чему можно верить, а чему нет: Бестужев интриган… Бестужев старается только о личной пользе… Бестужев еще после ареста Бирона мог помочь Елизавете занять трон, но он предпочел Анну Леопольдовну…
- Да ничего он не предпочел, он сам был арестован, - Елизавета открыла один из ящичков стола: пилки для ногтей, щеточки для бровей, флакон с ароматическими курениями, мушечница с крупным сапфиром на крышке.
Голос Лестока теперь стучал барабанным боем: «Оба брата Бестужева неверны, а поскольку эта вертопрашка Анна Бестужева наказана, то они только и будут искать случая отомстить… Уж коли осудить их нельзя, то надобно сместить с высокой должности… Бестужев коварен, он взяточник, пенсию получает от всех европейских дворов, он пьяница, всяк скажет, что он без бутылки не обедает, оттого и нос красен… Бестужев палец о палец не ударил, чтоб вознести Елизавету на трон русский, более того, прилагал усилия, чтоб Елизавета этот трон не получила, и о том он, Лесток, будет иметь вскорости доказательства…»
- Вот когда будут доказательства, тогда и говори. А пока за Бестужевых и Воронцов, и Разумовский, и архиепископ Новгородский. - Елизавета достала из мушечницы крохотную мушку - кусочек черного пластыря, вырезанный в форме сердечка, приклеила его к себе на щеку и повернулась к Лестоку с кокетливой улыбкой, хорошо ли, мол?
Лейб-медик даже рот приоткрыл от неожиданности, потом нахмурился.
- Мушки, Ваше Высочество, были изобретены в Лондоне герцогиней Нью-Кастль. Под ними она скрывала прыщи. При вашей несравненной красоте и дивной коже, - Лесток подобострастно улыбнулся, понимая, что в раздражении зашел слишком далеко, - это не всегда уместно. Не сочтите за грубость. Я медик.
- Вот и занимайся медициной, а не политикой, - желчно сказала Елизавета. - А Бестужевы еще батюшке моему служили. Но Лесток не хотел сдаваться.
- И еще хотел добавить… К нам едет Шетарди.
- Вот как?
- Но как частное лицо, бесхарактерный - без верительных грамот.
Елизавета рассмеялась.
- Вот и примем его бесхарактерно… И разговоры наши будут партикулярные.
- Боюсь, что это вам не удастся. Я вам открою тайну. У меня есть основания утверждать, что Шетарди привезет с собой неоспоримые доказательства вины Бестужева.
- Тайна? Это интересно. Расскажите все, что знаете, и подробнее, подробнее…
Оставим царствующую особу беседовать со своим лейб-медиком. Вопрос о том, кто победит в политической интриге, Бестужев или Шетарди, решит сама история. Скажем только, что Лесток, так ничего и не добившись, ушел от Елизаветы в бешенстве, а мы вернемся к более скромным участникам нашей повести.

15

Вера Дмитриевна, вдова полковника Рейгеля, обладательница тысячи душ крепостных, каменного о двух апартаментах дома в Москве, одноэтажного, построенного на новый манер дома в Петербурге и огромной, дающей твердый доход усадьбы под Каширой, не хотела замуж. Она хотела быть независимой, иметь успех в свете, иметь пожилого друга, защитника и советника в делах, и, конечно, любви - возвышенной, чистой, но не опошленной путами Гименея.
Граф Никодим Никодимыч не вполне подходил под титул «защитника и советчика», потому что, по мнению вдовы, был ума недалекого, скареден, а советы мог давать только военного порядка:
как лучше муштровать прислугу, где выставлять на ночь караул, дабы пресечь вора, и все норовил отвезти Веру Дмитриевну к полковым портным, где шьют «не в пример другим дешево и подобающего вида».
К рассказам графа про своего петербургского племянника Вера Дмитриевна вначале не отнеслась серьезно, мало ли мужчин на свете, но если каждую неделю неизменно выслушивать, что, мол, опять получил письмо от Васеньки, который только о вас и спрашивает, потому как голову от любви потерял, ум рассеял, то невольно начнешь прислушиваться и думать - что это за Васенька такой?
Видя, что интерес к племяннику уже загорелся в холодном сердце богатой вдовы, Никодим Никодимыч стал уговаривать ее ехать в Петербург, там двор, там жизнь бьет ключом. Вера Дмитриевна, однако, побаивалась ехать в столицу. Рассказы о лопухинском деле быстро достигли Москвы, а по дороге украсились такими подробностями, что кровь стыла в жилах.
Но к концу августа стало ясно, что дело о заговорщиках подошло к самой развязке. После месячного застоя в светской жизни двор решит наверстать упущенное, балам и маскарадам не будет конца, и Вера Дмитриевна, получившая из Парижа дорогой и смело исполненный наряд, стала собираться в северную столицу.
Вполне уверенная, что граф поедет с ней, она была немало удивлена, что тот собирается ехать в Петербург только через месяц. Граф ссылался на разыгравшийся ревматизм, но настоящей причиной его задержки были скупые денежные средства. Никодим Никодимыч разыгрывал перед вдовой роль человека богатого, этакого покровителя, а в качестве обеспечения имел только щедрое воображение и желание выглядеть в свои семьдесят лет молодцом.
А дорога есть дорога. Там горничные, приживалки, лакеи, всех кормить надо, на постоялых дворах платить за постой, и роль богатого покровителя была не просто трудна - невозможна. Он решил ехать в сентябре, один, налегке - чудное путешествие и как раз к свадьбе. Никодим Никодимыч был вполне уверен в племяннике своем Василии Лядащеве.
В последний день августа тремя груженными до отказа каретами госпожа Рейгель двинулась в Петербург. Перед отъездом граф снабдил Веру Дмитриевну небольшой, аккуратной посылочкой и письмом к Васеньке, в котором сообщал, что посылает отменные сухие груши, цветисто описывал прелести «подательницы сего»и истово завидовал счастию племянника «лицезреть лучшую из дщерей Венеровых».
По приезде в Петербург Вера Дмитриевна не смогла сразу назначить встречу Василию Лядащеву. Сквозняки постоялых дворов сделали свое дело - вдова жестоко простудилась. Немецкий лекарь уложил ее в постель с грелкой, компрессами и мешочками с сухой горчицей.
Только через неделю она встала от болезни и с ужасом посмотрела на себя в зеркало. Бледна, волосы сухие, нос распух. Такой не жениху себя показывать, а на воды ехать лечиться.
В это время Вере Дмитриевне нанесла визит ее московская приятельница знатная боярыня Северьялова.
- Душка, что сделала с вами болезнь! Лечились, конечно, у немца? Я им давно не верю. Наши знахари исправнее лечат, они душой за больного скорбят. Я помогу вам. Есть отличный русский лекарь, он же и парфюмер. Он вернет вам былую красоту.
Надо ли говорить, что госпожа Рейгель вошла в число жертв вредительских действий кучера Евстрата. Опробовав румяны и мази, составленные из «восточных компонентов», Вера Дмитриевна нашла, что вполне поправила свою внешность, и трепетной рукой написала надушенное письмо, где в подобающих выражениях передавала господину Лядащеву привет от дядюшки и сообщала, что ждет господина Лядащева завтра в полдень для передачи посылки.
А утром бедная женщина сидела перед зеркалом, сжав ладонями виски, и в немой оторопи рассматривала свое отражение. Оно было настолько страшным и неправдоподобным, что казалось шуткой злых сил, подменивших обычное зеркало кривым. Ужас, ужас…
Прибывшего в назначенный час Лядащева не приняли, посылку, не отдали, а наградили еще одной душистой записочкой: извините, мол, и все такое… заходите через неделю.
Лядащев шел к Вере Дмитриевне, имея в голове опрятную мыслишку: вдруг он очарует богатую вдову с первого взгляда и тогда… махнуть на все рукой, службу к черту, Бестужева туда же и Яковлева вслед. В конце концов Яковлеву он ничем не обязан. А то, что на деревянных лошадках рядом скакали, не есть причина, чтоб покой терять.
Он повертел в руках записку. «Богатая, словно Крез какой», - вспомнил он слова дядюшки. Не больно-то, видно, в углах паутина, подсвечников мало, видно, впотьмах любят сидеть, мебелишка старого фасону. «Попрощаемся навсегда, Вера Дмитриевна», - обратился он мысленно к вдове и, чертыхаясь, побрел исполнять свой служебный долг, а именно к Синему мосту через речку Фонтанную.
Мысль о том, что он может просто так явиться к Черкасскому, мол, я при исполнении и не скажете ли вы мне что-либо про Котова и чужие бумаги, он отбросил, как совершенно нелепую. Князь ничего ему не скажет, а гарантии, что не спустит его с лестницы, нет никакой. Сам он на месте князя именно так бы и поступил.
Но еще вчера, не надеясь на собственную память, он просмотрел старые дела; и точно, свидетелем тайного сыска по делу мятежесловия в 38 - м году выступал некто Амвросий Мятлев. Свидетельство его было столь уклончиво, что оный Амвросий чуть сам не угодил в подследственные. Случай спас, и за этот случай он весьма должен быть благодарен делопроизводителю Лядащеву… Во всем этом старом деле было интересно одно - после всех своих мытарств был Амвросий Мятлев взят садовником в дом опальной княгини Аглаи Назаровны Черкасской.
Это была тонкая ниточка, но и за нее следовало ухватиться.
Путь к Синему мосту шел через Малую Морскую, и потому Лядащев решил для порядка наведаться к шустрому другу своему Саше Белову. Может, сей юноша уже протоптал тропочку к покоям светлейшего князя Черкасского…
Белова дома не оказалось. Лядащева сразу провели в кабинет хозяина. Вид у Друбарева был до чрезвычайности испуганный. Он боялся смотреть гостю в глаза и суетливо переставлял на столе письменные принадлежности, сдувая с них невидимую пыль.
- Я могу сесть? - вежливо спросил Лядащев. Старик глянул на него диковато, кивнул как-то вбок.
- Я хотел видеть квартиранта вашего, Белова, - продолжал Лядащев, - но экономка ваша сказала, что он в отсутствии, при этом плакала и клялась, что ничего не знает.
- Она и впрямь ничего не знает, - прервал Лядащева старик. - Оставьте в покое бедную женщину.
- Да ради бога. Она мне ни в коей мере не нужна.
Разговор зашея в тупик, потому что Друбарев начал вдруг истово клясться, что тоже ничего не знает и знать не хочет, что он человек тихий, но, однако, защитники и у него найдутся, и прочая, прочая. Большого труда стоил Лядащеву выведать, что Саша ушел из дому вчера утром, а вскоре нагрянули драгуны с обыском, перерыли весь дом, требовали Сашеньку и кричали матерные слова. Хотели было и его, старика, с собой прихватить, но он им сказал, что он человек тихий, и прочая, прочая…
Друбарев прервал себя на полуслове, словно опомнился вдруг, вытаращил глаза и умолк, став похож на старую, испуганную сову. Главной заботой его сейчас было не проговориться этому строгому господину (Саша поведал, на какой ниве он сеет и пашет! ) о том, что произошло вчера вечером. А случилась вещь невероятная!
Сашеньку они так и не дождались, а в сумерках в дом заявилась чрезвычайно измученная, а может быть, и больная, пугливая, нервная девица и назвалась Лизой (страшно вслух произнесть! ), камеристкой беглой Ягужинской.
- Да в моем доме тебе что? - вскричал тогда в панике Друбарев.
Девица бубнила имя Белова, говорила, что Саше угрожает опасность, хватала Лукьяна Петровича за халат, заклинала всеми святыми спрятать ее где-нибудь и, наконец, упала в обморок.
Девицу отходили, накормили, обрядили в Марфины русские одежды, в которых она потонула и не только не могла выпростать руку или ногу, но даже исчезла в душегрее целиком, словно аистиха, прячущая под крылом голову. Девице наказали помнить, что если, не приведи господь, опять драгуны, то она никакая не камеристка и не Лиза, а Наталья и племянница, прибывшая из Ржева. Ох, грехи тяжкие, как трудно жить на свете!
Из дома Друбарева Лядащев, к своему удивлению, вышел в хорошем настроении. Белов всегда был в горячих точках, следовательно, он при деле. А что драгуны его дома не застали, так это значит - дело не связано с Лестоком. Но не эти мысли подействовали «благотворно на Лядащева, не разговор с Друбаревым, а он сам. Есть еще на свете такие старики… У тебя все суета, склоки, подозрения, а потом встретишь чистую душу и словно омоешься ее добротой. Да на месте Друбарева другой бы давно Сашку с квартиры прогнал, а этот готов все грехи на себя взять, только бы оставили мальчишку в покое! Ну что ж, поищем Мятлева…
Усадьба Черкасских стояла в стороне от Синего моста за чахлой березовой рощицей. Высокий дом с крутой голландской крышей и длинными одноэтажными пристройками стоял в окружении парка.
Лядащев вошел в богатые, украшенные золотой лепниной, ворота и тут же был остановлен гайдуком в синем кафтане.
- Мне нужен Амвросий Мятлев, садовник. Он служит здесь? Синий гайдук исчез, и вместо него появился другой - такой же высокий, мрачный, но в белых одеждах. Лядащеву пришлось повторить свой вопрос, гайдук рассматривал его крайне подозрительно, морщился, собирал в гармошку лоб, давая непосильную работу мозгам, в какой-то момент, видно, решил выставить Лядащева на улицу, но потом смирился.
- Служит. Подождите в покоях.
- Нет. Я лучше в клумбах погуляю. Вызови Мятлева сюда.» Вот и удача. Хоть что-нибудь, да вызнаю у Амвросия! «Над кустом роз трудолюбиво жужжали пчелы, Лядащев склонился над пахучим кустом.
Сзади раздался деликатный кашель. Он быстро оглянулся. На него смотрели черные, как агатовые брошки, вытаращенные от ужаса глаза. Он… Мятлев. Да что ж ты так трусишь-то, друг сердечный?
- Господин Лядащев, - просипел садовник, могучий детина в расцвете возраста и сил, - зачем звать изволили?
- Тихо ты! Да не трясись. Я поговорить хочу. Пойдем за ограду, прогуляемся.
Они пошли вдоль узорной решетки, отделяющей усадьбу от города. После первых же вопросов ужас Амвросия Мятлева сменился вдруг глубокой задумчивостью и такой бестолковостью, что Лядащев с трудом сдерживался, чтобы не огреть садовника кулаком по могучей спине. Нет, никакого Котова он не знает и знать не может, понеже он у княгини служит, а у князя двор свой. Когда князь вернулся из Москвы, он не помнит. Его дело газон стричь да за оранжереей ухаживать, а более он ничего не знает. Нет, с дворней говорить он не будет, потому что у них дом особый, господа необычные, а посему здесь и дворня не такая, как у прочих… После угроз раздраженного Лядащева, Амвросий стал вести беседу в будущем времени, ладно, сам будет посматривать, ладно, что увидит, то скажет…
Железным голосом Лядащев сказал ему, что наведается завтра. Сторож ничего не ответил, только кланялся униженно.

16

Деревенька Холм-Агеево с пятиглавым храмом и господской мызой раскинулась на трех холмах на месте уничтоженного когда-то пожаром чухонского селения. Чухонцы оставили выгоревшие до дна родные гнезда и ушли неизвестно куда, а на погорелье - не пропадать же расчищенной от леса земле - вскоре поселились вятские крестьяне, согнанные с родных мест для осваивания новой территории.
Построенные в один ряд крестьянские избы разместились на длинном, со срезанной верхушкой холме, храм со стройной розовой колоколенкой увенчал собой высокую, равнокрутую, как курган, горку, на третьем холме, полого сбегавшем южным своим склоном к чистой, холодной от подземных ключей речке, разместилась одноэтажная, крепко сбитая бревенчатая господская мыза.
Приезд в деревню несказанно изменил Никиту. Родной воздух вливался в его легкие, как чудодейственное питье, составленное из компонентов» Бодрость, Веселье и Жизнерадостность «. Сутулая фигура его распрямилась, лицо разгладилось и похорошело от живого блеска глаз и ласковой, словно удивленной улыбки. Он, наконец, вернулся домой! Как он не понимал этого раньше? Петербургский дом, пусть собственный, - это не то, это просто жилье, еще не обжитое и потому неуютное, а здесь все родное до слез.
Чистые полупустые горницы, маленькие окна - стекла мутны, кое-где еще остались слюдяные вставки, но из этих окон открывался простор необъятный: речка в кудрявых ракитах, поля с золотыми стогами, а дальше до горизонта сосновые, корабельные леса. А выйдешь на крыльцо, пять ступенек вниз, и ты в другом, пленительном мире детства.
Двор начинался с кладовой, единственного каменного строения в усадьбе. Кладовая была в детстве постоянным источником любопытства. Там, за двумя дверьми, одной решетчатой чугунной, закрытой на ключ, и второй, дубовой, с пудовым замком хранились какието неведомые богатства, к которым Никита не имел доступа, и когда после смерти матери, он, четырнадцатилетним хозяином, приехал на мызу и открыл кладовую, то с некой жалостью обнаружил, что за двумя дверьми хранились всего лишь запасы продовольствия да старая одежда - пухлые, порченные молью шубы на меху лисьем, куньем, беличьем…
Дальше амбар с зерном и мукосейка с большими светлого дерева ларями-сусеками для пшеничной и ржаной муки. Потом просторный сарай, прозванный» ткацким» из-за двух, стоящих в углу станков иностранного происхождения, их с великим трудом привез из Франции отец. На станках никто никогда не ткал да и не мог бы, потому что в первый же месяц крестьяне растащили для своих нужд все съемные детали. Рядом с конюшней приземистый крепкий сарайкаретник. От каретника вниз уходила мощеная дорога, за воротами булыжник кончался, и дорога широким устьем вливалась в твердый песчаный тракт. Отделенная от каретника огородом с парниками стояла людская, а дальше сад и любимое место детства - небольшой сарайчик под соломенной крышей - псарня.
В золотые времена детства этот сарайчик казался самым оживленным и нужным местом в доме. Хозяева мызы любовно и пристально следили за сложным собачьим бытом. Три дворовых парня под присмотром егеря натаскивали легавых и гончих. В свои редкие и короткие наезды на мызу князь Оленев всей душой отдавался охоте - на волков ходил, зайцев травил, с ружьем гулял в поисках боровой дичи. Случалось такое счастье, что и Никиту он брал с собой на охоту.
После смерти жены князь забрал сына в Петербург. Утих на мызе охотничий азарт, и чистопородные легавые, гончие покинули барский холм - кого продали, кого подарили, оставшиеся собаки не получали нужного присмотра, и крестьянские дворняги как-то незаметно поменяли окрас, приобрели неожиданную легкость бега и сменили сторожевые инстинкты на охотничьи.
Но, оказывается, не совсем умерла жизнь в сарайчике. Прошлым летом всеми забытая сука Милка ощенилась десятью щенками, из которых семь выжили и превратились в свору веселых и бестолковых псов.
Старый егерь давно оставил земную юдоль, и заступивший на его место, унылый толстый малый, усвоивший из своих обязанностей только привилегии, которые давало звание егеря, стоял теперь перед барином и с некой душевной натугой и виноватостью в голосе рассыпал бисер слышанных когда-то охотничьих терминов. Веселые псы, не понимая, что речь идет об, их великих достоинствах, как-то: умении держать стойку и находить дичь, залихватски лаяли, прыгали, аки бесы, норовя схватить Алешу за соблазнительно блестевшие в чулках икры. Больше всех старался ярко-рыжий поджарый кобель, носивший гордую кличку Оттон.
- Никита, они меня сожрут. - Алеша поднял палку и отступил к стене псарни.
- Не, барин, они смирные. Сеттера не кусаются. А зубьями щелкают, стать, от избытка жизни. Кыш, янычары! - прикрикнул егерь на собак.
- Утром на рябчиков пойдем, - строго сказал Никита, - или на тетеревов.
- А где их взять-то, рябчиков? Нету их у нас. И тетеревов тоже нету.
- Куда ж они подевались?
- А шут их разберет. Повымерли, - задумчиво сказал егерь. - Ничего у нас нету, ни зайцев, ни лис. Все повымерли…
Какой-то новый звук отвлек веселых псов от заманчивой перспективы покусать барские ноги. Они вдруг замерли, каждый подобрал в стойке лапу, а потом все, как по команде, с брехливым, дворняжьим лаем бросились через огород вниз к тракту.
Вскоре по булыжникам загрохотали колеса. Собачья стая загнала карету на задний двор и, решив, что выполнила свою кровную обязанность, разбойно взвизгнула и скрылась в кустах.
Бледное лицо Гаврилы мелькнуло в открытом окне дома, и в тот же миг ставни захлопнулись.
- Не иначе как гайдуки от княгини Черкасской, - со смехом сказал Никита, - или от боярыни Северьяловой. Пошли встречать.
Зря Гаврила прятался от нового гостя. Навстречу друзьям бежал Саша Белов и, размахивая шляпой с красивыми перьями, весело кричал:
- Привет гардемари-инам! Ну и напугали вы меня, братцы! Я ведь, братцы, подумал, что вы от Котова сбежали.
- Котов - это старая шутка! Придумай что-нибудь поновее! - весело воскликнул Алеша и осекся, увидев, как посерьезнело лицо Никиты.
- Так вот… - начал Саша, когда они вошли в дом, и подробно рассказал друзьям о событиях последней недели.
Алексей слушал, полуоткрыв рот, онемев и окаменев, и только сложная игра лицевых мускулов выдавала его душевное состояние. Когда Саша рассказывал про Зотова, Алеша залился румянцем и нахмурился, стараясь скрыть смущение, Саша говорил - «Черкасский», и на лице Алексея появлялась маска пугливого недоумения, когда он слышал «Котов», то сразу мрачнел, а рука сама упиралась в бедро в поисках шпаги.
- Ну и новости ты принес, - покачал головой Никита. - Это что ж получается? Котов охотится за Алешкой, Черкасский - единственный человек, который может что-то сообщить про Зотова, а Черкасский и Котов чуть ли не друзья. Иначе почему они одной ниточкой повязаны, как ты говоришь?
- А, может, они чуть ли не враги? - задумчиво вставил Алеша.
- Враги они или друзья, это мы узнаем, - деловито сказал Саша.
- Послушай, а что за человек Черкасский? - спросил друга Никита. - У нас эту фамилию третьего дня под окнами на все лады склоняли. Любительница румян…
- А имя? - так и подпрыгнул Белов.
- Не помню. Га-а-врила!
Камердинер вошел боком в горницу. От его былого петербургского лоску не осталось и следа. Он был одет в мятую рубаху, крестьянские порты и рыжие скособоченные валенки.
- И не жарко? - насмешливо спросил Саша, пялясь на Гавриловы ноги.
Камердинер высокомерно кхекнул и скосил глаза в угол.
- Он здесь в подвале прячется, - пояснил Алеша, с сочувствием глядя на потерпевшего фиаско алхимика.
- Гаврила, где живет княгиня Черкасская?
- На Фонтанной, недалеко от Синего моста. Я сам к ним заходил.
- Как же ты туда попал?
Гаврила с достоинством подбоченился, отставил ногу и отвернулся важно, мол, с каких это пор вы, Никита Григорьевич, стали интересоваться моими делами.
- Я с их служанкой знаком, с карлицей Прошкой. - Камердинер картинно изогнул лохматую бровь. - А с карлицей княгини Черкасской меня познакомила горничная госпожи Рейгель или нет… вру, госпожа Рейгель потом, с Прошкой меня познакомила мамзель графов Урюпиных, а с мамзелью еще в Москве меня познакомила пекарская дочь. Знаете пекарню, что на Никольской у Богоявленского монастыря за Ветошными рядами? А с дочерью пекаря…
- Гаврила, ты ловелас, - перебил его Никита, с изумлением вглядываясь в камердинера. - Ты бабник…
- Химик я, - отозвался Гаврила с достоинством.
- А госпожа Рейгель?.. - спросил Саша. - Вера Дмитриевна?
- Она самая. На Васильевском обретаются. Сейчас нездоровы. Саша меж тем быстро листал отцовскую книжку.
- Нашел! Местожительство госпожи Рейгель… надо будет к ней наведаться… А вот и княгиня Аглая Назаровна Черкасская. Она?
- Она, - подтвердил Гаврила и спросил с интересом: - Что это у вас, Александр Федорович, за книжечка? Позвольте полюбопытствовать.
- Саш, дай ему книгу. Иди, Гаврила. Нам поговорить надо… Что будем делать, сэры?
Друзья придвинулись друг к другу, сели в кружок, нагнули головы и, таинственно поблескивая глазами, уставились в пол. «Ну?» - «Что - ну?» - «Я не знаю…» - «Надо найти Котова». - «Легко сказать…»- «Надо найти Котова и вызвать его на дуэль». - «Один раз уже вызывали. С негодяями не дерутся на дуэли!» «Именно с негодяями и дерутся. И убивают». - «Тогда я вызову Котова. У Алеши и так достаточно неприятностей». - «Бумаги бы вернуть Бестужеву. Он защитит нас от Котова». - «Но как нам попасть к Бестужеву, скажи на милость? От отца никаких вестей». - «Я попробую через Друбарева».
Алеша сидел молча, кусал губы и, наконец, сказал, положив руки на колени друзей.
- Я знаю, что надо делать. У нас есть замечательная возможность проникнуть в дом Черкасского. Гаврила с помощником пойдет туда лечить физиономию Аглаи Назаровны.

Предыдущая страница 29 Следующая страница


Трое из навигацкой школы 30

- Прекрасно! - воскликнул Саша. - С Гаврилой пойду я.
- Тебе нельзя, - покачал головой Алеша. - Над тобой висит Лесток.
- Тогда пойду я, - улыбнулся Никита. - Мы с Гаврилой отлично сработались. Я знаю по-латыни названия всех его компонентов.
- Тебе нельзя, - твердо сказал Алеша. - Княгиня может случайно узнать, что ты князь Оленев. В этом городе у вас есть общие знакомые. С Гаврилой пойду я.
- Ты безумец! - воскликнули Саша и Никита хором. - В этом доме ты можешь встретить Котова. Ты и опомниться не успеешь, как на тебя напишут новый донос и ты арестован!
Алексей подождал, пока друзья выкрикнут самые страшные свои предположения, улыбнулся смущенно, потрогал пробивающиеся усы.
- В доме князя я могу напасть на след Зотова. Софья ждет от меня письма. С Гаврилой пойду я.
И друзья уступили.
Ночь залила долину меж холмов теплым туманом, и потонули в ней кудрявые берега речки, и стога на пойменном лугу, и убегающий к горизонту проезжий тракт. Отзвонили колокола на розовой колокольне, стих шум в крестьянских избах. С гиканьем прогнали лошадей в ночное дворовые ребятишки, и снова все смолкло.
Спит мыза… Никита видит во сне Сорбонну. Она странная, ни на что не похожая: три храма на высоких холмах. «Ты доволен?»- спрашивает отец. - «Да», - шепчет Никита. И уже не храмы, а три бревенчатых избы стоят на холмах. Он силится понять - почему, и душу его охватывает восторг. Он жаждет жертвы во имя какойто великой цели, он желает счастья всем ценой своих мук, а Сорбонна - это его счастье, его мука…
- Софья, - шепчет в подушку Алексей. - СофьяИмя пьянит, блаженно тяжелеет голова, глаза горячи от слез. И вот уже маменькина усадьба явилась его взору. Рогатый месяц запутался в ветвях черемухи, и в приглушенном его свете легкая фигурка сбежала с крыльца. А когда лунный серп обрел свободу и, перепачканный соком ягод, вырвался на чистое небо, Софья лежала рядом, и губы ее были терпкими, как черемуха, и сено пахло покоем.
Только Саша не мог уснуть. Жарко, душно, мыши пищат… «Надо подумать, сэры! Это безумие - отпустить Алексея в дом Черкасского. Это просто глупость. Но разве я уступил бы кому-нибудь право бороться за Анастасию? Помолчи, братец… Анастасия уехала с французом. Ему ты ее уступил… Но скажи она только слово, и… убил бы француза, убил бы Бергера… Хорошо воевать, лежа на подушке…»
Саша вышел во двор. Маленькое окно «ткацкого сарая» слабо светилось. Кто сей полуночник? Слабый свет посылала лучина, воткнутая в паз ткацкого станка. На полу сидел Гаврила и, постукивая от нетерпения валенком, старательно переписывал книгу Сашиного родителя. Зачем она ему?
Саше было невдомек, что в эти минуты камердинер переживал величайший душевный подъем. Мать честная, сколько адресов! И уже население всей необъятной России видел он своими клиентами, которым почтой можно будет переправлять и румяна, и серу для париков, и лекарства всякие…
«А, может, и мне переписать бестужевские письма? - пришла Саше в голову шальная мысль. - В самом деле, мы даже ни разу не заглянули в пакет. Никита говорит, что это гнусность - читать чужие письма… Может, оно и гнусно, но не с такими людьми, как Лесток. И потом… если б Бестужев захотел, то мог бы помочь Анастасии…» Короткий лай Оттона взметнулся над огородами, ему сразу помог другой собачий голос, звонкий и нетерпеливый, и вот уже вся стая сеттеров, забыв повадки родни, метнулась с холма вниз в травле заблудившегося зайца.
- В путь, гардемарины! Нас ждут великие дела! - крикнул, выйдя на крыльцо, Никита.
- В путь! - отозвался Саша.
- Великие дела, - пробормотал Алексей, с трудом просыпаясь, и тут же вскочил с лавки, вспомнив, что с этой минуты он не школяр навигацкой школы и будущий гардемарин, а скромный помощник парфюмера и лекаря: - Никита, вели закладывать карету!
Но отправиться в Петербург немедленно друзьям помешало отсутствие Гаврилы. На все расспросы дворня отвечала, что камердинер с большой сумой и посохом ушел с мызы ранним утром.
- Проморгали алхимика. Может, он странствовать пошел?
- Нет. Пешком он странствовать не любит, - утешил друзей Никита. - Я думаю, он отправился на сбор местных компонентов, то есть трав.
- А вдруг Гаврила не согласится идти к Черкасской? - с опаской спросил Алеша, удивляясь, что столь простая мысль не приходила ему в голову.
- Что значит - не согласится? - удивился Саша. - Пусть Никита его заставит. Он князь или не князь?
- Я князь, - согласился Никита. - Но Гаврилу не так просто заставить. И потом, он очень боится Черкасской…
Гаврила явился только к полудню. Прошел в ткацкий сарай, расчистил от хлама большой, грубо сколоченный стол и начал неторопливо опорожнять холщовую суму.
В его лишенных суеты движениях, в осторожности и даже скрытой ласке, с которой он выкладывал на стол сухие травы и очищенные от земли корневища, была такая значимость, что друзья, собиравшиеся обрушить на голову Гаврилы весь свой гнев, нерешительно топтались рядом и молча, с некоторой ошеломленностью смотрели на приобретенные Гаврилой богатства. Как-то получалось, что они: три смелых молодых человека, готовых к осуществлению грандиозных замыслов, вдруг потускнели рядом с камердинером, который не мучился все утро от безделья, не убивал время, а занимался полезной работой и теперь был глубоко уверен в уважении к себе и к своему делу.
- Что это? - Алексей ткнул пальцем в аккуратно подрезанные желтоватые корни.
- Черемица, - ласково сообщил Гаврила.
- А зачем она - черемица?
- Настойку делать. Ломоту в костях излечивает, от чесотки помогает, если мазать. Внутрь не принимать. Оч-чень ядовита.
- А здесь какие-нибудь травы, чтоб чирьи с лица удалить есть? - спросил Саша, как всегда смотря в существо вопроса.
- А как же! Есть. Вот… - Пальцы Гаврилы легко встряхнули коробочку семян. - Белена. Настойку делать… маслица подсолнечного или конопляного влить - и готово. Мажь… Только вы ее, Александр Федорович, руками не трогайте, оч-чень ядовита.
Алексей явно входил в роль и, уже чувствуя себя помощником Гаврилы и желая приобщиться к сложной науке врачевания, уверенно сказал:
- Это дурман. Помогает при воспалении глаз.
- А как же, - согласился Гаврила, - при падучей, при кашле…
- Ядовита?
- Оч-чень! - с восторгом отозвался камердинер.
- Ты что одних ядов набрал? - обрушился на Гаврилу Никита. - Уж не травить ли кого собрался?
Тот хмуро глянул на барина и кхекнул. Перевести этот взгляд и звук можно было однозначно: «Если надо, то и отравим. Нам, химикам, все по плечу!»
Друзья переглянулись. Как начинать разговор о главном?
- Гаврила, - начал Никита строгим голосом. - Ты сегодня поедешь к Аглае Назаровне Черкасской. Лечить ее будешь. Понял?
- Что же вы, Никита Григорьевич? То спасаете от верной гибели, то режете без ножа, - спокойно сказал Гаврила, не секунды не веря, что такое дикое предложение можно высказать всерьез, и продолжая сортировать растения.
- Да не трусь! Там тебе только рады будут. И денег кучу заработаешь.
Упоминание о деньгах насторожило Гаврилу, он понял, что барин не шутит.
- Всех денег не заработаешь, - сказал он с испугом. - Хоть вяжите, не пойду. Лучше дома погибать.
- Гаврила, нам очень нужна твоя помощь, - мягко сказал Алексей. - Нам очень нужно попасть в дом Черкасских, а без тебя мы не сможем этого сделать.
- Зачем это вам в этот дом?
- Мы тебе расскажем.
Сам того не ведая, Алексей нашел правильный тон в разговоре, и когда Гаврила понял, что страшный визит в дом Черкасских неотвратим и что он пойдет туда не один, то перестал причитать и охать.
- Будь по-вашему, - сказал он с таким видом, словно шел для любимого барина на Голгофу.

17

Гавриле не надо было долго объяснять, кто он и зачем пожаловал. Как только он назвал себя лакею, его сразу схватили с двух сторон под руки и поволокли по длинной анфиладе комнат. Алексей еле поспевал за бегущими гайдуками. Маленькая заминка у высокой двери, и Гаврила уже стоит на коленях перед крытым ковром возвышением, увенчанным креслом и восседающей на нем роскошной барыней.
- Встань! - раздался сверху зычный крик и сразу заполнил собой всю комнату, словно не из женской гортани выходил этот голос, а сам Зевс-вседержитель гаркнул под небесными сводами на провинившихся смертных. Но дальнейшие фразы утратили грозную торжественность первого окрика. Ругань, настолько цветистая и смелая, что могла бы украсить любого забулдыгу и пирата, но никак не трон, на котором восседала велеречивая княгиня, полилась на Гаврилу сплошным мутным потоком. Потом тяжелый вздох, минутная пауза, и голос опять обрел царское спокойствие.
- Мне уже лучше. Помогла твоя мазь. Почему сразу не приехал?
- Узнав о великой беде вашего сиятельства, - голос Гаврилы слегка дрожал, но держался он с полным достоинством, - я с помощником, - небрежный кивок в сторону оробевшего Алеши, - сразу же пошел в лоно лесов, дабы собрать нужные для лечения противоядия. - И он выразительно встряхнул в руке холщовую сумку. - Теперь я приехал, дабы находиться в доме неотлучно до полного выздоровления вашего сиятельства. - И Гаврила осмелился взглянуть на княгиню Черкасскую.
На него в упор смотрели отекшими веками блестящие темные глаза. Лицо, обычно худое и смуглое, а теперь одутловатое и болезненно красное, напоминало маскарадную маску. На иссиня-черных взбитых волосах топорщился кружевной чепец.
Худой фигуре было очень просторно не только в кресле, но и в самом золототканом, жестком, сильно декольтированном платье.
На ступеньках у барских ног сидела карлица с иссохшим телом, маленькими ручками и огромной, казавшейся еще больше из-за кудрявого рыжего парика, головой. Лицо карлицы было тоже отечным и язвенным - видно, зловредные румяна коснулись и ее морщинистых щек.
- И меня, батюшка, полечи, - сказала карлица, притворно шепелявя, и стрельнула в Гаврилу озорными синими глазами.
Княгиня дернула ее за рыжие кудри, и та рассмеялась весело.
Гаврила не обратил внимания на игривые слова карлицы, он был весь сосредоточен на что-то злобно бормочущей княгине. «Я тебе поору, бесстыдница, - думал он, твердо выдерживая горящий, с сумасшедшинкой взгляд. - Ты-то мне никак не нужна, а я - спасение твое. Ишь как личность-то покорежило!» Страх совсем пропал, будто его и не было. Гаврила встал на ноги и спокойно, по-домашнему, сказал:
- Спускайтесь вниз, ваше сиятельство. Лечиться будем. Вам лечь надо, а платьице это златотканое - снять. Тяжел наряд, когда покой нужен.
- Мне платьице снять? - захихикала карлица.
- Цыц! Тебя и так вылечим, - злым шепотом сказал Алексей. Карлица еще звонче захохотала.
- Какой же ты пригоженький!
- Помолчи, старая…
Но, видно, не обидное для себя, а что-то доброе услыхала синеглазая карлица в отрывистых этих словах, потому что перестала гугнить и хихикать, а подперла щеку маленьким кулачком и затихла, i грустно глядя на Алексея.
- Пойдемте в спаленку, ваше сиятельство, - продолжал давать распоряжения Гаврила. - Да пусть принесут туда горячей и холодной воды.
Мосластая рука княгини цепко схватила колокольчик, зазвонила.
- Ванька, Санька, Шурка, Варька…
Вокруг трона столпилась дворня, появились обитые бархатом носилки. На них с величайшими предосторожностями, невообрази - k мым гвалтом и даже потасовками между старухами-приживалками усадили княгиню и торжественно, словно царицу Египетскую, повлекли из комнаты.
- Почему их сиятельство на носилках несут? - спросил Алексей шепотом карлицу.
- Ножки у нее не ходят, - ответила та серьезно и печально. Пока княгиню раздевали, укладывали на огромную кровать, Алексей стоял подле карлицы и обдумывал, как бы половчее спросить про князя. Аглая Назаровна ругалась, стонала, приживалки вопили на все лады, горничная разбила кувшин с водой, облила барский подол, за что тут же была награждена пощечиной. Ни секунды не медля, горничная передала этот подарок сенной девке, та вручила пощечину казачку…
«Вот дурной дом», - подумал Алексей и тихонько тронул карлицу за плечо.
- А почему у их сиятельства ножки больные?
- Отнялись, - с готовностью объяснила карлица. - Когда батюшку-князя десять лет назад подвели под розыск, с нами и приключилась эта беда. Наша барыня отчаянная, - продолжала она, словно гордясь парализованными ногами хозяйки. - Батюшку-князя посадили в арестантскую карету, а она, горлица, под ту карету и бросилась, чтоб остановить лошадей. Колеса по их ножкам и проехали. Очень она батюшку-князя любила.
- А где сейчас князь Черкасский? - поспешно, забыв о всякой предосторожности, спросил Алексей, испугавшись этого «любила» произнесенного в прошедшем времени.
- На своей половине, где ж ему быть, - ответила карлица, с любопытством глянув на юношу. - Только ты, милок, лишних вопросов не задавай. У нас этого не любят.
Княгиня, наконец, улеглась, затихла, передохнула от крика и наполнила легкие новой порцией воздуха.
- Прошка!
Карлица метнулась к изголовью. Гаврила кончил выгружать на стол банки, пузырьки и травы, потом оглянулся на помощника:
- Ну, Алексей Иванович, - встретив укоризненный Алешин взгляд, он встряхнулся испуганно, - Алексашка! - Приступим… - и засучил рукава.

18

- Лукьян Петрович! Сашенька воротился, живой! Радость Друбарева и Марфы не поддается никакому описанию. Сашу обнимали, орошали слезами, робко упрекали в безответственности, а потом, ничего не объясняя, втолкнули в белую Марфину светлицу и плотно притворили двери.
На лежанке сидела молодая особа в русском платье: повойнике, зеленой епанче, и испуганно таращилась на Сашу, не произнося ни слова.
- Не узнаете, что ли? - пролепетала она наконец. - Я Лиза, камеристка Анастасии Павловны.
- Быть не может… - Саша дрогнувшей рукой пододвинул стул, сел, не спуская глаз с камеристки. - Ну?..
Лиза тотчас заплакала, но уже без горя, а больше по привычке.
- Уж как я к вам добиралась-то… Ужас, ужас! Заболела в дороге, в беспамятство впала. Люди помогли! А теперь кто я? Беглая!
Саша, не вникая в смысл этих воплей уже потому, что в них не было имени Анастасии, схватил Лизу за плечо и стал трясти ее, приговаривая:
- Барышня твоя жива? Да перестань реветь! Анастасия жива?
- Они мне вольную хотели дать, да где уж… - твердила Лиза. - А чья я теперь?
Потом она словно опомнилась, выпростала плечо из Сашиной руки.
- Да живы они. Что им сделается-то? Отвернитесь… Она распахнула епанчу, запустила пальцы за лиф и вытащила мелко сложенную записку.
- Вот.
«Голубчик мой, Саша! Не хотела навлекать на тебя беду, да, видно, судьба моя такова - нести близким моим печаль. А ты - близкий, верь слову. Встречу нашу на болотах никогда не забуду. Но знай, тебе угрожает страшная опасность, какая - у Лизы спроси. Береги себя, а то некому будет по мне в России плакать. А в католички не пойду. Буду жить в вере истинной, а там… что Господь даст. А».
Он прочитал все одним взглядом, половины не понял, буквы прыгали по бумаге, словно рысью скакали, перо продырявило бумагу и рассыпало бисер клякс. Стремительное письмо, на одном вздохе писано. Одно ясно - не пойдет она за Брильи. Грусти, француз! Саша перевел дух, поцеловал записку и принялся теперь уже внимательно разбирать фантастический Анастасьин почерк.
- Где это писано?
Лиза вполне оправилась и даже удовольствие стала находить в своем положении. Уж, наверное, этот молодой красивый человек сможет как-то определить ее судьбу.
- Писано это в трактире… то есть в гостинице на границе, - сказала она степенно. - Утром я причесываю барышню…
- Где сейчас Анастасия?
- Далеко. Наверное, в самом Париже. Француз-то вначале воротиться хотел. Назад! В Петербург! Бесчестье! Ровно сбесился, ногами топал. Я барышню причесываю…
- Что ты заладила… причесываю… Ты дело говори! Лиза поджала губы и невозмутимо продолжала:
- Утром я причесываю барышню, а он ворвался. Бледный, без парика, в одной руке камзол, а в другой страницы, из книги вырванные. Анастасия Павловна вроде бы удивились, но спокойно так спрашивают: «Сережа, ты ошалел?»А француз камзол ей под ноги бросил, а сам читает страницы: «Что это? Во имя всевышнего… Золу видеть - болеть от простуды! Зонтик потерять - обманутые надежды!» Анастасия Павловна страницы из его рук вынули и читают: «Зрачок видеть - попасть впросак». Сережа, по-моему, это сонник «.
Несмотря на драматизм ситуации Саша принялся истерически хохотать, представленная Лизой картина встала перед глазами, как живая. Девушка тоже хихикнула, уважая Сашино состояние.
- Француз кричит:» Я этого дела Лес… Лек… Лестоку не прощу! Он украл бумаги, а взамен это подсунул! «А барышня с сомнением спрашивает:» Но откуда Лесток взял сонник? «А Брильи:» Бумаги похитили в охотничьем особняке. А похититель - последний русский, вот кто! Он - лестокова ищейка. Мы едем в Петербург! «А барышня как ножкой топнут:» А меня куда? Лестоку? В обмен на бумаги, которые ты вез? «Потом у них истерика, француз ножки им целовал…
- И она позволила? - ревниво воскликнул Саша.
- Мы француза выгнали, - с кокетливым смешком продолжала Лиза, - сами сели письмо писать. На словах барышня велели сказать, что еще угрожает опасность тому юноше, что в театре у Анны Гавриловны лицедействовал.
- До этого юноши Лесток не доберется. - Саша спрятал записку на груди и сразу стал озабоченным: - Вот что… Здесь тебе оставаться нельзя. Я должен нанести визит одной даме. Пойдешь со мной. Ты знаешь госпожу Рейгель?
- Веру Дмитриевну?
- У нее тебе будет спокойнее, а там что-нибудь придумаем. Оденься только поприличнее. Уж больно наряд-то тебе велик.
Саша прошел в кабинет Друбарева. Старик поднялся к нему навстречу, ожидая объяснений, но вместо этого услышал деловым тоном произнесенную фразу:
- Посоветуйте, как я могу похлопотать аудиенцию у вицеканцлера Бестужева?
И тут Саша увидел, что выражение» глаза полезли на лоб» отнюдь не гипербола, потому что если глаза Лукьяна Петровича остались на месте (при этом они как-то уменьшились и потемнели), то очки сами собой подпрыгнули и уместились на высоком морщинистом лбу их владельца.
- Да зачем тебе, прыткий юноша, вице-канцлер? С какими такими вопросами ты предстанешь перед их милостью?
- В этом свидании вице-канцлер заинтересован не меньше меня, поверьте. Замятин мог бы помочь? Лукьян Петрович, батюшка, я вам вручаю судьбу мою.
Услышав «батюшка», Друбарев сморщился и полез в карман за платком. Он долго кашлял, сморкался, очки сползли на переносицу, но выражение оглушенности так и осталось на лице доброго старика.
- Драгуны ведь с обыском приходили, Сашенька. Кричали:

Предыдущая страница 30 Следующая страница


31 Нина Сорокина

«Арест!» Потом еще наведывался Лядащев-господин. Вот ведь дал господь фамилию!
- Не могу я от вас съехать, - сказал Саша удрученно. - Я подписку давал.
- Во-она… съехать! И думать забудь! Я побеседую с Замятиным. Однако ж никакого обнадеживания дать не могу…
Саша низко поклонился и поцеловал пухлую, усеянную коричневыми крапинками руку Друбарева. Первый шаг сделан. Может, и не шаг еще, а только нога занесена для этого шага. Но коли занесена, так и опустится, сделал один шаг, сделаешь и другой. Так и дойдешь до светлых чертогов вице-канцлера.
А пока в другие чертоги к милейшей госпоже Рейгель. В целях конспирации Саша шел порознь с Лизой, бедная камеристка бежала по другой стороне улицы, очень боясь потерять резвого гардемарина в толпе.
Саша был принят сразу и весьма милостиво. Здоровьем ли госпожа Рейгель была крепче или меньше холила щеки косметикой, но Гавриловы румяна произвели на ее лице куда меньше разрушений, чем на ланитах княгини Черкасской.
Разговор Саша начал с просьбы приютить до лучших времен эту милую девицу. Да, да… вы правы, это камеристка Анастасии Ягужинской, которая бежала в Париж, но не захотела навязывать чужую страну этой милой девушке. Пытаясь объяснить, почему именно он, Белов, привел девицу к Вере Дмитриевне, Саша напустил такого туману, так часто повторял слова «роковая случайность»и «государственная тайна», что бедная вдова совершенно смешалась и только кивала.
- Пройдет время, и я смогу все объяснить вам, - веско закончил Саша, - а пока я связан подпиской о неразглашении. Храните и вы эту тайну.
Вера Дмитриевна дала самые твердые обещания. Лизу увели во внутренние покои, и разговор потек по менее извилистому руслу. Теперь Саша играл роль светского человека и пел панегирик Гавриле.
- Так вы знали этого парфюмера еще в Москве? Бог мой, как тесен мир… - Вдова все еще не могла прийти в себя от первой новости и поэтому лепетала как-то невпопад. - Но я очень рада, что он хороший лекарь. Меня огорчила не столько болезнь, - она осторожно потрогала щеки, - сколько невозможность исполнить просьбу милейшего графа Никодима Никодимыча. Помните, вы встретили его в моем доме? Он послал своему племяннику посылку и письмо.
- Василию Федоровичу? - воскликнул Саша с восторгом. - Я ведь был ему рекомендован. Если болезнь мешает вам принять господина Лядащева, я охотно доставлю ему все, что вы пожелаете, - истовб протараторил Саша и запоздало подумал: «Болван, что говоришь-то,? Вот уж ни к чему сейчас встречаться с Лядащевым».
Но Вера Дмитриевна решительно отклонила предложение Саши, сказав, что ей необходимо самой увидеть господина Лядащева, что это непременная просьба графа, и галантно принялась вытягивать из юноши сведения касательно петербургского племянника.
- Умен! - упоенно кричал Саша. - Красив! Смел! Проницательный молодой человек скоро понял, что неспроста госпожа Рейгель так интересуется его знакомцем. «А не жужжат ли в этой комнате амуровы стрелы? - подумал он, наблюдая легкое смущение и томность, окрасившие поведение вдовы. Наметки мыслей, предтечи будущих размышлений, вихрем пронеслись в голове:
» Может быть, мне суждено быть сватом? Зачем?.. А вдруг пригодится? «
Голос Саши приобрел бархатистость и вкрадчивость.
- А как Василий Федорович обходителен… как добр. Каждому готов прийти на помощь.
- Вот как? - Вера Дмитриевна кокетливо улыбнулась и прикрыла рот веером. - А какой у него чин?
- Он поручик, сударыня. Поручик гвардии. Это самый замечательный поручик, которого я знал когда-либо. Он служит в Тайной канцелярии, - не задумываясь, выпалил Саша и тут же прикусил язык. Зачем он про канцелярию-то брякнул? Мог бы догадаться, что этот вид государственной службы не пользуется популярностью у невест.
Вдова как-то кисло, то ли недоверчиво, то ли испуганно, посмотрела на Сашу, лицо ее покраснело, и на нем явно обозначились следы недавней косметической хвори.
- Знаете, Александр Федорович, я, пожалуй, воспользуюсь вашим предложением. - Она встала, прошла в соседнюю комнату и вскоре вернулась с маленькой, туго спеленутой посылкой и письмом. - Передайте, пожалуйста, Василию Федоровичу вот это.
- О, сударыня! Нет! Он сам придет за посылкой. Я приведу его к вам, когда вы только пожелаете. Через три дня ваше лицо станет прекраснее прежнего. И ради бога, не забудьте наш уговор про Лизу. Разрешите откланяться.
Сашу словно ветром сдуло, только легкий сквозняк поколебал шторы на окнах и взвинтил газовый шарф на шее вдовы. Вера Дмитриевна задумчиво посмотрела на посылку, потом позвала горничную.
- Спрячьте куда-нибудь подальше… Знаешь, где служит этот Лядащев? В Тайной канцелярии.
- Оборони нас. Господь, - перекрестилась горничная. Именно это мудрое замечание помешало Вере Дмитриевне разнести по всему городу новость об Анастасии Ягужинской. Память о недавнем заговоре была еще слишком свежа. Страшно брать в дом камеристку заговорщицы, но ведь не гнать же ее на улицу. Приютить страждущего - дело божеское, и потом Лиза волосы укладывает как француз парикмахер, а тайну сохраним, будьте покойны.
Саша вышел из дому госпожи Рейгель в сияющем настроении. Все складывалось, как нельзя лучше. Спрятанная на груди записка от Анастасии была не мечтой, но реальностью! Правда, некоторое беспокойство доставляло воспоминание об обыске, который случился в доме Друбарева в его отсутствие. Но до бестужевских бумаг Лестоку не добраться, они спрятаны надежно, в тайнике за Шекспиром.
- Смотрите, - сказал Никита друзьям, пряча бумаги, - вынимаешь» Леди Макбет «, нажимаешь вот эту дощечку… Об этом тайнике знают только отец и Гаврила.
Воспоминание о тайнике подсказало Саше здравую мысль, а почему бы ему не пожить какое-то время у Никиты? Мало ли какую гадость может придумать Лесток, вдруг за домом на Малой Морской учинена слежка? И не заходя домой, Саша пошел на Введенскую улицу.
Вечерело… Народу на улицах было мало, начал кропить теплый дождик. Завтра вечером они пойдут на свидание с Алексеем, и куда лучше просидеть весь день в библиотеке с книгой в руке, чем ждать драгун, вздрагивая от каждого крика за окном.
Саша уже подходил к дому Никиты, когда из-за угла выскочила чья-то стремительная карета. Сторонясь ее, он прижался к стене, оглянулся и увидел Лядащева. Тот стоял чуть поодаль на другой стороне улицы и, как показалось Саше, внимательно смотрел в его сторону. Это продолжалось всего мгновение, когда карета промчалась мимо, под деревьями уже никого не было.» А может, это и не Лядащев был? Темно ведь… А хоть бы и Лядащев… Что в этом? «- уговаривал себя Саша, но какое-то неприятное чувство бередило душу. Почему ему всюду мерещится Лядащев?
Сегодня утром, когда, ссадив Алешу и Гаврилу на задах усадьбы Черкасского, они с Никитой ехали в карете к Синему мосту, ему тоже померещился Лядащев. Правда, он видел его со спины, а мало ли в Петербурге рыжих париков да коричневых кафтанов с золотыми позументами?

19

В первоначальном, прикидочном варианте время свидания было назначено на двенадцать часов. Полночь как бы символизировала единоборство Алеши со всякой нечистью, открывающей в этот час вежды свои. Но после детальной разработки всего плана уговорились встретиться в девять, подчеркивая этим менее романтический, но более деловой характер операции. Для свидания выбрали дальний уголок парка, там, где чугунная ограда сбегала прямо в воды Фонтанной речки. Место было глухое, болотистое, непроходимый кустарник тонул в зарослях дудника и крапивы. Трудно было сыскать более таинственное и неудобное место для встречи.
Пароль, произнесенный срывающимся от волнения голосом:
- Жизнь Родине…
- Честь никому, - прокричали в ответ Никита и Саша.
- Тише вы. - Алеша просунул через решетку руку для пожатия.
- Как там Гаврила? Его не били?
- Только нам забот про Гаврилу справляться? - проворчал Саша.
Встреча была короткой. Нет, Гаврилу не тронули, он вообще сейчас первый человек на половине княгини. Дом, сэры, странный, проще говоря - дурной. Все криком, боем, руганью… Вся усадьба поделена невидимой чертой на две части. У князя свои прислуга, кухня, кареты, конюшня. Дворня княгини носит одежду белого цвета, у князя все одеты в синее. Белые и синие не то, чтобы враждуют, но не общаются. Нет, Котова он не видел. Отлучиться на свидание было крайне трудно, потому что все друг за другом следят. Все, сэры, пока… могут хватиться. Встретимся послезавтра в это же время…
И Алеша скрылся за деревьями.
- Никита, - сказал Саша другу после ужина. - Я хочу прочитать бестужевские бумаги. Ты не составишь мне компанию?
- Нет. Я предпочитаю черпать знания из книг, а не из личной переписки вице-канцлера. Не обижайся. Я все равно ничего не пойму в этих бумагах. Да мне и неинтересно.
- Как знаешь, - согласился Саша.
Бронзовый арап поднял правую руку, настороженно блеснул кофейно-желтыми глазами, бронзовая собака встала на задние лапы, готовая нарушить тишину библиотеки громким лаем - часы били двенадцать.» Леди Макбет «, прошуршав переплетом, послушно вылезла из своего гнезда, и неутомимый рыцарь интриги принялся за дело. Сверток писем приятно тяжелил руку. Александр с трепетом развязал ленту.
Перлюстрация писем… В этом нет ничего постыдного! На изучении чужой переписки держится великая наука - дипломатия. Глаза обшаривают бумаги пока торопливо, бессистемно. Письмо на немецком языке, на французском, цифры, счета, долговая расписка английскому двору. А вот письмо на русском языке… Бог мой, что это?
Полночь - роковое время. Видно, и впрямь вылезает из всех щелей нечистая и носится в воздухе, заигрывая с бодрствующими людьми. На твердой, как пергамент, бумаге Александр с удивлением и благоговением перед великим божеством - СЛУЧАЕМ, прочитал знакомую фамилию, снабженную, чтобы не могло выйти путаницы, именем и отчеством, и подтвержденную должностью - Смоленский губернатор. Внизу бумаги стояла дата-ноябрь 1733 года и подпись. Буква» Ч» была написана уверенно, с крутым нажимом, также явственно были очерчены первые буквы, а потом рука словно притомилась, перо вильнуло вверх-вниз и, совсем обессилев, кончилось безвольной загогулиной. Сомнений не было - в руках у Александра было собственноручное письмо князя Черкасского к герцогу Голштинскому.
Александр пытался сосредоточиться, но никак не мог прочитать все послание целиком, глаза выхватывали только отдельные фразы.
«… На Руси нет места честному человеку… пропадаем все… вся смоленская шляхта присягает сыну Вашему Петру, а Елизавете Петровне регентшей при нем сподручно быть…»
На обороте бумаги четким острым почерком было написано:
«Красный-Милашевич, бывший камер-паж Макленбургской герцогини Екатерины Иоанновны, преступные действия губернатора смоленского Черкасского подтверждает». И подпись г - /Aлeкceй Бестужев.
Неясный шорох заставил Александра прикрыть письмо рукой и испуганно оглядеться. Окна библиотеки смотрели в сад, круглый месяц с радужным венчиком выбелил листву, тени от деревьев были черны и четки - никаких следов злоумышленников.
Что-то мягкое коснулось ноги. Черт побери! - Черный кот неслышно вытек из-под стола, мягко подпрыгнул и уселся на подоконник, обернув лапы хвостом.
- А, это ты? Знаешь, приятель, десять лет назад наш вицеканцлер помешал Елизавете Петровне взойти на трон русский, - сказал Александр и прикрыл рот ладонью. Кот сидел неподвижно, вперив в Александра зеленые, светящиеся глаза.
- Шел бы ты отсюда, приятель. Я не хочу оскорбить тебя гнусным подозрением… Вряд ли ты шпион Тайной канцелярии, но мои откровения не для твоих ушей. Топай, топай…
Александр растворил окно, и кот, вняв доброму совету, спрыгнул на заштрихованную тенями землю.
Вернувшись к столу, Александр уверенно макнул перо в чернила и приступил к составлению копий. Только под утро кончил он свой труд и, переписав все до буковки, вдруг усомнился в правильности своего поведения.
Все письма были серьезными уликами против Бестужева. Выходило, что вице-канцлер обманщик, вероотступник, взяточник и… много всего такого, чего лучше бы не знать скромному курсанту навигацкой школы. Александр понял, что бремя лишних знаний лишит его покоя на многие годы. За одну ночь пропала спасавшая его наивная уверенность в своей абсолютной правоте. Теперь он не сможет без, боязненно смотреть в глаза и не удивится, если его арестуют - есть за что…
Александр почувствовал себя приобщенным к некой тайной клике, члены которой по виду респектабельные светские люди, а на самом деле - лихие пираты и разбойники. Излишнее любопытство, может быть, еще не сделало его членом этой шайки, но это - первый шаг, и занесена уже нога для другого шага, и недалек тот час, когда он выйдет на большую дорогу светских интриг, сжимая в руке нож.

20

- Ну, Алексей Иванович, - начал Гаврила мрачно, - работы нам здесь, как в холерном бараке. Не в барских прыщах дело. Здесь всех надо лечить от душевного смятения. Никита Григорьевич рассказывал, что есть такое место в Лондоне - Бедлам. Так мне думается, что этот дом тому Бедламу вполне может дать сто очков вперед.
Разговор происходил ночью, когда Алексей вернулся со свидания с друзьями.
- Не знаю никакого Бедлама, - сказал он, зевая. - Давай спать.
- Лучшее средство против истерик, бессонниц и судороги - корни валерьяны. Но валерьяна в их парке не растет, а растет в больших дозах пустырник, иначе - собачья крапива. Пустырник тоже отличное средство…
- Уймись, Гаврила. Поздно уже. Завтра поднимут ни свет ни заря.
- Спокойной ночи, Алексей Иванович.
Но не тут-то было… Далекий гвалт родился где-то в недрах второго этажа, набирая силу покатился по лестнице и закончился под их дверью звонким хоровым выкриком:
- Лекаря!
- По ночам спать надо, - пробовал сопротивляться Гаврила.
- Вот именно - спать, - разводили руками приживалки. - А у их сиятельства бессонница. Ведено лекарю находиться неотлучно.
Гаврила выругался, натянул рубаху и ощупью нашел «Салернский кодекс здоровья», чтением которого он развлекал княгиню. Как только дверь отворилась, в Гаврилу вцепились чьи-то руки, сразу поднялся невообразимый галдеж, который, постепенно затихая, двинулся назад к источнику своего зарождения.
Княгиня Аглая Назаровна была барыней очень больной, очень капризной, вздорной и отходчивой. Паралич ног сделал ее навсегда пленницей собственного дома, но кипучая энергия, которой обременила судьба ее бестелесную фигуру, нашла выход в своем обычном и чрезвычайно утомительном для домочадцев и прислуге способе познания большого мира.
Она решила создать в своем двухэтажном особняке, вернее в восточной его половине, некое микрогосударство. Приживалки, шутихи, плаксивый и вредный паж-юнец, забытая родней француженка в должности косметички, управляющий, он же дворецкий и обер-камергер, прислуга и дворня - пятьдесят человек мужчин и женщин - стали материалом для ее эксперимента. Жизнь в этом государстве виделась княгине полнокровной, ангельски доброй и сатанински злой, украшенной приключением и опасностью, верностью и предательством. Пусть подданные ее живут щедро и весело, а она, правительница, ^дет следить за каждым их шагом и, если надо, судить, наказывать и миловать во имя торжества справедливости и всеобщего счастья.
Аглая Назаровна умела подчинить людей своей воле, завести, закрутить, истовая страстность ее была заразительна. За несколько лет неустанной работы ей удалось создать такую сложную модель человеческих отношений, что без всякого урона для «торжества справедливости» можно было заменить белые одежды ее придворных (как правильно понял Гаврила) смирительными рубашками.
Склоки, интриги, раздоры… Бесконечные, какие-то ненатуральные драки, в которых куда активнее работали голосовые связки, чем мускулы рук и ног. То кто-то бился на заднем дворе кольями и… никаких телесных повреждений, то приживалка, камер-фрау, поспорила с шутихой, камер-фрейлиной из-за нарядов и обварили друг дружку кипятком - и никаких ожогов, то отравили дворецкого, а вот он - жив-здоров… Кухня враждовала с конюшней, шталмейстеры и подручные были готовы в любой момент идти врукопашную на лакеев. Щедрая и веселая была жизнь!
А княгина судила и наказывала. Судилище происходило в большой горнице, прозванной «тронной залой». Сама того не ведая, Аглая Назаровна предвосхитила сложную систему судопроизводства будущего. По учиненному княгиней тестаменту опрашивались свидетели, был и обвинитель - верзила-паж, главный ябедник и фискал, роль адвоката, защитника правых и виновных, неизменно играла карлица Прошка, чуть ли не единственное в доме разумное, не опаленное барским исступлением существо.
Словно в отместку, что судьба обделила ее обычной женской долей, где счастье - муж, семья, дети, синеглазая карлица была насмешницей, охальницей и веселой хулиганкой, знала множество анекдотов, загадок и прибауток, которыми так и сыпала на забаву барыне, внося в нестройную картину суда еще большее оживление. Иногда суд, благодаря карлице, кончался всеобщим громоподобным хохотом, и только сама Прошка оставалась при этом невозмутимой.
На суде каждый имел право орать до одури, биться в истерике, падать в обморок. Гайдуки, игравшие роль полиции, не поддерживали даже видимости порядка. После того, как свидетели, истцы и обвиняемые окончательно теряли голос и глохли, Аглая Назаровна оглашала приговор, и хоть приговоры княгини не могли соперничать в мудрости с решениями царя Соломона, надо быть справедливым, она никогда не присуждала ни кнута, ни плетей, ни розог. Телесные наказания не были популярны в ее государстве.
Дворня вошла во вкус. Ничто так не жаждет справедливости, как неиспорченное демократией русское сердце!
Каждый - конюх, мальчик-казачок, девка-скотница - могли написать справедливый донос, открытый или анонимный. Только поголовная неграмотность подданных защитила шкафы Аглаи Назаровны от богатого кляузного архива. Да и то ненадолго. Сыскались писари, готовые за плату воссоздать на бумаге истинную картину событий или по желанию заказчика очернить и оболгать кого угодно. Наперекор здравому смыслу выявились феномены, которые во имя справедливости (а может, скаредность, сыграла здесь не последтою роль - писари брали за донос сдельно, за каждую букву) выучились грамоте и строчили кляузы собственноручно.
Каждое утро Аглая Назаровна с Прошкой и фавориткой Августой Максимовной, толстой, глухой и ленивой старухой, разбирали многочисленную корреспонденцию, сортировали и не откладывали в папку до тех пор, пока в тронной зале не произойдет нелепая и страстная пародия на суд.
Иногда подданным справедливого государства становилось тесно в своих границах, и они пытались приобщить к правде «синих», как называла прислуга восточной половины дома прислугу западной его части, но вылазки на чужую территорию не имели успеха в сердце властительницы. По придворному этикету считалось зазорным не только вести перебранку с синими, но даже судачить о жизни на западной половине. Невидимая стена, воздвигнутая в доме, оберегала достоинство и независимость княгини.
Гаврила, спокойный, немногословный, уверенный в себе, сразу нашел свое место в доме.
- Тихо ты! - не уставал он повторять. - Хабэас тибиnote 30, понял?
- Чего? - почтительно замирая, спрашивал придворный.
- А то, что неча глотку по-пустому рвать, - делал Гаврила вольный перевод латыни. - Замучили барыню, оглашенные…
Работы было невпроворот. У Аглаи Назаровны то озноб, то жар, то кашель начнет рвать легкие, то главная болезнь - жажда деятельности - доводит до судорог.
- Ваше сиятельство, оптимум мэдикамэнтум квиэс эстnote 31, - увещевал Гаврила. - Манэ ат ноктэ!note 32
Княгиню очаровывали, гипнотизировали непонятные слова, и она покорно ложилась в постель, но, как деревянный ванька-встанька, не могла долго удержать свое тело в горизонтальном положении.
Гаврила прибегнул к крайней мере - влил в хилое тело Аглаи Назаровны лошадиную дозу настойки пустырника и, дабы усилить действие лекарства, принялся без устали читать, словно отходную молитву, «Салернский кодекс здоровья».
Грудь очищает от флегмы трава, что зовется иссопом, Легким полезен иссоп, если он с медом отварен, И, говорят, что лицу доставляет он цвет превосходный. Черную желчь изгоняет с полей, с вином поглощенный, И застарелую, говорят, унимает подагру.
Аглая Назаровна слушала с радостным, просветленным лицом, но даже пустырник, даже мудрость Арнольда из Виллановы оказались бессильными против укоренившейся привычки - княгиня дня не могла прожить без скипетра и державы правосудия. Очередное судилище состоялось.
В тронной зале собралась вся дворня. Княгиня в кресле на возвышении, Прошка у ног, вокруг статские чины - приживалки, у стен воинские - гайдуки. Гаврила и Алексей стояли позади дворни, как почетные иностранные гости.
Паж, тщедушный и длинный, как выросший в тени подсолнух, вышел на середину залы и огласил очередной справедливый донос. Минутная тишина… потом общий гвалт. От стены отлепился высокий чернобровый гайдук и пал перед барыней на колени, заголосила девка в белом вышитом сарафане, из-за трона выбежала француженка и театральным жестом стащила с головы парик, явив миру куцую безволосую голову. Суть дела состояла в том, что француженка завела бурный роман с гайдуком, а невеста гайдука, не будь дура, повторила подвиг Далилы - обстригла сонную француженку наголо. Кто был истец, кто обвиняемый - непонятно. И невеста, и француженка, и гайдук завели нескончаемое жалобное трио, словно в опере, когда все поют страстно, никто никого не слушает и каждый прав.
- Да что же это? - причитал скорбно Гаврила. - Что они все воют? Валериану им надо пить, а не судиться. Еще цветы ландыша помогают, и цветы боярышника. Но самый золотой компонент - пустырник. А барыню-красавицу надо бромом накачать. Крепка…
Тем временем карлица Прошка начала свою адвокатную деятельность и, поскольку дело касалось любви, повела защиту так прямо и забористо, что подданные грохнули хохотом, а Алексей покраснел и хотел было оставить помещение суда. Но его удержали чьи-то руки: «Не уходи. Придет и твой черед».
«Какой еще черед?»- подумал недоуменно Алексей, сбрасывая с плеча тяжелую руку.
Княгиня решила дело просто: «Поскольку любовь лишь Амуру подвластна и дело сугубо интимное и только двух касаемое, то пусть француженка обстрижет девке косы, но не наголо, поскольку девка под париком спрятаться не может. А после этого пострижения пусть все сами разбираются. А если ничего путного не выйдет - пусть пишут, в справедливости не откажем».
Принесли ножницы, и француженка с важностью, словно игуменья, совершающая великий постриг, вцепилась ножницами в тугую необхватную косу. Девка молчала, ненавистно косясь на гайдука. А вокруг все бесновалось!
- Сейчас мы ее в постельку, - потирал руки Гаврила, глядя на краснолицую, до предела возбужденную барыню. - Хватит бедламного дела!
Но суд, оказывается, не прекратил своей деятельности, а вступил в новую фазу. Опять на середину залы вышел паж и принялся читать бумагу. Алексей с ужасом и удивлением услышал, что героем очередного доноса является он сам. Он и представить себе не мог, что за три дня пребывания в доме Черкасских успел натворить столько подсудных дел.
- … у карлицы Прошки спрашивал, где, мол, сейчас князь обретается. И спрашивал пажа любопытно, когда, мол, их сиятельство из дома уезжает и когда возвращается. У конюха Федота узнавал, кто, мол, ходит у синих за лошадьми и не обретается ли у них учитель какой в конной езде. У Августы Максимовны посмел интересоваться, есть ли у их сиятельства секретарь, а если есть, то какой, мол, с виду.
Судя по выразительности, с какой паж выкрикивал одно за другим обвинения, автором доноса был он сам. Да, Алексей был преступником. Он интересовался делами синих, и не только прислугой, а посягнул в своем любопытстве на самого князя.
Алексея вытолкнули к самому трону, надавили больно на плечи, и он бухнулся на колени. Дело было настолько необычным, что княгиня пренебрегла опросами свидетелей и приступила прямо к опросу обвиняемого.
- Зачем тебе надо это было знать? - Голос Аглаи Назаровны был металлически тверд и хрустально чист.
- Да просто так. Интересовался… - лепетал Алексей.
- Как же ты, мелкий человек, посмел интересоваться князем?
- Да я про их сиятельство не спрашивал, - пробовал выкручиваться Алексей. - Меня их секретарь интересовал. Может статься, что знаком я с их секретарем… или с берейтором…
- Как же зовут твоего знакомого? - с усмешкой спросила княгиня, уверенная, что обнаружила прямую ложь. Алексей посмотрел в ее горящие, темные глаза и неожиданно для себя негромко сказал:
- Котов его фамилия.
Стало очень тихо. В этой непривычной, тяжелой, одуряющей тишине Алексею стало так плохо, так страшно, что он совсем склонился долу, уткнув лоб в ворсистый ковер.
- Дурень ты дурень, - тихонько прошептала карлица Прошка. - Нашел о ком любопытствовать.
- Котов? - спокойно переспросила княгиня. - Ты говоришь - Котов? - И вдруг рванулась, ударилась головой о высокую спинку кресла и трубно, нечеловечьи завыла. На Аглаю Назаровну обрушился припадок.
Видно, это было вполне привычно, потому что Аглаю Назаровну сразу подхватили, положили на пол, откуда-то появились подушки, Прошка метнулась к барыне и принялась оглаживать потное лицо. Про Гаврилу в суете и не вспомнили, но он протолкался сам вперед и, глядя, как выгибается в руках гайдуков тело княгини, как пузырится у бескровных губ пена, «подвел черту»:
- Падучая… Держите барыню крепче. Алексей Иванович, живо! В красной банке настойка дурмана. Несите сюда. Надо три капли… нет, лучше пять в ложку с водой, - и добавил с удивлением: - Ноги-то у нее почему двигаются?
Когда Алексей принес настойку и ее в нужной пропорции с трудом влили в сведенный судорогой рот Аглаи Назаровны, Гаврила перевел дух.
- За дело, Алексей Иванович! Я тут с ними поговорю, как сумею, а вы достаньте серп да идите на задворки парка пустырник жать. Сок из него будете давить, и поить начнем всех принудительно. Пустырник отвадит доносы писать!
- Иду, Гаврила. - Алексей испуганно огляделся. Вокруг, словно призывая его на подвиг, кричало, вопило и бесновалось население справедливого государства.
Алексей выбежал из дома так стремительно, словно там бушевал пожар. Вместо серпа он прихватил на кухне длинный, с изогнутым лезвием, нож. Только когда стемнело, и уже нельзя было отличить лопух от крапивы, а куча нарезанного пустырника соперничала в размерах со стогом, Алексей сел на землю и утер пот со лба.

Предыдущая страница 31 Следующая страница


Трое из навигацкой школы 32

«Ну и дела… А Котова в этом доме знают. Хорошо знают, И похоже, не любят. Где ты, штык-юнкер? Защищайтесь, сэр! Я вышибу дух из вашего хилого, поганого тела, сэр!»
Луна поднялась высоко над деревьями, засеребрила воды Фонтанки и влажную от испарений чугунную решетку. Алеша направился к месту встречи. Он не заметил, конечно, как мелькнула за кустами фигура в белом - тихий садовник Мятлев торопился по своим делам. Вначале он шел осторожно, пригнувшись, но выйдя к ограде, припустился бегом. У скрытой плющом калитки он остановился, ржавый ключ с трудом повернулся в замке. В парк проскользнул человек в плаще и сразу исчез за деревьями.
- Крапива, черт! - выругался Никита, забыв произнести пароль. - Алешка, наконец-то!
- Гардемарины, у нас тут такие события! Брому надо, много!
- Зачем?
- Гаврила велел. Они здесь все помешанные.
Трудно было Алексею объяснить друзьям особенности быта в доме Черкасских, но когда понимание было достигнуто, Никита посоветовал - пока не поздно, дать деру!
- Нет, - сказал Алеша.
- А если тебя начнут расспрашивать, откуда, мол, знаешь Котова и все такое? Княгиня его не любит, а князь? Может быть, Котов его доверенное лицо. Закуют тебя в колодки…
- Нет, - упорствовал Алексей.
- Я тебе принес кое-что, - сказал молчавший до сих пор Саша. - Одно старое письмо. Оно послужит тебе пропуском.
- Какое еще письмо?
- Бери, бери, - подтвердил Никита. - Это из бестужевских бумаг. С этим письмом можешь идти прямо к Черкасскому.
Раздался какой-то невнятный шорох, кажется, совсем близко зашумели верхушки деревьев. Друзья замерли, напряженно вслушиваясь. Никита сделал несколько шагов в темноту.
- Никого нет. Ветер.
- Так ты понял, Алешка?
- Легко сказать - иди к князю, - проворчал Алексей, пряча бумагу на груди. - А где его найти? На половину синих не пускают. И потом мне завтра весь день сок из пустырника надо давить. Гаврила велел.
- А местная болезнь заразная, - разозлился Саша. - Ты тоже ополоумел. Ты зачем в дом этот пришел? Врачеванием заниматься? Ладно, ты руками-то не маши. Нечего оправдываться… Письмо носи на себе. Ему цены нет. Да прочти его, прежде чем нести к Черкасскому.
- До завтра, сэры! Честь никому!..
Алексей вернулся на поляну, ухватил сколько могли обнять руки «с-собачьей крапивы» (он не забыл второго названия пустырника! ) и направился к дому.
Трава была тяжелой, колола руки. Алексей шел, ногами ощупывая дорогу, стараясь, не натолкнуться на дерево и не угодить в яму. С-собачья крапива за все цеплялась и норовила выскользнуть из рук. Он и не заметил, как сбился с дороги.
«Где это я? Кажется, на территории князя. Не могли указующие таблицы поставить! Черт их разберет! Кленовая аллея принадлежит» белым «, липовая - -» синим «, это я помню… Но кому, ради всех святых, принадлежат елки? Сэры, я заблудился…»
Он поднырнул под колючую крону, продрался через сухие ветки и неожиданно очутился на липовой аллее. Куда: направо, налево? Он пошел направо к фонтану, освещенному слабым светом фонаря.
- Чей это фонтан? Чей фонарь? Если мне не изменяет память, у фонтана сходятся все аллеи, - сказал Алексей вслух и тут же спрятал лицо в охапку травы.
По ту сторону фонтана стояли люди, и одежда их была не белого цвета, их было трое. Казалось, никуда они не торопятся, никого не ждут, стоят неподвижно, молча, как духи.
Вот один из них медленно подошел к фонтану, наклонился и стал пить воду, тонкой струйкою бьющую из трубки. Потом распрямился, отер рукавом губы и, закинув голову, посмотрел на луну выпуклыми тусклыми глазами. Алешины руки сами собой разжались, и, слабо охнув, он повалился на охапку пустырника.
Сомнений не было. Этот бородатый, худой, медленный в движениях человек был не кто иной, как штык-юнкер Котов.

21

Саша стоял в тени собора Святого Исаакия и всматривался в прохожих. Он знал обыкновение Лукьяна Петровича прогуливаться вечерком в хорошую погоду и надеялся встретить его, успокоить, а также напомнить об обещании похлопотать об аудиенции у вицеканцлера.
Прошедший день был не по-осеннему жарок, и теперь прогретые камни собора дарили прохладному вечеру свое тепло. Огромный, немосковского толку собор возвышался над площадью, как опаленный в борьбе с неприятелем корабль. Когда-то били на его башне куранты с музыкой. Государь Петр купил эти часы в Амстердаме и очень гордился этой покупкой. Со временем собор обветшал, и для укрепления стен к нему пристроили крытые деревянные галереи. Лучше бы не укрепляли соборные стены, потому что случилась гроза, рядом в дерево ударила молния, и из-за этой самой галереи случился великий пожар. Дотла сгорели стропила, перегородки, кровля и амстердамские часы с курантами. Собор поправили, покрыли медными листами крышу, но и по сию пору видны кое-где следы пожара, а главное, собор онемел, у казны не было ни денег, ни охоты покупать в Амстердаме новые часы. Да и зачем считать время? Пусть себе течет… Его не остановить.
Однако не идет Лукьян Петрович. Саша еще раз обошел вокруг собора, и вдруг крик:
- Белов!
Господи, неужели это Ягупов? Саша настолько привык видеть этого матерого преображенца в поношенном мундире и сивых скособоченных сапогах, что не сразу признал его в разодетом самодовольном франте. Ягупов был роскошен. Ярко-красный кафтан, горчичного цвета камзол с золотыми галунами. Пышное, заколотое брошью жабо кокетливо пенилось вокруг могучей шеи. Он был пьян, благодушен и разговорчив.
- Женюсь, братец! Хорошо, а? И посмотри, каков я на вид! - Крепкий удар по плечу заставил Сашу слегка присесть.
- Очень рад. Поздравляю.
- Угадай, кто моя невеста? Фея северной столицы, очаровательная амазонка Елена Николаевна. - Второй удар пришелся по спине и вернул Саше прямое положение тела: - А ты что пасмурный такой? Опять крест надо в крепость передать? Это мы мигом!
- Нет, что вы? Благодарю вас. И не надо об этом так громко.
- Да плевать я хотел на всех любопытных! Пусть слушают. У меня Леночка согласие дала. 0 - го-го! - закричал он вдруг на всю площадь, захохотал, утирая выступившие от смеха слезы огромным, атласным футляром. - Надька вот только хворает. Я ведь от нее письмо получил. Не письмо, записочку передали верные люди. Застудили ей легкие в крепости. У них там сыро, холодно, мышей полно. , И в ссылке, думаю, не лучше. - Ягупов скрипнул зубами. - Я сегодня этого пакостника встретил, курляндца. Ходит гоголем, мундир внакидку. У него, вишь, шпагой плечо проткнуто. Всем и каждому болтает, что дрался на дуэли и заколол обидчика. Я думаю - врет. Этакого труса на дуэль надо связанным вести, а то и на руках волочить, он будет в обмороке и в мокрых штанах.
- Это вы о ком? - насторожился Саша.
- Да Бергер… Сущая каналья! Где-то болтался в последнее время, видно его не было, а теперь, дерьмо, опять всплыл.
«Бергер… приехал, значит. Отлежался в охотничьем особняке, пережил бурю и явился. А что за этим последует? Незамедлительный вызов к Лестоку… вот что последует…»
- Белов, ты что молчишь-то? - Саша почувствовал, что Ягупов трясет его за плечо. - Я говорю, Васька Лядащев о тебе справлялся, мол, давно ли видел… и все такое. Это не к добру, когда Ваське кто-то нужен. Человек-то он неплохой. Да мы все хорошие, откуда только подлецы берутся? Ты к Ваське не ходи. Ну его к черту…
- Да, да, конечно… Прощайте, Ягупов. Извините, очень тороплюсь. - И Саша чуть ли не бегом поспешил домой, как он мысленно называл жилище Друбарева.
Только бы старика не взяли… Драгуны вполне могли потребовать его к ответу за отсутствие постояльца, и хоть известил его Саша запиской о месте своего пребывания, старик, святая душа, ни за что не откроет на допросе этой тайны. И вообще, как могла прийти ему в голову эта шальная, подлая мысль - уехать к Никите на целых три дня и подставить под удар Друбарева?
К счастью, Сашины страхи были напрасны, в доме на Малой Морской царили тишина и покой. В гостях у Лукьяна Петровича был Замятин. Старики сидели в большой горнице за столом, заваленным бумагой, перьями. Бутылочка с чернилами была уже наполовину опорожнена. Видно, старики не теряли времени даром.
- Сашенька, как хорошо, что ты наведался! - обрадовался Друбарев. - Мы тут послание от твоего имени составляем.
- Ага, депешу, - подтвердил Замятин.
Он как всегда был значителен и громогласен, но легкое смущение, какая-то суматошность проскальзывали в его поведении. То перья начнет чинить - бросит, то съемы схватит, чтоб снять нагар со свечей, хоть в этом нет никакой необходимости.
- Какое послание, какую депешу? - не понял Саша.
- Их сиятельству вице-канцлеру. Вот смотри. Здесь разные варьянты. Выбери, какой понравится.
«Всемилостивейшее сиятельство! - начал читать Саша. - С глубочайшим, преисполнившим сердце холопа вашего благоговением и, ощущая крайнее смущение и слабость в телесах, исспрашиваю - благоволите холопа вашего…» Нет, это не подойдет.
- Вот эту почитай. - Замятин протянул следующую бумагу. «Всемилостивейший князь и сиятельство! Издревле верный холоп ваш с великим обрадованием, стараясь показать сиятельству вашему истинное свое почтение и любовь, которое всегда к вам имел, дерзнул из глубины сердца своего припасть к ногам вашим. Прилежно стараюсь и тщусь довести до вашего сведения, что я наг и бос, сир и убог…»
- Это совсем невозможно, - взмолился Саша. - Я вовсе не сир, не убог!
- Надо почтительно, Сашенька, - сказал Друбарев, укоризненно покачав головой.
Саша вдруг разозлился.
- Да разве с таким письмом получишь скоро аудиенцию? Читать противно.
Замятин запыхтел, стол под ним заходил ходуном.
- Я про тебя говорил кой-кому, - сказал он, стараясь не смотреть на молодого человека. - И этот кой-кто посоветовал написать объяснительное письмо. И чтоб как подобает, с подробностями! А что я еще могу? Я человек маленький, - видно, трудно дались Замятину эти уничижительные слова, и чтоб скрыть неловкость, он добавил ворчливо: - Юность, прости господи… Все ей просто. А каково мне объяснить, что мальчик-курсант желает встретиться с вицеканцлером? И зачем ему сия встреча?
- А затем, - вскипел Саша, - что меня сегодня опять на допрос поволокут.
- Какой допрос? - Иван Львович всем корпусом повернулся к Друбареву, но тот опустил глаза и ничего не ответил.
- И вообще, - продолжал Саша, - не вовремя мы затеяли эту писанину. Все сжечь и немедля, Марфа Ивановна, голубушка, растопите печь!
Голос Саши звучал так уверенно, что ни у кого и мысли не возникло ослушаться. Друбарев поспешно унес в свою комнату письменные принадлежности, Иван Львович свалил в корзину черновики бесполезных посланий и депеш, а Марфа Ивановна ловко свернула их в жгуты, чтобы использовать в качестве растопки.
- Шел бы ты, Иван Львович, домой от греха, - сказал Друбарев.
Замятин погрозил ему кулаком, и у тебя, мол, завелись тайны, но расспрашивать не стал и величественно удалился.
Саша как в воду смотрел, в одиннадцать часов явились драгуны. Все подробности - и волнение Лукьяна Петровича, и грубость солдат, и плач Марфы Ивановны в чулане, и неторопливое шествование к дому на Красной улице - повторились как в несколько раз виденном, набившем оскомину, сне. Небольшим отличием, просмотренной ранее деталью, хотя она словно незримо присутствовала на каждом допросе, была скульптурно окаменевшая позади кресла Лестока фигура Бергера.
Лицо его, обычно багряно-раскрашенное румянцем, было бледным. Саша еще раз поразился, как странно преображает бергерову физиономию ощущение опасности: глаза, узкий нос, острый подбородок словно сгрудились, сбились в кучу, и всей поверхностью лица завладели круглые, мучнисто-белые, словно непропеченные булки, щеки. Бергер смотрел прямо перед собой не мигая. На появление Саши он никак не отреагировал, словно видел его впервые.
- Ну! - сказал Лесток.
Это «ну» относилось явно не к Бергеру, но тот, словно спина царского лекаря подала ему тайный знак, весь встрепенулся, пошел волнами, и Белов понял, что его бывший попутчик смертельно напуган, а появление Саши напугало его еще больше.
«Нам устраивают очную ставку, - подумал Саша, - иначе зачем вся эта кутерьма?»
- Повтори, курсант Белов, что тебе известно о бумагах, которые де Брильи вез в Париж, - произнес Лесток хмуро.
- Ничего не известно, - скороговоркой сказал Саша. - Одно могу присовокупить… Вот они, - кивок на Бергера, - говорят французу:
бумаги в обмен на паспорта! И еще сказали: отдашь бумаги, кати с девицей в Париж.
- А дальше что было?
- Де Брильи выхватил шпагу, - Саша с деланной наивностью повторил этот жест, - и началась битва.
Видимо, Бергер опять принял от спины Лестока только ему видимый сигнал, потому что вдруг боком, мелкими шажками начал обходить кресло сиятельного следователя, шаркая, приблизился к Белову и замер рядом с ним.
- Ну? - Окрик, как щелчок кнута.
Бергер поспешно переступил с ноги на ногу, набрал в грудь воздуха:
- Я, ваше сиятельство… Обыск, ваше сиятельство… Не было бумаг! Де Брильи без сознания… Я в доме туда, сюда! Все перерыл. - Бергер отчаянно жестикулировал, и не из его бессвязной речи, а из пластичной игры рук и ног, которым отнюдь не мешало раненое плечо, Саша с удивлением узнал, что Бергер ранил француза, что пока шевалье был без сознания наш герой, превозмогая боль в проколотом плече, сделал полный обыск в доме и что только жесточайшая горячка, помутившая разум смельчака, позволила де Брильи и девице Ягужинской беспрепятственно бежать из особняка на болотах.
Этот полный самой бессовестной лжи и искренне сыгранного драматизма рассказ совершенно подорвал как физические, так и моральные силы Бергера. Ноги его странно обмякли, согнулись в коленях, щеки стали сизыми. Злорадно ожидая, что курляндец не устоит и по-детски сядет на корточки, Саша подумал: «Ну, каналья, сейчас я расскажу, как ты там делал обыск!»
Он уже сделал шаг вперед, чтобы Бергер понял и, боже, избавь, не оперся об него своим тряпичным телом, и уже подыскивал гневные слова правды, как чей-то голос (неужели это был он сам? ) твердо сказал:
- Ваше сиятельство, господин Бергер рассказал все совершенно правдиво. Де Брильи напал первый. Битва была жестокой. Бергер дрался, как лев, он мог бы убить француза!
- Этого еще не хватало, - проворчал Лесток.
- Обливаясь кровью, ваше сиятельство, Бергер делал в доме обыск очень тщательно. Он не мог исполнить лучше вашего приказа, он сделал все, что было в человеческих силах.
- Что ж ты раньше молчал об этом? - насмешливо спросил Лесток.
- Я полагал, что это привилегия господина Бергера - рассказать о себе. Моя роль в этих событиях слишком ничтожна.
Лесток хмыкнул, откинулся в кресле, достал маленькую табакерку и стал неторопливо запихивать в ноздрю большого мясистого носа табак. Глаза его светились откровенной иронией, и Саша живо представил, как лейб-медик с такими вот ироническими глазами насмешничает со всем миром - азартно играет в карты, пьет, угодничает с дамами, кляузничает на всех императрице. Видно было, что он давно понял - бестужевских бумаг нет и не будет, и теперь забавлялся, глядя, как два плута выгораживают друг друга. По каким-то своим законам этикета человеческих отношений Лесток не только не осуждал Белова и Бергера за вранье, но даже признавал такое поведение единственно возможным, считая, что честность в данной ситуации была бы только помехой. И еще Лесток думал: «Нет, Шетарди, вам не удастся свалить на меня свои просчеты и ошибки! Я хотел одного - арестовать беглянку Ягужинскую, но агенты мои оказались жалкими трусами. И более, господа французы, я никаких интриг не затевал…»
Саша оглянулся, желая посмотреть, что выражает физиономия Бергера - удовлетворение, насмешку, благодарность? Лицо Бергера ничего не выражало. Глаза его раздвинулись, облегчив переносье, щеки поджались и покраснели. Он был спокоен.
В какой-то момент Саше стало смутно и пакостно, но он прогнал это ощущение. Он пытался нащупать в глубине души если не угрызения совести, то хотя бы легкое неудобство от того, что стал помогать Бергеру. Бергеру! - который уже давно опростал свою совесть, выкинув на свалку такие понятия, как «порядочность», «честь», да, он, Александр Белов, теперь в одной упряжке с Бергером, а что делать, если жизнь такова?
Но, видно, рано Саша успокоился и занялся анализом души своей. Лесток вдруг встал, запахнул золотой халат и прошелся по комнате.
- Скоро в Москве будет еще один свидетель… - сказал он жестко, - сам Шетарди. А потому разговор наш не окончен. Вам известно, что такое дыба, юноша, - спросил он Сашу почти добромжелательно.
- За что, ваше сиятельство? - пролепетал тот.
- Я просто хочу, чтобы вы поняли важность предстоящего вам разговора. И ты тоже! - крикнул он злобно Бергеру. - Из Петербурга не выезжать!
Когда Саша выходил из комнаты, раздался неожиданный грохот, всхлип, и все стихло. Нервы Бергера не выдержали, он упал в обморок.
В предрассветной мгле Саша дошел до дома. Друбарев не спал.
- Милый Лукьян Петрович, простите меня. Простите, что навлек беду на ваш дом. Простите, что… - У Саши не было сил продолжать, ком стоял в горле.
- Да будет тебе, - как-то буднично сказал Друбарев, поправляя ночной колпак и надевая халат. - Ты лучше скажи, как драгун от дома отвадить?
- Возьмите перо… бумагу…
Старик покорно исполнил Сашино приказание.
- … и пишите самым красивым почерком. «Ваша милость! - продиктовал Саша. - Я имею сделать вам чрезвычайно важное сообщение касательно событий, приключившихся с некими документами в июле сего года». Подписи не надо.
Рука Друбарева дрожала, и немало испортил он бумаги, прежде чем написал подобающим образом короткую записку.
- Письмо это,, - продолжал Саша, - хоть подкупом, хоть обманом должно лечь на стол Бестужева сегодня… завтра… ну, одним словом, как можно быстрее. Иначе я погиб!
- Через час… нет, через два, а то уж больно рано, я буду у Замятина.
Саша провалился в сон. Спать… и не чувствовать ни страха, ни злобы, ни тоски, ни угрызений совести, и не дергайте меня за плечо, дайте, наконец, отдохнуть!
Саша открыл глаза. Рядом на стуле сидел Лядащев.
- Поздно же ты встаешь!
Саша сел, подтянул одеяло до подбородка.
- Я ночью у Лестока на допросе был, - сказал он, ожидая расспросов, но Лядащев ни о чем не спросил, посмотрел на Сашу задумчиво и коротко бросил:
- Бумаги давай.
- Какие бумаги? - опешил Саша.
- Не валяй дурака, Белов, бестужевский архив у тебя, я знаю.
- Какой еще архив? С чего вы взяли? - прошептал Саша, пытаясь унять дрожь.
- Не будем играть в прятки.
Коротко и четко Лядащев пересказал разговор с Алешей у решетки усадьбы Черкасских.
- Одно письмо ты уже передал по назначению. А где другие? Саша молчал, кусая губы.
- Спрятаны, - сказал он, наконец.
- Где?
- В саду. Зарыты. Не здесь же мне их хранить! Вдруг обыск.
- Лесток не знает, где эти бумаги?
- Ни боже мой…
- Одевайся, пойдем…

Предыдущая страница 32 Следующая страница


33 Нина Сорокина

- Куда?
- В сад. Письма отрывать. Саша перевел дух.
- Отвернитесь, Василий Федорович. Я встану, рожу хоть ополосну. Про сад, это я так,.. сболтнул со страху… Кто ж бумагу в землю зарывает? Этих бумаг, Василий Федорович, нет в Петербурге. Да не смотрите на меня так! Мы их достанем. Я намедни в деревню к другу ездил… В Холм-Агеево… можете проверить… так бумаги там. Спрятал их от греха. - Саша говорил быстро, словно невпопад, а сам натягивал чулки, кюлоты, волосы приглаживал гребенкой. - Только зачем вам эти бумаги-то? Им в Тайной канцелярии не место. Сами говорили, одно дело кончается, другое начинается. Так? Бестужева хотите под розыск подвести?
- Не распускай язык!
- А кому вы вообще служите, Василий Федорович; Я понимаю - государству Российскому… Но государство из разных людей состоит…
- А сам под розыск не хочешь, Белов? Вот там, на дыбе, все и выяснишь. Кому я служу… кому ты служишь…
Саша сгорбился под мрачным взглядом Лядащева.
- Простите, Василий Федорович… Ну, сболтнул лишнее. Я ведь по гроб жизни должен быть вам благодарен. Принесу я вам бумаги. Завтра. Утречком съезжу за ними, а вечером принесу. А сегодня вы исполните одну мою просьбу.
- Просьбу? Ах ты, щенок…
- Погодите вы, не горячитесь. Видите ли, я обещал представить вас одной даме.
- Какой еще даме? - заинтересовался вдруг Лядащев.
- Госпоже Рейгель. Она приехала из Москвы с единственной целью увидеть вас. Я давно знаком с этой удивительной женщиной. Умна! Хороша собой! Добра! Богата!
Лядащев ошалело смотрел на Сашу.
- Ну и ну… Иногда мне кажется, Сашка, что ты на службе у сатаны. Только Вельзевул мог уполномочить тебя стать посыльным госпожи Рейгель. Я согласен пойти с тобой к этой даме. Но после визита… - Глаза у Лядащева сузились, приняв нехорошее, злобное выражение.
Господи! Спаси и оборони! Что им всем от меня надо? И Лестоку, и Бергеру, и Лядащеву? Я еще пытался, как дурак, угрызаться совестью, что помогал Бергеру, что лгал на допросе… Я обману целый мир, если обманом надо мостить дорогу к тебе, Анастасия!

22

Аглая Назаровна простила Алексею упоминание роковой фамилии, а может быть, просто забыла об этом после жестокого припадка. Приживалки и прислуга если и вспоминали последнее судилище, то совсем по другому поводу.
Все они находились в шоковом состоянии после произнесенного Гаврилой заключительного слова. Он оглядел тогда панораму суда и горестно возопил над распростертым на полу телом Аглаи Назаровны: «Православные, пожалейте барыню!» Потом поднялся на тронное возвышение, воздел руки. Речь его была короткой, страстной и абсолютно непонятной. Последнюю фразу он, правда, перевел на человеческий язык.
- Пэрэат мундус, фиат юстициа!note 33 - выкрикнул он с жаром. - Так говорили люди поумнее нас, и слова эти значат: «Сдохни, но чтоб мне было тихо!»
Святая ли вера, с которой Гаврила выкрикивал свои призывы, или привычка подчиняться всем приказам, произнесенным с амвона тронного зала, но жители шумного государства вдруг затихли и, забыв на время свою любимую игру в справедливость, ходили по дому на цыпочках.
Три случившихся за день драки произошли в полном безмолвии, словно и драчуны и зрители внезапно онемели, правда, некоторые подстраховали себя, зажимая рот ладонью. Перед каждой трапезой Гаврила вставал в дверях своей комнаты с ведром лечебного питья - разведенного водой и сивухой сока пустырника - и торжественно вливал в глотки обитателей дома горьковатое, бражное питье.
Алексей спрятался в полутемном чулане и целый день без устали резал и давил пустырник. На ладонях образовались волдыри, спина деревенела, и руки не слушались, но он даже был рад тяжелой работе. В чулане он был скрыт от чужих глаз, никто не мешал ему обдумать последние события.
А думать было о чем. Как попал в сад Котов? Кто были его спутники? Они тогда постояли у фонтана минуту-две, потом повернулись, как по команде, и медленно ушли в сторону дома, а испуганный Алексей так и остался лежать на охапке пустырника, не в силах подняться на ноги.
Встреча с Котовым необычайно возбудила Алексея. Не то, чтобы прежние страхи вернулись, - нет. Приключения двух последних месяцев излечили его от ужаса перед этим человеком, но столь осязаемая близость штык-юнкера призывала к немедленным действиям.
«Думай, думай! - стучало в мозгу, как молотком по наковальне. - Думай, как встретиться с Черкасским? Как обезвредить Котова? Неужели всю жизнь на твоей дороге пугалом будет торчать этот человек?» Алексей с такой исступленной яростью резал и давил собачью крапиву, словно под ножом лежали его собственные сомнения и нерешительность.
Но он так ничего и не придумал до вечера. Когда наконец пришло время идти на свидание с друзьями, Алексей вздохнул с облегчением - уж они-то дадут дельный совет. Он оттер от зеленого сока нож, сунул его за пояс вместо шпаги, нахлобучил на голову шляпу с полями, накинул темный плащ и выскользнул через подвальную дверь в парк.
Посыпанную гравием площадку он прошел во весь рост походкой делового человека, но у первых деревьев чувство страха опалило его знойно и пронзительно, ноги само собой подломились, и он упал в траву. Плащ мешал ползти, пеленал ноги и цеплялся за кустарник. Еще хуже вел себя нож. Он все время поворачивался ребром, норовя изрезать одежду и поранить живот. Совершенно измучившись, Алексей подвязал полы плаща у пояса, нож взял в зубы и, извиваясь ужом, пополз дальше.
Если бы вместо плаща Алексей накинул на плечи белую простыню и шел, горланя песни, он был бы в безопасности абсолютной. Двое, случайно вышедших в парк синих просто не заметили бы его. Но как не обратить внимание на темного, воровато ползущего человека? Как не насторожиться при виде ножа, который подобно зеркалу пускал во все стороны лунных зайчиков? Один из синих, прячась за деревьями, продолжил путь за Алексеем, а другой побежал за подмогой.
Когда наш герой почувствовал опасность, было уже поздно - он был окружен. Скажи он: «Я лекарь госпожи», и его бы оставили в покое. Князь строго приказал не чинить никакого препятствия любым выходкам белой дворни. Надо княжескому лекарю ползать на брюхе по мокрой траве - ползай, дьявол с тобой! Надо кухонный нож в зубах держать - хоть сжуй его, может, ты лицедей! Но Алексей встал во весь рост, замахнулся кухонной утварью и крикнул: «Прочь, окаянные!»
Через минуту его с крепко привязанными к туловищу руками, избитого, с кроваво сочащимся носом, проволокли по покоям князя и, как полено, положили у высокой, украшенной изразцами печи.
Алексей с трудом отлепил лицо от ковра и поднял голову. Небольшой, обитый темным деревом кабинет, письменный ореховый стол, украшенный наборным орнаментом, над столом портрет Петра» Великого в мундире Преображенского полка, в углу - чудо искусства - изразцовая печь. На каждом изразце был изображен синий корабль на закрученной бубликом волне. Корабли были разные: шнявы, бриги, барки… Алексей изогнулся, пытаясь получше рассмотреть судна, и неожиданно для себя перевернулся на спину. При этом голова его задела чугунные каминные шипы, и они ловко ударили его по темени. Последнее, что поймал затуманенный взгляд, была хрустальная люстра - паникадило, которая падала прямо на него, чтобы вонзиться острием в распятую грудь. Алексей потерял сознание.
- Вот, ваше сиятельство… Полз… Должно разбойник, а, может, и того хуже - шпион.
Голоса доносились издалека, словно Алексей нырнул на самое дно реки, а люди на берегу бормочут, гудят неясно. Потом он почувствовал дурноту и медленно всплыл.
- Развяжите его, - раздался спокойный властный голос. Алексей, не открывая глаз, покорно позволил вертеть свое тело, но когда цепкая, бесцеремонная рука гайдука полезла за пазуху и потянула за привязанный к нательному кресту документ, он быстро и безошибочно поймал эту руку и сдавил изо всех сил. Удар! - И он опять, не ощущая боли, стал тонуть, как вдруг мысль, спокойная и ясная: «Вот ты и у князя, гардемарин!»- остановила дальнейшее погружение.
- Перестаньте его бить. Он совсем мальчишка. Где я видел лицо?
- Дак ведь больно, ваше сиятельство! Кровь же идет! Он мне, шельма, жилу прокусил. Еще улыбается!
Алексей действительно улыбался, потом с трудом разлепил губы:
- Ваше сиятельство, князь Черкасский, меня привела в ваш дом любовь. А бумага на груди - мой пропуск.
«Как хорошо, я у князя… Только почему меня так качает? Словно на волне…»
- Посадите его в кресло. Нашатырь к носу. Надо же так исколошматить мальчишку? А бумагу давайте сюда. Про какой пропуск он бормочет? - Князь развернул сложенную вчетверо бумагу. - Господи, что это?..
Это полное изумление и даже испуга восклицание окончательно вернуло Алексея к действительности.
- Сергей, вина! - обратился князь к лакею. - Это его подбодрит. Что ты делал в моем парке, юноша? И откуда у тебя мое послание.
- Сложными путями, ваше сиятельство, попал ко мне в руки этот документ. Его похитили из личного архива вице-канцлера.
- Бестужева? - с удивлением переспросил князь. - А при чем здесь любовь?
Алексей начал говорить увлеченно и торопливо, боясь, что князю наскучит слушать. Вначале он представился, даже низко поклонился, не вставая с кресла. Рассказ свой он начал с описания встречи в охотничьем особняке. Он поведал и про Анну Гавриловну, и про ее дочь, объяснил, как и зачем попал на половину Аглаи Назаровны, но когда наконец дошло до того, чтобы назвать истинную причину и освятить именем Софьи свой невероятный рассказ, ор смешался и умолк.
- Все это весьма интересно, - задумчиво проговорил князь, - но при чем здесь я.
- Я пришел просить вас о помощи дворянину Георгию Зотову. В глазах князя, черных, по-монгольски разрезанных, промелькнуло что-то диковатое, свирепое, но потом выражение усталости и какой-то изнуренной печали приглушило этот внезапный всплеск.
- Зотову уже не нужна моя помощь.,
- Он умер? - скорее утвердительно, чем вопросительно, прошептал Алексей. - Когда?
- Два года назад, в Верховенском остроге под Иркутском.
- Но у Зотова осталась дочь, ваше сиятельство. В прошлом году умерла ее мать, и Софье грозит монастырь. За девушку некому заступиться.
- Монастырь! - закричал князь так гневно, что Алексей забыл про боль в голове, вскочил на ноги и вытянулся перед князем, словно был в чем-то виноват. - В наше время девице опять грозят монастырем?
Черкасский с трудом встал, оттолкнул кресло и быстро заходил по кабинету. Восемь шагов в одну сторону, восемь в другую. Он хромал, и его припадающая на левую ногу фигура нелепо раскачивалась, как сбившийся с ритма маятник, фразы, отрывочные, рубленые, подтвержденные решительным взмахом руки, словно подгоняли его ходьбу. Слова о доносах и предательстве сыпались на Алешу, как неприятельские ядра на палубу корабля.
- Сейчас кого ни спроси - Красный Милашевич предал! Он, мол, негодяй, клятвопреступник. А что Милашевич? Пешка, вздорный человек. Его страсть ослепила. Ты вот тоже говоришь - любовь! Она так хороша была - фрейлина Ева. О, боже мой… Что о Милашевиче вспоминать? Он от Бога уже получил по заслугам. Главный-то разрушитель - Бестужев. Это я еще тогда понял. На меня он зла не имел и до смоленской шляхты ему дела не было. Но возжаждал власти! А хочешь служить России - выслужись перед Бироном. Сейчас Бестужев вице-канцлер и боится об этом вспоминать. Недаром все мое послание держал он в тайне. Но я напомню… Документик-то на руках! А, может, и не напомню. Зачем? Пошевелишь мозгами, так и выходит, что не очень-то Бестужев виноват. Кто в России более всех повинен в пытках да казнях? Рабский дух - вот кто. Он-то и рождает шпионов и доносчиков всех мастей. А чем больше шпионов и доносчиков, тем крепче рабский дух. Каков круговорот? Черкасский вдруг умолк и без сил свалился в кресло:
- Помоги, курсант, болит, проклятая. В камере застудил. Алексей подбежал к князю и проворно подсунул под левую ногу обитую войлоком скамеечку.
- Так, хорошо. Теперь дай вина. Полней наливай. Я помогу дочери Зотова. Софья ее зовут? А почему ты просишь за нее?
- Она моя невеста, - еле слышно прошептал Алеша.
- Ах да, любовь. Хорошая партия. - Князь выпил вино, отер губы и поморщился, словно от вина остался горький привкус. - И приданое богатое - могила матери, каторжник отец, у которого и могилы не сыскать. И послание это - тоже приданое. Мы его вместе с Зотовым сочинили. Слог у него был легкий. Больше всего любил в шахматы играть, все меня обыгрывал. Вот и доигрался до каторги. Человек он был богатый, но родословную имел не ветвистую. Потому я жив, а он умер, заступиться было некому. Заговор наш был игрушечный, да наказали по-настоящему. А кто за эти ужасы платить должен? Милашевич казнен, Бестужев высоко, до него не допрыгнешь. Но у меня есть для тебя подарок. Хочешь отомстить за свою невесту?
- Да1 - воскликнул Алексей пылко. - Что я должен делать?
- Поступай, как найдешь нужным. Слушай. Написали мы с Зотовым послание, и шляхта его подтвердила. А дальше дела так разворачивались. Милашевич был еще на пути в Киль, только задумал предательство, а Тайной канцелярии было уже все известно. Был человечек, небольшой, тихий, отцом моим обласканный. Считали верным. Но подвела его привычка. Рабский дух… Крикнул он сам себе «слово и дело», да и отнес списки смоленских шляхтичей куда следует, фамилия Зотова в этом списке стояла одна из первых. Доноситель хорошо знал отца невесты твоей и не любил. Оба они друг друга не любили.
- Где этот человек? - нетерпеливо крикнул Алексей.
- Он ждет тебя.
- Владеет ли он шпагой?
- Шпа-а-гой? - переспросил князь, словно не понимая. - Ты хочешь с ним драться на шпагах? Впрочем, воля твоя. Шпаги на полке в футляре. Нашел? Ну что ж… Пошли.
Черкасский осторожно опустил на пол левую ногу, рывком встал и, почти не хромая, подошел к простенку между двумя книжными шкафами. Неуловимое движение рукой, и деревянная панель открылась куда-то в темноту.
- Иди. Там лестница. Внизу дверь. Вот ключ. Помни, я разрешаю тебе оставить одну шпагу у входа.
- Сударь, - проговорил Алексей укоризненно.
- Таких давить надо! - закричал князь свирепо. - Ладно. Поступай с ним как хочешь. Этот человек тоже приданое твоей невесты.
Алексей стал ощупью спускаться по лестнице. Было слышно, как князь ходит по кабинету - восемь шагов к окну, поворот, восемь шагов до середины кабинета, поворот… Видно, на всю жизнь остался он пленником каменной, тесной, тухло-промозглой камеры, длину которой пересчитал бессчетное количество раз, шагая из угла в угол.
Ключ сразу попал в замочную скважину. О, как ненавидел Алексей того, кто стоял сейчас за этой дверью. Будь он проклят! Пусть он будет великан, Голиаф, пусть он будет коварен, силен, искусен в шпажной борьбе. Он победит его и убьет, во имя правды!
- Защищайся, мерзавец! - Алексей с силой распахнул дверь, не глядя, швырнул вперед шпагу и непроизвольно зажмурился от яркого света.
Подземелье светилось от множества лампад. На вбитых в стену крюках, предназначенных для окороков и прочей домашней снеди, висели иконы, но ни на одной из них не было всепрощающего лика Богородицы. На полу стояли зажженные свечи. Нигде ни стола, ни лежанки.
В углу под иконой скрючившись сидел человек. Медленно повернул он бородатое лицо, и на Алексея глянули красные глаза штыкюнкера Котова. Видно было, что он узнал своего недавнего врага и ничуть не удивился этой встрече. Он долго и внимательно рассматривал Алексея. Вдруг его фигура распласталась на каменном полу, и он пополз к двери.
- Прости, черт попутал. Прости Христа ради… - услышал Алексей такой знакомый и чужой голос.
Своды гулко откликнулись на его мольбу, и эхо заметалось от стены к стене, от иконы к иконе.
Алексей медленно опустил шпагу. Он смотрел на Котова в оцепенении, и страшно ему было оттого, что Котов приближается, что этот жалкий человек сделает сейчас что-то совсем не то, что нужно от него Алексею.
- Прости меня жалкого, - скулили и хныкали стены. - Черт попутал…
В этом «прости» не было и тени раскаяния, а только заученность потерявшей смысл фразы и тупая усталость, а уничижительная поза была не более чем покорно разыгранным спектаклем.
«Это ужасно… Это мерзко! Зачем это лицедейство? Ведь он ничего не понял, не устыдился. Видно, непосилен для его мозгов труд уразуметь, что писать доносы - грешно. Даже Иуда понял, что он предатель, а этот… нет. Он словно сочувствия к себе выпрашивает. Бедный ты бедный, скудоумный рабский дух. Не приближайся ко мне…»
Котов дополз до Алексея, встал на колени и замер, словно забыв, зачем он здесь и кто перед ним стоит, потом встрепенулся и потянулся к Алешиной руке губами. Этого юноша уже не мог вынести и опрометью бросился вон из подземелья.
- Ну что? Дрались? - спросил Черкасский, когда Алексей вернулся в кабинет.
Тот отрицательно мотнул головой. Язык был словно чужой, к горлу подступила тошнота, а рана на голове, нанесенная гайдуками князя, раскалывала голову надвое.
- Шпага у него осталась? Алексей кивнул.
- Хоть бы закололся, что ли… - сказал князь с тоской. - Я уж ему и веревку подбрасывал. Там крюков набито для всех котовых земли русской. Духа у него не хватает. Не герой… Что с ним делать? Я его вой уже слышать не могу.
Алексей хотел было сказать, что хорошо знаком с Котовым, но собственные беды показались ему такими маленькими, что он промолчал. Как накажешь штык-юнкера Котова, доносчика не по расчету или принуждению, а по раболепной любви к порядку в той грозной машине, необходимым винтиком которой он являлся, машине по имени Государство Самодержавное?
Если бы он был молод и, полон сил, если бы его взяли ночью, не объясняя вины, били, пытали, а, потом засадили в темницу восемь шагов длины и сгноили заживо…
- Если бы он мог повторить путь Георгия Зотова… - хмуро сказал Алексей.
- Вспомнил, где я тебя видел! - воскликнул вдруг Черкасский. - Не убегай ты тогда в женском платье, я бы не нашел Котова.
- Так вы были тогда в театре, ваше сиятельство?
- Приходи завтра. Лакей пустит тебя в любое время. Софье напиши, пусть приезжает в Петербург. Я все сделаю для дочери Георгия Зотова и твоей невесты. А сейчас иди. Устал…
Этой же ночью от дома
Черкасских отъехала карета с задернутыми шторами.
- Ну, Петр, путь долгий, - сказал князь старому слуге. - Жду тебя через год. Устрой своего подопечного в Козицкий монастырь. - А про себя добавил знакомую формулировку: «В котором содержать его вечно и в монастырских трудах никуда неотлучно».
Забегая вперед, скажем, что служивый человек князя Черкасского не довез Котова до суровой обители, потому что арестант умер на подъезде к Тобольску от непонятной болезни.

23

Измученный, худой человек смотрел из зеркала на Бестужева:
под глазами чернота, кожа сухая, нездоровая, шея торчит из жабо, как у недоросля в кафтане с чужого плеча. Он скосил глаза и увидел свой профиль, обвислый нос вызвал в памяти образ парусов в штиль, никуда не плывет его корабль, на месте болтается. Приемная императрицы поражала обилием зеркал, себя можно было увидеть и сзади, и спереди, да не одного, а сразу нескольких.
По зеркалам прошло движение - яркие, павлиньи краски, это из спальни императрицы неслышно вышла статс-дама Мавра Егоровна, первая интриганка и сплетница при особе императрицы, она имела с вице-канцлером свои отношения. Пакостив ему по мелочам, она умело играла почти доброжелательность, мол, я-то за вас, Алексей Петрович, всей душой, но обстоятельства велят скрыть мое хорошее к вам отношение. Муж Мавры Егоровны - достойный Петр Иванович Шувалов - был откровенно враждебен к Бестужеву. Он пока только действительный камергер и лейтенант лейб-медик, но недалек тот час, когда взлетит он очень высоко.
- Ее Императорское Величество не могут вас принять. - Лицо Мавры Егоровны словно украшено маской-улыбкой - надменной, хитрой и угодливой.
- Я пытаюсь попасть к государыне третий день. А на сегодня их величество сами назначили аудиенцию, - раздраженно сказал Бестужев.
- Матушка-государыня в постелях… с грелкой…
- И Лесток при ней? - не удержался от вопроса вице-канцлер.
- Так где ж ему быть, как не при особе императорской, если у нас колики?
Бестужев напряг лицо, боясь, что прошедшая по нему судорога станет слишком заметной. Мавра Егоровна бесстрастно улыбалась, и только когда дверь за вице-канцлером захлопнулась, она рассмеялась в голос, заранее предвкушая, как будет описывать мужу эту сцену.
А у государыни Елизаветы действительно болел живот, в этот момент ей было не до государственных дел.
Желание немедленно увидеть императрицу было вызвано у Бестужева сообщением о скором приезде Шетарди. Еще месяц назад русский посол Кантемир депешировал из Парижа: «Министерство здешнее вложило себе в мысль, что после открытия вредных и богомерзких умыслов маркиза Ботты присутствие Шетардиево при дворе вашего величества признают весьма нужным…»
Императрица отнеслась к этому посланию весьма благосклонно. Ее не столько интересовал приезд Шетарди - хоть кавалер он отменный и в комплиментах мастак, сколько приятны были оценки французского двора этого негодяя Ботты.
Как стало известно Бестужеву, Шетарди выехал из Парижа тайно и без верительных грамот. Чтобы решиться на такую поездку, надобно иметь все козыри на руках, а козыри - это, конечно, бестужевский архив. Еще знал Бестужев, что посол Дальон взбешен приездом Шетарди. Уж кто-кто, а бывший посол умел присваивать себе чужие победы.
Бестужев приготовился к худшему, а пока решил представить Елизавете экстракты из перлюстрированной иностранной корреспонденции. Послы английский, шведский, австрийский весьма не жаловали Шетарди и отзывались о нем крайне откровенно. Но к Елизавете не попасть. Лесток поставил заслон и, конечно, употребит все свое усердие, чтобы продержать Елизавету в постели как можно дольше, болтая ей всякий медицинский вздор.
А, может, и минует вице-канцлера беда. Проныра Яковлев божится, что архив не попал в руки его врагов, что-де это доподлинно известно. Языком-то молотить нетрудно, особливо если хочешь себя обезопасить, оправдать денежки, которые каждый месяц получаешь в счет будущих заслуг.
Пока ждал парома, пока плыл через Неву, глядя на неустанную, бестолковую работу волн, Бестужев несколько успокоился, прошло бешенство, и навалилась привычная тоска, серая, как это низкое, осеннее небо. А, может, не тоска это, а страх? Сколько же может человек существовать в этом изнурительном страхе?
Яковлев встретил его спокойно, без подобострастия глядя в глаза, последнее время он все словно по углам жался, а сегодня вдруг успокоился, словно имеет на это право.
Как только вице-канцлер сел за стол, он положил перед ним небольшую, каллиграфически написанную записку. Бестужев пробежал ее глазами и молча посмотрел на своего секретаря.
- Письмо получено не почтой. Чиновник из отдела перлюстрации писем передал… и без всяких объяснений. Он сам толком ничего не знает.
- Где он? - Вице-канцлер постучал пальцем по записке.
- Этот человек просит аудиенции на завтра.
- Найдите его сегодня. Найдите его сейчас. Бестужев еще раз перечитал записку. Спокойный, деловой тон, ни тени заискивания и уничижения. Кто он? Наверное, иностранец… Хотя для иностранца он слишком искусен в русском языке. Может быть, кто-то из секретарей английского или венского кабинетов подслушал или подсмотрел что-то в бумагах и теперь хочет продать? Может быть, Тайная канцелярия заигрывает с ним и посылает своего агента? А может быть, одна из ищеек Лестока переметнулась во вражеский стан, чувствуя, что хозяин проигрывает дело? Непонятно… Во всяком случае это человек не без достоинства…
Когда в кабинет вошел Белов и почтительно замер у двери, вице-канцлер несколько поморщился - в такую минуту отрывать от дел! В этом испуганном, ярко одетом мальчике он увидел очередного просителя, которые, несмотря на бдительность Яковлева и на строгий запрет самого Бестужева, как-то просачивались сквозь плотно закрытую дверь. Сейчас эта фигура надломится, упадет на колени, и польется слезливый рассказ об отце, сложившем голову за государство, о безвинно пострадавших родственниках.

Предыдущая страница 33 Следующая страница


Трое из навигацкой школы 34

- Что тебе? - грозно крикнул вице-канцлер.
А мальчишка вдруг изящно переступил ногами, и где только русские франты учатся западной куртуазности, глубоко поклонился, выждал паузу и быстрым жестом вынул откуда-то из-под мышки туго спеленутый сверток. Ничего не объясняя, он снял со свертка лоскут материи, положил его на стол и почтительно отступил, опустив глаза в пол, словно остерегаясь подсматривать за вице-канцлером в столь важный момент.
Бестужев только мельком взглянул на сверток, и вся душа его рванулась к этим желтым от времени, пыльным, иззубренным по краям бумагам - он узнал их. Легкая дрожь, как в любовной истоме, ознобила спину - они, похищенные… вернулись к хозяину. Боже мой, неужели? Но откуда они у этого франта?
Словно ожидая ответа на этот немой вопрос, Бестужев поднял глаза, и посетитель сразу откликнулся ответным взглядом. Как насторожены и любопытны глаза у этого мальчишки! Бестужев нахмурился, и молодой человек, стараясь быть почтительным и скрыть неуемное любопытство, чуть сузил глаза, чуть прикрыл их веками, и складочка наметилась меж бровей, взрослая, умная складочка, которая никак не вязалась с по-детски пухлым ртом. И Бестужев понял, что этот юнец отлично понимает его состояние, знает, что он принес, и предлагает с этими бумагами себя в придачу.
- Кто ты? Род, звание?
- Курсант московской навигацкой школы Александр Белов, - звонко крикнул юнец, щелкнув, как констаньетами, каблуками модных с крупными пряжками туфель.
- Что хочешь за это? - Бестужев скосил глаза на лежавшие перед ним бумаги.
- Служить России, - также звонко крикнул Белов, еще больше вытянулся и добавил: - В лейб-гвардии… а также на дипломатическом поприще.
Вице-канцлер усмехнулся, у мальчишки губа не дура, и с неожиданным для себя удовольствием он увидел, что рука Белова, лежащая на эфесе шпаги, мелко дрожит. Бестужеву даже показалось, что он слышит, как учащенно бьется сердце под модным камзолом.
- Откуда у тебя эти бумаги?
- Они были у кавалера де Брильи и предназначались во Францию. Анастасия Ягужинская, родственница вашей милости, похитила их и передала мне.
- Почему она тебе их передала?
- В надежде иметь от вашего сиятельства помощь пострадавшей матери ее, а также в уповании, что ваша светлость и ее, Анастасию Ягужинскую, не оставите своей заботой.
- Где ты видел Ягужинскую?
- Был послан Лестоком в особняк на болотах для опознания кавалера де Брильи.
- А теперь расскажи все подробно и с самого начала. Белов был откровенен в своем рассказе, почти откровенен. Выслушав его, вице-канцлер долго молчал. Наконец снял с бумаг засаленную ленту, пробежал глазами по одному письму, по другому, потом рассеянно обвязал бумаги все той же лентой и спрятал в стол.
- К сохранению и передаче сего пакета, - Белов испытующе глянул на Бестужева, - причастны также друзья мои, - опять секундная пауза, - Корсак Алексей и Никита Оленев.
Нерешительность Саши была вызвана тем, что Никита накануне настойчиво внушал ему не называть вице-канцлеру их фамилий. «Нам от Бестужева ничего не надо. А ему нужны ли лишние свидетели в столь тайном деле? - твердил он. - Как бы не случилось лишних неприятностей!» Вице-канцлер, однако, рассеял опасливые сомнения.
- И все они курсанты навигацкой школы? - спросил он с неожиданной на его сером лице улыбкой, благодушной и чуть задорной, не иначе как собственная молодость промелькнула перед ним вдруг яркой кометой.
- Точно так.
- Значит, не зря государь наш Петр основал сию школу, - сказал он уже серьезно. - Ты достоин лейб-гвардии. А девице Ягужинской передай…
- Как же я передам? - воскликнул Саша, перебивая сиятельного собеседника. - Она же в Париже…
- Съездишь в Париж. Дело молодое… Мы и поручение тебе припасем для русской миссии. Отдохнешь от лестокова любопытства.
Саше хотелось колесом пройтись по комнате, крикнуть чтонибудь в голос, он даже взмок от невозможности выплеснуть радость и прошептал размягченно:
- О, ваша светлость!.. Я передам Ягужинской все, что вы пожелаете…
- Пусть возвращается в Россию. Будет жить на деньги, завещанные ей отцом - прокурором Павлом Ягужинским.
Когда за взъерошенным, хмельным от счастья молодым человеком закрылась дверь, Бестужев подумал со вздохом: «Что ни говори, но творить добрые дела весьма сладостно. Жаль только, что редко злая судьба шлет нам сию возможность…»

24

- Никита Григорьевич, проснитесь! Князь Григорий Ильич из Киева вернуться изволили.
Никита промычал что-то, не открывая глаз, и сунул голову под подушку. Степан принес лохань для умывания, поставил на рукомой. От воды валил пар. Лука величественно кивнул. Пока дармоеда Гаврилы дома нет, можно барину и теплой водой умыться.
- Батюшка ваш письмо прислать изволил. - Лука осторожно дотронулся до плеча Никиты. - А на словах передали, что ожидают вас к завтраку.
Когда смысл последних слов достиг понимания Никиты, он проворно вскочил.
- Гаври-и-ла! - крикнул он во весь голос, но встретив укоризненный взгляд дворецкого, рассмеялся. - Ах, да… Я со сна ошалел совсем.
Через полчаса в самом нарядном камзоле, в легкой открытой коляске, улыбаясь во весь рот, Никита ехал к отцу. Дома двигались ему навстречу, дорога послушно втекала под копыта лошадей, небо сияло чистыми красками, и люди махали ему вслед.
«Сколько, однако, на свете счастливых, - размышлял Никита. - Вон старуха квасом торгует - какое приветливое у нее лицо. Вон баба идет с коромыслом, бадейки-то, видно, пудовые, а идет улыбается. Спасибо тебе, красавица, за полные ведра. Франт с девицей… Девица хорошенькая, ямочки на щеках. Рядом с ней каждый будет счастлив. А вон толстяк в окне. Голубчик, что ты такой сердитый? - Никита помахал ему рукой. - Пусть удача тебе сопутствует, мрачный господин!»
Коляска въехала на понтонный мост, лошади пошли шагом. Никита откинулся на подушки и неторопливо, со вкусом принялся изучать знакомую панораму города.
А мрачный господин отошел от окна, опустил штору и со вздохом приступил к неприятному разговору:
- Господин Лядащев, я беру за горло врожденную деликатность, чтобы напомнить вам, что уже семь месяцев, семь! господин Лядащев, я не получаю от вас квартирной платы.
- Что? - Лядащев лежал в любимой позе - ноги поджаты, рука под щекой - и внимательно изучал рисунок отставшей от стены обойной ткани.
«Мог бы встать, - с неприязнью подумал Штос, - или хотя бы повернуться ко мне лицом».
- Но я готов простить вам половину долга, если вы согласитесь помочь мне. О, это не составит вам труда!
Лядащев повернулся на спину и сосредоточенно уставился в потолок.
- Речь идет о моем племяннике. Я буду краток. Он приехал пять лет назад из Вюртемберга. Я надеялся, что он станет моим компаньоном. Но он предпочел военную карьеру. Надо отдать должное, в этом он преуспел. Сейчас он поручик Измайловского полка. У него светлая голова и деликатное сердце, господин Лядащев. Но Россия сгубила его. Он стал пьяницей, как все русские. Он играет в карты. Он завел роман с весьма высокопоставленной дамой. Он стал необуздан и дик. Месяц назад его послали для усиления караула… - Штос сделал неопределенный жест рукой, подбирая нужное слово, - в застенки Тайной канцелярии. Он пробыл в карауле не более суток и попал под домашний арест, потому что напился и стал прямо в застенках выкрикивать разные непристойности, ругая излишнюю, как ему казалось, жестокость тюремщиков.
- Так это был ваш племянник? - Лядащев оторвал взгляд от потолка и покосился на Штоса.,.
- Да, да, - оживился тот, видя, что Лядащев проявюЦКекоторое любопытство. - Каким-то образом ему тогда удалось избежать наказания, но вчера он ввязался в драку на улице и теперь опять сидит под домашним арестом. Причем дрался он на стороне русских офицеров, они били какого-то курляндца. Я навел справки. Начальство собирается понизить его чином, а может быть, потребует его отставки. Ему припомнили давешние высказывания в застенках Тайной канцелярии.
- Что вы заладили про застенки? Других слов, что ли, нет?
- Я неправильно выражаюсь по-русски.
- Выражаетесь-то вы по-русски, но думаете по-немецки. Дальше…
- Два года назад я был бы рад этой отставке. Я взял бы его в дело. Сейчас это невозможно. Он умеет только пить и приговаривать при этом дурацкие пословицы. Я никогда не знал столько пословиц, немецких, я имею в виду, про вино. Немцы - трезвая нация!
- С чем я вас и поздравляю!
- Если он выйдет в отставку, то должен будет вернуться домой. Но родина его не примет. Зачем родине русский пьяница? Россия его споила, она должна и содержать его.
Лядащев поднялся на локте и сказал, чеканя каждую фразу:
- Во-первых, у России достаточно собственных дел, кроме заботы о спившихся немцах. Во-вторых, сидели бы вы дома в своем Вюртемберге. В-третьих, не вам бы. Штос, ругать Россию…
Штос испуганно попятился и сказал проникновенно, прижимая к груди толстые руки:
- Я готов простить вам весь долг, если Тайная канцелярия снимет с Густава свои обвинения. Мальчишка просто глуп, господин Лядащев. Так молод и так испорчен! Посудите сами, какое ему дело до русских дрязг, а? Я вижу, что утомил вас…
- Идите. Я подумаю, - сказал Лядащев холодно и строго, словно он был не должником, а прокурором по делу немца Штоса, квартиродателя.
Ушел. Слава Богу…
Лядащев лег поудобнее, закинул руки за голову, закрыл глаза. Так как все это было? Каждая деталь не просто важна - обязательна, иначе не восстановить в памяти всю картину целиком.
Итак… Слуга - морщинистые щеки, старый, засаленный паричок, загнутый, как клюв у попугая, нос. Что он говорил? Обычные лакейские слова: барыня весьма рады… сейчас выйдут… Ну все, и довольно про слугу. Теперь представим ее гостиную. Дядюшка писал, что она мотовка, бросает деньги на ветер. Какая чушь! Правда, ремонт бы этой гостиной не помешал. О чем ты, глупец? Вспоминай, расставь мебель по местам. Стол не на середине комнаты, а ближе к простенку, где иконы. На окнах были занавески сиреневые с желтым. Красивые занавески, правда, выцвели. И всюду полно подсвечников и канделябр! В этом доме не любят сидеть в темноте. Это очень хорошо! На поставце курильница - изящная штучка, сверху прорези для выхода благовоний. Это, конечно, замечательно - курильница, лучше бы, правда, это серебряное сооружение было бульоткой. Ну дальше, дальше… Дверь открывается. Она! «Посмотрите, господа, что за прелесть мне прислали из Дрездена…» Пальчик надавил на черепаховую крышку, и сразу хрустальный звон. Ногти у нее в белых крапинках, на указательном пальчике колечко, изумрудик, как листик…
- Василий Федорович!
- Кто опять?
- Это я, Саша Белов.
- Ну, что тебе, Саша Белов?
- Я пришел сказать, что счастье сопутствовало мне. Вчера я был на приеме у вице-канцлера Бестужева. Через неделю я гвардеец с чином.
- Я в тебе не ошибся…
- Василий Федорович, - продолжал Саша еще более торжественно, - некие бумаги, о которых давеча разговор был, не могут быть вам представлены. Я отдал их по назначению.
Лядащеву ли не знать об этом, если весь предыдущий день он, как привязанный, ходил за Сашей, не ходил - бегал: от дома Друбарева к дому Оленева, от дома Оленева опять к дому Друбарева и, наконец, сопровождал молодого человека до самой канцелярии Бестужева, опасаясь, что он выкинет какой-нибудь фортель и не донесет бумаги до их хозяина.
- Сашка, пошарь там под иконой на полочке. Да, да, за занавеской. Там вино и чудесная закуска. Да, груши. Мне их дядюшка презентовал. Отменная закуска! Жестковаты только. Я вчера чуть зуб не сломал.
Лядащев встал с кушетки, потянулся, хрустнув суставами, крепко растер ладонью лицо.
- Полней наливай. Ну, за твои успехи!
Саша не спеша выпил, взял сморщенную грушу за хвостик и медленно сжевал. Эта неспешность движений, замедленность во всем появилась у Белова сама собой, как только он закрыл дверь кабинета Бестужева. Он словно получил приказ свыше - не спешить, осмотреться, дать душе и телу привыкнуть к новому положению.
- Василий Федорович, я должен нанести визит одной известной вам даме, чтобы представиться ей в новом качестве. Не будет ли поручений?
- Есть поручение, - твердо сказал Лядащев, достал из бюро разрисованный незабудками и розами конверт и протянул Саше: - Передай Вере Дмитриевне со всеми подобающими словами. А теперь иди. Дел по горло. Подумать надо, поработать…
Ушел. Слава богу…
Лядащев лег на кушетку, отвернулся к стене. «Так о чем я?»А может, пока не поздно?.. Нет, братец, поздно, назад тебе пути нет. Женюсь и уеду из этого города к… очень далеко. Значит так… Дверь открыл похожий на попугая слуга… «
Оставим Лядащева одного в приятных мечтаниях и последуем за Сашей Беловым к причалу на Дворянской набережной, где его без малого час ожидает Алексей. На причале разгружались пришедшие из Новгорода струги. Грузчики таскали мешки с мукой, скрипели и прогибались сходни, ветер раскачивал провисшие снасти и трепал красные флаги на мачтах.
- Что Лядащев? - спросил Алексей, когда они двинулись вдоль по набережной.
- Лядащев? Кто бы мог подумать?.. Я ведь Василия-то к Вере Дмитриевне словно на аркане тащил. Всю дорогу он бубнил, что бабы дуры непутевые, что у них фарфоровые глаза, что все эти Веры, Надежды, Любови… черт их разберет, только и думают, как бы на себе человека женить, а сами человеческого языка не понимают. И госпожа Рейгель, мол, не лучше. Здесь он, может, и прав. Вера Дмитриевна, когда узнала, где Лядащев служит, надулась, как мышь на крупу, и такая надменная стала, словно Василий не поручик гвардии, а лютый убийца и вор. Тоже мне, святая… Да второй такой сплетницы и болтуньи по всей Москве не сыскать! Пришли… Сидим в гостиной в ожидании, разговариваем о том о сем. Вдруг Лядащев замер - прислушивается… Дверь отворилась, и хозяйка-красавица боком, прямо-то идти фижмы не пускают, вплыла… А уж надушилась, нарумянилась, нарядилась! Платье нового фасону, все в блондах…
- В чем?
- В блондах. Кружева такие - легкие, золотистые, безумно дорогие. Да и достать их невозможно - французские! Платье в блондах, прическа в локонах, в ушах изумрудные одинцы, такие Анастасия любила носить. Я поклонился, приложился к ручке, представил Лядащева, а тот стоит истуканом и смотрит в пол. Я думал, он дамский угодник, всегда таким щеголем ходит! А он, оказывается, дамский пол боится, как огня. Тут музыка заиграла.
- Какая музыка?
- Шкатулка музыкальная из Дрездена, маленькая, чуть больше мушечницы. Сейчас это модно - под музыку разговаривать. Но наш разговор не клеился. Сидим, молчим и пялимся на эту шкатулку, как на икону. Потом я не выдержал:» Простите, - говорю, - сударыня, дела… «, а сам думаю:» А ну как Лядащев тоже вскочит, а только на порог, опять с ножом к горлу - бумаги давай! «Но он даже не заметил моего ухода. Он в этот момент над шкатулкой вздыхал. Я полагаю, они до вечера музыку слушали.
- А дальше что?
- А вот что. - Саша достал разрисованное цветами письмо и насмешливо его понюхал. - Знаешь, чем пахнет? Свадьбой… Влюбилась Тайная канцелярия! - Он остановился, осмотрелся кругом: Давай посидим. Лужок и вяз зеленый. Совсем как в Москве на Сретенке.
- Только это речка Карповка.
- Пусть будет Карповкой. Давай никуда не торопиться. Вечно мы куда-то спешим…
- В три я должен быть у Черкасского. Он обещал устроить меня в Петербургскую Морскую Академию. Я ему паспорт должен отнести.
- Ну и отнесешь. Ты лучше скажи, когда невесте представишь? Алексей только вздохнул.
- Князь жалует Софье свою мызу на Петергофской дороге. Но я бы хотел, чтоб до свадьбы она с матушкой в Перовском жила.
- Три года большой срок.
- Огромный! - воскликнул Алеша с горечью и подумал:» Не просто огромный, а бесконечный. И сколько их еще будет - разлук. Учись ждать - так, кажется, говорили древние «.
Саша, не глядя, сорвал какую-то травку, пожевал листок. Мята…
- Гаврилы нет. Узнал бы сейчас, как мята действует на человека.
- Ветрогонно и потогрнно, - серьезно сказал Алексей. - Холодит во рту, но разогревает желудок. Незаменимое средство против спеси у новоиспеченных гвардейцев. Сашка, а не боишься - одному, в Париж?..
- Я ничего не боюсь. Лукьяна Петровича только жалко, опять будет переживать. Знаешь, Алешка, он меня любит…
- Догадливый.
- Я серьезно. Меня никто никогда не любил - так, чтоб всем сердцем. Детство свое я ненавижу. Я на родителей не в обиде. Раздели-ка любовь на девятнадцать душ! Да еще внуки, невестки, снохи, зятья! В книге, которой отец снабдил меня перед разлукой, не записан ни один брат, ни одна сестра. Отец понимал, что на их помощь я не могу рассчитывать. Все мы, Беловы, - каждый за себя.
- Ты приятное исключение.
- Вы иронизируете, сэр! Это недопустимо, сэр! Защищайтесь, сэр!
- Сашка, лежи тихо.
- Ладно, шут с тобой. Мир перевернулся, и все стало на свои места. Я еду в Париж, Софья под опекой Черкасского, Тайная канцелярия влюбилась, а посему Лядащев простил мне бестужевские бумаги.
- Забудь ты про эти бумаги! Их уже нет. А что еще может потребовать у тебя Лядащев?
- Он может потребовать у меня все, что угодно: мысли, соображения, голову, наконец. Он страж государства, столп Российской империи. Какое счастье, что и в столпов попадают стрелы Амура! На что еще могут надеяться подследственные? А кто мы все - население необъятной России? Мы все подследственные, господа. И да защитит нас Любовь!

25

А вечером… Вечером должен был прозвучать заключительный аккорд многоголосой симфонии под названием» Ганнибал не пройдет «, а именно - похищение Гаврилы.
После недельного пребывания в доме Черкасских, Гаврила окончательно утвердился в положении строгого и весьма почитаемого божества. Этому положению немало способствовали роковые слова, произнесенные во время припадка Аглаи Назаровны:» А ноги-то двигаются! «Слова эти он сказал чуть внятно, но и этого оказалось достаточным, чтобы чуткое ухо Прошки уловило их. Слова были мгновенно поняты.
- Значит, барские ножки можно вылечить?
На следующий день эти слова повторила сама княгиня.
- Не знаю, не умею, - взмолился Гаврила.
- А нам не к спеху, - спокойно сказала Аглая Назаровна. - Подождем…
Так Гавриле была уготовлена роль вечного пленника. Княгиня догадывалась, что лекарь не дорожит своим положением в доме и готов в любую минуту сменить нимб святого на камердинерскую ливрею в пенатах, и потому строжайше наказала всем жителям своего государства не спускать с Гаврилы глаз ни днем ни ночью.
Когда Алексей поздним вечером пришел в комнату Гаврилы, тот сидел за столом и составлял счет. Окончательная цифра выглядела баснословной, только божеству приличествующей.
- Пора, - сказал Алексей.
Гаврила поднял от бумаги задумчивый взгляд и опять углубился в расчеты.» Может, нуль приписать? «- разговаривал он сам с собой. - Ведь все компоненты им оставляю…»
- Гаврила, бросай все! Неровен час…
- Ага. - Камердинер поборол искушение удесятерить счет, но чтоб не было разночтении, крупными буквами написал сумму прописью и фамилию начертал. - Теперь все. С богом, Алексей Иванович.
У двери их остановил гайдук.
- Куда, Гаврила Ефимович?

Предыдущая страница 34 Следующая страница


35 Нина Сорокина

- В парк, за дурманом.
- Я с вами, - с готовностью согласился гайдук.
- Дурман надо собирать в полнолуние и непременно в одиночестве. А то лекарство силы иметь не будет.
Гайдук попробовал было что-то объяснить, тыча пальцем в Алексея, но Гаврила повысил голос.
- Я буду в одиночестве, и он будет в одиночестве. Понял? И чтоб тихо! Хабэас тибиnote 34, понял?
Гайдук не осмелился переспросить и остался на посту. Коридор беглецы миновали беспрепятственно, а как вышли на лестницу - Прошка.
- Траву собирать, пустырник, - опередил Гаврила вопрос. - Алешка собирает, да все не то. Сам должен полазить по кустам.
- Ночью-то? - печально спросила карлица. - Еще вернетесь когда, Гаврила Ефимович?
- Ты лечи барыню. Дурманом лечи, как велено. Я еще компонентов пришлю. Ваш дом в моей книге на первом месте. Прошка послушно кивала головой.
- Пустырник лучше на кладбище бери. Там у него лист сочнее и стебли крепче.
- На закраине парка, где болотисто, тоже хороший пустырник, - вмешался Алексей.
Гаврила посмотрел на него как-то странно и неожиданно погла дил по плечу: «Эх, Алексей Иванович…»И, устыдившись этой неположенной по чину ласке, опять нагнулся к Прошке:
- Следи, чтоб не орали. Чуть что - пусть настойку пьют. Августе Максимовне чай из тысячелистника заваривай. Она желудком мается. Француженке бородавки выведи, знаешь чем. Красивая девица, а все руки в пупырях.
- Гаврила, идем! - требовательно сказал Алексей, уловив внимательным ухом, как наверху началось какое-то предгрозовое громыхание. Задвигались стулья, кто-то визгливо запричитал. Когда беглецы достигли первых деревьев, на втором этаже распахнулось окно, и Августа Максимовна истошно завопила: «Лекаря!»
- Гаврила, бежим! Что есть духу, слышишь?
Ноги сами находили дорогу, деревья расступились перед беглецами, мраморные нимфы вставали на пути, чтобы лилейной ручкой указать верное направление.
- Не могу я бегать, - хрипел Гаврила за спиной у Алеши. - У меня от бега колотье в боку. Ох, господи…
А в доме хлопали двери, метался в окнах свет и вопили, стенали, орали, блажили человеческие глотки. Даже западная половина дома пришла в некоторое волнение: «А вдруг пожар?»И вот уже «белые»и «синие» войска, вооружившись фонарями, двинулись сомкнутыми рядами в парк, неся, как победный клич: «Лекаря! Лекаря!»
«Во орут», - подумал даже с некоторым уважением Алексей.
И профессиональная обида обожгла сердце - словно не жал он для этих малохольных колючий пустырник, словно не вливал в эти дурные глотки сок благородной травы. И понял Алексей, что не пустырник, а сам Гаврила, как благородный дух, держал этот дом в безгласном повиновении, а теперешние вопли и крики - это полная страстного томления тоска по безвозвратно ушедшему покою.
Последние метры Алексей проволок Гаврилу на себе. Никита и Саша ждали их, как было договорено, в обычном месте встреч.
- Наконец-то! Все сроки прошли. Лезьте сюда. Что с Гаврилой? Тебя не избили? Кто там кричит?
Никита через решетку поспешно ощупал полуживого камердинера.
- Скажешь тоже - избили! Он у них вроде бога. Туземцы проклятые! Это они за нами гонятся, - проговаривал Алексей, силясь оторвать от земли раскисшее тело Гаврилы, подсадить его и какнибудь перекинуть через высокую ограду. Гаврила слабо помогал Алешиным усилиям, но мелькнувший меж деревьев свет совершенно парализовал его волю, и он смирился с неизбежностью:
- Все… Конец… Не уйти. Бросьте меня. Хоть сами-то спасетесь!
- Ты бредишь, Гаврила? Нам-то от кого спасаться? - закричал Саша, остервенело дергая камердинера, пытаясь протащить его сквозь узкие зазоры решетки.
- Сашка, он же не может расплющиться! - пробовал угомонить друга Никита.
- Тогда вплавь! - И Алеша решительно толкнул податливую фигуру в воду.
Раздался легкий всплеск…
- Я плавать не умею, - только и успел крикнуть Гаврила и покорно пошел ко дну, но рука Алексея ухватила его за воротник, подняла над водой облепленную тиной голову. Несколько сильных гребков, и они благополучно вылезли на берег по другую сторону злополучной решетки.
Друзья подхватили безжизненное тело алхимика и бегом бросились к стоящей на верхней дороге коляске.
Когда коляска отъехала настолько, что не стало слышно криков погони, Гаврила очнулся, брезгливо снял со лба липкие водоросли.
- Вина бы, господа, - пробормотал он зябким голосом.
- Пожалуйста. - Саша услужливо вложил в онемевшую от холода руку бутылку токайского.
Гаврила сделал большой глоток и протянул бутылку Алексею.
- Такого помощника, как Алешенька, мне никогда не найти, - сказал он грустно.
Сидящий на козлах Никита оглянулся, блеснул в улыбке зубами.
- Я выучусь, Гаврила. Не робей! Мы едем в Сорбонну!
- Прямо сейчас? Куда ж я в мокром-то? И компоненты надо уложить. У них там в Париже ни пустырей, ни болот.
- Не волнуйся, еще успеешь обсохнуть, - успокоил камердинера Никита. - Батюшка назначен во Францию посланником. Нас он берет с собой, а выезд не раньше, чем через неделю.
- А там, смотришь, и я к вам наведаюсь, - рассмеялся Саша.
- Кхе… О, Париж! О, Сорбонна! - Гаврила приосанился и неожиданно тонким и скрипучим фальцетом запел: «Гаудеамус, игитур, ювенэс дум сумус…» note 35
- Таврила, ты пьян! Ради всего святого - не надо латыни!
- Пусть поет! - Никита щелкнул кнутом. - На этот раз латынь вполне к месту. Будем веселиться, пока мы молоды… Вперед, гардемарины!

ЭПИЛОГ

Новый 1744 год друзья наши встретили врозь.
Алексей Корсак - в Петербурге в Морской академии. Начальство оного заведения учинило ему дотошный экзамен, нашло его знания весьма удовлетворительными и зачислило на последний курс.
Софья по приглашению князя Черкасского приехала в Петербург и, проведя месяц в его дому, совершила вещь невозможную - помирила Аглаю Назаровну с мужем. Новые отношения супругов не изменили распорядка их дня, однако дворня стихийно стерла невидимую черту, деляющую усадьбу на два клана. Меньше стало крику и ору, а в тронной зале в поисках справедливости теперь присутствуют как «белые», так и «синие». Впрочем, чистый цвет редко теперь у них встретишь, смотришь, панталоны белые, а камзол синий или наоборот, однако все это мелочи…
По отбытии из дома Черкасских Софья поселилась под Петербургом на дарованной ей мызе. Вера Константиновна оставила до срока Перовское и стала жить вместе со своей будущей невесткой. Как ни старался князь, ему не удалось вернуть завещанное монастырю богатство Зотовых, но тетушка Пелагея Дмитриевна после продолжительной беседы с Черкасским устыдилась и в его присутствии начертала завещание, где отписала все племяннице. Событие это было вполне своевременно, потому что важная помещица, хоть и лежала в шелках и бархате с французским романом в изголовье, была очень плоха - водянка раздула живот и ноги.
Софья стала богатой наследницей, но это мало ее занимает. Другими заботами заполнен день - сидеть подле маменьки Веры Константиновны у окошка, читать и всматриваться прилежно в летний туман и зимнюю вьюгу - не зачернеется ли карета, везущая Алешеньку на вакацию - хоть на неделю, хоть на денечек! И как бы ни была счастлива последующая жизнь Софьи, удел ее - ждать.
Саша Белов встретил Новый год в карете по дороге домой, если быть точным - в Польше. Прибытие его в Париж, а тем более отъезд требуют, по нашему мнению, куда более пространного рассказа, но бумаги в России работают до сих пор мало и плохого качества, а посему автор, уступая настоянию трезво мыслящих людей, довольствуется одним абзацем.
Дипломатическое дело, порученное Саше Бестужевым, носило чисто курьерский характер и было выполнено с честью. Месяц его жизни в Париже пролетел как миг и кончился ночным тайным отъездом в карете, данной князем Оленевым. Таинственность эта была. вызвана не только зашифрованной почтой к вице-канцлеру, которую Саша вез на груди, но и присутствием в той же карете счастливой и перепуганной Анастасии Ягужинской. Саша выкрал ее почти изпод венца, и немалую помощь в этом оказали ему Никита и верный их Гаврила.
Де Брильи долго не мог выяснить, кто совершил сей дерзкий поступок, а когда узнал наконец то поклялся лишить жизни этого щенка, этого негодяя Александра Белова, но пока не видно, чтобы жизнь предоставила кавалеру эту возможность. Венчание Саши и Анастасии прошло незаметно, ни двор, ни «Ведомости» не уделили их свадьбе должного внимания.
Никита и Гаврила в канун Нового года вступили на землю Геттингенского университета. Их вояж в Саксонию предворил некий разговор, случившийся в Париже.
- Батюшка, я хочу сказать вам, что не только желание быть рядом с вами привело меня во Францию. Я хочу учиться.
- Вот как? Чему?
- Всему! - беспечно отозвался Никита. - В навигацкую школу я не вернусь и хотел бы поступить в Сорбонну.
- В Сорбонну? - Князь с величайшим удивлением посмотрел на сына. - Ты хочешь заняться богословием? Неплохая карьера для князя Оленева - стать капуционом!
- Но я вовсе не хочу заниматься богословием. - Никита был смущен. - Я думал, что Сорбонна и университет - это одно и то же. Гаврила уверял…
- Гаврила… - Князь рассмеялся. - Десять лет назад Гаврила чуть было не поехал со мной в Париж и после этого уверен, что знает французов. Сорбонна в силу старых традиций руководит университетом, но учит только схоластике и теологии. Да и весь университет здесь проникнут средневековыми традициями. Медикам там читают римскую хирургию. Мало того, что хирургия эта безнадежно устарела, так еще лекции читаются по латыни.
- Я знаю латынь, - быстро сказал Никита.
- И я… - прошептал подслушивающий под дверью Гаврила.
- Латынь - это неплохо, но просвещенному человеку в XVIII веке надо еще знать английский и немецкий. И не римская хирургия нужна, а механика, история, архитектура и география! Может, определить тебя в Коллеж де Франс? - сказал князь задумчиво. - Его посещал великий Рабле…
Здесь Гаврила не выдержал, вломился в комнату, повалился князю в ноги. В его слезливой и бессвязной речи, произнесенной, как думал Гаврила, на латыни, только одно слово было понятно - Геттинген. Князь высказал одобрение поездке в Германию. Годы учения были весьма интересными и уже потому счастливыми для Никиты, а тем более для Гаврилы. Он не только преуспел в химии, медицине и парфюмерии, но и сколотил изрядный капитал.
Однако вернемся в Петербург 1743 года. Шетарди приехал в ноябре и был принят милостиво государыней Елизаветой и всем двором. Но Дальон страшно негодовал из-за появления на политической арене своего соперника. Первый же их разговор начался с брани, а кончился пощечиной, которой «бесхарактерный» посол наградил посла подлинного. Тот не остался в долгу и проткнул Шетарди ладонь. Маркиз потом долго похвалялся перевязанной рукой, объясняя всем и каждому, что повредил ее в боях за русское дело. Под флагом все тех же «русских интересов» он возобновил вкупе с Лестоком лютую борьбу с Бестужевым.
Шетарди работал не покладая рук, подкупал лиц духовных и светских, сколотил французскую партию, всюду совал свой нос, стелился перед государыней, играя почтение, восторг, обожание… Однако миссия его протекала очень негладко, и он каждую неделю писал шифрованные депеши в Париж.
Шетарди писал, а Бестужев перехватывал письма, ключ давно был у него в руках. Академик Гольбах каждую неделю приносил вице-канцлеру расшифрованные депеши, Яковлев делал нужные выписки, а Бестужев складывал их стопочкой и ждал своего часа.
И час настал. Связан он был с интригой, возникшей с недавним приездом двух цербстских принцесс: четырнадцатилетней СофьиАвгусты-Фредерики (будущей Екатерины II) и ее матушки, великой интриганки, а попросту говоря, шпионки прусского короля. «Цербстская матушка» сразу стала врагом вице-канцлера, а потом своим неумным и вызывающим поведением восстановила против себя государыню.
В разгар дворцовых склок Бестужев и подал Елизавете экстракты из шетардиевых депеш, в коих особенно выделил места, касающиеся Елизаветы лично: дескать, ленива, беспечна, к делам имеет отвращение, пять раз в неделю платья меняет, а Бестужева потому близ себя держит, что боится, как бы дельный министр, назначенный вместо него, не помешал бы ее распущенности.
Елизавета пришла в великий гнев. Шетарди был выслан из России в двадцать четыре часа. Он пробовал защищаться, но ему представили его собственные письма. Франция не простила Шетарди вторичного поражения, король отставил его от дел и сослал в Лимозин.
Кажется, эта история должна была послужить Лестоку хорошим уроком, но он не внял голосу свыше. Привычка к интриге и неуемная ненависть к Бестужеву, которая тем ярче разгоралась, чем неуязвимее был вице-канцлер, привела к тому, что четыре года спустя, а именно в 1748 году, Лесток был арестован, судим и сослан в Устюг.
Бестужев стал великим канцлером и, не имея соперников, шестнадцать лет правил Россией сообразно своим способностям и понятиям долга, пока не уподобился судьбы своих предшественников - отставки от дел и ссылки.
Лядащева я, каюсь, потеряла из виду. Одно точно - он женился и уехал в Москву, а вот бросил ли он службу окончательно или вернулся к ней, озверев от семейной жизни, этого я с уверенностью сказать не могу. Бывший сослуживец Лядащева некий N… рассказывал, что, встретив Василия Федоровича на Тверской и задав ему радостный вопрос: «Ну как живешь?», получил крайне невразумительный ответ: «Вас ис дас? Кислый квас…»И еще Лядащев поинтересовался, не слыхать ли чего в Петербурге про Сашку Белова. Потом вспомнили они былое, и Лядащев ушел с грустью в глазах, бросив на прощание: «Такая жизнь, брат… На одном гвозде всего не повесишь…»
В год падения Лестока умер в Сибири Степан Лопухин, супруга же его Наталья и сын Иван - незадачливые виновники раздутого до невероятных размеров «лопухинского дела»- прожили в ссылке долгие годы в немоте и лишениях и были возвращены в Петербург Петром III.
Анна Гавриловна Бестужева не дождалась освобождения. Все годы ссылки она прожила в Якутске, имела собственный дом и друзей, с которыми хоть и с трудом, но могла разговаривать. Много лет спустя писатель А. А. Бестужев, более известный под псевдонимом Марлинский, был сослан по делу декабристов в Якутск. Он разыскал там могилу своей родственницы и с грустью написал об этом родне, хранящей в памяти своей образ прабабки, как скорбный и достойный самого глубокого уважения.
И еще несколько слов… Когда иду я по весеннему Петербургу, вдыхая запах травы и распустившихся тополей, когда смотрю в воду каналов на гофрированные отражения шпилей и куполов, вижу сбегающую в воду решетку и ялики у Летнего сада, меня зримо и явственно обступает XVIII век.
Какие они были - Елизавета, Лесток, Шетарди, Бестужев?..
Можно по крохам собрать материал, есть архив, письма, дипломатические депеши, можно сходить в Эрмитаж и свериться с портретами Кваренги. Каждое время дает свою оценку тем далеким событиям и людям, игравшим немаловажную роль в русской истории.
Но они все умерли, умерли очень давно, и даже теней их я не могу различить в сегодняшнем городе. Но остановись в тени старого собора Симеона и Анны. Не слушай звон трамвая, забудь про асфальт под ногами и провода над головой, сосредоточься…
И вот он выходит из-за угла, придерживая треуголку от ветра, и останавливается недалеко от меня под деревьями. Мундир поручика Преображенского полка ладно сидит на фигуре, движения его уверенны, взгляд заносчив.
Птицы завозились в листве. Я поднимаю голову, и Саша Белов смотрит туда же - скворцы, как звонко они судачат! Мне приятно думать, что я так хорошо знаю этого молодого человека, знаю, зачем он пришел сюда и кого ждет.
- Сэры! Ну сколько можно торчать столбом в этом месте! Я думал, вы никогда не придете. Заблудились, что ли?
Да, это они, Алеша Корсак - мечтательный путешественник, и Никита Оленев - умница и поэт. Они обнимаются, хохочут радостно и уходят по улице Белинского. Но не навсегда…
Они вечны, дорогие моему сердцу герои, потому что они - сама молодость, потому что звучит еще их призыв: «Жизнь Родине, честь никому!»
Счастья вам, мои гардемарины!

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 3)
    • 8 (Страница 3)
    • 9 (Страница 4)
    • 10 (Страница 4)
    • 11 (Страница 4)
    • 12 (Страница 5)
    • 13 (Страница 5)
    • 14 (Страница 5)
    • 15 (Страница 6)
  • ЧАСТЬ ВТОРАЯ (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 7)
    • 3 (Страница 7)
    • 4 (Страница 8)
    • 5 (Страница 8)
    • 6 (Страница 9)
    • 7 (Страница 10)
    • 8 (Страница 10)
    • 9 (Страница 10)
    • 10 (Страница 11)
    • 11 (Страница 11)
    • 12 (Страница 11)
    • 13 (Страница 11)
    • 14 (Страница 12)
    • 15 (Страница 12)
    • 16 (Страница 13)
    • 17 (Страница 13)
    • 18 (Страница 14)
    • 19 (Страница 14)
    • 20 (Страница 15)
    • 21 (Страница 16)
    • 22 (Страница 17)
    • 23 (Страница 17)
    • 24 (Страница 17)
    • 25 (Страница 18)
    • 26 (Страница 18)
    • 27 (Страница 19)
    • 28 (Страница 21)
  • ЧАСТЬ ТРЕТЬЯ (Страница 21)
    • 1 (Страница 21)
    • 2 (Страница 22)
    • 3 (Страница 22)
    • 4 (Страница 23)
    • 5 (Страница 24)
    • 6 (Страница 25)
    • 7 (Страница 25)
    • 8 (Страница 25)
    • 9 (Страница 26)
    • 10 (Страница 26)
    • 11 (Страница 27)
    • 12 (Страница 27)
    • 13 (Страница 28)
    • 14 (Страница 28)
    • 15 (Страница 29)
    • 16 (Страница 29)
    • 17 (Страница 30)
    • 18 (Страница 30)
    • 19 (Страница 31)
    • 20 (Страница 31)
    • 21 (Страница 32)
    • 22 (Страница 33)
    • 23 (Страница 33)
    • 24 (Страница 34)
    • 25 (Страница 34)
    • ЭПИЛОГ (Страница 35)


Нина Сорокина

Трое из навигацкой школы

Цикл: "Гардемарины" - 1

 Читать книгу

Аннотация

Морская академия, или попросту Навигацкая школа, готовит гардемаринов для русского флота. Воспитанники школы Алексей Корсак, Никита Оленев и Александр Белов оказываются в гуще событий, вызванных заговором против дочери Петра I императрицы Елизаветы

Содержание

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel