Нина Сорокина - Свидание в Санкт-Петербурге

1 Нина Сорокина

ЧАСТЬ ПЕРВАЯ

1

В апрельский день, с которого мы начнем наше повествование, Никита Оленев направился на службу пешком, отказавшись не только от коляски, но и от Буянчика, который, по утверждению конюха, стер то ли холку, то ли ногу, молодой князь не захотел вдаваться в подробности.
Погода была серенькая, влажная, петербургская. Никита вглядывался в озабоченные лица ремесленников, торговцев с лотками, военных и все пытался понять - чего ради у него с утра хорошее настроение и что он ждет от сегодняшнего дня?
Да ничего особенного, господа! Все будет как обычно: бумаги, груды бумаг - прочти, отложи, выскажи мнение в письменной форме, хотя заведомо знаешь, не только твое мнение об этой бумаге, как устное, так и письменное, никому не интересно, но и саму бумагу никому не взбредет в голову читать. После часа сидения, когда весь становишься, как отсиженная нога, можно потянуться и выйти в коридор, чтобы с озабоченным видом пройтись мимо начальства, если таковое окажется на месте. Потом можно переброситься словом с переписчиками, посплетничать.
В зимние дни, когда на столах зажженные свечи и шуршание деловых бумаг напоминает мышиную возню, Никиту все это злило несказанно, а сейчас он прыгал через лужи и снисходительно усмехался над бессмысленностью своей службы.
В конце концов. Иностранная коллегия ничуть не хуже и не лучше прочих сенатских канцелярий. Сановитые члены ее хлопают Никиту по плечу и говорят с отеческими интонациями: «По стопам батюшки пошел? Молодец, молодец…»
Никуда он не шел, ни по каким стопам, все получилось само собой. Просидев три года в лекционных залах Геттингенского университета, Никита отчаянно затосковал по дому. А тут письма от отца одно другого решительнее: «Хватит портки просиживать! Сколько можно баловаться химиями да механиками? Языки изучил, и хорошо… Пора послужить России…» Ну и все такое прочее.
Приехал, поселился в милом сердцу особняке, который порядком пообветшал в отсутствие хозяина. Стены, колонны, службы стояли, правда, в полной целости, их даже побелкой пообновили, но внутри… Только библиотека осталась в неприкосновенности, а в прочих комнатах мебель переломали, паркет залили какой-то дрянью, в Гавриловой горнице все колбы перебили и тараканов развели.
Но Гаврила где горлом, где подзатыльником быстро навел порядок. Главное качество княжеского камердинера - деловитость. Ему дворня в рот смотрит. Если Никита что прикажет казачку, конюху, официанту, они так и бросаются исполнять, а потом исчезнут на час. С камердинером этот номер не проходит, его показным усердием не обманешь. Да и какой Гаврила камердинер? Он и дворецкий, и староста, и алхимик, и врач, и ближайший к барину человек, и еще черт знает кто… На все руки.
О, воздух Родины, небо Родины, о, дорогие сердцу друзья! С Алешей Корсаком встретиться не удалось, он находился на строительстве порта в городе Рогервик, зато Белов был в Петербурге. Отношения с Сашей быстро вошли в привычное русло, и зажили бы они припеваючи, как некогда под сводами навигацкой школы, если бы не был друг женатым человеком, а главное, не сжирай у него все время служба. Словом, Никита даже обрадовался, когда отец перед очередным отъездом в Лондон определил сына в хорошую должность в Иностранную коллегию, ведавшую сношениями России со всем прочим миром.
По регламенту коллегии президентом ее был сам канцлер Алексей Петрович Бестужев, вице-канцлерскую должность исправлял вице-канцлер Воронцов. Оба были первейшие в государстве люди, а посему в коллегию являлись чрезвычайно редко. За три месяца службы Никита не видел их там ни разу. Коллегия сочиняла грамоты, ведала почтой, содержала в своих недрах тайный «черный кабинет» и, кроме того, управляла калмыками и уральскими казаками.
«При чем здесь калмыки?» - неоднократно спрашивал себя и прочих Никита и, как водится, не получал вразумительного ответа, кроме как: «Калмыками занимаемся по старой традиции с года основания коллегии, а именно с 1718-го».
Пусть так… И почему бы Никите не ведать делами калмыков, если для этого вообще ничего не надо делать, кроме как вскрывать тридцатилетней давности, украшенные плесенью дела и констатировать, что податель сего за давностью лет уже не ждет указаний от петербургского начальства.
Иметь двадцать три года отроду, прослушать курс у профессоров Штрудерта и Кинли, читать Демокрита и Джона Гаркли, обожать Монтеня, ощущать себя склонным к ваянию и быть в душе пиитом, а при этом сочинять пустые бумажки - это ли не мука, господа? Никита пытался искать сочувствия у коллег, но не был понят. Их мир вполне умещался между канцелярскими столами, страсти порхали по служебным коридорам и находили богатую и достаточную пищу для игры ума. И жить интересно, и платят хорошо!
Здесь бы взвыть волком, но нетерпеливая юность защищена, а может, вооружена верой. И Никита верил, что служба эта временная. Придет срок, когда призовет его Россия к другим подвигам, а давать всему оценки и подводить итоги - это удел сорокалетних, занятие старости.
Никита был уже рядом со зданием коллегии, когда глазам его предстало грустное зрелище: полицейская команда высаживала на пристань испуганных, промокших людей, нарядно одетую девушку и двух мужчин, по виду слуг. Один из них, старик, громко и надрывно причитал. «За что молено арестовать эту милую черноокую девицу?» - подумал Никита, невольно замедляя шаг.
Недоразумение быстро разъяснилось. Это был не арест, а подоспевшая вовремя помощь. Лодка девицы столкнулась с проплывающим мимо стругом, и хотя утлое суденышко не перевернулось, но получило пробоину. Все натерпелись страху, слуги потеряли весла. Теперь потерпевшим грозила разве что простуда: вода в Неве была ледяной, а сухими на девушке остались только капор и накидка.
- Сударыня, могу ли я быть вам чем-либо полезным? - спросил Никита участливо.
- Можете, - кивнула головой девушка, запихивая под капор волосы и пританцовывая от холода. - Самое полезное для меня сейчас - это сочувствие. Посочувствуйте моей глупости! А ведь папенька предупреждал!..
Она подняла назидательно палец, потом постучала себя по лбу. По-русски девушка говорила совершенно свободно, но с легким иностранным акцентом. В ней не было и тени смущения, только лукавство - и этот пальчик, и ямочки на щеках, и смуглая, неприкрытая косынкой шея.
Никита рассмеялся, снял плащ и набросил его на плечи девушки.
- Ничего, в карете отогреются, - сказал один из полицейских, - сейчас мы их мигом к папеньке доставим.
Боясь быть навязчивым, Никита откланялся,
- Но как вам вернуть плащ? - крикнула девушка вдогонку.
- Пусть это вас не заботит, сударыня. Оставьте его себе на память о происшествии, которое кончилось так благополучно.
Полицейская карета подхватила девушку с ее спутниками и покатила в сторону понтонного моста.
Коллегия встретила Никиту особым запахом бумажной пыли, только что вымытых полов и озабоченным, несколько непривычным гулом, сложным, как морской прибой, звучащий в раковине.
«Опоздал», - было первой мыслью Никиты, которая ничуть его не взволновала. - «Что-то случилось», - вторым пришло в голову, и он поспешил в свой кабинет.
В комнате, кроме копииста и переписчика, никого не было, оба были крайне взволнованны, но деловиты и весьма споры, перья так и строчили по бумаге, что не мешало им обмениваться короткими фразами.
- Где экстракты из министерских реляций? Позвать сюда тайного советника Веселовского! - явно передразнивая кого-то, шепелявил копиист. - Да где их взять, ваша светлость, если они не в Присутствии? - слезливо вторил ему переписчик, время от времени взрываясь коротким хохотом.
В кабинет заглянул обер-секретарь Пуговишников, лицо его было красным, парик как-то вздыбился и сполз на правое ухо.
- Пришел? - гаркнул он Никите. - Чем занят? Никита молча показал глазами на бумаги. Он уже успел принять крайне озабоченный, канцелярский вид, при таком выволочку делать - только от работы отвлекать. Пуговишников окинул комнату зорким взглядом и исчез, хлопнув дверью.
А в коллегии поутру произошла вещь совершенно из ряда вон - заявился вдруг сам канцлер Алексей Петрович. Вид измученный, речь несвязная, и весь гром и молния. Подробности копиист пересказывал уже шепотом. Зачем Бестужев заявился с утра - было непонятно, но выходило, что именно затем, чтоб никого на месте не застать и устроить большой разнос. Воспаленные глаза канцлера говорили о многотрудной ночной работе на пользу отечества, но жизненный опыт копииста подсказывал, что столь же вероятна была большая игра в доме Алексея Григорьевича Разумовского, где канцлер спускал большие тыщи за ломбером и разорительным фаро. О последнем предположении копиист, естественно, не сказал прямо, и если б кому-то вздумалось призвать его к ответу и заставить повторить рассказ слово в слово, то, кроме утверждения, что у Разумовского играют по-крупному, а об этом каждая петербургская курица знает, ничего бы из него не выжали.
Целый час после отъезда канцлера коллегия работала как левой, так и правой рукой, каждый напрягал оба полушария канцелярского мозга, а потом вдруг как отрезало, пошли обсуждать, жаловаться, воздевать руки, обижаться: здесь, понимаешь, работаешь до пота… Даже приезд тайных советников Веселовского и Юрьева никого не остудил, только повернул в другое русло обсуждение проблемы.
Оказывается, среди прочих упреков канцлер выкрикнул слова об излишней болтливости чиновников, более того, болтливости злонамеренной, то есть разглашении какой-то государственной тайны. Кем, кому, о чем? На всю коллегию пало подозрение.
А в самом деле, что есть светский разговор, а что суть опасная болтовня и разглашение? Наиважнейшее, всех взволновавшее событие в апреле, это поход русской армии к Рейну на помощь союзникам, то есть австрийцам и англичанам. Какая цель этого похода? Либо прижать хвост прусскому пирату, читай Фридриху II, и пресечь войну - сей Фридрих уже Силезию разорил, вошел в Саксонию, посягнул на Дрезден! - либо влить новые силы в европейские армии и разжечь войну с новой силой, дабы опять-таки прижать хвост Фридриху II. Что же в этих рассуждениях есть разглашение тайны, если сам Господь еще не знает, как повернутся события?
Оказывается, государственная тайна состоит в том, что наши войска вообще куда-то двинулись. Да об этом весь Петербург судачит в каждой гостиной! Да и как не судачить, если любимой сплетней чуть ли не целых два года были рассказы о том, как Бестужев настаивал подписать военный договор с Австрией и как государыня от этого отказывалась. А уж сколько бумаг об этом писано в Иностранной коллегии!
Чего ради государыне Елизавете благоволить к Австрии? Королева Мария-Терезия соперница в женской красоте, и всем памятно ее коварство, когда посол австрийский Ботта вмешался в заговор против государыни. И если кто и пустил тихонький слушок, что лопухинский заговор дутый (каков смельчак!) и что Ботта не имеет к нему отношения, то это ложь, потому что сама Мария-Терезия пошла на уступки, сняв полномочия с негодного посла и заключив его в крепость.
Пересказывали любопытные анекдоты, например, случай с осой. Договор лежит наконец перед государыней, и она готова его подписать, но в тот момент, когда она поднесла перо к бумаге, на это перо, пачкая крылышки в чернилах, села оса. Естественно, государыня с криком и самыми дурными предчувствиями откинула перо вон, под-писание договора отложилось еще на полгода.
Обер-секретарь Пуговишников, хоть он и есть самый главный сплетник, бьет кулаком по столу: «Разболтался народ! Все языком ла-ла-ла… Да при Анне Иоанновне, царство ей небесное, за такие-то речи!..» Сейчас, конечно, мягкие времена, но ведь и народ не глуп, он всегда каким-то нюхом, кончиком, третьим зрением знает, о чем можно болтать, а о чем нельзя… при свидетелях.
От дела Никиту оторвал окрик из коридора: «Тебя секретарь Набоков искал…» Замечательно, если кому-то понадобился. Как приятно разогнуть спину! Можно было бы сказать: «А что меня искать? Вот он я…» - и с новым рвением приняться за работу, но Никита предпочел немедленно предстать пред очами Набокова.
Секретаря не было на месте, и Никита пошел бродить по комнатам четвертой экспедиции первого департамента. В первом кабинете о Набокове сегодня слыхом не слыхали, во втором «он был только что, но куда-то вышел». Наконец Никите указали на комнатенку переводчика, куда Набоков должен был непременно заявиться в ближайшее время.
Комната переводчика была пуста. Никита сел за стол, заваленный бумагами, пачками, и словарями. В забранное решеткой, давно не мытое окно заглянуло апрельское солнце. По словарю путешествовала ожившая от весеннего тепла муха. Удивительно, что лакомого находят эти жужжащие твари в Иностранной коллегии? Муха достигла края словаря и беспомощно свалилась на украшенную длинной витиеватой подписью бумагу, затрепетала крылышками, пытаясь перевернуться.
Именно из-за мухи Никите вздумалось проветрить это бумажное, пыльное, провонявшее табаком царство. Окно, видно, уже открывали. Шпингалет был поломан, и оконную ручку плотно приторочили веревкой к косо вбитому гвоздю. Он размотал веревку. В этот момент какой-то болван, перепутав комнаты или просто из любопытства, открыл дверь. Он ее тут же захлопнул, но этого оказалось достаточно, чтобы оконная рама рванулась из рук Никиты, а сквозняк разметал по комнате все бумаги. Чертыхаясь, он набросил веревку на гвоздь и бросился собирать бумаги. Последней он поднял с пола ту самую, украшенную длинной подписью: «Остаюсь ваша любящая дочь, их императорское величество, великая княгиня Екатерина».
Никита не верил своим глазам - неужели это ее почерк? И какие аккуратненькие буковки! Никита посмотрел в начало бумаги. Это было письмо к герцогу Ангальт-Цербстскому. «Милостивые государи родитель мой и родительница! Здравствуйте с дорогими моими братьями и прочими родственниками! Объявляю вам, что сама я и царственный супруг мой Петр Федорович по воле Божьей обретаемся в добром здравии…»
Никита перевел дух, положил письмо на стол и отвернулся в нерешительности. Несколько вопросов сразу, теснясь и оттого сбивая со смысла, вертелись в голове. Первый, а может, и не первый, но главный - отчего великая княгиня пишет письмо в Германию по-русски? И с какой стати, скажите на милость, царственное письмо объявилось в Иностранной коллегии - ошибки в нем, что ли, выправляют? Понимая, что читать чужие письма дурно, и оттого кляня себя за неуемное любопытство, Никита опять потянулся к письму взглядом. В коридоре послышались шаги. Никита успел прочитать одну фразу: «Государыня велела говеть» - и быстро отошел к окну. В комнату вошел Набоков.
- А… князь, вот кстати. Пойдем ко мне.
Разговор с секретарем был коротким. В другое время Никита наверняка бы обрадовался, что его переводят в паспортный подотдел, все-таки живая работа, но сейчас ему более всего хотелось остаться одному, подумать…
- …будешь в числе прочих оформлять выездные паспорта для подданных государства Российского и въездные для иностранных…
Никита согласно кивал, а сам думал о недавней встрече с великой княгиней, пусть косвенной, через письмо, но ведь можно представить, как макала она перо в чернильницу, как проверяла, нет ли волоска на кончике, как писала потом, склонив голову набок.
- Ты что улыбаешься? - спросил Набоков.
- Радуюсь за калмыков и уральских казаков. - Никита стал серьезным. - Их судьбы попадут в более профессиональные руки.
Набоков рассмеялся.
- Поздравляю, князь, с новым назначением. Поверь, это полезная работа. К делу приступить немедля.
Кабинет в новом подотделе ничем не отличался от прежнего: те же окрашенные в неопределенный цвет стены, те же преклонного возраста столы - поизносились в канцелярских потугах, те же разговоры, и в то же время все было другим, потому что новое назначение так мистически совпало с чтением письма знатнейшей дамы. «Государыня велела говеть…» О, милая, милая… Вспоминать о ней тяжкий грех, но ведь вспоминается. Перед глазами стоит зимняя дорога, крутятся колеса, дует ветер, метя поземку… Или вдруг затихнет все, и на лес хлопьями посыплется снег. Красота вокруг такая, что хочется плакать и молиться.
У знатной дамы много имен - Софья, Фредерика, Августа и, наконец, Екатерина, но есть еще одно имя, сейчас наверняка забытое окружающими ее царедворцами - Фике, Так звали худенькую девочку в заячьих мехах. Она очень спешила в Россию, что не мешало ей мило переглядываться и кокетничать со случайным попутчиком - геттингенским студентом.
Первой бумагой, которую Никита оформил в этот день, был паспорт на имя Ханса Леонарда Гольденберга, дворянина, представленного прусскому послу. Дворянин прибыл в Россию по делам купеческим, а именно: для купли пеньки и парусины.
Счастливых вам дел, Ханс Леонард…

2

Слешу предупредить читателя, что глава эта носит чисто справочный характер, а то, что имеет отношение к сюжету, умещается в конце ее в четырех абзацах. Дать краткую историческую справку о событиях, предшествовавших нашему повествованию, автора понуждает быть может излишняя добросовестность, а скорее наивная вера, что это интересно.
Если читатель придерживается другого мнения, то он смело может опустить эту главу, помня, что, встретив в тексте незнакомые имена, он должен вернуться на несколько страниц назад и найти требуемые пояснения.
Заранее прошу прощения за рассыпанные там и сям сведения о политической жизни XVIII века. Эти справки замедляют развитие сюжета, но они дают возможность автору перевести дух, а также объяснить себе самой внутреннюю логику мыслей и поступков своих персонажей.
Итак… В XVIII веке одним из самых важных вопросов внутренней русской политики был вопрос о престолонаследии. Виной тому было то, что государь наш Петр Великий (или Петр Безумный, как по сию пору называют его в мусульманском мире) имел соправителя, и хоть брат его Иван был от природы «скорбен головою» и умер в тридцатилетнем возрасте, потомство его по русским законам обладало такими же правами на престол, как и дети самого преобразователя.
При жизни Петр I имел неоспоримую политическую силу и мог не считаться с конкурирующей великокняжеской ветвью. Будь сын его Алексей способен продолжить дело, начатое отцом, старая традиция престолонаследия была бы продолжена: от отца к старшему сыну, то есть по прямой нисходящей линии. Но Алексей был отцу врагом. Чем кончилась их распря, известно каждому, и только о способе убийства несчастного царевича спорят до сих пор историки.
Дело преобразователя, как он его понимал, было главным в жизни Петра, и он не мог позволить себе передать трон русский в случайные руки. Поэтому и появился указ, по которому наследник назначался самим правителем.
Вполне разумный указ, беда только в том, что Петр, всем сердцем радея о соблюдении этого указа и понимая всю его значимость, так и не успел при жизни назначить себе наследника. В предсмертный час он прохрипел только: «Оставляю все…» - и умолк навсегда. Наверное, это только легенда, за правдивость которой нельзя поручиться, но даже теперь, два с половиной века спустя, больно и досадно думать, что пошли природа сил государю еще на минуту, и выдохнул бы он всеми ожидаемое имя, и не было бы всей последующей чехарды, которая образовалась потом вокруг русского трона.
Хотя, по зрелому размышлению, будь у Петра эта лишняя минута, будь даже лишний предсмертный час, он бы и его употребил не на точное указание имени наследника, а на выбор, который мучил его не только последние годы, но и секунды.
Меншиков с гвардейцами посадил на престол царственную супругу - Екатерину-шведку, которая через два года преставилась от желудочной болезни. Злые языки говорили, что она была отравлена засахаренной грушей-конфетой, что были расставлены на подносах по всему Летнему дворцу.
А дальше на русском троне сидела поочередно молодая ветвь то Ивана, то Петра, и все, вроде, Романовы. Петр II - внук Петра Великого и сын названного Алексея, дальше - Анна Иоанновна, вторая дочь «скорбного головой» Ивана. Анна Леопольдовна, регентша, - тоже Иванове семя, его внучка, и сам царствующий младенец Иоанн, свергнутый Елизаветой, хоть и носил фамилию Брауншвейгский, занимал трон вполне законно, потому что приходился правнуком слабоумному Ивану Романову.
Для всей России Елизавета, Петрова дочь, была давно ожидаемой государыней, и закон закрыл глаза на то, что этих прав она не имела. Даже русская церковь словно забыла, что родилась Елизавета за три года до брака родителей, а что для церковников есть более презренное, чем внебрачное дитя?
Но то, что закон не был строг, а церковь забывчива, было во благо России. Ложь во спасение? Может быть, и так. Правда иногда бывает так страшна и остра, что не лечит, а убивает душу. Да и кому была нужна на престоле кровавая Анна Иоанновна с ее верным Бироном, и чего хорошего можно было ждать от жалкой, ненавистной народу Брауншвейгской фамилии? Свергнутого младенца Иоанна с семейством отправили вначале в Ригу, затем порешили сослать в Соловки, но ввиду трудности транспортировки задержали в Холмогорах, что в семидесяти верстах от Архангельска.
Взойдя на престол, Елизавета сразу позаботилась о назначении наследника. Государыне тридцать два года, она молода, здорова и вполне способна к деторождению, но по мудрому совету своего окружения она не хочет обзаводиться мужем, дабы не делить с ним многострадальный трон русский.
Положение усугубляется еще тем, что и по петровской линии Елизавету нельзя признать законной наследницей, первой в очереди на трон. Существует Тестомент о престолонаследии, подписанный 14 лет назад ее матерью Екатериной I. По этому Тестоменту взошел в свое время на трон Петр II, который после четырех лет умер от оспы. «…А ежели великий князь без наследников преставится, - говорилось в Тестоменте, - то имеет по нем права Анна Петровна (старшая дочь Петра Великого) со своими десцидентами, однако ж мужского пола наследники по женской линии пред женскими предпочтение имеют…»
Анна Петровна умерла, но ее десциденты, а именно сын Карл Петр Ульрих, обретающийся в Голштинии, имел куда больше прав на престол, чем его царственная тетка. Карл Петр Ульрих Голштинский - Романов по матери, немец по происхождению и воспитанию. Кроме того, в силу родственных связей он имеет одинаковые права как на русский, так и на шведский трон. Но не шестнадцатилетнему мальчишке выбирать, где ему править, за него все решает Елизавета. Она вызывает его в Россию и назначает своим наследником.
Распорядившись таким образом судьбой двух законных претендентов на престол, Елизавета предоставила своему окружению развернуть письменную и устную кампанию для упрочения своего политического положения. С амвонов зазвучали проповеди, с театральных подмостков потек елей, поэты и лиры славословили Лучезарную.
«О, матерь своего народа! Тебя произвела природа дела Петровы окончать!» Это Сумароков, он высказал главное из того, что ждала от Елизаветы Россия. Государыня не только дочь Петра, но и продолжительница деятельности его. Образ Петра был канонизирован, все, что он делал, думал, собирался делать, было верно, прекрасно и неоспоримо. Годы после смерти Петра расценивались однозначно как времена упадка, страданий, мрака и застоя.
На празднике коронации Елизаветы было дано роскошное театральное действо «Милосердие Титово».
Начиналось все трагически. На сцене плакали дети и девы в «запустелой стране», рыдала лютня, надрывалась флейта: «О, как нам жить в этом хаосе и мраке?» Но всплывала в сопровождении «веселого хора и поющих лиц» на облаке прекрасная Астрея - она спасет несчастную страну! Астрею сопровождали пять добродетелей государыни: Храбрость, Человеколюбие, Великодушие, Справедливость и Милость. Можно продолжать, подробно пересказать все действо, найти в нем и величественные и смешные стороны. Хотя не стоит излишне насмешничать, все понимают, что бироновщина - это плохо, а Елизавета - хорошо.
Вернемся к наследнику Карлу Петру Ульриху. Он приехал в Россию, кляня и ненавидя все русское, король прусский - его кумир. Подражая Фридриху II, он играет на скрипке, на флейте и в войну, правда, пока еще оловянными солдатиками.
Очень скоро двор и сама Елизавета убедились, что великий князь и наследник - юноша ума недалекого, образования скудного, характер имеет вздорный, а также излишне привержен Бахусу, то есть пьет без меры в компании самых непотребных людей, егерей да лакеев, и быстро пьянеет.
Но выбор был сделан, и выбор законный. Голштинского князя обратили в греческую веру, нарекли Петром Федоровичем и занялись поиском невесты, дабы «не пресеклась его линия и дала свои десциденты».
Выбор невесты и привоз ее в Москву - это целая глава в русской истории. Бестужев настаивал на браке наследника с Марианной Саксонской, желая упрочить этим союз с Саксонией и прочими морскими державами, читай - с Англией. Елизавета медлила и размышляла. Какая Марианна, почему Марианна?
Надо сказать, что Елизавета, доверив Бестужеву руководство страной, по-человечески его недолюбливала. Она ценила его ум, отдавала должное его умению вести политическую интригу, защищала от наветов, которых было великое множество во все семнадцать лет его правления. Историки писали, что в середине XVIII века вся европейская политика, казалось, была помешана на том, чтобы правдами и неправдами свергнуть русского канцлера. Фридрих II с негодованием заявлял, что даже если Елизавета откроет заговор Бестужева против нее, то и тогда будет его защищать.
Все это так, но канцлер столь часто раздражал Елизавету, настолько часто смел быть скучным, назидательным, неизящным, что уж если появилась возможность проявить свою волю в таком женском деле, как выбор невесты, то она с удовольствием этим воспользовалась. Кандидатура Марианны была не единственной. Противники Бестужева - лейб-медик Лесток и воспитатель великого князя швед Брюммер - имели свои планы относительно выбора невесты великого князя Петра Федоровича.
Надо ли объяснять, что брак наследника - вещь наиважнейшая, в каком-то смысле он надолго определит политику не только в России, но и повлияет на дела в Европе. Креатура Лестока - Брюммера - четырнадцатилетняя девица из маленького городка Цербст под Берлином. Софья-Августа-Фредерика - дочь прусского герцога Христиана Ангальт-Цербстского и жены его Иоганны, особы шустрой, пронырливой, словом, интриганки международного масштаба. Почему удалось Лестоку и Брюммеру уговорить государыню на этой девочке остановить свой выбор?
Родство с немецким домом было в традиции русского двора, традиция эта была заложена Петром I. Кроме того, нищая и незаметная невеста, по мысли Елизаветы, не могла иметь своего лица и не могла стать исполнителем чьей-либо чуждой России воли. Но чуть ли не главным было то, что Софья Цербстская была племянницей покойного, но, как казалось государыне, еще любимого жениха Карла Голштинского.
Жениха выбрал Елизавете отец - Петр I. Между молодыми людьми возникли самые теплые чувства. Уже и свадьба была назначена, и вдруг накануне важного события принц Карл умирает от оспы. Юная Елизавета была безутешна, даже теперь, по прошествии почти двенадцати лет, при воспоминании о женихе на глаза ее навертываются слезы.
Софья Цербстская с матерью Иоганной была вызвана депешей в Россию. Им надлежало ехать скрытно под именем графинь Рейнбек, дабы шпионы прусские и прочие, а особливо чуткие уши Бестужева, которые и на расстоянии тысячи километров улавливали нужный звук, не услыхали до времени важной тайны.
В любом учебнике истории можно найти дату путешествия графинь Рейнбек - январь 1744 года, из дневников и писем можно установить, как бедствовали они в дороге, ночуя на убогих постоялых дворах, как боялись угодить в полыньи при переезде рек, как страшились разбойников.
Забытым осталось только маленькое дорожное происшествие, а именно - случайное знакомство с русским студентом, который в зимние вакации путешествовал по Германии. Студент прилично изъяснялся по-французски и отлично по-немецки, вежливым поведением смог угодить маменьке и, конечно, пленился очаровательной дочкой. Она выглядела старше своих лет - шестнадцать, а может, и все семнадцать, стройная, оживленная, веселая.
Светло-карие глаза ее в еловых лесах, словно вбирая в себя цвет величественных «танненбаум» (ах, как прелестно звучало это в ее устах!), становились зелеными, остренький подбородок нетерпеливо вскидывался вверх - она словно торопила карету: скорей, скорей! Молодой студент и сам не понял, как изменил маршрут. Вместо того, чтобы своевременно повернуть к Геттингену, он увязался за каретой и следовал за ней до самой Риги, и только здесь у городской ратуши он узнал, в кого сподобила судьба его влюбиться. Для всех эта девушка, бывшая графиня Рейнбек, стала принцессой Цербстской, а молодой студент все еще таил в душе очаровательное прозвище Фике, губы помнили вкус ее губ, и смех звучал в ушах, словно колокольчики в музыкальной шкатулке.
Никита не поверил. Здесь ошибка, недоразумение, сплетня, если хотите! Никакая она не невеста, а если и везут ее с маменькой в Петербург в царской роскошной карете, так только потому, что они гостьи государыни. В сопровождении негодующего Гаврилы Никита поспешил в Петербург, - им надо объясниться! Пусть Фике сама скажет, что предназначена другому, а вся их дорожная любовь - только шутка, каприз!
Он прожил в Петербурге месяц или около того, так и не встретившись с юной Фике. Государыня и весь двор находились в Москве, туда и поехала Иоганна Ангальт-Цербстская с дочерью.
Никита терпеливо ждал их возвращения, хотя надежд на встречу не было никаких. Теперь он точно знал, что познакомился в дороге не просто с чужой невестой, но невестой наследника.
Каким-то неведомым способом его дорожное приключение стало известно отцу: наверное, Гаврила проболтался. Князь Оленев не стал устраивать сыну разнос, не попрекнул его за беспечность, но сделал все, чтобы Никита как можно скорее вернулся в Геттинген и продолжил учение.
Тайная любовь Никиты стала известна друзьям. Саша не удержался от того, чтобы не позубоскалить: «Много насмотрено, мало накуплено…» Он не желал относиться серьезно к увлечению друга. «Считай, что она умерла, и дело с концом!» - таков был его совет. Алеша был деликатнее, никаких советов не давал. «Вот ведь угораздило тебя…» - и весь сказ. Он считал, что любовь Никиты сродни болезни - лихорадке или тифу, и втайне надеялся, что время - лучший лекарь.
Четыре года - большой срок. У Никиты хватило ума поставить на своих воспоминаниях жирный крест, но с самого первого дня возвращения домой он ждал, что судьба пошлет ему случай встретиться с бывшей Фике, ныне Их Величеством, Великой Княгиней Екатериной.
О возобновлении каких бы то ни было отношений не могло быть и речи, но ведь он клятву давал на постоялом дворе близ Риги. Забытая Богом дыра среди снегов, жалкая халупа, где герцогиня Иоганна, Фике и вся их челядь вынуждены были ночевать в одной кое-как протопленной комнате. За окном выл ветер, в соседней горнице плакали дети, собака надрывалась от лая, чуя волков, а Никита и Фике целовались в холодных сенцах.
- Будете моим рыцарем? - Она спрашивала очень серьезно. - Будете верны мне всю жизнь?
- Да, да… - твердил Никита восторженно, стоя перед ней на одном колене.
Холодная ручка коснулась его лба, словно благословляя. Потом раздался пронзительный, резкий голос матери: «Фике, где вы?» И девушка исчезла.
Наверное, великая княгиня забыла эту клятву, а может быть, ни секунды не относилась к ней всерьез - игра, шутка… Это ее право. А право Никиты помнить о клятве всегда и при первом зове прийти на помощь, даже если этот зов будет опять пустым капризом.

3

Сашу Белова, блестящего гвардейского офицера, флигель-адъютанта генерала Чернышевского и мужа одной из самых красивых женщин России - Анастасии Ягужинской, нельзя было назвать в полной мере счастливым человеком. Правда, вопрос о счастье, тем более полном, уже таит в себе некоторое противоречие. Полностью счастливы одни дураки, а на краткий миг - влюбленные. Жизнь же умного человека не может состоять из сплошного, косяком плывущего счастья, потому что она складывается из коротких удач, мелких, а иногда и крупных неприятностей, неотвратимых обид, хорошего, но и плохого настроения, дрянной погоды, жмущих сапог, перманентного безденежья и прочей ерунды, вопрос только - вышиты ли эти, выражаясь образным языком, составляющие бытия по белому или черному фону.
Если бы нищий курсант навигацкой школы увидел в каком-либо волшебном стекле, какую он за пять лет сделает карьеру, он бы голову потерял от восторга, а теперь он подгоняет каждый день кнутом, чтоб быстрей пробежал, чтоб выбраться наконец из будней для какого-то особого праздника, а каким он должен быть - этот праздник, Саша и сам не знал.
Простив Анастасию за мать, которая участвовала в заговоре, а теперь, безъязыкая, томилась в ссылке под Якутском, государыня сделала Анастасию своей фрейлиной, а после замужества с Беловым - статс-дамой. Простить-то простила, а полюбить - не полюбила. Жить Анастасии Елизавета назначила при дворце в небольших, плохо обставленных покойцах, и новоиспеченная статс-дама никак не могла понять, что это - знак особого расположения или желание видеть дочь опальной заговорщицы всегда на глазах. Возвращенный дом покойного отца ее - Ягужинского, что на Малой Морской, по большей части пустовал, потому что Саша имел жилье в апартаментах генерала Чернышевского, у которого служил, и только изредка, когда удавалось сбежать от бдительного ока гофмейстерины - начальницы, Анастасия встречалась в нем с мужем, чтобы пожить пару дней примерными супругами.
Чаще Саша виделся с женой во дворце, в знак особой милости ему даже разрешалось пожить какой-то срок в ее не топленных покоях, но что это была за жизнь! Ему казалось, что каждый их шаг во дворце просматривается, как движение рыб в аквариуме. Кроме того, сам дворец с его беспорядочным бытом, сплетнями, наушничеством, мелочными переживаниями, мол, кто-то не так посмотрел или не в полную силу улыбнулся, претил Саше. Он с удивлением понял, что рожден педантом и привержен порядку: чтоб есть вовремя и спать семь часов - не меньше.
И получилось так, что замужество их стало еще одной формой ожидания тех светлых дней, когда сменятся обстоятельства и они наконец станут принадлежать друг другу в полной мере. Добро бы Анастасия жила постоянно в Петербурге, ан нет… Государыня ненавидела жить на одном месте, как заведенная ездила она то в Петергоф, то в Царское, то в Гостилицы, к любимому своему фавориту Алексею Разумовскому, то на богомолье, и Анастасия, в числе прочей свиты, повторяла маршрут государыни. Так прошел год, другой… А потом стало понятно, что так жить чете Беловых на роду написано и этим радостям им и надлежит радоваться.
Философически настроенный Никита, выслушав в очередной раз не жалобы, а скорей брюзжание друга, ответил ему вопросом: «А может быть, оно и к лучшему? Любовь не переносит обыденности, утреннего кофе в неглиже, насморка и головной боли, безденежья и враз испортившегося настроения, а вы с Анастасией - вечные молодожены!» «Тогда, пожалуй, я не завидую молодоженам», - ответил ему Саша.
Еще служба его дурацкая! Генерал Чернышевский, человек в летах, по-солдатски простодушный, вознесенный коллегией на высокий пост за прежние, еще при Петре I оказанные государству услуги, искренне считал, что флигель-адъютанты придуманы исключительно для исполнения его личных желаний, которых несмотря на возраст у него было великое множество, и не последнее в них место занимали амурные. Почти все ординарцы и адъютанты должны были жить при особе генерала, у него же столовались в общей, казенного вида комнате. Помещение это, продолговатое, с узкими, на голландский манер окнами, с литографиями на стенах и длинным столом с каруселью чашек и вечно кипящим самоваром, было всегда полно людей. Кто-то очень деловито входил и выходил, лица все имели важно прихмуренные и обеспокоенные какой-то важной мыслью. Генерал любил эту комнату и часто в нее захаживал, чтобы запросто попить чайку с подчиненными. Выражение постоянной озабоченности на лицах очень ему нравилось, наводя на мысль, что это не просто столовая, а штаб-квартира.
День начинался с того, что Саша бегал по государеву двору, чтобы расспросить у челяди, какое ныне у матушки-государыни настроение и не ждут ли генерала Чернышевского немедленно ко двору. Ответ был всегда один - государыня еще почивает, генерала не ждут, а коли будет в нем надоба, то будет прислан особый курьер.
Каждое утро Сашу терзала одна и та же мысль - не ездить никуда, а соснуть в соседней комнатенке, чтоб через час предстать пред генералом все с той же фразой: «Почивают, а коли будет нужда…» и так далее, но у него хватало ума этого не делать. Еще донесет какой-нибудь дурак, а генерал усмотрит в Сашином поведении чуть ли не измену Родине.
Далее целый день мотаешься по курьерским делам или бежишь подле колеса генеральской кареты. Визиты, черт их дери… К вельможам, к фаворитам и родственникам государыни, к послам иноземным и лицам духовным, а также ко вдовушкам, чьи покойные мужья воевали когда-то в начальниках ныне здравствующего генерала. Во время визитов адъютантам надлежало терпеливо ждать в прихожих на тесных буфетных и благодарить судьбу, если там были канапе или хотя бы стулья.

1 Следующая страница


Свидание в Санкт-Петербурге 2

Служба эта, однако, считалась престижной, и многие завидовали Саше за связи при дворе и благорасположение к нему сильных мира сего.
Унылость службы и вечное безденежье пристрастили Сашу к картам. Впрочем, играли все, а уж гвардейскому офицеру не играть - это все равно, что иметь тайный порок вроде мужского бессилия или скаредности. Хотя бережливость не в чести у русского человека. Если в католических или лютеранских странах мот осуждается не только церковью, но и общественным мнением, потому что мотовством своим вредит душе, разоряет наследников и тем наносит вред государству, то в России безудержное мотовство называется широтой натуры, почти удалью, и вполне приветствуется.
Саша умел считать деньги, говоря при этом, что он не скуп, но бережлив, а что думают по этому поводу окружающие, ему было наплевать. Всем играм он предпочитал ломбер, в игре был сдержан, чувствовал противника, ставки не завышал и почти всегда был в выигрыше. Удача его в картах вызывала не только восхищение, но и зависть.
Неожиданно разразился скандал. Собрались в Красном кабаке, старомодном притоне, который еще со времен Петра I облюбовали гвардейцы. В этот вечер Саша играл особенно удачно. И нашелся болван, скорее негодяй, из штафирок, который в сильном подпитии, трезвым бы он не осмелился, громко выкрикнул предположение - а не играет ли Белов порошковыми картами?
Негодяй был немедленно призван к барьеру, и здесь же на болоте, что отделяет Красный кабак от Петербурга, ранним утром произошла дуэль. На этой дуэли надо остановиться подробнее, потому что она сыграла роковую роль в Сашиной судьбе.
Игра в ту ночь была трудной, не было настоящего веселья, не было азарта, все как будто работу справляли, а тут еще следящий за каждым Сашиным движением мрачный, подвыпивший тип. Бледное лицо его с кислым выражением и прилипшими к потному лбу волосами показалось Саше знакомым, но в кабаке было темно, чадно, дымно, где тут разглядишь. И только когда были брошены оскорбительные слова и Саша схватился за шпагу, чей-то рассудительный голос прошептал в ухо:
- Не связывайся! Дай в рожу кулаком, с него довольно будет. Это же Бестужев!
- А по мне хоть королева английская! К барьеру! - крикнул Саша, он был в бешенстве.
О непутевом графе Антоне, единственном сыне всесильного канцлера, ходила по Петербургу дурная слава. Давно подмечено: если судьба не может отомстить человеку лично, она мстит ему через детей. Много сил, времени, денег потратил канцлер для устройства карьеры сына. Он сделал его камергером при дворе, подыскал блестящую невесту - графиню Авдотью Даниловну, племянницу Разумовских. Год назад он отправил молодую чету в Вену с почетной миссией - поздравлениями по случаю рождения эрцгерцога Леопольда.
Но благодетельствовать Бестужева-младшего - это лить воду в бездонную бочку. Граф Антон был необразован, груб, самонадеян, а хуже всего - пил горькую и был скверен во хмелю. Жену он тиранил, вечно ввязывался в скандальные истории, с отцом был крайне непочтителен, а из Вены привез такие долги, что, говорят, папенька учил его подзатыльниками.
Все это было известно Саше, а не признал он сразу эту пьяную рожу только потому, что никогда не общался с графом коротко и видел его только издали. Венская поездка, а скорее беспробудное пьянство, внесла в лицо и фигуру молодого графа свои коррективы - он как-то странно ссутулился, словно носил на спине непосильную поклажу, руки обвисли, и подбородок сам собой утыкался в грудь, шея отказывалась держать эту хмельную, дурную голову.
Саше предстояло выбрать оружие, он остановился на шпагах. Бестужев не возражал, только встряхивал головой, словно от мухи отбивался.
Пока дошли по осклизлой тропочке до лужайки, где не одно поколение гвардейцев сводило счеты, графа совсем развезло, он успел упасть, вымазав в грязи не только руки и одежду, но и лицо.
- Бестужев, ты на ногах не стоишь! Проси прощения или отложи дуэль! - предложил один из секундантов.
Тот опять встряхнул головой и прохрипел только одно слово: «Пистолеты…»
Саша ненавидел этого человека! Нет большего оскорбления, чем обвинение в шулерстве, но, скрипя зубами от ярости, он сказал, что согласен на пистолеты, но лучше все-таки перенести дуэль на завтра - не стрелять же в эту беспомощную скотину, пародию на род человеческий. Граф Антон опять забубнил что-то нечленораздельное. Смысл речей нельзя было понять, но тон их был оскорбительный.
Секунданты отмерили шаги. Прежде чем идти на условленное место, Саша оглянулся на обидчика и поймал его взгляд. В нем были ненависть, тоска, но он был вполне осмыслен, и, что удивительно, главным его выражением было любопытство. Можно было подумать, что у графа имеются к Саше какие-то свои счеты, чем-то он ему интересен, а обвинение в шулерстве только предлог, чтобы обидеть посильнее.
Саша выругался негромко. Какое дело графу Антону до его. Сашиной жизни? А может быть, это папенька все подстроил; желания канцлера неисповедимы. Саша решил, что не будет наказывать графа смертью. Для этих дел надобно, чтобы противник был трезв, иначе противу правил чести дворянской.
- Падаль… - прошептал Саша, вскинув пистолет. - Пальну в воздух. - Он сам себе не хотел сознаться, что граф вызывает у него не только брезгливость, но и жалость.
Снег на лужайке уже стаял, обнажив глинистую, поросшую жухлым бурьяном почву, в овраге шумели холодные ручьи. Саша готов был поклясться, что выстрелил уже после того, как граф рухнул в грязь, может быть, на доли секунды, но после. Отчего же он кричит таким страшным голосом? Мало того, что он дурак и скандалист, так он еще и трус!
Секунданты бросились к графу. Пуля прошла через ладонь, камзол и лицо его были испачканы кровью. Может, он сам в себя выстрелил? Саша медленно приближался к лежащему, как груда тряпья, графу, и в тот самый момент, когда секунданты подняли его на руки, граф извернулся и сделал ответный выстрел. Словно свежий ветер дунул в Сашину щеку, от смерти его отделял вершок, не больше.
Далее события развивались следующим образом. Наутро, протрезвев и увидев свою стянутую бинтами руку, граф Антон вместо того, чтобы раскаяться в пьяной болтовне, сел к столу и корявым почерком накатал бумагу по инстанции с жалобой.
По петербургским гостиным пошли оживленные разговоры. Конечно, все общество осуждало пьяного дуэлянта, но более все развлекались. Слышали новость? Бестужев-сын учинил скандал, устроил дуэль, а теперь жалуется. Ну, ему это не впервой… Казалось, общество радуется, что есть на свете такие негодяи, что готовы дворянскую честь запихнуть в канцелярскую реляцию, читай - донос. А вы слышали, куда он ранен? В ладонь… Не иначе, он пытался поймать пулю, чтобы спасти свою замечательную жизнь! Вот канцлеру-то радость… ха-ха-ха…
Но Саше было не до смеха. Самое меньшее, что ему грозило после разбора дела, это ссылка в дальние тобольские степи или астраханские лиманы.
Белов жил, как в чаду. Генерал Чернышевский хлопотал за своего подопечного, Анастасия ломала в отчаянии руки. Она хотела броситься к ногам государыни, но умные люди отсоветовали ей делать столь опрометчивый шаг. Возможно, Елизавета еще и не знает ничего. А потому не стоит лить масло в огонь, всем известно - государыня строжайше запретила дуэли.
Никита узнал о злополучной дуэли не сразу, Саше стыдно было исповедоваться перед другом в том, что связался с дрянью и стал участником фарса. Никита, однако, отнесся к событиям весьма серьезно, а точнее сказать - пришел в бешенство. Он встретился с графом Антоном на улице, поклонился вежливо.
- Мы не представлены… Но для того, что я имею вам сообщить, это и не важно.
Бестужев молча и внимательно смотрел на молодого человека, видно было, что он знает, кто его остановил.
- Если Белов будет разжалован и сослан, - продолжал Никита, - вам предстоит драться со мной.
Граф скривился, придержал забинтованной рукой треуголку, которую трепал ветер, и молча проследовал дальше.
Никита ничего не сказал Саше об уличном разговоре, он был противником дуэлей, но случаются в жизни и безвыходные положения.
Вот в эти-то дни и вынырнул из своего московского небытия на петербургские просторы Василий Федорович Лядащев. Они столкнулись с Сашей на Невской першпективе, зашли в герберг, выпили виноградного вина, вспомнили былые времена, а потом сразились на бильярде. Оказывается, Лядащев объявился в Петербурге месяц назад, приехал в столицу в размышлении, как жить дальше. Держался он с Сашей дружески, словно они всегда были на равной ноге и только вчера расстались. Однако Саша не поверил ни в случайность этой встречи, ни в болтовню Лядащева. Естественно, Саше и в голову не пришло жаловаться на неприятности. Лядащев незаметно выведал у него все сам, но только поставив точку в рассказе, Саша понял, что старому приятелю и благодетелю известно все до мелочей, и, заставив Сашу повториться, он вел себя как меломан, пожелавший услышать знакомую мелодийку в исполнении автора.
- Большего скандала, чем был, уже не будет, - подытожил Лядащев их разговор. - Все уйдет в песок. Поверь старому волку.
Слова Лядащева оказались пророческими. Скандал вдруг рассосался. Еще вчера судачили в гостиных, сегодня вдруг смолкли. Написанная по инстанции бумага куда-то пропала, а граф Антон тихо отбыл в свою загородную усадьбу.
Отъезд графа выглядел вполне естественно - на фоне сельских пейзажей раны затягиваются не в пример быстрее, чем в городских ландшафтах, но злые языки поговаривали, что граф сослан из-за плохого отношения к жене: нажаловалась-де Авдотья Даниловна государыне, и та топнула ногой - доколе граф Антон будет позорить двор? Саше, однако, представлялась совсем другая картина. Из головы не шла встреча с Лядащевым, и, зная прежнее могущество этого человека, он не мог избавиться от мысли, что именно Василий Федорович надавил на скрытые пружины придворной жизни и тем спас своего молодого друга от неминуемой кары. Ординарец генерала Чернышевского совершенно определенно намекнул Саше, что Лядащев вернулся на службу в Тайную канцелярию, но скрытно от всех, работая по особо важным поручениям. Это была сплетня, но Саше хотелось в нее верить, и он в нее поверил.
Проклятая дуэль состоялась полмесяца назад или около того, а сейчас апрельским вечером Лядащев и Никита сидят за столом в доме на Малой Морской, приветливо улыбаются хозяину, а Саша из кожи вон лезет, чтобы придумать, о чем с ними говорить. С каждым в отдельности - о чем угодно, слова сами с языка летят, и всегда времени не хватает, чтоб исчерпать все темы, но когда гости смотрят в разные стороны и даже не пытаются замять неловкость, а всем видом выказывают свою неприязнь друг к другу, то здесь хозяину надо находить выход из положения.
Они пришли вдвоем, и поначалу Саша удивился, решив, что у Лядащева и Никиты появились какие-то общие дела. Недоразумение быстро разрешилось: они столкнулись у подъезда, холодно, но вежливо раскланялись, одновременно осведомились у лакея, дома ли хозяин, и молча друг за другом прошли в комнату.
Лядащев наконец пришел Саше на помощь, заинтересовался часами на камине и начал болтать по-светски, вызывая Никиту на беседу.
- Забавно… У древних тоже было в сутках 24 часа, но в течение дня они распоряжались этими часами как им захочется, то есть брали время от рассвета до заката и делили его на двенадцать. Поэтому летние часы днем были очень длинны, а зимние совсем коротки. Помимо солнечных, о которых все знают, существовали еще водяные часы. - Он принял мечтательный вид. - Дева бросила жемчужину в сосуд, чтобы остановить время…
Никита глянул на него диковато.
- Какая дева?
- Из древней поэмы. По бассейну плавал сосуд с крохотной дырочкой в дне, наполняясь, он отмерял секунды. Остроумно… Это уже потом появились колеса, маятники и, наконец, пружина…
- Лядащев, я вас не узнаю! - вмешался Саша. - Вас интересуют часы?
- Не столько часы, сколько время.
- Пятнадцать минут девятого…
- Они, кстати, отстают, но я не об этом. Я говорю о времени как о понятии. Обычно, это не занимает молодых.
- В тридцать с гаком вы причислили себя к старикам? - рассмеялся Саша.
- Все зависит от того, какой гак, - с насмешливой улыбкой отозвался Лядащев, рассматривая Никиту, словно дразня.
- Время бывает несовершенное и совершенное, - сказал тот ворчливо и, понимая всю неуместность такой интонации и злясь на себя, отвернулся.
- И наше время, конечно, несовершенное?
- Василий Федорович, при чем здесь политическая оценка? Никита пишет стихи.
- А ты не подсказывай, - бросил Никита другу. - Наше время и с грамматической точки зрения несовершенное… Мы пытаемся жить в настоящем времени, живем на самом деле в прошедшем, все Петра-батюшку поминаем, хотя должны были бы задуматься о будущем, вот. - И тут же мысленно одернул себя: «Ну зачем я добавил это дурацкое „вот“, мальчишество, честное слово. И зачем говорю эдак красиво? И кому? Сыщику…»
Лядащев добродушно рассмеялся. Саша успел заметить за ним особенность, которой ранее не было: к месту и не к месту высказывать мысли нравоучительного или познавательного свойства. Странно, что Никита так неохотно поддерживает беседу, он обожает познавательные разговоры.
Появился лакей в камзоле с галунами и шелковых чулках: подавать ужин? Лядащев, глядя на лакея, поцокал языком, мол, широко живешь, Белов, по средствам ли?
Да, да, поторопитесь с ужином… Саша немедленно отправил лакея с глаз. Ишь вырядился! В отсутствие хозяев челядь ходила в немыслимых одеяниях, головы забывали чесать, а здесь господский парик натянул на уши, знает, негодяй, что не получит за это взбучки, лакей - лицо дома! Только бы ужин подали приличный. Впрочем, Иван парень расторопный, догадался, наверное, сбегать в трактир за провизией.
- Я слышал, вы служите в Иностранной коллегии? - спросил Лядащев, закидывая левую ногу на правую.
- Именно, - коротко буркнул Никита.
- И как же ваша доблестная коллегия трудится в делах иностранных?
- Без удовольствия. Шпионов ищет. Хотя это вовсе не входит в круг ее обязанностей.
- Вы меня обнадежили, князь. - Лядащев ловко перекинул правую ногу на левую. - Коли есть шпионы, мое бывшее ведомство не останется без работы.
Тон у Лядащева стал нескрываемо язвительный, слово «князь» он произнес с особым вкусом, словно позванивая мягким «з». У Саши окончательно испортилось настроение. Только бы Никита не решил, что это намек на его происхождение. Старый Оленев усыновил Никиту, сделав его своим наследником, но тот по-прежнему очень болезненно реагирует на подобные замечания. И что Лядащев к нему привязался?
- На Святой Руси да без Тайной канцелярии, - усмехнулся Никита. - Не будет работы, так вы сами ее себе придумаете.
- Остроумная мысль, а? - Лядащев повернулся к Саше. - Ты как на это смотришь, Белов?
- А я на это вообще стараюсь не смотреть, - поторопился с ответом Саша и, желая прекратить словесную перепалку, обратился к Никите дружеским тоном: - Ты по делу пришел или просто так?
- Просто так… И еще хотел узнать, не намечается ли на ближайшую неделю маскарад или бал? Я же ни разу во дворце не был!
- Неужто и тебя потянуло на танцы? - рассмеялся Саша. - Однако сейчас во дворце не танцуют, а когда начнут плясать - неизвестно. Великая княгиня Екатерина больна.
- Ка-ак? - В голосе Никиты прозвучало истинное потрясение. - Она же только что была здорова! Опасна ли ее болезнь?
Лядащев посмотрел на него внимательно, и Саша по-своему истолковал этот взгляд.
- Никита, не задавай лишних вопросов. Речи о здоровье особ царского дома караются по указу…
- Да будет тебе, - перебил его Лядащев. - Здесь все свои. Никита все никак не мог прийти в себя, взгляд его словно заморозило, фигура окаменела, и только пальцы стучали по коленке перебором - от мизинца к указательному и обратно. Неожиданно он встал и направился к двери.
- Я, пожалуй, пойду… Нечего жемчужиной, - скривился он в сторону Лядащева, - затыкать время.
- А ужин? - Саша искренне огорчился. - Иван за шампанским побежал. Такая встреча!
- В другой раз выпьем за встречу. Мне тоже пора, - сказал Лядащев, поднимаясь.
В полном недоумении Саша проводил гостей до двери, отчетливо представляя, как они сейчас на улице раскланяются и разойдутся в разные стороны. Зачем приходил Никита - это ясно, снял с души запрет и решил хоть издали посмотреть на великую княгиню. А вот что Лядащеву понадобилось в его доме, Саша понять не мог. «Да ничего не понадобилось, - пытался он уговорить себя. - Шел мимо и подумал - дай зайду…»
Кстати сказать, все именно так и было. Но Саша не мог принять столь простое объяснение, слишком уж значительно выглядела эта встреча. Словно сама судьба распорядилась столкнуть вместе Никиту и Лядащева и дать им внимательно посмотреть друг другу в глаза.

4

Великая княгиня Екатерина лежала в жару за шелковым пологом алькова, лицо ее, руки и грудь покрывала мелкая сыпь, губы распухли и окантовались кровавой коркой. Горничные говорили, что от алькова тянет жаром, как от протопленной печки.
Доктор Бургав определенно сказал, что это оспа. Лейб-медик императрицы Лесток предложил пустить кровь, что было сделано немедленно. Доктора объяснялись меж собой шепотом, но чуткое ухо Екатерины поймало страшное слово - оспа. Хирург Гюйон заметил, как она изменилась в лице, и тут же стал уговаривать докторов, что диагноз неточен, болезнь скорей всего напоминает краснуху или корь.
Гюйон был личным хирургом Екатерины, профессором «бабичьего дела», как говорили при дворе. Он должен принять у великой княгини роды. И только он знал, что после пяти лет брака супруга наследника все еще оставалась девицей.
Заверения хирурга и его ласковый взгляд несколько утешили Екатерину. Она закрыла глаза, худая рука ее в повязке после кровопускания казалась прозрачной, ногти потемнели. Доктора на цыпочках вышли из комнаты.
Приставленная к великой княгине статс-дама Чоглакова, в девичестве Гендрикова, родственница самой Елизаветы, принесла чашку бульону, поставила на столик. Потом цыкнула на девочку-калмычку, сидевшую в изголовье Екатерины, и показала ей глазами на дверь. Девочка сделала вид, что не замечает приказа, и истово стала махать над головой больной веером.
Чоглакова неодобрительно пожала плечами и поплыла к двери, поддерживая руками, словно драгоценный ларец, свой сильно выпирающий живот. Чоглакова всегда была беременна, а платья шила в тот короткий период, когда дитя еще не было зачато. Сейчас статс-дама выглядела ужасно - юбка без фижм, роба топорщилась, не в силах прикрыть объемные бедра, и в другое время Екатерина посмеялась бы всласть. Теперь ей было не до этого.
Как только за Чоглаковой закрылась дверь, великая княгиня ощупала лицо. Лучше смерть, чем оспа. Царственный супруг до оспы вовсе не был уродлив, он даже был хорош собой… Когда они встретились в первый раз? Это было в Германии, в Гамбурге, в доме бабушки Альбертины-Фредерики Бален-Дурлахской, вдове Христиана Августа Голштин-Готторпского, епископа Любского. Бог мой, почему у немцев так много имен на одного человека? Как славно, что царственного супруга зовут просто Петр. Он тогда сказал: «Ах, милая кузина… Я очень рад видеть вас!» Сказал и чиркнул ногой по паркету, на нем были длинные лаковые башмаки с лиловыми бантами. В одиннадцать лет кожа у Петра была нежная, голубая и прозрачная, как у той принцессы из романа… Какого романа? Нет, не вспомнить, не важно… У принцессы была такая нежная кожа, что, когда она пила красное вино, на шее ее было видно, как оно течет… Кровавые струйки, кровавый поток… Куда он несет ее?
Если оспа, то лучше умереть. Она очень изменилась за последний год и знает об этом. Мужчины провожают ее глазами и делают комплименты. Впрочем, только иностранные мужчины, русские не осмеливаются. Если русские мужчины оказывают ей знаки внимания, их немедленно переводят куда-нибудь подальше - в Казань, Углич, а то и в крепость.
Екатерина заворочалась, пытаясь отлепить от простыни тело. Калмычка склонилась к самым ее губам, прислушалась, потом стремительно выбежала из комнаты.
- Мадам спрашивает, какое сегодня число?
- Что за вздор? - с раздражением ответила Чоглакова. - Уж не собралась ли она умирать?
Рядом с Чоглаковой сидела камер-фрау Крузе. Немолодая, неряшливая, любительница выпить, она была добрее молодой статс-дамы.
- Двадцатое апреля было с утра, - сжалилась Крузе. - А год она не спрашивает? Видно, бредит…
- Бедная девочка, бедная Екатерина… - вздохнула Чоглакова. В словах ее не было фальши. Чоглакова знала, что Екатерина ее ненавидит, на все попытки наладить отношения отвечает высокомерным молчанием. Конечно, Чоглакова срывалась, но потом объясняла себе: «У тебя такая должность, ты перед государыней в ответе. Ведено оберегать великую княгиню от пустых разговоров и нежелательных общении - вот и оберегай, неси свой крест, а любить ее необязательно». Но иногда против воли в душе Чоглаковой появлялась жалость к юной супруге наследника. Без родителей, без друзей, отец год назад умер в своем Цербсте. Екатерина узнала об этом из депеши, опухла от слез, на люди показаться было нельзя. И еще на всех дулась, ото всех требовала участия. Государыня разгневалась:
«Ведите себя сдержанно, дочь моя, и не пытайтесь выставлять напоказ свое горе! Мы не можем объявить траур. Герцог Ангальт-Цербстский не был королем».
- Вот именно, - сказала себе Чоглакова, принимаясь за вышивание, и немедленно уколола палец. - Вот именно, - повторила она, слизывая кровь, - если пошла в жены к будущему императору, так веди себя, как подобает царственным особам. Никто тебя силой в Россию не тянул!
Екатерина лежала с открытыми глазами, ожидая девочку, и когда та сообщила ей дату, повторив слово в слово фразу Крузе, она слабо улыбнулась, вернее поморщилась, не в силах разлепить опухшие губы.
- Что, мадам? - прошептала калмычка.
- Ничего…
Значит, завтра с утра ей исполнится девятнадцать. Интересно, вспомнит ли кто-нибудь о дате ее рождения? В начале апреля царственная тетушка Елизавета помнила. Для Екатерины был заказан брильянтовый убор - ожерелье и диадема. Сейчас, когда она лежит в жару с подозрением на оспу, о дне рождения можно не вспоминать. Оспа так заразительна!..
Интересно, подарят ли ей после выздоровления убор или тоже забудут? Хорошо, что Елизавета надумала подарить убор, а не деньги… Деньги непременно пошли бы в счет долга, оставленного матушкой. Отчего у других бывают матери, которые одаривают своих дочерей? Отчего у нее такая мать, которая только и делает, что тянет одеяло на себя, и все ей мало, мало… В бытность свою в России она у дочери подарки Елизаветы силой отнимала и не стеснялась показываться в общество в ее мехах и брильянтах.
А в тайной записке, переданной Сакромозо, она опять просит - нельзя ли получить Курляндию для брата фрица? О, Господи, так не понимать ее жизни! Екатерина не видит императрицу месяцами, Бестужев ее ненавидит, супруг Петр - большой ребенок, что с него взять? Ее удел - книги, вышивание, скука, а теперь вот… оспа. Но она выздоровеет непременно. Организм переборет все - оспу, краснуху, нелюбовь Чоглаковой, глупость и пьянство Крузе. Вот только не следили бы за каждым шагом, не шпионили. Это Бестужев вбил в их глупые головы, что каждое, самое невинное слово, сказанное Екатериной кому-либо при дворе, - преступление.
Мать волнуется, спрашивает, почему нет писем, почему дочь пишет редко и так холодно… Это не я пишу, маменька, это Иностранная коллегия пишет, потому что по измышлению все того же графа Бестужева - о! негодный человек! - вы, Иоганна-Елизавета герцогиня Ангальт-Цербстская - креатура короля Фридриха, попросту говоря - шпионка!
Екатерина рассмеялась едко и закашлялась. Сразу заныли все суставы, кровавая пелена застила свет. Калмычка ахнула, бросила на пол веер и принялась поправлять подушки под головой великой княгини.
Об этом, маменька, не говорят вслух, как вы понимаете, но нашлись люди, донесли до меня эти слухи. Лживые, да? Будем честны, я уже взрослая, маменька, я уже все понимаю. Вы сами виноваты, что чудовищная эта сплетня порхает по паркетам дворца тетушки Эльзы. Порхает, порхает по царским анфиладам…
Когда Иоганна Цербстская приехала в Петербург, ей было тридцать три года. Никто не говорил, что герцогиня Иоганна хороша собой, но она умела нравиться. И потом - кого не красит успех? А Иоганна наконец дорвалась до почестей, славы, которые должен был ей обеспечить русский двор. Четырнадцатилетняя же дочь - гусенок с чрезмерно длинными шеей и носом - только помеха на балах и куртагах. Пусть играет в куклы со своим недоразвитым мужем - наследником, ее время еще не пришло.
Но не за расточительство, не за скверный характер и не за бесцеремонное поведение выслана была в Германию Иоганна Ангальт-Цербстская, а за то, что позволила себе вмешаться в дела русского двора, смела плести интриги против канцлера Бестужева.
Обо всем этом Екатерина узнала много позднее: юную особу в пятнадцать лет не волнует политическая трактовка событий. Как ни тяжело ей было с маменькой в Петербурге, после ее отъезда стало еще хуже. Провожая Иоганну, Екатерина даже себе самой боялась сознаться, как хотелось ей уехать вместе с матерью. Домой… в старый, бедный, но любимый замок. Как любила она издали свое детство!
Но трезвый ум гнал от себя эти воспоминания. Дома Екатерину ничего не ждало, это был тупик, а здесь в России будущее хоть и неведомо, зыбко - зато есть о чем мечтать.
Уже три года прошло, как матушка оставила Петербург. Уезжала она в конце сентября. Уже появились на березах желтые листья, закраснели осины и раскисли дороги, затрудняя продвижение карет. На радостях, что Иоганна, которую весь двор с издевкой называл «королева мать», лишает наконец всех своего общества. Елизавета подарила ей пятьдесят тысяч рублей и два сундука подарков. Екатерина видела эти китайские безделушки, сервизы, персидские шали и драгоценные ткани. Но Иоганна не обрадовалась подаркам, она ожидала большего. Пятьдесят тысяч - не деньги, они не покроют и половины долгов! И вовсе не дочери пришла в голову мысль взять на себя материнские долги. Иоганна прямо сказала: русский двор самый богатый в Европе, и только глупец здесь не разживется. Где в Германии взять деньги? Муж на службе у Фридриха, а король прусский беден и потому невозможно скареден.
Екатерина проводила мать до Красного Села. На мызу приехали затемно. Свита расположилась ужинать, а великая княгиня, измученная, обессиленная от слез, еле добралась до кровати. Иоганна держалась гораздо лучше и, чтобы не растравлять себя сценой расставания, может быть, вечного, уехала поутру, не простившись с дочерью…
В комнату вошел Лесток, склонился к изголовью больной. Калмычка выскользнула у него из-под руки, боясь, что он ее раздавит. Лейб-медик не замечал девочку вовсе, как мебель, как неживой предмет.
- Рыцарь Сакромозо весьма опечален вашим нездоровьем, - прошептал он вкрадчиво. - Я могу что-либо передать ему от вашего имени?
Екатерина не пошевелилась, не открыла глаз. Обеспокоенный Лесток взял ее за руку, пощупал пульс. Он был слабый и учащенный. Лейб-медик осторожно положил руку вдоль тела и вышел.
- Утром еще раз пустим кровь, - донесся его голос из соседней комнаты. - И нельзя ли перевести их высочество в более теплое помещение? Здесь дует из всех щелей!
Чоглакова что-то ответила невнятно.
«Что можно ждать от женщины, которая зла от природы и которую к тому же всегда тошнит?» Это была последняя здравая мысль. Екатерина потеряла сознание. Она уже не видела, как к алькову приблизилась горничная-финка с большим тазом воды.
- Господин Лесток велел сделать охладительные компрессы, - сказала она, ни к кому не обращаясь, и окунула полотенца в таз с ледяной водой. Девочка-калмычка смотрела на нее из-за канапе, куда она забилась от страха. Продолговатые глаза ее округлились, сквозь смуглость щек проступил румянец.
Когда отжатое полотенце положили на лоб Екатерине, она вскрикнула. Компресс не принес облегчения, он обжигал. Ледяные струи потекли за уши, и она явственно увидела перед собой большой куб льда. Он был прозрачен, с острыми краями, правильными гранями, бирюзовые тени бродили в его загадочной глубине. Екатерине казалось, что ледяной куб надвигается на нее и неминуемо раздавит, если она не убежит. Но ни руки, ни ноги ей не повиновались. Екатерина вскрикнула и тут же рассмеялась своей наивности. Как же этот куб может раздавить ее, если он стоит на санях? Русские всегда зимой ездят на санях, это их линейный экипаж, поставленный на полозья. От лошадей валит пар, а на ледяном кубе, как на возу дров, сидит мужик в тулупе и хлопает от холода руками в больших рукавицах. Ледяной куб он выпилил в Неве, а теперь везет его в герберг, чтобы набить ледник.
Но почему она едет рядом с этими санями? Куда? Ах, вспомнила, она едет на бал, на встречу с Сакромозо. Кто здесь давеча толковал про Сакромозо?
Воспоминание о мальтийском рыцаре вывело ее на поверхность здравого смысла из того отвратительного небытия, где ледяной куб вот-вот должен был разбиться на тысячу вертящихся, острых кристаллов. Она вспомнила Лестока, который только что был в этой комнате и со значительным выражением лица толковал ей о рыцаре, чернобровом красавце с острова Мальта. Интересно, знает ли Лесток о его посредничестве в тайной переписке с матерью?
Потом она долго, захлебываясь от жадности, пила клюквенный морс - восхитительный напиток! Может быть, из-за клюквы она и пропотела? Екатерине казалось, что она лежит в луже воды.

Предыдущая страница 2 Следующая страница


3 Нина Сорокина

А первая встреча с Сакромозо была не зимой, а в марте, везде вокруг были тогда ручьи и талая вода. Во время кадрили Сакромозо шепнул ей на ухо:
- Я привез вам письмо от вашей матушки…
Екатерина с ужасом прижала палец к губам, призывая его к молчанию, и осмотрелась - не слышал ли кто-нибудь этих крамольных слов. Только через десять фигур она смогла дать ему ответ:
- Я не могу принять вас у себя. Мне запретили принимать кого бы то ни было.
- Предоставьте действовать мне и ничего не бойтесь, - беспечно сказал Сакромозо и спокойно отвел ее к креслам. Он вел себя как истинный рыцарь, защитник обиженной и оскорбленной женщины.
Екатерина не видела, как продолжался бал. Во время ужина она не могла есть и все время искала глазами Сакромозо, боясь, что он выкинет какую-нибудь небезопасную каверзу - он так смел и совершенно не представляет ее жизни во дворце.
И когда она поняла, что роковое письмо не будет ей передано на этом балу и успокоилась, перед ней вдруг опять возник Сакромозо. Это было как раз в момент прощания с хозяевами, рядом стоял великий князь, Чоглакова, еще кто-то из русских.
Сакромозо вначале приложился губами к руке великого князя, потом повернулся к Екатерине. На глазах у всех он вместе с платком вытащил из кармана крохотную записку, туго свернутую в трубочку, низко склонился и, прижавшись губами к руке великой княгини, вложил ей в пальцы записку. Никто внимания не обратил ни на платок, ни на трубочку из бумаги. У Екатерины так тряслись руки, что она чуть не уронила злополучную записку на пол, прежде чем сунула ее в перчатку, которую держала в руке. Проще было бы положить записку в карман, но она боялась, что Чоглакова заметит этот жест и вздумает обыскивать ее.
Далее Сакромозо галантно повел Екатерину к выходу и, не скрываясь, сказал, что умоляет ее величество подумать и дать ответ в следующий вторник, на балу. И опять на это никто не обратил внимания. Мало ли какого ответа ждал от нее Сакромозо - может, он задал вопрос, касаемый русских обычаев, или они поспорили относительно строчки в сочинениях мадам Севинье.
Ночью в туалетной, запершись на крючок, Екатерина прочитала записку от матери: вопросы, просьбы, тон тревожный и требовательный. Главное, объяснить им ее теперешнее положение, как они бестолковы там все, в Берлине!
Но вот нелепица! Держать в руках путеводную нить для прямого общения с матерью и зависеть от таких мелочей, как бумага и чернила. Чоглакова, ссылаясь на Бестужева, запретила Екатерине держать в своих покоях письменные принадлежности. В конце концов в качестве бумаги был использован вырванный из книги передний чистый лист, а чернила тайком принес камердинер.
Дважды отдавала Екатерина Сакромозо письма для матери. Как уж он переправлял их в Берлин, это его дело, но ответы от Иоганны она получила.
Отношения с Сакромозо сложились самые дружественные. Они встречались на куртагах и в театре, премило беседовали, танцевали, иногда обменивались книгами. Бдительная Чоглакова всегда находилась рядом, и каждый час Екатерина ждала от нее нареканий, но почему-то не получала. Она относила это на счет Лестока. Наверное, он заступился за великую княгиню перед государыней.
С приятными мыслями о Сакромозо Екатерина заснула. Ей приснился остров Мальта, такой, как о нем рассказывал рыцарь: высокие дома из желтого песчаника, скалы и очень мало земли в расщелинах, из которых пучками, как зеленые стрелки лука, растут пальмы. «Плодородную почву на Мальту привозят в мешках, - рассказал ей мальтиец. - Был даже обычай привозить землю в качестве пошлины». На Мальте было весело, никакой Чоглаковой, ни мужа, ни пьяной Крузе, только бабочки и удивительно синее море.
Ночью был кризис. Медики столпились у кровати Екатерины и шепотом ругались по-латыни. Лесток горячился больше всех. По его настоянию явились горничные, переодели Екатерину в сухое белье, а потом перенесли в другую, более теплую комнату.
На утро у больной еще был жар, но значительно более слабый, чем прежде. Гюйон оказался прав, это была не оспа, а корь - жесточайшая, но и она отступила. Хотя тело Екатерины ото лба до пяток было покрыто не просто сыпью, а пятнами, величина некоторых была с монету, за жизнь ее можно было не опасаться.
Екатерина первый раз за эти дни поела и попросила переставить кровать к окну. Настроение окружающих заметно улучшилось. Все знали, что коревая сыпь не оставляет на лице рубцов и оспин.
Когда слухи о выздоровлении Екатерины достигли ушей Елизаветы, она сама навестила больную, разговаривала очень милостиво и пробыла у постели около получасу.
- В субботу в зимнем дворце будет маскарад. Вам надлежит блистать на нем.
Екатерина хотела возразить, что вряд ли она оправится настолько, чтобы облачиться в костюм и танцевать, но государыня упредила ее слова:
- Маскарад следовало бы дать в честь вашего дня рождения, но корь помешала это сделать. Но теперь мы устроим праздник в честь вашего выздоровления. Мы не будем объявлять об этом открыто, но и вы, и я будем знать - это бал в вашу честь!

5

Герман Лесток, граф, действительный статский советник и глава Медицинской коллегии, стоял в гардеробной перед зеркалом, примеряя новый костюм. Рядом с ним, с зажатым в губах мелком, весь утыканный булавками - и на лацканах, и на рукавах - суетился модный портной Аманте.
Платье сочиняли к летнему сезону. Штаны сидели отменно, камзол же, пурпурный с серебряным позументом, жал под мышками, и Лесток недовольно морщился, расправляя с показной натугой плечи.
- Уж не хочешь ты ли сказать, что я располнел?!. - Далее шло весьма крепкое выражение.
- Ни в коем случае, ваше сиятельство! - истово вскричал портной, быстро подпарывая рукава. - Моя вина! Не извольте беспокоиться. Мигом поправим!
Про Аманте говорили, что он француз, только год как появившийся в России. Это было откровенное вранье. Заказчикам, что попроще, он замечательно дурил голову, коверкая русские слова и вставляя иностранные, может быть, и похожие на французские. С Лестоком портной не осмеливался вести подобную игру и говорил на чистейшем русском языке, из которого не мог, да и не старался убрать московский акцент.
В кабинет заглянул долговязый, носатый, постный Шавюзо, по родственным отношениям - племянник, по деловым - секретарь Лестока.
- Звали, ваше сиятельство?
- Когда придет господин Сакромозо, проводи его в китайскую гостиную и сразу предупреди меня.
Шавюзо понимающе кивнул. Лесток ждал мальтийского рыцаря с самого утра для важного разговора. Сакромозо появился в северной столице месяца полтора назад как частное лицо, но тем не менее был принят при дворе и обласкан государыней. Впрочем, о нем быстро забыли, а рыцарь не набивался к государыне за карточный стол, предпочитая быть незаметным.
- Теперь не давит? - услужливо спросил портной.
- А что пола торчит? Вытачки перепутал?
- Последняя французская модель, - легким вздохом отозвался Аманте, мол, разделяю ваше негодование, но так вся Европа носит.
- Может, на мальчишках, у которых фигура, как древко у знамени, это и хорошо сидит, а при моем телосложении…
- Убавить?
- Оставь.
- Кафтан изволите сегодня примерить?
Лесток вопросительно посмотрел на дверь в секретарскую, ожидая, что вдруг она откроется и ему доложат о прибытии мальтийского рыцаря. Часы отстукали пять, пропиликали дрезденскую мелодийку.
- Давай кафтан.
Кафтан был простой, суконный, дикого цвету, то есть серого с голубым оттенком, пуговицы и петли украшал черный гарус. Заказан он был с единой целью: если государыня вдруг изволит гневаться, что приближенные экономии не знают, а такое случалось, кафтан будет очень кстати.
Когда вещь сидела не то чтоб плохо, а так себе, Аманте начинал суетливо одергивать полы и рукава. Здесь же он с достоинством отошел от Лестока, предоставив ему возможность без помех любоваться в зеркале своей величественной фигурой.
- Хорошо, - сказал Лесток и, снимая кафтан, добавил, - а от желчегонной болезни одно средство хорошо - кровопускание.
Это был запоздалый ответ на невинный, заданный час назад вопрос портного. Лесток любил примерки. Вид драгоценных тканей, кружев, разговор о форме обшлагов на рукавах и прорезных петлях на карманах повышал у него настроение, и он даже разрешал портному несколько фамильярное к себе отношение, которое выражалось в том, что Аманте как бы между прочим задавал вопросы касательно болезней и способов лечения оных. Беседа велась так, словно всем этим болел сам портной, и трудно было понять, желает ли он получить бесплатную консультацию, или, наоборот, пытается подольститься к вельможному лекарю.
Когда за портным закрылась дверь, Лесток прошел в кабинет и сел за стол, намереваясь написать пару писем, но потом вдруг передумал и велел принести большую чашку кофе.
«Зачем этому болвану знать про желчегонную болезнь? - думал он с раздражением, помешивая кофе. - В тридцать лет не болеют желчным пузырем. И почему я сказал ему про кровопускание? По привычке…»
Что умел Лесток делать отменно, так это пускать кровь. Пиявок он не признавал. Легкий удар ланцетом, гнилая кровь спускается в таз, и облегченный организм сам легко перебарывает болезнь. Многие годы он пользовался привилегией пускать кровь только особам царской семьи.
«Рудомет» Ее Величества! Вхож к государыне днем и ночью, а это значит - любой разговор доступен. Он пользовался неограниченным доверием Елизаветы еще и потому, что был в числе немногих, кто посадил ее на престол.
Но прошли те времена, когда Лесток был советником в государственных делах, вел самые тайные переговоры, и хоть дорогой ценой (взятки в те благостные времена назывались пенсией), но добивался успеха там, где другой отступился бы, считая дело невозможным.
Лесток был французом и хотел служить Франции, не напрямую, конечно, Боже избавь, ему нужна была дружба, самая тесная дружба между Францией и Россией. При такой ситуации он был бы на первых ролях в государстве.
Пять лет назад французскую политику в России представлял маркиз Шетарди. Кроме обязанностей посла, в его задачу входило всеми силами ослабить Россию, дабы не вмешивалась она в политику Европы и не диктовала своих условий. Воцарение на престол Елизаветы тоже произошло не без участия Шетарди. Вдохновленные успехами маркиз и его правая рука Лесток были уверены, что смогут навязать России политику, угодную Франции.
Все поломал Бестужев. Из-за него, тогда еще вице-канцлера, Шетарди не смог помешать России заключить мир со Швецией на выгодных для Франции условиях и был со скандалом отозван в Париж.
Получив нарекание от кардинала Флери, фактического правителя Франции, Шетарди решил взять реванш и отправился в Россию второй раз, уже как частное лицо. Он не мог поверить, что не вернет расположение императрицы. Тем более (вопрос крайне деликатный) Елизавета не была равнодушна к чарам красавца-маркиза. Балы, танцы, карточная игра - все было пущено в ход. Шетарди сопровождал государыню на молебен, ездил с ней в Троице-Сергиеву Лавру, а поскольку Елизавета ходила в святые места пешком, путь этот занял не один день.
Ошибка Шетарди состояла в том, что, не получив желаемое, то есть активного улучшения отношений России с Францией, он позволил себе в дипломатических депешах беззастенчиво жаловаться на Елизавету: она и ленива, и беспечна, помешана на своей красоте, чулках да бантах… Депеши попали на стол Бестужеву, как и прочая дипломатическая почта, были расшифрованы, отсортированы, подобраны в нужном порядке и поданы государыне.
Шетарди был выслан из России в двадцать четыре часа. В документах сохранилась эта дата- 6 июня 1744 года. На квартиру Шетарди явились генерал Ушаков, князь Петр Голицын и чиновники Иностранной коллегии Неплюев и Веселовский. Они объявили Шетарди волю императрицы. Маркиз не поверил, изволил артачиться, тогда ему предъявили экстракты из его же собственных писем.
Под конвоем из шести человек Шетарди повезли к границе. Последнее испытание ждало его в Новгороде. Специальный курьер с депешей от Бестужева потребовал, чтобы он вернул подарок государыни - усыпанную алмазами табакерку с ее портретом. Сей подарок Шетарди получил из царственных рук в самые дорогие для него минуты, в шелковом шатре, где он провел ночь с Елизаветой во время богомолья. Шетарди решил, что это подвох, что Бестужев нарочно хочет вырвать у него изображение государыни, чтобы потом вероломно сообщить Елизавете, что он сам отказался от дорогого подарка.
Шетарди не отдал табакерку курьеру, сказав, что оставил ее на петербургской квартире, а сам тайно переправил ее Лестоку с надлежащими указаниями.
Мы бы не останавливались на этой мелочи столь подробно, если б табакерка не сыграла в нашем повествовании отведенную ей историей роль.
А пока она лежит под замком в кабинете Лестока, напоминая каждый раз о страшном поражении, которое потерпела в России французская политика.
После падения Шетарди Лесток потерял прежнее влияние при дворе. Теперь Бестужев мог нашептать государыне все, что ему заблагорассудится, и в конце концов состоялся разговор, который можно было предвидеть. Бестужев всегда обвинял Лестока, что тот берет взятки и от французов, и от пруссаков, то есть ото всех, кто ему их предлагает. Знала об этом и Елизавета, но смотрела на иностранный пенсион своего лейб-медика сквозь пальцы. Пусть уж лучше получает чужие деньги (не обеднеют там - в Европе!), чем грабит русскую казну. Но на этот раз канцлер сумел убедить Елизавету, что подобная неразборчивость в выборе средств Лестоком - вещь опасная. Уж кто-кто, а Бестужев умел и мыслить логически, и придать разговору высокий политический смысл.
- Никто не платит деньги просто так, - сказал он государыне. - Кто знает, каких услуг требуют от лейб-медика иностранные министры? - И добавил угрюмо: - В этой ситуации я не могу поручиться за ваше здоровье.
И Елизавета уступила. Видно, пришло время пожертвовать человеком, который когда-то был ее верным другом, советником и, как утверждают некоторые документы, любовником. Лесток сделал последнее кровопускание, получил за это 5000 рублей, вдвое больше обычного, и вышел в отставку.
Негодяй канцлер за каждым карточным столом, когда сводил их случай, глядя мимо Лестока, говорил с усмешкой: «Да, нет теперь достойных лекарей, все неучи и плуты, то ли дело покойный Блюментрост, врач Петра I». Лесток зубами скрежетал от негодования, но не возражал. Придет время, и он свое возьмет!
Блюментрост, врачевавший по методу Парацельса, лечил металлами, и Лесток в свое время даже пробовал у него учиться и делал выписки из рукописного лечебника. Найти теперь эти выписки стоило большого труда, и Шавюзо переворошил груду старых бумаг. Зачем они понадобились, Лесток и сам толком не знал, но в глубине души теплилась надежда на внезапный недуг государыни. Новая, неведомая болезнь, и он будет признан, и предложит уже не кровопускание, нет, а совсем новую методу.
Скажем, сердцебиение… Вот оно - толченое в порошок золото, давать его с рейнским или с водкой коричной по пять зерен. От лихорадки сухотной лечат составы олова, в рвотный порошок входит не только сулема ртутная, но и загадочный «меркуриум дулцие» и еще водка с лягушачьим млеком. Но где их взять, новые заболевания государыни? Разве что меланхолическая болезнь и печали, которые хоть и редко, но настигают ее среди пиров и маскарадов.
Лесток не заметил, как стал искать в старых рукописях раздел «яды». Не для государыни, упаси Бог, но уж Бестужеву, доведись ему врачевать, он бы изготовил рецепт, даже если бы ему понадобилось не лягушачье млеко, а птичье. Но ядов в записках он не нашел, может, неприлежно учился, а может быть, у Блюментроста не было такого раздела в лечебнике.
Правда, при дворе и по сию пору к его должности прибавляют приставку «лейб», но это только по старой привычке. Государыню теперь пользует голландец Бургав, а Лесток довольствуется практикой у великой княгини Екатерины и ее царственного супруга. Но Екатерина редко болеет, Петр предпочитает других лекарей, и теперь у Лестока масса свободного времени. День он начинает с проклятия Бестужеву, этим же и кончает его.
Лесток не сдался, нет! Завел дружбу с прусским послом Финкенштейном, присланным в Россию вместо Мардефельда, изгнанного за шпионаж, женился на девице Менгден, с Екатериной он давно нашел общий язык, придворные продолжают быть почтительны… Он может появиться при дворе в любое время суток, вот только в покои государыни не смеет как прежде войти без стука. Но отношения у них остались теплые, Елизавета верит в его преданность, верит и, черт побери, в Бестужева!

6

Мальтийский рыцарь Сакромозо появился только к вечеру, как раз к ужину, и Лесток пригласил его к столу. Тот охотно согласился: о поваре Лестока ходили по Петербургу легенды.
Рыцарь был молод, хорош собой, во всем, что касается жизненных благ, обладал отменным вкусом. Благородная бледность лица и надменность его выражения придавали рыцарю загадочность, из-за которой Лесток при каждой встрече одергивал себя: «Друг мой Герман - осторожнее… Этот человек - черная лошадка!»
Сакромозо был прямо нашпигован тайнами. При первом их свидании, фактически - знакомстве, рыцарь отвел Лестока за штору и вручил в несколько раз сложенную плотненькую записку, которая оказалась письмом от высланного из России Брюммера, бывшего воспитателя великого князя Петра Федоровича. Брюммер был выслан со скандалом, на имя его был наложен запрет, а теперь в письме он сообщал ничего не значащие банальности. Главным было то, что он рекомендовал господина Сакромозо как человека надежного и порядочного. Но помилуйте, зачем рыцарю Мальтийского ордена рекомендательное письмо, да еще вынутое из потайного кармашка?
Двести лет назад родосские рыцари получили у Карла V во владение остров Мальту, дабы защитить в Средиземном море христианский мир от турков и африканских корсаров. Рыцари с честью выполнили возложенную на них задачу, слава Мальтийского ордена столь безупречна, что они не нуждаются в чьей-либо рекомендации, тем более в протекции бывшего обер-гофмаршала Голштинского двора. Лестоку пришла в голову мысль, что в недрах модного костюма Сакромозо кармашков не меньше, чем потайных ящиков в бюро, и что если славного рыцаря взять за ноги и потрясти, то на пол посыпятся не только записки из Германии или, скажем, Франции, но также от турок и африканских корсаров.
То, что Сакромозо рыцарь, - это ясно, вот только с Мальты ли? Понять бы, чего он добивается, чего хочет? И какая ему может быть выгода от бывшего лейб-медика? Лесток сейчас не та фигура, на которую ставят в большой политической игре. Но очень скоро Лесток понял, что Сакромозо послан ему самим небом. Рыцарь был как раз тем человеком, через которого можно будет возобновить обрубленные связи с европейскими домами. Только надобно закрутить хорошую интригу и доказать Елизавете, что без его, лестоковых, услуг ей не обойтись. А если будет чуть-чуть шпионства, так это только во благо России.
Пытаясь запродать себя подороже, Лесток так оформил их отношения, что рыцарь сам искал встреч с лейб-медиком, последнему оставалось только назначить час и место свидания.
Между делом Лесток помог сближению рыцаря с молодым двором. Петр Федорович отнесся к далекой Мальте без должного интереса, зато юная Екатерина была в восторге от экзотического знакомства. Их живые беседы были посвящены тайнам мальтийского рыцарства: «А правда ли, что орден сказочно богат? А какие они, воины-иоанниты? Расскажите, расскажите о великом магистре Ла-Валетте!» И Сакромозо рассказывал…
В иные минуты Лесток готов был поклясться, что рыцарь видел Мальту только во сне, а сведения о ней почерпнул из книг. Но с другой стороны… «Ах, Герман, - говорил он себе, - не доверяй интуиции, верь факту! Что ты знаешь о ближайших задачах ордена? Понять бы, кому Сакромозо служит?»
Первый их разговор был посвящен Франции, О, искусство тонкой беседы, когда по гостиной порхают сама простота и доброжелательность, когда каждое слово собеседника воспринимают с восторгом и тут же дают понять, как он умен и остроумен, а тот, простак, и распахнет душу! В такой беседе Сакромозо был бесподобен. Но Лес-ток, старая лиса, сам играл с ним в поддавки. Еще только что говорили о том, как велики сосульки на здании сената, какой дивный экипаж у графа Разумовского и как искусно разрисован плафон в прихожей у Анны Алексеевны Хитрово, и вот уже Лесток должен ответить на невинный вопрос:
- Правда ли, что Шетарди в бытность свою в Москве пробил бутылкой голову послу д'Аллиону? Говорят, посол прячет под париком огромный шрам.
- Пустое, - рассмеялся Лесток. - У них действительно была ссора. Д'Аллион устроил из посольства мелочную лавку, накопил в нем товаров и принялся торговать. Шетарди возмутился этим, вспыхнула ссора, но в ход пошли не бутылки, а шпаги. Дуэли не получилось. Шетарди отвел шпагу рукой и поранил пальцы. Только и всего. Этой истории четыре года, она с бородой.
- Но ведь Шетарди был выслан из России не за дуэль, не правда ли? Он был нескромен. Забыл, бедняга, что почта в России принадлежит Бестужеву, а потому письма его были вскрыты.
- У нас, как и во всяком государстве, есть цензура, - холодно сказал Лесток.
- Конечно, но отношения России и Франции оставляют желать лучшего, - вкрадчиво заметил Сакромозо. Лесток вздохнул.
- В чем причина? - продолжал Сакромозо. - Неужели государыня Елизавета не могла простить Франции выходки Шетарди? Насколько я знаю, маркиз был примерно наказан дома. И потом, вы сами говорите, эта история с бородой…
«Он служит Франции», - отметил про себя Лесток, вежливо улыбаясь и медля с ответом.
- О! Если вам неприятен вопрос, я не буду неволить вас, В конце концов не пристало в частной беседе обсуждать политические тайны.
- Никакой тайны здесь нет, - ответил наконец Лесток. - Государыня благоволит к д'Аллиону. Но Париж отказывает государыне нашей в императорском титуле. А как же обмениваться дипломатическими нотами при этаком неестественном положении? Людовик почему-то уперся, простите, как бык… У него, видимо, нет хороших советчиков.
Лесток не грешил против истины, впоследствии именно эта причина выставлялась как главная при разрыве дипломатических отношений с Францией, но лейб-медик знал, что подобная информация малого стоит. Русские министры не делали тайны из неуважительного отношения Людовика XV к русской императрице.
Второй разговор с Сакромозо произошел в доме прусского посла Финкенштейна, куда Лесток был приглашен на ужин. Встреча с рыцарем была полной неожиданностью, и как-то само собой получилось, что они уединились, пошли вдвоем смотреть персидские миниатюры. Оба, как выяснилось, были большие охотники до этого вида искусства - не корми, не пои, на месяц отлучи от карт, только дай всласть полюбоваться персидскими миниатюрами. Однако в отдаленной гостиной старые фолианты с персами были забыты, разговор прыгнул на лаковую живопись, вспомнили Монплезир, любимый дворец Петра.
- А правда ли, что Петр Великий выменял у прусского короля Вильгельма, батюшки ныне правящего Фридриха, отряд гренадер на кенигебергский янтарь?
- Святая правда, - согласился Лесток. - Янтарь понадобился государю для отделки кабинета. Вы его видели? Янтарная комната теперь - гордость Петровского дворца.
«Он служит Пруссии, - с уверенностью подумал Лесток. - Как ловко он подобрался к сути вопроса!»
Старая тяжба Елизаветы с Фридрихом о возвращении солдат-великанов на Родину вошла сейчас в новую стадию. Кроме гренадер, отданных на чужбину Петром, государыня пеклась о солдатах, попавших в Пруссию при содействии Анны Иоанновны. Елизавета говорила при этом высокие слова, но Лесток понимал: главное в этой тяжбе - насолить «Надиршаху», как прозвала Елизавета Фридриха, доказать этому прусскому вандалу, что не все ему позволено.
- Государыня желает сейчас вернуть на Родину своих солдат, - значительно сказал Лесток, понимая, что именно этой фразы ждет от него рыцарь.
- Но зачем?
- Как зачем? Из человеколюбия. Старые воины не могут отправлять в лютеранской Германии свои православные обряды,
- Но ведь совершали же. - Глаза Сакромозо смеялись. - Отчего же теперь не могут?
Лесток оставил последнее замечание рыцаря без ответа и мельком глянул на его руки. Лицо его было бесстрастно, поза непринужденна, но руки выдавали его глубокий интерес. Очень подвижные, холеные, с длинными пальцами и розовыми ногтями, они жили своей жизнью - любопытствовали, недоумевали, удивлялись, а иногда верили.
Интересно, о чем его сегодня будет выспрашивать рыцарь? Сладкое мясо ягненка, куропатки с трюфелями и гусиная, вымоченная в меду и молоке, печенка - прелесть какой паштет готовил из нее повар - помогут хорошо спланировать беседу.
Пока шли из кабинета в столовую, разговор коснулся предстоящего маскарада.
- Я не поеду туда, - несколько капризно заметил Лесток. - Государыня знает, что я нездоров.
- Вы тоже больны, сударь? - участливо вскричал Сакромозо. - Только поднялась от болезни великая княгиня, как лихорадка свалила вас! Уж не заразились ли вы гнилой лихорадкой? Вам надо лежать, а я мучаю вас своим визитом!
- Нет, нет… Я вполне пригоден для общения. И будьте спокойны, моя болезнь не заразительна. Просто… разыгралась желчегонная болезнь, Лесток не хотел ехать на бал, дабы не сидеть за карточным столом рядом с Бестужевым. Последнее время один вид канцлера - подозрительный и мрачный - вызывал в Лестоке такую ненависть, что у него и впрямь начиналась изжога.
Пока лакей наполнял бокалы вином и обносил салатом, рыцарь продолжал сокрушаться по поводу гнилой лихорадки, которая косит Европу, но как только они остались вдвоем, без обиняков спросил:
- И как продвигается дело с возвращением русских солдат?
- Никак не продвигается, - несколько удивленно ответил Лесток, считая эту тему закрытой. - Такие вещи не решаются в один день.
- Не отдает Фридрих солдат? - понимающе рассмеялся рыцарь, и Лесток понял, что Сакромозо известна эта история во всех подробностях.
- Король прусский утверждает, что гренадеры сами не хотят возвращаться на родину, мол, они там, в Германии, семьями обзавелись. У некоторых даже внуки.
- Их можно понять, - утирая рот салфеткой, проговорил рыцарь. - Зачем им возвращаться в эту варварскую страну? Чтобы воевать со своими детьми и внуками?
- Почему воевать? В России, слава Богу, пока мир.
- Мир? - искренне удивился Сакромозо. - А за какой надобностью тогда двинулась за пределы России армия князя Репнина? Какие другие планы могут быть у армии, кроме войны?
- Ну, тридцать тысяч - это еще не армия, - бросил Лесток и понял, что попал в цель.
Сакромозо сразу принял безразличный вид и даже спрятал руки под стол, но и без этой азбуки Лесток увидел - численность войска его весьма интересует.
«На этом и будем строить игру, - подумал Лесток, - ему нужна армия, а кому он запродаст эти сведения - время покажет».
Сакромозо стал вдруг очень серьезен, почти торжествен.
- Перед отъездом в Россию я был на приеме у их величества короля Пруссии. Беседа была частной, но весьма плодотворной. Мальтийский орден принимает близко к сердцу дела Европы и, в частности, сложные отношения, возникшие между прусским и русским дворами.

Предыдущая страница 3 Следующая страница


Свидание в Санкт-Петербурге 4

Лесток понимающе кивнул, пригубил вино.
- В разговоре было упомянуто и ваше имя.
- Фридрих передал мне привет? - весело спросил Лесток, но Сакромозо не отреагировал на шутку.
- Их величество король Фридрих помянул о ваших заслугах в делах мира и понимания в отношениях прусско-русских и уполномочил меня передать вам старый долг - пенсию размером десять тысяч ефимков.
«Ну и скор молодец!» - ахнул про себя Лесток. Ему очень хотелось спросить: «Деньги при вас?», - но вместо этого он сказал подчеркнуто вежливо:
- В какой форме мне передать благодарность королю Фридриху - письменно или на словах?
- На словах, - без тени улыбки ответил Сакромозо.
Они отлично понимали друг друга.
На сладкое был дивный ореховый торт, украшенный цукатами и инжиром. В отсутствие рыцаря Лесток отпробовал бы добрую половину этого кулинарного чуда, но здесь он решил быть сдержанным. Рыцарь с отвлеченным видом выковыривал из ломтика торта грецкие орехи.
- Вчера у меня случился разговор с голландским посланником Шварцем, - сказал он наконец, делая какой-то неопределенный жест рукой, словно закручивая ее спиралью. - Посланник негодует, что армия Репнина застряла в Гродно. Репнин что - болен?
- Генерал-фельдцейхмейстер не столько болен, сколько стар, - с готовностью ответил Лесток. - Армия действительно три недели проторчала в Гродно, но теперь она заметно продвинулась. К местечку Гура… это в десяти верстах от Гродно. А по договору с союзника-ми армия должна была на исходе апреля быть уже в австрийских владениях. А что барон Претлак? Вы с ним не разговаривали? Тоже, должно быть, негодует. А лорд Гринфред?
Претлак был австрийским посланником, Гринфред - английским. Привлекая к разговору Австрию и Англию, Лесток расставлял все знаки препинания, называя союзников.
- В Лондоне каждый день высчитывают, сколько миль в сутки проходит русская армия, - продолжал он насмешливо, словно и не разглашал государственной тайны, а мило острил по поводу человеческой глупости, - По моим сведениям, если пройденные мили разделить на дни, то получится, что наша армия уже повернула назад.
- А это возможно? - быстро спросил Сакромозо.
- Ни в коем случае! Она идет к Рейну. Зачем? Ах, сударь, я думаю, об этом не знает еще Господь Бог, настолько запутал Всевышнего канцлер Бестужев. В Иностранной коллегии запротоколированы все его противоречивые указания.
- В Иностранной коллегии?
- А где же еще? Этим занимаются тайный советник Веселовский, а также генерал-фельдмаршал Леси, вице-канцлер Воронцов и кригс-комиссар Апраксин. Армия идет через Литву на Краков, затем в Силезию. Идет одной дорогой, разделившись на три колонны. Платят, а также обеспечивают продуктами и фуражом англичане. Считается, что армия идет для восстановления мира в Европе. Однако, - Лесток поднял палец, - если для восстановления мира понадобится еще одна война, Россия пойдет на это, естественно, вместе с союзниками.
- С кем именно?
- По обстоятельствам, мой друг, - вздохнул Лесток и подивился внутренне, как естественно он назвал Сакромозо своим другом. - Одного боюсь, что Бестужев задержит продвижение нашей армии и этим спасет ее от неминуемого поражения.
Рыцарь долго смеялся над удачной остротой, которая через день полностью вошла в депешу прусского посла своему государю в Потсдам. На все вопросы в этот вечер рыцарь получил ответ, время следующей встречи - оговорено, обещания кое-что узнать, вернее уточнить - даны. Ах, лейб-медик, налицо шпионская деятельность, но более всего Лесток пострадал именно за остроту в депеше Финкенштейна, которая была расшифрована в кабинете Бестужева, переписана и тяжелым грузом осела в досье на Лестока, которое собиралось канцлером уже много лет.

7

На левом берегу Невы, выше впадения в нее Фонтанной речки, размещался район города, называемый ранее Московской стороной и переименованный впоследствии в Литейный по имени заводика, занимавшегося литьем пушек. Первоначально этот район города был задуман как аристократический, и Первой Береговой улице, по замыслу Петра, надлежало стать главной магистралью северной столицы. Архитектор Трезини строго распланировал улицы, вдоль набережной один за другим выросли дворцы для родственников Петра и самых именитых сановников. Здесь поселились Наталья Алексеевна, любимая сестра царя, и сын его Алексей Петрович, тогда еще наследник, и Марфа Матвеевна - вдовствующая государыня, супруга покойного Федора Алексеевича, и любимец царя Юрюс - генерал-фельдцейхмейстер и директор литейного завода. Дальше находился дом обер-гофмаршала Ливенвольде и роскошные палаты Кикина.
Жизнь кипела в Московской стороне, но время забирает всех. Разной смертью ушли в мир иной обитатели аристократического квартала. Центр Петербурга переместился, и Литейная сторона зажила новой трудовой и озабоченной жизнью.
Дворец Натальи Алексеевны со всеми подворьями был занят Канцелярией от строений и мастерскими департаментами. Дом Алексея Петровича перешел в ведение Дворцовой канцелярии, в нем стали варить различные пития для царского дома. В палатах покойной Марфы Матвеевны поселились архитекторы, в бывших амбарах оборудовали печи, и скульптор Растрелли принялся за отливку конной статуи императора. Палаты Кикина были отданы под Морскую академию, в которой проходили курс кадеты и гардема. Словом, сейчас, двадцать три года спустя после смерти Петра Великого, Литейная сторона совершенно изменилась против первоначального плана. Указ строить дома «вплоть нити», натянутой между вехами, здесь уже не соблюдался. В былые времена нарушителей, чей особняк выпирал из ряда или, наоборот, пятился в глубь улицы, или - еще того хуже - прятался за забором, мало того, что штрафовали, так еще лишали построенного жилья.
Теперь же всюду царствовала живописность почти московская. Искрошив границы площадей, выстроились какие-то склады, палатки, пакгаузы, боком примкнули к улице какие-то новые рубленые хоромы, разрослась молодая роща, поглотив останки разрушенного, кое-где еще блестевшего позолотой дворца, сами собой бестолково и не к месту выросли заборы, вдоль них поднялся пышный пырей и прочий бурьян. Улицы стали изгибисты, пробираться по ним в карете стало сущим мучением, не забывайте еще про топкую, пропитанную влагой почву. Ближе к Фонтанке разместилась убогая слобода мастерового люда с хижинами, крытыми соломой и дранкой, рынок, прозванный Пустым, и наконец литейный завод с башнями и шпилями на них, которые наперекор окружающему пейзажу имели экзотический восточный вид.
По соседству с Канцелярией от строений за типовым забором (впрочем, слово «типовой» тогда не применялось, говорили «повторный») разместился каменный двухэтажный дом с высокой с изломом кровлей и крыльцом по центру. Дом этот с садом и подворьями был откуплен у канцелярии неким весьма богатым иностранцем - ювелиром Луиджи, работавшим украшения для двора ее величества. Венецианец Луиджи займет особое место в нашем повествовании, а пока лишь скажем, что он же является хозяином небольшого флигелька с мезонином, стоящего в глубине сада.
Флигелек два года назад был снят мичманом Корсаком с семейством. Дом этот, может быть, и не отвечал всем запросам молодого мичмана, он был мал и отнюдь не дешев, по весне подвалы его заливала талая вода, плодя целые сонмы лютых комаров, но сад и некая изоляция от большого города пленили жену его Софью и маменьку Веру Константиновну. Сам мичман находил удобство в том, что буквально в двух шагах находилась удобная пристань, к которой могли подходить катера, верейки и рябики. Кроме того, Морская академия была рядом. В академии Алексей Корсак учился два последних курса, имел добрые отношения с преподавателями, посему, хоть и служил теперь на флоте, был в палатах Кикина частым гостем.
Спроси у Софьи любой - счастлива ли она в браке? - о, конечно, другого ответа нет и быть не может! У нее лучшие в мире дети, Николеньке уже четыре года, Лизанька - прелестный младенец. Вера Константиновна почти примерная свекровь. Время не охладило Алешиных чувств, не убавило нежности, и Софья ни в коем случае не завидует женам сухопутных мужей, которые видят своих супругов каждый день или хотя бы каждую неделю. Она жена моряка, и этим все сказано.
Но одно дело, когда моряк в плавании, торговом или географическом, или, скажем, держава воюет. Но если флот русский пребывает в состоянии постоянного ремонта, если чинят и зимой, и летом, то можно, кажется, выкроить время для семьи. Три года Алеша с хмурым и решительным видом твердил, что эскадра давно бы вышла в море, если б не равнодушие Адмиралтейства, не происки чиновников Военной коллегии, месяцами пропадал в Кронштадте, словно купец, занимался покупкой такелажа и леса для мачт, а потом и вовсе отбыл в безвременную командировку в порт Регервик бить сваи. Теперь пишет письма и в каждом заверяет, что если к следующему месяцу не вернется, то непременно заберет Софью с детьми к себе. А зачем ей в Регервик, если и в Петербурге хорошо?
Вера Константиновна в отличие от Софьи ко всему относилась спокойно. Удел мужчин - служить, удел женщин - ждать, она давно привыкла к отсутствию сына. На старости лет Господь подарил ей семью и сподобил жить в столице! Петербург поражал ее воображение. Проживя всю жизнь в псковской глуши, она не переставала восхищаться славным городом и удобством его быта, а что касаемо погоды и угрозы наводнения, то все в воле Господней, а дождь тоже божья роса.
Внуки ее забавляли, но она не вмешивалась в их воспитание, не ссорилась с няньками, не выговаривала Софье, что гуляют много и лекарь у детей плох. Вера Константиновна вела хозяйство, и хоть в доме милостью благодетеля Софьи князя Черкасского был полный достаток, можно даже сказать - богатство, она экономила на каждой мелочи, находя невинную радость в том, чтобы набивать чулок монетами разного достоинства - «на черный день». Она сама ходила со служанкой на Пустой рынок, отчаянно торговалась в мясных рядах, и в овощных, и в рыбных, но совершенно теряла бдительность в посудной лавке, которая торговала раз в неделю.
При виде пузатого молочника с цветком-колокольчиком или лопатки для пирога с длинным стеблем и львиной рожей на конце, или старинной чары в виде лебедя, она забывала, что «черный день» вполне может обойтись без подобных излишеств. Принеся посуду домой, она прятала ее в шкапчик под ключ, а потом, краснея, как девица, и кляня себя за расточительность, показывала покупки Софье. Та пожимала плечами: «Нравится, маменька, так и покупайте». Не таких слов ждала она от невестки. Софья должна была восхититься, потом узнать цену, потом порадоваться удаче, потом намекнуть - а не безумство ли это, тратить деньги на безделицы, и наконец простить свекровь за любовь к искусству. Равнодушие Софьи обижало, и Вера Константиновна зареклась - полушки медной не тратить больше на красоту! Но через неделю она попадала в посудную лавку и все начиналось сначала.
Словом, жизнь в семействе Корсаков была тихая, размеренная, и, направляясь во флигель под кленами, Никита Оленев вполне предвидел, как трудно будет уговорить Софью поехать с ним на маскарад. Алеша аккуратно писал другу, и в каждом письме непременно просил позаботиться о жене. Свою заботу Никита видел не только в том, чтобы справиться о хозяйственных заботах и предложить свою помощь, но и в необходимости развлечь Софью, если представится случай.
Бал-маскарад в зимнем дворце, что может быть восхитительнее! Там будут петь итальянцы и представлять живые сцены, сама государыня, наследник и великая княгиня предстанут перед публикой в маскарадных костюмах, весь Петербург будет там, чтоб танцевать до утра.
Время от времени Никита опускал руку в карман и ощупывал пригласительный билет, отпечатанный в Дрездене на атласной бумаге, украшенный причудливым рисунком. Билет с великим трудом достала во дворце Анастасия: Саша не забыл просьбы друга.
Сзади раздался гортанный крик, Никита поспешно отступил в сторону. На мост выскочила карета, и Никита увидел в окошке лицо мужчины, показавшееся ему знакомым. Встретившись с Никитой глазами, мужчина поспешно задернул шторку, словно намереваясь скрыть от постороннего взгляда соседа в треуголке.
Карета благополучно миновала мост, выскочила на мощенную деревянными плашками мостовую, и вдруг - крак! - колесо попало в выбоину, здесь же, как на грех, подвернулся камень. Если бы не мастерство кучера, карета непременно завалилась бы набок. А здесь она каким-то чудом остановилась, и только колесо, соскочив с оси, продолжало самостоятельно катиться, поспешая к месту назначения.
«Ax», «ox», «тудыть тебя» и прочий набор междометий! Кучер поймал колесо и застыл около кареты, почесывая затылок: одному, пожалуй, не управиться.
Из кареты вышли двое, обругали кучера, но сдержанно, не по-русски, и быстро пошли прочь от кареты. На ходу тот, что задергивал шторку, оглянулся, и Никита его наконец узнал.
Дворянин, приехавший в Россию по делам купеческим, - Ханс Леонард Гольденберг. Это был первый иностранец, кому Никита оформлял паспорт, и, конечно, он не запомнил бы Ханса, если бы обер-секретарь не торопил, прямо бумагу из рук рвал - скорей, дело важное. У Гольденберга была запоминающаяся примета - правая бровь рассечена шрамом и вздернута, словно в усмешке.
Кучер, смачно ругаясь, ставил колесо, вокруг собрались зеваки. Спутника Гольденберга, высокого красавца в подбитом мехом плаще и треуголке с позументом, Никита раньше не видел. А почему, собственно, красавца? Может, у него нос длинный, как морковь, и косоглазие - что скажешь о человеке, видя его только со спины? Но рост, посадка головы, походка - все выдавало в незнакомце породу.
Никита выпрямился, подобрав живот, изящным движением поправил шляпу и, копируя походку незнакомца, легко зашагал за ними вслед. Вот как нужно ходить! Тогда хоть со спины, но каждый скажет - вон красавец пошел…
Видимо, двум мужчинам показалось, что их преследуют. Они прибавили шаг, а потом резко свернули за угол.
Никита рассмеялся, позволил себе расслабиться и своей обычной походкой вошел в калитку сада господина Луиджи.
Софья очень обрадовалась его приходу, потащила в детскую, наказала кухарке увеличить вдвое количество блюд к обеду - у нас гость дорогой! - но когда услышала про маскарад, категорически сказала - нет. Никита вздохнул и принялся уговаривать.
Софья слушала его, насупившись. Куда ехать, если у Николеньки горло красное, а Лизанька с утра капризничает! И потом, с чего он взял, что она жертвует собой ради дома? Жертва - это когда на костер идешь, когда во имя высокого жизни не жалеешь, а отказ от всей этой мишуры - бала, танцев - помилуйте, это просто исполнение материнского долга.
Тогда Никита повернул разговор на боковую тропочку, как бы к Софье отношения не имеющую.
- Голубчик мой, Софья, пойми… Ты обяжешь меня на всю жизнь! Билет на две персоны. Я не могу ехать во дворец без дамы!
С таинственным видом он начал намекать на некую интригу, в которой Софья могла бы ему помочь, говорил, что она должна заменить на балу Алешку, который уж точно никогда не отказал бы другу.
- Но я замужняя дама, я не могу ехать во дворец с посторонним мужчиной!
- Это я-то посторонний?
- Я никогда не была в императорском дворце. Я не представлена ко двору!
- Я тоже не был. Я тоже не представлен. Что из того? Маскарад не признает условностей!
Дело решила Вера Константиновна. Она явилась в комнату, постояла в дверях, слушая их перепалку, и сказала решительно:
- Непременно надо ехать. Это такая удача - билет во дворец. Если Софья не поедет, бери, Никита-друг, меня. Уж я-то найду, чем заняться на маскараде. - Она вскинула голову и ушла на кухню следить за кухаркой, чтоб та не извела лишних продуктов.
- А костюм?
Никита понял, что барьеры пали.
- Через полчаса сюда приедут Сашка с Анастасией и привезут роскошный костюм!
При упоминании о Белове Софья слегка нахмурилась. Нельзя сказать, чтобы она недолюбливала Сашу, скорее просто стеснялась - уж очень он был в себе уверен и еще скрытен, еще напыщен, а потом эта дурацкая манера острить и все осмеивать! Право, его насмешливость касалась до всего, он мог ерничать даже по поводу детских болезней. А его отношения с Алешей… «Твоя приверженность к русскому флоту просто смешна, - так он говорил. - Это безрассудство - любить то, чего нет!» Алеша относился к подобным замечаниям со смехом, он вообще прощал Саше любые слова и выходки, но Софья их прощать не хотела.
Другое дело - его жена. Ее нельзя было назвать подругой, слишком они были разные, да и виделись крайне редко, но Анастасия любила их флигелек, часами могла слушать про детей, и Софья забывала, что она гордячка, что приближена к государыне и ведет жизнь совершенно отличную от ее собственной. Саша приехал один, был сух, официален, сказал, что Анастасии не удалось вырваться из дворца и что она их там встретит. Нахмуренное лицо его как нельзя шло к чопорному испанскому костюму: атласной, подбитой ватой куртке с неимоверно узкой - не вздохнуть - талией и короткими штанами-трубками.
Костюм Никиты не имел названия, что-то средневековое, скажем, из одеяния алхимиков: бархатный плащ, берет с длинными, поднятыми вверх ушами и черная маска-лорнет.
- А повеселее ничего не было? - спросил Никита, примеряя берет.
- А чего тебе веселиться? - недовольно пробурчал Саша. - Ты мизантроп, И попробуй подобрать костюм на твой рост? А в этом берете ты похож на Эразма Роттердамского.
- Такой же умный… - Никита скорчил рожу в зеркале. Но Софья… Приняв трепетными руками коробку с костюмом, она надолго исчезла из комнаты, а потом появилась в чем-то красном, сверкающем, флорентийском или венецианском. Голову ее украшал замысловато повязанный, прозрачный шарф с ниспадающими на плечи концами, на висках туго, как пружинки, вились локоны. Эта прическа делала ее похожей на одну из итальянских мадонн, а слабая озабоченность больным горлом Николеньки и капризами Лизаньки и, конечно, раскаяние, что она идет куда-то без мужа, выражались чуть заметной складочкой меж бровей, делая ее строгой и по-царски неприступной.
- Богиня! - развел руками Никита.
- Вам очень идет этот костюм, - согласился Саша, и в голосе его не было ни тени насмешки, а только улыбка и восхищение.
Пестрая троица вышла в сад, смеясь и разговаривая. Когда они подошли к дому Луиджи, створки окна на втором этаже внезапно растворились и Саша встретился глазами с обладательницей черных глаз и темных локонов, перевязанных желтой лентой.
- Какая пригожая девица!
- Где пригожая девица? - встрепенулся Никита. - Обожаю смотреть на пригожих девиц.
Однако в окне уже никого не было.
- Наверное, это Мария, дочь Луиджи, - сказала Софья. - Она недавно приехала из Италии. Такая скромница… - добавила она насмешливо. - Воображаю, как удивил ее наш вид.
Они обогнули дом. Для Марии этого времени оказалось достаточно, чтобы накинуть мантилью, бросить взгляд в зеркало, сбежать вниз по лестнице, выскочить в сад, а затем, сдерживая дыхание, чинно, как бы гуляя, проследовать навстречу Софье и ее гостям.
- А вот и она, - негромко рассмеялась Софья. - Мария, добрый вечер! Позвольте представить вам моих друзей…
Испанец Белов щелкнул каблуками неудобных туфель. Эразм Роттердамский, он же Никита Оленев, склонился в поклоне, помахивая беретом, словно пыль с дорожки сдувал перед очаровательной девицей. Мария присела, лукаво тараща на него округленные глаза,
- Мне кажется, я вас где-то видел… - нерешительно промямлил Никита.
- Я тогда была как мокрая курица, которую сунули в прорубь, - с удовольствием согласилась Мария. - Я вас сразу узнала. У меня остался ваш плащ. Я принесу… - Она сделала стремительное движение, но Софья удержала ее.
- В другой раз, - сказала она непреклонно. - Никита частый гость в моем доме.
- Да, да… А сейчас мы спешим на маскарад во дворец. - У Марии было такое выражение лица, что Никита невольно говорил извиняющимся тоном.
Он не мог знать, что юная Мария, волнуясь и споря с собой, целых три часа, если не больше, не отходила от окна, ожидая его выхода из флигеля Корсаков. Кажется, чего проще, пойти к Софье и узнать, за какой такой надобой явился сюда красивый молодой человек. Но это было совершенно невозможно, ноги не шли. Что это - случай? Или он каким-то неведомым способом отыскал ее в огромном городе? Но все это не важно! Главное, что судьба, экономная хозяйка, на этот раз расщедрилась.
У калитки Никита оглянулся и приветливо помахал девушке рукой.
- Мы еще встретимся, князь, - прошептала Мария негромко.

8

Парадный подъезд дворца был ярко освещен факелами. Карет было великое множество: больших и малых, скромных, кое-как покрашенных и роскошных, обитых бархатом с золотой бахромою, с зеркальными стеклами, с кучерами в буклях и треуголках, гайдуками и скороходами с традиционными булавами в руке. Скороходы в шапочках, курточках с бантиками явно мерзли и жались к лошадям, пытаясь похитить у них лишнее тепло.
Суета, смех, разговоры… Дамы сбрасывали теплые плащи и епанчи прямо в каретах, феями выпархивали на мостовую, вскрикивая от восторга и холода - второе мая на дворе, а затем исчезали за высокими дверьми. Гвардейский караул нынче пропускал всех, и уже внутри, в большом вестибюле, приглашенные предъявляли билеты.
Маскарады были любимым развлечением государыни Елизаветы, и она привила эту любовь вначале двору, а позднее и всему Петербургу, вменив особам двух первых классов давать поочередно костюмированные балы.
Самые первые маскарады носили название «метаморфоз» и состояли в наивном и веселом переодевании мужчин в женские костюмы, а женщин в мужские. Государыне очень шел узкий мундир, который подчеркивал талию и крутые бедра, ботфорты удлиняли ноги, и во всем ее облике появлялось что-то озорное, юное. А как забавно выглядели ряженые старички и старушки, целый вечер можно было, надрываясь от смеха, рассматривать их нелепые фигуры и кособокую походку. Не являться в маскарад по именному приглашению было никак нельзя, мало того, что штраф за неявку высок, но еще и боялись обидеть государыню. Лучше пусть хохочет, чем хмурится.
Позднее стали придумывать самые богатые и изысканные маскарадные костюмы. Завелись специальные мастерские и наконец появились публичные маскарады. Итальянец Локателли стал арендовать обширные помещения, в коих ставил оперы и устраивал маскарадные вечера. Накануне Невская першпектива пестрела афишами: «Сим объявляется, что для удовольствия знатного дворянства и прочего здешнего столичного города жителей…» Для обучения танцам дворянская молодежь посещала платные уроки, где постигала тайны изящного движения в «миноветах, контрдансах и верхних танцах».
Кроме танцев, дворян учили, как поклониться, опрыскаться душистой водой, как пользоваться вилкой и нести в руках шляпу, чтобы с помощью оной показать свою воспитанность и галантность.
Но самые торжественные и богатые маскарады давала сама государыня. На этот раз бал устраивался в только что отстроенной части деревянного зимнего дворца, где, по рассказам очевидцев, были роскошно декорированы залы и имелись новомодные немецкие сюрпризы. Обыватели долго ломали головы, что это за сюрпризы такие?
В танцевальной зале уже гремела музыка полкового его величества Петра Федоровича оркестра, который должен был смениться со временем виолами и альтами.
Анастасия - действительная статс-дама из свиты государыни, встречала именитых гостей. Издали увидев мужа, она подошла к компании, расцеловалась с Софьей, чуть присела в подобии книксена перед Никитой.
Костюм ее назывался «Ночь»: черная, затканная серебром юбка была украшена звездами из фольги, маску заменяла черная вуаль, прикрепленная звездочками к лентам прически, которая была истинным чудом куаферного искусства и носила интригующее название «бандо д`амур», что значит «повязка любви».
Саша не посмел поцеловать жену на виду у публики, которая все замечает и не терпит откровенных вольностей. Он только пожал ей руку и шепнул участливо:
- Устала?
- Устала, милый. Я давно устала, - отозвалась Анастасия, кланяясь кому-то с очаровательной улыбкой. - Государыня не в духе. На всех кричит. Санти отчитала, как мальчишку.
Франсуа Санти, пьемонтец, занимавший при дворе Елизаветы высшую должность обер-церемониймейстера, был человеком весьма уверенным в себе. Весельем и остроумием он всегда умел завоевать расположение Елизаветы, и уж если на нем она решила сорвать зло, то дело, которое ее рассердило, было серьезным.
- За что отчитала? - прошептал Саша, нежно глядя на Анастасию; уж ей-то, наверное, досталось больше, чем другим.
- Потом. Сейчас идите в залу.
- В чем будет государыня?
- Голландский шкипер.
- А великая княгиня?
- Кто ж знает, в чем будет великая княгиня? - с досадой отозвалась Анастасия. - Из-за нее у нас сегодня и случился этот сыр-бор. Из-за ее непослушания… Ты что на меня так испуганно смотришь? - обратилась она вдруг к Софье. - Да вас это не касается. Никита, развесели Софью. - Она погрозила ему пальцем и вдруг, уловив знак обер-гофмейстерины, стремительно сорвалась с места и почти бегом, высоко подбирая юбку, устремилась в противоположный угол вестибюля.
- Узнай про великую княгиню, - шепнул Никита Саше, - узнай, я тебя заклинаю! - И повел Софью вверх по лестнице.
Как описать блеск и великолепие царского дворца? Лепнина карнизов, французская мебель, гобелены, хрустальные жирандоли и всюду зеркала, которые удваивали, утраивали, удесятеряли пространство, оно не имело границ, в каждом зеркале отражались свечи и отражения свечей, и еще раз жирандоли, и вот уже не одна ваза с нарисованной на ней яркой птицей, а целая стая птиц мечется в отраженном мире, и хоровод китайских фонарей в виде пагоды, а сверху, с плафона, заглядывает любопытствующий гриффон, нет, три гриффона, а еще маски, ряженые, феи, и кажется, сам смех и разговоры их тоже отражаются в зеркалах, превращаясь в какофонию звуков.
Видя полную растерянность и смущение своей спутницы, Никита принялся за отвлеченный рассказ, пытаясь объяснить Софье происхождение слова «бал».
- Это немецкий обычай. Бал - всего лишь мяч, понимаешь? Крестьянки на Пасху дарили своим недавно вышедшим замуж подружкам сплетенный из шерсти мяч.
- А зачем они его дарили? - машинально спросила Софья, никак не вникая в смысл его слов.
- Ну… это просто символ. Если тебе дарят мяч, ты должна устроить угощение и танцы.
- Но у меня нет с собой денег, - испугалась Софья. Никита рассмеялся.
- Это просто обычай такой. Здесь нас накормят задаром.
- Ты прости, Никита. Я ничего не понимаю. Ты мне потом расскажешь. Ладно? - взмолилась Софья и замерла: перед ними был танцевальный, полный народу и музыки, зал: кавалеры и дамы уже выстроились в две шеренги. Пьемонтец Санти, маленький, важный, роскошный, взмахнул рукой, и тут же на нежнейшей ноте запели альты. Дамы присели в глубоком реверансе, кавалеры склонились в поклоне, а затем, возглавляемые придворным балетмейстером Ланде, поплыли в благопристойном менуэте. Об этом прекрасном танце недаром говорили; нижняя часть порхает, верхняя плывет.
Никита только успел пробежать глазами по зале, найти в числе танцующих Сашу и Анастасию, как Софью увел в танце долговязый и печальный юноша в трико Амура и крылышками за спиной.
Государыня тоже танцевала. Благодаря подсказке Анастасии Никита сразу увидел голландского шкипера. Простонародный этот костюм так ловко сидел на государыне, шерсть камзола так благородно ворсиста, что понятно было - здесь не обошлось без гоффатора, который поставлял лучшие товары из-за границы.
Елизавета не любила этикета, не желала быть узнанной, но приглашенные, которые тут же осведомлялись, в каком она будет костюме, выказывали свое уважение в странной манере. Вроде бы и кланяться нельзя, а ноги сами подгибаются. Но Елизавета не замечала всех этих ужимок. Это маскарад, а не какая-нибудь скучная ассамблея, введенная батюшкой. И не чопорный бал Анны Иоанновны, на котором все тряслись от страха пред жестким взглядом государыни и ее внезапной, предвещающей опалу жесткой усмешкой. Это маска-рад, и главное, чтобы здесь было весело; наслаждайся жизнью, музыкой, светом, любовью - вот девиз Елизаветы.
Мимо Никиты прошла в танце Софья, хорошенькая, возбужденная, в поднятой на лоб, похожей на бабочку маске. Печальный Амур был явно без ума от дамы, он даже устроил некоторую путаницу в фигурах, чтобы не разлучаться с прекрасной венецианкой. Никита искренне его пожалел.
- А великая княгиня будет сегодня в розовом, - раздался над ухом шепот.

Предыдущая страница 4 Следующая страница


5 Нина Сорокина

Никита резко обернулся. Перед ним стоял слегка хмельной, насмешливый и счастливый Саша.
- Фу ты, напугал!
- В руках лук, в волосах месяц. Стало быть, она Артемида-охотница, - продолжал Саша, весьма довольный эффектом. - Воинственная дева! - Он поднял палец.
- Среди танцующих ее нет. Я бы ее и под маской узнал…
- О, нет… За четыре года она очень изменилась, - бросил Саша и опять куда-то исчез.
Никита пошел бродить по анфиладам комнат. В китайской гостиной расположилась большая компания молодежи. Щупленький кавалер в огромном, не по росту парике, картавя и отчаянно жестикулируя, рассказывал пикантную историю. Каждая его фраза встречалась дружным хохотом. Какая-то парочка страстно целовалась за шторой. Стоящий навытяжку гвардеец внимательно прислушивался к жаркому влюбленному шепоту и косил глаза в ее сторону. В следующей гостиной у камина стояли двое мужчиной то, что они не кричали, не дурачились, а о чем-то негромко беседовали, придавало этой, наверное, самой банальной беседе, деловой и таинственный характер. При появлении Никиты они вдруг смолкли и принялись рассматривать стоящие на камине дивной работы часы, украшенные перламутром. Никита еще потому задержал взгляд на этой паре, что костюм на одном из них был очень похож на его собственный.
Бархатный берет незнакомца был украшен сверху небольшой пуговкой, и Никита машинально ощупал свой берет: неужели и у него там пуговка? Так и есть, видно, костюмы были взяты в одной мастерской. Внезапно один из мужчин круто повернулся и вышел. Никита так и не увидел его лица, только запомнил широкую, обтянутую бордовым атласом спину и парик с темным бантом.
Указанный в билете сюрприз находился в дальней гостиной. Им оказалась подъемная машина, которая с легкостью необычайной опускала на первый этаж изящный диван, на котором могли уместиться разом четыре человека. С хохотом маски усаживались на диван и проваливались вниз, в недра первого этажа. Оставшиеся наверху свешивали в дыру головы, кричали, смеялись. Потом раздавалось: «Готово!» Чья-то рука нажимала на рычажок, и диван поднимался вверх, чтобы принять новую компанию, желающую отпробовать царского сюрприза. Один из четверых, которые поехали вниз, был тот самый, в бордовом камзоле. И опять Никита не увидел его лица и даже поймал в себе некоторую досаду, что сей господин от него увертывается. Глупость какая! Зачем ему нужно видеть лицо бордового господина? Никита «прочитал» себе тираду о суетности и странных способностях пустого человеческого любопытства и пошел назад.
Тем временем государыня, отплясав и менуэт, и катильон, и прочие танцы, почувствовала себя притомившейся и вспотевшей, а потому исчезла, чтобы появиться через десять минут в маске и костюме мушкетера. В этом наряде она была узнана только самыми близкими людьми, чей дотошный глаз вычислял ее в любой одежде, прочая же публика не менее часа рыскала по зале, выискивая голландского шкипера, и была немало раздосадована, когда выяснилось, что Елизавета поменяла костюм и давно уже сидит за карточным столом.
Играли в голубой гостиной. Собственно, в голубой, названной так из-за обивки и облицованного лазуритом камина, разместились царская фамилия и близкие ко двору, а в соседней комнате, где столов было больше, ставки меньше и гвалт, как в порту, размещался прочий люд. Кабинет этот почему-то назывался «лакейской».
Забредя в лакейский кабинет, Никита неожиданно увидел за столом Сашу. Он был по-прежнему весел, решителен, видимо, выигрывал. Увидев друга, он указал рукой за стену, громко, без опасения быть услышанным крикнул: «Она в голубой!» - и опять, как в пену морскую, погрузился в карточный азарт.
Никакой бал в те времена не обходился без карточной игры в кампи, кадриль или пикет, а также в тресет, басет и прочая. Играли всегда на деньги и по крупной, мелкие ставки считались неприличными. К счастью, не все приглашенные были обязаны сидеть за зеленым сукном, но для особ первых классов, а также министров и иностранных послов игра с особами царской фамилии была обязательна. Боясь ввергнуть свои государства в лишние расходы, некоторые послы предпочитали сказаться больными и вообще не являться на бал, что, впрочем, было редкостью. За игрой с государыней послы если не слышали государственных тайн, то уж сплетни получали с избытком. А придворные сплетни высоко ценились. По случайным обмолвкам можно было понять, к какому двору, английскому или, скажем, прусскому, благоволит в данный момент государыня, куда направит она свои стопы через неделю - Ораниенбаум или Петергоф, кто ходит сейчас в ее любимцах, а там уж можно делать выводы о кознях Бестужева, за деятельностью которого следила вся Европа.
Дверь в голубую гостиную поминутно открывалась, в нее входили люди, некоторые, нерешительно потоптавшись, тут же выходили вон, иные, выше рангом, брали на себя смелость следить за царской игрой.
Государыня Елизавета в расстегнутом камзоле с несколько расстроенной, словно ожившей прической, что очень шло к ее милому, разгоряченному лицу, сидела за центральным столом и смеялась, прикрыв картами, как веером, полный подбородок.
За правым столом с дамами играл в свое любимое кампи великий князь, за левым столом сидела великая княгиня Екатерина. Рядом восседали благодушного вида толстяк Лесток (он все-таки не отважился пропустить бал) и какая-то чопорная беременная дама. Никита мельком подумал: может, это костюм такой - с пристегнутой к животу подушкой, и тут же забыл о ней.
Все его внимание сосредоточилось на Екатерине (какое чужое имя!). Великая княгиня, как и все здесь, была без маски, но, не будь в ее украшенных живыми розами волосах еще и полумесяца Дианы, Никита вряд ли узнал бы в этой кареглазой бледной красавице с пышными плечами хрупкую, веселую девочку Фике.
Почувствовав на себе пристальный взгляд, Екатерина вскинула голову. Рука Никиты с маской опустилась вниз. Они встретились глазами, и он почувствовал вдруг, как взмокла у него спина. Екатерина ничем не выказала своего удивления, на секунду, может быть, на две, задержала на нем взгляд и вернулась к игре.
Лесток оживленно и подобострастно вскрикнул - поставленная Екатериной карта выиграла. Она вспыхнула, засмеялась, довольная, и вдруг стало очень похожа на прежнюю Фике.
Никита отклеился от дверного косяка, зажмурился и, пятясь, вышел в танцевальный зал. Не узнала… Нет, просто забыла. Он ей ничем не интересен. Какой-то русский студент, коряво и натужно предлагавший свою дружбу! Говорили, смеялись, целовались - не очень жарко, девочка не умела целоваться и приблизила свои губы к его губам одержимая не любовью, а простым любопытством. Девочки в четырнадцать лет очень любопытны, у них все впереди, и память удерживает только яркие, нужные встречи. Разве может он сам вспомнить хозяев постоялых дворов и смотрителей, которые меняют лошадей, или хорошеньких служанок, с которыми судьба сталкивала его в немецких гостиницах?
Софья нашлась в обществе Анастасии и мило щебечущих, ярких и очень похожих друг на друга фрейлин. Она издали увидела Никиту, обрадовалась и побежала к нему через зал.
- Я видела государыню и великого князя, мне показали… - Она вдруг посерьезнела. - Ты что такой… перевернутый?
Никита неопределенно пожал плечами, стараясь, чтобы улыбка выглядела если не веселой, то хотя бы не жалкой.
Часы пробили десять, и царская фамилия по обычаю двинулась в обеденный зал ужинать. Для них был накрыт стол, за стульями стояли камер-юнкеры, чтобы услужливо подать царской особе и их самым именитым гостям вино и сладкие напитки. Прочие гости ужинали в другой зале стоя. Уже потянулись официанты с подносами, заставленными вином бургундским и рейнским.
Задев Никиту локтем, в обеденный зал проследовал великий князь Петр Федорович, фигура его в узком партикулярном платье казалась совсем мальчишеской. Он сдвинул на затылок шляпу, удлинявшую овальное, хрупкое, порченное оспой личико, и захохотал неприятно, словно зная, какой у него хриплый, неблагозвучный смех - пусть слушают черти-придворные и кланяются. В наступившей тишине резко прозвучал цокот его подбитых подковками каблуков и шпор.
Перед великим князем расступились, и только одна старуха, словно сбившись с такта, хромая, торопилась освободить наследнику дорогу и быстро, словно улепетывая, прошла по этому коридору. Неожиданно для всех, а может быть, и для себя, Петр быстро пошел за старухой, копируя ее хромоту и нелепые ужимки, возникшие от излишней поспешности.
Это было неприлично и очень смешно. В великом князе явно пропадал великий актер. Публика разразилась хохотом, а бедная старуха заметалась туда-сюда, желая скрыться, спрятаться. Сцена была комичной и жестокой, и Никита невольно отвернулся.
- Не оглядывайтесь, князь, - раздался у него над ухом сдавленный, словно после быстрого бега, шепот, - и не пытайтесь говорить со мной. Это опасно.
Екатерина задержалась подле него, поправляя привязанный к поясу колчан со стрелами. Никита застыл, как соляной столб. Вспомнила… Узнала… Но откуда это непонятное слово - «опасно»? Что может грозить владычице в ее чертогах? Именно такими словами он и подумал, и улыбнулся криво своей высокопарности. Стоящая рядом Софья с испугом смотрела на Никиту. Она не разобрала слов, брошенных великой княгиней, но увидела, как вжалась вдруг его голова в плечи, как застыл взгляд. Вся сцена была короткой, как вздох.
- Я дам о себе знать. - И Екатерина быстро пошла вслед за мужем.
Никита вдруг обмяк, Софья схватила его за руку, но ничего не успела спросить, к ним подошел Белов.
- Я вас насилу отыскал. Как веселитесь? Софья, да какая вы хорошенькая! А ты что насупился? - Он проследил за взглядом Никиты, провожающим великокняжескую чету, и вспомнил недавнюю сцену, - Ах, это… - Саша перешел на шепот. - Привыкай… Великий князь ребенок, ему надобно прощать все проделки и шалости. Не обращай внимания. Пошли со мной, я вам чудо покажу, - обратился он уже к Софье.
- Какое чудо? - Софья понемногу приходила в себя.
- А вот увидите! Я такой токай по два рубля за бутылку покупал, право слово. А здесь он рекой льется!
Чудом оказался обеденный стол, неведомо как появившийся в углу танцевальной залы. На столе без всяких официантов, а только нажатием рычажка, появлялись сами собой вина и роскошные яства, Приглашенные не хотели стоять в очереди, толкались, смеялись. Саша был в первых рядах и через головы протягивал Софье и Никите бокалы с вином и закуски.
Вино было холодным, игристым. Выпили одну бутылку, Саша принес еще три. Софью несколько удивило отсутствие Анастасии, она спросила об этом Сашу, но тот словно не слышал, хохотал и буквально вливал в себя вино. Никита следовал его примеру, и вот он уже тоже хохочет, потом вдруг начал оправдываться перед Софьей, он-де негодяй, так надолго бросил ее одну, уж в следующем танце он будет ее партнером, только бы не осрамиться, потому что танцор он никудышный, прямо скажем, совсем танцевать не умеет.
Софья только улыбалась устало, пила вино маленькими глотками и облизывала сухие губы. Бедный ее Алешенька, торчит где-нибудь в гостинице с мокрыми простынями, клопами и еще какой-нибудь гадостью и не слышит этой дивной музыки, и не пьет золотой токай.
Меж тем танцы возобновились с новой силой. Отужинав, государыня кинулась в кадриль с такой отчаянной веселостью, что заразила всех. Никита старался попадать ногами в такт, но ему это не всегда удавалось. Ну и пусть, черт побери, зато ему весело, весело! А вот здесь надо поторопиться, а то он Софью вообще потеряет в хороводе этих прыгающих, хохочущих, машущих руками.
- Все, Никита, пора домой. - Софья с трудом добралась до стены. - Устала, дети одни, - приговаривала она, задыхаясь.
- Сейчас Сашка оттанцует… - Никита тоже тяжело дышал. - Он с тобой постоит… а я подгоню к подъезду карету. Не спорь. Гаврила должен был прислать… Сашка, иди сюда!
Отыскать карету среди множества экипажей было нелегко, но еще труднее было разбудить кучера. Лукьян спал беспробудным сном. Пока он его будил, пока втолковывал, куда подогнать карету, прошло минут десять, не меньше. Как только доехали до подъезда, Лукьян опять захрапел, угрожая свалиться с козел.
- А, шут с тобой! - махнул рукой Никита. - Сломаешь шею, будет одним бестолковым кучером меньше…
Софья и Саша нашлись там же, у колонны, но прежде чем пойти к выходу, Саша настоял на том, что Софье совершенно необходимо показать подъемное устройство. Никита согласился было да очень забавно, но тут же стал отговаривать друга от этой затеи. У диковинного дивана очень много народу, прежде чем на нем подняться - все ноги отстоишь, а Софья и так чуть жива. Но Саша не унимался - это же главный сюрприз бала. Машину совсем недавно прислали из Мюнхена. Государыня не нарадуется этому подъемнику, а фрейлины, негодницы этакие, назначают на диване свидания. Заслышали шорох, нажали рычаг, и вот они уже на втором этаже. И никто их не видит!
За разговорами спустились на первый этаж, прошли в комнату. Против ожидания в помещении для иностранной игрушки было пусто и холодно, видно, публика уже удовлетворила свое любопытство. Стеганый диван был на втором этаже, его надобно было спустить. Свечи в шандалах почти догорели, в комнате был полумрак, и Саша долго искал нужный рычажок. Наконец нашел.
Подъемник бесшумно спустил диван, на нем спал человек в бордовом камзоле. Он сидел в очень неудобной позе: голова закинута назад, светлый парик слегка обнажил голову с темными, коротко стриженными волосами.
- Набрался, приятель, - сказал Саша, подходя к дивану. - И давно тебя так катают, вверх-вниз? Никита, отнесем его на кушетку. - Он дотронулся до плеча мужчины и вдруг крикнул резко: - Свечу!
Мужчина в бордовом камзоле не спал, он был мертв. Из пышного кружевного жабо торчала рукоятка кинжала. Жабо оставалось белоснежным, только диван и камзол были липкими от крови.
Никита поднял свечу. Рассеченная шрамом бровь выражала крайнее недоумение.
- Кто ж тебя так, Ханс Леонард? - прошептал Никита.
- Ты был с ним знаком?
- Нет.
Только тут Саша увидел блестящие, расширенные от ужаса глаза Софьи. Она боялась приблизиться, боялась задать лишний вопрос и только всхлипывала, машинально покусывая костяшки пальцев.
- Я его видела… этого, - ответила она на Сашин взгляд, кивая на покойника. - Он танцевал. Потом к нему подошел такой длинный в берете с пуговкой. - Она дотронулась до своего сложного головного убора, чтобы показать, где была пуговка. Зубы ее стучали. - Очень похож на тебя, - обратилась она к Никите. - Я вас чуть было не перепутала.
- Уведи Софью, быстро! - приказал Саша. - А я позову караул.
- Может, дуэль?.. - Никита не мог оторвать глаз от лица убитого.
- Угу… на ножах. Да уведи же ты Софью! Сейчас сюда сбежится вся охрана. Ее здесь не было, понял?
Уже сидя в карете, Софья все повторяла, как она увидела этого бордового. Такой пронырливый… и все лопотал по-немецки с разными господами, танцевал, смеялся и вдруг… Никита укутал ей ноги пледом, закрыл плечи шубой. Софья привалилась к его плечу и заплакала.
- Я знала, знала, что мне не надо было ехать на этот бал! Что я Алешеньке напишу? Ведь почти на моих глазах человека убили…
Никита молча смотрел на пробегающий за окнами сонный, туманный, черный и безучастный Петербург.

9

Никита Григорьевич еще с утра не в духе, раздевался перед сном сам, шапчонку маскарадную так в стену и вмазал, крикнув при этом загадочно: «С пуговкой!» И сапоги не позволил снять. Если настроение у него прекрасное и витает мыслию где-то в заоблачных государствах, то сам ноги тянет, сними, дескать, сапоги, а если неприятность какая, то: «Прочь, Гаврила! Вынимай из себя раба! Сам управлюсь…»
Ночью эта тирада - »прочь, Гаврила» и так далее - длилась дольше обычного, здесь присутствовали и «старый дурень», и «алхимик безмозглый», перечислять - слов не хватит, а виной тому, что попенял камердинер барину, не внял-де он его советам, не положил под язык прозрачный камень аметист - лучшее в мире средство против опьянения.
Ну и пусть его… Дело молодое, маскарадное, выпил лишнего, устал от непомерного танцевания, тоже ведь работа, и немалая. На следующий день Гаврила и думать забыл о ночном буйстве хозяина - проспится и встанет ясный и добрый, как божья роса.
Все утро Гаврила возился в лаборатории, как называл он теперь на университетский лад сдвоенные горницы, и хватился, когда уже время обеда прошло: батюшки светы, неужели по сей час дрыхнут?
Гаврила кинулся в княжескую опочивальню. Никита не спал, но и вставать не собирался, лежал, отвернувшись к стене и рассматривал обои с таким пристальным вниманием, словно травяной орнамент вдруг зацвел и населился всякими букашками и прочими мотыльками.
- Добрый день, Никита Григорьевич! - торжественно провозгласил Гаврила. - Изволите умываться?
- Изволю, - ворчливо отозвался Никита, с кряхтеньем перевернулся на спину, потом сел и принялся с прежним вниманием рассматривать свои босые, торчащие из-под рубашки ноги.
Казачок тем временем принес кувшин ключевой воды, поставил его на умывальню и исчез, повинуясь движению Гавриловых бровей.
- Что холод собачий? Забыли протопить?
- Дак май на дворе, - укоризненно отозвался Гаврила.
- А если в мае снег пойдет?
Этого Гаврила уже не мог перенести и ответил отстраненным, словно с кафедры, голосом:
- Дерзаю напомнить, сударь мой, температура в спальном помещении должна не в ущерб здоровью поддерживаться умеренной.
Никита проворчал что-то бранное, но спорить больше не стал, ополоснул лицо ледяной водой, поморщился - гадость какая! Самодовольный вид камердинера раздражал его несказанно.
- Язык у тебя, Гаврила, после Германии стал какой-то… суконный, лакейский. Раньше ты вполне сносно по-русски изъяснялся.
Гаврила хмыкнул что-то в том смысле, что если и учиться где-то русскому языку, то именно у дворни, а никак не у разряженных господ, что знай по-французски лопочут или по-английски квакают. Никита отлично понял этот бессловесный протест.
- Раньше ты был эскулап, человек науки, людей лечил, а теперь помешался на этих лапидариях, - продолжал Никита. - Накопил денег мешок, вот и не знаешь, что с ними делать!
- Да можно ли мне такие обвинения строить, Никита Григорьевич? Грех это… Драгоценные камни врачуют не только тело, но и душу, а от хвори врачуют лучше всяких трав.
- Что ж ты Луку своими камнями не пользуешь? Боишься, что прикарманит? Не жаль старика?
Речь шла о старом дворецком, который серьезно занемог и уже более года лежал в маленькой комнатенке при кухне.
- Не примите за противное, но болезнь Луки называется старость, а оное неизлечимо.
- Тьфу на тебя! - вконец обозлился Никита. - Полотенце давай! Кофе… чтоб много и горячий! Есть ничего не буду. И никаких слов о вреде и пользе нашему замечательному здоровью!
Гаврила все-таки уговорил барина пообедать - не так, чтобы плотно, но чтоб и желудок через час от голода не сводило. Когда Никита вышел из-за стола, посыльный принес записку от Саши, в коей тот просил друга приехать в дом на Малой Морской.
Никита приказал немедленно закладывать лошадей. Здесь уж он и сапоги разрешил надеть, и камзол на нем Гаврила собственноручно застегнул, если очень торопишься, можно и рабский труд использовать. Когда Гаврила с несколько обиженным видом прошелся щеткой по барскому кафтану, Никита сказал примирительно и ласково:
- Ну не сердись!
- Да кто ж мы такие? Да имеем ли мы права сердиться? - вскинулся было Гаврила, но тут же сбавил тон; вид у Никиты был какой-то странный, не то расстроенный, не то испуганный. - Не случилось ли чего, Никита Григорьевич?
- Вчера во дворце человека убили.
- Кто? - потрясение выдохнул Гаврила.
- В том-то и дело, что тайно. Нож в грудь… и все дела. Ты меня знаешь, я сам умею шпагой помахать. Но ведь это так, защита… А этот покойник, Гольденберг… Знаешь, я ему паспорт оформлял. И такое чувство дурацкое, словно я за него в ответе. Приехал чело-век в Россию по торговым делам, ни о чем таком не думал, и вдруг… Паскудно это, вот так распоряжаться чужой жизнью! Неужели она ничего не стоит в руках убийцы?
- Будет вам… Может, он негодяй какой, Гольденберг ваш. Богу виднее, кого убить, кого жить оставить, - рассудительно сказал Гаврила и, чтоб совсем закрыть неприятную тему, спросил деловито: - Что изволите к ужину?
- Сашка меня накормит… А впрочем, пусть поджарят говядину, как я люблю, большим куском.
Никита сел в карету в настроении философическом. Прав Пиррон, утверждая, что человек ничего не может знать о смысле жизни и качестве вещей. Гаврила говорит: может, покойник - негодяй? А что такое негодяй? По отношению к кому - негодяй? И стоит ли жалеть негодяя? Да полно, так ли уж ему жалко Ханса Леонарда? Он его два раза видел, и только… Посему человеку мужеска пола, возраста двадцати трех полных года следует, как учил Пиррон, воздержаться от суждений и пребывать в состоянии полного равнодушия, то есть покоя. Атараксия, господа, так это называется. Качество предмета, как мы его видим, не есть его суть. Это только то, что мы хотим видеть. Кажется, человек мужеска пола несет чушь-Карета выехала со двора, загрохотала по булыжнику. Какая-то галка спланировала с крыши и уселась на каретный фонарь, покачиваясь в такт движению. Безумная птица… Впрочем, что ты знаешь об этой галке? Ты видишь ее сумасшедшей, а на самом деле она может быть разумнейшим существом в мире, уж во всяком случае умней тебя.
Кучер хлопнул кнутом - остерегись! - и галка, внемля его приказу, как бы нехотя полетела прочь.
Никита проводил ее глазами, потом лениво скользнул взглядом по подушке сиденья, зачем-то посмотрел себе под ноги. На полу валялась бумага, на ней отпечатался грязный след - каблук его сапога: наступил вчера не глядя. Никита потянулся за бумагой, намереваясь смять ее и выкинуть. Листок был атласный, твердый, сложенный вчетверо. Письмо? Как оно попало сюда? Очевидно, вчера вечером, когда кучер спал на козлах, кто-то бросил его в карету. Естественно, они с Софьей за переживаниями ничего не заметили. Никита развернул листок. Позднее кучер рассказывал, что никак не мог понять, чего хочет от него барин. «Выразиться внятно не могу, - объяснял он Гавриле. - Распахнули дверцу на полном скаку и ну орать: „Назад! Назад!“ Насилу понял, что велят вертаться к дому».
Никита взлетел вверх по лестнице с воплем: «Гаврила, одеваться!» Камердинер недоумевал у себя в лаборатории: «Только что камзол застегивал. Иль в канаву свалились, Никита Григорьевич?» Не свалился барин в канаву, чистый стоит и улыбается. Оказывается, неудобен камзол червленого бархата, а надобен новый, голубой, с позументами, башмаки, что из Германии привезли, и французский парик. Если Никита Григорьевич просят парик, то дело нешуточное. Парик барин не любит, обходится своими каштановыми, разве что велит иногда концы завить, чтоб бант на шею не сползал. А уж если парик модный запросит, значит предстоит идти в самый именитый дом. Парик барину очень шел - белоснежные локоны на висках, сзади волосы стянуты муаровым бантом - произведение парфюмерного и куаферного искусства под названием «крыло голубя». Мелкие локоны на висках и впрямь отливали и пушились, как птичье крыло.
- Да куда ж вы едете, Никита Григорьевич?
- Ах, не спрашивай, Гаврила.
- Вас же Александр Федорович ждут.
- К Саше я заеду, но позднее… Он не указывал времени. Заеду и останусь у него ночевать.
Смех в голосе, веселье, франтом прошелся мимо зеркала и исчез.
Суета этого дня отступила окончательно, спряталась в норку. Гаврила отер пот со лба, последний раз цыкнул на дворню и притворил за собой дверь в лабораторию. Теперь его никто не потревожит до самого утра. Он подлил масла в серебряную лампаду, как бы подчеркивая этим, что творит дела богоугодные, запалил две свечи в старинном шандале, потом подумал и запер дверь, чтоб не шатались попусту, хотя по неписаному закону входить в Гавриловы апартаменты мог только Никита. Дворовые люди по бескультурью своему почитали лабораторию приютом колдовства, их калачом сюда не заманишь. И Гаврила никак не настаивал на их присутствии. Прошли те времена, когда он толок серу для париков, парил корни лечебных трав и готовил румяна. В той жизни ему нужны были помощники. Теперь его лаборатория более всего напоминает мастерскую ювелира. А драгоценный камень, как известно, любит одиночество.
Знание открылось Гавриле в Германии. Занимался он там обычным делом - обихаживал барина, а также готовил все для парфюмерии и медицины. Уж сколько он там бестужевскихnote 1 капель насочинял - бочками можно продавать. Доходы были богатые.
И вдруг в антикварной лавке между старой посудой, источенной жучком мебелью и портретами давно усопших персон обнаружил он книгу в кожаном переплете, писанную по-латыни. Имя автора природа утаила от Гаврилы, поскольку титульный лист вкупе с десятью первыми страницами был съеден мышами.
И все тогда сошлось! Антиквар оказался милейшим человеком, охотно, не вздымая цены, объяснил, что сия книга есть мистическая лапидария, то есть учение о камнях. И текст сразу показался понятным, потому что, заглядывая в учебники барина, Гаврила очень преуспел в латыни. Здесь все было дивно, и то, что буквы складывались в понятные слова, и то, что слова эти были таинственны.
Уже потом с помощью того же антиквара приобрел Гаврила по сходной цене прочие старинные трактаты - лапидарии, среди них и «правоверного гравильщика Фомы Никольса».
Пора было прицениваться к драгоценным камням. Стоили они очень дорого, но покупка сама за себя говорила - не столько потратил, сколько приобрел! Нельзя сказать, чтобы он совсем забыл старое ремесло, стены лаборатории по-прежнему украшали букеты сухих трав, в колбах дремали пиявки, а на полках громоздились в банках самые разнообразные компоненты для составления лекарств, но лечил он сейчас людей более из человеколюбия, чем по профессии, то есть за большие деньги. Брал, конечно, за лечение, но очень по-божески.
И философия у него появилась другая. Он вдруг отчаялся верить в прогресс, как в некий эликсир счастья, и решил, что идти надо отнюдь не вперед, осваивая новое, а назад, вспять, вспоминая утраченное старое. Камни… это высокое! И великий врач Ансельманом де Боот об этом же говорит.
«Учение о камнях суть два начала - добра от Бога и зла от диавола. Драгоценный камень создан добрым началом, дабы предохранить людей от порчи, болезней и опасностей. Зло же само оборачивается, превращается в драгоценный камень и заставляет верить человека больше в сам камень, чем в его доброе начало, и этим приносит человеку вред». Может, и запутанно изложено, но Гаврила этот узелок развязал.
Гаврила любовно отер кожаный переплет старинной лапидарии, раскрыл ее на пронумерованной закладке и сел к свету. Сегодня он хотел обновить свои знания о сапфирах. Сапфир, как вещали лапидарии, предохранял его обладателя от зависти, привлекал божественные милости и симпатии окружающих. Сапфир покровительствовал человеку, рожденному под знаком Водолея, а поскольку Гаврила появился на свет десятого февраля, то надо ли объяснять, как необходим был ему этот камень.
С легким вздохом Гаврила открыл ключом ящик стола, потом снял с груди другой ключик и отпер заветную шкатулку. В ней на бархатных подушечках, каждый в своей ячейке, лежали драгоценные камни. Здесь были рубины, аметисты, алмазы, изумруды и аквамарины, все эти камни он купил легко, по случаю, а сапфир искал долго. В Германии сей камень так и не дался ему в руки. Нашел он его дома, в Петербурге, на Гороховой, у ветхого старичка, который давал деньги в рост. Торговались чуть ли не месяц, и все никак. По счастью, старика вдруг разбила подагра.
Читавший лапидарии знает, что нет лучшего средства от подагры, чем сардоникс, полосатый камень. Но сардоникс в Гавриловой коллекции был плохонький, так себе сардоникс, полосы какие-то мелкие, и отшлифован камень был кое-как, словно наспех. Словом, не желая рисковать, Гаврила сварил старику потогонно - мочегонное питье, приготовил мазь и сам ходил ставить компрессы. Ростовщику полегчало. Старикашка попался умный, он знал, что подагра не излечивается до конца, а только подлечивается, и в надежде и дальше использовать лекаря сбавил цену за сапфир почти вдвое, хотя и эта цена была разорительна.
Камень, мерцая, лежал на странице книги. Старикашка клялся, что родина сапфира Цейлон, и категорически отказывался сообщить, кто владел им ранее. Судя по богатству красок и света, сапфир мог принадлежать самым высоким особам. Кто знает, может, украшал он скипетр самого царя Соломона. По преданию, тот сапфир имел внутри звезду, концы которой слали параллельно граням шесть расходящихся лучей.
Вернулся кучер Лукьян и отрапортовал под дверью, что барин отправил карету сразу же, как мост через Неву переехали, дескать, до Белова потом дойдет пешком, там и идти-то всего ничего, а завтра, мол, пришлите карету к бывшему дому Ягужинского, что на Малой Морской.
Гаврила никак не отозвался на это сообщение, в апартаментах было тихо. Кучер подождал, прислушался, потом поклонился двери и пошел спать.
А Гаврила тем временем клял шепотом проклятого Лукьяна, что спугнул тот синие лучи. В какой-то миг и впрямь показалось камердинеру, что видит он астеризм и три оптические оси… И вдруг:
«Гаврила Иванович, выдь, что скажу…» Олух, уничтожил лучи! А может, к беде? Камень-то, он живой, он от человеческой глупости и подлости прячется.
Он подышал на сапфир и спрятал его в шкатулку. Надо бы сделать амулет в достойной оправе и носить его на груди, чтоб получать милости и симпатии от окружающих. Гаврила усмехнулся. Какие ему симпатии нужны, от женского полу пока и без камней отбою нет. Или надо, чтоб кучер Лукьян, дурак горластый, ему симпатизировал? А милостей от Никиты Григорьевича ему и так достаточно, дай им Бог здоровья, голубям чистым…

10

Предыдущая страница 5 Следующая страница


Свидание в Санкт-Петербурге 6

Саша прождал Никиту до самого вечера, а потом махнул на все рукой и отправился во дворец к жене.
- Сашенька, голубчик, да как ты вовремя! Государыня сегодня спала до трех, а потом в Троице-Сергиеву пустынь изволила уехать. Меня с собой хотела взять, но я сказалась больною, мол, лихорадит. Теперь меня и ночью в ее покои не позовут. Государыня страсть как боится заразиться, - говорила Анастасия, быстро и суетливо передвигаясь по комнате.
Она выглянула в окно - не подсматривают ли, зашторила его поспешно, подошла к двери, прислушалась, открыла ее рывком, позвала горничную Лизу, что-то пошептала ей и наконец закрылась на ключ.
Саша поймал ее на ходу, прижал к себе, поцеловал закрытые глаза. От Анастасии шел легкий, словно и не парфюмерный дух, пахло малиновым сиропом.
- Может, поешь чего? - шепнула Анастасия.
- Расстели постель.
По-солдатски узкая кровать стояла в алькове за кисейным, пожелтевшим от времени балдахином. И кровать с балдахином, и атласные подушечки, украшавшие постель, и шитое розами покрывало было привезено Анастасией из собственного дома и входило в необходимый набор дорожных принадлежностей, таких же, как сундук с платьями, ларец с чайным прибором и саквояж с драгоценностями, кружевами и лентами.
Жизнь Анастасии, как и самой государыни, вполне можно было назвать походной. Елизавета не умела жить на одном месте. Только осеннее бездорожье и весенняя распутица могли заставить ее прожить месяц в одних и тех же покоях. В те времена дворцы для государыни строились в шесть недель, и поскольку стоили они гораздо дешевле, чем вся необходимая для жизни начинка, как-то: мебель, зеркала, канделябры и постели, то все возилось с собой, и не только для государыни, но и для огромного сопровождающего ее придворного штата. Не возьми Анастасия с собой кровать, и будет спать на полу, не возьми балдахина, и нечем будет отгородиться от дворни, которая ночует тут же на соломе: иногда в комнату набивалось до двадцати человек.
Кто-то резко постучал в дверь. Анастасия тут же села в кровати, прижала палец к губам. Послышался оправдывающийся голос Лизы:
- Барыня больны, почивают…
- Тебя кто-нибудь видел? - шепотом спросила Анастасия мужа, прижимая губы к его уху.
- Может, и видел… Что я - вор? Чего мне бояться?
- Шмидша проклятая, теперь государыне донесет…
Шмидшей звали при дворе старую чухонку, женщину властную, некрасивую до безобразия и беззаветно преданную Елизавете. Лет двадцать назад чухонка была женой трубача Шмидта, по молодости была добра, а главное до уморительности смешна, за что и была приближена к камер-фрау - шведкам и немкам из свиты Екатерины I.
Сейчас она состояла в должности гофмейстерины, то есть была при фрейлинах - спала с ними, ела, ходила на прогулки и, как верная сторожевая, следила за каждым шагом любого из свиты государыни.
За дверью уже давно было тихо, а Анастасия все смотрела пристально на замочную скважину, словно вслушивалась в глухую тишину.
- Ну донесет, и черт с ней, - не выдержал Саша. - Что мы - любовники?
- Вот именно, что любовники, - сказала она тихо и засмеялась размягченно, уткнувшись куда-то Саше под мышку… - Был бы ты больной или старый, я бы не так боялась. А сегодня государыня в гневе… мало ли. У нас днем история приключилась, но об этом потом…
- Обо всем потом, - согласился Саша.
Дальше последовали поцелуи, объятия и опять поцелуи.
- Господи, да что это за кровать такая скрипучая и жесткая! Как ты на ней спишь? - ворчал Саша.
- Плохо сплю, - с охотой соглашалась Анастасия. - И сны какие-то серые, полосатые, как бездомные кошки. Скребут… Я сама, как бездомная кошка. Домой хочу!
Последняя фраза Анастасии была криком души, так наболело, но скажи ей завтра, мол, возвращайся в свой дом, хочешь в Петербурге живи, хочешь в деревне, но чтоб во дворец ни ногой, Анастасий наверняка смутилась бы от такого предложения. Как ни ругала она двор, и приживалкой себя величала, и чесальщицей пяток, и горничной, это была жизнь, к которой она привыкла и в которой уже находила смысл. В дворцовой жизни был захватывающий сюжет и элемент игры, сродни шахматной, каждый шаг надо было просчитывать. От верного хода - радость, от неправильного… большие неприятности, но ведь интересно!
Месту при дворе, которое занимала Анастасия, дочь славного Ягужинского и внучка не менее славного Головкина, завидовали многие. Приблизив к себе дочь опальной Бестужевойnote 2, государыня как бы подчеркивала свою незлобивость и великодушие. Пять лет назад она собственной рукой подписала указ о кнуте и урезании язычка двум высокопоставленным дамам - Наталье Лопухиной и Анне Бестужевой. Но дети за родителей не ответчики: Елизавета не только любила выглядеть справедливой, но и бывала таковой.
Первый год жизни во дворце был для Анастасии сущим адом. Наследник, щенок семнадцатилетний, вообразил себе, что влюбленnote 3 в красавицу - статс-даму. Правду сказать, любовью, флиртом с записочками, вздохами был насыщен сам воздух дворца, не влюблялись только ущербные, и Петр Федорович, накачивая себя вином, поддерживал себя в постоянной готовности, но по странному капризу или душевной неполноценности, когда и понять-то не можешь, что есть красота, он благоволил к особам самой неприметной внешности, а иногда и вызывающе некрасивым: Катенька Карр была дурнушкой, дочка Бирона- горбата, Елизавета Воронцова просто уродлива. Так что Анастасия в этом ряду была странным исключением, и оставил Петр свои притязания не только из-за строптивости и несговорчивости «предмета», но и из-за внутреннего, скорее неосознанного убеждения, что красавица Ягужинская, богиня северной столицы, - ему не пара и рядом с ней он будет просто смешон. Потом наследник болел, венчался, завел свой двор. Его нежность к Анастасии стала далеким воспоминанием, но и по сей день на балах и куртагах он любил фамильярно - дружески показать ей язык или вызывающе подмигнуть, мол, я-то, красавица, всегда готов, только дай знать.
Елизавета не одобряла откровенных ухаживаний наследника за своей статс-дамой, тем не менее пеняла Анастасии, что та неласкова с Петрушей. «Экая гордячка надменная, - говорила она Шмидше, - кровь Романовых для нее жидка!» Шмидша не упускала случая, чтобы передать эти попреки Анастасии с единой целью: озадачить, позлить, а может быть, вызвать слезы.
Сама Елизавета легко находила оправдание нелогичности своего поведения. Все видят, что Петруша дурак, обаяния никакого, но показывать этого - не сметь! Так объясняла она себе неприязнь к Анастасии.
Была еще причина, по которой Елизавета имела все основания быть строгой со своей статс-дамой - ее неприличный, самовольный брак. Когда после прощения государыни Анастасия вернулась из Парижа в Россию, государыня немедленно занялась поиском жениха для опальной девицы. Скоро он был найден - богатейший и славный князь Гагарин, правда, он вдовец и чуть ли не втрое старше невесты, но это не беда. «Прощать так прощать, - говорила себе Елизавета, - пусть все видят мое добросердечие, а то, что она с мужем за Урал поедет, где князь губернаторствует, так это тоже славно - не будет маячить пред глазами и напоминать о неприятном».
И вдруг Елизавета с негодованием узнает, что оная девица уже супруга - обвенчалась тайно с каким-то безродным, нищим гвардейцем. Это не только глупо и неприлично - это неповиновение! Шмидша нашептала странные подробности этого брака. Оказывается, он был состряпан не без участия канцлера Бестужева. Может, здесь какая-то тайна? Елизавета порасспрашивала Бестужева, но если канцлер решил быть косноязычным, его с этого не спихнешь. Мекая и разводя руками, он сообщил, что-де любовь была, а он-де не противился, потому как юная его родственница не могла рассчитывать на приличную партию.
Ладно, дело сделано, и будет об этом. Анастасии ведено было жить при государыне, но мужу строжайше запретили появляться в дворцовых покоях жены. Приказать-то приказали, а проследить за выполнением почти невозможно. Уж на что Шмидша проворна, но и тут не могла уследить за посещениями Белова. Мало-помалу, шажок за шажком добивалась Анастасия признания своего супруга. Сейчас Саше позволено приезжать к жене, но тайно, не мозоля глаза государевой челяди, чтоб не донесла лишний раз и не вызвала неудовольствия государыни. Никак нельзя было назвать Анастасию любимой статс-дамой…
А потом вдруг все изменилось. Елизавета не воспылала к Анастасии нежностью, та по-прежнему не умела угодить, рассказать цветисто сплетню, но была одна область, бесконечно важная для государыни, в которой Анастасия оказалась истинно родной душой. Этой областью были наряды и все, что касаемо для того, чтобы выглядеть красавицей.
Стоило Анастасии бросить мимоходом: «Жемчуг сюда не идет, сюда надобны… изумруды, пожалуй», - как немедленно приносили изумрудную брошь бантом или в виде букета, и Анастасия сама накалывала ее на высокую грудь государыни.
Ни к чему Елизавета не относилась так серьезно, как к собственной внешности. Может быть, это сказано не совсем точно, потому что серьезно она относилась к вопросам веры, к милосердию, к лейб-компанейцам, посадившим ее на престол, а также к политике, которая должна была ее на этом престоле удержать, очень серьезным было для нее понятие «мой народ», но вся эта серьезность была вызвана как бы вселенской необходимостью, а любовь к платьям, украшениям, туалетному столу и хорошему парикмахеру - это было истинно ее, необходимое самой натуре. Может быть, здесь сказался вынужденный отказ от этих радостей, когда она при Анне Иоанновне вела более чем скромный образ жизни, поэтому и принялась наверстывать упущенное с головокружительной быстротой.
Елизавета, как никто при дворе, была знакома с парижскими модами, и Кантемир, поэт и посол во Франции, до последнего своего часа перемежал страницы политических отчетов подробным описанием модных корсетов, юбок и туфель. Ни один купец, привозивший ткань и прочий интересный для женщин товар, не имел права торговать им прежде чем предъявит его первой покупательнице - императрице. Елизавета любила светлые ткани, затканные серебрянымии золотыми цветами. Надо сказать, они шли ей несказанно. Но вернемся к Анастасии. Как только Елизавета узнала, что в ней есть вкус и тонкость, и умение достичь в одежде того образца, который только избранным виден, она в корне изменила к ней свое отношение. Отныне Анастасия всегда присутствовала при одевании императрицы, за что получала подарки и знаки внимания. Тяжелая это должность - «находиться неотлучно».
Вот и сегодня, кто знает, всю ли ночь проспит императрица, или вздумается ей часа в три ночи назначить ужинать. Но пока об этом не будем думать, пока будем чай пить.
Анастасия накинула поверх ночной рубашки теплый платок, ноги всунула в туфли на меху: сквозняками продувало дворец от севера до юга. Она не стала звать Лизу, сама вскипятила воду на спиртовке.
- Ты знаешь, вчера на балу человека убили. Что об этом говорят?
- Ничего не говорят, - удивленно вскинула брови Анастасия. - Наверное, от государыни это скрыли. А важный ли человек?
Саша вкратце пересказал всю историю, как они с Никитой обнаружили убитого, как пришла охрана, как поспешно унесли труп, взяв с Саши клятвенное обещание не разглашать сей тайны. Анастасия слушала внимательно, но, как показалось Саше, без интереса. Убийство незнакомого человека ее не занимало.
- А ты что хотела рассказать? - перевел Саша разговор. - Какая у вас история приключилась?
- Опять неприятности с молодым двором, вот только не пойму, в чем здесь дело…
Саша знал, что Анастасия не поддерживает никаких отношений ни с Петром, ни с Екатериной. Служишь государыне - и служи, а связь с молодым двором приравнивалась к шпионажу.
- Сегодня утром, - продолжала Анастасия, - вернее не утром, часа три было, я причесывала государыню. Она как бы между прочим велела позвать к себе великую княгиню. Та пришла… И тут началось! «Вы безобразно вели себя в маскараде! Что за костюм? Назвались Дианой, так и одевайтесь Дианою. А что это за прическа? Кто вам дал живые розы? Зачем вы их прикололи?»
- По-моему, Екатерина прекрасно выглядела!
- За это ее и ругали. И еще Екатерина имела дерзость сказать, что потому украсилась розами, что у нее не было подобающих драгоценностей, мол, к розовому мало что идет. Государыня здесь прямо взвилась. Оказывается, она хотела подарить Екатерине драгоценный убор, но из-за болезни, у той была корь, государыня не поторопила ювелира.
- Вот как описывает Елизавету Петровну Болотов, наш уважаемый писатель, историк и агроном: «Роста она нарочито высокого и стан имеет пропорциональный, вид благородный и величественный, лицо имела круглое с приятной и милостивой улыбкой, цвет лица белый и живой, прекрасные голубые глаза, маленький рот, алые губы, пропорциональную шею, но несколько толстоватые длани…»
К тридцати девяти годам Елизавета была уже полновата, грузновата, но на Руси дородность не считалась недостатком.
- А вдруг бы великая княгиня умерла? Зачем же зря тратиться? - усмехнулся Саша.
- Ну уж нет! Государыня не мелочна. Здесь другая причина. Екатерине бы оправдываться, а она молчит, словно не слышит. Тут государыня и крикнула: «Вы не любите мужа! Вы кокетка!» Тут великая княгиня расплакалась, а нас всех выслали вон. Они еще минут пятнадцать разговаривали, а потом государыня вдруг уехала в Троице-Сергиеву пустынь. Меня с собой хотела взять, да щеки мои пылали, как от жара.
- Эти ваши дворцовые дела, - поморщился Саша. - Отчитать так жестоко женщину только за то, что она молода и лучше тебя выглядит! С души воротит, право слово.
Анастасия мельком взглянула на мужа, поправила платок, потом задумалась. Она пересказала предыдущую сцену тем особым тоном, каким было принято сплетничать при дворе; с придыханием, уместной поспешностью, неожиданной эффектной паузой. А потом вдруг забылась дворцовая напевка, и она стала говорить простым домашним голосом, исчезла «государыня», ее место заняла просто женщина.
- Никогда нельзя понять, за что Елизавета тебя ругает. Привяжется к мелочи, а причина совсем в другом. Я знаю, если она мне говорит с гневом: «…У тебя руки холодные!» или «Что молчишь с утра?» - это значит, она мать мою вспомнила и ее заговор… Гневается! Разве поймешь, за что она ругала Екатерину? Может, провинился в чем молодой двор, а может, бессонница замучила и живот болит. - Она устало провела рукой по лицу, словно паутину снимала. - Ладно. Давай спать…
Еще только начало светать, трех ночи не было, когда Анастасия вдруг проснулась, как от толчка, села, прислушалась. По подоконнику редко, как весенняя капель, стучал дождь, ему вторили далекие, слышимые не более, чем мушиное жужжание, звуки. Но, видно, она правильно их угадала, вскочила и крикнула Лизу.
- Что? - спросил Саша, просыпаясь.
- Прощаться, милый, пора. - Шепот ее был взволнованным. Она уже успела облачиться в платье на фижмах, а Лиза торопливо укладывала ей волосы.
Саша ненавидел эти секунды. Ласковое, родное существо вдруг исчезало, а его место занимала официальная, испуганная, нервическая дама. Говорить с ней в этот момент о каких-либо серьезных вещах было совершенно невозможно, потому что все существо ее было настроено на восприятие далеких, только ей понятных звуков. По коридору протопали вдруг тяжелые шаги, видно, гвардейцы бросили играть в фараона и поспешили куда-то по царскому зову.
- Когда увидимся? - спросил Саша.
- Я записку пришлю. - Она вслепую поцеловала Сашу. - Выйдешь после меня минут через десять. И только, милый, чтоб тебя никто не увидел, позаботься об этом.
- Это как же я позабочусь?
Но она уже не слышала мужа. Осторожно, чтобы не было слышно щелчка, она отомкнула дверь, кинула Саше ключ - «Лизе отдашь!» - и боком, чтобы не задеть широкими фижмами дверной косяк, выскользнула в коридор.
Минут через десять явилась Лиза и, взяв Сашу, как ребенка, за руку, безлюдными, неведомыми коридорами вывела его из дворца. Он постоял на набережной, поплевал в воду, посчитал волны, а потом пошел в дом к Нарышкиным, где во всякое время дня и ночи - танцы, веселье, музыка, дым коромыслом, а в небольшой гостиной, украшенной русскими гобеленами, до самого утра длится большая игра.

11

Главная вина юной Екатерины перед Елизаветой и троном состояла в том, что за четыре года жизни в России она не сделала главного, для чего ее выписали из Цербста, - не произвела на свет наследника.
Государыне уже казалось, что она совершила непоправимое - ошиблась в выборе. Ей мечталось, что Петр Федорович, при всех издержках характера и воспитания, приехав в Россию, вспомнив покойную мать и великого деда, вернется к изначальному, к истинным корням своим - русским. Вместо этого великий князь стал еще более голштинцем, чем был. Он собрал вокруг себя всех подвизающихся в Петербурге немцев и вкупе с теми, кто приехал с ним из Голштинии, образовал в центре России словно малое немецкое государство.
Екатерина тоже жила в этом, противном духу государыни, мирке, но жила сама по себе. При этом она была почтительна, весела, доброжелательна, упорно, хоть и коверкая слова, говорила по-русски, но какие мысли клубились под этим высоким, чистым, упрямым лбом, Елизавета не могла понять, сколько ни старалась.
В глухие ночные часы, когда Елизавета не могла уснуть и часами глядела в черные, казавшиеся враждебными окна, чесальщицы пяток - а их был целый штат, и дамы самые именитые - нашептывали ей подробности семейной жизни великих князя и княгини. О Петре Федоровиче не говорили дурных слов, государыня сама их знала, но Екатерина… «Хитрая… ваше величество, улыбка ее - маска, к Петру Федоровичу непочтительна, насмешлива, обидчива, чуть что - в слезы… Пылкой быть не хочет, матушка государыня… супружескими обязанностями пренебрегает и страсти мужа разжечь не может!» Это ли не противная государству политика?
Елизавета советовалась с Лестоком, но беспечный, а скорее хитрый лейб-медик, который благоволил к великой княгине, а перед Петром заискивал, не захотел говорить языком медицины.
- Люди молодые, здоровые. Бог даст, матушка, и все будет хорошо! - И засмеялся белозубо. До пятидесяти лет сохранить такую улыбку! При этом рассказал историйку или сказку про одну молодую пару: тоже думали - бесплодие, а оказалось, что молодая просто любила поспать. И уж как разбудили!..
Канцлер Бестужев понимал сущность дела лучше самой государыни, ему и объяснять ничего не надо. Он давно считал, что молодой двор надо призвать к порядку. Но не только отсутствие ребенка его волновало. Мало того, что бражничают, бездельничают, флиртуют, давая повод иностранным послам для зубоскальства, так еще плетут интриги! Маменька великой княгини - герцогиня Иоганна - не давала Бестужеву покоя. Выдворили ее из России, но она и оттуда, со стороны, хочет навязать русскому двору прусскую политику. А сущность этой политики в том, чтобы свергнуть его, Бестужева.
Совет канцлера был таков: необходимо составить соответствующую бумагу, в коей по пунктам указать молодому двору, как им жить надобно, а если пункты соблюдаться не будут, принимать меры, то есть строго наказывать.
Такой совет не столько озадачил, сколько развеселил Елизавету. Ах, Алексей Петрович, истинно бумажная душа! Да разве можно кого-либо заставить жить по пунктам? Как бы ни были хороши эти пункты, если у человека совести нет иль, скажем, он с этими пунктами не согласен, так неужели он не найдет тысячи способов пренебречь пронумерованной бумагой?
И напряги Елизавета свой тонкий ум, поразмысли об этом вечерок, может быть, и придумала бы что-нибудь дельное, но не могла эта подвижная, как ртуть, женщина слишком долго думать о государственной пользе. Она велела заколотить дверь, соединяющую ее покои с апартаментами молодого двора, досками и, отгородясь таким способом от надоевшего Петра и его супруги, занялась своими делами.
И летит по зимнему первопутку кибитка государыни с дымящейся трубой, искры взвиваются в ночное небо. В кибитке установлена печка для обогрева, лошадей меняют каждые десять верст. В Москву! На тайное венчание с бывшим певчим, красивейшим и нежнейшим Алексеем Григорьевичем Разумовским. Историки спорят - было, не было этого венчания в церкви подмосковного сельца Перова, документы отсутствуют. А я точно знаю, и без всяких документов: было! Если могла Елизавета хоть тайно освятить свою любовь церковным браком, то не стала бы от него отказываться, как не отказывалась она никогда от радостей жизни.
Сколько было в этой женщине жизненной силы! И не стоит говорить, что она была направлена не туда, то есть не на государственные нужды. А может, именно туда, куда надо. Елизавета была совестлива, религиозна, незлобива, в ее сердце жила память о делах Петра Великого, она отменила смертную казнь - более чем достаточно для женщины, и пусть государственными делами занимаются министерские мужи, она отдает свое время охоте и маскарадам, святочным играм на рождество, катаньям на масленицу, ночевкам в шатрах, русским хороводам на лужайках и любви, ах, как слабо женское сердце!
Итак, великий князь был предоставлен самому себе и жил весело, развлекаясь с Катенькой Карр, напиваясь с егерями, занимаясь экзерцициями с лакеями и обижая жену, а Екатерина учила русский язык, читала Плутарха, письма мадам де Севинье и, оберегая свою независимость, аккуратно переписывалась с маменькой, что моталась по Европе, ища для себя выгод. Бестужев негодовал, понимая, что не может найти управу на молодой двор, однако жизнь скоро предоставила ему эту возможность.
В комнате с забитой досками дверью Петр Федорович разместил полки своих марионеток. В двадцать два года уже не играют в куклы и оловянных солдатиков, но великий князь, обвини его кто-нибудь в этом, сказал бы, что он разыгрывает баталии, и хоть макетно, на столе, но все равно тренирует ум полководца, и никому не сознался бы, что эти игрушки напоминают ему оставленный в Голштинии дом. Германия - страна игрушек, рождественских прекрасных кукол, заводных экипажей, танцующих кавалеров и прочая… Словом, он играл в солдатики, когда услыхал за забитой досками дверью отчетливый смех и звон бокалов. Государыня веселилась. Вначале он просто вслушивался в голоса за дверью. Наверное, им руководили не только любопытство, но и досада: кому понравится, если от тебя отгораживаются досками. Потом он приник к замочной скважине.
Происходящее на половине государыни показалось ему столь интересным, что он придумал просверлить несколько дырочек в двери, чтобы устроить подобие спектакля. В зрители он позвал великую княгиню и двух фрейлин. Екатерина отказалась. Во-первых, потому что подглядывать нехорошо, а во-вторых, - просто опасно. Вместо Екатерины подвернулся капрал кадетского корпуса, который зачем-то болтался в покоях великого князя. Фрейлины встали на стулья и, радостно хихикая, приблизили глаза к дырочкам, капрал примостился у замочной скважины.
За забитой дверью шел веселый ужин государыни с нежным другом ее Алексеем Разумовским, и все атрибуты этого ужина указывали на домашний, семейный его характер. Разумовский сидел против государыни в халате, они смеялись, потом государыня села к нему на колени-Фрейлины не решились досмотреть спектакль до конца, и у них, конечно же, хватило ума держать язык за зубами, если бы не великий князь… Тот, напротив, всем и каждому сообщил, что делает вечерами его тетушка. По дворцу поползли самые пикантные сплетни. Здесь интересен был и сам факт семейного ужина, и его пикантные подробности. Скоро сплетни и их источник стали известны государыне.
Давно во дворце не видели ее в таком гневе. Дело расследовала Тайная канцелярия. Любопытного капрала высекли розгами, а Петра Елизавета вызвала к себе для ответственного разговора.
Петр Федорович только играл раскаяние, в глубине души его тешила мысль, что позлил он тетушку, и Елизавета это почувствовала.
- Ты, Петруша, вспомни, как на Руси наказывают неблагодарных сыновей. Да, да, - покивала она головой, видя, что Петр испугался. - Я о дяде твоем говорю, Алексее Петровиче. Помнишь, как дедушка с ним поступил?
Петр вспомнил, и воспоминания заставили его посерьезнеть, однако ненадолго.
После истории с дверью Елизавета и сказала канцлеру:
- Ну, Алексей Петрович, сочиняй свои пункты.
И Бестужев сочинил. Документов было два: один для великого князя Петра, другой для супруги его Екатерины Алексеевны. Главная мысль обоих документов: достойных особ необходимо перевоспитывать, для чего императорским высочествам назначались гофмейстер и гофмейстерина. Достойным особам надлежало ознакомиться с документом и поставить свою подпись.
Пунктов в инструкции Петру Федоровичу было много, и они были самые разнообразные, например, забыть непристойные привычки, как-то: опорожнять стакан на голову лакея, забыть употреблять неприличные шутки и брань, особливо с особами иностранными, забыть искажать себя гримасами и кривляньями всех частей тела… Всего не перечислишь.
Пунктов, предъявленных Екатерине, было всего три, но по значимости они перевешивали воспитательную инструкцию, врученную великому князю. Екатерине надлежало: во-первых, быть более усердной в делах православия, во-вторых, не вмешиваться в дела русской империи и голштинские, в-третьих, прекратить фамильярничать с «особами мужеска пола» - вельможами, камер-юнкерами и пажами. Тон документа был оскорбительный.
Даже время не рассудило, кто прав в этих пунктах, пятидесятилетний канцлер или семнадцатилетняя девочка, которая и в те годы, как цветок в бутоне, несла в себе все задатки будущей Екатерины Великой. Да, наверное, она не прониклась до конца духовной красотой православия, но зато добровольно забыла старую, лютеранскую веру. Она не собиралась вмешиваться в дела русской империи, но мать в письмах задавала ей вопросы, и она, зачастую бездумно, отвечала на них. Последний пункт наиболее деликатен. Окидывая взглядом жизнь императрицы Екатерины, мы видим, что она умела поддерживать с «особами мужеска пола» дружественные отношения, но посмертное горе Екатерины, и не без основания, в том, что имя ее связывалось с откровенно сексуальными, порочными, почти скабрезными историями. Но пока супруге великого князя семнадцать лет, и она еще девица.
Екатерина отказалась подписать эту бумагу. Алексей Петрович не настаивал. Спокойно и скучно канцлер сказал, что этим она только вредит себе, что государыня будет недовольна и что он имеет сообщить ей кое-что устно: ей запрещается переписываться с родными, поскольку письма эти вредят русской политике. И Екатерина подписала документ.
Отныне она живет под присмотром, вернее, под надзором племянницы государыни - гофмейстерины Марии Семеновны Чоглаковой, двадцатичетырехлетней особы, имеющей мужа, детей, дамы добродетельной, пресной и излишне любопытной.
Чтобы правила вежливости были соблюдены и переписка с родными не прекращалась, секретный чиновник из Иностранной коллегии, обладающий хорошим слогом и почерком, пишет за великую княгиню письма в Цербст. Депеши эти сам член коллегии Веселовский носит к великой княгине на подпись, а ей остается только кусать губы от злости, плакать и жаловаться. Впрочем, жаловаться было некому. Молодые вельможи, поставляющие ей книги, любители потанцевать, поговорить и посмеяться, теперь обходили молодой двор стороной. Наконец, Екатерине было запрещено писать напрямую не только родным, а вообще кому бы то ни было.
Бестужев, как ему казалось, пресек заразу в корне и перерубил все нити, соединяющие Екатерину с Европой. У канцлера и без великой княгини дел достаточно, Фридрих II засылает шпионов в русскую армию и обе столицы десятками. Где они оседают, в каких местах, как получают доступ к важным документам? «Черный кабинет» - секретная канцелярия для вскрытия и расшифровки иностранной корреспонденции - работает днем и ночью.
Это было год назад, и за это время от Екатерины были удалены одни за другими верные ей люди, та же участь постигла великого князя. Вслед за прусским послом Мардефельдом, который был другом и советником герцогини Иоганны и самой Екатерины, Россию вынуждены были покинуть господин Бредаль, обер-егермейстер великого князя, его бывший воспитатель Брюммер, Люлешинкер, камердинер великого князя, мадемуазель Кардель, воспитательница Екатерины. Молодой двор терял ряды, вокруг них образовывалась пустота.
И вдруг неожиданность! Не секретной цифирью написанное и не по тайным каналам посланное, а обычной почтой в Петербург пришло письмо на имя великой княгини. Вся почта российская находилась в ведении Бестужева, и зоркий чиновник выловил нужное из груды прочих пакетов. Письмо легло к Бестужеву на стол. Это было послание Иоганны дочери, и по тексту письма видно было, что они давно и прочно общаются в обход депеш, сочиненных в Иностранной коллегии.
Скоро выяснилось, что письмо было отправлено с почтой вице-канцлера Воронцова, который в это время с супругой своей Анной Карловной путешествовал по Европе. Воронцовы проехали Италию, Францию, и отовсюду вице-канцлер слал своему двору отчеты о самом благоприятном приеме. Побывал Воронцов и в Потсдаме у Фридриха II, получил от короля в подарок шпагу с брильянтами и был бесплатно возим по всем германским областям. Конечно, Воронцовы встречались с Иоганной, и она передала письмо дочери, но почему вице-канцлер доверил сей секретный документ обычной почте - это одна из загадок русского характера: забывчивость, рассеянность, беспечность - Бог весть!
В письме Иоганна давала советы дочери, не советы - инструкции, как сподручнее влиять на русский двор, сообщала также, что в Воронцове находят «человека испытанной преданности, исполненного ревности к общему делу». В конце письма приписка: «Усердно прошу, сожгите все мои письма, особенно это». О Лестоке тоже было несколько слов, как о преданном друге.
Бестужев знал, что императрица ненавидит Иоганну и охладела к Воронцову. Да, этот человек помог ей воцариться на троне, но последнее время дружит не с теми дворами, какими надобно, ведет самостоятельную политику и вообще достоин нареканий. Бестужев собственноручно от имени Елизаветы составил депешу Воронцову в Берлин, в коей писал, чтоб жена его Анна Карловна не смела целовать руки Иоганне Цербстской, а лучше бы и вовсе с ней не виделась, а тут, оказывается, вот какие у них отношения.
Бестужев предоставил письмо Иоганны императрице с подобающими комментариями, которые были ею поняты и одобрены. Отныне канцлер обладал абсолютными полномочиями в пресечении переписки Екатерины, а также в выявлении и примерном наказании тех лиц, кои в этом для великой княгини стараются.

12

Из дома Нарышкиных Саша направился на службу. Пару часов ему удалось поспать на неудобном, коротком канапе, что стояло в тесном коридорчике, а потом генеральские дела закрутили его, завертели. Домой он попал только к вечеру и был немало удивлен сообщением, что чуть ли не с утра его дожидается камердинер Оленева Гаврила.
- Где он?
- В библиотеке. И еще… Их сиятельство Анастасия Павловна из дворца записочку изволили прислать.
- Где записка?
- Сейчас принесу.
- Неси в библиотеку и ужин туда подай. При появлении Саши Гаврила не встал, а неудобно изогнул шею, пытаясь рассмотреть что-то позади вошедшего.
- Ты что впотьмах сидишь? А где Никита? При этих словах Гаврила стремительно вскочил и запричитал, молитвенно сложив руки:
- Вот этого вашего вопроса, Александр Федорович, я и страшился больше всего! И Бога молил, чтоб вы мне его не задали. Л вы прямо с порога!
- Что ты плетешь? Говори толком!
Лохматые брови Гаврилы сдвинулись шалашом, прочертив на лбу глубокую складку, глаза запали, вид у него был крайне несчастный.
- Ах, батюшка, значит вы тоже ничего не знаете? - И он разрыдался, потом вытащил огромный, прожженный кислотой платок и долго приводил себя в порядок.
Саша устал, хотел есть, все его раздражало, но горе Гаврилы было таким бурным и неожиданным, что он только смотрел на него молча. Мысль о том, что случилась какая-нибудь беда, не приходила Саше в голову: Гаврила умел драматизировать самые пустяшные события.
- Ну? - не выдержал он наконец.
Камердинер отреагировал на окрик тем, что вытянул руки по швам и долго, путано, с ненужными подробностями рассказывал о том, что Никита уехал вчера неведомо куда, дома не ночевал и где обретается по сию пору - неизвестно.
- Гаврила, ты сошел с ума! Ну и что из того, что барин дома не ночевал? Можно хоть на сутки освободиться от твоей опеки?
Запалили свечи. Слуга принес записку. Саша рассеянно сунул ее в карман и принялся большими шагами мерить библиотеку. Гаврила вдруг совершенно выбил его из равновесия. Экий болван! Гаврила поворачивался за ним, как флюгер, повинующийся невидимым сквознякам, рожденным Сашиными шагами. Похоже, он не мог внять голосу разума, а дельных Сашиных замечаний просто не слышал. Он все твердил, что барин уехал, нарядившись в парик «крыло голубя», намеревался ехать к Саше ночевать, но исчез. Словом, он твердо уверен, что с Никитой стряслось что-то такое, что надо немедленно куда-то бежать, бить в барабан и скликать людей. В довершение всего Гаврила вдруг упал на колени и сознался, что ночью ему был знак.

Предыдущая страница 6 Следующая страница


7 Нина Сорокина

- Какой еще? - Саша замер на месте.
- Плохой.
- От кого?
Гаврила опять понес околесицу, беду-де он увидел в глубине синего камня. Как выглядела беда, он наотрез отказался говорить, но заверял Сашу в правдивости своих слов, бил себя в грудь и поминал царя Соломона. Разговор соскользнул на новый виток и предвещал быть бесконечным.
- Но Бог ты мой! Может, он в гости поехал. С кем он дружит? Вспоминай! Мало ли к кому… к Куракиным, Строгановым, Бутурлиным…
Под салфеткой на столе остывал ужин. По высоте бутылки Саша пытался понять, что принес лакей - вино или английское пиво?
- Мы только четыре месяца из Германии, - орал Гаврила. - Мы ни с кем не дружим. И дружим только с Корсаком Алексеем Ивановичем и вами. А поскольку Корсак в отъезде, то вам барина моего и искать!
И Саша сдался. Он велел Гавриле повторить весь свой рассказ с самого начала, но при этом сел к столу и пододвинул к себе поднос с едой. Жаркое остыло, мясо было жестким, а в бутылке против ожидания оказался, черт побери всех, квас. Что это за мода такая - в фигурные бутылки обычный квас лить?
В новом, уже относительно связном изложении ситуация и впрямь показалась несколько странной. Отчего Никита, поехав к нему, вдруг вернулся с полдороги. Невероятно, чтобы он что-то вспомнил! Поворотил домой переодеваться, значит куда-то зван, значит кого-то встретил по дороге. Нет, кучер клянется, что ничего такого не было.
- Что говорил Никита, когда воротился?
- Он сказал: «Пиррон не прав». - Гаврила хватался за лоб, закатывал глаза, пытаясь вспомнить все дословно. - И еще сказал:
«Покой человеку вреден». Пиррон, мол, просто выжил из ума за две тысячи лет. Александр Федорович, кто такой Пиррон?
- А шут его знает, - с досадой бросил Саша. - Наверное, у Монтеня вычитал. Он сейчас на Монтене помешался. А почему ты решил, что он поехал к даме?
- Дак… нарядился, весел был, как весна. Хохотал прямо!
- Куда отвез его кучер?
- До старого Исаакия. Дальше, говорит, я пешком дойду. Дескать, тут рядом. - Далее было подробно пересказано все, что делал затем кучер.
- Ладно, - подытожил Саша. - Иди домой и жди. Может, Никита уже дома. Если он там, немедленно пришли записку.
Гаврила отбыл, а через час прибежал с запиской Сенька-казачок. Послание камердинера дышало почти мистическим ужасом: «Нету моего голубя дома и вестей о нем никаких. Александр Федорович, Христом Богом заклинаю - бей в кимвал, ищи! Камни зря не гаснут!»
Здесь уже и Саша начал нервничать. Были в рассказе Гаврилы два крайне неприятных совпадения. Наряжался и весел был, так это, как говорят французы, - ищи женщину! И второе… Кучеру он сказал: «Здесь близко, пешком дойду». А что там близко? Близко там дворец…
Саша даже зажмурился, так не понравились ему эти выводы. Но это же вздор! Всякий во дворце знает, как стерегут великую княгиню. Это что же получается? Отчитала ее государыня за маскарад, а она на свидание поспешила? И с кем? Так не бывает…
А может быть, дело совсем в другом? Как он забыл про убитого во дворце? Помнится, Никита сказал, что он его знает. И почему он, дурак, не спросил тогда - откуда? В тот момент главным было увести из дворца Софью.
Однако что же делать? Бить в барабан, как призывает Гаврила, будем позднее. А пока хорошо бы посоветоваться с Лядащевым. Но при чем здесь Лядащев? Тайная канцелярия будет заниматься распутыванием любовной интриги? Да, если интрига связана с императорским домом. Вот кто ему нужен - Анастасия!
Только тут Саша вспомнил, что в кармане у него лежит записка от жены. Письмо начиналось с кляксы. Почерк у Анастасии был отвратительный. Чтобы такую красавицу и умницу природа совершенно лишила умения пользоваться письменными принадлежностями…
Саша пододвинул свечу, «Друг мой дражайший, солнышко! Ее имп. величество и все мы срочно уезжаем в Петергоф. Когда увидимся - не знаю, В Петергоф не приезжай. Государыня в великом гневе. То, о чем рассказывала, повторилось! И предмет сей с супругом сослан в Царское Село».
Предмет сей… Ах, Анастасия, милый конспиратор! Предмет- не иначе как великая княгиня.
Записка от жены никак не улучшила Сашиного настроения. Он попробовал как-то склеить недавние события, поймал себя на том, что обкусывает костяшки пальцев - скверная, забытая привычка! Плюнул, выругался и здесь же в кабинете повалился на старую, кожей обитую кушетку, чтобы проспать на ней до утра.

13

Лядащев сидел в углу гостиной, почти спрятавшись за штору, и прилежно смотрел в окно, то есть старался быть незаметным и до времени не участвовать в разговоре, который вел Саша. Софья вежливо отвечала, а сама все косилась на Василия Федоровича, о котором столько была наслышана, и недоумевала, почему он появился в ее доме.
Саша вел странную беседу, вопросы задавал как бы между прочим, после каждого ответа Софьи хмурился, словно она никак не могла угадать, что от нее требуется. И добро бы спрашивал о ней самой. Но Сашу куда больше интересовало не то, что она видела и чувствовала на маскараде, сколько поведение Никиты: с кем он встречался во дворце, что говорил да куда смотрел. И уж совсем не понравился Софье вопрос: «А о чем вы беседовали с Никитой, когда он вез вас с маскарада?»
Не будь здесь этого господина, Софья, конечно, ответила бы на все вопросы без утайки, да и что утаивать-то, подумаешь, тайны мадридского двора, а если на балу человека убили, так в Петербурге редкий день обходится без убийства - сходи на Пустой рынок, еще не то услышишь. Саша быстро, словно оценивающе глянул в сторону Лядащева.
- Почему вы меня об этом спрашиваете, Александр Федорович? - не выдержала, наконец, Софья. - Не проще ли справиться у самого Никиты? Поймите, мне неприятно, я как на… следствии, - добавила она неожиданно для себя.
Саша сделал неопределенный жест. О любом другом Софья подумала бы, что он беспокойно заерзал на стуле, но для светской, непринужденной позы Саши надобно было подыскать другое выражение.
- Дело в том, Софья Георгиевна, - сказал вдруг Лядащев, отрываясь от окна, - что Никита Оленев пропал три, - он оглянулся на Сашу, тот кивнул, - три дня назад при невыясненных обстоятельствах.
- Как пропал? Этого не может быть! - Софья стремительно сорвалась с места и вышла из комнаты.
Саша и Лядащев переглянулись, у первого даже появилась надежда, что вся эта глупость с исчезновением друга разъяснится сейчас самым простым и естественным образом.
Софья вернулась назад очень скоро, села на кончик стула и строго посмотрела на Сашу.
- Я к маменьке ходила. Вчера казачок был от Оленевых. Меня дома не было, я в парке с Николенькой гуляла. Казачок справлялся, нет ли у нас барина, а записки никакой не оставил.
Лядащев чуть заметно кивнул, и Саша подробно рассказал Софье все, что ему было известно об этой истории.
Софья слушала его нахмурившись. Она и мысли не допускала, что с Никитой могло вот так, ни с того ни с сего случиться что-то страшное, однако тут же поняла, что весь разговор с Сашей надо словно вывернуть наизнанку. Как только Саша мысленно поставил точку, Софья быстро сказала:
- Я знаю, куда он поехал.
- Он вам сказал? - подался вперед Лядащев.
- Нет… Когда мы ехали с маскарада, мы говорили совсем о другом. Никита хотел развеселить меня, но это у него плохо получалось. Против воли мы все время возвращались к убитому. И знаете, Никита как-то философически об этом говорил. - Видно было, что Софья сама удивилась, что вспомнила эти подробности. - Странно… Впрочем, нет, не странно. Никита всегда видит то, на что другие не обращают внимания. Понимаете? - обратилась она к Лядащеву.
Тот неопределенно кивнул, боясь спугнуть Софьин настрой.
- Никита тогда сказал, что в природе существует… как же он его назвал? Ах, да, закон парности. - Софья подняла два пальца. - Ну, в смысле пары каких-то событий. Например, никогда не видел, как лодка переворачивается. А тут мало того, что увидел, как люди в воду попадали, так в этот же день на твоих глазах опять лодка перевернулась. И с этим человеком то же самое. Никита увидел его на мосту в карете, а потом на этом диване… во дворце.
- Какой человек? - не понял Саша.
- Убитый. Купец… Гольденберг, кажется. Никита ему паспорт оформлял, потому и запомнил. Он потом на маскараде его встретил, и Никите показалось, что тот от него прячется. Но Никита сказал еще, что все это глупости, просто Гаврила заразил его мистицизмом.
- Гаврила - это?..
- Камердинер Никиты. Очень забавный и добрый человек. И еще я хочу сказать, - понизила Софья голос, словно стеснялась, - на маскараде этот закон пары был соблюден еще раз…
В гостиную с улыбкой вплыла Вера Константиновна с рабочей коробкой в руках, села в кресло и неторопливо принялась за шитье. На ней был немецкий наряд; чепец в кружевах, атласная, обшитая бахромой по подолу юбка, но все-таки в этом наряде проскальзывало что-то русское, допетровское. Она не собиралась принимать участия в разговоре и зашла только из приличия - что-то уж слишком засиделись гости с замужней дамой.
Разговор при ее появлении сразу прекратился, и все взоры устремились на рабочую коробку. Человеку свойственно вдруг замереть и тупо уставиться на какой-либо предмет, будь то огонь, вода или деловитые пухлые руки, быстро сшивающие куски ткани. Вера Константиновна почувствовала напряженность гостей и осведомилась вежливо:
- Не прикажете ли чаю аль кофею. - И видя, что гости молчат, все также напряженно в нее вглядываясь, добавила беспомощно: - Может, шоколаду?
Сошлись на чае, и Вера Константиновна ушла распорядиться. Лядащев тут же вернулся к прерванному разговору.
- Я не очень понял, Софья Георгиевна, смысл вашей последней фразы. Что значит закон пары соблюден еще раз?
- На маскараде был человек очень похожий на Никиту, - охотно пояснила Софья. - В маске их вообще нельзя отличить.
Показалось ли ей, или Лядащев первый раз изменил своему невозмутимому выражению лица и чуть-чуть нахмурился.
- Он был в таком же костюме?
- Ну не совсем в таком же, но… очень похожем, тот же берет, плащ… И этот двойник разговаривал с убитым… То есть тогда он был еще жив. - Софья запуталась в словах и беспомощно махнула рукой.
- Вы хотите сказать, что Оленев был одет на маскараде точно так же, как некий мужчина? Вы считаете, что Оленев сознательно это сделал? Он не объяснял вам - зачем?
Софье не понравился напористый тон Лядащева, очень не понравился.
- В чем это вы подозреваете Никиту? И какое вы имеете на это право? - Она встала и с негодованием заходила по комнате. - Никита вообще этого двойника не видел. Я хотела ему об этом сказать, но забыла. Я не думала тогда, что это важно.
- Костюм для Никиты в прокатной лавке брал я сам, - вмешался Саша. - Он мне ничего определенного не заказывал. Сказал только - поскромнее. И потом на его рост вовсе не просто подыскать костюм!
Софья задержалась подле Лядащева, весь ее вид говорил: ну вот, видите?!
- Допустим, это случайное совпадение, - задумчиво сказал тот, глядя мимо Софьи.
- Что значит «допустим»? В чем вы нас подозреваете? Вид у Софьи был до крайности возбужденный, ей и в голову не приходило скрывать свою обиду от Лядащева, она разве что ногами не топала, и он, опомнившись, обратил все в шутку.
- Простите, Софья Георгиевна. Это у меня привычка такая дурацкая, на все говорить- допустим. Встаю утром, смотрю в окно и говорю себе: допустим, идет дождь… Или, допустим, я пью кофе…
- Допустим, мы будем пить чай… Раньше про кофе надо было думать, - вмешался с улыбкой Саша, стараясь убрать с лица Софьи остатки озабоченности, и как ни в чем не бывало вернулся к прежнему разговору: - А скажите, Софья, вы упомянули, что в маске их не отличишь. Значит, вы видели двойника Никиты без маски?
- Да. Я танцевала, потом танец кончился, и я его увидела со спины в глубине зала. Конечно, я бросилась к нему. А мужчина снял маску и сказал: «Милое дитя…» Рядом стоял Гольденберг. Он сказал что-то по-немецки этому высокому, и они долго смеялись.
- Опишите, как выглядел двойник.
- Лицом он совсем не похож на Никиту. Вообще он неприятный человек, знаете… Такой насмешливый взгляд! Так смотрят люди, для которых все вокруг дурочки и дураки, один он умный. - Она помолчала, подыскивая слова, потом добавила: - Лицо очень бледное, и еще у него очень заметные руки… их помнишь…
Софья еще помнила мушку, приклеенную к подбородку, настолько большую, что в голову пришла мысль, что он прятал под этой мушкой шрам или порез - поранили, когда брили, помнила указательный палец с большим кольцом, этим пальцем незнакомец фамильярно взял Софью за подбородок, а она ударила по нему веером. Все эти подробности не хотелось рассказывать гостям.
- Теперь скажите, куда поехал Никита? - перешел Лядащев к своему главному вопросу. - Почему вы молчите?
Она еще размышляла: сказать не сказать, не повредит ли она Никите излишней откровенностью, и вообще - мало ли куда он мог отлучиться на три дня, почему обязательно- пропал?! - как Саша пресек ее колебания неожиданным вопросом:
- Он поехал к великой княгине Екатерине?
- А ты откуда знаешь? - Волнуясь, Софья зачастую обращалась к Саше на «ты», но потом возвращалась к прежним, несколько отстраненным отношениям.
- Догадался.
- Вот и я… догадалась. - Софья умоляюще посмотрела на Лядащева. Взгляд ее говорил - не навреди! Если узнал чужую тайну да еще такую деликатную - молчи. И корила себя, что проболталась.
- Никита был знаком с великой княгиней, еще когда она была невестой, - осторожно сказал Саша. - Собственно, он и не знал тогда, что она невеста. Познакомились по дороге из Германии в Россию.
Ответный взгляд Лядащева сказал, что он понял куда больше, чем услышал. Софья не знала, куда деть глаза; это ужасно, откровенничать с Тайной канцелярией, даже если Василий Федорович, как утверждает Саша, «хороший человек».
- Может быть, стоит поговорить с Анастасией? - обратилась она к Саше. - Во дворце ведь все все знают.
- Знают, да молчат, - неохотно отозвался тот. - Государыня и все прочие отбыли в Петергоф, а молодой двор отбыл в Царское Село. Вот и все новости.
Дверь деликатно скрипнула. Служанка принесла чашки, медный кувшин с кипятком и жаровню с углями. Вера Константиновна принялась сама готовить чай. Просто удивительно было, как легко Лядащев переключился на простые, обыденные вопросы. При этом он обращался в основном к Вере Константиновне: ах, у нее двое внуков, как это приятно, а у него только пасынок… да, он знавал ее сына Алексея, весьма приятный молодой человек. Незаметно разговор перешел на галерный и парусный флот. Вера Константиновна в этом мало понимала, Лядащеву тем более было глубоко наплевать на этот вопрос, но говорили они с упоением.
Как только интерес к русскому галерному и парусному флоту истаял, гости начали прощаться. Софья ждала, что Саша улучит минутку, отзовет ее в сторону и скажет что-нибудь такое, что не надо знать Лядащеву, или постарается ее утешить, подбодрить. Ничего этого Саша не сделал, сказал только, что заедет сразу же, как появятся новости. Его прощальная улыбка была скорее вежливой, чем сердечной.
«Он стесняется этого Лядащева, - подумала Софья, оставшись одна, - боится выглядеть мальчишкой…» Это было так похоже на Сашу, что она не огорчилась, но позднее ее стала тревожить другая мысль: Саша боялся показать ей, что дело с пропажей Никиты куда серьезнее, чем ей представлялось.

14

Отдав лучшие годы жизни своей службе в Тайной канцелярии и возненавидев это заведение всей душой, Лядащев Василий Федорович пять лет назад вышел в отставку, женился и зажил барином. Вдова подполковника Рейгеля была не только богата, но и красива, добра, щедра, а если и глуповата, то где их взять - умных. Но уж что совсем непереносимо - обожала давать советы и неукоснительно следила за их исполнением. Словом, брак не дал Василию Федоровичу истинного вечного блаженства, но он на него и не рассчитывал.
Вначале жили в Москве, потом в Кашире в огромном, богатом и несколько запущенном имении. Оно могло давать доходы вдвое больше обыкновенных, но управляющий был разгильдяй, староста - плут, крестьяне нерадивы - обычная русская история. Лядащеву и в голову не пришло вмешаться каким-то образом в эту систему, пытаясь ее улучшить. Он уговорил жену не расстраиваться попусту и поехать посмотреть свет.
Уж поездили по Европам, поездили. Лядащев вошел во вкус вольной жизни, понравилось ему и расточительствовать, тратя деньги на «безделки», как называла их супруга Вера Дмитриевна.

Началось все с того, что в каширском доме все часы либо спешили, как неуемные торопыги, либо вовсе не шли, являя собой как бы скульптуры, украшенные зачем-то циферблатами. Василий Федорович приступил к их осмотру и к своему величайшему удивлению починил, затикали. Красота механизма, вот что его поразило! Как все ловко придумано, а пружина не иначе как спрессованное время. Ослабляясь, она дарит нам секунды жизни, высочайший божественный дар!
Он побывал во многих часовых мастерских Германии и Франции, ездил в Руан, где творил свои часы мастер Легран, посмотрел круглые карманные часы - «нюрнбергские яйца», и всюду покупал, торговался, выменивал, а потом упаковывал замечательные творения механики и, не доверяя оказиям в Россию, а тем более почте, возил часы с собой в специальных, самим сконструированных ящиках. Любимая супруга никак не мешала увлечению мужа, и уже за одно это Василий Федорович с радостью прощал ей любые издержки характера.
По возвращении домой богатства были распакованы, выставлены в библиотеке, заведены, и зазвучал вселенский перестук - симфония времени. Лядащев и в России не оставил собирательства, потому что часов из Европы было завезено много, а людей, готовых расстаться со своими механизмами - настольными, напольными и карманными, было тоже достаточно. Он брался теперь за починку самых сложных часов, и поэтому с гордостью говорил жене, что он не только граф и барин, но еще и часовщик.
Каждый часовщик в душе еще и философ. Время - загадка вселенной. Ум человеческий не может постичь, что есть бесконечность, но, вот, пожалуйста, время… Оно всегда было и не может кончиться. Но, простите, время может кончиться в нашем сознании. Вот я уже труп, и нет времени, потому что время - это движение. Но ведь и труп не пребывает в покое, его гложут черви, он станет потом почвой, зато душа бессмертна. Есть здесь о чем подумать и вкусить философического чтива, можно развлечься еще книгами по истории часов от древних, библией помянутых, гномов до маятников.
В каждом циферблате Лядащев находил сходство с человеческим лицом, тут были и мудрецы, и праведники, простаки с шепелявым боем, а про розовые часы с ангелочками и розочками он говорил:
«Экая мордашка!»…
Лядащев оставил Москву и переехал в Петербург по настоятельному совету супруги: она хотела быть близкой ко двору. Это только называлось постно - советом, а на самом деле было капризом, неумеренным желанием настоять на своем. Да черт с тобой, женщина! Поехали, часы вот только упакую. В конце концов не так уж это плохо, переехать в столицу. Опять же по настоятельному совету Веры Дмитриевны он возобновил отношения с Беловым. Головокружительная карьера молодого человека, который всего пять лет назад был у нее в доме репетитором, не давала ей покоя. «Дружи с ним, я тебя умоляю! Анастасия Ягужинская, говорят, теперь первейший человек при государынею.
Приятно выполнять советы, если они соответствуют твоим желаниям. Встретились, поговорили, словно и не было этих пяти лет. Саша всегда был симпатичен Василию Федоровичу, кроме того, не считая себя мистиком, Лядащев тем не менее полагал, что они связаны с Беловым самой судьбой - ведь не кто иной как Саша устроил когда-то его женитьбу. При десятилетней разнице трудно дружить, но Василий Федорович говорил себе с иронической усмешкой, что испытывает к Саше отцовские чувства. Это так естественно при Сашином уважении, хотя порой трудно разобраться, к чему Белов испытывал больше почтения - к Тайной канцелярии или к самому Лядащеву.
Почему-то Саша решил, что Василий Федорович вернулся на службу в прежнее ведомство. Пусть его, зачем разубеждать, оправдываться, тем более, что представился случай помочь - если не делом, то хотя бы советом.
Без особой натуги Василий Федорович внял Сашиным уговорам и нанес визит милой девочке Софье, Просто удивительно, что она мать двоих детей. Разговор против ожидания получился интересным. Здесь было о чем подумать. По возвращении домой Лядащев на цыпочках, дабы избежать забот супруги, прошел в библиотеку и заперся там на ключ. Успокаивающе тикали часы. Он сел к столу, положил перед собой чистый лист бумаги, запалил свечу и надолго задумался, глядя на огонь. Пламя горело ровно, только кончик его поминутно делился натрое, образуя зубцы прозрачной короны. Вокруг фитиля скоро вытопилась ямка, воск капнул на бумагу и застыл в виде носатого профиля. Лядащев ткнул пером в еще мягкий воск, наметив глаз. Потом перо его пошло само бродить по бумаге.
Говорят, что по бессознательным рисункам можно определить характер человека. Характер Василия Федоровича выражал себя в виде кущ длинных, словно на болоте выросших листьев и примитивных цветков, которые все прилепились к одному крайне вертлявому, изгибистому стеблю. Вокруг кущ выросли какие-то кубики, ромбы, табакерки или домики, потом пошли легкие, как птицы, женские профили.
Наконец он перевернул лист и украсил его римской цифрой I, легкая заминка, и цифра облачилась в юбку, потому что была великой княгиней Екатериной Алексеевной. Как говорил этот умник? Думаем, что живем в настоящем, а на самом деле в прошедшем, забывая о будущем. Можно, конечно, предположить, что Оленев убит. Шел нарядный на свидание, а кто-нибудь из шайки Ваньки Каина его дубиной по голове… Чушь! Семь часов, центр города… Скорее всего он благополучно дошел, и все приключилось во дворце. Надобно объяснить Белову, что главное сейчас выяснить, что случилось в этот вечер в покоях Екатерины.
Римская цифра II обозначала убитого. Никита с Сашей его обнаружили, Оленев его помнил, потому что паспорт ему оформлял, здесь ничего предумышленного быть не может, простое совпадение. Можно, конечно, тряхнуть стариной, пойти по прежним сослуживцам, порасспрашивать - кто мог убить и зачем… Но не только идти по старым связям, вспоминать-то о них было тошно. Сашка человек ушлый, сам разберется, что к чему. Во дворце сплетен как сквозняков.
III - это двойник. Как говорил милейший юноша князь Оленев - закон парности. Может быть, и случайное совпадение, но что-то в этом есть. Если их Софья на маскараде чуть было не перепутала, то мог и еще кто-то перепутать, тот, кому Оленев не нужен, а в двойнике как раз есть надобность. Это Сашке хорошо надо в голову заложить - узнать имя и отчество двойника.
Еще нельзя отметать, что Оленев служит в Иностранной коллегии, а там, как он сам говорил, шпионов ищут. Инстинктивно Лядащев чувствовал, что эта линия самая опасная. Если Оленев угодил в неприятность по иностранным делам, то это гаже всего, потому что попахивает Тайной канцелярией. Пальцы давно нащупали проступившее на бумаге восковое пятно. Лядащев обвел его контур, пририсовал парик, и получился Бестужев.
Главным занятием Тайной канцелярии в настоящее время было искать болтунов, порочащих славное имя государыни, как-то: говорящих, что рождена до брака, что наследник Петр Федорович имеет более прав на престол, чем она, и прочая, прочая… Это не работа, это так… семечки. Болтунов было мало, потому что Елизавету любили в народе, а Петра Федоровича только терпели, куда ж недоумку на трон, лучше подождать, пока сына родит. Болтунов мало и работы мало, но был в Тайной канцелярии круг людей, которые имели дополнительные обязанности и дополнительных начальников, чья иерархическая лестница восходила к самому канцлеру Бестужеву. Этот круг людей, может, их там и было-то всего три-четыре человека, занимался поисками антигосударственных людей не столько в России, сколько в недрах прилегающих к ней иностранных государств. Если Оленев пропал из-за усердия этих трех-четырех, тогда дело плохо. Тогда и убитый немец имеет отношение к делу, тогда следствие, розыск и Сибирь.
Лядащев зачеркнул трижды бестужевский профиль, сломал вконец затупившееся перо и потянулся за новым. Часы на разные голоса пробили десять. Кажется ему или Пренстон и впрямь фальшивит? Часы английского мастера Луиса Пренстона были гордостью его коллекции, а теперь - надо же такому случиться - отстают чуть ли не на минуту.
Василий Федорович ни в коем случае не мог позволить себе копаться в механизме при свечах, но проверить-то необходимо. Ничего серьезного, просто почистить и смазать надо утром.
Потом он ужинал, весьма благодарный жене, что она не заметила его длительного отсутствия, была за столом мила и предупредительна, велела даже приготовить грог, зная, что муж до него большой охотник.
Поленья в камине, трубка, горячий грог, книга, рядом жена нанизывает бисер на нитку, вышивая ему кошелек - кажется, время остановилось. Василий Федорович и думать забыл о молодом князе, а вспомнил о нем уже в кровати, и то потому, что не мог сразу заснуть. Рядом в кружевном чепце посапывала сладко Вера Дмитриевна. С улыбкой, вызванной приятным сновидением, она повернулась на бок и крепко обхватила мужа рукой. В жесте этом была и нежность, и уверенная власть собственницы.
Да куда ему деться, князю Оленеву? Ну работает в Иностранной коллегии, и что? Ясное дело, этот стихоплет близко не придвинется к каким-либо шпионским делам. Либо он объявится через день-два и сообщит самую банальную причину своего отсутствия, либо… Да не может быть никакого «либо» - у бабы прохлаждается! Лядащев попробовал освободиться от тяжелой, горячей руки жены, но это ему не удалось. Так и заснул…

15

Гаврила зря упрекал Белова .в промедлении. Всего-то промедления было три дня, от силы пять, когда Саша не принимал решительных действий, не «бил в барабан», как требовал обезумевший от страха камердинер, а только расспрашивал осторожно, словно озираясь среди людей, и ждал, что естественный ход событий сам собой все разъяснит, А по прошествии этих пяти дней, когда стало ясно, что Никита действительно пропал, было сделано и заявление в полицию, и составлены опросные листы. Полицейские чины произвели надлежащий розыск, были осмотрены военный госпиталь, а также странноприимный дом, куда предположительно могли принести ограбленного, избитого, бесчувственного человека.
Гаврила настоял, чтобы Саша сделал заявление в Иностранную коллегию о пропаже ее сотрудника. Там поначалу очень всполошились, связались с полицией, на все лады ругая власть, которая плохо борется с разбоем, а потом как-то разом остыли, сообщив Саше официально, что почитают князя Оленева уволенным от должности. Сообщение было сделано с таинственным видом, словно намеком, что Оленев вовсе не пропал, а находится на каком-то секретном и ответственном участке служения родине, но сколько Саша ни бился, пытаясь вытряхнуть из чиновников хоть какие-нибудь подробности, так ничего и не узнал. Очевидно было, что Иностранная коллегия просто блефовала.
Саша выполнил все, на чем настаивал практический ум Гаврилы, но делал это как бы вполсилы, поскольку заранее был уверен, что все эти попытки не дадут результата. Но формальности соблюдены, и обманутый показным рвением Гаврила решил уповать теперь только на Бога.
Однако судьбе вольно было провести Гаврилу еще через одно испытание. Морская плашкоутная служба обнаружила при разводе моста труп мужчины. Достать утопленника было до чрезвычайности трудно, потому что течение плотно вогнало тело в пролетное строение моста, между балками и стропилами, поддерживающими понтон. Пока поднимали тело, его порядком изуродовали. Ясно было, что мужчина ограблен, раздет, ножевая рана в боку говорила о подлинной причине смерти, и хоть покойник не совсем подходил по статьям к пропавшему Никите Оленеву, Гаврила был вызван для опознания.
Камердинер наотрез отказался идти на это предприятие без Саши, и когда они прибыли в предутренний час на набережную, бедный Гаврила не стоял на ногах, а почти висел на Белове, шепча молитву. Однако первого взгляда на прикрытое рогожей тело было достаточно, чтобы к Гавриле вернулись силы. Полицейский только поднял рогожу, как камердинер крикнул задышливо: «Не он!» - и поспешил прочь. У утопленника была борода, вырастить которую можно было только месяца за три, а то и больше того.
Вид этой торчащей бороды с запутавшимися в ней щепками и прочей речной дрянью потом долго преследовал Гаврилу по ночам, хотя вид утопленника скорее успокоил, чем напугал камердинера. Конечно, он понимал, что за это время в Петербурге могли еще быть зарезанные и утонувшие, но мысли у него текли в другую сторону. Гаврила рассматривал этого утопленника не как реального человека, а как некий символ убийства и утопления. И раз этим символом стал чужой, неведомый человек, значит такого сорта беда уже не могла коснуться Никиты.

Предыдущая страница 7 Следующая страница


Свидание в Санкт-Петербурге 8

«Жив мой голубь, жив! - сказал он себе. - Надобно только искать получше». Утвердила в этом мнении еще ночная, ото всех скрытая ворожба на драгоценных камнях. Не берусь рассказать, что он делал в своей лаборатории при одинокой свече, как скрещивались лучи сапфиров и изумрудов, но совет от них он получил весьма обнадеживающий.
И теперь каждый день он неизменно являлся к Саше, дабы осведомиться, нет ли новостей и не появилась ли надобность в его услугах. Неизменно хмурый Сашин вид был ему ответом. Педантизм, а проще говоря занудство Гаврилы очень досаждало Саше, потому что камердинер отлавливал его в самое неподходящее время - и дозором под окнами на Малой Морской стоял, и в службу являлся, и путался под ногами, когда Саша сопровождал генерала в его вояжах. Но нельзя обругать человека за верность и преданность, оставалось только терпеть.
Другой заботой Гаврилы было убирать и чистить дом, он почти ошалел в своей страсти к порядку: дал работу и прачкам, и конюхам, и садовнику. В покоях барина по три раза в день проветривались комнаты, Гаврила собственноручно вытирал пыль и чистил одежду Никиты.
Серьезной заботой Гаврилы было размышление - сообщать ли князю Оленеву в Лондон о пропаже сына или повременить. С одной стороны, он мог получить страшную нахлобучку, если не сказать большего, за промедление, но, с другой стороны, Гаврила не хотел предавать бумаге само слово «пропал», считая, что уже этим как бы материализует простые подозрения. И опять-таки камни подсказали: ничего в Лондон не сообщать, надеяться, но и самому не сидеть колодой, а действовать.
Последний совет чрезвычайно взволновал Гаврилу. «Как действовать? Ведь и так шляюсь каждый день к Белову?» - вопрошал он неведомо кого, двигаясь по спальне Никиты и стирая большим опахалом из петушиных перьев пыль.
С этим же вопросом он проследовал в библиотеку и пошел с опахалом вдоль книжных полок: лучшего вместилища для пыли, чем книги, не найти. И тут как стрелой в сердце - вот она, книга, которую цитировал барин перед роковым отъездом! И лежал этот Монтень, помнится, на столике у изголовья, Гаврила сам отнес его в библиотеку и поставил на полку. Может, Монтень даст ответ? «Сотая страница, - приказал себе Гаврила, - седьмая строка сверху!» Он с трудом вытащил книгу из плотного ряда, послюнил палец и принялся листать страницы. Вдруг мелькнул вложенный в книгу листок - закладка или старое письмо?
Бумага была порядком измята, потом словно разглажена, на обороте отпечатался каблук. Не доверяя глазам своим, Гаврила водрузил на нос очки, а через минуту, срывая на ходу фартук, уже мчался к выходу, сотрясая воздух гневным воплем:
- Как, мерзавец, не заложена? А если Никита Григорьевич явятся и пожелают поехать куда? Предупреждал ведь шельму, чтоб карета всегда на ходу! Может, у тебя еще и лошади не кормлены?
Через полчаса Гаврила подъезжал к Малой Морской. Белов- о, чудо! - был дома. Гаврила весь трясся, шарил по карманам, рассказывая с вызывающими зевоту подробностями, как он вытирал пыль…
- Вот она! Вот пропуск к сатане, Александр Федорович! Уже записка была прочитана несчетное количество раз, уже было высказано несколько самых фантастических предположений, а Гаврила все сидел, вцепившись в подушки канапе, и следил за каждым Сашиным движением. Наконец Саша отложил записку, прижал к столешнице тяжелым шандалом и нахмурился, глядя куда-то мимо Гаврилы.
- Что-то вы плохо выглядите, Александр Федорович, - участливо сказал тот. - Бледные очень и на себя не похожи.
- Это от недосыпа, - улыбнулся Саша. - Ты иди, Гаврила. Ты нашел очень важное письмо. Теперь мы точно знаем, куда уехал Никита. А то ведь были одни предположения. И теперь ты ко мне больше не ходи. Хорошо? Если ты мне понадобишься, я сразу дам знать. Но сам ни ногой. Понял?
Саша вовсе не хотел придавать голосу какую-то особую таинственность, Гаврила ее сам придумал и тут же поверил, что его отлучают от дома из-за какой-то высокой государственной надобности. «Дабы не скомпрометировать…» - твердил он себе, направляясь в карете домой. Ему очень нравилось это слово.
А Саша тем временем сидел, подперев щеку рукой, и до рези в глазах всматривался в записку, рядом лежал русский ее перевод. «Сударь! Завтра 3 мая в семь часов пополудни Вас ждет во дворце известная дама. Приходите к крыльцу и смело идите внутрь. Вас встретят. Пароль - „благие намерения“. Записку следует уничтожить». Саша изучил уже и немецкий и русский тексты и выводы сделал, его волновало другое. Он пытался понять, откуда он знает этот почерк?
Ну напряги память, напряги… Откуда знакома косина строк, словно каждая прогибается под собственной тяжестью? Но строчки-то всего четыре, а в памяти застряла целая страница. Только, помнится, она была писана по-русски.
Он готов побожиться, что никогда не видел почерка великой княгини, но записку к Никите могла писать и не она, а кто-нибудь из фрейлин. Записку надобно показать Анастасии. Решено, в субботу он едет в Петергоф, а пока надо посоветоваться с профессионалом. И Саша несмотря на поздний час направился к Лядащеву.
Вера Дмитриевна не принимала никого, кроме Саши Белова. Трудно описать ее восторг от такой неожиданной встречи. На Сашу обрушился водопад вопросов, улыбок, каждое его желание предупреждалось, и только на один вопрос: «Дома ли Василий Федорович?» - Саша не мог получить ответ. Хозяйка как-то удивительно ловко переводила разговор на другие темы.
- А правда ли, что великая княгиня и наследник Петр Федорович в ссылке? Мне точно рассказывали, что они живут в Царском Селе и государыня запретила им появляться в Петергофе. А там весь двор! Я Васе говорю, поедем в Петергоф, снимем там какой-нибудь дом поблизости или купим. А он мне говорит, друг мой, там на сто верст в округе все дома, включая собачьи конуры, уже заняты или куплены. А правда ли, что у старшей дочери адмирала Апраксина оспа? Как не знаете? Дочь не знаете? Ну такая… некрасивая, цвет лица прямо оливковый. Правда, правда, совершенно зеленый, а теперь еще оспа. Бедный отец…
Щебетание это продолжалось час, а потом, исчерпав тему и решив, что светские обязанности соблюдены. Вера Дмитриевна сообщила:
- А Василий Федорович уехал в Торжок. Ах, не смотрите на меня так грустно! Разве я была плохой собеседницей?
- Когда он вернется?
- Как пойдут дела. Понимаете, в Торжке умер мой дальний родственник. Он небогат, и у него куча наследников. Сейчас эти наследники растащат дом по нитке, а там есть часы, и не одни, я точно знаю. Что вы удивляетесь? Разве Василий Федорович не говорил вам, что он держит в руках время? Это так мило…
Саша молча откланялся. Он был уверен, что все это чистая выдумка, и только негодовал на Лядащева, что он сочинил такую пустую историю. Это жена может поверить, что он потащился куда-то за часами, смешно сказать, но для прочих он должен был придумать ширму поинтереснее.

16

Вера Константиновна с трудом поднялась на второй этаж, постучалась в опочивальню невестки и, не дожидаясь ее отклика, отворила дверь.
Софья босая, простоволосая, в ночной рубашке и накинутом на плечи шлафроке сидела за туалетным столиком и, покусывая перо, сочиняла письмо к мужу. Уже были описаны дела домашние, детские, уже были заданы вопросы относительно самочувствия и настроения, и теперь Софья размышляла, писать или не писать в порт Регервик о самом значительном событии - исчезновении Никиты. Появление свекрови не столько озадачило ее, сколько испугало. Заставить Веру Константиновну подняться в столь поздний час в спальню могли только обстоятельства чрезвычайные.
- Что случилось, матушка? - Софья встала, подвигая свекрови единственный в комнате стул.
Но та помахала рукой, мол, не надо стула, откинула белье на уже разобранной постели, уселась на тюфяк и сказала строго:
- А то и случилось, что я все знаю. - Потом вздохнула глубоко. - Прежде чем по городу мотаться и дознание вести не грех бы с матерью посоветоваться.
Софья ответила недоумевающим взглядом.
- Алешеньке об этом не пиши, - продолжала свекровь, мельком бросив взгляд на исписанную бумагу. - Регервик все одно что заграница, а значит пойдет через цензуру. Ты не смотри, что сейчас времена мягкие. Я больше тебя жила, знаю…
- Простите, маменька, но мне трудно вас понять, - нарочито ласково произнесла Софья, самоуверенность свекрови иногда ее раздражала.
- Да уж конечно… Ты думаешь, если вы меня из гостиной выставили, то я ничего не слышала? И этот господин сладкий с окаянной фамилией, Лядащев, кажется, тоже тень на плетень наводил. Никита пропал? Уж неделю, как о нем ни слуху ни духу. Так?
Софья смутилась.
- Маменька, я не сказала вам об этом только из опасения взволновать попусту. Все еще разъяснится самым простым и невинным способом.
- Невинным способом! - всплеснула руками Вера Константиновна. - Это где-нибудь в Венециях аль в Парижах разъясняется невинным способом, а у нас-то дома… Попомни мое слово. Добро еще, если Никита сидит заложником в разбойной шайке и выкупа ждет. А вернее всего, что это дело политическое. - Последнее слово свекровь произнесла грустно и буднично, словно речь шла о прокисшем супе.
Только тут Софья обратила внимание, что Вера Константиновна уже раскрыла свой рабочую сумку, водрузила на нос очки, а теперь оглаживает себе грудь в поисках иголки. Значит, пришла она не на пять минут, а для длинной нравоучительной беседы. Странно, однако, она началась…
- Что вы меня пугаете, маменька?
- Я б не пугала. Я бы вообще вмешиваться в это дело не стала, кабы не поехала ты сегодня с утра в казармы разыскивать Сашу Белова. Не нашла? И добро бы сама беседовала с ординарцем, а то послала кучера. Анисим тебе наговорит… Он не просто тугодум, он дурак.
- В военные палаты женщин не пускают, - обиженно бросила Софья, - и знай я, что у Анисима такой длинный язык…
- Вот, вот… Мало того, что это неприлично - искать по казармам чужого мужа, так ведь и опасно. Ты губы-то не поджимай! У тебя дом, дети. Все в один миг можно перечеркнуть. И не посмотрят, что ты женщина. У нас женщин и в крепость сажают, и кнутом наказывают.
Пухлые ручки свекрови проворно сшивали куски ткани, разнящиеся не только формой и фактурой, но и цветом. Из блеклой парчи и косматого лазоревого бархата она сочиняла модную душегрею. Вера Константиновна приехала в Петербург, привезя из псковской деревушки два воза добра. В числе столов и лавок, посуды и икон был и окованный железом сундук с одеждой умерших прародителей. Пятьдесят лет без малого все эти терлики, охабени и кафтаны карлотовые лежали без употребления, и теперь, твердо уверившись во мнении, что прежняя мода на Русь не вернется. Вера Константиновна занялась перешиванием старого гардероба в современный. Работа портнихи неизменно настраивала свекровь на доброжелательный лад, поэтому мрачные предчувствия ее выглядели особенно неуместно.
- Пока я не сделала ничего такого, за что меня следует наказывать кнутом, - оскорбилась Софья. - Я просто хотела найти Сашу, чтобы справиться у него, нет ли новостей. Наши предположения подтвердились. - Она вкратце рассказала о найденной Гаврилой записке.
- Прочти, что Алешеньке написала, - примирительно сказала свекровь.
В уверенности и наивной непререкаемости, с какой она указала на исписанные листы, была она вся. Вере Константиновне и в голову не приходило, что Софья может писать кому-нибудь, кроме мужа, и что в переписке супругов могут быть какие-то секреты.
Когда письмо было прочитано. Вера Константиновна откусила нитку и сказала задумчиво:
- Ты на меня не обижайся. Я тебя просто предупредить хотела. Начинаешь важное дело, посоветуйся со старшими, узнай их мысли, касаемые данного предмета. Вдень-ка мне нитку…
Мысли, «касаемые данного предмета», были высказаны в неторопливой манере и были столь причудливы, что Софья в себя не могла прийти от изумления. Время от времени рука с иголкой замирала, свекровь вскидывала на Софью увеличенные линзами очков глаза. Двойное отражение свечи придавало ее словам таинственный характер. Очевидно было, что она подслушала разговор с Лядащевым весь, целиком, и экстракт ее раздумий сводился к следующему: «Если Никита поехал на свидание к великой княгине и после этого пропал, то самый простой и разумный путь справиться об этом у самой великой княгини».
- Ну что вы такое говорите, матушка? - не выдержала Софья. - Кто ж нас пустит к великой княгине? Да ее и в городе нет.
- Вот именно. А в Царском Селе с ней гораздо сподручнее свидеться. Только это тайна! И Белов об этом не должен знать.
- Помилуйте, матушка, да разве я посмею что-либо в этом деле скрыть от Саши!
- Ты меня не поняла. То, что мы узнаем, рассказывай пожалуйста, но как мы узнаем - об этом не должна знать ни одна живая душа. Я уже говорила об этом предмете с господином Луиджи. Он обещал подумать.
- Луиджи? Наш хозяин?
От неожиданности Софья рассмеялась громко, почти неприлично - истерически. Право слово, мозги у стариков повернуты иногда в другую сторону! «И как вы посмели?» - хотела крикнуть она, но вовремя одумалась.
- Как вы могли, матушка? Кто дал вам право посвящать в нашу тайну совершенно незнакомого человека? Ведь только что сами толковали про казематы и кнут! Луиджи иностранец, он бредит своей Венецией, ему до нас и дела нет.
Софья ожидала, что свекровь поднимется с негодованием и уйдет, хлопнув дверью, как неоднократно поступала ранее со строптивой невесткой. Однако Вера Константиновна не только не обиделась, но улыбнулась удовлетворенно.
- Ты не знаешь господина Винченца. Более доброго и порядочного человека не сыскать во всем Петербурге.
«Дамский угодник!» - с негодованием подумала Софья, злясь на себя, что никогда не посмеет высказать эти мысли вслух. В его-то сорокалетние годы вести себя так неосмотрительно! Уже и прислуга прыскает в кулак, замечая самые неприкрытые знаки внимания Вере Константиновне. И она хороша! Хихикает с ним, словно девочка. Как неосмотрительна бывает старость! Уж она-то в их годы будет знать, как себя вести…
- А если он и бредит своей Венецией, - свекровь сняла очки и посмотрела на Софью грустным, затуманенным взглядом, - то как же не бредить-то, помилуй Бог? Здесь у самой сердце замирает. Он мне рассказывал. Море теплое-теплое, солнце жаркое-жаркое, и всюду гондолы. Это как наши рябики, только черные и гребут в них стоя. Ну что ты на меня смотришь? Придвинься ближе. О таких делах надо шепотом.
Софья послушно склонила голову.
- Великая княгиня с мужем своим Петром Федоровичем обретаются в Царском Селе. Кажется, они в опале. К великой княгине никого не пускают, кроме, - она приблизила губы к самому уху Софьи, - портного Яхмана и ювелира Луиджи. Он для их высочества Екатерины гарнитур делал. Я видела. Красота! Алмазы так и сияют! А потом их величество Елизавета раздумала дарить гарнитур их высочеству. Гарнитур себе забрала, а Луиджи сказала - подбери другой, поскромнее, да сам и отвези. Это было еще до отъезда государыни в Петергоф. Теперь господин Луиджи в некотором затруднении и решил сам отправиться в Царское Село.
- И он может все узнать? - восторженно прошептала Софья.
- Об этом пока разговора не было, - важно присовокупила Вера Константиновна, - но он обещал подумать. А с дочкой его Марией я отдельно говорила. Уж она-то отца уломает!
- Ка-ак? Матушка, и Мария все знает? Скоро все галки в нашем саду будут кричать на весь свет, что Никита влюблен в великую княгиню и ездил к ней на свидание.
- О том, что он влюблен, - улыбнулась свекровь, - я никому ничего не говорила. Тем более, что он и сам этого точно не знает, попомни мое слово…

17

Итак, Винченцо Луиджи, венецианец, сорок шесть лет. Он прибыл в Россию пятнадцатилетним юношей с отцом своим Пьетро Луиджи, который называл себя архитектором, хотя и не имел на это права. Но в России давно утвердилось мнение, что лучших певцов и строителей, чем итальянцы, в мире нет и быть не может, поэтому Пьетро был весьма радушно встречен в зарождавшемся Петербурге и даже принят ко двору; как известно, Петр Великий был весьма демократичен.
Луиджи-отец был определен к строительству Петропавловской крепости, а Луиджи-сын предпочел другое ремесло. Слава досточтимого Бенвенуто Челлини, великого флорентийца, не давала ему покоя. Но не только о славе мечтал юный Винченцо. В ювелирном ремесле, чудилось ему, был самый надежный и быстрый способ разбогатеть и, следовательно, скорей вернуться на родину. Винченцо поступил в ученики к искусному брильянтщику Граверо.
Жизнь предвещала удачу, но тут все напасти разом свалились на бедную семью. Луиджи-старший упал с крыши собора и умер в одночасье. Винченцо оказался без средств к существованию и в крайнем разладе с учителем, развратником и пьяницей, который все норовил наставлять юного венецианца именно в этих науках, пренебрегая огранкой камней.
Если б были тогда у Винченцо деньги хотя бы на дорогу, он наверняка сбежал бы из этой призрачной, холодной, хмурой северной Венеции в Венецию подлинную, которая снилась ему каждую ночь. По узкому каналу, зажатому темными, ни огонька, домами, скользила его гондола. Лохматые звезды плавали в черной воде. Гортанно и звонко перекликались гондольеры, дабы не столкнуться на повороте лебяжьими носами своих гондол. Где-то звучала музыка, и Винченцо терзался, силясь понять, поют ли у моста Риальто или на площади Санти Джованни Паоло, где высится бронзовая статуя мрачного кондотьера Коллеони. Проснувшись, он обнаруживал, что подушка его мокра от слез. Луиджи переворачивал ее, засыпал и опять видел ночную Венецию. По утрам ему приходила в голову дурацкая мысль: если хочешь увидеть свой родной город золотым, солнечным, то и заснуть надобно днем и в хорошую погоду. Однако бдительный Граверо не позволял ему предаваться грезам в рабочее время.
Оставалось одно - работать и терпеть постоянную ругань, а иногда и побои: восемнадцатилетнему ученику трудно было совладать с пьяным учителем, имеющим силу гориллы.
Но все это в прошлом. Овладев мастерством, Луиджи ушел от своего грозного учителя, завел крохотную мастерскую, а вскоре зажглась и его звезда, когда в числе прочих ювелиров он был приглашен во дворец к царице Анне Иоанновне для огранки полученных с Востока драгоценных камней. Все это были подарки из Китая, Персии и прочих государств, желающих подтвердить вновь испеченной императрице свое благорасположение.
Дабы не отпускать от себя только что приобретенное богатство, Анна Иоанновна приказала оборудовать мастерские рядом со своими покоями и потом часто заходила в эти мастерские, наблюдая с любопытством, как режут и шлифуют рубины, изумруды и прочая. Блеск драгоценностей, до которых императрица была большая охотница, не помешал ей обратить внимание на одного из ювелиров.
Луиджи не был высок ростом, к тридцати годам волосы его поредели и фигура чуть расплылась, обозначив под камзолом округлый живот, но лицо его ничуть не подурнело, в выражении его не было и тени угрюмости или испуга, которые неизменно безобразят черты наших соотечественников при виде высоких персон. Многие считают, что главное в лице - глаза, иные, правда, утверждают, что не менее важен нос. У Луиджи был красивый нос, но ничем не примечательный, однако глаза заслуживают особого разговора. И не в том дело, что, уезжая из Венеции, юный Винченцо отразил в них навсегда цвет лагуны (понятно, что они были голубыми), а потом вобрал в глубину их таинственное мерцание материала, с которым работал. Глаза его имели особое выражение кротости и доброты, с которым он смотрел на божий свет, а особливо на лучшее творение его - женщину. Он не был донжуаном, а по-русски бабником, он просто жалел весь женский пол, и попадай под его взгляд хоть служанка, хоть императрица, душа их вдруг начинала томиться, таять, и сама собой формулировалась в голове мысль: этот итальянец все поймет в моей горькой жизни. Только поговорить бы с ним негромко, погреться в сиянии его удивительных глаз.
Винченцо Луиджи получил заказ из рук самой государыни, и уже через полгода имел достаточно средств, чтобы вернуться в Венецию зажиточным человеком, но вместо этого купил в Канцелярии от строений каменный дом с садом, флигелем и амбарами, устроил в подвале первоклассную мастерскую и завел учеников. Благородная жадность к работе и желтому металлу, которая в странах Запада в отличие от нас, русских, вовсе не считается пороком, всегда была двигателем прогресса. В России же прогресс толкается вперед столь ненадежным двигателем как загадочная русская душа, но это так, к слову. И потом, это, может быть, не так уж плохо.
Мечта о Венеции не остудилась в его сердце, но, качаясь в рябике на невской волне и рассматривая отраженную в воде Большую Медведицу, Луиджи как-то сумел договориться со своим внутренним голосом, доходчиво объяснив ему, что родина может еще немного подождать.
Между делом он женился на русской деве - розе зимних снегов, меланхолической и хладнокровной, которая не умела вести хозяйство, требовала к себе куда больше внимания, чем успевал дать ей муж, и все хандрила, мерзла в перетопленных, угарных покоях. Подарив ему дочь, она полностью израсходовала запас жизненных сил и незаметно угасла от чахотки.
Лет до пяти, а может быть, и более, Луиджи, можно сказать, не замечал Марии. Дети - это так беспокойно, так мешают работать, Да и где им было встречаться? В детскую он не ходил, целыми днями в мастерской или по клиентам. Иногда только издали он видел в саду толстенькую, неповоротливую девочку, слышал ее громкий, требовательный голос. Няньки жаловались, что дитя капризно не в меру.
А потом вдруг вытянулась, похудела, откуда-то взялась в ней удивительная прыть. С утра до вечера, пренебрегая игрушками, она скакала по дому, неутомимая, как белка. Запрет на отцовскую мастерскую она сняла сама, и не единожды заставал Луиджи маленькую модницу за примеркой неоконченных алмазных уборов, а то еще хуже, находил в испачканном, с трудом разжатом кулачке самой лучшей и тонкой огранки камни. «Это нельзя! Никогда! Наказать немедля!» Непривычный к угрозам голос Луиджи срывался на фальцет. Мария притворно выжимала из себя слезу, а потом вдруг прыскала в кулак и безбоязненно бросалась к отцу на шею. Их отношения начались с конфликтов, он наказывал, она ластилась и, наконец, заставила отца полюбить себя без памяти. Любовь эта, нежная, чувствительная, принесла не только радость, но и вогнала в сердце шип, называемый словом ответственность. Имеет ли он право растить этот веселый цветок в суровых хлябях русской столицы? В дом стал ходить менее удачливый и вечно голодный соплеменник, чтобы обучать Марию итальянскому языку, а Луиджи дал себе слово через год, в крайнем случае через два, вернуться на родину. Как раз к этому сроку он надеялся округлить весьма значительную сумму, посланную через посредников в венецианский банк.
Воцарение на престол младенца Ивана с маменькой-регентшей внесло существенные изменения в планы ювелира. Неустойчивое положение трона рождает многие беспорядки. На жизни Луиджи они отпечатались тем, что знатные вельможи, которые всегда имеют обыкновение брать драгоценные изделия в кредит, здесь и вовсе перестали платить. Жаловаться на них можно было разве что Господу Богу, но русский Бог глух к стенаниям иностранца. Деньги не копились, а таяли с неимоверной быстротой. Возвращение на родину становилось неотвратимой реальностью. Уже найден был покупатель на дом и упакованы вещи.
Удержал его от отъезда Лесток, с которым Луиджи был знаком довольно тесно. За три дня до памятной ночи, когда Елизавета взошла на престол, Луиджи случилось ужинать вместе с Лестоком у итальянского купца Марка-Бени, были там еще французский посол и секретарь посольства Вальденкур. Пили вино, произносили тосты. Луиджи предложил выпить за солнечную Венецию, в которую отплывал через три дня. Тост был поддержан криками радости, однако Лесток улучил минутку, отвел ювелира в сторонку и строго-настрого посоветовал в ближайшие три дня сидеть в своем доме и не высовывать носа, если желает сберечь себе деньги и жизнь.
Луиджи умел слушать дельные советы. Он вышел подышать свежим воздухом только тогда, когда армия присягнула государыне Елизавете.
Вопрос о немедленном отъезде сам собой рассосался. Государыня была весьма милостива. Она собственноручно приняла из рук ювелира драгоценные поделки, восхитилась его работой и запретила думать об отъезде. Луиджи опять засучил рукава, тем более, что в знак особой милости ему разрешено было работать без посредников, то есть самому сноситься с китайскими купцами и покупать драгоценности беспошлинно. Тут и вельможи вспомнили старые долги: каждому нужно одеться и выйти в свет, а если платье не «облито» брильянтами, то ты как бы голый. Деньги к Луиджи текли рекой.
Здесь ювелир окончательно понял, что в ближайшие десять-двадцать лет ему из России не вырваться, приковала суровая страна своей щедростью, но Марии-то за какие грехи страдать без отечества?
Девочке минуло 12 лет. Бойка, смышлена, истинная итальянка. Правда, даже слепой родительский глаз видел, что не красавица, зато мила безмерно. Отлепил, оторвал дитя от сердца и, как горячо она ни плакала, услал с русской нянькой девочку в Венецию к престарелой тетке, чтобы та подыскала приличный пансион или монастырь, где девица могла бы набраться манер, знаний, навыков полезных, словом, всего того, что дает натуре культурный Запад.
Луиджи остался с любимой работой, однако в этой суете суждено было ему полной мерой узнать, что такое одиночество. Пустующий после ремонта флигелек он сдал с тоски. Пусть звенят в саду детские голоса, пусть приглашают его хоть изредка в семейный уют. Имелась, правда, еще одна задняя мысль: Корсак человек военный, и уже одно его присутствие отвратит от нападения разбойников, коих развелось в Петербурге великое множество. Надежды эти, однако, не оправдались. Молодой мичман редко бывал дома, а потом и вовсе отбыл в длительную командировку, препоручив его заботам собственное семейство.
По счастью, разбойники обходили дом Луиджи стороной, а отношения с молодой Софьей и особенно с маменькой Корсака установились самые дружественные. Но будем точными, к Вере Константиновне Луиджи испытывал не только дружеские чувства. Что нашел уже давно не мечтательный, а деловой и прижимистый венецианец в пожилой русской даме, знает только Амур-проказник. Может, пленился Луиджи здоровым румянцем на все еще тугих щеках, умением готовить кофе или незлобивым нравом? Вера Константиновна была всегда всем довольна. Парчово-бархатные душегреи ее, сшитые из кусков и кусочков, хоть и выглядели несколько странно, но отличались диковатой красотой, словно букет, в котором перепутаны все цвета и царственная лилея соседствует с печальным лютиком.
Мария приехала неожиданно, свалилась, как говорят русские, как снег на голову, и завертелось, закружилось все в доме. А хороша-то стала - о, Мадонна! - и что удивительно, похожа стала на покойную мать, но как бы в сильно улучшенном варианте. Темно-русая головка причесана на пробор, ранее острый подбородок приятно закруглился, на щеках ямочки, от отца только смуглость. Рот, может быть, и великоват, но стоит ли так подробно разбираться в деталях, если главным в лице ее было живое, вечно меняющееся выражение любопытства и причастности ко всему, что есть в мире прекрасного.
Ах, папенька, Венеция это чудесно, сказочно, необычайно, но жить она будет здесь. В пансионе все добры, умны, несколько нудно» ваты, пожалуй, но лучше всего дома. Она умеет вышивать гладью, крестом, бисером, она умеет рисовать и помнит все католические молитвы, она выучила французский и итальянский и, к счастью, не забыла родной - русский язык. Лучшего отца на свете зовут Винченцо Луиджи, и они никогда не расстанутся.
Ювелир только вздыхал от счастья, и нужно ли говорить, что он во всем согласился с дочерью.

18

Луиджи думал два дня, потом направился во флигель для важного разговора. Ему очень хотелось нанести визит втайне от Марии, но не тут-то было.
Тихий дождь шелестел в листьях. Пока Луиджи раздумывал, надеть ли ему плащ или без него добежать до флигеля, на крыльце появилась Мария с большим оранжевым зонтом.
- Я тоже хочу в гости. Меня приглашали ко второму завтраку. И не хмурься. Я все знаю, - говорила она скороговоркой, выталкивая отца на тропинку. - Помоги раскрыть зонт… Вы будете говорить о пропавшем молодом человеке? Я буду сидеть тихо. Обещаю, слово не скажу.
Так и явились вдвоем. Софья пригласила их в гостиную. Расселись. Дамы чопорные, руки сложены на коленях, лица настороженные. Разговор начала Вера Константиновна и повела его не об интересующем всех предмете, а о телятине, которая вдруг подорожала. Луиджи так и лучился взглядом, тема телятины его живо интересовала.
- Что ни говорите, - продолжала хозяйка, - а связано это с правительственным повышением цен на вино и соль. Виданное ли дело - за ведро вина платить по пятьдесят копеек! Да кто ж это может себе позволить? А коли вино дорожает, то все дорожает. Теперь уже не купишь вина к обеду…
- Маменька… - с легкой укоризной произнесла Софья, усмотрев в излишней страстности свекрови что-то неприличное: дамам ли сетовать о вздорожании вин!
Служанка меж тем проворно накрывала на стол. Поговорили о том о сем. Луиджи сообщил о новом природном лекарстве под названием «нефть». Если этой маслянистой жидкостью мазать пораженные места, то весьма помогает для разгибания перстов и сообщает ногам лучшее движение. Ходят слухи, что скоро медицинская коллегия построит целую нефтяную фабрику.
Мария сидела пай-девочкой, не поднимала глаз, а Софья украдкой рассматривала ее французское платье из флера с позументом и каскадом кружев у рукавов.
Говорить о деле начали только тогда, когда откушали по чашке чаю и попробовали пирог - чудо кулинарного искусства. Вера Константиновна не решалась поставить вопрос в лоб, а все кружила вокруг ювелира, постепенно сужая радиус действия. Вы наш защитник, Винченцо Петрович, вы так обходительны с дамами, а особливо с высокими особами, они вам во всем доверяют, да и как не доверять, если вы об их красоте первый радетель.
Луиджи принялся за вторую чашку, разнежился и сказал, что приготовил для великой княгини новый убор. Брильянты в нем скреплены агатами в золотой оправе. Агат, конечно, камень неброский, но по астрологическому календарю является талисманом-хранителем для их высочества Екатерины Алексеевны. После этого он сообщил, что принял отчаянное, несравнимое по смелости решение: коли представится случай шепнуть великой княгине вопрос, простите-де, ваше высочество, не сочтите за дерзость, не ведом ли вам сей юноша - Никита Оленев, то он этот вопрос шепнет. Но это при условии, что Екатерина будет пребывать в добром здравии и хорошем настроении. И разумеется, спросить можно только в том случае, если их высочество будут пребывать в одиночестве, и главное, если работа им придется по вкусу, потому что если ожерелье не понравится, то в голове будет одна мысль, как бы со стыда не сгореть.
Вера Константиновна кивала головой с полным согласием, а Софья нервно теребила бахрому на скатерти, сплетая ее в тугие косички. Как можно так длинно и нудно говорить о великой княгине? Право слово, любой, даже самый милый человек в близости дворца тупеет.
- Простите, Винченцо Петрович, -решилась вступить в разговор Софья, - а если великая княгиня посмотрит на вас эдак, - она приняла гордый и надменный вид, - и скажет: «Нет, не ведом, знать не знаю никакого Никиту Оленева!» Тогда что?
Луиджи размял пастилку языком, хлебнул чаю, вытер губы и пожал плечами.
- Упаду в ноги. Скажу, простите за дерзость, - сказал он с достоинством.
- А чего ты еще хочешь? - Вера Константиновна недовольно посмотрела на невестку.
- Упасть в ноги - это правильно. Но дальше не так… Дальше надо просить великую княгиню о защите. Напомнить, как предан ей сей юноша, сказать, что четыре года он жил лишь мечтой о том, чтобы увидеть ее хоть издали.
Прекрасные глаза ювелира приняли какое-то совершенно новое выражение, они даже стали слегка косить, столь велико было потрясение от бестактной просьбы. За столом все замерли, и в этой тишине особенно выпукло прозвучал вопрос, заданный доселе молчавшей Марией.
- Господин Оленев влюблен в великую княгиню?
- Ну откуда я знаю? - рассердилась Софья, меньше всего ей хотелось обсуждать этот деликатный вопрос с посторонними людьми.
- И она в него влюблена? - продолжала Мария, всматриваясь в Софью с таким пристальным вниманием, словно могла поймать ответ визуально, угадать по выражению глаз.
Только тут Луиджи очнулся от шока.
- М-м-можно ли это? - Он зацепился языком за первую букву и тянул ее за собой, изображая неопределенное мычание. - Да смею ли я касаться столь деликатного предмета? Я только придворный ювелир и не более того. Две встречи в саду с прекрасным, ныне исчезнувшим юношей дают ли мне право столь бесцеремонно вторгаться… рисковать будущим дочери моей… - Тут слова его пресеклись и Луиджи закашлялся, ему не хватило воздуха.
Вера Константиновна погрозила Софье пальцем и с взволнованной заботливостью стала бить гостя по спине, но, вспомнив о присутствии Марии, осторожно убрала руку, сделав вид, что сняла с камзола ювелира невидимую пушинку. Однако Мария не обратила внимания на это фамильярное постукивание. Она сидела нахмурившись, о чем-то мучительно размышляя.

Предыдущая страница 8 Следующая страница


9 Нина Сорокина

- Я все поняла, - сказала она вдруг. - Он ее фаворит. Но это неважно. Видимо, власти великой княгини не хватает, чтобы помочь господину Оленеву. Поговорить с ней надо непременно, но папеньке это не под силу. Он не сможет, как бы ни старался.
Луиджи с благодарностью посмотрел на дочь, он даже взял ее руку и прижал к губам. Знай он, какая мысль уже вызрела в ее голове, вряд ли поторопился бы высказывать знаки любви и признательности.
- С папенькой должен поехать кто-нибудь еще. Какой-нибудь такой человек, который посмеет задать любой вопрос, - сказала она решительно.
- Уж не гвардейца ли Белова вы имеете в виду? - испуганно спросила Вера Константиновна.
- Не-ет, сударыня, с гвардейцем я не поеду. Да он и сам не согласится, если, конечно, у него на плечах есть голова. Его просто могут узнать в Царском Селе, его не пустят!
- Меня пустят, - сказала быстро Софья. - Меня не узнают. Я поеду, как ваш ученик, подмастерье… как это называется?
- Но среди моих учеников нет дам!
- Я переоденусь в мужской костюм.
- Через мой труп, - коротко сказала Вера Константиновна. Никогда еще Софья не слышала в голосе свекрови таких жестких, металлических нот.
Луиджи сразу приободрился. Он не ожидал от Веры Константиновны столь решительной поддержки. Сейчас главное вовремя уйти, пока эта амазонка не выдумала новую несуразность. О том, что наиболее крамольные мысли высказала не Софья, а его дочь, он забыл, об этом и думать не хотелось.
Прощались светски, долго раскланивались, словно не в соседний дом шли, а спешили к ожидавшей карете. В дверях Мария, стукнув закрытым зонтом, как тростью, об пол, сказала Софье шепотом:
- Я его уговорю.
Софья ответила строгим взглядом. Она и сама не могла понять, что ей не нравится в Марии. Вот Винченцо Петрович - он свой, а дочь его - иностранка, которая хочет зачем-то быть русской. Не только выходные, но и домашние платья ее были сшиты по последней французской моде, и сидят так ладно, и в суждениях Мария смела, словно другим воздухом дышит, привезла с собой из Италии. И почему она ничего не рассказала о какой-то встрече с Никитой, после которой у нее остался его плащ? Могла бы пооткровенничать, ей предоставили такую возможность.
Софья поднялась к себе в светлицу, походила из угла в угол, потом спустилась в сад по крутой наружной лестнице. Дождь кончился, на ступеньках стояли лужицы, подсох только узкий их край. Стараясь ступать на сухое, Софья спускалась боком, поддерживая одной рукой юбку, а другой держась за выкрашенные в зеленый цвет перила.
«Софья, солнышко, осторожнее», - прозвучал в ушах забытый голос матери. Окрик прилетел из того чудесного времени, когда отец еще не был арестован и она жила в родительском доме. Крутой спуск со Смоленской горки, ступеньки засыпаны снегом, и только край их подтаял на весеннем солнце, и Софья, шестилетняя, идет боком по бесконечной лестнице, преодолевая ее шаг за шагом, ступая на освобожденный от снега краешек. Лед хрустит под башмаками, и бархатный, намокший подол епанчи цепляется за зеленые перила и ноздреватый снег.
Софья перекрестилась: «Господи, научи… Как помочь Никите? Неужели права свекровь и он арестован?»
До самого вечера Софья не разговаривала с Верой Константиновной, сердилась, а после ужина, когда расположились шить, она увидела в рабочей коробке у свекрови деревянную бобинку с намотанной на нее золотой нитью. Края бобинки были обкусаны, дерево расщепилось и обмохрилось. Софья взяла бобинку в руки.
- Это Кутька покусал, щенок был у Алешеньки. Такой паршивец, все грыз - ножки у стола испортил. Я его потом на конюшню отослала.
- А моего щенка звали Трезор, - сказала Софья тихо. - И он также у маменьки бобинку обгрыз. - И добавила страстной скороговоркой: - Отпустите Христа ради с господином Луиджи. Если не помогу Никите, то накажет меня Господь. Буду целыми днями о загубленной жизни родителей вспоминать, и не будет мне покоя. В глазах доброй женщины стояли слезы. Трудно сказать, сейчас ли под влиянием пылкого монолога Софьи она поменяла свое решение или шла к нему путем долгого раздумья.
- Когда господин Луиджи поедет к великой княгине?
- Завтра.
Ну что ж. Раз другого выхода нет, так и говорить об этом не пристало. Неси Алешин камзол и порты коричневые. Подгоню тебе по фигуре. Хотя, сама знаешь, все это мне очень не нравится.

19

Чем настойчивее уговаривала Мария взять с собой к великой княгине Софью, тем больше возникало у ювелира сомнений относительно целесообразности самой поездки в Царское Село. В конце концов, не сказав дочери ни да, ни нет, он решил прибегнуть к средству, которое неоднократно его выручало, а именно - посоветоваться с Лестоком.
Часы пробили восемь, но Луиджи был уверен, что застанет лейб-медика дома. После свадьбы с прекрасной Марией Мегден Лесток стал домоседом, предпочитая общество жены пьяному застолью, картам и даже балам во дворце. Дабы придать своему визиту вид обыденности, ювелир пошел пешком, решив по дорогой детально обдумать предстоящий разговор. Однако мысли его все время увиливали от главного.
Речки, каналы, канавки и многочисленные мосты через них. Очень похоже на Венецию, но если быть честным - совсем не похоже. Мосты на его родине изящны и основательны, под ногами камень, а эти деревянные, из досок, столь ненадежны! Правда, их красиво раскрашивают, тумбы рустованы и украшены вазами, а то вдруг весь мост разрисуют под каменный руст, но мост от этого не станет надежнее. По венецианским мостам не ездят кареты и телеги, а здесь так и снуют, забывая, что подобный транспорт опасен для хилых досок. И потом это странное русское изобретение - устраивать щель посередине моста для пропуска мачтовых кораблей…
О чем просить совета у Лестока? При дворе сплетничают, что лейб-медик потерял былую власть над государыней, но ум, прозорливость и интуицию он не мог потерять. Прежде всего Луиджи спросит у него - уместно ли сейчас везти великой княгине драгоценности? Да, ему ведомо, что великая княгиня чем-то прогневала государыню, но ведь драгоценности надобны царским особам при любом состоянии дел в государстве. А ну как их величество спросит потом у Луиджи: отвез драгоценности их высочеству? А он что ответит?
Мол, нет, не отвез, подумав, что их высочеству в ссылке сподручнее без брильянтов. Да пристало ли об этом думать скромному ювелиру? Получил заказ - выполняй! Этот лозунг еще никогда не подводил Луиджи.
Ювелир так разнервничался, что чуть не упал в воду с подвесного моста. Цепи угрожающе скрипели, у русских нет обычая регулярно смазывать маслом металлические части. Господи, сколько лет он живет в этом великом государстве и все никак не может привыкнуть к их беспечности!
Ну хорошо… Положим, мудрый Лесток скажет - вези убор. Царские особы потом сами разберутся, а ты чист. Но как быть с просьбой Марии? Дочь умеет уговаривать, в этом ей не было равных.
К особняку Лестока он вышел в сумерках, но что такое сумерки в Петербурге в середине мая! В Венеции в этот час сияют звезды, а небо такое низкое - рукой достанешь, а здесь… весь город словно вуалью покрыт, фонари на улицах не горят, а все видно.
- Но красиво… очень, - сказал он вслух неожиданно для себя и остановился, не доходя до узорной калитки.
Такой длинный путь, а так и не смог собрать в кулак разбредающиеся мысли. Теперь придумывай, беспечный ювелир, как объяснить Лестоку необходимость взять с собой переодетую женщину. А может, сказать все, как есть? Может, Лесток лучше великой княгини сможет объяснить суть вещей? Но Вера Константиновна всеми святыми заклинала не разглашать никому тайну несчастного юноши. Что угодно, но он не вправе обмануть эту прекрасную женщину. Так ничего и не решив, Луиджи взялся за дверной молоток.
Лакей проводил ювелира к секретарю Шавюзо. Ах, какая жалость, господин Луиджи, господина Лестока нет дома. Нет, ждать его не имеет смысла. Он вызван к государыне в Петергоф. Но если господин Луиджи на словах передаст свою просьбу, то она непременно будет передана их сиятельству.
- Нет, ничего не надо передавать, - поторопился Луиджи. - Я еду завтра в Царское Село, везу их высочеству работу. Прелестное ожерелье, знаете… И серьги.
- Брильянты?
- С агатами, - Луиджи кивнул головой и повернулся к двери. В соседней комнате раздался неясный шум. Показалось ли Луиджи, или секретарь вправду хотел его задержать? И почему он так внимательно вслушивается в то, что происходит за стеной? Это их дело. Луиджи решительно спустился по лестнице. Даже если Лесток дома, но не расположен принимать ювелиров, он имеет на это право.
Луиджи был уже в палисаднике, когда Шавюзо вдруг выскочил на крыльцо. Можно было предположить, что тот желает вернуть ювелира в дом, однако взгляд секретаря был устремлен на большую, кривобокую карету с подслеповатыми, тесными окошками, которая остановилась у калитки. Желтые, как у извозчичьих пролеток, колеса ее уже неподвижно стояли на мостовой, а черный, обшарпанный кузов все еще продолжал мелко трястись, скрипеть и охать, словно пытаясь прийти в себя после быстрой езды. Наконец дверца ее отворилась, кучер опустил ступеньку и на нее встала узкая женская ножка в фасонном башмачке. Луиджи поднял глаза и удивленно присвистнул - мадемуазель Крюшо собственной персоной: фиолетовое короткое пальто наброшено на плечи, шляпка с независимо торчащим крылом куропатки, одна мушка на щеке, другая на шее, и несмотря на прохладную погоду открытый лиф с почти обнаженными, желтоватыми, как спелые дыни, грудями. Дама была давней клиенткой Луиджи, хотя и тайной.
- Фантастические дела, - сказал себе ювелир. - И такую дамочку Шавюзо выходит встречать в белые сумерки! Кто из них и когда ездил в подобный особняк? Интересно, знает ли об этом Лесток? Вряд ли он одобрил бы подобную неразборчивость племянника.
Луиджи оглянулся на секретаря и увидел, что тот удивлен не менее, чем торопящийся уйти гость. Ничуть не смущаясь и игриво приплясывая, Крюшо поднялась по ступенькам крыльца. Лиловые кружева на подоле полоскались у легких ножек, на оттопыренной руке раскачивалась обшитая гарусом сумка.
- Мне нужен хозяин, - бросила она неожиданно низким, словно простуженным голосом.
Шавюзо испуганно отступил назад, дверь за ним захлопнулась. Флегматичный кучер сидел на козлах неподвижно, как истукан, шапка сползла ему на глаза, он готов был сидеть здесь вечно.
Луиджи обошел карету со всех сторон, перешел на другую сторону улицы и неторопливо направился домой, но не успел он завернуть за угол, как услышал щелканье кнута и шум трогающейся кареты.
И вот она уже мчится по улице, громыхая по булыжникам желтыми колесами, кучер стоит на козлах и улюлюкает в голос, подгоняя лошадей. В темном окошке Луиджи увидел голову Лестока, без парика, в надвинутой по самые уши шляпе, сзади его головы плескалось и пенилось что-то лиловое, игривое. Мгновение, и карета взлетела на мост.
Луиджи не успел увидеть, рассержен ли Лесток, или взволнован, или находится в том игривом настроении, которое возникает у мужчин при соседстве подобной дамы, но то, что она сидела в карете рядом с лейб-медиком и они мчались куда-то, не обращая внимания на любопытные взгляды, было настолько необычайно, что Луиджи против воли бросился за каретой, даже взбежал на мост, а оттуда, сверху, долго следил, как громыхала она по улице.
Вот тебе и домосед… молодожен. Куда же повезла его Крюшо? Неужели в веселый дом к мадам Дрезденше?
Луиджи вернулся домой раздавленным и тут же попал в любящие объятия дочери. Ласковые ручки обхватили мертвой хваткой шею отца и не выпускали до тех пор, пока он не согласился со всеми ее требованиями.
Теперь дело за Софьей. Марии не хотелось откладывать разговор с ней до утра, которое, как известно, мудренее ночи. Визит в столь позднее время мог быть превратно истолкованным, но какие могут быть условности, если господину Оленеву нужна помощь? И потом к Корсакам вовсе не обязательно идти через парадные сени. Окошко Софьи в мезонине еще светилось.
Все это детально обдумала молодая особа, прохаживаясь под темными кленами, и потом, сказав себе: «Я права!» - решительно направилась к лестнице, ведущей в мезонин.
Софья уже легла и долго не могла взять в толк, кто стучится в наружную дверь в столь поздний час. Она на цыпочках подошла к двери.
- Кто там? - спросила она испуганным шепотом.
- Я уговорила отца, - немедленно отозвалась Мария. - Но можете ли ехать вы? Папеньку нельзя отпускать одного. Он не сможет говорить с великой княгиней должным образом и только загубит все дело.
Последние слова своего страстного монолога Мария уже произносила при открытой двери, Софья смотрела на нее настороженно, ее, казалось, не удивил, но и не обрадовал поздний визит.
- А почему вы принимаете такое горячее участие в судьбе господина Оленева? - спросила она холодно.
Софье хотелось подразнить хозяйскую дочку, которая так беззастенчиво кокетничала с Никитой, а теперь ведет себя так, словно имеет на него какие-то права. Она ожидала, что Мария смутится, начнет лепетать о справедливости, которая должна восторжествовать, о добре и зле, словом, будет играть в скромницу, но девушка посмотрела на Софью строго, резко выбросила вперед руки ладонями вверх, словно отдавала что-то важное, и произнесла без запинки:
- Неужели не понятно? Да потому, что я влюбилась в него без памяти. Сразу же, как на набережной увидела, так и влюбилась. А потом оказалось, что он ваш друг. Я так обрадовалась, передать не могу! Но счастье мое сразу и кончилось!
- А Никита знает о ваших чувствах? - опешив от такой прямоты, спросила Софья.
- Ну что вы? Конечно, нет.
Софья отступила в глубь комнаты, приглашая Марию войти, и та тут же воспользовалась этим.
- Я поеду завтра с Винченцо Петровичем, - сказала Софья и добавила: - Садитесь. И не смотрите на меня так испуганно. Никита найдется, непременно. - Она улыбнулась.
- Я тоже так думаю. А вы не могли бы со мной поговорить о господине Оленеве? - Тон у Марии был просительный.
- И как же вы хотите поговорить?
- Расскажите мне о нем. Я ведь ничего не знаю, кроме того, что он умен, красив, благороден и лучше всех во вселенной… и еще фаворит великой княгини.
- Какой там фаворит? - ворчливо произнесла Софья. - Она и думать о нем забыла.
Они сели на постель, укрылись одной шалью.
- С чего же начать? - нерешительно произнесла Софья. - Никита учился вместе с моим Алешенькой в навигацкой школе в Москве…
Они разошлись уже под утро. С этого разговора и началась у Софьи с Марией большая дружба.

20

В двадцати пяти километрах от Петербурга среди лесов и пустошей находилось местечко, которое финны называли Саари Мойс, что означает - возвышенная местность. Издревле здесь существовала благоустроенная мыза. Место это почиталось здоровым из-за обилия зелени и хорошей воды, и Петр I подарил деревеньку с прилегающими лесами супруге своей Екатерине Алексеевне. Десять лет спустя здесь уже стояли палаты каменные двухэтажные о шестнадцати светлицах и был разбит сад с террасами.
Елизавета с детства любила Саарское село и, взойдя на престол, повелела произвести там значительную реконструкцию, часть зданий разобрать за ветхостью, двухэтажные палаты отреставрировать и пристроить к ним одноэтажные галереи с павильонами.
Когда великие князь и княгиня явились в Царское, как стали называть Саарскую мызу, работы там были почти закончены, однако подходы ко дворцу напоминали строительную площадку. Петр Федорович был вне себя. Штабеля досок, груды камня, чаны с известкой он воспринял как личное оскорбление. Почему ему надлежит жить в неприспособленном, неотапливаемом помещении, если он хочет жить в Петербурге? И чего ради царствующая тетушка решила его сюда выслать?
Вначале досталось камердинерам и лакеям, потом он высказал свое неудовольствие, причем в самых непотребных выражениях, в лицо камергеру Чоглакову, который вместе с супругой тоже приехал в Царское, дабы наблюдать за молодым двором. Чоглаков вначале спокойно слушал великого князя, только отирал капельки слюны, которые летели ему в лицо с царственных уст, а потом вдруг взорвался и отчитал наследника, как мальчишку-кавалергарда.
Петр выпучил глаза, показал ему язык и бросился в покои жены, чтобы нажаловаться теперь уже не только на тетушку, но и на Чоглакова. Меньше всего сейчас Екатерина была расположена разговаривать с мужем. Она никак не могла прийти в себя после скандала с императрицей, сейчас она мечтала об одном - побыть наконец одной, привести в порядок мысли. Петр ворвался вихрем и сразу поднял жену с канапе. Великий князь не умел жаловаться сидя, только меряя комнату шагами он был в состоянии высказать то, что наболело. Жену при этом он цепко держал за руку, она семенила за ним следом, никак не попадая в такт. И чем горячее он говорил, тем быстрее бегал по комнате. Что это была за мука! Великий князь умел жаловаться часами…
Это возмутительно! Тетушка Елизавета сошла с ума! Зачем он здесь? Если императрица хочет, чтобы Россия стала его родиной, то не следует превращать ее в тюрьму. А Царское Село - тюрьма, тюрьма… только недостроенная. Зачем услали милых его сердцу голштинцев? Где Бредель, где Дукер? А Крамер? Он лучший из камердинеров, он знал его с первой минуты жизни, он был добр, добр… Он давал разумные советы. А Румберг? За что его посадили в крепость? Никто лучше Румберга не мог надеть сапоги! Русские свиньи, свиньи… Кузина, почему вы молчите?
Екатерина не молчала. Она все пыталась вставить слово, но разве под силу ей было бороться с этим потоком обид и негодований? Сам капризный тон Петра, его детская интонация, хриплый и чуть картавый голос сразу же выводили ее из себя: и это ее супруг, защитник и повелитель? Когда же он станет взрослым? Но женская обида скоро уступила место жалости почти материнской. Он тоже одинок, тоже под наблюдением, тоже нелюбим. И она начинала гладить его по плечу и стараться сбить с темы, которая особенно его раздражала. Уж то хорошо, что, бегая по комнате и с силой дергая ее за руку, он не спрашивал, почему их сослали сюда.
Очевидно, он ничего не знал и воспринял их принудительный отъезд как пустой каприз императрицы: приказы ее часто бывали нелогичны. Но Екатерина знала истинную причину их ссылки в Царское Село.
Маскарад прошел превесело! Ожили старые тени, вынырнули из небытия. Как смотрел на нее русский князь! Разумеется, она не могла себе позволить афишировать их старые отношения. Танцы, комплименты; болезнь не иссушила ее душу, не обезобразила тело - это счастье! И она готова поклясться, что никто не видел, как передала она записку Сакромозо - очередное послание матери. А утром вдруг разговор с государыней: «Как вы посмели украшать себя живыми розами? Розы - знак невинности, а вы - кокетка!» Екатерина привыкла к таким упрекам, это обидно, больно, но не оскорбляет, потому что уверена в своей невиновности. Но когда Шмидша явилась к ней второй раз с приказом следовать в уборную государыни, великая княгиня шла ни жива ни мертва. После того, что случилось вечером в ее покоях, Екатерина могла ожидать ссылки куда более дальней, чем Царское Село.
Все было как в прошлый раз, государыня сидела у зеркала, и трое горничных занимались ее туалетом: одна расчесывала локоны, другая массировала шею и грудь Елизаветы, третья по очереди примеряла разных фасонов туфли на полную, обтянутую розовым чулком ногу. И опять статс-дама Ягужинская с жемчугом в руках. «Как держит ее подле себя государыня? - невольно подумала Екатерина. - Рядом с этой дамой всяк чувствует себя словно смертный рядом с богиней». Великая княгиня знала, что несколько лет назад Петр волочился за Ягужинской, я, хоть она не хотела себе в этом сознаться, волокитство мужа раздражало ее несказанно. Одно дело, когда он любезничает с дурнушками, тут порок налицо, но влюбиться в красоту! Даже в этой неприступной, холодной Афине Петруша видел женщину, а в ней, законной супруге, - никогда!
Мысли эти проскочили мельком, тут же уступив место страху. Лицо государыни при появлении невестки стало жестким, даже через румяна видно было, как она покраснела от гнева. Движением руки она выслала всех из комнаты, посмотрела на Екатерину с ненавистью и словно камень в лицо бросила:
- Дрянь!
Будуар заколебался пред Екатериной, глаза ее заполнились слезами.
- Но ваше величество…
- Молчать! - Елизавета поднялась неуклюже, забыв быть изящной, уткнула руки в бока и обрушила на невестку шквал ругани. Некоторых слов Екатерина просто не понимала, но угадывала в них крепкие выражения кучерской и лакейской.
Следуя за Шмидшей по коридорам, Екатерина решила: что бы ни сказала тетушка, ее удел один - молчать, а будет минутка затишья, броситься к ногам государыни. Но этой минутки не было. Елизавета была в такой ярости, что Екатерина ждала - вот-вот ее ударят. И ладно бы отхлестала по щекам дланью, но сколь унизительно быть избитой белой атласной туфлей, которую императрица сорвала с ноги, а теперь размахивала ею перед лицом великой княгини. Екатерина молчала, глядя в пол, слезы сами собой высохли, и только жилка под глазом неприятно дергалась.
Наконец силы императрицы иссякли, грудь стала дышать спокойнее. С удивлением она увидела в руке своей туфлю, отбросила ее с негодованием и села к зеркалу.
И сразу же, повинуясь неведомому приказу, сродни интуиции или передачи мыслей на расстоянии, в уборную явились горничные и как ни в чем не бывало принялись за туалет государыни, а Ягужинская подошла с поклоном и возложила на царственную шею жемчуг.
Конвоируемая Шмидшей, Екатерина, прошла в свои покои. Щеки ее пылали, и она остужала их руками, слегка массируя дергающуюся жилку. Потом посмотрела в зеркало - неужели ее лицо безобразит тик? Все… самое страшное позади. Удивительнее всего, что Елизавета ни слова не сказала об аресте, который случился здесь вчера вечером. Она ругала великую княгиню только за тайную переписку с матерью, все остальное было гарниром. Каким-то образом в руки Елизаветы попало последнее письмо. Но должна же была она ответить матери, которая решила сделать брата Фрица герцогом Курляндии и просила помощи Екатерины. Слава Богу, она не дала никаких обещаний, а написала только, чтобы Фриц и думать забыл о своих притязаниях, в Курляндии вообще решили не назначать герцога. Но даже столь незначительные сведения несли в себе крамолу - Курляндия и так и эдак склонялась в разговоре; как смеешь ты, негодница, девчонка, рассуждать о делах государственных?!
Уже в карете, которая везла ее в Царское Село, Екатерина подумала, а может быть, императрица не знает, что произошло вчера в покоях невестки? И почему не предположить, что арест Сакромозо дело рук только Бестужева и он не доложил об этом государыне? В яростном ослеплении Елизавета вспомнила все ее прошлые прегрешения, с грохотом высыпала все обиды: и за мать обругала, и лютеранкой обозвала, и шельмой, и потаскушкой, перечислив всех молодых людей, которые, по рассказам Шмидши, оказывали Екатерине излишние знаки внимания. Знай государыня о вчерашней сцене, в этот список непременно попало бы имя Никиты Оленева.
…Петр выговорился, успокоился, за ужином вел себя вполне сносно, а вечером явился со своей половины в спальню к жене. Ни о какой любви, разумеется, не было и речи. Петр был твердо уверен, что их брак - чистая формальность и здесь просто не-приличны какие-либо чувства, кроме приятельских. Как только он нырнул под одеяло, в спальню вошла Крузе и вывалила из мешка целый ворох игрушек. Петр весело рассмеялся. Крузе, подмигнув, закрыла дверь на ключ, чтобы в спальню не сунулась Чоглаковаnote 4, которой строго-настрого было наказано не давать великому князю предаваться детским развлечениям. Крузе судила иначе и с умилением издали следила, как на ночном столике появился отряд прусских солдатиков, выстроенных в каре, как между свечей, заменяющих деревья, выросла картонная казарма, а по изгибам одеяла, как по холмам и долинам, поехала карета с крохотными форейторами на запятках.
Внешне дамы вполне ладили, хотя дух соперничества часто заставлял их хоть в мелочах, но подставлять друг другу ножку. Елизавета не переносила вида игрушек в руках Петра Федоровича, Бестужеву было на это совершенно наплевать, и, совершая беззаконие с оловянными солдатиками, Крузе как бы дразнила свою соперницу, ставила ее на место. Мол, по твоему ведомству нельзя, а по моему - можно!
Екатерина с безразличием следила за игрой, она уже привыкла. Если явится вдруг Чоглакова, все игрушки немедленно будут засунуты под одеяло, а Петр неуклюже будет изображать нежность к жене, зная, что этого ждет весь двор.
- Держи коленку! Куда убрала? - закричал вдруг Петр звонко, видя, как от неловкого движения Екатерины, карета завалилась набок. Поверженные лошади из папье-маше продолжали перебирать ногами.
Дальнейшая жизнь потекла именно так, как предполагала Екатерина. Петр играл в войну, но уже не солдатиками, а лакеями, камердинерами, пажами и карлами, которых обрядил в военную форму и заставил брать наскоро построенную крепость. После обеда он упражнялся на скрипке, а вечером возился с собаками. Раньше его армия была более значительной, в ней были еще учителя и гувернеры. После высылки его любимцев за границу «воевать» стало почти не с кем, поэтому если вдруг подвертывалась Екатерина, то Петр и ее обряжал в военную форму и ставил на часы под ружье. Екатерина просила об одном - разрешить ей читать в карауле. «Это ведь ненастоящая война», - увещевала она мужа. Тот приходил в ярость. Выход был один - прятаться.
С раннего утра Екатерина брала книгу и уходила в Дикую рощу, которая тянулась вдоль Рыбного канала и называлась так в отличие от регулярного парка, расположенного вблизи дворца. В Дикой роще деревья никогда не подстригались, липы и клены росли, как им вздумается, и теперь прямо на глазах набухали почками. На камнях под соснами начал цвести мох, оттенки его были самые разнообразные - от бледно-зеленого до багряно-красного. Всюду май вносил жизнь, зацвели желтые цветки, ожившие мухи ползали по палым, прошлогодним листьям, здесь никто их не убирал, иногда вдруг прилетала бабочка. Хорошо, совсем как в Германии.
Еще была охота… Чоглакова сквозь пальцы смотрела на это увлечение Екатерины, очевидно, она получила специальные указания на этот счет. Государыня сама любила охоту, а окрестность Царского Села совершенно безлюдна.
С утра Екатерине закладывали одноколку, обряжали в охотничий костюм: кафтан, штаны, сапоги с ботфортами, и она отправлялась с кротким егерем на ближайшее болотце стрелять уток. Егерь был из русских - старый, молчаливый, с перебитым носом, и что особенно смешно - имел бороду. От нее пахло конопляным маслом, а в минуты задумчивости егерь имел обыкновение взбивать бороду резкими ударами тыльной стороны рук, отчего она торчала вперед, как накрахмаленная. Первоначально на все просьбы Екатерины поехать во-он за тот холмик или пройтись пешком он отвечал отказом, то есть с неимоверной важностью качал головой, но потом, видя, как увлечена великая княгиня охотой, как лихо держит ружье, как метко стреляет, он перестал противиться ее желаниям. Они посетили и дальнее болотце, и сосновый лес, и озеро, причем большую часть пути проделывали пешком. Их сопровождали две веселые собаки, которые выискивали меж кочек убитую дичь. Проще было бы ездить верхами, но Чоглакова категорически возражала против этого, боясь, что Екатерина бросит бородатого стража и ускачет на своем английском жеребце в неопределенном направлении.
На двенадцатый день опалы, Екатерина цепко держала в памяти эти сроки, охота была особенно удачной, если не считать стертой ноги. И еще жара, оводы… Видя, что великая княгиня хромает, перепуганный егерь предложил нести ее на руках.
- Глупости! - сказала она. - Рядом тракт. Я буду ждать тебя у дуба с дуплом. Пригонишь туда лошадей. И не трясись ты! Я никому не скажу, что ты оставил меня одну.
Егерь, видно, совсем потерял голову. С криком «нельзя» он вцепился в рукав великой княгини, но та вырвалась, топнула стертой ногой и решительно направилась к видневшемуся дубу. Егерю ничего не оставалось, как потоптаться на месте, взбить свою немыслимую бороду и бежать к оставленной в роще одноколке. Собаки кинулись было за хозяином, но потом вернулись к Екатерине, достигли с ней тракта и благодарно растянулись у ее ног, положив морды на лапы.
Великая княгиня села на землю, привалилась спиной к дубу, блаженно расслабилась. Шляпа сползла ей на глаза. Она ткнула пальцем в тулью, возвращая ее в прежнее положение, и тут заметила клуб пыли, который перемещался по дальнему краю поля. Всадник… Екатерина всмотрелась внимательнее. Нет, карета! Она вскочила на ноги. Неужели от государыни? Неужели кончилось их проклятое заточение? Не в силах ждать, забыв про стертую ногу, Екатерина бросилась бегом по тракту навстречу карете. Собаки с лаем устремились за ней.
Но скоро она перешла на шаг. Нет, это не из дворца. Карета скромная, на козлах один кучер. Может быть, медики пожаловали? Крик, натянутые с силой вожжи, вздыбленные морды лошадей. Карета, словно нехотя, остановилась. Из нее вышел тучный мужчина в большой шляпе и епанче до пят. За ним шустро выскочил подросток с миловидным лицом и напряженными глазами. С наглой беззастенчивостью мальчишка уставился на великую княгиню, потом опомнился, вслед за мужчиной согнулся в глубоком поклоне.
- Ваше высочество, вас невозможно узнать в этом наряде! - Сорванная с головы шляпа бороздила краем своим дорожную пыль.
Только тут Екатерина узнала в нем придворного ювелира Луиджи, Подросток тоже снял шляпу. Сделал он это весьма осторожно, боясь растрепать свои короткие, блестящие, словно лаком покрытые волосы. С каких это пор у Луиджи появились пажи да еще такие неучтивые!
- Вас государыня прислала ко мне? - резко спросила Екатерина.
- Ни в коем случае! - пылко воскликнул ювелир, обозревая все вокруг своим взглядом. - Еще месяц назад их величество заказали для вас драгоценный убор, повелев мне вручить его вам, как только он будет готов. Я помню о своих обязанностях. - В руках его появился обитый парчой футляр.
- Жалкий человек! - почти с состраданием бросила Екатерина. - Весь двор знает, что я в опале, и только вы находитесь в неведении. Если бы вы проехали еще версту, вас бы задержал караульный солдат. Сюда никто не ездит.
- Но как же быть с этим? - Потрясая футляром, Луиджи стал испуганно озираться.
- Оставим это до лучших времен, а теперь уезжайте. Сейчас здесь будет егерь. Он следит за каждым моим шагом.
Луиджи, отирая пот, уже пятился к карете, когда спутник его, паж или подмастерье, вместо того чтобы подсадить хозяина, сделал шаг вперед.
- Умоляю, ваше высочество…
Этих слов было достаточно, чтобы Екатерина поняла, что перед ней женщина. Только этого ей недоставало - тайных свиданий на дороге с переодетыми девицами.
- Я не могу с вами говорить. - Голос великой княгини против воли прозвучал высокомерно и обиженно. - Покажите убор, - обратилась она вдруг к Луиджи.
Тот, ломая ногти, поспешил открыть замок футляра. Сноп искр, света, лазурной радости вырвался на свободу. Екатерина сразу увидела, что брильянтов в ожерелье маловато, но черные камни меж ними были так изысканны. Ах, как пошел бы этот убор к ее серому с серебром платью!
- Уберите, - прошептала она с горечью, захлопнула крышку и отвернулась, разговор был окончен.
Однако ряженая особа не захотела этого понять. Не хватило у нее деликатности также оценить по заслугам жертву великой княгини. Навязчивую девицу куда больше волновали собственные дела. «Умоляю, ваше высочество… это вопрос жизни и смерти…» Словом, она произнесла кучу невнятных фраз, которыми обычно сорят посетительницы, и только вдруг знакомая фамилия - Оленев - заставила Екатерину прислушаться.
- А чего вы печетесь об Оленеве? Вы его жена, любовница? - Екатерина говорила отрывисто, резко, а сама смотрела в сторону дуба, где с минуты на минуту должен был появиться егерь.

Предыдущая страница 9 Следующая страница


Свидание в Санкт-Петербурге 10

- Он друг моего мужа, - твердила невозможная особа. - Оленев арестован? Но он невиновен, ваше высочество! И вы должны помочь ему!
- Я? - потрясенно спросила Екатерина. - Я даже себе не могу помочь! Нет более бесправного человека в России, чем я.
Луиджи вдруг опомнился, схватил своего переодетого пажа за руку и потащил к карете, но женщина вырвалась и неожиданно упала на колени.
- Куда делся Никита, умоляю? - Она склонилась щекой к земле, сжатые кулаки ее уткнулись в пыль.
- Ваш Оленев благородный человек!
- Я знаю, что он благородный человек. - В голосе женщины появились жесткие нотки, так не разговаривают с членами царской семьи: - Но где он? Куда его упекли?
- Я была уверена, что он давно на свободе, - надменно крикнула Екатерина. - Его арестовали по недоразумению.
«Очень хорошенькая, - отметила про себя Екатерина, и сердце ее царапнула ревность. - Она врет, что Оленев друг мужа. Так не просят за друзей мужа… За них просят почтительно. Однако что за нелепость? Неужели Оленев в крепости?»
Меж стволов росших вдоль тракта лип Екатерина увидела, как по полю стремительно несется одноколка. Конечно, егерь все видит.
- Да уезжайте же наконец! - крикнула она в ярости. - Помочь вам может один человек - Лесток. - И она кинулась бегом к дубу. Екатерина уже не видела, как Луиджи сгреб в охапку мнимого пажа, как сели они в карету, развернулись с трудом и помчались в сторону Петербурга. Ее волновала одна мысль - что егерь все успел рассмотреть и будет о чем докладывать Чоглаковой. Может, деньги ему предложить за молчание? Почти одновременно с одноколкой она достигла дуба и без сил повалилась в траву. Собаки с лаем прыгали у ног хозяина, словно ябедничали.
- Это ювелир приезжал, только и всего, - сказала Екатерина, не поднимая головы.
- А я ничего не видел и не слышал. Пожалуйте в карету, ваше высочество. - И егерь с полной значительностью взбил бороду.

21

Вернемся несколько назад, всего лишь на сутки. Луиджи не ошибся в своих предположениях: Лесток действительно ехал к Дрезденше - весьма достойной даме, приехавшей из Германии около десяти лет назад. Беда только в том, что средства к существованию, и очень немалые, она доставала несколько сомнительным способом, а именно: содержанием Модного дома, который Петербург украсил еще одним эпитетом - «веселый».
В XVIII веке не существовало полиции нравов. За нравственностью при дворе следила государыня, но недостаточно строго, и как ни горько нам сознаться, сама далеко не всегда была безупречна. Именитые дамы, ловящие чутким ухом пикантные сплетни, совершенно справедливо считали, что если при дворе можно фривольничать, то уж скромным подданным совсем не грех подражать лучшей части общества. Спустя три года после описанных здесь событий Модный дом будет распущен, а сама Дрезденша предстанет перед судом, а пока очаровательные модистки процветают и, как выяснилось впоследствии, богатые клиентки не только примеряют у Дрезденши платья, но и встречаются с представителями сильного пола. Для «утех любви» шли не с главного хода, а с «синего», прозванного так из-за обивки в сенях - тускловато-голубой холстины, украшенной лазоревым орнаментом.
Именно через этот вход шустрая мамзель Крюшо ввела Лестока в апартаменты Дрезденши. К чести лейб-медика скажем, что он был здесь впервые. Крутая лестница на второй этаж привела его в гостиную, не роскошную, но уютную и опрятную, с православной иконой в углу, немецкими гравюрами на стенах и неожиданно яркими шторами на окнах. Неслышные ветерки вздували шторы, и они легко опадали, словно крылья бабочек, которые все трепещут и никак не могут успокоиться.
Здесь перед Лестоком предстала сама Дрезденша. Изящное, скромного покроя платье и румянец на щеках придавали ей почти юный вид, особенно красили ее искреннее смущение и благородная взволнованность. Она низко склонилась перед Лестоком, ему даже показалось, что Дрезденша хочет облобызать, словно игумену, его руку, и не произошло это только потому, что он отвел ее за спину.
Дрезденша молча взяла свечу и повела лейб-медика по коридорам и коридорчикам, лестницам и приступочкам. Наконец его привели в тупик, толкнули низенькую дверь. Комната была тесна, скудно обставлена, окно закрыто плотной циновкой. На столе горела свеча, подле нее сидел человек и читал книгу. При появлении Лестока он вздрогнул, резко обернулся. Это был Сакромозо.
- Вот уж не ожидал вас встретить здесь. - Лесток без сил рухнул на стул.
Поспешая за Дрезденшей, он совершенно сбил дыхание, а встреча вызвала сильнейшее сердцебиение. Лесток достал маленькую коробочку, вытащил из нее круглую таблетку и положил под язык. Сакромозо молча исподлобья наблюдал за его манипуляциями. Вид у рыцаря был потрепанный, камзол смят, кружева на рубашке обвисли, как лапша, обычно бледное лицо его приобрело серый цвет и украсилось мешками под глазами. Ничего не осталось в нем от прежней светскости - озлобленный, подозрительный, весь ощеренный человек.
- Как вам удалось бежать? - В голосе Лестока прозвучало искреннее удивление, почти восхищение, и Сакромозо понял, что лейб-медик не посвящен в подробности этого странного дела.
- Произошла глупейшая история. Когда вы узнали о моем аресте?
- Через два дня.
- От кого?
- От моего верного агента. Где их теперь взять - верных-то? - Лесток положил еще одну таблетку в рот и спрятал коробочку в карман. - Плачу много, вот и верный. Я вначале не поверил - вы неприкосновенное лицо! Как можно? Но мой агент обычно не врет.
Об аресте рыцаря Сакромозо в покоях великой княгини Лестоку рассказал Бергер. Лейб-медик не спрашивал у своего осведомителя, как он узнал об этом. У хитрой бестии Бергера были свои тайны, и Лесток совсем не был уверен, что курляндец только ему продал эти сведения. Плати - и всевозможные секреты будут в твоем кулаке.
- Произошла глупейшая история, - повторил Сакромозо. - Вместо меня арестовали кого-то другого. Чудовищная страна, эта Россия!
Лесток вдруг расхохотался. Он опять чувствовал себя бодрым и готовым к любым неожиданностям.
- Недостатки России обсудим в другой раз. А вы всю неделю, даже больше, были на свободе? Не грешно ли не поставить меня в известность? Почему вы торчите в этой дыре?
- А потому, что эта дыра единственное надежное место в вашем славном городе! - с раздражением крикнул Сакромозо. - Арестованный назвался моим именем.
- Но это абсурд!
«Какой нервный молодой человек, - думал Лесток, с удовольствием наблюдая за Сакромозо. - Ишь как пальцами хрустит!» Лейб-медик уже забыл, как метался по кабинету после известия, полученного от Бергера, как клял себя за излишнюю болтливость. И добро бы одна болтливость, но ведь он расписки давал и цифры называл… Страшно подумать, как мог бы очернить его, Лестока, этот бледный рыцарь, если бы его как следует тряхнули в Тайной канцелярии.
- Зачем ему это, помилуй Бог? - продолжал Лесток благодушно.
- Этого я не могу понять. Более того. Прошло десять дней, а этот арестованный, пребывая в крепости, продолжает хранить свою тайну. Зачем? Может, он любовник великой княгини и решил скомпрометировать меня?
- Но как вы узнали о собственном аресте? - К Лестоку вернулась серьезность, здесь было над чем поломать голову.
- Узнал…
Сакромозо совсем не хотел откровенничать с лейб-медиком, излишняя откровенность была не в его пользу, особенно если вспомнить, как он стоял на подоконнике за шторой, ожидая, когда офицеры, а может, агенты или полицейские, оставят его квартиру.
А случилось все так. На маскараде он выпил лишнего. С рыцарем это случалось редко, он никогда не пьянел. Так было погано после пробуждения, что он подумал было, не подсыпали ли ему в вино какого-либо сонного зелья. Хотя у русских встречаются столь крепкие напитки, что без всякого сонного порошка можно ноги протянуть.
Весь день и вечер Сакромозо провалялся в кровати, решив никуда не выходить, однако вспомнил об обязательном визите к одной милой даме. Муж у нее был в отлучке, дама была прехорошенькая, в общем, стоило приободриться. Камердинер уже кончил его причесывать, когда раздался стук в дверь, и не просто стук, а громыхание, казалось, били ногами или прикладами. По счастью, в доме из слуг находился только камердинер, он и пошел открывать.
Врожденный инстинкт и привычка к опасности предостерегли Сакромозо, он не вышел к ночным гостям, а на цыпочках подошел к двери. Удивительно, что столько шума производили всего два человека. Строгим, официальным тоном на плохом немецком языке они сообщили камердинеру, что пришли с обыском.
- По какому праву? Я пожалуюсь хозяину! - вскричал камердинер.
- Твой хозяин арестован.
Очевидно, все бумаги у них были оформлены надлежащим образом, потому что камердинер пустил их в дом.
У Сакромозо был выбор - пронзить негодяев шпагой или бежать, не поднимая шума. Он предпочел второе, благо спальня его находилась на первом этаже. Но черт подери этих русских - мало того, что окна у них закрыты намертво, так еще оклеены бумагой, Она с трудом отклеивалась и громко, отвратительно шуршала.
Разбить стекло? Он не успел. Когда эти двое вошли в спальню, рыцарь стоял на подоконнике, сжимая эфес шпаги. Конечно, он не мог совладать со своим любопытством и стал осторожно подсматривать в щелку между шторами за происходящим в комнате.
Пришедшие запалили множество свечей и всерьез приступили к обыску. Как понял Сакромозо, они искали въездной паспорт и прочие документы. Неторопливо обшаривая ящики, сундуки с одеждой, роясь в карманах, они вели неторопливую беседу, перемежая русские фразы немецкими словами. Знай Сакромозо получше этот варварский язык, он обогатился бы весьма полезными сведениями о некой Арине Парфеновне, которая бьет свою падчерицу, и это ей, шельме, даром не прошло - подавилась намедни костью в рыбном холодце, также узнал бы он, чья-то сватья шьет к Троице дорогое платье из шелкового камлоту, а каналья Бергер полностью отыграл в фаро свой старый долг. Между делом один сообщил другому, что при аресте Сакромозо вел себя весьма достойно. Иные за шпагу хватаются или в штаны со страху накладывают, а этот без лишних слов отдал себя в руки правосудия. Вот только документов при нем никаких не обнаружено.
Сакромозо казалось, что он сошел с ума. Когда офицеры стали как попало запихивать в сундук его одежду, а потом сгребли в кулак кольца и сунули их отнюдь не в ящик, а себе в карман, рыцарь с трудом подавил в себе желание соскочить с подоконника и насадить этих двух негодяев на шпагу.
Однако выдержка не изменила Сакромозо, он дал уйти двум мерзавцам. Завтра недоразумение разъяснится, и ему возместят сполна все убытки, как моральные, так и вещественные. Совершенно измученный страхом камердинер запер за негодяями дверь.
- Вы здесь, господин? Я думал, что вы бежали. Простите, но я не мог не впустить их в дом. Документы на обыск подписаны самим Бестужевым. Все ваши бумаги унесли.
Вот здесь можно было сесть, выпить вина и спокойно обдумать ситуацию. Бежать из собственного дома не имело смысла. Вряд ли кто-либо явится сюда во второй раз. Сейчас главное - понять подоплеку этого странного дела.
Первым пришел в голову граф Финкенштейн, но при воспоминании об этом маленьком, чистеньком, кружевном старичке Сакромозо поморщился. В уме посланнику не откажешь, но ведь он трус. Тут же начнет бегать по комнате, стучать своими копытцами по паркету: «Это не мое дело! Я понимаю - недоразумение, но почему прусский посланник должен вмешиваться в дела мальтийского ордена?» Можно было бы ему сказать: «А потому, плешивый козлик, что ты депешу получил, в которой ясно сказано - содействовать! И не твоего ума дело - кому. Хоть мальтийскому ордену, хоть папуасу с перьями!»
Нет, так он ему не скажет. Финкенштейн пока отпадал. Сакромозо перебрал еще несколько фамилий, и Лесток был в их числе, но остановился на Дрезденше.
Новости появились через два дня, и такие, что Сакромозо взвыл от ярости. Дрезденша, а именно Клара Шекк, сообщила от убийстве Гольденберга. Никаких подробностей, кроме убийства на маскараде, но теперь по крайней мере рыцарь понял, что его есть за что арестовывать. Под покровом ночи он перебрался в «веселый» дом и стал измышлять, как ему покинуть Россию - нужны документы, деньги и надежный транспорт, черт подери!
После бесконечных колебаний Сакромозо решил обратиться к Лестоку. Этот француз стал почти русским, он знает все их обычаи, он ненавидит Бестужева. И главное, он уже потому не откажется помочь, что Сакромозо сам может подвести его под арест.
Как на грех, Лесток уехал ко двору в Петергоф. Рыцарь считал не только дни - часы, а теперь этот насмешливый боров сидит перед ним и никак не может взять в толк, что именно ему и никому другому надо обеспечить безопасный отъезд рыцаря из России.
- И торопитесь! - заключил Сакромозо. - Меня не разыскивают потому, что сидящий в крепости почему-то хранит молчание. Но он может в любую минуту передумать и открыть рот.
- Загадочная история, - повторил Лесток. - Загадочная… Поверьте, я сделаю все, что в моих силах. Но не меняйте пока места жительства. Здесь вас всегда могут спрятать между…
- Клиентами, - заключил Сакромозо и рассмеялся горько. Возвращаясь домой, Лесток обратил внимание, что на углу Аптекарского переулка, как раз против его дома, расположилась странная фигура - нищий с деревянной ногой и рыжей треуголкой на голове, указывающей, что некогда он принадлежал к Ширванскому пехотному полку. Может быть, пьяный? Лесток подумал, что надо бы наказать, чтоб прогнали нищего, отрепья его наводили на грустные мысли, но, войдя в дом, он совершенно забыл о пьяном пехотинце. Прошел час, два, а секретарь Шавюзо все слышал, как он тяжело ходил по кабинету из угла в угол.

22

Не получилось серьезного разговора. Канцлер знал, что раньше трех часов дня государыня его не примет, поэтому отправился в Петергоф после обеда. Но, видно, опоздал… «Ах, Алексей Петрович… Избавь! Голова болит… Может, съела что-то не то? Давай завтра поговорим, а?» А сама заглядывает в лицо и не хмурится, а улыбается.
Ладно… Пусть завтра. Лишний вечер посидеть над бумагами никогда не помешает. Беда только, пока плыл из Петергофа назад, схватил простуду, ветер с залива дул отвратительный. Надобно было в карете ехать, да уж больно трясет. Беда наша, русские дороги!
На рабочем столе горели свечи, окна плотно зашторены, за дверью ни звука. Супруга Анна Федоровна, урожденная Бетангер, знает: если муж за работой, то слуги в одних чулках ходят, а сама она на его половину ни ногой.
Бестужев сел к столу, пододвинул папку, водрузил на нос очки. В папке расшифрованные и пронумерованные депеши в Берлин прусского посла Финкенштейна. Очки, видимо, лежали на сквозняке, металлическая дужка была неприятно холодной, и канцлер непроизвольно чихнул. Гадость какая! Так и есть, уже насморк. Мало того, что работать мешает, так ведь и во дворец не сунешься с сопля-ми-то. Чихни он при государыне, она тут же исчезнет из опасения заразиться.
Однако приступим… Первую депешу он знал почти наизусть. Месяц назад Финкенштейн доносил королю Фридриху, что дружба между «важным и смелым приятелем крепка как никогда». «Важным» прозывался вице-канцлер Воронцов, «смелым» посол-конспиратор называл Лестока.
В этой же депеше Финкенштейн сообщал, что «важный и смелый» нашли способ преклонить на свою сторону тайного советника Исаака Павловича Веселовского, знающего многие тайны Бестужева. Расшифровывая эту депешу, Бестужев только что зубами не скрежетал, помнится, кончик пера весь изжевал, а потом сам с утра поехал в Иностранную коллегию, дабы устроить там примерный разнос. Веселовского, конечно, не тронул, потому что не каждой похвальбе финкенштейновой можно верить, но дружбу водить с Исааком Павловичем перестал.
Удивительная вещь эти депеши в цифрах! Лукаво и ласково улыбаясь, читал в них Бестужев, как заверяет Воронцов Финкенштейна, что не будет в них слишком откровенным, потому что он-де, Бестужев, может перехватить оные бумаги, ибо не жалеет на то ни трудов, ни денег. А Финкенштейн не верит, отмахивается и пишет, пишет, что Лесток-де деньги получил от прусского короля и просит заверить его в своем усердии (шельма Лесток, ужо тебе!). Этот бедолага-посол имеет наглость просить Лестока повлиять на государыню, дескать, негоже посылать русские войска к Рейну, это неблаговидно с религиозной точки зрения. Фридрих уж Саксонию занял, на Силезию рот раскрыл, огнем и мечом по Европе - это, вишь ты, благовидно и с религиозной точки зрения, и с прочей, а вот затушить войну, навести в Европе порядок, чтоб справедливость восторжествовала, это неприлично и неблаговидно!
Бестужев умакнул перо в красные чернила, обвел имя Лестока словно кровавым картушем, а на полях написал дрожащей рукой:
«Христос в Евангелии глаголет, не может раб двум господам работати - Богу и Мамоне!»
Это была одна из слабостей канцлера - не мог он читать депеши, чтобы тут же в письменной форме не ответить врагам своим. Пусть не прочитают они его виршей. Господь прочтет и рассудит, что правда на его стороне.
«Червь ничтожный, эшафот мне строил!» Ему казалось, что Лесток всегда его ненавидел, всегда стоял на его пути. Однако это не было правдой. В 1741 году, когда государыня воцарилась на троне, именно Лесток помог Бестужеву вернуться из ссылки и обеспечил ему место вице-канцлера. Все историки цитируют оброненную Елизаветой фразу: «Лесток, ты готовишь себе пучок розог», мол, ты хлопочешь о Бестужеве, а он тебя потом и высечет. Семь лет назад легкомысленный лейб-медик не придал этой фразе никакого значения. Однако судьба рассудила иначе.
Если бы задачи Лестока и Бестужева совпадали, то они могли бы не только сотрудничать, но и дружить. Оба знали цену деньгам, были гурманами в еде и благородных напитках, понимали красоту интриги и во власти святого азарта одерживали победы на зеленом сукне. С шакалом лучше дружить, чем с этим Лестоком! Лейб-медик считал, что вся необъятная Россия у него в кармане. Уже за одно это следовало поставить его на место! Не Россия для тебя, любезный, а ты для России. Какие только ловушки не расставлял Лесток, чтобы убрать вице-канцлера. И архив у Бестужева похитили, и лопухинское дело придумали, и Ботту, посланника австрийского, сюда приплели. Лесток с Шетарди потирали руки - вот еще чуть-чуть - и победим, вице-канцлера под топор или в ссылку, и восторжествует французская политика.
Сорвалось… Шетарди покинул Россию, над Лестоком нависла тогда угроза опалы, но уничтожить его, размазать, чтоб духу не было, Бестужеву тогда не удалось.
Не получилось тогда, получится теперь. И кличка-то у него какая независимая - Смелый! Каждая расшифрованная депеша давала канцлеру новую пищу для негодования, но и затягивала бант на толстой шее - Погоди, смелый, скоро этот бант станет удавкой…
В последнем письме в Берлин Финкенштейн приводил слова потерявшего совесть Лестока: «…одного боюсь, как бы Бестужев по бестолковости не задержал продвижения русской армии и тем не спас ее от неминуемого поражения». Богомерзкие эти слова были сказаны Лестоком мальтийскому рыцарю Сакромозо. Какое дело острову Мальта до прусских дел? И вообще, надобно поразведать, чем промышляет в России Сакромозо, с кем водит дружбу этот рыцарь. Уж не ряженый ли он?
Проверил… Сакромозо водил дружбу со многими, около Иностранной коллегии вертелся, но более всего заигрывал с великой княгиней и Лестоком.
Бестужев долго и серьезно готовился к разговору с императрицей: депеши были подобраны в должном порядке, нужные места не только подчеркнуты красными чернилами, но и переписаны на отдельные листки крупным, каллиграфическим почерком. Но Бестужев знал: главное должно быть не написано, а сказано, и сказано в такой форме, чтобы государыня все поняла. И слово он достойное нашел - «пресечь»!
Произнося это слово, канцлер энергически взмахивал рукой, некрасивое лицо его наливалось кровью. Но тут была и некая тонкость. Объяснить, что именно пресечь, надобно было одной короткой фразой. Если не сможешь, начнешь для объяснения употреблять сложносочиненные предложения с предлогами и союзами, то можешь быть уверен - разговор ты прошляпил,
Депеши Финкенштейна государыня читать не будет - слишком долго и путано. Поэтому надобно заостриться на деталях. Пойдем дальше… Про арестованного Сакромозо государыня ничего знать не должна - пока. Беспричинный арест мальтийского рыцаря пахнет международным скандалом.
Но ведь никто и не собирался держать в крепости этого иностранного красавца. Надо было тихо и без шума услать его за пределы России. Нашли простой способ скомпрометировать: появление Сакромозо в покоях великой княгини - событие политического порядка! Да и Екатерину лишний раз не мешало поставить на место. Арест прошел тихо, незаметно.
Однако великую княгиню удалось поставить на место более простым способом, без упоминания имени Сакромозо. Кто же знал, что, когда Сакромозо явится вечером во дворец, на него уже будет иметься столь серьезный компромат, что его не из России высылать, а судить надобно!
Вот ведь как в жизни случается! Сядешь, например, в жаркий полдень под дерево в размышлении, чем бы жажду заглушить, и в этот самый момент с дерева, о котором ты и не знал, что оно яблоня, валится прямо тебе в руки сочный плод. Словно ты Ньютон какой - прямо в руки и яблоко!
Этим сочным плодом (канцлеру не понравилось сравнение, и он поправился мысленно), этим неожиданным подарком был труп купца Гольденберга, обнаруженный на маскараде. Кто его убил, зачем - неважно, найдут, главное, все карманы покойника были набиты тайными письмами.
Из всех этих писем только одно могло заинтересовать государыню - послание великой княгини к шпионке матери Иоганне Ангальт-Цербстской. Но ведь и раньше предупреждал их величество, что великая княгиня - колючий цветок, несмотря на запрет ищет способ напрямую общаться с маменькой. А что государыня? Только изволили улыбаться и журить своего старого канцлера: «Вечно ты, Алексей Петрович, в каждой собаке волка ищешь!» Теперь поверила. Пойдем дальше… Поняла ли государыня, что убитый Гольденберг - прусский шпион, сие не важно. Скорее всего и думать забыла об этом. Их величество не только криминальными делами брезгует, но и государственные держит в небрежении.
В карманах Гольденберга находилась шпионская цифирная информация, тут тебе и военные секреты, и численность войск, и количество провианту. Ясно, что эту тайнопись вручил Гольденбергу Сакромозо, они весь вечер на маскараде были вместе и не скрывали этого. Но Сакромозо сам в передаче не сознается, на дыбу его не поднимешь - иностранец! Значит, сидит он себе на Каменном Носу, и пусть сидит… потом разберемся. Главная цель сейчас доказать, что информацию про армию дал Сакромозо Лесток. А может, не Лесток? Надо снять допрос с Сакромозо…
Бестужев встал, прошелся по комнате. Кто ж другой, если не Лесток? Смелый,.. А может, это дело рук «важного»? Не-ет, не станет Воронцов марать об это руки.
Надобно доказать, что это именно Лесток, и еще бы хорошо заговор… Чтоб против матушки-государыни, а Лесток… пусть не главный заговорщик, пусть просто участник… Это даже лучше, что просто участник…
В этот момент внизу неожиданно раздался грохот. Он был столь силен, что Алексей Петрович решил, что чья-то карета перевернулась, и подошел к окну. На улице было пусто, а снизу, с первого этажа, уже неслись неразборчивые крики. Внятен был только голос жены.
Бестужев выругался сквозь зубы. Уж если так стучат и орут, зная, что он работает, значит произошло что-то из рук вон…
Он хотел было крикнуть лакея, но передумал. Застегнул пуговицы на камзоле, взял свечу и пошел на лестницу.
Шум уже стих, только словно поскуливал кто-то в буфетной или в кладовой. Заслышав его шаги, навстречу вышла жена. Встрепанная, с деланной улыбкой, она загородила дорогу мужу, лепеча испуганно:
- Что вы, мой друг? Квасу хотите? Сейчас велю принести… Бестужев отодвинул жену рукой, прошел в буфетную. Там на лавке в беспамятстве лежал старый камердинер Никифор. Алексей Петрович подумал было, что он пьян, но как только поднес свечу, увидел, что лицо и голова Никифора в крови, а рука висит плетью.
- Кто? - Бестужев повернулся к жене и по глазам ее увидел, что мог бы и не спрашивать, и так все ясно.
- Антоша вернулся. - Анна Федоровна сложила трясущиеся пальцы щепоткой и закрыла рот, словно затыкая его, запрещая говорить дальше.
- А Никифор его не пускал? Жена кивнула.
- Где этот мерзавец? - негромко и спокойно спросил Алексей Петрович. - Ушел?
- У себя, - выдохнула супруга и, предвидя тяжелую сцену, запричитала на высокой ноте, вздела руки: - Не ходите, Христом Богом молю. Не ходите! Не в себе он. - Она вдруг повалилась на пол, обнимая ноги мужа.
Алексей Петрович не терпел подобных причитаний, считая их чистым притворством. Супруга его, немка, ненавидела все русское, но в критические минуты вела себя как баба-распустеха. Так, казалось ей, она скорее доберется до нутра мужа. Впрочем, на этот раз она была вполне искренна, видно, сильно испугал ее сынок, маменькин баловень.
Бестужеву вдруг стало жалко жену, он даже погладил ее по голове, утер тыльной стороной ладони мокрый лоб, а потом сказал жестко:
- За мной не ходи!
Комнаты, которые когда-то назывались детскими, уже много лет пустовали, но изредка в них наведывался граф Антон. Кажется, нет большей радости для родителя, чем лицезреть в своем дому дитятю. Но сын никогда не приходил трезвым, всегда устраивал непотребные сцены. И всегда мать его покрывала. А сейчас вообще особый случай.
Алексей Петрович пинком открыл дверь. Кроме зажженной лампады, никакого света в комнате не было. Сын сидел в кресле, не сидел - лежал, широко раскинув ноги. Завидя отца, он не встал, не поздоровался, только мрачно, тяжело уставился на родителя.
- Я тебе что говорил? - делая ударение на каждом слове, произнес Алексей Петрович. - Ты где должен находиться? Почему съехал с Воробьиной мызы? - Голос его неожиданно рванулся вверх и замер на неловко скулящей ноте.
Мызой называл Бестужев свое загородное имение подле села Воробьеве, куда он выпроводил сына после постыдной дуэли. Наказ был - в столицу ни ногой! И вдруг явился.
Граф Антон не отвечал, продолжая также напряженно смотреть на отца. Взгляд его можно было бы назвать бессмысленным, если бы не выражение лютой злобы. «Да слышит ли он меня?» - подумал Бестужев.
- Авдотья где? Слышишь, про жену спрашиваю! Опять на тебя, бесово ребро, государыне жаловаться побежит!
- Я желаю жить здесь… в родительском дому, - тяжело ворочая языком, но внятно произнес граф Антон и мотнул подбородком, стараясь скрыть икоту.
Неожиданно для себя Алексей Петрович чихнул да не один раз, а четыре кряду. Проклятая простуда, и ведь платка с собой нет, манжетой приходится утираться.
В комнату тут же влетела жена, вложила в руки мужа утиральник. Только здесь Алексей Петрович увидел, что, кроме сына, в комнате находится еще один человек - молодой офицер, весь какой-то черный. На нем был плащ до пят, темный парик нечесан, букли на висках топорщились по-мужичьи. Он неловко отклеился от стены и лихо, со щелканьем каблуков и бодливым жестом головы представился:
- Бурин Яков.
- А это Яков Пахомыч, друг наш, - затараторила Анна Федоровна. - Он Антошеньку и привез. Дозвольте, Алексей Петрович, господам в доме переночевать.
Бестужев звонко высморкался и вышел из комнаты, шаркая ногами, поднялся на второй этаж. Коль промолчал, значит разрешил, видно, так и поняли его уход - загалдели, затрещали голосами.
Он сел к столу. Вот они… депеши, а ведь как хорошо работал! Каждое лыко в строку, а сейчас мозги словно заклинило. На чем он остановился? Чтоб окончательно сокрушить Лестока, надобен хороший заговор. А где он его возьмет?
Про заговор забудь, заговор в один день не сочинишь. А вот наблюдение за домом Лестока осуществить не помешает. Про рыцаря мальтийского никому ни слова. В разговоре с государыней намекнем, что к врагам нашим попали зело важные сведения. Откуда? От некоторых лиц, коих в шифровальных депешах не по именам, а по шпионским кличкам поминают. И эти самые Важный и Смелый рвутся к власти, используя иностранную креатуру в своих целях, и подрывают этим престиж отечества нашего. Коротко и ясно: Лестока и Воронцова - пресечь!

23

Предыдущая страница 10 Следующая страница


11 Нина Сорокина

«Помочь ему может только Лесток». Такую фразу обронила великая княгиня, разговаривая с Софьей, и чем больше думал Саша над этой фразой, тем меньше она ему нравилась.
Да назови она кого угодно, хоть Бестужева, хоть саму государыню, хоть Господа Бога! В последнем случае он понял бы, что надо действовать, рассчитывая только на себя. Впрочем, до Бестужева так же далеко, как до Всевышнего. Давно ли он стоял в кабинете тогда еще вице-канцлера Бестужева, и не жалким просителем, а помощником, оказавшим неоценимую услугу. Бестужев был щедр. Кто, как не он, сделал Сашу гвардейцем, и хоть не напрямую, косвенно, но помог получить руку Анастасии.
Бестужев расплатился сполна и точно дал понять - скандальной истории с его похищенным архивом не было, и горе тому, кто об этом вспомнит!
За все четыре года Сашиной службы у генерала Чернышевского Алексей Петрович даже намеком (а случалось бывать в общих гостиных) не дал понять, что когда-то, пусть на миг, их судьбы сплелись в тугой узелок. К Бестужеву можно будет обратиться только в крайнем случае, а пока, похоже, этот «крайний» еще не наступил. «Произошла ошибка», - сказала великая княгиня. А какая ошибка? Было любовное свидание. Если их застали вместе, то Никите грозит ссылка, а пока, естественно, арест. Но это недоразумение можно решить росчерком пера.
В рассуждениях Саши было множество натяжек, но он и себе не хотел напоминать, что хоть и был когда-то Лесток во вражьем стане и по его вине Анна Гавриловна Бестужева отбывает ссылку в Якутске, но вести с ним разговор о Никите Оленеве куда легче, чем с Бестужевым. Лесток весел, неизменно благодушен и весьма вежливо раскланивается с Сашей при случайных встречах. «Ах, мой юный друг. Политика - жестокая игра, а человеческие отношения - совсем другое. Поверьте, я всегда относился к вам с симпатией».
Но предстоящий разговор - именно политика, а в этих вопросах Лесток умен, хитер, коварен - вот обратная сторона его улыбок. Но и к нему можно подобрать ключик, он ведь и доверчивым бывает, славный лейб-медик. Он, словно престарелая кокетка, уверен в своем обаянии. А такой скажи только, что сегодня она «чудо, как хороша», и разговор сразу пойдет в нужном тебе направлении.
Направление выберем, чтоб путь к цели был наикратчайшим, никаких окольных путей: «Сударь, я пришел к вам просить о милосердии! Только вам под силу… Дальше та-та-та… великая княгиня и прочее…» А если он удивится и сделает вид, что ничего не понимает? Лесток ведь всегда хитрит, даже если в этом нет необходимости. Он и завтракает, наверное, с хитрой улыбочкой: вот обману сейчас жаркое… вот одурачу каплуна…
Еще утром Белов договорился об аудиенции с Шавюзо, а вечером он уже сидел в жестком кресле китайской гостиной и смотрел на загадочные древние пейзажи, где иероглифы были выписаны не менее тщательно, чем леса и горы, на лакированные тарелочки с аистами и невесомые, почти прозрачные чашки. Лесток изволил опаздывать… Может, он вообще в отсутствии и Шавюзо своей властью решил задержать его до прихода хозяина. Шавюзо, как хорошая гончая, нюхом чует, что может быть небезынтересно дядюшке. Уже сорок минут истекло, как Саша начал рассматривать китайскую красоту.
Дверь неслышно отворилась, и тут же раздался вкрадчивый голос:
- Мой юный друг! Я чрезвычайно рад нашей встрече. Что привело вас в мой дом?
Лесток был роскошен в ярком шлафроке. Ба… да это не шлафрок, а китайское платье с драконом на спине. «Сейчас пойдет у нас разговор, как китайская пытка, - подумал Саша, - я буду говорить без остановки и вертеться, как уж на сковороде, а он капать словами, словно на выбритое темя. Как взять этого дракона за рога?..»
- Я пришел просить вас о помощи в чрезвычайно деликатном деле. Имя ваше было упомянуто в приватном разговоре с великой княгиней. Более того, их высочество сказали, что вы единственный человек, к коему стоит обратиться по моему делу.
Легкое удивление, словно непроизвольное движение пухлой руки, и никаких вопросов, только вежливое: продолжайте, продолжайте… Экая бархатная беседа, словно не о живом человеке речь, а о кусте сирени за окном, что так восхитительно, ах, ах, благоухает.
Саша коротко и четко рассказал о том, как Никита Оленев, «вы наверняка помните, бывший гардемарин», ушел на свидание к великой княгине, а дальше - только догадки.
Главное, не сказать лишнее, но это очень трудно, когда, желая придать рассказу достоверность, приходится вспоминать какие-то подробности. Меньше всего Саше хотелось в этом кабинете называть имя Софьи, но как иначе убедишь Лестока, что разговор с опальной Екатериной действительно состоялся.
Сейчас главное заставить Лестока задавать вопросы, по ним можно будет хотя бы приблизительно определить осведомленность лейб-медика в этом деле.
- Естественно, я обратился в полицию. Были предприняты некоторые попытки розыска. Попытки… не более, которые ни к чему не привели. Полицейские чиновники высказали предположение, что Оленев утонул. Но теперь есть твердые сведения, что он жив. Мой друг арестован и содержится под стражей в неизвестном нам месте. - Саша умолк, твердо решив, что, как бы ни было тяжело молчание, первым он рта не раскроет.
Лесток это понял, подобрал длинные рукава своего роскошного кимоно и спросил рассеянно: «А не выпить ли нам токайского?» Глаза его смеялись, но смотрели куда-то мимо Саши, при этом он имел вид недоуменный или озадаченный - не сразу поймешь, во всяком случае ему было весело. Потом он достал табакерку и принялся нюхать табак, оглушительно чихая и прикрываясь большим фуляром с вышитыми в уголке ирисами. Про Сашу он словно забыл.
Вино наконец принесли. Лесток его пригубил и тут же отставил.
- А каким образом случилось, что сей молодой гардемарин возымел наглость посетить великую княгиню?
- Они некоторым образом знакомы. Во время длинной дороги в Россию.
Никита Оленев оказался случайным попутчиком неких графинь Рейнбек.
- Понятно. Но с чего вдруг Оленеву взбрело на ум именно сейчас продолжать знакомство?
- Оленев совсем недавно вернулся из Геттингенского университета. На последнем балу после весьма длительного перерыва он встретился с великой княгиней. Очевидно, она назначила ему встречу.
Лесток стал серьезен. Саша хорошо изучил этого человека во время старых допросов, когда он мальчишкой-гардемарином стоял навытяжку перед Лестоком и беззастенчиво врал. Но как пять лет назад он не понял, верил ли лейб-медик в его вранье, так и теперь он не знал - поверил ли он его правде. Похоже, Лесток только изображает на лице серьезность, пока разговор не затронул его за живое.
- Мой юный друг, вы уже не тот мальчик, с которым я беседовал когда-то. Помните виньетку из незабудок в вашей личной тетрадке? - Лесток словно подслушал его мысли. - Тогда вы могли позволить себе наивность. Тогда… не сейчас. Супруга ваша занимает чрезвычайно высокое положение, и жизнь двора для вас сейчас не тайна. Не мне говорить вам, что случайный мужчина, появившийся в покоях великой княгини, подлежит немедленному аресту. Такова воля их величества Елизаветы Петровны.
- Да, конечно… Можно предположить несчастный случай, например, чей-то донос сделал их тайную встречу явной.
- У Бестужева достаточно шпионов. Вам известна история с Андреем Чернышевым? Он угодил под арест только за то, что слишком часто беседовал с великой княгиней в аллеях парка, а может, и не только беседовал, и не только в аллеях. Зачем мы будем гадать? Я не видел великой княгини почти две недели. Бедная девочка… - Тон Лестока был искренен и сострадателен, но у Саши опять возникло ощущение, что мысли Лестока заняты чем-то другим. - И какой помощи вы хотите от меня?
- Восстановить справедливость. Я уверен - Никита Оленев ни в чем не виновен.
- И как, по-вашему, я должен восстанавливать справедливость?
- Ну, я не знаю. Если Оленева нельзя освободить росчерком пера - тогда побег. Но для этого надо знать, где его содержат.
Лесток неопределенно пожевал губами, крамольная Сашина идея его не смутила.
- Где служил ваш друг?
- В Иностранной коллегии.
- Ну, ну… - Лицо Лестока приняло странное выражение, словно он блефовал, но решил продолжать игру до конца, потом рассмеялся, звонко щелкнул пальцами. - Я помогу вам. Может быть, это безумие, но просьба великой княгини для меня закон. Только побег чрезвычайно сложное предприятие. Это не под силу осуществить одному человеку. Помнится, вас было трое. Один в тюрьме, вы передо мной, - он принялся загибать пальцы, - а третий?
- Вы имеете в виду Корсака? Мичман Корсак командирован в Регервик на строительство порта.
- Но ведь ему положен отпуск? - Лесток неожиданно подмигнул.
Такой удачи, право слово, Саша не ожидал.
- Отпуск - это прекрасно. Алешка давно рвется домой!
- Вот и славно. Вы освободите друга, а мы тем временем устроим так, что Корсак поплывет куда-нибудь в Гамбург или в Венецию. На том же корабле уплывет из России Никита Оленев. Как вам эта идея?
- Замечательная идея! Но захочет ли Оленев плыть за границу? Он ведь ни в чем не виноват, а фактически будет лишен родины.
- На нашей родине, - Лесток подчеркнул слово «нашей», мол, забудьте, что я был когда-то французом, - не бывает невиновных. Арестован - значит виновен. А когда предстоит выбор между Сибирью и Европой, то, как подсказывает мне опыт, люди всегда выбирают последнее. И еще… - Он поднял палец, видя, что Саша пытается вставить слово.
Однако он не сказал, что именно «еще», а встал с кресла и пошел вдоль стен, внимательно, словно заново, рассматривая китайские безделушки. Зеленый дракон на его круглой спине распластался по-лягушачьи и зорко следил за Сашей красным глазом. А давно ли Оленев служит в Иностранной коллегии? В каком подотделе? Не у Веселовского ли? Оленев, помнится, внебрачный сын князя Оленева? Ах, усыновлен по всем правилам? А папенька в Лондоне? Видите, как все хорошо складывается? Вопросы Лесток задавал как бы между прочим, а сам обдумывал что-то, собирая лоб в гармошку.
Наконец он сел, улыбнулся дружелюбно.
- Так вот, мой юный друг. Услуга за услугу. На том же самом корабле отплывет некий человек. Все его документы будут оформлены подобающим образом. Но я бы не хотел, чтобы эту тайну знал кто-либо, кроме нас двоих.
- Конечно, ваше сиятельство.
- Итак, первая задача выяснить, где обретается ваш друг Оленев. Как только я выясню это, немедленно найду вас через моего секретаря. Но если мне понадобится ваша шпага, - Лесток сделал роскошный жест рукой, - я могу на вас положиться? - Он пристально посмотрел на Сашу.
- Да, ваше сиятельство. - Саша встал, почувствовав, что время, отпущенное для аудиенции, истаяло.
На улице прыскал мелкий дождичек, что было вполне кстати, чтобы остудить горячий лоб и пылающее воображение. Это что же получается, черт подери! Они теперь в одной упряжке с Лестоком? А хоть бы и с Лестоком. Главное, Никиту освободить!
Саша обогнул решетку палисадника и вышел на набережную. Какой-то человек, немолодой, озабоченный, обогнал его и чуть ли не бегом спустился по откосу к воде. Там стояла причаленная лодка, и мужчина стал отвязывать веревку. Саша обратил внимание на этого человека не из-за лодки, а из-за некой небрежности в костюме. Камзол его, старый, но отутюженный и украшенный новыми галунами, был порван сзади, словно мужчина где-то зацепился за гвоздь и вырвал кусок ткани, что называется, с мясом. Через дыру проглядывала необычайно яркая, оранжевая подкладка.
Саша мог поручиться, что уже видел сегодня этого человека, он также неимоверно куда-то торопился, оранжевая подкладка тогда горела, как маленький факел. Но где, когда? Он вспомнил Никитин закон парности и усмехнулся. Мужчина меж тем прыгнул в лодку и теперь короткими, сильными гребками выводил ее на середину реки. Поразмысли Саша еще минуту, он бы непременно вспомнил, что видел мужчину у дома Лестока два часа назад, и это открытие сыграло бы немаловажную роль в его жизни.
Но голова у Саши была занята совсем другим. Еще во время беседы в лаковой гостиной он заострил внимание на кое-каких деталях и теперь пытался поймать за хвост ускользающую мыслишку. Ах, да… Что толковал Лесток о человеке с документами, «оформленными подобающим образом»? Нет ли во всем этом противозакония? И почему Лесток проявил столько усердия? Не одурачил ли его лейб-медик, обрядившись с такой охотой в тогу благодетеля?

24

Помещение девять шагов в длину, шесть в ширину, у входа давно беленная, местами облупленная до кирпича печь, лавка, грубый сосновый стол, на нем библия на немецком языке без трех первых страниц. Окно узкое, с решеткой и железными ставнями. Днем одну створку открывали, и был виден крепкий, дощатый забор. Даже стоя вплотную к окну, нельзя было увидеть верх забора, из чего можно было заключить, что арестантская каморка находится на первом этаже или в полуподвале, второе - вернее: уж очень сыро. Между окном и забором настолько узкая щель, что трудно понять, как в нее протискивается человек, чтобы открыть или закрыть ставни.
Все это Никита рассмотрел утром, а ночью, когда его доставили в камеру, усадили на лавку и позволили наконец снять с глаз повязку, он увидел темноту. Лязгнул повернувшийся в замке ключ, потом задвинули засов, кажется, даже цепи гремели. Пока раздавались эти звуки, он еще принадлежал миру людей, но когда и они стихли, осталось только дыхание моря, он ощутил этот мрак, как плотную, вязкую массу. Кажется, подпрыгни, и повиснешь в этой темноте, как в клею.
Шум моря был совсем рядом - огромный, необъятный, до звезд, а потом появился и малый шум, невнятный, как шепот: это мышь возилась в углу, грызла старую корку или щепку. Может, он на корабле? Шум волн создавал иллюзию покачивания. Слушай хоть до звона в ушах - только стук собственного сердца, море и темнота.
Никита ощупал лавку, на которой сидел, обнаружил некое подобие подушки и одеяло, оно было коротким и колючим.
- Я в темнице, - сказал он шепотом, словно проверяя, зазвучит ли в темноте его голос, потом перекрестился широким крестом и лег спать.
Когда он проснулся, одна ставня уже была открыта, а на столе стоял завтрак, простой и сытный: каша, пара яиц и кусок жилистого, постного мяса. «С голоду сдохнуть не дадут, - беззлобно подумал Никита, - и на том спасибо».
И покатились дни, похожие друг на друга, как песчинки, как болотные кочки, неторопливые, как улитки, как дождь за окном…
Хватит сравнений! В темнице они не могут быть удачными. Тоска и однообразие - вот и весь сказ.
Еду носил один и тот же человек, чисто одетый, неимоверно худой и абсолютно молчаливый. Он же выносил черное ведро и топил через день печь мокрыми осиновыми дровами. Теплее от этого не становилось, но влажность отступала. Первые два дня света не давали, потом без всяких просьб со стороны Никиты служитель принес плошку с плавающим в ней сальным фитильком. Фитиль светил очень слабо, но хоть создавал видимость замкнутого пространства, отгораживая его от бесконечности.
Утром, когда служитель приносил воду для умывания, Никита неизменно с ним здоровался по-немецки, но не получал ответа. Никита вполне резонно решил, что служитель не понимает этого языка, но на третий или четвертый день он машинально спросил по-русски;
- Сегодня вторник?
Служитель возился у печи и никак не отреагировал на его вопрос. Может, он глухой? И уже из хулиганства Никита сказал на чистейшем русском языке:
- Скажи хоть слово-то! Я твой голос хочу слышать. Служитель прошел мимо с бесстрастным лицом, видимо, подозрения Никиты были небезосновательны.
С самого первого часа своего заключения Никита ждал допроса. Еще сидя в лодке с завязанными глазами, он думал: вот доплывем куда-нибудь, к какому-либо столу с чернильницей и бумагой, и все разъяснится. Ему зададут пару вопросов, поймут, что арестовали не того, и отпустят. Или войдет человек, глянет ему в лицо и крикнет: «Обалдели вы, что ли, братцы? Какой же это мальтийский рыцарь?» Но дни шли за днями, и представление о допросе менялось. Дела обстоят, видно, гораздо серьезнее, чем он думал. Все будет выглядеть иначе. Положим, так… Входят те же самые офицеры, которые его арестовали, и долго ведут тюремными коридора-ми в какую-то особую комнату. Наверное, в этой комнате будет давно ожидаемый стол с чернильницей, а справа или слева обретается нечто такое, куда Никита предпочитал не смотреть. Угол этот назывался «дыба», об этом лучше не думать. В конце концов не всех допрашивают с пристрастием. Если арестованный Сакромозо (хорошо еще, что имя запомнил!) подданный государства Мальта, то вряд ли его будут вздергивать на шерстяных ремнях.
Может, возможен побег? Никита не один раз проверил решетку на окне и простучал стены, но все это казалось ему мальчишеством. Самый простой способ - трахнуть служителя сзади по башке его же поленом, снять с пояса ключи… Но этот тощий Аргус нимало не опасался Никиты - значит в тюрьме серьезная охрана.
Не так бегут из темницы! Он знает, как надо бежать, читал. Во французских романах были пилки, переданные друзьями в хлебе или пироге. Узник всю ночь перепиливал железные прутья, потом по крутой стене на веревке в бурю… А в этой тюремной камере все было до того обыденно, что проигрывать в ней ситуацию из книг было просто смешно. И потом, зачем бежать, если он добровольно пошел под арест?
Главное, решить, как вести себя со следователями. Ведь состоится же когда-то допрос? Никита так и не придумал - будет ли он и дальше играть роль мальтийского рыцаря или стукнет кулаком по столу: «По какому праву держите в заточении князя Никиту Оленева?»
Вот тут-то собака и зарыта: во-первых, милый князь, как ты попал в покои великой княгини? Во-вторых, почему взял чужое имя и принял на душу чужой грех? Понятно, без греха не арестовывают.
На первый вопрос он при любом раскладе откажется отвечать, а над вторым стоило поразмыслить. Но что он может поведать следователю, если самому себе не может толком объяснить, почему промолчал при аресте. Было в глазах Екатерины что-то такое - испуг, вера, восторг, из-за чего он просто вынужден был совершить то, что она ждала от него. «Не раскрывайте свое имя!» - вот что он прочел в ее прекрасных, испуганных, умоляющих глазах, и жест - поднятый к губам узкий прозрачный пальчик, подтвердил это. И теперь, терзаясь сомнениями, он цеплялся за спасительный лозунг: «Ее право решить, твое - подчиняться!» У него не было выбора, так и запишем… Но, с другой стороны, господа, объясните, почему он такой дурак? Ситуация, в которую он вляпался, фальшива, смешна, нелепа. Идти на каторгу под чужим именем не столько страшно, сколько унизительно.
Но должен же быть. Господи, в этом какой-то смысл? Если тебя позвали на свидание и свидание обернулось арестом, то объясните значение этого! Куда нетерпеливее, чем допроса, ждал Никита какого-нибудь знака, записки или слова, не любви, у него хватило ума не мечтать об этом, но подскажите хотя бы, как себя вести!
Он не сразу пошел во дворец. Вначале прохаживался по набережной, наблюдая за движением шлюпок и кораблей, потом отыскал высокое крыльцо с зеленой дверью. Вокруг было безлюдно. Вид у крыльца был такой, словно им давно не пользовались.
Постучал. Дверь открылась сразу. Как было ведено в записке, прошептал пароль. С птичьей цепкостью запястье его обхватила маленькая ручка, властно потащила куда-то в полумрак. Под лестницей оказалась еще одна дверь, которую девица, горничная или фрейлина, открыла своим ключом. Девица заметно нервничала, при этом старалась не смотреть на своего спутника, а может быть, прятала лицо. Они прошли по пустой анфиладе комнат. В них было нетоплено, пахло пылью и мышами, видно, здесь давно никто не жил.
Потом появился еще один ключ, еще одна дверь, за ней прихожая с плотно занавешенным окном, на стене что-то из Эллады - мечи, шлемы, благородные греческие профили. Девица вдруг пропала, потом появилась внезапно, словно вынырнула со дна пруда, решительно подвела его к окрашенной в желтый цвет двери и толкнула в спину.
У горящего камина с книгой в руках в кресле с высокой спинкой сидела великая княгиня. Книга была в потрепанном переплете, под ногами княгини была маленькая скамеечка, ножки которой обкусали шпиц или болонка. Кресло было обито кожей с помощью плотно посаженных гвоздиков с большими медными шляпками - какими не-нужными подробностями иногда полнится наша память! Екатерина поспешно встала. На ней было серое, нет, розовое платье с серебряным позументом и пуховый платок на плечах. Однако платье все-таки было серым.
- Мой Бог, как вы сюда попали?
Он готов поручиться, что она встретила его именно этой фразой, но при зрелом размышлении выходит, что тут, как и с цветом платья, память его подвела. Если человеку назначали свидание, то при встрече говорят другие слова. А может, это естественная стыдливость, волнение? Но естественная стыдливость уместна для какой-нибудь уездной барышни, горничные играют в стыдливость, если ущипнешь их за ушко… Не-ет, естественная стыдливость отпадает, просто он, болван, забыл первую фразу.
Он ей ответил:
- Сударыня, располагайте мной!
Надо было сказать не сударыня, а ваше высочество, но он смешался, увидев ее так близко. Она ему ответила (уж эти слова он помнит точно!):
- Если бы вы знали, как я в этом нуждаюсь! - И пошла к нему навстречу, протягивая правую руку; в левой она продолжала держать книгу.
Он не успел поцеловать эту ручку, потому что из противоположной двери совершенно бесшумно вошли два офицера. Никита их видел, великая княгиня нет, но она спиной почувствовала опасность, замерла, продолжая смотреть на него ласковым, с ума можно сойти, обволакивающим взглядом. Как она была хороша!
Ордер на арест представлял из себя большой, плотный лист бумаги с очень коротким текстом - несколько строк сверху, а дальше белое, словно заснеженное, поле. По такому полю они скакали в Ливонии, неслись во всю прыть, ах, Фике!
Никита вначале не понял ничего. Какой Сакромозо? Офицер плохо читал по-французски и еще картавил. Слово «арестован» он повторил три раза- по-французски, по-немецки и по-русски, очевидно для себя самого. В этот момент и поднесла Екатерина пальчик к губам.
Никиту поспешно обрядили в длинный плащ с капюшоном, который полностью закрывал лицо. Какая-то плотная дама вошла в комнату, слабо ахнула и привалилась к стене; Никита почувствовал запах винного перегара. Екатерина стояла неподвижно, прямая, как свечка, лицо как закрытая книга, что упала из ее рук на пол.
Офицеры вывели Никиту тем же путем, каким он вошел во дворец. Их ждала лодка. «Прыгнуть в воду, нырнуть глубоко, и черта с два они найдут меня в этом сонном сумраке», - подумал Никита, но, как бы угадав его мысли, офицеры с двух сторон плотно взяли его за локти.
В лодке ему сразу завязали глаза. В воду бесшумно опустились весла. Плыли в полном молчании. Видимо, шли они не по Большой Неве, а каналами, лодку не качало, и волна била в борт как бы осторожно. Море он почувствовал не столько из-за появившейся вдруг качки, сколько из-за ветра и запаха. Довезли, втолкнули в темноту и исчезли.
И что теперь? Сиди, читай библию, думай… Щетина на щеках уже не колется, проведешь рукой - словно шерстяной овечий бок. Надо ходить, топтаться по камере из угла в угол, а то превратишься в колоду с дряблыми мышцами. Вспоминая наказы Гаврилы, он по утрам стал обтираться холодной водой.
Перед сном Никита играл в свободу. «Закат в Холм-Агеево», - говорил он вслух, мысленно открывал дверь и вступал в мир своего загородного поместья. Солнце багровым шаром сидело на островерхих елках. Он внимательно всматривался в крапиву, мокрую от росы, в паутину с капельками влаги, в цветущую по обочинам дороги пижму и подорожник. А почему бы не пробежаться по цветущему лугу? Можно даже представить, что рядом бежит Фике, у нее легкое дыхание и заразительный смех. Никите очень хотелось забрать ее с собой в сон, может быть, там она объяснит ему смысл происшедшего?
Но сны его были пусты. Среди серых невнятных теней и тоски, которая пластом глины лежала на груди, не было места дорогим образам.
Мать говорила в детстве; «Милый, никогда нельзя отчаиваться - это грех. В самых трудных положениях надо уповать на Господа и милость его». Нельзя сказать, чтобы отчаяние охватило Никиту целиком, просто он, в каком-то смысле… умер. Екатерина, Белов, Алешка Корсак, даже Гаврила- все они остались в той жизни, а здесь в темноте появился новый человек со старой фамилией, и ему предстоит начать все снова.

ЧАСТЬ ВТОРАЯ

1

Ну вот и пришло время появиться на этих страницах третьему из моих героев - Алексею Корсаку, герою, наверное, самому любимому, потому что все помыслы и порывы души его накрепко связаны с тем, что мы называем романтикой - море, звезды и парус, открытие новых земель и морские бои во славу русского флота. И не его вина, что угораздило Корсака родиться в то время, когда Петровы баталии уже отгремели, а для новых побед не пришел еще срок, когда кончились уже и первая, и вторая экспедиции Беринга, а сам он почил вечным сном.
Уделом Алексея Корсака было сохранить и передать следующему поколению моряков опыт и память, передать зажженный (образно говоря) Петром факел в другие молодые руки. Высокие эти слова вроде бы и информации не несут, но греют душу. Вперед, гардемарины! Жизнь Родине, честь никому! Как не взволноваться юноше, рожденному с сердцем аргонавта и твердым пониманием, что корабль сей прекрасный уже сгнил, а построить новый не дает морское ведомство - денег нет, мореплавателей нет, и вообще не до того…
На деле все выглядело так. Три года назад Корсак кончил петербургскую Морскую академию со специальностью, как сказали бы сейчас, навигатор. Случись это тридцать лет назад, его немедленно послали бы в Англию или Венецию стажироваться, совершенствовать профессию, но в елизаветинскую эпоху, когда флот пребывал в состоянии мира, застоя и полного бездействия. Корсака определили в Кронштадтскую эскадру, которая направлялась в летнее практическое плавание. Алеша с восторгом принял это предложение, работал как простой матрос, ставил паруса, чинил такелаж и драил палубу, но четыре часа в день, согласно уставу, отдавал практическому учению: навигации, мушкетной и абордажной науке и пушечной экзерциции. Противник, разумеется, был только воображаемый.
Алеша пробыл в море два месяца. Аландские шхеры, острова Ламеланд, Эзель, Гренгам - замечательное было путешествие! По возвращении из кампании Корсак получил самый высокий балл, в его прописи значилось, что он радив в учении, знает секторы, квадранты и ноктурналы, умеет определять широты места по высотам светил и долготы по разности времени и прочая, прочая… Пропись была подписана капитаном и командиром эскадры. Но несмотря на столь высокую аттестацию Корсак получил всего лишь чин мичмана, который в те времена не считался офицерским, а находился в списке рангов между поручиком и боцманом.
Здесь необходимо пояснение. Одно из бесспорно великих деяний Петра I есть создание русского флота. Диву даешься, что всего за двадцать лет этот человек, чья энергия и фанатическая приверженность делу находятся за гранью понимания, не только основал Санкт-Петербург, создал верфи, построил корабли, завоевал Балтийское море, но и вывел новый сорт людей - сведущих, энергичных, преданных своему делу моряков-профессионалов.
Вся Россия тогда была как флагманский корабль, скажем, «Ингерманланд» - трехмачтовый, двухпалубный, который под сине-белым андреевским флагом летел вперед и только вперед под всеми парусами. Умер Петр, и прекрасный корабль словно в клей вплыл: как ни ставь паруса, ни улавливай ветер, все равно бег его замедлится, а потом и вовсе сойдет на нет.
Показательна судьба самого «Ингерманланда». Петр велел сохранить его для потомства и поставить на вечную стоянку в Кронштадте. В 1735 году в правление Анны Иоанновны он неведомо как затонул, а в следующем году за невозможностью восстановления был пущен на дрова.
Правду сказать, кабинет-министр Остерман (он же генерал-адмирал, как любят в России правители совмещать должности!) пытался поддерживать флот, создавая новые ведомства для наблюдения за кораблями, службами, верфями, но что-либо путное в это время делалось скорее вопреки ведомствам, само собой, по старой, заложенной Петром традиции. Флот умирал.
И вот на престоле Елизавета. Она обещает народу своему, что в каждой букве закона будет следовать отцовскому завещанию. Однако воспрянувшие было духом моряки скоро почувствовали, что вышеозначенная «буква» обходит флот стороной. Государыня вполне искренне считала, что для пользы дела достаточно отменить остермановы морские нововведения, а дальше все вернется на круги своя. Господи, да когда же что-либо путное на Руси делалось одними указаниями? Хочешь пользы - засучай рукава, ночей не спи, ищи дельных людей себе в помощники, а царское повеление: «…все петровские указы наикрепчайше содержать и по ним неотложно поступать» - это отписка на глянцевой бумаге, не более…
Упразднили «кабинет министров», вернули прежнее значение Сенату, и пошла великая дрязга. Одни говорили - мы по петровским указам живем, а что придумал Остерман - все дурно! Другие, отстаивая теплые места, спорили: время не стоит на месте, и петровские указы ветшают, а Остерман сделал это и вот это! К слову сказать, в утверждении последних было немало правды.
Одним из возвращенных петровских порядков был «закон о чинах», по которому кадет или гардемарин должен был для лучшего усвоения дела послужить простым матросом; срок служения в каждом случае был свой. Именно поэтому Алеша Корсак, хоть и имел лучшие аттестации, при огромной нехватке офицерского состава не мог получить чин поручика.
Но нет худа без добра. В прежние времена за ранний брак (а гардемаринам он разрешался только с двадцати двух лет) Корсак мог бы попасть на галеры, на весла к преступникам и пленным туркам, а он живет себе женатый, воспитывает детей, и никто не обращает на это ни малейшего внимания - как будто так и надо, жениться в восемнадцать лет.
Из всех флотских дел наибольшее внимание Елизаветы привлекло учреждение новой формы. Первая форма для моряков была утверждена адмиралом Сиверсом: мундир и штаны василькового цвета, камзол, воротник и лацканы - красного. Остерман, естественно, внес нововведение: мундир, штаны - зеленые, камзол и прочее - красные. Желание Остермана в этом вопросе осталось только на бумаге, но при Елизавете борцы за возрождение старых традиций организовали комиссию, и та постановила: мундир и штаны - белые, камзол, воротник, обшлага - зеленые. Чины отличались друг от друга золотым позументом.
Кое-как отремонтированные корабли со слабым рангоутом и гнилым такелажем выходили в море, зачастую при свежем ветре открывалась течь. Команда была недостаточна, пополнялась за счет необученных матросов - иногда якорь поднять не могли, зато щеголяли в белоснежных мундирах, сияли золотым позументом, пуская солнечных зайчиков в необъятные балтийские просторы.
Празднуя свои преобразования на флоте, Елизавета повелела перевезти бот Петра I из Петропавловской крепости в Александро-Невскую лавру. Когда-то это суденышко, украшенное, словно керамический сосуд, трогательным орнаментом, бороздило воды Яузы, Измайловского пруда и Переяславского озера. Ботик был нежной заботой Петра, и по его приказанию с величайшими трудностями «дедушка русского флота» был доставлен в Кронштадт. За два года до смерти Петр возглавил на нем парад русской флотилии. Теперь двадцать лет спустя ботик с величайшей помпой перевезли на вечную стоянку - тут и оркестры, и парад, и восторг, и набежавшая слеза.
Даже до сухопутной Москвы долетели вести о перевозке «дедушки русского флота», и древняя столица откликнулась - пронесла по улицам старый маскарадный кораблик, прозванный «памятником-миротворцем». Обычай этот был введен Петром, кораблик обычно носили по улицам в памятные дни побед над шведами, а в прочие дни макет хранился в специальной пристройке в Сухаревой башне. В честь Елизаветы его подновили, покрасили, распустили паруса, по вечерам на игрушечной палубе зажигали фонари. Красиво, душу щемит и верится - жив флот русский! Вера, как известно, горы двигает, но сознаемся - не всегда!
Вернемся к Алеше, Обязанность мичмана на корабле - вести журнал, делать счисления, помогать штурману, вести астрономические наблюдения и предоставлять их капитану. За труды дают не-большое жалованье, которое никогда не выплачивается в срок, полторы порции еды в море, отпуск редок, денщик не положен, обихаживай себя сам. Но поскольку на Алешином фрегате, как и на прочих кораблях, был вечный некомплект, в море Корсаку приходилось замещать и поручиков, и подпоручиков, и штурманов, и в артиллерийские дела он вошел с головой, а однажды, когда вся команда отравилась какой-то дрянью, он замещал самого капитана. После этого замещения к Алеше прикрепили денщика, весьма шустрого и злого на язык матроса Адриана. Последний очень гордился своим именем, внушая всем, что родился не в Псковской губернии, как значилось в его документах, а на берегах Адриатики. Команда же, не веря, прозвала его Дроней, потом Дрючком, третье прозвище я не рискну упомянуть на этих страницах. Вообще, малый был отчаянный, помесь пирата с перцем, и Алеша подозревал, что денщик дан ему не для услуг, а на перевоспитание.
Неожиданно весной сорок шестого года флот всколыхнуло известие, что величайший указ повелевает готовить эскадру к выходу в море для военных действий. С кем воевать, если война никому не объявлена? Слухи были самые противоречивые. На устах одно - в поддержку Англии… Но кто пустил слух, в чем эту сильнейшую в мире державу надо поддерживать, оставалось глубокой тайной.
В начале июня под флагом адмирала Мишуковаnote 5 вышел целый флот: 26 кораблей, 4 фрегата, 2 бомбардира и еще малые суда. Вскоре стало известно, что в Ревель едет государыня и что выступление флота не что иное, как торжественный парад в честь Елизаветы и показ могущества России.

Предыдущая страница 11 Следующая страница


Свидание в Санкт-Петербурге 12

В конце июля на ревельском рейде было разыграно примерное сражение, за которым государыня наблюдала с возвышения близ развалин монастыря Святой Бригитты. Шесть кораблей разделились в два строя и устроили холостую пальбу, а также показательный абордажный захват фрегата.
Алеша бился со шпагой в руках. Хотя битва эта и напоминала мистерии, которые разыгрывались в бытность его в навигацкой школе, сердце полнилось отнюдь не показным, оперным, а истинным восторгом. Потому что во славу отечества! Виват, государыне! Виват и многие лета!
После маневров флагманы и командиры судов были удостоены приглашения на царев праздник с фейерверком и богатейшим пиршеством.
Матросам поставили водку, офицерам обещали всякие блага, и Алеша ожидал для себя никак не меньше, чем повышения в чине,! тем более, что в ретивости своей во время боя он был замечен самим Мишуковым.
Но случилось непредвиденное. Отшумел праздник. Елизавета со свитой направилась в Регервик и обнаружила там вопиющие беспорядки в строительстве порта. Последовали гром и молнии: «Государь и родитель мой Петр I говаривал, что делом руководить должны лучшие люди, а у вас здесь начальствуют пьяницы и бездельники!» Адмирал Мишуков отлично понял задачу и выказал свое благорасположение к мичману тем, что направил оного Корсака, как зело отличившегося в показной баталии, бить сваи с отрядом каторжан в порту Регервик.
Проклиная судьбу, Алеша сошел на берег. Утешало только то, что верный Адриан последовал за ним. Целый год Корсак писал докладные с просьбой вернуть его на корабль, но добился только перевода в Кронштадт и опять-таки на строительство канала.
Это была установка того времени: «Предпочтительное внимание флота обращать на береговые постройки». Видно, сухопутные души были и у адмирала Мишукова, и у второго человека в коллегии, толкового и преданного делу Белосельского, и последующего генерал-адмирала князя Михаилы Голицына. Большой каменный канал, с находящимися в нем доками, был заложен еще Петром, работы там было невпроворот, но каждую неделю Алеша мог видеть Софью и детей, а это тоже немало.
Последней командировкой в Регервик Алеша был обязан тому, что в самую лютую, колючую февральскую стужу поругался со своим непосредственным начальником обер-офицером Струковым. Если быть до конца честным, то не так уж этот белоглазый Струков плох, а то, что дурак, так мало ли их на свете. Французы говорят: «Si un sot savait quil etait un sot, il ne serait pas un sot». Мудрейшая пословица! А Струков начинал все свои указания с присказки: «Я, может быть, ума и небольшого, но…» Далее следовал приказ, который никогда не шел вразрез с первым утверждением.
До Кронштадского канала Струков служил главным в команде на плашкоутном мосту через Неву. Должность эта, как известно, прибыльная, пассажиры, проезжая в каретах по понтону, платят по копейке, пейзажи вокруг один краше другого - дворцы и церкви, а здесь, на острове, все до крайности неказисто. Земля, которую инженеры называют грунтом, несмотря на морозы, течет, как кисель, сваи скользкие, тяжелые, словно свинцовые, все время на кого-то падают, а солдаты слабые, болеют и мрут.
Тяжело работать на строительстве! Чтобы как-то скрасить быт, Струков приказал оповещать начало работ, а также конец их долгим барабанным боем, а потом прибавил еще пальбу из пушек для красоты и значительности. Обычай этот он перенял у старой службы, столь пышно там отмечали открытие переправы по весне. Корсак. Дурак, кабы знал, что он дурак, не был бы дурак посчитал, что это безумие, забирать самых толковых рабочих для битья в барабан и никчемной артиллерийской службы. Были и еще у Струкова нововведения, но опустим подробности. В общем, Поругались они крепко. Через день Алеша получил приказ о перемене места службы.
Приказ есть приказ. Поцеловал Софью, обнял мать, потетешкал детей и отбыл в уже знакомый постылый Регервик. И опять он писал докладные, и опять просился в море, и тут же в вежливых тонах просил уточнить, сколь долго продлится его «краткосрочная командировка». Начальство отвечало ему тяжелым молчанием.
Письма из дома он получал аккуратно, любезная Софья писала обо всех подробностях быта, а конец каждого письма был украшен припиской маменьки, мол, береги себя, любимый сын, и приезжай скорей, потому что соскучились. Приписка была всегда одинакова и по смыслу и по способу сочинения, но кому нужно менять слова в молитве, если она исходит из материнских уст.
Между заботами как-то незаметно пришла весна. В один из майских вечеров Корсак, усталый, небритый, с маленькой, но чрезвычайно вонючей трубкой в зубах, прогуливался по набережной. Курить он начал, дай Бог памяти, года полтора назад, и все никак не мог привыкнуть. Противный вкус во рту и першение в горле он переносил с легкостью, но погано было, когда в компании бывалых моряков он терял бдительность и сильно затягивался. Кашель наваливался, как обвал, слезящиеся глаза готовы были выпрыгнуть из орбит. Бывалые моряки били его по спине и деликатно замечали, что табак сырой и трубка не обкурена.
Алеша затягивался слегка, гладил щетину, которая не желала быть бородой, и мечтал, глядя на стоящие на рейде корабли. Скампавея разгружается у пристани, панки и гальоты снуют с доставкой провианта… Заприметя иной корабль, он думал, что, будь его воля, перетянул бы весь такелаж - ишь как разболтался» глядя на другой, увещевал себя мыслью, что ни за что не согласился бы на нем плавать - военная галера, гребцы, прикованные к веслам.
За этими мечтаниями и нашел его Адриан с письмом в руке. По взволнованному виду денщика понятно было, что тот уже запустил свой любопытный нос в секретное послание (вот вам воочию неудобства просвещения!) и мнение свое имеет.
- Кто передал? Откуда? - спросил потрясенный Алеша, пробегая глазами бумагу.
- Сегодня же и отплываем. Бриг «Святая Катерина». Вы, как изволите видеть, мичманом. Я уж и сундук на борт отволок, и с хозяином за постой расплатился.
Кто же порадел о нем в столице? Печать, подпись, все по форме, но упор сделан на то, чтобы мичман Корсак очень поспешал в Петербург в распоряжение Адмиралтейской коллегии.

2

В час, который наши романтические предки называли юностью дня, к Береговой набережной, что близ Адмиралтейства, пристал легкий ялик. Из него выпрыгнул на берег мичман Корсак, вслед за ним матросы вытащили его сундук. Этот небольшой на вид кованый сундучок пришлось нести вдвоем на палке, поскольку главным его содержимым были книги и приборы.
Получив в Регервике назначение на корабль, Алеша был почему-то уверен, что петербургское начальство известит об этом семью, поэтому не удосужился послать с сухопутной, более скорой, почтой самое маленькое письмецо.
Никем не встреченный Алеша прошел в дом, увидел в сенях мантилью Софьи, брошенную на лавку, и у него перехватило дыхание. Случайно вошедшая служанка, увидев матросов и хозяина, закрыла лицо фартуком, надсадно крикнула: «Алексей Иванович пожаловали!» - и исчезла. Крик отозвался эхом, и сразу по дому прошла волна движения, словно на сонном корабле боцман протрубил в свой рожок «свистать всех наверх».
Первой появилась Софья, окинула мужа мгновенным взглядом и тут же припала к нему, спрятала лицо на груди. Но, видимо, испуг от внезапного появления мужа был сильнее радости, потому что уже через секунду она тормошила его:
- Что случилось? Почему приехал? Почему не предупредил?
- Все хорошо, очень хорошо, - приговаривал Алеша, нежно рассматривая ее лицо.
Он готов был бесконечно изучать эти прямые, чуть насупленные брови, прозрачные глаза в опушке коротких, густых ресниц, крохотную родинку на виске, но маменька оторвала его от этого занятия, а рядом уже Николенька пытался отцепить у отца шпагу и смеялась Лиза на руках у кормилицы.
Самое простенькое событие этого дня было исполнено высшего смысла: и баня, где Алеша и Адриан парились не менее трех часов, и суета на кухне, где каждое блюдо пробовали все имеющиеся в доме женщины, добавляя с важным видом «соли маловато» или «еще петрушки положить», и торжественное застолье, за которым мало ели и повторяли ненасытно: «Ну, рассказывай…»
А что рассказывать-то? Главное, что на свете есть такое прекрасное понятие, как отпуск, зачем-то торопили в Адмиралтействе, а теперь Алеша может голову дать на отсечение - три дня, а может, и неделю, он будет принадлежать только семье. Николенька весь вечер цепко держал отца за рукав шлафрока, видно, ребенку очень надоело женское общество.
Однако ночью, когда Алеша смог наконец остаться с Софьей наедине, она вместо того, чтобы предаться радости и любви, вдруг расплакалась. «Слезы мои грех, я знаю, в такой день… - твердила она сквозь рыдания. - Но не могу я больше одна!» Дети вырастут и без нее, у них замечательные няньки. Вера Константиновна заменит им мать, а жену Алеше никто не заменит; и посмотри на себя, какой неухоженный, руки в цыпках, похудел невообразимо, кожа на носу шелушится и весь провонял табаком. Плача, Софья исступленно трясла головой, волосы рассыпались по плечам и зацепились за деревянную завитушку в изголовье кровати. Она принялась выдирать эту прядь с болезненной гримасой.
- Но на корабль не пускают женщин, солнышко!
- А пассажиров? Будешь платить за меня капитану.
- На военный корабль, ты знаешь, берут пассажиров только в крайнем случае.
- Мой случай крайний! И на корабль за тобой пойду, и в Кронштадт, если они опять туда тебя упрячут.
Пока они препирались в открытое окно налетело множество всякой мелюзги, мотыльки и мошки порхали вокруг свечи, а по темным углам ровно и уныло гудели комары. Нечисть эту разгоняли долго, Софья успела развеселиться, и даже неминуемая сцена раскаяния - я вздорная, я порчу тебе жизнь, не слушай меня! - на этот раз не состоялась. Все слова растаяли в нежности.
Истинной подоплекой рыданий Софьи были не только забота о муже, но и страх, вызванный исчезновением Никиты. Однако не только ночью, но и утром об этом не было сказано ни слова. Софья знала, что как только Алеша узнает об аресте друга, замечательное понятие «отпуск» будет немедленно принесено в жертву не менее значительному - «дружба».
Однако сразу после завтрака Алеша взял перо и бумагу, чтобы написать записки друзьям и немедленно послать с ними рассыльного. Софье ничего не оставалось, как рассказать мужу все. При первых ее словах Алеша только удивленно поднял бровь: ясно было, что он не постигает важности события. Но по мере того, как он узнавал о маскараде, о посещении Никитой великой княгини в царском дворце и Сашей Лестока, возбуждение все более охватывало его. Софье стоило большого труда уговорить мужа тут же не мчаться на поиски Саши.
- Я уже отослала записку к Саше. Ты уйдешь, а он придет. - Софья хитрила, но ей очень не хотелось, чтобы важный разговор с Сашей произошел в ее отсутствие.
После двух часов ожидания Алеша не выдержал, сбежал и, не найдя Сашу ни на службе, ни дома, бросился на Малую Введенскую к Гавриле. По первому впечатлению от встречи с камердинером Алеша решил, что тот повредился в уме. После первых слов приветствия Гаврила фамильярно взял Алешу за руку и повлек его в свою лабораторию. Там он запер дверь и стал вываливать на стол драгоценные камни. Оказывается, все дни и ночи он проводит, раскладывая оные камни в сложные криптограммы, и получает от них один и тот же знак - барин жив, но нуждается в помощи.
- Верчу камни и так и эдак, в мистическом узле всегда аквамарин, что означает море. А раз море, то вам его, Алексей Иванович, и спасать.
- Мне это и без всяких аквамаринов ясно, - проворчал Алеша.
- И еще! - Гаврила поднял худой палец. - Помочь барину может большой сапфир. А как? Я думал, думал и придумал. Вернее всего предложить сей камень должностному лицу в качестве взятки.
- Некому предлагать-то!
- Когда появится кому - скажите. Я дело говорю. Камни не лгут.
Провожать Алешу он не пошел. Спрятал камни, встал на колени перед иконой и зашептал молитву, склонив голову.
Алеша шел домой в крайне подавленном настроении. К Фонтанной речке он подошел в тот момент, когда для пропуска высокой, груженной дровами баржи развели мост. Алеша буквально пританцовывал от нетерпения: наверняка Саша уже пришел и теперь слушает рассказы Софьи о его жизни в Регервике. На набережной успела собраться небольшая толпа, всем позарез нужно было на ту сторону. Кто-то окликнул Алешу негромко. Он не сразу узнал в нарядно одетом, слегка надменном господине старого Сашиного знакомого Василия Федоровича Лядащева, но тот сам помог вспомнить, представился, слегка приподняв треуголку.
- Очень рад вас видеть, Василий Федорович! Искренне благодарен, что вы принимаете участие в отыскании друга моего Никиты Оленева. - Алеша уважительно тряс руку Лядащева. - Не мо-жете ли обнадежить нас какой-нибудь новостью?
- Так Оленев еще не отыскался? - удивился Лядащев. - И не дал о себе знать?
Алеша сокрушенно покачал головой. Уж если Тайная канцелярия пасует, то судьба Никиты может быть ужасной.
- Сегодня я жду к себе Белова. Надеюсь, он имеет какие-либо новые сведения.
Лязгнули подъемные устройства, мост сошелся. Лядащев и Алеша вместе вступили на доски, дальше их пути расходились.
- Умоляю, если вы что-либо узнаете… - Алеша сказал это скорее из вежливости, чем в расчете на помощь Лядащева, но тот отозвался вполне дружески.
- Непременно. Мне симпатичен этот молодой человек. К сожалению, дела увели меня в сторону от этой истории. Нижайший поклон Софье Георгиевне.
«Ишь как все имена в памяти держит, - подумал Алеша с неожиданной неприязнью, - зря Сашка якшается с Тайной канцелярией».
Друг пришел только вечером. Радостно саданув Алешу по плечу, Саша на негнущихся ногах прошествовал в гостиную, рухнул в кресло и тут же начал жаловаться:
- Ненавижу службу! И ведь мне мало надо, я не привередлив! Хоть толику здравого смысла в том, чем я занят. И еще чтоб было на чем сидеть. Пять часов торчком - это ли не мука!
Они смотрели друг на друга и улыбались. Автору очень хотелось пропеть здесь гимн дружбе, но боязнь показаться высокопарной сковывает ее уста.
- Ну, рассказывай. - Алеша первым произнес эту, уже набившую оскомину, фразу.
В этот момент в сенях жиденько тренькнул колокольчик.
- Кого еще принесла нелегкая! - проворчала Софья, направляясь к двери.
Вернулась она несколько смущенная, почти церемонная, потому что нелегкая принесла Лядащева. Он вошел в гостиную словно в хорошо знакомый дом, где ему заведомо будут рады, вежливо кивнул друзьям и обернулся к Софье, ожидая приглашения сесть. Та поспешно указала на стул. Все напряженно молчали. Что бы Василию Федоровичу задержаться часа на два или хотя бы на час, когда главное было бы обговорено. Лядащев почувствовал напряжение и начал разговор сам.
- Вообразите, какую дивную вещицу мне удалось приобрести, - сказал он и с невозмутимым видом достал из кармана небольшую, похожую на табакерку коробочку. - И где бы вы думали? В Торжке. - Он протянул коробочку Алеше.
Тот вежливо покивал головой, выражая живейшую радость по поводу удачного приобретения, повертел коробочку в руках, совершенно не зная, что с ней делать.
- И вы не поняли! - Лядащев счастливо рассмеялся. - Это же часы. Вообразите, карманные, солнечные часы. Им цены нет. - Он надавил рычажок, и коробочка открылась, как книга.
Алеша с восторгом уставился на прибор. На левой поверхности он увидел инструкцию, выгравированную готическим шрифтом, а на другой крохотный компас и круг с делениями. В центре круга плоско лежал металлический стерженек. Лядащев поднял его, и на круге обозначилась неверная тень от свечи.
- Кому нужны часы, которыми можно пользоваться только днем? - проворчал Саша, подозрительно глядя на Лядащева.
- Но ведь как красиво! Как компактно и умно! - Алеша так и этак вертел вещицу. - Ты ничего не понимаешь!
Улыбаясь, Лядащев закрыл коробочку и повернулся к Саше.
- А теперь рассказывай. И постарайся подробнее. Я не представлял, что дело с Оленевым столь серьезно.
«Он дурачит нас, как мальчишек», - подумал Саша, однако был достаточно подробен в рассказе, умолчал только о планах Лестока с кораблем и вывозом некоего инкогнито. Уж если судьба навяжет им сомнительного протеже Лестока, то ради спасения Никиты он не остановится ни перед чем, однако об этом не нужно знать Тайной канцелярии.
- Где записка, которую нашел Гаврила?
Саша порылся в карманах и подал письмо.
Вначале Лядащев осмотрел бумагу со всех сторон, потом положил на стол и, нахмурившись, принялся всматриваться в строки, словно не только слова, но и буквы несли в себе дополнительный, зашифрованный смысл. Выражение лица его было не просто заинтересованным, но и удивленным до крайности.
- Оч-чень любопытное письмецо, - сказал он наконец и весь дальнейший разговор повел, обращаясь исключительно к Саше: - Значит так… Некто, а именно Оленев, направляется к тебе с визитом, но в дороге меняет решение. Предположительно, он арестован после свидания с великой княгиней. Здесь ставим римскую цифру I.
- Не предположительно, а точно, - воскликнул Саша. - Лесток не сомневается, что он в тюрьме, только не знает, в какой именно.
- Превосходно, - менторским тоном продолжал Лядащев, и Алеша дернулся из-за подобной оценки событий: что за дьявольский язык у этих сыщиков.
- После ареста Оленева великую княгиню и великого князя отправляют в ссылку. Ты следишь за моими мыслями? Все истово закивали головами.
- Здесь ставим римскую цифру II. Кучер уверяет, что, направляясь к тебе, Оленев не выходил из кареты. Следовательно, он обнаружил записку в дороге. Вечером накануне ее бросили в карету, а он не заметил. Видите, и каблук отпечатался.
Алеша наклонился вперед - правда, каблук.
- Это было на следующий день после маскарада, - продолжал Лядащев. - Помните, Софья Георгиевна, ваш рассказ про двойников?
- Но мы же еще в прошлый раз говорили, что это простая случайность, - вмешался Саша.
- Ах, милые, поживите с мое на белом свете, - протянул Лядащев с дурашливой интонацией. - Все случайности потом как-то да сыгрываются, потому что их подсовывает сама судьба. Прочитай-ка еще раз записку, - он протянул письмо Саше,
- Да я ее наизусть помню. Никиту зовут во дворец.
- А где сказано, что именно Никиту?
- Как где? - воскликнул Саша и замер, весь подчинившись новой, неожиданной мысли. Ведь в самом деле, здесь ни намеком не указывалось, кому предназначена записка. Более того, тон ее был таков, словно звали на свидание если не близкого, то хорошо знакомого человека. А пароль мог быть точным знаком, от кого именно письмо.
Софья встала и, заглядывая через Сашино плечо, попыталась произнести вслух незнакомые немецкие слова.
- Вы хотите сказать, что Никита занял чье-то место? Что его заманили в ловушку? Он, доверчивая душа, решил, что его зовут на любовное свидание, а Екатерина ждала совсем не его?
- Боюсь, что Екатерина никого не ждала в этот вечер, - задумчиво сказал Лядащев. - Дело в том, что я знаю человека, который писал эту записку. Его зовут Дементий Палыч и служит он в Тайной канцелярии. Это будет у нас цифра III.
Сцену, которая последовала за этим, в литературе принято называть немой. Обескураженный Алеша весь как-то разом обмяк, Софья быстро перекрестилась, а Саша ударил себя по лбу - вспомнил! Никто не решался произнести ни слова.
- Вы можете отдать мне эту записку? - нарочито спокойным голосом спросил Лядащев, он был доволен произведенным эффектом. «Есть еще порох в пороховницах!» - мысленно похвалил он себя и тут же мысленно обругал за тщеславие.
- Убью его к черту! - крикнул Саша. - Вызову на дуэль и убью. Этот Дементий в числе прочих с меня когда-то допрос снимал.
- Вот уж не стоит, - усмехнулся Лядащев. - Дементий Палыч весьма достойный человек и отличный работник. А к Лестоку больше не ходи. Не верю я в его благие намерения.
В дверь тихонько постучали, все повернули лица и замерли. Тяжелая портьера нерешительно отодвинулась, и общему взору предстала очаровательная девица в платье без фижм и с несколько растрепанной прической, словно она долго бегала по саду.
- Я не вовремя?
Вопрос был задан с чуть приметным итальянским акцентом, без которого юная особа могла замечательно обходиться, но которым иногда окрашивала свою речь, зная, как ей это идет. При этом весь ее вид говорил, что она глубоко уверена в своевременности своего визита, а вопрос задан чисто формально, вместо «добрый вечер».
Мужчины это поняли, засуетились, предлагая ей кресло, а Софья сказала строго:
- Это Маша Луиджи, моя задушевная подруга. Именно с ее помощью я встретилась с великой княгиней. И прошу учесть, она знает про Никиту все. Ты очень вовремя, друг мой.

3

Лядащев решил, что для трудного разговора с Дементием Палычем служебные палаты никак не годятся, а потому вечером следующего дня направился к нему на Васильевский остров. Прежде чем уйти он старательно переписал полученную от Саши записку и копию спрятал в бюро.
Путь предстоял долгий, погода вполне благоприятствовала прогулке. Дементий Палыч жил в собственном доме - опрятной, одноэтажной мазанке с подворьем и палисадом, в котором росли молодые тополя и кусты ухоженных, еще не зацветших пионов.
Хозяин был дома. Стуча толстой тростью с набалдашником из слоновой кости, он вышел навстречу Лядащеву, не выказав ни малейшего удивления, поклонился и указал рукой на тесную комнатенку, служащую ему кабинетом.
Дементий Палыч был молодой еще человек с бескровным, благородного рисунка лицом и каштановыми, вьющимися на висках волосами. Во время разговора он смотрел обычно искоса, и его большой, нацеленный на собеседника глаз вызывал ассоциации с породистой лошадью, что было вовсе неуместно при его хромоте. У Лядащева с Дементием Палычем были особые отношения. Перенесенная в детстве болезнь костей наградила последнего не только хромотой, но еще насупленностью на весь мир и крайней подозрительностью. Дементия Палыча никак нельзя было назвать приятным человеком, и в свое время Лядащеву стоило немалых сил доказать, что в деле сыска куда важнее иметь трудолюбивую, привычную к мысли голову, чем здоровые ноги. И хотя Лядащев никогда не был начальником Дементия Палыча, отношения у них сложились такие, словно первый был учитель, а второй усердный ученик.
- Открой окошко, душно, - сказал Лядащев, усаживаясь.
- Дождь пошел…
- Как у тебя тополя-то пахнут!
- Сам сажал - особый, бальзамный сорт.
Лядащев вздохнул, кряхтя полез в карман за запиской. Почему-то в присутствии Дементия Палыча его всегда тянуло играть в этакий умудренный жизнью, преклонный возраст.
- Ты писал?
Дементий Палыч искоса глянул на записку, буркнул: «Свечи запалю» - и отправился за жаровней с углями. Ясно было, что он признал бумагу: Василий Федорович зря в гости не придет. Со свечами он возился долго, потом поднес записку к свету, прочитал внимательно, словно чужой труд.
- Как она к вам попала? - спросил он наконец.
- Скажу! С превеликим удовольствием скажу, но сначала ты мне ответь. Кому эта записка предназначена? Дементий Палыч нахмурился.
- Сие есть тайна, и тайна не моя. Не мне вас учить, Василий Федорович, что за разглашение я могу быть уволен со службы, которой дорожу.
- Кабы ты своей службой не дорожил, я и говорить бы с тобой не стал. Я-то понимаю, что если ты это письмо не только сочинил, но и набело переписал, не доверяя писцу, то дело это весьма секретное.
- Вот именно. И не мне вас учить, что праздное любопытство здесь неуместно,
- Эк ты излагаешь! - Лядащев со смехом хлопнул себя по коленке. - А кто тебе сказал, что оно праздное? Я ж эту писульку не на улице нашел. - Он неторопливо взял письмо со стола и, сопровождаемый внимательным взглядом собеседника, спрятал его в карман. - И не тверди ты мне попугаем - «не мне вас учить…» Всяк Еремей сове разумей. Понял?
- Я отказываюсь продолжать разговор в подобном тоне! - обиделся вдруг Дементий Палыч.
- Предложи другой тон. Я шел к тебе, как к старому другу, а ты мне нравоучения читаешь. Я знаю, что человек, к которому эта записка попала, арестован. Знаю также, что тот, кому она предназначалась, находится на свободе.

Предыдущая страница 12 Следующая страница


13 Нина Сорокина

- Этого не может быть! - Голос у Дементия Палыча внезапно осип, а красивый рот собрался в узелок, что очень его портило.
- Условия мои такие: я говорю тебе, что мне известно по этому делу, и мы обмениваемся именами. Я называю того, кого вы арестовали на самом деле, а ты того, кто вам был нужен.
- Этого не может быть, - повторил Дементий Палыч, вскочил на ноги и, громыхая немецким ботинком, проковылял к стоящей в углу горке.
Сделал он это столь стремительно, что казалось, вытащит сейчас из шкапчика какие-то очень веские доказательства его слов в виде бумаг, но хозяин достал штоф настойки и две маленькие, темные рюмки толстого стекла. Твердой рукой он разлил желтоватое зелье, пододвинул одну из рюмок Лядащеву и с мрачным видом уставился в открытое окно. Дождь тихонько стучал по разлапистым кустам пионов.
- Анисовая… - проговорил Лядащев, пригубив настойку, - прелесть что такое. Сами готовили? Впрочем, не надо бы и спрашивать. Я знаю, что все ваши настойки приготовлены собственноручно сестрой вашей Ксенией Павловной. В добром ли она здравии?
- В добром, - буркнул Дементий Палыч. - Зачем вам знать это имя.
- А зачем вам знать, что мне надо его знать? - благодушно и витиевато спросил гость, ставя рюмку. - Не мне вас учить, - добавил он едко, - что лишние знания в нашем деле рождают большую печаль. А вы смутились, право… Мне и в голову не приходило, что вы не знаете, кого арестовали. Я даже хотел об ошибке вашей греметь по инстанции, а теперь не буду. Более того, я сам назову имя арестованного. Никита Оленев, да, да, князь Оленев-младший. Так кому вы сочинили эту записку? Я вам даже верну ее, если хотите. - Лядащев опять достал письмо и теперь держал его, как приманку, за уголок: клюнет не клюнет?
Дементий Палыч клюнул.
- Мальтийскому рыцарю Сакромозо, - через силу проговорил он, хищно схватил записку и тут же спрятал ее в недра домашнего шлафрока.
- Ну вот и славно, - рассмеялся Лядащев, делая вид, что его никак не удивило это сообщение. - Но ведь Сакромозо иностранный подданный. Он уже выслан за пределы? Я имею в виду мнимого Сакромозо.
- Это уже второй вопрос, - усмехнулся Дементий Палыч, он успел оправиться от первоначального шока и обрел прежнюю уверенность.
- Ага… значит не выслан. И в какой крепости он содержится?
- Да не знаю я, Василий Федорович! - Дементий Палыч убедительно прижал руки к груди. - Дело это весьма опасное. Около трона ходим. Мне поручено только арестовать - придумать и осуществить.
- Придумано хорошо, осуществлено безобразно. Теперь слушай, у меня к тебе личная просьба, личная! - Лядащев поднял палец значительно. - Узнай, где содержат арестованного Оленева.
- А это точно князь Оленев? - Лошадиный, с жесткими ресницами, глаз Дементия Палыча нервно мигнул.
- Отвык ты от меня, Дементий Палыч, коли такие вопросы задаешь? Ну как, узнаешь?
Хозяин поморщился, как от кислого.
- Когда к тебе зайти? - продолжал Лядащев.
- Ко мне заходить не надо. Если сведения добуду, то найду способ сообщить вам об этом.
Возвращаясь домой, Лядащев не думал о подмене, темнице и Сакромозо. Жалко было тратить на подобные размышления эту свеженькую пахучую красоту, очистившееся от туч небо. Ночью, если случится бессонница, или утром под журчащие разговоры супруги он будет пытаться понять, чем мешал мальтийский рыцарь великой империи и почему остановил на нем свой гневливый взгляд канцлер Бестужев, а сейчас… Можно ведь и ни о чем не думать, а только усмехаться случайно пришедшей в голову мысли: «А испугался Дементий-то» - или журить себя насмешливо: «Забыл ты, Василий Федорович, повадки Тайной канцелярии, но вспомнил…» А дальше опять слушать, как бьется вода в канале, как скрипят в тумане уключины невидимых весел, как лает собака за забором - не надрывно, а так, для удовольствия.
Дементий Палыч вел себя на иной лад. Проводив гостя до порога, он вернулся в кабинет, неторопливо смакуя, выпил еще рюмку настойки, потом сел к столу и пододвинул к себе железный ларчик. Прежде чем спрятать туда записку, он достал из ларчика бумаги и углубился в их изучение. Если бы Лядащев видел выражение его лица - злорадно-угрюмое, он бы немало удивился, но знай он мысли прилежного чиновника, то пришел бы в ужас. «Кстати вы появились, Василий Федорович, - думал чиновник. - Если с толком дело вести, то самозванцу Оленеву из крепости не выбраться!»
Если ты оставил стены Тайной канцелярии, так сказать, выпал из обоймы, то все нити обрубил. Прервалась связь времен… Коллекционируй часы, любезничай с женой, езди по Европам, а к святому делу сыска не лезь, оно не для дилетантов. Лядащев и предположить не мог, что, желая помочь Никите Оленеву, он сослужил ему плохую службу. Василий Федорович не мог знать, что уже легла на стол канцлера расшифрованная депеша прусского посла Финкенштейна, в которой сообщалось: «Из достоверных источников известно, что с убитым купцом Гольденбергом тесное общение имел князь Никита Оленев, служащий в Иностранной коллегии и завербованный как информатор».
Достоверным источником в данном случае был Лесток. Термин «послать дезу» - изобретение двадцатого века, но суть этого термина известна миру с незапамятных времен. Вначале Лесток решил подбросить Бестужеву письмо за подписью «патриот», в коем бы подробно объяснял злонамеренное поведение служащего в Иностранной коллегии Оленева. Однако анонимное письмо не всегда надежная вещь, проницательный Бестужев мог заподозрить клевету.
Решение пришло на обеде у Финкенштейна. За ростбифом и немецкой колбасой Лесток осмыслил главное, за десертом продумал детали, а за кофе нашептал послу под большим секретом «все, что ему известно об этом деле». Особо подчеркнуто было, что если господину Финкенштейну вздумается писать об этом в Берлин, то - «убедительно прошу не называть меня ни под каким видом!». Далее следовало проследить, чтоб ни одна из тайных депеш пруссака не миновала «черного кабинета» и расшифровки, потому что не только на старух бывает проруха, но и на бестужевских чиновников.
К слову сказать, Финкенштейн не послушал Лестока и все-таки приписал слова, где в похвальном смысле упомянул усердие «смелого», но о последствиях этого после.
Прочитав финкенштейнову депешу, Бестужев велел немедля сыскать оного Оленева, пока не для ареста, а для разговора и, может быть, для слежки. Но случилась неурядица. Оленев, оказывается, исчез, и никто толком не мог оказать о его местонахождении, высказывались даже предположения, что он утонул, но в это верила только полицейская служба. Уже три дня Дементий Палыч трудил мозги, измышляя, как об этом донести Бестужеву, и вдруг! Сообщение Василия Федоровича иначе как подарком и назвать было нельзя.

4

Все случилось не так, как представлял себе Никита, а совсем просто, по-домашнему - никуда его не повели, а оставили сидеть на топчане, ради прихода следователей служитель затопил печь, употребив на этот раз сухие дрова, и они затрещали весело, распространяя по камере свежий березовый дух.
Следователей было двое. Один сухой, чернявый, горячий, весь движение и мерцание - глазом, жестом, нервным подергиванием ног, обутых в зеркально начищенные сапоги, Никита мысленно назвал его Старый орел, второй короткий, плотный, разумный, этакий комод. Он сел за стол, разложил бумаги, непринужденным жестом, словно шляпу, снял парик. Обнажившийся лоб был огромный, сократовский, словно из пожелтелого мрамора изваянный, и Никита невольно почувствовал уважение к этому лбу, может быть, под ним водились черные, но отнюдь не глупые мысли. Видимо, этот Комод и был старшим.
- Итак, - начал тот, умакнув перо в чернильницу, - ваше имя и звание.
Какая-то соринка или волосок на кончике пера привлекли его внимание, и Никита тоже машинально уставился на перо, судорожно соображая, что ответить.
- Что же вы молчите? - вмешался Старый орел и нервно забегал по комнате, стуча подковками на каблуках.
Только тут до Никиты дошло, что допрос ведется по-русски. Что это - уловка или забывчивость? Арестовывали-то по-немецки.
- Я вас не понимаю, - произнес Никита с хорошим геттингенским акцентом.
- Он не понимает, - без раздражения отметил Старый орел, ткнул острым пальцем в бумагу, и Никита подумал, что, наверное, старший - он.
- Так и запишем, - согласился лысый, что-то нацарапал в уголке листа и, легко перейдя на немецкий, спросил:
- Ваше имя и звание?
- Рыцарь Мальтийского ордена Сакромозо.
Лысый удовлетворенно кивнул. Далее разговор шел только по-немецки, причем лысый Комод великолепно справлялся с этим языком, а Орел мекал, и некоторые фразы ему приходилось переводить.
- Объясните, за какой надобностью прибыли в столицу нашу - Петербург?
- Как частное лицо, - быстро ответил Никита.
- Сколь долго вы пребывали в нашей столице? «А, черт… Понятия не имею!» - Никита поднял к потолку глаза и зашевелил губами, словно подсчитывая.
- Не утруждайте себя, - вмешался Старый орел. - Вы прибыли десятого февраля сего года. Подтверждаете эту дату?
- О, конечно! - с благодарностью улыбнулся Никита. - Помню только, что холод был собачий, чуть нос себе не отморозил, а дату запамятовал.
Вопросов было много. Были ли у вас дипломатические поручения? - Нет… Были ли секретные поручения? - Нет… А не были ли вы уполномочены своим правительством изучать наш строй? - Нет… Дела военные? - Нет…
Уже два листа исписаны мелким почерком, а Никита все твердил свое «нет».
- Как долго вы намерены пребывать в столице нашей - Петербурге?
Тут Никита словно опомнился. Ведь по всем дипломатическим законам он вообще имеет право не отвечать и уж во всяком случае потребовать, чтобы ему объяснили, по какому праву держат в тюрьме иностранного подданного? Но допрос уже слишком далеко зашел, и вообще все текло как-то не так, слишком уж спокойно. Очевидно, Никита плохо играл роль Сакромозо.
- Я думаю, это не от меня зависит! - крикнул он запальчиво. Оба следователя словно не заметили, как изменился тон заключенного, последнюю фразу вовсе оставили без внимания, и тут был задан вопрос, который заставил Никиту насторожиться. Можно было бы даже испугаться, если бы положение его и так не было достаточно бедственным.
- В каких отношениях состоите вы с прусским купцом Хансом Леонардом Гольденбергом?
«Так он же убит!» - хотелось крикнуть Никите, но он опомнился, не крикнул, а принял независимый вид и ответил почти беспечно:
- Я не знаю никакого купца, тем более прусского. Старый орел немедленно взвился с места, затрещал пальцами, забряцал подковками, а потом обронил как-то светски:
- Смею вам не поверить. Распишитесь вот здесь… - Он ткнул пальцем в бумагу.
Никита отрицательно замотал головой: еще не хватало, чтобы он расписывался за Сакромозо. К его удивлению, следователи не стали настаивать, встали. Очевидно, допрос кончился. Это произошло так внезапно и быстро - бумаги в папку, перо за ухо, чернильницу в руки и в дверь, - что Никита так и не успел выкрикнуть фразу, которую придумал загодя: «Протестую! Я иностранный подданный! По какому праву вы держите меня здесь?»
Не спросил сегодня, спросит завтра. Следующий день побежал как бы резвее, Никита все прислушивался. Теперь на допросе он будет вести себя умнее. Главное, заставить их сбить темп. И вообще надо молчать, и хорошо бы их разозлить, может, сболтнут лишнее. Кроме как от следователей, ему неоткуда получить подсказку, как вести себя дальше.
Почему они спросили о Гольденберге? А не есть ли этот Сакромозо тот самый спутник купца, с которым он вышел из поломанной кареты? Интересно бы знать, в каких они были отношениях. А вдруг Сакромозо и есть убийца Гольденберга? При этой мысли мурашки пробежали у него по спине. Не приведи Господь…
Три, а может, четыре дня Никита общался только со служителем, если можно назвать общением молчаливое созерцание его долговязой фигуры. Никите уже стало казаться, что его вдруг забурлившая арестантская жизнь вошла в старые берега. Будь проклят тот день, в который ничего не происходит! Можно перенести страх, обиду, горе, болезнь, прибавьте к этому еще кучу отвратительных понятий, а в конце припишите слово «скука», и оно перетянет все предыдущие. Потому что страх, обида и прочее - это от Бога, и это Испытание, а скука - от дьявола. Она не испытание, она Возмездие. Можно спросить с жаром: «За что. Господи, за что?» Можно помолиться, поплакать, разбить лоб об пол, проклиная свою глупость и доверчивость! Но не смешно ли, господа, продолжать твердить с глупым упрямством, что он Сакромозо? Нет, не смешно, потому что скучно. И молиться он не хочет. Ничего он не хочет. Кто больший враг человеку, чем он сам?
Примерно такие мысли возились в голове у Никиты, когда в камере в неурочный час, к вечеру, как-то незаметно появился человек без примет. То есть у него была примета и весьма существенная, он хромал, но менее всего к этому человеку подходила кличка «хромой». В нем не только не ощущалось никакой ущербности, но как-то даже неудобно было ее замечать. Страж закона! «Господин Страж, так и будем его называть, - подсказал себе Никита и усмехнулся. - Дьявол, носитель вселенской скуки, тоже припадал на одну ногу. Но носил ли он такой ботинок? И как цепко когтит он набалдашник трости! Словно этот костяной шар не менее как держава, а он - орел, венчающий русский герб».
Служитель вместо коптилки запалил свечу. Господин Страж сел за стол, развернул папку с исписанными давеча листами и, грустно, почти любовно глядя Никите в глаза, спросил по-русски:
- Так вы продолжаете утверждать, что ваше имя Сакромозо?
У следователя не было ни малейшего сомнения, что он будет понят, и Никита явственно услышал, словно кто-то в ухо ему дыхнул: разоблачен! Почему-то совершенно очевидно было, что с теми, первыми, можно было ломать комедию, а с этим не то, чтобы стыдно, опять-таки - скучно…
- Ничего я не скажу, - ответил Никита по-русски и разлегся на топчане с таким видом, словно он был один в комнате.
- Вы раздражены, я понимаю, - участливо произнес следователь. - Но вы сами во всем виноваты. Согласитесь…
Дементий Палыч умолк, ожидая реплики или хотя бы вздоха арестованного, но с топчана не доносилось ни звука. И вдруг явственно и громко в камеру вошел гул моря. Дементию Палычу даже показалось, что дом слегка раскачивается на волнах. Он потряс головой, будто отгоняя дурноту или хмель, хотя никогда не был он столь трезв, как сейчас. Раздражало только, что он не видит лица арестованного.
- Начнем сначала, - бодро сказал Дементий Палыч. - Ваше имя и звание?
Никита внезапно сел, почесал руки: их словно судорогой сводило. От следователя на стену падала большая носатая тень, перо в руке казалось кинжалом.
- Я, пожалуй, останусь Сакромозо, - сказал Никита.
- Вы ведете игру, мне не понятную… пока. Очевидно, кто-то велел присвоить вам чужое имя? Очевидно, за деньги… или под честное слово?
Никита молча, чуть покачиваясь, смотрел на следователя.
- Я помогу вам, - продолжал Дементий Палыч, - вы князь Никита Григорьевич Оленев. Вас арестовали в покоях великой княгини. Как вы туда попали?
Никита задумался ненадолго, потом коротко бросил:
- Не скажу!
- Перестаньте дурачиться, юноша. Неужели вы решили водить за нос всю Тайную канцелярию? Но зачем - вот главный вопрос. Когда будет получен ответ на него, тогда и все прочие вопросы обзаведутся ответами. И беседовать мы с вами будем до тех пор, пока вы не ответите мне внятно: зачем вы назвались именем Сакромозо?
«Это тупик, - думал Никита, рассеянно скользя глазами по комнате. - На эту тему мы можем беседовать годы. Неужели в этих стенах пройдет вся моя жизнь? - Взгляд его уперся в фигуру Дементия Палыча. - Хромой черт! Нет, я здесь жить не буду. Сбегу - или руки на себя наложу».
Меньше всего он в этот момент думал о Екатерине. «Не впутывать ее!» - это было столь однозначно, что не стоило отдельной мысли. Сказать этому Стражу, мол, она приказала, также невозможно, как перепилить себя пилой в надежде, что каждая часть тела выйдет на свободу.
Дементий Палыч не мог угадать мыслей арестованного. Он видел бородатого, тоскующего человека, который слегка повредился в уме, иначе зачем бы он так тупо и сосредоточенно рассматривал комнату, которую видит каждый день? И уж совсем непереносимо, когда вы являетесь объектом этого угрюмого, бессмысленного взгляда, который украсился вдруг оскорбительной усмешкой. Дементий Палыч знал этот взгляд. Он быстро спрятал свой немецкий башмак под стол и люто обозлился на князя, что тот вынудил его к этому вороватому жесту. В довершение всего Оленев опять лег, как бы давая понять, что считает допрос оконченным. «Пащенок, а туда же…» - подумал Дементий Палыч злобно и вдруг крикнул фальцетом:
- Извольте встать!
Для убедительности он стукнул по столу с такой силой, что свеча выскочила из шандала и погасла. Они очутились в полной темноте.
- Ты на меня не ори, - спокойно сказал Никита, у него вдруг возникло ощущение, что он один в камере и беседует не с колченогим Стражем, а сам собой. - Говорить мне с тобой не о чем, но одно слово подарю: «Случайность». И ты уж сам шевели мозгами, тебе их хватит.
Дементий Палыч нащупал наконец огниво, чиркнул палочкой по насечке. Свеча неохотно загорелась. Вот ведь чертовщина какая - руки у следователя тряслись. Оленев удобно сидел на топчане, привалившись спиной к стене, а насмешливый взгляд его опять шарил под столом, там, где прятал Страж немецкий ботинок.
- Ах, случайность? - повторил следователь ехидно. - И с Гольденбергом ты случайно знакомство водил?
- Вы что-то путаете, милейший!
«Щенок спесивый! Князя из себя корчит! - мысленно возопил Дементий Палыч. - Я тебе покажу князя! Я тебя на место задвину, ты у меня по темнице своей ходко забегаешь! Завоешь, мерзавец, слезно… Соплями весь топчан извозишь!»
Он набрал воздуха в легкие:
- И сведения тайные в коллегии Иностранной по крупицам собирали - тоже случайно! И цифры Гольденбергу носил, сам знаешь какие, тоже случайно?
Кончив кричать, следователь перевел дух и только тут заметил, что тоску с князя, как рукой сняло. Перед ним сидел до крайности удивленный и, что особенно странно, веселый молодой человек.
Ах, не стоило на него высыпать все разом. Эти вопросы надобно выдавать по штуке на допрос. Ишь глазищи-то вылупил! Ладно, пусть поразмыслит на досуге.
Стараясь не хромать и прямо держать спину, Дементий Палыч проследовал к двери.
- Больше на допрос один не ходи! Прибью! - крикнул ему вслед Никита и, как только дверь закрылась, быстрым, упругим шагом прошелся по комнате.
Жизнь устроена из рук вон, миром правит глупость, случайность, подлость, безумие, но что ни говори, скуке в ней нет места. Подождите, господа, дайте сосредоточиться - о чем ему только что толковал этот невообразимый колченогий господин Страж?

5

- Боже мой, зачем ты приехал? Государыня пребывает в меланхолии, все ей не так, меня поминутно кличет, а смотрит недобро, - торопливо говорила Анастасия, как бы ненароком заталкивая Сашу за штору в уголке полутемной гостиной Петергофского дворца.
- Зачем приехал? Соскучился, - беспечно ответил Саша, с удивлением рассматривая большой, с кудряшками на висках черный парик, украшавший голову жены.
- Что ты на меня так смотришь? Не заметил разве, что мы все в черных париках. Мне в знак особой милости разрешили свои волосы не стричь, поэтому и голова как кочан.
- А другим остригли?
- Наголо, - резко сказала Анастасия и, что было совсем на нее не похоже, шмыгнула носом, словно перед этим плакала.
Саша посмотрел на нее внимательно: глаза жены и впрямь были красными. История с черными париками очень взволновала женскую половину дворца, и не одна Анастасия ходила с исплаканными глазами. Объяснялось все просто. Накануне перед балом парикмахер Елизаветы покрасил ей волосы, да, видно, не проверил загодя французскую краску - перетемнил. Государыня признавала только светлый цвет, а тут мало того, что волосы темны, так еще краска легла неровно, одна прядка светлая, другая каштановая. В те давние времена модницы еще не поняли особого шика разноцветных прядей. Елизавета была в великом гневе. Смущенный и испуганный парикмахер поклялся, что все исправит, стал полоскать волосы государыни в каком-то им самим придуманном растворе, который благоухал и давал прекрасную пену. Однако после полоскания волосы хоть и стали одноцветными, но еще больше потемнели, и не в каштановый тон, а в серый с грязноватым оттенком. Парикмахер был отхлестан по щекам, а всем дамам и фрейлинам ведено было, дабы оттенить голову государыни, носить черные парики. Приличных париков нужного цвета нашлось с десяток, не более, а все прочие косматые, нечесаные, пыльные и усохшие до детских размеров. Девицу или даму можно обругать, опозорить, кнутом отстегать, но нет для нее большего наказания, чем заставить себя изуродовать. А здесь даже обижаться не сметь! Если мал парик, то без разговоров снимали лишние волосы, а то и вовсе брили голову. Охи, вздохи, плач… Словно стая черных галок спустилась в петергофский парк, проникла в царские покои.
- Да будет тебе. - Саша поцеловал жену в шею, потом коснулся губами щеки, она пахла мятной водой, обязательной принадлежностью косметики, прозванной «холодцом»; может, из-за этого щека показалась холодной, словно неживой. - Черный цвет тебе очень к лицу. И потом ты у меня такая красавица, тебе хоть стог на голову надень…
- Не родись красив, а родись счастлив, - прошептала Анастасия, и глаза ее угрожающе заблестели. - Давеча присоветовала государыне на фонтажnote 6 брошь с жемчугами, а она как закричит: «Ты нарочно! Я с утра и так бледна!» А на фонтаже блонды молочного цвета. Что ж на них надевать, как не жемчуг? Прогонит она меня от себя. Сердцем чую…
- Вот и славно, - весело подхватил Саша. - Поживем своим домом. Хочешь, за границу поедем. Я в отставку подам…
- Не говори так. - В голосе Анастасии прозвучала незнакомая доселе суровость. - Если прогонит, я умру…
Саша нахмурился. Он знал, что если разговор коснулся отношений жены с государыней, то его лучше кончить, потому что утыкаешься в стену, и если в первое время замужества на эту тему можно было зубоскалить, мало ли у Елизаветы недостатков, и порицать двор, и смеяться над глупостью приближенных, то сейчас разрешалось только безвольно благоговеть перед величием трона и местом, которое подле него занимала Анастасия. Сашу это несказанно злило и, стыдно сказать, унижало, потому что подчеркивало разницу в происхождении.
- Не будем об этом, - примирительно сказал Саша. - Я ведь по делу приехал. Оно касается Никиты. Понимаешь, он арестован по ошибке…
Рука Анастасии плотно закрыла ему рот.
- Не здесь… - И она повлекла его через залу, анфиладу комнат, потом в узкий коридорчик и оттуда в парк.
Кажется, чего проще - найти уединенное место среди деревьев и кустов, но Анастасии все казалось, что слишком людно. В нижнем парке у фонтанов пестрая группа черноволосых фрейлин играла в волан, у Монплезира толпились освобожденные после дежурства гвардейцы, в большом пруду у Марли какие-то чудаки ловили карасей.
Наконец они поднялись в верхний парк и нашли уединение в садовой беседке. Деревянная решетка ее, собранная из перекрещенных планок, закрывалась от посторонних глаз огромным кустом шиповника, но через узкий дверной проем можно было видеть весь парк и заметить любого, кто направится в их сторону по аллее молодых, подстриженных лип.
- Ну вот, теперь говори. - Анастасия поправила парик, как неудобную шапку, и внимательным взглядом окинула куст шиповника. Над малиновым цветком басовито гудел шмель.
- А он не донесет? - добродушно усмехнулся Саша, копируя жужжание, но тут же сделался серьезен, поймав строгий взгляд жены. - Произошла роковая подмена. Никита арестован вместо рыцаря Сакромозо, которому великая княгиня якобы назначила свидание.
- Что значит «якобы»? Кто же его назначил?
- Тайная канцелярия, а вернее сказать - Бестужев. Он решил таким образом скомпрометировать великую княгиню. А Никите случайно попала в руки записка с приглашением.
Анастасия вздохнула глубоко, потом поежилась и, нервна теребя кудряшки у виска, спросила настороженно:
- И чего же вы хотите от меня?
Саша сразу обозлился на это «вы», Анастасия ревновала Сашу к друзьям и часто говорила в запальчивости: «Они тебе нужнее, чем я!», - а если доходило до громкого разговора, когда он упрекал жену в приверженности ко двору, она отвечала: «Да, это моя жизнь. А у тебя своя! Ради вашей мужской дружбы ты меня не пощадишь!» И попробуй объясни ей, что обида говорит в ней, а не разум.
Но сейчас об этом лучше не вспоминать. Если у женщины красные глаза, а на голове нелепый парик, то говорить с ней надо терпеливо и ласково, как с ребенком.
- Мы посоветовались и решили, что сейчас от тебя зависит все. Тебе отводится главная роль.

Предыдущая страница 13 Следующая страница


Свидание в Санкт-Петербурге 14

- Какая?
- Ты должна поговорить с государыней.
- Вы решили! - вспыхнула Анастасия. - Это ты и Софья?
- И еще Алешка. Я же писал тебе, что он приехал.
- Ах, да…
- И еще Мария.
- Какая Мария?
- Подруга Софьи, дочь ювелирщика Луиджи.
- Ну, конечно, если дочь ювелирщика решила, то мне остается только подчиниться…
- Настя, не сердись, что с тобой? Мы обязаны помочь Никите! Если он и должен понести наказание, то за беспечность - не более.
- Это не беспечность - быть влюбленным в великую княгиню, - быстро сказала Анастасия. - Это гораздо хуже.
- Пусть, - согласился Саша. - Назовем это непочтением, безрассудством, в конце концов. Но ведь он в этом никогда не сознается. Я его знаю. На плаху пойдет, чтоб не замарать имени Екатерины. И добро бы любовь, а то ведь так, дорожное приключение, а остальное он сам придумал. Он вкратце рассказал события последних дней. Анастасия слушала его не перебивая, потом спросила неуверенно:
- И вы хотите, чтобы я рассказала об этом Их Величеству? Ах, как высокопарно умеет излагать Анастасия самую простую мысль! Да, да… Он именно хочет, чтобы Елизавета узнала истину.
- Истину? - Анастасия рассмеялась желчно. - Мы здесь во дворце не живем, а играем в жизнь. Правила игры каждый всосал с молоком матери. А правила такие - маскировать пред государыней все плохое и выставлять напоказ хорошее. Если нет ничего хорошего, то можно придумывать, фантазировать, то есть врать, только бы улыбнулась матушка Елизавета. А ты с дочерью ювелирщика жаждешь донести до государыни истину - смешно…
У Саши на щеках заходили желваки. Анастасия увидела, что он на пределе, и сразу сменила тон:
- Бедный Никита, угораздило его… Погоди, дай подумать. - И она надолго замолкла, глядя на кончик выглядывающей из-под платья туфли. Потом сорвала травинку, торчащую сквозь решетку, принялась ее жевать, измочалила до отдельных волокон.
- Что ты так долго думаешь? - не выдержал Саша.
Анастасия поморщилась, не говоря ни слова. Она думала не о том, стоит ли ей разговаривать с государыней, ее занимал другой вопрос: стоит или не стоит сказать сейчас мужу об истинной причине ее страхов. Впрочем, когда страхов много, это еще не беда. У нее был один, главный Страх, от которого она ночей не спала, в каждом взгляде государыни видела угрозу. А дело все в том, что Шмидша проболталась, выкрикнула ей в бешенстве ужасную фразу: «С матерью-изменщицей переписываешься? Ужо тебе!»
Три года назад, когда счастье над Анастасией воссияло, когда обручилась она с любимым и вернулась ко двору, совершила она беспечный поступок - послала с нарочным небольшую писульку в Якутск. Нарочный был верный человек, старый слуга ее матери, которому разрешили отбывать ссылку вместе с госпожой. Писулька была самая невинная. Анастасия сообщала матери о своем браке и просила на то ее благословения.
Якутск - это на краю земли. Там кругом снега, льды, и так круглый год. Как-то после ласк на супружеском ложе, беспечная и веселая, она увидела эту страну во сне, и холодом пахнуло с ее подушки. Все там блестело прозрачным, колючим льдом. Она проснулась окоченелая, в слезах, со сведенными судорогой ногами. После этого и написала записочку, чтоб подбодрить мать, утешить и дать знак: жива я, помню и люблю.
Отослала писульку и ответа ждать забыла. Какой может быть ответ, если бросила она свои слова теплые в ад, в холодную, зловонную яму, а год спустя, когда повертелась она при дворе, приобрела опыт, то поняла, что писулька ее - серьезное преступление против государыни. Потом она стала с ужасом ждать, что, не приведи Господь, Анна Гавриловна вздумает ей ответить. Мать всегда была безрассудна, отпишет целую депешу с благословением да отправит со случайными людьми. И ведь не только благословения просила она у матери в той записочке. Она еще каялась и присовокупляла: «Коли виновна - прости!» Знать бы, что перехватили государевы ищейки - само письмо или материнскую депешу.
Анастасия поняла, что начала говорить вслух, только поймав удивленный взгляд мужа.
- О чем ты, Настя?
- Нет, это я так… не обращай внимания. - Она твердо решила пока ничего не говорить мужу. Саша все равно не отступится от своей затеи, а знать лишнее - только волноваться зря.
- Вот что я тебе скажу, - спокойно начала Анастасия. - Помочь Никите необходимо, но рассказать тайну Екатерины я не вправе. Поверь мне, только хуже будет. Государыня страсть как не любит, когда кто-то смеет совать нос в семейные дела. О Никите рассказать государыне должна сама Екатерина.
- Но она в ссылке! Екатерина сказала, что не в силах помочь Никите, и назвала фамилию Лестока.
Анастасия рассмеялась.
- Это она пошутила. Уж за себя-то великая княгиня постоять сможет. Если ей станет известно, что в Тайной канцелярии сочиняют записки, чтобы заманивать в ее покои молодых людей, дабы скомпрометировать и тех, и этих… Понимаешь? Но какая это гадость! Если бы ты знал, как я боюсь Тайной канцелярии!
Саша отмахнулся от жалоб жены, словно и не слышал их вовсе.
- Но великая княгиня в Царском Селе. Как до нее добраться?
- Это она сегодня в Царском Селе, а завтра будет в Гостилицах. Мы все едем к графу Алексею Григорьевичу Разумовскому. Там будет пышный праздник в честь отъезда австрийского посла. Я точно знаю, на этом празднике будут великие князь и княгиня. За ними в Царское уже послана карета. Видимо, государыня их простила.
- А может, хочет показать австрияку, что у нее нет разногласий с молодым двором? Мир и любовь! Уж посол всему миру растрезвонит об этом!
Анастасия быстро закрыла Сашин рот ладонью.
- Что ты мне рот затыкаешь? Шмель улетел, доносить некому. Анастасия не позволила себе даже улыбнуться.
- Ты тоже поедешь в Гостилицы, но не со мной, а в общем обозе с гвардейцами. После обеда там будут танцы на лужайке. Екатерина обожает танцевать, это все знают. Во время танца ты с ней и поговоришь или договоришься о свидании. Уж если государыня решила вернуть ее к своей особе, то она и выслушает Екатерину, и пожалеет. Ее величество бывает необыкновенно добра, если в хорошем настроении.
- В хорошем настроении и тигрица кошкой мурлыкает, - хмуро сказал Саша. - А теперь скажи, где мне у вас можно поесть? Я умираю от голода.

6

Жизнь Екатерины в Царском Селе протекала вполне спокойно, и если говорить честно, она вовсе не была в претензии к государыне за эту ссылку. Во-первых, ее избавили от обязательной скуки. Что может быть более унылым, чем каждодневный ритуал в зимнем дворце?
Ее поднимали рано, умывали, причесывали, потом долго и придирчиво обряжали в жесткое платье. К одиннадцати часам утра она выходила к своим фрейлинам. Очень хотелось читать, но вместо этого приходилось вести пустые, никчемные разговоры. О, если бы она сама могла выбирать себе приближенных вместо этих дежурных кавалеров - напыщенных, ломаных, недалеких. А фрейлины все дурочки, у них только амуры и наряды на уме. Зимой в моде были шубки без рукавов - «шельмовки», узкие башмаки «стерлядки», а на шее чтоб цветы, банты и кружева. Фрейлины белились, румянились, сурьмили брови, часами могли обсуждать, куда наклеить мушку: у правого глаза, что значит «люблю, да не вижу!», или под носом - «разлука неминуема!» Вечером обязательные карты. А где взять денег? И великий князь, и Чоглакова любят только выигрывать.
В Царском не надо идти к государыне на поклон в галерею и часами среди прочих ждать ее выхода, заранее зная, что Елизавета не выходит никогда. В Царском Чоглакова забыла вдруг о своих обязанностях цербера, предоставив Екатерину самой себе.
Несколько выпало из череды упорядоченных дней неожиданное появление Луиджи. Может, зря она не взяла у него драгоценный убор? Серьги, пожалуй, мелковаты, но ожерелье чудо как изысканно! Однако подобный подарок можно принять только из рук самой государыни, зачем Екатерине лишние нарекания?
Но какое безумие и базрассудство было взять с собой истеричную девицу в мужском костюме! Луиджи, конечно, простак, но… После ареста русского князя Екатерине очень хотелось вспомнить его имя, но сколько она ни рылась в памяти, он по-прежнему оставался студентом из Геттингена. Девица все оживила, имя вспомнилось само собой - Никита Оленев, такой любезный, восторженный, покорный. Все эти воспоминания волновали.
Девица, конечно, любовница. Жены друзей так не хлопочут за арестованных. Любовница и ревнует. Ну и пусть ее! Взгляд, которым она успела обменяться с Оленевым, сказал ей все - словно и не было пяти лет, он продолжал любить ее.
Арест - это плохо, но это тоже волнует. На постоялом дворе в снегах он сам сказал, что будет ее рыцарем. Какое забытое слово - рыцарь. Дон-Кихот был рыцарем… А здесь судьба вдруг посылает двух рыцарей разом - один на словах, романтический, другой, Сакромозо - подлинный.
Зачем он не стал спорить? Зачем не стал доказывать, что он не Сакромозо? Это ясно, чтоб не устраивать скандала. Екатерина была уверена, что недоразумение разъяснится в ту же ночь. А девица вопит - спасите! Значит, он в крепости…
Но Бог свидетель, она ничем не может помочь князю. Она сама в опасности. Может быть, дурно так говорить, может быть, это эгоизм, но как не быть эгоисткой, если ты супруга наследника? Неужели подлинный Сакромозо тоже арестован? Картонные рыцари, карточные короли! Но сама она не из колоды карт, она живая!
Он красив - князь Никита, и Сакромозо красив. Но Сакромозо опасен, а Оленев наивен. Будь ее воля, она бы устроила турнир на зеленом поле. Всадники в доспехах, лошади в кольчуге, пики наперевес… И у каждого рыцаря на металлическом локте шарф ее цвета - розовый!
Но судьба наградила ее другим рыцарем. Чоглакова подсмотрела, как он играл в ее спальне солдатиками, учинила скандал, отобрала игрушки. Теперь он является к жене с другой надобой. Уже готовый ко сну, в длинной, с множеством складок полотняной рубашке, он с ходу сбрасывает туфли и прыгает под одеяло.
- Скорее, скорее… раздевайтесь! - торопит он жену. - Будем разговаривать.
Разговаривать перед сном значило вспоминать Голштинию. Ни одно место на земле не любил Петр так преданно и нежно. Что бы ни утверждала тетка Эльза - это его родина, а вовсе не Россия. Но Голштиния Петра была ненастоящей, придуманной. Каждый вечер Петр вспоминал новые подробности - словно кисточкой разрисовывал маленькое кукольное государство.
- Там у всех коз золоченые рога, - говорил Петр. - Это красиво.
- Но этого не может быть, - трезво возражала Екатерина.
- Как же не может быть, если я сам видел! - кричал Петр. - В Голштинии все очень чистое, там моют мылом мостовые, там всюду газоны, днем видны звезды, а у коз золотые рога.
Вначале Екатерина искала объяснения его выдумкам: может быть, он в детстве видел на площади балаган и ученая коза с рогами, обмотанными золотой фольгой, прыгала через обруч? Но воспоминания становились все нелепее, и она поняла: великий князь выдумывает, а можно сказать - сочиняет. Его не в цари надо готовить, а в лицедеи или сказочники! Но странно - в двадцать с лишним лет так искренне верить своим выдумкам. Может, он сумасшедший?
Утомившись от воспоминаний Петр Федорович засыпал. Если лакеи не уносили его, сонного, это была мука, а не ночь! Свернувшись калачиком, он занимал всю кровать, скрипел зубами, а то вдруг распрямлялся упруго и больно бил жену локтем в бок. Лицо во сне у него было совсем детским, но большие морщинистые веки придавали ему неожиданно старческий вид.
И вдруг все разом изменилось: курьеры, депеша от государыни и карета с зеркальными точеными стеклами, резным орнаментом на дверцах, наличниках и колесах - словом, царская. Они едут в Гостилицы на празднество в честь отъезда в Вену этого скучного барона Брейтлаха.
Чоглакова совсем потеряла голову от беспокойства, тоже втиснулась в карету, не боясь растрясти беременное чрево. Видно, необходимость лично предстать перед государыней с отчетом погнала ее на праздник.
Екатерина была уверена, что по приезде в Гостилицы ее с великим князем сразу отведут к государыне для примирительного разговора, но не тут-то было. Не успела она отдохнуть от длинной дороги, как ее с фрейлинами повели к маленькому павильону одеваться, Оказывается, по замыслу императрицы всем дамам надлежало провожать австрийского посла наряженными пастушками. Поясом из китового уса талию затянули так, что не вздохнешь, сверху короткая розовая юбка и казакин. Широкополая, подбитая тафтой, шляпа была безобразна, еще хуже был черный парик. Екатерина хотела топнуть ногой и запретить уродовать себя, но поступила умнее прочих - она рассмеялась. Когда видишь много одинаковых мужчин, это называется полк, армия, а как назвать группку розово-белых пастушек, которые все одинаково уродливы, а разнятся только ростом и объемом? Полк пастухов - ну не смешно ли? А лучше сказать - стадо пастушек…
Столы были накрыты в саду, под липой разместился итальянский оркестр, все было готово для начала праздника. Пастушки проследовали перед императрицей, послом и хозяином дома церемонным строем, великая княгиня была представлена особо. Начались танцы.
Екатерина искренне радовалась обществу, музыке и не заострила внимания на неожиданном разговоре, а вернее, шепоте, тревожно прозвучавшем у нее над ухом.
- Умоляю, ваше высочество, не оглядывайтесь. Мне необходимо говорить с вами.
Екатерина скосила глаза. Ягужинская, любимица императрицы. Пожалуй, она была единственной, кого не испортили ни черный парик, ни пастушеский наряд, но если уповаешь на доверительную встречу, следовало бы иметь более почтительный вид.
- Дело очень серьезное, - продолжала Анастасия. - Назначьте место и время встречи.
- Не сегодня, завтра в парке. И помните, я ранняя птичка.
Екатерина подошла к столу, оглянулась. Ягужинской подле нее уже не было. О чем она хотела говорить? Если государыня дала ей поручение, то что в нем может быть тайного?
Через минуту она уже забыла о тревожном шепоте статс-дамы. За столом по левую руку сидел престарелый вельможный граф Бутурлин, он так и сыпал комплиментами, напротив сидел австрийский посол. Может быть, восторг его перед великой княгиней был и наигранным - не важно. Горячий мужской взгляд всегда возбуждает, кровь по жилам бежит быстрее и хочется танцевать, смеяться, безумствовать. Екатерина поискала глазами Лестока. Сам лейб-хирург ее сейчас мало интересовал, но если опала кончилась, рядом с Лестоком мог сидеть красавец Сакромозо. Но ни Лестока, ни мальтийского рыцаря за столом не было. Каждый из гостей занимался едой, вином, разговорами, и только рысий взгляд канцлера Бестужева следовал, казалось, за каждым движением ее руки. Но на Бестужева сегодня можно не смотреть, его надобно не замечать, раздавить презрением!
Стол был роскошен. Чего тут только не было! Каждое экзотическое блюдо громко объявлялось: «говяжьи глаза в соусе под названием „поутру проснувшись!“, „хвосты телячьи по-татарски“, „баранья нога столистовая“, „говяжье небо с трюфелями“, „гусь в обуви“, „крем жирный, девичий“… Когда пили за здравие государыни, пушки палили, как на войне, валторнисты надрывали легкие, выводя томные мелодии. Потом перед гостями водили хороводы бабы и девки в парчовых сарафанах и высоких кокошниках. Кончили праздник катальной горкой, но не все отважились предаться этому модному и островолнующему развлечению - ведь страшно-то как, помилуйте, когда тележка летит вниз по деревянному настилу, сердце обрывается. Скатились и опять вверх, сердце уже в горле, а душа воспарила.
Горки построены по строгому математическому расчету, золоченые колеса узорных санок катятся по специальным прорезям в настиле, тело ремнями пристегнуто к спинке. Лети вниз и молись, чтобы расчеты оказались верными, ремни крепкими, да чтоб не потерять лицо, а то вылезешь потом из тележки с дрожащими от страха нога-ми в мокрых, простите, портах. Словом, очень было весело, небо отливало опалом, лютики на лугу - золотом, а елки, липы и белые зонтики трав пахли мятой.
Великая княгиня сама попросила, чтобы для ночевки молодому двору предоставили домик при катальной горке - он стоял на холме, построен был недавно, а потому чист, светел, доски, казалось, еще источали сосновый дух. Граф Разумовский с удовольствием пошел навстречу пожеланиям великой княгини, принесли пуховики, одеяла, свечи.
Екатерина, великий князь и статс-дама Крузе разместились наверху, в крохотных, украшенных китайскими вазами покойцах, прочая свита ночевала внизу. Служители, обслуживающие катальную горку, их было что-то около пятнадцати человек, отправились по такому случаю спать в подвал.
Несмотря на усталость, Екатерина не сразу уснула. Надо было привыкнуть к новому положению свободы, вернее не к новому, а к возвращенному старому, а уж если быть совсем точной, она никогда не была истинно свободной в России. Тысячи глаз за ней следят! Но сейчас она не даст промаху, будет вести себя так, чтобы ни к чему нельзя было придраться. Государыня за обедом несколько раз весьма благосклонно посмотрела на нее и два раза, нет, три, улыбнулась. «Прощена, какое счастье!» С этими мыслями Екатерина заснула.

7

Было около восьми утра, когда в комнату безмятежно спавшей Екатерины ворвался Чоглаков и, забыв об этикете, вцепился ей в плечо с криком:
- Ваше высочество, умоляю, вставайте! Дом рушится! Да не смотрите на меня так… Павильон поехал. Фундамент опускается!
Екатерина села, опустив босые ноги на пол. «Катальная горка, я здесь ночую, - с трудом вспомнила она со сна. - Павильон поехал… Куда может поехать павильон?!»
Прокричав страшные слова, Чоглаков бросился в комнату великого князя. Тому не надо было ничего объяснять. Он отлично понял опасность происходящего, оттолкнул камергера и с кошачьим проворством бросился к лестнице. В руках у Петра Федоровича был шлафрок, а в порты он успел впрыгнуть сам, не дожидаясь помощи слуги.
Чоглаков опять было сунулся в комнату Екатерины, но был бесцеремонно вытолкан за дверь: «Вы мне мешаете одеваться!».
Без излишней торопливости она надела чулки, верхнюю юбку. Стены павильона мелко дрожали, словно в них бил сильный ветер, стекла неприятно, болезненно дребезжали. Екатерине не было страшно, ее даже обдало холодком восторга - какое необычайное приключение! Будет что рассказать за столом. Она не верила, что может произойти что-то ужасное. Зимой, по рассказам управляющего, в этом павильоне уже ночевали, если он устойчиво стоял в холод, то с чего бы ему вздумалось поехать с холма летом?
Осталось только застегнуть мантию, и тут Екатерина вспомнила про Крузе, которая спала в соседней комнате. Вчера неуемная статс-дама по ее собственному выражению «перелишила», а попросту говоря, перепила за ужином, и такая мелочь, как сотрясание стен, не могла заставить ее пробудиться. Екатерине пришлось довольно долго трясти ее, прежде чем Крузе разлепила отекшие, красные веки. Вряд ли до нее дошел бы смысл слов великой княгини, но раскачивание кровати, на которой она только что видела мирные сны, привело ее в ужас.
- Землетрясение! - завопила она дико и к удивлению Екатерины упала на колени.
В павильоне не было икон, и обезумевшая от страха Крузе стала творить молитву пухлому гипсовому купидону, который примостился над окном.
- Вы сошли с ума! - крикнула Екатерина, с трудом отдирая тучную статс-даму от пола. - Идите же!
Они не успели подбежать к двери прихожей, как раздался страшный треск. Пол под ними странно колыхнулся, и они обе повалились навзничь. Падая, Екатерина зашибла бок и откатилась куда-то в угол. Ощущение, что дом стронулся с места, стало наконец явным, он был словно корабль, который по стапелям поплыл в вожделенную морскую стихию. Потирая саднящий бок, Екатерина попыталась встать, но ей это не удалось, пол ходил ходуном. Стоящая в углу печь странно накренилась, угрожая каждую минуту рухнуть. Крузе осипла от крика. «Боже, спаси нас», - пронеслось в голове.
В этот момент в проеме двери показался человек в форме поручика Преображенского полка, он был молод, строен, широкоплеч, словом, красив, только выражение лица у него было жестким, неприязненным, морщинка беж бровей - как трещинка, серые глаза прищурены. Он окинул взглядом комнату, прыгнул к Екатерине и ловко подхватил ее на руки.
- Слава Богу, вы живы, - услышала она его взволнованный шепот. На пружинящих (словно по палубе шел) ногах, он направился к двери, за ним на четвереньках поползла Крузе. Екатерина не поняла, что случилось далее, только услышала пронзительный вопль статс-дамы. Дверной косяк пополз вбок, лестница покосилась. «Мне надо встать на ноги», - пронеслось в голове у великой княгини, но вместо этого она еще теснее прижалась к своему спасителю: в его сильных руках она чувствовала себя почти в безопасности.
Дом качало, а природа за окном являла картину полной безмятежности, в ветвях лип пели птицы, все так же сияли мокрые от росы лютики, только площадка, с которой они вчера выходили на катальную горку, отодвинулась от павильона и поднялась выше его пола на полметра.
По лестнице уже спешили слуги, тянули руки, чтобы принять у преображенца его драгоценную ношу, но тот цепко держал Екатерину и, ощупывая ногой ступени, осторожно спускался вниз. Услугами лакеев воспользовалась Крузе, она была близка к обмороку.
Прежде чем молодой преображенец поставил Екатерину на землю, она успела спросить его имя.
- Поручик Белов, ваше высочество, - хмуро ответил тот и опустил ее на ноги в нескольких шагах от стоящих под елками великого князя и Чоглакова. Беременная жена его была тут же. Она ночевала в большом доме, но весть о разрушении катального павильона уже разнеслась по всему имению.
С расширенными от ужаса глазами она кинулась к Екатерине, принялась ощупывать ее, гладить по голове, лепетать какие-то ненужные слова сочувствия, а сама зорко следила за Беловым, который уже помогал выносить из-под обломков плит раненых и убитых.
- Этот очаровательный поручик предупредил мужа о возможном несчастии, - сказала Чоглакова. - Вообразите, он прогуливался рядом с павильоном, дышал утренним воздухом и вдруг услыхал странный треск. Стоящий на часах гвардеец сказал, что этот треск раздается уже часа два, если не более. Да вы слушаете ли меня?
- Ужас какой, - раздался шепот великого князя, губы его дрожали, взгляд странно косил.
- Вы бросили меня одну, сударь! - с раздражением крикнула ему Екатерина. В голосе ее против воли прозвучали истерические нотки. - Бросили, бросили, - повторяла она, как заведенная.
- Полно кричать! У вас нашелся спаситель, - отмахнулся великий князь и, стараясь четко выговаривать слова, обратился к Чоглакову деловым тоном: - Известна причина разрушения?
- Выясняем… Но скорее всего - глупость людская. Управляющий, каналья, поддерживающие столбы в сенях вышиб, вот плиты и поползли в разные стороны, как жуки.
Как оказалось впоследствии, предположения Чоглакова вполне подтвердились. Катальный павильон строили осенью в большой поспешности. Его установили на возвышенном месте, в основание положили известковые плиты, а для укрепления всей конструкции архитектор поставил в прихожей восемь столбов, категорически запретив убирать их без его разрешения. Конечно, стоящие торчком плохо оструганные сосновые столбы портили вид, и, узнав об именитых гостях, управляющий распорядился срубить их.
Всего этого Екатерина не могла знать, из слов Чоглакова она поняла только, что накануне были вынуты балки, и усмотрела в этом не глупость, а преднамеренность.
- Их нарочно убрали, эти столбы? - крикнула она громко. - Нарочно? Все страшные события этого утра прошли перед ее глазами уже в новом освещении. Из дома вынесли кричащую фрейлину Кошину, у нее была разбита голова, на белой ночной рубашке кровь выглядела особенно яркой. Кто-то кричал: «Зовите лекаря!» Ему отвечали:
«Вначале священника! Лекаря потом!» Такая же участь могла ждать и Екатерину.
- Успокойтесь же! Что вы говорите? - Страх прогнал обычную инфантильность великого князя, и он угадал скрытый смысл слов жены.
- Кто приказал убрать эти столбы? - давясь слезами повторяла Екатерина, с ней началась истерика.
Чоглакова попыталась поднести к ее носу нашатырь, но Екатерина билась в руках, отворачивала лицо и кричала. Пришлось позвать лекаря. Он немедленно пустил кровь, и она затихла.
Когда Екатерину на носилках понесли к большому дому, она очнулась, открыла глаза. Павильон стоял целехонький, даже стекла в некоторых окнах были целы. Он только сполз с холма и застыл, как новоявленная падающая башня. Екатерина поискала глазами Белова, но его нигде не было.
В большом доме события меж тем развивались так. Граф Разумовский, как и подобает хозяину, узнал о разрушении павильона в числе первых. Реакция его была неожиданной, в слезах он схватился за пистолет и бросился в свой кабинет с намерением лишить себя жизни. Кутерьма учинилась страшная. Пистолет у него отняли, но помешать напиться допьяну не посмели. В полном одиночестве он проплакал до обеда, а как только государыня пробудилась, бросился к ней в ноги. Растерзанный вид его мог вызвать только жалость, он был немедленно прощен.
Обед прошел в очень теплой обстановке. Екатерина и великий князь пришли в себя настолько, что могли украсить своим присутствием общество. Избавление наследника и супруги его от нечаянной гибели придало гостям особенно торжественное настроение. При громе пушек плачущий Разумовский провозгласил тост за погибель хозяина дома и за благоденствие императорской фамилии. Государыня тоже расплакалась от умиления. Гости бросились было поздравлять великих князя и княгиню, но, не встретив поддержки со стороны Елизаветы, как-то стушевались, стихли. И опять пошли здравицы в честь императрицы.
Только вечером Екатерина предстала наконец перед государыней. По каким-то зыбким признакам Екатерина чувствовала, что ею недовольны. Может быть, виной тому был длительный разговор Елизаветы с Бестужевым, который и на празднике достал государыню со своими делами. Но думать об этом не хотелось. Она была как в тумане, ей даже казалось, что она хуже обычного слышит. Екатерина решила, что как бы ни пошел разговор, жаловаться она не будет. Главное - назвать фамилию спасителя. Молодой Белов спас не только ее, но всех, находящихся в павильоне. Он заслуживает большой награды.
Елизавета приняла Екатерину в розовой гостиной, полулежа на розовом канапе. После обеда и государственных дел она успела сменить парадное платье на домашний шлафрок и мягкие туфли. При появлении великой княгини она отослала всех, Ягужинской среди свиты не было.
- Ну? - Елизавета села, некрасиво расставив ноги, и изучающее посмотрела на Екатерину.
Та сделала шаг вперед, словно намеревалась броситься на колени, но потом раздумала. Ушибленный бок болел нестерпимо, и кроме того, ей не в чем каяться. Екатерина только склонилась в низком поклоне и, не поднимая головы, тоном умоляющим, но твердым, высказала свою просьбу. Она нравилась себе в этот момент - не роптала, не скулила, никаких этих женских соплей, а только скромно молила о награде спасителю. Екатерина ожидала, что государыня тут же согласится, скажет что-нибудь вроде, да, да, конечно, каков герой мой гвардеец, и прочее. Но Елизавета молчала, неодобрительно поджав губы. Потом спросила быстро:
- Вы очень испугались?
- О, да, ваше величество. Это было ужасно!
- А с чего вы так сильно испугались? Я видела катальный павильон. Он почти совсем не пострадал. Стоило устраивать истерику!
- Но ведь столько человек погибло! - в голосе Екатерины прозвучал упрек, она явно корила Елизавету за несправедливость. - Мне говорили, шестнадцать человек было в подвале, их раздавило фундаментом. Не случись поручику Белову быть подле павильона в тот роковой час, убитых было бы гораздо больше.
- А что он там делал поутру, этот Белов? - перебила ее Елизавета резко, и Екатерина увидела, какие у нее стали непримиримые, злые, почти свинцового цвета глаза.
- Не знаю… гулял, - опешила Екатерина.
- Стоит вам где-нибудь появиться, сударыня, как подле вас сразу начинают гулять непонятные молодые люди. О чем вы с женой его шептались? Я говорю о Ягужинской.

Предыдущая страница 14 Следующая страница


15 Нина Сорокина

«Так она жена его? Значит, утром у павильона он появился не случайно. Он искал встречи со мной. Зачем?» - Все эти мысли пронеслись в голове Екатерины со скоростью вздоха, но лицо ее против воли изменило выражение, приняв озабоченный и виноватый вид.
- За что вы меня обижаете? - прошептала она, навернувшиеся слезы размыли розовое канапе и злое лицо Елизаветы.
- «Меня хотят убить!» Это ты на лугу кричала?
- Я не кричала. - Екатерина словно опомнилась, даже слезы разом высохли.
- А я знаю, что кричала! Что, мол, у нас все подстроено! Это кто же, по-вашему, подстроил? Алексей Григорьевич? Иль я сама приказала павильон на твою голову рушить?
- Я не понимаю… Я ничего подобного…
- Дура! Сама перетрусила и Петру Федоровичу это в голову вбила. Он бы без тебя до такого не додумался. Теперь Брейтлах растрезвонит по всей Европе, что Елизавета наследника жизни хотела лишить! Неблагодарная девчонка! - Елизавета уже давно стояла вплотную перед Екатериной, с ненавистью глядя ей в глаза. - Выдворить бы тебя вслед за матерью в Цербст, да скандала потом не оберешься. Вон с глаз моих! Чтоб через час тебя не было в Гостилицах.
Именно через час, не раньше и не позднее, от усадьбы Разумовского в направлении Царского Села отправилась скромная карета. В ней сидели Екатерина, Петр Федорович и Чоглакова. Сам Чоглаков ехал следом верхом. Далее следовала охрана, более напоминающая конвой. Екатерина плакала, и не столько жалко ей было так и не обретенной свободы, сколько угнетала душу несправедливость. Петр неотрывно смотрел в окно, вид у него был одновременно смущенный и надменный.
Поручик Александр Белов не получил никакой награды за свои старания, но должен был Бога благодарить, что не услышал никаких нареканий. Ему даже позволили увезти в Петербург жену, которую Елизавета, ничего ей не объясняя и не тратя себя на гнев, отлучила от своей особы, запретив ей появляться при дворе.

8

- Видно, и сегодня не приедет, - сказал себе Алексей, поглядев на часы в Сашиной библиотеке: они показывали половину двенадцатого.
Он подумал, что надо немедленно бежать домой, а то нареканий от Софьи не оберешься, однако руки его продолжали деловито шарить по книжной полке. Что он раньше сюда не заглянул? Библиотека в доме была изрядной, но книг по навигации не было, все больше по истории греческой и римской, по праву и наукам юридическим. А вот и новые, недавно купленные в академической лавке: «Марк Аврелий», цена один рубль, «Похождения Телемака, сына Улисова» - полтора. Однако Сашка мот, денег на книги не жалеет, только когда он их читает, интересно, если всегда занят.
А это что за старый фолиант? Батюшки-светы, да это же атлас! Алеша с волнением открыл старую книгу: карты побережья Балтийского моря, изданные в типографии Тессинга в Амстердаме. Типографию эту основал государь Петр в конце прошлого века во время поездки своей в Голландию. Откуда у Сашки эта дивная книга? Не иначе как прокурор Ягужинский в свое время купил ее за какой-то надобностью, скорее всего, чтобы государю угодить.
В этот момент дверь в библиотеку отворилась и в нее просунулась голова лакея:
- Барин, там внизу неведомо чей слуга бранится, требует Александра Федоровича. Я ему говорю - нету их дома, а он не верит и записку сует. Я подумал и взял - может, что-нибудь срочное?
- Давай сюда записку.
Листок был сложен пополам, слова нацарапаны вкривь и вкось, подписи не было, но текст заслуживал внимания: «Я жду вас в карете для важного разговора. Записку уничтожьте».
Алеша с сожалением посмотрел на атлас: как бы славно сейчас над картами посидеть. Если бы не этот постскриптум об уничтожении записки, он бы так и сделал. Пусть Сашка сам по возвращении разговаривает важно с кем ему заблагорассудится. Но в приписке угадывалась тайна, и он не имел права отмахнуться от нее в подобной ситуации: Никита под арестом, Сашка неизвестно где… Алеша сунул записку в атлас как закладку, водрузил книгу на место и поспешил вниз.
«Неведомо чей слуга» был стар, вернее сказать, дряхл, но одет чисто, даже с некоторым шиком, словно донашивал старые вещи хозяина, - Кто ждет меня в карете?
- Соблаговолите следовать за мной, - церемонно сказал слуга, распахивая дверь на улицу. Алексею ничего не оставалось, как последовать за ним. И странно, мысль о западне или ловушке даже не пришла ему в голову, он только подумал: надо бы после разговора попросить хозяина кареты, чтоб подвез его домой, а то Софья совсем с ума сойдет.
Никакой кареты возле подъезда не было, однако слуга проворно заковылял в сторону собора Святого Исаакия, время от времени он останавливался и манил Алешу за собой. Карета обнаружилась за кустами в тени деревьев. Как только они приблизились к ней, слуга залез на козлы, видно, он исполнял обязанности кучера. Дверца распахнулась вдруг, и из темноты раздался насмешливый высокий голос:
- Прошу вас, сударь. Невидимая рука выбросила подножку.
- Куда вы меня везете и с кем имею честь? - спросил Алеша, совершенно забыв, что в карете ждут не его, а Белова, и не мешало бы об этом предупредить.
- Мы сделаем кружок и вернемся на старое место. Не надо трусить, молодой человек! - со смехом сказал невидимка.
- Однако… - с негодованием прошептал Алеша и залез в карету. На него пахнуло запахом винного перегара и какой-то пряной, чесночно-перечной закуски. Если на улице был полумрак, то в карете за зашторенными окнами стояла полная темнота. Лица мужчины не было видно, но, судя по голосу, он был молод, только пьян порядком.
- Хорошо, поехали. Я вас слушаю.
- Ух ты… - с удивлением произнес мужчина. - Это кто же сюда явился? Я жаждал Александра Белова.
Алеша резко отодвинулся, желая повернуться к собеседнику лицом, однако тот, видимо, иначе истолковал этот жест, потому что цепко схватил его за руку и крикнул угрожающе: «Сидеть!»
Карета меж тем неторопливо тронулась. Мужчина распахнул дверцу и крикнул слуге:
- Подай фонарь!
- Оставьте меня, сударь. Я не собираюсь бежать. - Алеша с трудом выдернул руку и стал растирать запястье. Мерзавец пьяный, как клещами сжал. Незнакомец не сказал еще ни слова о деле, а уже очень ему не понравился.
Слуга на ходу передал горящий фонарь, внутренность кареты осветилась, и двое сидящих в ней с любопытством уставились друг на друга.
При первом взгляде Алеша не увидел в лице незнакомца ничего неприятного, оно было даже, пожалуй, красиво, но при внимательном изучении поражало несоответствие между узкими, недобрыми глазами - в них были и сила, и власть - и капризным ртом над маленьким круглым подбородком. Мужчина вдруг рассмеялся, показывая длинные белые зубы.
- Я вас знаю. Вы с Беловым всегда в одной упряжке. Вас зовут?..
- Алексей Корсак к вашим услугам.
- О, ваши услуги мне не нужны. Я сам готов оказать… по мере сил. А вы меня не знаете? И не догадываетесь, кто я? Неужели ваш друг Белов никогда не рассказывал вам о графе Антоне Бестужеве?
- Так это вы? - воскликнул Алеша потрясение и подумал: «Ну и влип!» Алеша не мог узнать сына всесильного канцлера, потому что никогда его не видел, но о скандальной дуэли и дурной славе этого человека был наслышан.
Довольный произведенным эффектом, граф поставил фонарь, пошарил под ногами, ища шляпу, нашел. Когда он двумя руками нахлобучил шляпу на голову, Алеша решил, что с ним прощаются, видно, важному разговору не суждено было состояться, однако головной убор нужен был графу только для того, чтобы снять его светским жестом и дурашливо представиться.
- Если Белов говорил обо мне что-нибудь эдакое, - он неопределенно повертел пальцами, - не верьте. Мы приятели, а меж приятелями чего не случается… Особенно если один из них горд не в меру. Последнее я не о себе говорю. - Он подмигнул, захохотал и вытащил из кармана плоскую металлическую фляжку, богато украшенную камнями.
Отхлебнув значительную порцию вина, он долго полоскал им горло, потом, поперхнувшись, выпил и наконец протяжно и чрезвычайно противно икнул. Алеша не столько брезгливо, сколько удивленно наблюдал все эти манипуляции. Нельзя было понять, всегда ли граф ведет себя так, словно другие суть неодушевленные предметы и при них можно ковырять в носу, плеваться и издавать непотребные звуки, или просто Бестужев его дразнит, испытывает терпение.
- Теперь объясните, - очень вежливо сказал граф, - почему вы почтили меня своим присутствием вместо Белова. Он сам вас послал?
- Ни в коем случае, ваше сиятельство. Белов в отъезде, и слуга по ошибке вручил мне вашу записку. А теперь разрешите откланяться…
- Нет, нет, не уходите. Может, оно и к лучшему, что здесь именно вы, а не Белов. Он горяч. В отъезде, говорите? - Граф опять подмигнул. - Затосковал по жене? Говорят, он с ней хлебнул беды. И еще хлебнет. Не женись на красавице, бери себе скромную. - Он вздохнул горестно. - Как куропатку.
- Вряд ли вы меня удержите здесь из-за разговора о его жене…
- Не нужно сердиться, сударь Алеша. Вы не понимаете шуток. Просто я не знаю, как перейти к главному. Предупреждаю, наш разговор должен остаться для всех тайной. В противном случае вы навлечете на меня, да и на себя, большие неприятности. Только Белов и вы достойны знать, что… - Он отвалился на подушки. - Нет, при такой езде невозможно разговаривать: Гони, черт тебя возьми! - крикнул он кучеру, высовываясь из кареты. - Что они у тебя на ходу спят? Не кони, одры!
Лошади побежали быстрее. Карета запрыгала по ухабам адмиралтейского луга. Граф Антон опять достал флягу, вино, булькая, полилось в глотку. Обнажившаяся шея графа была нежной, белой, а кадык маленьким, как горошина. Он спрятал бутылку, отер ладонью рот и сказал значительно:
- Мне стало известно, где прячут вашего пропавшего друга.
- Оленева? - воскликнул Алеша, стремительно подавшись вперед и невольно стукнувшись о колени своего собеседника. Тело Бестужева мягко подалось назад, словно фигура его была из ваты.
- Не надо фамилий. Мы отлично понимаем друг друга, этого достаточно. Он содержится на нашей старой мызе, что на Каменном Носу. Я наведался туда случайно по своим делам. Папенька превратил мызу в крепость. - Граф умолк, бессильно покачиваясь в такт езде.
Алеша слушал не дыша, боясь пошелохнуться. Последняя порция вина не подбодрила графа, наоборот, речь его замедлилась, он все время как-то странно вздыхал, словно ему не хватало воздуха. Страшно было, что он вдруг раздумает говорить из-за пьяного каприза или просто уснет на полуслове.
- Где это - Каменный Нос?
- Каменный Нос на Каменном мысу, а тот в свою очередь на Каменном острову, - проговорил граф скороговоркой. - Ясно?
- Ясно, - тупо кивнул Алеша.
Бестужев искоса посмотрел на него, словно проверяя: верит - не верит.
- Это Малый Каменный остров, тот, что в устье Екатерингофки. Там со стороны моря бухточка небольшая, в ней мыза и стоит. Попасть туда можно только со стороны моря. Дощатая пристань и сразу забор. Папенька обожает заборы! Забор высоченный, в нем калитка, но она охраняется. И не вздумайте идти к мызе со стороны луга! На вышке, это бывший маяк, всегда кто-нибудь торчит… из стражи.
- Вы видели нашего друга?
- Не перебивайте меня! - резко одернул его граф и опять начал рассказывать про мызу, окрестности ее, вспомнил кучу мелочей, где какой двор, да какие покои, и в каком из них содержат арестованного. Говорил он медленно, веско, и нельзя было понять, отговаривает ли он от сложного предприятия или дает совет, как лучше его осуществить. Кончил он на неожиданно веселой ноте:
- Я бы вам все нарисовал, да позабыл прихватить письменные принадлежности.
- Но как вы узнали, что там содержится именно наш друг?
- А это вас не касается. Это моя мыза, моя! И остров мой! А он запрещает мне туда ездить… еще грозится!
Алеша понял, что граф говорит об отце - канцлере Бестужеве.
- Арестованного сторожит наш глухой Харитон. Помимо него есть караул, и серьезный. - Он вздохнул, словно скука его сморила. - Когда четыре человека, а когда шесть… Каждый вторник в десять вечера они меняются. В субботу у них баня. Запиши.
- Куда записать-то?
- В головку! В головку запиши! - Граф постучал себя по лбу.
- Насколько я вас понял, ваше сиятельство, - Алеша старался говорить убедительно, неторопливо, - вы советуете нам напасть на мызу именно в субботу? То есть послезавтра?
- Ничего я вам не советую, но торопитесь, потому что Оленева вашего не сегодня завтра переводят в крепость. - Граф открыл дверцу, вдохнул свежего воздуха и крикнул кучеру: - Назад!
После этого он откинулся на подушки, отодвинул шторку на окне и, словно забыв о своем спутнике, принялся внимательно следить за пробегающим мимо городом. Однако далеко они заехали… Вдоль дороги тянутся постройки казенного вида: склады, провиантские магазины, всюду пусто, обыватель мирно спал. За каретой увязалась собака и долго, молча, не лая, бежала вдоль дороги, словно не собака вовсе, а волк. На Адмиралтейской набережной у почтового двора Алеша попросил графа остановить карету. Тот равнодушно, не задавая вопросов, исполнил его просьбу.
Алеша спрыгнул на землю, вежливо попрощался. В ответ не раздалось ни звука, но когда Алеша уже направился к мосту, граф вдруг резко его окрикнул:
- Как тебя там… Корсак… вернись! Алеша пожал плечами, неторопливо подошел к карете, не обижаться же на этого пьяного индюка!
- Белов спрашивать будет, зачем я все это рассказал, какая, мол, выгода? - От пьяного благодушия графа Антона не осталось и следа, голос был злой, резкий. - Дак скажи ему - чтоб папеньке досадить. Белов поймет. Трогай! - крикнул он кучеру.
«Ну и новость! - взволнованно думал Алеша, вышагивая по направлению к дому. - Всем новостям новость! Это надобно обсудить, обмозговать. Сашка, возвращайся же наконец! Что ты там делаешь, в Петергофе - службу несешь или на пирах гуляешь? Дело-то не терпит!»
При всей важности услышанного в разговоре с Бестужевым застряла в сознании заноза, а вернее сказать, осела какая-то муть, словно плеснули туда тухлой бурдой. Последние слова графа просто оскорбительны! Что значит - «Белов поймет»? Почему это Белов должен понять такую гнусность, как предательство отца?
- Стоп, Корсак, - сказал себе Алеша. - Не туда гребешь. Нам до отношений канцлера Бестужева со своим сынком дела нет. Нам надо продумывать детали побега. А вдруг все это вранье? С чего бы графу Бестужеву говорить нам правду?
Знай Алеша, какой разговор предварил свидание их в карете, ему легче было бы понять, какой бурдой плеснули в его незамутненную душу.
Пили, и много, до полного затмения рассудка, вернее, граф Антон пил, а дружок его Яков только играл в пьяного и все советы давал, как из жены Авдотьи или отца деньги выкачать, и еще дразнил, подначивал.
- Дался тебе этот Белов! Что ты о нем забыть не можешь?
- Но ведь это он нашел труп во дворце?
- Гольденберг мертв, забудь о нем.
- Я уж забыл. Я не о Гольденберге толкую, а о Белове. Этот каналья сделал меня посмешищем всего Петербурга.
- Ты сам себя сделал, - бубнил Бурин. - Пить надо меньше!
- Ты в этом не понимаешь ничего, а потому помолчи. Когда дуэль была, я ж на ногах не стоял. Как можно стрелять в бесчувственного человека?
- Так он и стрелял в воздух. Зачем ты руку-то вскинул? Пулю словить?
- Нет, ты меня послушай, - жарко задышал граф Антон в ухо собутыльнику. - Сейчас Белов сам словит пулю. Ты послушай… Стоит мне только ему сказать, что на нашей мызе томится князь Оленев… Это же капкан!
- Не такой Белов дурак, чтобы поверить тебе на слово.
- А спорим, поверит! Бьюсь об заклад, не только поверит, но и нападение на мызу организует. А я папеньку-то и предупрежу… И угодит он, милок, под пулю или в крепость.
Бурин мрачно и недоверчиво смотрел на графа Антона, а тот вдруг скривил капризно губы и добавил:
- А может, и не предупрежу…

9

Саша не вернулся из Петергофа и на следующий день, в пятницу. Наступила суббота, которая, по сообщению молодого Бестужева, была на Каменном Носу банной, и Алеша на свой страх и риск решил действовать самостоятельно. О нападении на мызу, разумеется, не могло быть и речи, к подобному предприятию следует готовиться долго и тщательно. Алеша думал только о рекогносцировке, ознакомлении с местностью. И вообще необходимо убедиться, стоит ли на Каменном острову мыза и что она из себя представляет.
Граф Антон говорил, что вокруг болото, забор неприступен, а на старом маяке всегда кто-то торчит для наблюдения за местностью. Последнее было особо нежелательным, в начале июня и в полночь светло, как днем. Оставалось надеяться на дождь. При пасмурной погоде ночью если не темно, то уж сумраком это время суток определенно можно назвать, а в сумерки все собаки серы. Но ничто, как на грех, не предвещало дождя.
А почему, собственно, ночью он должен наведаться на Каменный Нос? Почему не днем? Он любитель охоты, без рябчиков и куропаток жить не может. Кто сказал, что на Каменном острове нельзя охотиться? Запрещающей таблички там наверняка нет. Если поймают, скажет, что заблудился в островах. В крайнем случае - поколотят. Но лучше до этого крайнего не доводить, дворня Бестужева знает о своей полной безнаказанности и так может отделать человека, что и не встанешь после побоев. Но, помнится, граф Антон не про дворню толковал, а про военный караул. Это еще хуже…
В конце концов Алеша остановился на следующем варианте: он берет с собой Адриана, и они плывут на Каменный Нос вечером к предполагаемому банному времени, на всякий случай возьмут с собой не только ружье, но и пистолеты, а там видно будет. Такой у него был стратегический план.
Осталось только заморочить голову Софье, чтобы у нее не было никаких подозрений по поводу этой поездки. Намедни, когда Алеша явился домой в три часа ночи, Софья лежала в уголке супружеской кровати, в изголовье горела свеча. При появлении мужа она не повернула к нему лицо, не сказала ни слова, а только дунула на свечу и затаилась в темноте.
По дороге домой он твердо решил, что не будет рассказывать Софье о встрече с молодым Бестужевым, дабы не волновать попусту. Но здесь все его благие намерения разом соскочили с оси.
- Софья, я знаю, где прячут Никиту, - сказал он в темноту.
Она сразу села, и Алеша почувствовал ее горячее дыхание у своей щеки. Они проговорили до утра. Однако он рассказал ей о беседе в карете, как бы пропуская все через сито, когда незначительные подробности проваливаются без препятствий, а главное - о карауле и предполагаемом нападении на мызу - застревает, оставаясь тайной.
Ружье и пистолеты были вынесены из дому с подобающими предосторожностями, а Софье было сообщено, что его с Адрианом срочно вызвали в Адмиралтейскую коллегию и что вернутся они поздно.
Алеша предпочел взять самую плохонькую лодчонку, дабы не привлекать к себе внимания. Итак, по фонтанной речке до устья, у Екатерингофского дворца свернуть на речку Екатерингофку, а затем протокой добраться до восточного берега Каменного острова. И Екатерингоф, и крохотный Овечий островок, на котором стоял Подзорный дворец, и Гутуев остров Алеша помнил еще с того времени, когда в первый свой приезд в Петербург прошел весь город пешком в поисках моря. За пять лет Екатерингофский дворец отреставрировали, но Елизавета не любила в нем жить, и Алеша надеялся, что места эти и по сию пору безлюдны.
Фонтанку преодолели быстро, по городу плыть одно удовольствие, ныряй себе под мосты да посматривай по сторонам развлекаясь. На повороте в Екатерингофку поднялся вдруг ветер, нешуточная волна стала бить в борт.
Ориентироваться в протоках было трудно. Кустарный остров вполне оправдал свое название, он весь зарос ивняком, ольхой и крушиной. В отдалении чернели лачуги рыбаков, висели сети, развешенные для просушки, дымился костерок. Пока все совпадало с рассказом графа Антона, помнится, он упоминал про рыбаков. Алексей плыл у самого берега, стараясь быть незаметным. На выходе из протоки обнаружилось много мелких островков, они словно плавали в воде. Попробуй определить без карты, какой здесь остров Каменный, а какой Вольный.
- Алексей Иванович, воды набежало…
- Так отчерпай. - Алексей сам сел на весла и направил лодку к обрывистому, усеянному крупными камнями и галькой берегу. Наверное, это и есть Каменный, граф говорил - все время держаться левой руки.
Лодку спрятали в густой осоке, вышли на берег, осмотрелись.
- Теперь слушай, - сказал Алексей денщику. - Ружье мы взяли для отвода глаз, если нам здесь и понадобится оружие, то это будут пистолеты.
- Кому здесь глаза-то отводить? Чайкам, что ли? - недоверчиво прищурился Адриан.
- А хоть бы и чайкам, чтоб не орали. Главное, иди за мной след в след, и полнейшая тишина.
- Понял, чай не идиот, - обиженно бросил Адриан, и они тронулись.
Кустов на острове было немного, почва, как и говорил граф, была топкой, иногда приходилось прыгать с камня на камень. Вдалеке темнело нечто, что могло быть в равной мере и мызой, и купой деревьев.
Они шли ходко, прячась за валуны и редкие кустарники, скоро стало явственно видно, что дерево там одно, а все остальное - забор и торчащее нечто, что могло быть башней.
Граф говорил, что мыза представляет из себя пристройку к старому маяку, который давно потерял свою функцию. На верхней площадке, где когда-то зажигали фонарь, глухой Харитон устроил себе горницу и с завидным постоянством взбирался наверх по винтовой лестнице, дабы обрести одиночество и помолиться. С маяка отлично просматривались луг, гряда камней, причал и море, то есть все подступы к мызе.
Эта старинная усадьба попала в собственность канцлера, Бестужева при конфискации имущества некоего опального дворянина. По обретении острова и мызы Бестужев распорядился обнести ее высоким забором, обставил кой-какой самой простой мебелью и, кажется, забыл о ее существовании, хотя дикий остров был по-своему поэтичен, а в камышах водилось множество уток и прочей дичи. Но Бестужев не любил охоты. Пришло время, и мыза понадобилась ему для других целей, мнимый Сакромозо был отнюдь не первой жертвой, посетившей сии стены из-за политических дрязг.
Все, пришли… Кусты кончились, перед разведчиками расстилался обширный луг, заросший высоченными, чуть ли не в рост, зонтичными. Белые кущи сныти и дикого укропа несмотря на вечерний час расточали медовые запахи. Укрыться в этой белой кипени было проще простого, и Алексей благословил небо, что нерадивые стражники не догадались ее выкосить. В другое время года никто не мог бы подойти к мызе невидимым.
Они сели на землю.
- Вот под этим кустом меня и жди. Дальше пойду один, - шепотом сказал Алексей, хотя кто их тут мог услышать?
- На разведку? Что ищем-то? Скажите, Алексей Иванович, Христа ради! - Любопытные глаза денщика так и буравили хозяина. Адриану было ясно, что барин пожаловал на остров по нешуточному, тайному делу, и ему тоже хотелось приобщиться к этой тайне, и чтоб страшно было, и чтоб мурашки по телу.
- На вот и сиди со взведенным курком. - Алексей сунул в руки Адриана пистолет. - Если что, беги на выручку,

Предыдущая страница 15 Следующая страница


Свидание в Санкт-Петербурге 16

- Это уж не сомневайтесь. Прибегу…
- Нет, не беги. - Алексей словно опомнился.
Бели их с Адрианом схватят, то никто не будет знать, где их искать. Более того, сведения о Никите, которых они так долго ждали и которые сами упали в руки, в случае их пленения пропадут втуне.
- Так бежать или не бежать? - дергал за рукав Адриан.
- Не бежать. За этим заборам держат Никиту Оленева. Эти сведения необходимо проверить. Если я, - он вложил в руки денщика часы, - не вернусь через час, то шпарь к лодке и поспешай домой. Найдешь Белова, все расскажешь. Понял?
Алексей вскинул руку в прощальном приветствии и, как в пену морскую, нырнул в уже мокрую от росы белоснежную траву. Адриан влез в середину куста - отличный наблюдательный пункт - и замер, глядя на высокий забор безжизненной мызы.
Сейчас, когда Алексея не было рядом, ему почудились далекие голоса: наверное, переговаривались за забором. Потом из трубы потянулась струйка дыма: еду готовят, не иначе. Адриану остро захотелось есть, он достал из сумки хлеб с сыром и принялся жевать, сетуя, что не успел засунуть в карман Алексея Ивановича какой-нибудь еды: какая может быть разведка на голодный желудок!
Алеша меж тем лежал на самом краю цветущей кущи и размышлял, как лучше добраться до забора - перебежать голый участок земли или преодолеть его ползком.
- Харитон, глухая тетеря! - кричали за забором, потом стали кликать какого-то Степана, грозя ему унтер-офицером, потом два мужика, непотребно ругаясь, принялись где-то совсем рядом пилить дрова.
«Вот угомонятся немного, и поползу дальше», - уговаривал себя Алексей. На краю белого царства пробегал ручей, воды которого и питали корни зонтичных. Прямо перед лицом Алеши торчали одуванчики, он устал их рассматривать. Это были не те майские веселые цветки, которые желтым ковром устилают все городские задворки и пустыри. Эти, луговые, выросли до полуметра высотой, трубчатые их стебли толщиной в палец, а белая шапочка столь плотна, что может выстоять и против дождя, и против ветра.
Вид этого живучего, непобедимого растения заставил Алексея вскочить на ноги. В несколько прыжков он преодолел голое пространство и замер, прижавшись к забору. Очевидно, его не заметили, не прозвучало ни выкрика, ни выстрела. Теперь отдышаться и тихонько следовать вдоль забора; даже если кто-то и дежурит на башне, Алексей уже не виден наблюдателю.
Он двигался в полный рост, плотно прижавшись к доскам животом и грудью, словно полз по забору, пытаясь найти щелку, чтобы заглянуть внутрь. Но не тут-то было, доски были толстые, поставлены внахлест. Неожиданно он заприметил небольшой сучок в гладко оструганной доске. Он ткнул его пальцем, и сучок поддался: кругляшка усохла и стала меньше своего гнезда. Алексей нашарил в карманах нож и острием протолкнул сучок внутрь.
Словно глазок в занавеси, через который в бытность свою актером Алексей смотрел в зрительный зал. Воспоминания о навигацкой школе были столь реальны, что он даже не удивился, когда из темноты выплыло вдруг и замерло лицо Никиты. Оно находилось на расстоянии вытянутой руки, и Алексей принял его за воскресший в памяти бестелесный образ, а когда понял, что образ не будет возникать в памяти бородатым и перечеркнутым железной решеткой, то вскрикнул невольно и тут же зажал рот рукой, боясь, что его услышат.
Отправляясь в разведку, Алексей в глубине души не верил, что молодой Бестужев сказал правду. Также подспудно зрела в нем мысль, что если граф и замыслил каверзу или дрянь какую, то против Сашки - это у них счеты, а он. Корсак, здесь ни при чем, поэтому подставляться ему куда безопаснее, чем другу. А здесь надо же какие дела - граф почему-то сказал правду!
За спиной Никиты висел мрак, бледное лицо его не было измученным или страдальческим, оно было безучастным, глаза смотрели и не видели. Это выражение глубокой задумчивости, почти отупения, делали друга никак на себя не похожим. Он словно состарился вдруг на десять лет - совсем чужое лицо! Забыв о всяческой предосторожности, Алеша позвал его тихонько, но Никита неожиданно круто повернулся и ушел в глубь комнаты. Какая она, камера, Алексей не смог рассмотреть, что-то белеет, ничего не разберешь.
Чрезвычайно взволнованный, взмокший от переживаний, Алексей двинулся дальше вдоль забора. Всем существом его овладела новая мысль - а что если напасть?! Сейчас же, немедленно. В башне пусто, судя по голосам, караул невелик. Сейчас он сбегает за Адрианом, у них две шпаги. Однако надо выйти к причалу, где-то у них там калитка.
Забор повернул под прямым углом, и Алешкиным глазам открылся обрыв, только узенькая тропочка позволяла удерживаться вблизи ограды и не упасть в воду. Он проследовал по тропочке до самого конца ее, дальше забор шел по огромным валунам, заподлицо с их неровными боками. Оставался один путь - вплавь, им Алексей и воспользовался, сняв предварительно камзол и башмаки.
Пристань представляла из себя дощатый настил на сваях. В шторм волны наверняка заливали пристань, расстояние от поверхности воды до настила было совсем небольшим. Хлопнула калитка, над Алешиной головой заскрипели доски. Он затаился.
- Все, Кушнаков, я пойду. Зря, что ли, баню топили, - раздался голос.
- Я тебе пойду! Баню протопили по недосмотру. Сегодня не мыться никому! Чай не завшивеешь. - Второй попыхивал трубкой, говорил добродушно, но непреклонно.
- Злоумышленников ждать? - хмыкнул первый. - Да брехня все это, розыгрыш.
- Приказы не обсуждаются. Приказы выполняются!
- Добро бы кто путный приказал. Я подчиняюсь только старшему по команде.
- Вот я тебе и приказываю: стоять на часах, а о венике забудь. - Старший, казалось, улыбался, попыхивая трубочкой, потом сплюнул в воду, сел на лавку. Прямо над Алешиной головой застыли непомерно большие подошвы его сапог.
Второй тоже сел, и солдаты пошли беседовать на самые разные темы: мол, поясницу ломит к дождю, вода на острове солоновата, а Харитон, негодник, еще похлебку пересаливает. Время от времени они опять касались «злоумышленников», которые должны с моря осуществить нападение на мызу. Охране надлежало заманить разбойников на мызу, связать и доложить по начальству. Какому начальству, кто приказал - об этом говорено не было, но у Алексея возникла твердая уверенность, что это не просто игра в бдительность. Караул предупрежден кем-то, кто вроде бы и приказывать не имеет прав, но кому тем не менее не подчиниться нельзя. Вывод напрашивался сам собой - граф Антон устроил им ловушку. Но зачем?
Ожидая, пока солдаты наговорятся и уйдут в калитку, Алексей порядком продрог, а мысль о том, что в лодке он будет сидеть в мокрых портах, приводила его в бешенство. Вплавь он добрался до тропочки, у глазка в заборе остановился, надеясь опять увидеть Никиту, но зарешеченное окно закрыли тяжелой ставней. Около бывшего маяка заросли белых цветов подходили к забору куда ближе, чем в прочих местах. Именно здесь Алексей и вполз в заросли зонтичных.
Настороженный Адриан сидел за кустом с пистолетом в руке и при виде барина вздохнул с облегчением. Оказалось, что Алексей отсутствовал целых два часа, путешествуя вдоль забора, он потерял представление о времени. Без всяких приключений они добрались до лодки и к десяти часам вечера уже были дома.
Наскоро поужинав, Алексей отправился к себе в «каюту», как называлась в доме рабочая его комнатка с картами на стенах, глобусами, барометром, готовальнями и «прочими ноктурналами» note 7. Здесь он сел за стол и принялся рисовать план Каменного Носа и всего, что ухватил его взгляд. На отдельном листе, вспомнив рассказ графа, он начертил предполагаемый план двора и самого дома.
Утром с рулоном бумаг под мышкой Алексей, моля Бога, чтобы друг был дома, направился к Саше. Ему долго пришлось дергать веревку колокольчика, прежде чем за дверью раздался недовольный голос лакея:
- Александр Федорович не принимают!
- Прохор, отопри, это я!
Загремели засовы, Алешу пустили в дом. Озабоченный лакей шепотом сообщил, что господа приехали ночью, были они в большой печали и зело раздражительны. Теперь же барыня почивают, а Александр Федорович хоть и встали, но кофию, однако, не кушали, ругаются…
- Ну так мы вместе кофе попьем, - уверенно сказал Алеша и, отстранив слугу, направился к лестнице.
Алеша так давно ждал этой встречи, столь сильно распирали его удивительные новости, планы его были настолько грандиозны, что ему просто не пришло в голову спросить у Саши, почему он вернулся из Петергофа вместе с Анастасией и чем вызвано их плохое настроение. Однако спроси он, вряд ли получил бы вразумительный ответ. Саша отнюдь не был расположен сейчас беседовать о своих семейных делах.
Поздоровавшись, Алеша сразу приступил к рассказу. Имя графа Антона заставило Сашу еще больше нахмуриться. Слово «врет!» было единственным комментарием, коим снабдил он сообщение о месте заключения Никиты. Алексей счастливо рассмеялся и стал подробно рассказывать, что и его мучили подобные подозрения, потом не выдержал, развернул рулон, ткнул пальцем в план мызы и сказал: «Я сам его здесь видел!» Далее пошло подробное объяснение нарисованного. Помимо плана местности, мызы, причала, башни и прочего, карта была украшена стрелками, кружочками, крестами, то есть до краев наполнена стратегической мыслью создателя.
Саша мрачно дослушал рассказ до конца, и когда Алеша наконец перевел дух и, схватив чашку, жадно стал пить кофе, он спросил угрюмо:
- Ты собираешься нападать на мызу в две шпаги?
- Почему в две? В три… Главное - проникнуть на мызу, а там уж Никита за себя постоит. Ты бы видел, какие у него глаза! Знаешь, такой взгляд… стоячий. Ну как стоячая вода в пруду - без движения, без выражения.
- Я сейчас сам как стоячая вода в гнилом омуте.
- Да будет тебе, Саш… Какой-то омут выдумал. Ты меня послушай! Еще есть Гаврила. Уж чем-чем, а дубиной он работать умеет. И еще Адриан…
- Ну хорошо, напали… Ты отсюда, мы оттуда. А дальше? Мы должны будем перебить всех солдат! Если хоть один из них останется жив, он даст показания. Через час нас всех опознают и упекут в крепость.
- Ну, положим, не через час… И потом, как они нас опознают, если вы будете в масках. Вы - разбойники, а я пьяный рыбак в бороде до глаз. - Алеша с новыми подробностями и еще большим воодушевлением повторил свой проект, пририсовал еще стрелки: - Вот здесь карета будет стоять, вот здесь я в лодке плыву…
Он говорил до тех пор, пока Саша недоверчиво не бросил:
- Погоди, не тарахти. Дай подумать… В этом что-то есть…
- А я что говорю? - радостно отозвался Алеша,
- Глупости ты говоришь, - бурчал Саша, рассматривая нарисованный Алешей план. - Бестужевым ни отцу, а тем более сыну верить нельзя. Вторую лодку вот сюда надо поставить. Здесь бежать ближе.
- Нет, там голое место, мы как на ладони, - азартно, с блеском в глазах сказал Алеша. - А здесь гряда камней, за нее лодка и спрячется.
- И когда ты намерен это осуществить?
- Надо торопиться. Иди к Лестоку, узнай про корабль. Если дело на мази, то хоть завтра в плавание. В противном случае Никиту спрячем где-нибудь. Но к лейб-медику надо идти немедленно.
- Это я и сам знаю, - грустно кивнул головой Саша. - Лекарь нам необходим, но толковый. Анастасия заболела. По всем признакам - нервная горячка.

10

Лесток сидел за столом в своем кабинете. Перед ним лежала маленькая записка оскорбительного характера. Стоило опустить палец, и бумага опять свертывалась в трубочку, восклицательный знак в конце фразы торчал, как воткнутый в стол кинжал. «Прощайте, граф! Я ждал от вас большей ловкости в политической игре!» Почерк четкий, уверенный, видно, писал Сакромозо не впопыхах. Более того, в целях безопасности было куда разумнее вообще не посылать никаких записок, уехал и уехал, но мальтийский рыцарь не отказал себе в удовольствии послать с нарочным пощечину.
Передавший записку мужчина был неприметен, как булыжник, как пыльный придорожный куст, во всяком случае Шавюзо, а именно ему на улице была вручена записка, уместившаяся между пальцев, не мог потом вспомнить ни одной приметы этого нарочного. «Простите, сударь, - придержал он Шавюзо за рукав, - мне велено передать, что рыцарь Сакромозо оставил Россию. Дайте вашу руку…» И исчез, вопросы задавать было некому.
А какое право этот рыцарь имеет на претензии? Он обезопасил его как мог, свалив всю вину на арестованного Оленева. Лесток улыбнулся - а ловко получилось! Депеша Финкенштейна наверняка на столе Бестужева, и тот сидит теперь, ломает мозги… И не он ли, Лесток, старался вывезти тайно Сакромозо за пределы страны? Выбран морской путь, и это правильно. Все складывалось, как нельзя лучше, мичман Корсак сидит и ждет его приказа.
Но чтобы отдать приказ, надобно как минимум иметь корабль, а морское ведомство вдруг заупрямилось, мол, все корабли в доке, к навигации не готовы. Только один и есть, который плывет в Гамбург. Но не на военном же корабле вывозить Сакромозо, тем более, что капитан на нем - старый недруг Лестока. Ну не получилось… Надо было подождать.
Шавюзо стоял в дверях, ожидая указаний. В выражении его носатого лица было что-то настороженное, угрюмое, он словно подслушивал мысли хозяина. «А можно ли ему доверять? - вдруг подумал Лесток. - Где гарантия, что он тоже не прусский шпион? - Лейб медик резко тряхнул головой: - Я схожу с ума…»
Последний жест Шавюзо понял как - свободен, и с поклоном удалился. Все дело в том, что не судьба Сакромозо и даже не оскорбительный тон записки волновал Лестока, его мучило предчувствие беды. Но если Сакромозо вообразил, что может писать Лестоку в подобном тоне, то значит он уверен, что впоследствии ему не понадобится помощь лейб-медика, он считает Лестока политическим трупом. Лесток с силой ударил кулаком по столу. Шандал подпрыгнул, но свеча продолжала гореть. Лесток вдруг успокоился, поднес записку к огню, потом выкинул пепел в камин. Что с того, что Елизавета отказалась от его услуг в медицине и в политике? Бестужев смотрит волком, ну так он на весь мир так смотрит. Они занимаются своими делами, а он будет заниматься своими.
Лесток расправил плечи, искоса глянул на себя в зеркало. Осанистый, прекрасно одетый, моложавый человек с хорошим цветом лица. Ему еще нет шестидесяти, это хороший возраст! Забудем про интриги и двор. У него молодая, прелестная жена, и они любят друг друга без памяти. В средствах пока стеснения нет и не будет, главное - правильно вести себя при дворе. Пока с ним любезны, ни одно значительное торжество не обходится без присутствия министра Медицинской коллегии.
Сейчас по его сведениям государыня отправилась пешком в Свято-Троицкий монастырь, не велико расстояние, всего-то девятнадцать верст, но паломничество займет дней десять, а может быть, и месяцnote 8, Елизавета не позвала его с собой, потому что знает - в глубине души он католик. И потом, Бестужев тоже не таскается на богомолье, у него дела. Ах, кабы у Лестока тоже были государственные дела! В конце концов можно широко заняться медициной, не самому, конечно, практиковать, его клиент - или государыня, или никто. Но можно провести ревизию госпиталей, проверить уровень мастерства хирургов, организовать широкий сбор лекарственных трав на Аптекарском острове. Все на покос ромашки придорожной! Каждому пахарю косу в руки, а бабам серп, чтоб жали пижму глистогонную и первоцвет. Мальчишки пусть по болотам отлавливают пиявок. Сам он против пиявок, дурную кровь удаляют кровопусканием, но Бургав обожает пиявок, и Лесток даст понять при дворе, что ему не чуждо новое слово в науке. Нужен проект о сохранении народа, для чего разобраться как-то следует с повивальными бабками. Надо добиться наконец, чтоб в Петербурге их было не менее десяти и чтоб они были освидетельствованы лекарями.
Шавюзо осторожно постучал пальцем в дверь и, не ожидая ответа, вошел в кабинет.
- Опять стоит… И на том же месте…
Лесток тупо уставился на секретаря; медицинские мысли вознесли его на вершину успеха, а здесь надо возвращаться в унылое и страшное сегодня, к незаметному мужичишке, который бродит вдоль палисадника, беззастенчиво глазея на окна особняка лейб-медика.
Сколько времени «агент», как стала называть его прислуга, наблюдает за домом, выяснить не удалось. Одно ясно, не день, не два, а давно. Кучер вспомнил, что видел того агента сидящим на крыльце казенной аптеки, что против особняка, еще в Троицин день. Вся улица тогда была в хмелю, каждый пел и веселился, а этот сукин сын сидел трезвый и глаза пялил. Агенты наверняка менялись, но других как-то не помнили, а этот лупоглазый всем приметился.
Но прислуга видела, да молчала, кому ж захочется приводить в ярость барина, у которого и так испортился характер: и капризен стал, и вздорен, и рукоприкладствует без причины. Только когда Шавюзо сам заприметил агента и допросил дворню, и выяснил, что слежка не прекращается и по ночам, только тогда секретарь посмел доложить обо всем хозяину. Лесток испугался, да, но чувство страха было заглушено яростью, охватившей его до корней, до белых глаз: «Схватить немедля!»
Шавюзо немалого труда стоило уговорить хозяина проверить подозрения и попытаться обходным путем выяснить, по чьему приказу торчит здесь этот лупоглазый. Словно почувствовав неладное, агент на два дня исчез, а потом появился как ни в чем не бывало - тот же засаленный камзол, тот же нахальный взгляд и полный карман семечек, шелуху от которых он сплевывал прямо в ограду палисада.
И опять Лесток зашелся от ярости:
- Я не хочу больше ждать! Я сам его допрошу. Бери кучера, лакеев. Вязать негодяя и в подвал!
Как только Шавюзо с четырьмя слугами направились к калитке, лупоглазый забеспокоился, прекратил лузгать семечки и с независимым видом, посвистывая, пошел прочь, а потом и вовсе припустился бежать.
К счастью, в этот поздний час Аптекарский переулок был пуст. Беглеца настигли у Красного канала и - кляп в рот, мешок на голову. Через десять минут агент лежал на каменном полу подвала, а лейб-медик стоял над ним, широко расставив ноги, опираясь на массивную палку. Лестоку большого труда стоило сдержать себя и не ударить палкой по этой жалкой, извивающейся плоти.
- Развяжите его. Кляп изо рта вон. Будешь орать, свинья, - прибью!
Лупоглазый не собирался орать, он только широко раскрывал рот, словно брошенная на берег рыба, и инстинктивно прикрывал руками голову.
- Кто приказал следить за моим домом?
Агент молчал, все так же нелепо открывая рот. Видно было, что он хочет сказать, да не может. У Шавюзо даже мелькнула мысль - может, он немой, из тех, у кого в свое время язык рубанули. Многие вельможи любили держать у себя подобных агентов на службе, чтоб в случае чего не болтали лишнее. Но Лестоку подобная мысль не пришла в голову. У него даже не хватило терпения ждать, пока этот подлый червяк очухается и обретет дар речи. В дело пошла палка. Лестока охватил азарт мясника. Он не знал жалости. Лупоглазый устал орать, что приказали в Тайной канцелярии, он по три раза прокричал фамилии тех, кто его сюда послал, и тех, кто следил за домом помимо него, а Лесток все бил и бил. Последний раз он пнул ногой уже бесчувственное тело, агент потерял сознание.
- Вы прибили его, ваше сиятельство, - прошептал бледный, трясущийся, как паралитик, Шавюзо.
- Оклемается, - сквозь зубы прошипел Лесток. - Агенты в этом заведении живучи. Вывезите его к Красному каналу да там и бросьте. Хотя лучше бы его в крепость свезти да к розовому домику и прислонить…
Розовым домиком Лесток называл Тайную канцелярию. Здание это давно уже было перекрашено в неприметный серо-белый цвет, но Лесток помнил, что когда-то оно было розовым.
- Принеси в кабинет переодеться, - бросил Лесток камердинеру. - Да принеси туда рукомой. Эко я перепачкался… - Он откинул палку, вытер о камзол окровавленные руки и тяжело стал подниматься по лестнице.
Перепуганный слуга бросился в ноги Лестоку:
- Ваше сиятельство, там вас дожидаются… Я не пускал, а они говорят, мол, вы сами приказали…
- Кто еще? - взревел Лесток и бросился в кабинет. У окна стоял невозмутимый и светский Александр Белов. Он увидел все разом - и окровавленный камзол, и бешеные глаза, и яростно сжатые, испачканные кровью кулаки. Прояви он сейчас не нужное сочувствие или задай бестактный вопрос, Лесток и на него бы бросился с кулаками. Но Саша деликатно отвернулся, давая хозяину время прийти в себя, и как бы между прочим сказал:
- Ваше сиятельство, наверное, я не вовремя, но не имею возможности обойтись без благодеяния вашего.
Саша ждал если не ответа, то какого-нибудь знака, мол, продолжайте, я вас слушаю, но Лесток как стоял посередине комнаты столбом, так и продолжал стоять, только поднял вверх, словно после операции, руки. В кабинет вошел слуга с рукомоем, поставил его и застыл почтительно рядом с полотенцем в руках.
- Я не мог отнести свой визит, время не терпит, - продолжал Саша. - Нам стало известно, где содержат нашего друга. Мы готовы вывезти из России нашего человека, но обещанный корабль…
- Пошел вон! - взревел Лесток. - И не ходи ко мне больше! О разговоре забудь! Все забудь!
- Позвольте откланяться, - шипящим от негодования голосом сказал Саша. Ах, кабы судьба послала ему такую минутку, чтобы он тоже мог крикнуть этому надменному борову: «Пошел вон!»
Выходя из кабинета, Саша встретился с юной женой Лестока Марией и склонился в поклоне. Мария Менгден, сестра фаворитки опальной Анны Леопольдовны, до замужества успела побывать в любовницах Лестока, но сохранила и непосредственность, и пылкость, и истинно девичий, неглубокий взгляд на вещи. В одежде она предпочитала бледно-зеленый цвет, мелко завивала белокурые волосы, очень любила сладкое, цветом лица дорожила куда больше, чем тонкостью талии, и верила только в хорошее.
Если бы Сашин взор мог проникнуть сквозь дверь кабинета, он увидел бы идиллическую картину: Лестока на кушетке в пене из оборок капустного цвета. Их было так много, что совершенно нельзя было понять, жена ли сидит на коленях у мужа, или он сам привалился к обширным фижмам, грозя раздавить каркас.
- Ах, мой нежный друг, все пройдет… успокойтесь. Все мелочи, берегите себя, - приговаривала госпожа Лесток, гладя тонким пальчиком седые виски мужа.
При дворе жива была память о том, как Екатерина-шведка успокаивала буйный нрав царственного супруга - приговором и легким поглаживанием головы. И госпожа Лесток копировала эту сцену словом и жестом. Лейб-медик только вздыхал, глубоко зарываясь в щекотавший лицо шелк. Если б он мог разрыдаться, смыть с глаз кровавую пену…
Наутро он бросился в Петергоф разыскивать государыню и скоро очутился на дороге, по которой паломница в сопровождении свиты шествовала в Свято-Троицкий монастырь. Елизавета шла легко, с улыбкой, о том, чтобы сейчас броситься в пыль к ее ногам, не могло быть и речи. Лесток смирил нетерпение, в числе прочих пошел за государыней, моля небо, чтоб не дало оно ей силы шествовать вот так до вечера.
Господа можно было не беспокоить лишними просьбами, через час без малого Елизавета притомилась, веселая кавалькада направилась назад в Петергоф, и сразу после ужина Лестоку удалось предстать перед государыней. Он не просил прощения, он требовал, гневно сообщая о слежке, он проклинал Тайную канцелярию, Шувалова, Бестужева, покойного Ушакова. Потом он распластался у царских ног, с умильной слезой напоминая о тех временах, когда он был ее другом, лекарем, поверенным.
Елизавета выслушала его с невозмутимым видом. Лесток вел себя без достоинства, она могла молча отослать его, но паломничество настраивает людей на высокий лад. «…И прости нам долги наши, как и мы прощаем должникам нашим…» Словом, Лесток был прощен и почти обласкан. Она сделает все, чтобы восстановить его былое положение при дворе, да, да, она поговорит с Бестужевым, конечно, он неправ, а Лесток прав, она прикажет Шувалову снять слежку, это возмутительно, когда под окнами стоит шпион!
Лейб-медик вернулся домой в самом прекрасном расположении духа. Никого, даже отдаленно напоминающего агента, в Аптекарском переулке не было. Он спасен, спасен…
В разговоре с государыней Лесток забыл сообщить о такой безделице, как избитый до бесчувствия и брошенный в траву агент, который пролежал на земле до утра, а с зарей, как и было предсказано, оклемался и даже доковылял на своих ногах до дому. Спустя час судьба его была известна в Тайной канцелярии. В этот же день агента препроводили в госпиталь. Устные показания он дать не мог по причине сбитой набок челюсти, зато изложил все письменно с жутчайшими подробностями.
О судьбе несчастного наблюдателя было доложено начальнику Тайной канцелярии Шувалову, а потом и Бестужеву. Канцлер был потрясен беззаконием, а особливо жестокостью Лестока. «Каков негодяй, - повторял Бестужев, потирая руки и благодаря судьбу за подарок, - не каждый день в России калечат тайных агентов. Экий проказник наш лейб-медик!» Теперь Бестужев знал, какой фразой начать разговор с государыней: «Во имя человеколюбия…» А дальше изложить все, что в папочке пронумеровано, повторить, что в Гостилицах государыне в ухо шепнул про тайные сношения Лестока с молодым двором через связного - поручика Белова. Плохо, что именно Белова приходится подставлять под удар, да ничего не поделаешь. Осталось только уточнить кой-какие детали, а в общем, проект готов, недаром была установлена слежка за домом Лестока. Уж если после всех этих данных Лесток не будет взят под арест, значит он, Бестужев, не политик и ему пора подавать в отставку.

11

Софья узнала о предполагаемом нападении на мызу не потому, что Алеша открылся, а потому, что Адриан проболтался. Вопрос был на первый взгляд совсем невинным:
- Скажите, Софья Георгиевна, когда маску на рожу наденешь, можно ли в ней человека узнать аль нет?
- Конечно, можно. Тебя я под любой маской узнаю, у тебя нос уточкой… клювиком, словно на него наступил кто-то в детстве.
- Понятное дело, - обиделся Адриан, - мы-то с вами знакомы. А вот если бы вы меня в первый раз в маске увидели? Если я, скажем, на дом нападу, чтоб спасти кого… или ограбить. Дак потом можно признать человека аль нет? Это на кого ты собираешься нападать да еще в маске? И Алексей Иванович будет нападать?
Адриан попробовал унырнуть от ее пронзительного взгляда, понес какой-то вздор про маскарад, но Софья уже не слышала денщика, она бросилась бегом в «каюту» мужа.
- Что ты так раскраснелась, душа моя? - спросил Алеша удивленно.
Представим себе сосуд с узким горлом, наполненный, скажем, орехами. Если его перевернуть, то орехи закупорят горло и останутся в сосуде. Но если оный сосуд начать резко и неумолимо трясти, то орехи с грохотом повыскакивают из сосуда все до единого. Примерно так же вела себя с мужем Софья. Она вцепилась в него мертвой хваткой и трясла до тех пор, пока не узнала план нападения во всех подробностях.
Правду сказать, Алеша не очень-то и сопротивлялся. Не было в мире человека более надежного, чем Софья, но она обладала неким непоправимым недостатком, она была женщиной, поэтому зачастую логика ее была не только непонятна, но и вовсе лишена смысла. Иначе как можно объяснить ее категоричную фразу:
- Я поеду с тобой, и не спорь!
- Милая моя, но ведь ты будешь только обузой. Ты не умеешь драться на шпагах, и я плохо представляю, как ты полезешь вверх по веревке.
- Я и не собираюсь лазать по веревкам! Скажи мне только- куда вы собираетесь везти Никиту после похищения? Насколько я поняла, корабля у вас нет.
- Лесток брехун, - согласился Алеша. - Мы решили везти Никиту в Холм-Агеево, в его загородную мызу.
- И Лядащев с вами согласился? - удивилась Софья.
- Видишь ли, Саша назвал Лядащеву место заключения Никиты, но в дальнейшие наши планы мы его не посвящали. Вряд ли он их одобрит. Все-таки Тайная канцелярия.
- Тогда я тебе скажу. Никиту нельзя везти в Холм-Агеево, потому что там его схватят через сутки. Алеша крякнул с досады.
- Ты не понимаешь…
Он подробно принялся объяснять жене, что, устраивая похищение друга, они не совершают ничего антигосударственного. Никита попал под арест по недоразумению, задерживают его на мызе потому, что он ни в чем не признается. Однако если его выкрасть, то во второй раз его не за что будет арестовывать. Тайной канцелярии нужен Сакромозо, а никак не Никита.
Софья с глубоким сомнением смотрела на мужа. Откуда мы можем знать, что на самом деле нужно Тайной канцелярии?
- Его нельзя везти в Холм-Агеево, его надо везти к Черкасским, вот что. Я поговорю с Аглаей Назаровной, она не откажет.
- Ты усложняешь! Зачем посвящать в нашу тайну лишних людей? - только и нашел, что возразить, Алеша.

Предыдущая страница 16 Следующая страница


17 Нина Сорокина

- И еще… Вы оставляете на берегу пустую карету. Это плохо. Как ни безлюден Екатерингофский парк, всегда может найтись негодяй, который позарится на чужое добро. В карете буду сидеть я!
- Видишь ли, душа моя, - Алеша изо всех сил старался говорить спокойно, - еще хуже будет, если вышеупомянутый негодяй позарится на тебя. Тогда, как говорится, черт с ней, с каретой! Не ругайся, как не стыдно! В карете я буду не одна. Мы поедем с Марией, и в руках у нас будут пистолеты. Алеша тихо застонал.
- А в кустах мы посадим маменьку, чтоб в случае чего сбегала за полицейской командой. Можно и детей прихватить для отвода глаз, пусть себе играют на берегу!
Софья не обиделась, переждала, пока Алеша израсходует весь запас насмешек, после чего сказала важно:
- Твой сарказм неуместен, - но тут же сбилась с высокого тона, зашептала поспешно, - дай святое честное слово, что никому… ни одной живой душе, ни словом, ни жестом, понимаешь? Мария-Никита… - она нагнулась к уху мужа и шепнула ему сердечную тайну Марии.
- Да про эту тайну кричат все вороны в нашем саду, - рассмеялся Алеша.
- Не вороны, а соловьи, - ласково улыбнулась Софья, - и не кричат, а поют.
Алеша понял, что побежден. Однако немало душевной работы понадобилось ему, чтобы понять, что не из каприза или упрямства придумала Софья и дом князя Черкасского, и себя в карете на берегу. Наверное, она права, Никиту надо хорошо спрятать, а потом подумать, как вывезти его за пределы России.
Софья тем временем направилась к Аглае Назаровне. Кто такой князь Черкасский и супруга его Аглая Назаровна, и какую роль сыграли они в жизни Алексея и Софьи, мы уже поведали читателям, поэтому не будем повторяться.
Аглая Назаровна, горячая, властная и больная дама, проживала в богатом своем особняке посреди обширного парка. Примирение с мужем несколько укротило ее бешеный нрав, и хотя она так же искала справедливости, это выливалось теперь не в судилище в «тронной зале», где она наказывала и миловала дворню, а в широкую благотворительность. Она жертвовала деньги на госпитали, дома призрения, монастыри, тяжелые припадки мучили ее теперь крайне редко, однако ноги оставались по-прежнему неподвижны.
С князем они жили как и раньше; каждый на своей половине и столовался, и ночевал, но раз в неделю в четверг Черкасский удостаивал супругу продолжительной беседы. Аглая Назаровна готовилась к этой беседе, как к выходу в свет: и платье лучшее, и над прической парикмахер не менее часа колдовал. Кресло с восседающей в нем барыней несли на половину князя с торжественностью, подобающей разве что царице Савской.
Беседы их носили ученый и познавательный характер, говорили о философии, искусстве, истории; и все это, придуманное и освоенное на Западе за многие столетия, князь словно промерял на торс родного отечества, придирчиво размышляя: а удобно ли будет России жить и дышать в этих одеждах. Прикованная болезнью к креслу Аглая Назаровна не чужда была чтению, но книжки любила изысканные и понятные - про любовь, про томных дам и чувствительных кавалеров. Беседы с князем требовали знакомства с другой литературой, но чего не сделаешь для любимого человека? Уже то хорошо, что ей уготовлена роль слушательницы, но чтоб поддакнуть в нужный момент и изобразить на лице понимание, ей приходилось корпеть над фолиантами, взятыми из библиотеки князя.
В тот момент, когда явилась Софья с визитом, Аглая Назаровна с трудом продиралась через сочинение Самуила Пуфендорфа, юриста и историка из Лейпцига. У ее ног на низкой скамеечке сидела карлица Прошка с бумагой на коленях и чернильницей на шее, дабы заносить на лист пересказанные хозяйкой особо важные и понятные мысли ученого немца. Однако усталость была, злоба была, а мыслей понятных не было, сплошной чистый лист бумаги.

Книга Пуфендорфа была упомянута князем как важнейшая, потому что сам Петр Великий радел о ее переводе. Состояла она из двух трактатов, из коих первый - «О должности человека и гражданина» - был переведен на русский еще при жизни государя, а второй- «О вере христианской» - был императором отринут как ненужный для России. Это была серьезная беда для Аглаи Назаровны. В первом трактате она ничего не понимала, а второй, кажется, вполне доступный ее разумению, мало того, что писан по-немецки, так еще готическим шрифтом. Мука, да и только!
Появление Софьи было воспринято с радостью. Гостья была не только приятна и умна, она освобождала хозяйку от непосильной работы, давала возможность расслабиться и узнать, что происходит в мире за высокой узорчатой оградой ее парка. Немедленно был сервирован стол, всю скатерть заставили фруктами, орехами и даже венгерским вином в высоких бутылках.
- Разговор у меня к вам секретный, - начала Софья. Из комнаты были тотчас высланы все слуги, и только карлица Прошка осталась сидеть у барских ног: от нее таиться было так же глупо, как от собачки, дремавшей в кресле.
Софья решила ничего не скрывать от своей знатной благодетельницы. Аглая Назарова могла быть вздорной, крикливой, нелепой, обидчивой, то есть необычайно трудной в общении, но слово «честь» было для нее законом, и она не была трусихой. Рассказ Софьи княгиня слушала, как волшебную сказку. Лоб ее собрался морщинами, нежные мешочки под глазами взволнованно дрожали, а мосластая, в карих крапинках рука исщипала карле все запястье. Заметив Прошкины муки, Аглая Назаровна разозлилась: «Видишь, не в себе я, отойди!» Когда карлица поспешно исполнила приказание, она тут же налила себе вина и успокоилась, готовая с полным вниманием слушать Софью. Когда рассказ был кончен, княгиня сказала:
- Экое окаянство у нас в России случается! Вот бы послушал эту историю покойный Пуфендорф. Интересно узнать его мнение. А то ведь все мудрствует, что ни слово, то загадка. «Право не зависит от законов вероисповедания, - произнесла она нараспев, - а должно согласовываться только с законами разума». Да ведь это чушь!
- Вы так думаете? - вежливо улыбнулась Софья. - Почему?
- А потому, что турка надобно судить по одним законам, а православного по другим. Турку Богом гарем разрешен, тьфу… а русскому полагается единая супруга.
- Это, конечно, так, но при чем здесь…?
- Дружок ваш арестованный? - перебила ее княгиня. - А при том, что слыхала я: великая княгиня до мужеска пола большая охотница. Это никак не по-христиански. Жалко юношу. Как ты говоришь его фамилия?
- Князь Никита Оленев. - Софья понизила голос. - И сознаюсь вам, ваше сиятельство, мы решили его похитить, да, да». Только везти его после похищения некуда. К нему в дом нельзя, к нам тоже опасно. Вы понимаете?
- Откуда мне знакома эта фамилия?
- Ну как же… у него камердинер есть, Гаврила, известный лекарь и парфюмер.
- У меня и спрячем. - Глаза Аглаи Назаровны по-кошачьи сверкнули. - Князя во флигель дальний, что у пруда, а Гаврилу в моих покоях.
Заслышав про Гаврилу, карлица Прошка подошла к столу поближе, заулыбалась. Она хорошо помнила, как четыре года назад камердинер князя Оленева был пленником и благодетелем этого дома. Он был привезен сюда силой, дабы свести прыщи с хозяйских щек, появившихся от его же кухни мазей, но по воле провидения стал лечить не только кожу, но и душу Аглаи Назаровны. Как-то во время припадка княгини Гаврила невзначай обронил фразу: «А ножки-то у них двигаются!» И с тех пор лелеяла Прошка надежду, что настанет светлый миг и Гаврила, как посланец Божий, войдет в их дом и излечит хозяйку от паралича.
- А долго ждать-то? - деловито и строго спросила Аглая Назаровна, щеки ее малиново рдели от нетерпения. - Сможете ли вы все сделать толком? Может, мне на Каменный Нос дворню послать с ружьями? Мы эту бестужевскую мызу приступом возьмем!
- О, нет! Умоляю вас, успокойтесь! Все надо сделать очень, тихо и тайно. Уж поверьте мне на слово. И спасибо, спасибо за теплые слова.
Когда Софья ушла, Прошка опять нацепила чернильницу на шею и положила перед барыней трактат Пуфендорфа, но та отмахнулась от книги с явным облегчением.
- Немца убрать! Сдается мне, что в этот четверг мы с князем будем обсуждать совсем другие темы. Я ему своими словами поведаю о должности человека и гражданина в родном отечестве. А уж он пусть рассудит.

12

Конечно, не совсем так и с большими потерями, но удался. Уже в ходе его осуществления выяснилось, как много мелочей они не учли, как были наивны в главных предположениях, ко, как говорил Ларошфуко, «судьба устраивает все к выгоде тех, которым она покровительствует». К пяти часам дня, а именно это время было выбрано для нападения, жизнь на Каменном Носу протекала таким образом, что все было на руку друзьям, потому что не забудь солдат закрыть дверь на щеколду, которую всегда закрывал, не люби старший из команды игру в фаро и не проиграй сержант Прошкин недельный заработок, план освобождения Никиты и вовсе был бы сорван.
Однако все по порядку. Для нападения на мызу был подобран следующий реквизит: три маски черные, парик рыжий с бородой, рваные порты с рваной же рубахой, две лодки, карета, веревки с кошками-якорьками на концах, а также шпаги, ножи и пистолеты.
План нападения был таков: Алексей вблизи причала разыгрывает кораблекрушение, для чего дырявит утлую лодчонку, топит ее и, барахтаясь в воде, что есть мочи кричит: «Спасите, православные!» По замыслу автора плана солдаты бросятся его спасать, а он, разыгрывая пьяного, будет тянуть эту канитель по возможности дольше, отвлекая на себя все силы и внимание охраны. Далее его, бесчувственного, должны внести в дом.
В это время Саше, Адриану и Гавриле надлежало с помощью веревок с кошками проникнуть на мызу с тыла, то есть через забор, после чего со всеми предосторожностями дойти до двери в дом, которую Алеша должен был отпереть. Далее «разбойники» проникают в караульное помещение: «Кошелек или жизнь». Трам-тарарам, выстрелы, шпаги и так далее. Солдат вяжут, всем кляпы в рот, по оставленным веревкам нападавшие с Никитой перелезают через забор и по заросшему белыми зонтиками лугу бегут к лодке, спрятанной в осоке. Там четыре весла; даже если солдаты развяжутся как-то и бросятся в погоню, все равно не догнать им быстроходного ялика.
А на Екатерингофской дороге в тени дубов их ждет карета, в которой сидят Мария и Софья. Одна из лошадей выпряжена, Саша поскачет домой верхом. Адриан и Алеша вернутся в город на ялике. Сделали дело и разбежались - таков был стратегический план.
Утро назначенного четверга было жарким и ветреным, а после полудня небо вдруг затянуло тучами и пошел дождь, маленький и противный. Плохая погода ничем не могла нарушить планы наших героев, разве что несколько неожиданным для Веры Константиновны было горячее желание Марии и Софьи поехать покататься в карете Оленевых, которую Гаврила лихо подогнал к калитке. Она устала повторять, что Софья непременно простудится, а дальше гнилая лихорадка и смерть, там дети сироты и вообще, можно ли быть такой неразумной? Софья не возражала, однако видно было, что она поступит по-своему. В поддержку подруги Мария излишне взволнованно тараторила что-то про модные лавки, а сама пыталась оттеснить Веру Константиновну от входной двери и скрыть от ее глаз Гаврилу, который выносил из дома мешок с реквизитом. Наконец Гаврила взгромоздился на козлы. Вид у него был торжественный, дожил до великого часа, однако подсознание, о котором в середине XVIII века ничего еще не было известно, но которое существовало, нагнало на него икоту, а что еще хуже, заставило мелко трястись. Его дрожь передалась карете, и она выглядела почти как живое существо, заразившееся болезнью Святого Витта. Но попробовал бы кто-нибудь заподозрить его в трусости! Просто холодно, милые дамы, дождь ведь сеет…
Доехали, доплыли, все как по расписанию. В устье Екатерингофки в заранее выбранном месте Гаврила пересел в ялик к Саше и Адриану, а бородатый Алексей перебрался в убогую лодчонку.
Он без помех доплыл до Каменного Носа, по пути успел прорубить в днище изрядную пробоину. В отдалении, прижимаясь к берегу, неслышно следовал Сашин ялик. Неожиданности начались с того, что проклятая Алешина лодчонка никак не желала тонуть. Она нелепо задралась кормой вверх и продолжала держаться на плаву несмотря на все Алешины усилия. Кричать о помощи было рано. Если за лодкой наблюдают солдаты, то призывы тонущего мало бы тронули их. Держись за корму - и доберешься благополучно до берега.
Алеше ничего не оставалось, как нырнуть. Под водой он успел отплыть от лодчонки на порядочное расстояние, а когда вынырнул, ловя воздух ртом, последующий крик о помощи выглядел вполне правдоподобно. «Спасите, православные!» Алеша бил по воде руками, делал вид, что уходит под воду, вопил голосом и пьяным, и трезвым. Мыза безмолвствовала, никто не спешил к нему на помощь, причал был пуст, калитка заперта. Охрипнув, осипнув, наглотавшись соленой воды и проклиная человеческое равнодушие, Алексей доплыл до берега и с трудом вылез на осклизлый причал. Борода у правого уха отклеилась, и он закусил конец ее зубами. Хорошо хоть усы были на месте.
Алексей толкнулся в калитку- заперта! Он окинул взглядом забор - высоко, не перелезть! Вода стекала с него ручьями, и холод собачий, черт бы вас всех!..
В этот момент осторожно звякнул крюк, калитка неслышно отворилась, и он увидел Сашу, который стоял в выжидательной позе, прижимая палец к губам. У стены дома находились Адриан с двумя пистолетами в руках и поникший, исцарапанный Гаврила. Губы его неслышно шептали молитву. Алеша открыл было рот, пытаясь объяснить неурядицу, но Саша погрозил ему пальцем и улыбнулся, глаза его в прорези маски сощурились на мгновение, но тут же опять по-рысьи настороженно вперились в дверь дома.
Внутренний двор усадьбы выглядел совсем не так, как представлял себе Алексей. Забор был крепок и ладен, а дом и прочие постройки не просто старыми- дряхлыми. Срубы покосились, нижние венцы разъели жучок и плесень, однако дубовая дверь, за которую им следовало попасть, сияла новыми металлическими накладками, Алексей подошел к ней вплотную, пытаясь высмотреть в щель, каков там запор и нельзя ли открыть его ножом. Он надавил на дверь плечом, и она неожиданно открылась.
А православные тем временем резались в карты. Чем другим может заняться солдат в карауле, если за окном дождь, начальство далеко, а безделье осточертело? Харитон отнес арестанту обед и отправился вздремнуть в свою каморку под лестницей. Сержант Прошкин, силач и забияка, после проигрыша напился с горя и повалился на лавку, чтобы сотрясать покои своим богатырским храпом. Четверо служивых продолжали игру. Старшему Кушнакову везло, поэтому никто не смел выйти из-за стола: карты иногда приковывают людей к месту покрепче, чем цепи.
Скрипнула открываемая в сенцах дверь.
- Ты что, Иван, щеколду не закинул? - спросил старший.
- Да это Харитон бродит, - отозвался солдат и крикнул громко: - Харитон, ты, что ли?
- Ори, ори глухарю на току!
Это замечание рассмешило солдат. Представить сутулого, худого Харитона распушившим крылья и хвост - что может быть смешнее? Игра продолжалась.
- Куда короля пик дел? - успел выкрикнуть старший, как дверь в караульное помещение широко распахнулась.
Люди в масках вбежали в комнату и встали по углам, нацелив на играющих пистолеты. Крикни Сашка: «Предоставить арестанта или всех перебьем!» - похищение, может быть, обошлось бы без единого выстрела. Но Сашка крикнул заученное: «Кошелек или жизнь!» Содержимое кошельков было беспечно разложено на столе, вот оно - бери, но старший не хотел расставаться со своим добром. Он вдруг бросился на пол и ухватил за ноги самого неказистого и мокрого злоумышленника. От неожиданности косматый мужичишко пальнул в воздух. Тут и началось светопреставление.
Через минуту вся комната утонула в плотном пороховом дыму, уже не видно было, в кого палить, уши заложило от выстрелов. В ход пошли шпаги. Стол с картами, бутылками, деньгами перевернулся, и каблуки сражающихся нещадно топтали личики дам и валетов. Медные и серебряные монеты со звоном подскакивали на половицах и раскатывались по углам.
Саше несказанно мешала маска, она суживала видимое пространство, стягивала лицо, делала его чужим, а в бою, как перед смертью, тебе не должны мешать подобные мелочи. Кроме того, ему досталось двое противников. Первым был старший из команды. Шпагой он владел бесподобно, при этом без остановки орал, то угрожая нападавшим, то призывая мерзавца Прошкина «открыть наконец зенки», то прикрикивая на своего напарника, миловидного, рыхлого солдатика. Этот, каналья, вместо того чтобы драться, то и дело нагибался к полу, пытаясь словить серебряные монеты. Чаще, чем шпагу его, Саша видел по-женски округлый, обтянутый синим сукном зад, но даже пнуть его он не имел возможности: шпага старшего мелькала со скоростью спиц мчащейся кареты.
Алеша тоже вертелся волчком, потому что его противник выбрал странное оружие, если можно таким назвать шандалы, бутылки и тяжелые крынки, которые стояли на подоконнике. Шпагу этот лов-кий долговязый солдатик отбросил еще в начале боя, она его явно не слушалась, но по-паучьи цепкие руки его все время что-то хватали и метали в Алешину голову.
Адриану повезло больше других, он не столько дрался со своим противником, сколько играл шпагой, как на сцене. Видно было, что ни тому, ни другому никак не хочется быть раненым, а уж тем более убитым. Они все время менялись местами, сталкиваясь неожиданно, толкали друг друга плечом и скалили зубы, явно не испытывая злобы.
Гаврила не принимал участия в схватке, он, как и было задумано, пытался сыскать камеру, в которой содержали его барина. Примерное расположение комнат в этом помещении он знал, Алеша подробно объяснил, где он видел Никиту, но какая из дверей в этот темном коридоре нужная? Гавриле категорически запрещено было применять для поиска голос, никаких там «барин» или «Никита Григорьевич». Но, видно, услышав выстрелы, Никита понял, что происходит что-то необычное и забарабанил в дверь. Вот тут уж верный камердинер не мог сдержаться:
- А-а-а! - заблажил он во весь голос. - Ключи где? Тут я! Зачем в этот самый момент служителю Харитону понадобилось выйти в коридор, известно одной фортуне. Видно, хоть и был он глух, однако обоняние не потерял, запах пороховой гари разносился по всему дому. Гаврила оглянулся на его торопливые, шаркающие шаги. На шее у Харитона позвякивала связка ключей.
- Открывай! - гаркнул Гаврила, неловко схватившись за висевшую у пояса саблю. Она неохотно, с противным скрежетом выползла из ножен. Харитон даже не пытался оказать сопротивление, трясущимися руками он нащупал нужный ключ. Дверь отворилась, и Никиту приняли крепкие руки камердинера,
- Мальчик мой ясный, Никита Григорьевич! - зарыдал Гаврила, уткнувшись в грудь барина. - Вырвали мы вас из рук супостатов. Да куда вы рветесь-то? Там и без вас управятся!
Никита, худой, бледный, скорее удивленный, чем обрадованный, смотрел на камердинера без улыбки, потом разом отлепил от себя его руки и бросился на шум боя. Гаврила, потрясая саблей, последовал за ним. О Харитоне было забыто. А глухой служитель бочком побрел в конец коридора, вся его фигура выражала только покорность и унижение. В своей комнатенке он не задержался, а направился по винтовой лестнице в тихую обитель - бывший маяк.
Площадка боя уже обагрилась кровью: Саша исхитрился-таки чиркнуть шпагой ненавистный зад. Миловидный солдатик лежал под столом и надрывно стонал, однако руки его, кажется, помимо воли несчастного, трудолюбиво набивали монетами карман. Противник Адриана дал наконец себя связать и преспокойно сидел в углу, наблюдая не без интереса за дракой. Длиннорукий тоже обезврежен. Сашке бы только покончить со старшим по команде, но в тот момент, когда Никита появился в проеме двери, пробудился вдруг ото сна Прошкин. Ничего не соображая с похмелья, он схватил лавку, на которой спал, и пошел крушить все направо и налево, крича что-то невразумительное. Идти на него со шпагой было так же бесполезно, как остановить клинком сбесившегося слона, и не дерни Никита с силой одеяло, которое тот топтал огромными сапожищами, бой кончился бы с большими потерями.
Через минуту Прошкин был связан. Пока готовили кляп, он к общему удивлению опять захрапел, видно, драка ему показалась просто сном. В этот момент рухнул старший из команды; убит или ранен, разбираться было некогда.
Друзья успели обменяться только отрывистыми фразами, они были восторженны и бестолковы.
- Отходим! - крикнул Саша.
- К причалу! Там лодка! - скомандовал Алексей.
Решение воспользоваться при возвращении лодкой охраны возникло у него в тот момент, когда он играл роль утопающего. Ходкий беленький ялик с веселой голубой полоской вдоль борта и веслами, оставленными в уключинах, по-прежнему мирно покачивался у столба, к которому был причален.
- Счастье какое, через забор не надо лезть! Исцарапался весь, Никита Григорьевич, все руки в занозах! - весело трещал Гаврила, пробираясь на корму к Никите.
- Ты на Алешину рожу посмотри! - бросил Саша и налег на весла.
Рожа у нашего героя действительно потерпела ущерб, под глазом его разлился синяк, клей от утраченной бороды залиловел от крови и как-то странно забугрился, нос перечеркивала глубокая царапина.
- Отскоблимся! - расхохотался Алеша. - Гардемарины, неужели вместе!
- А то как же, - тихо сказал Никита. Он все еще не мог прийти в себя от неожиданно обретенной свободы. - Вот они, значит, где меня прятали.
- Лодку поменяем на нашу, - сказал Алеша Адриану. - В этой плыть в город небезопасно.
Они не слышали выстрела, только увидели, как легкое облачко отделилось от окошка бывшего маяка, а Гаврила с ужасом почувствовал, как обмякло вдруг тело Никиты, которого он заботливо укрывал своей бекешей. Пуля пробила его грудь навылет. Саша в бессильной ярости выхватил пистолет и выстрелил в окошко башни, но Харитона там уже не было, он спустился вниз, чтобы помочь охране освободиться от пут.
Все они были избиты, перепачканы кровью, злы, как черти. Каждый счел долгом выговорить Харитону: «Где ты раньше был, глухая тетеря? Нет бы раньше помочь!» Убитого Кушнакова завернули в одеяло и отнесли в бывшую арестантскую. Кто-то выскочил наружу по нужде, а вернувшись, сообщил, что разбойники увели лодку. Известие это было принято почти с облегчением. Они не могли теперь преследовать беглецов, не могли сообщить начальству о нападении на мызу. Ну и пусть его… Оставалось только ждать смены караула. Поругались, посудачили, помылись, перевязали раны, поделили поровну собранные с полу деньги и сели ужинать.
Меж тем лодка с беглецами благополучно достигла берега, где стояла карета.
- Боже мой, что с ним? Никита… - воскликнула Софья, глядя, как Гаврила с помощью Алеши выносит на берег бесчувственное тело.
- Ранен, - бросил Алексей. - Гаврила говорит - не смертельно! Живо переодеваться! И скорее, скорее!
Маски, порты, рыжий парик были связаны в узел вместе с увесистым камнем и пошли на дно реки. Алексей и Адриан прыгнули в лодку.
- Может, повезем его водой? - предложил Алеша, глядя, как Саша с Гаврилой неловко усаживают в карету раненого друга. - В карете трясет.
- Нет! Все делаем, как договорились! - Софья неожиданно для себя взяла командный тон. -Сейчас надо как можно скорее попасть к Черкасским. Да отчаливайте же наконец! Может быть погоня!
Гавриле очень не хотелось оставлять Никиту на попечение дам, которые ничего не смыслят в медицине, и он умоляюще поглядывал на Сашу.
- Я поеду с вами, - решительно сказал тот.
- Ни в коем случае. - Софья была непреклонна. - Каретой Гаврила правит лучше тебя, и потом внутри и так тесно. Саша, ради Бога, скачите первым. Мы должны разделиться. И не беспокойтесь, мы справимся.
Саша умел слушать дельные советы, он вскочил на лошадь и сразу же пустил ее галопом. Прежде чем сесть на козлы, Гаврила заботливо подсунул под голову Никиты свернутую валиком бекешу. Раненый полулежал на заднем сиденье, дыхание его было тяжелым, свистящим, грудь высоко поднималась и вдруг опадала почти беззвучно, вызывая безотчетный страх, что вздох этот будет последним.
- Ничего… Честь барину спасли, спасем и жизнь! - высокопарно сказал Гаврила и всхлипнул обиженно, как дитя малое.
Что он мог знать, убогий лекарь? Чужих врачевал и не без пользы, а когда своего коснулось, то разум мутится. А что касаемо утверждения, мол, не смертельно, то это не более чем заговорные слова, чтоб беса отпугнуть.
Карета двинулась по дорожке парка, набирая скорость, и вот она уже летит по тракту, и - о, чудо! - то ли благодаря умению кучера, то ли провидению, но ее почти не трясет.
Мария сидела напротив Никиты и неотрывно смотрела в лицо молодого человека. С самого первого мгновения, как увидела она плетью висящую руку, плотно смеженные глаза и узкую, как у молодого дьячка, бороду, запачканную кровью, ее не оставляли самые дурные предчувствия. Может быть, это конец и злая судьба отнимает его навсегда? Все душевные силы ее были потрачены на то, чтобы прогнать страшные мысли, и она не замечала, что дрожит, что из глаз ее льются слезы и с монотонностью весенней капели ударяются о маленькую, бисером вышитую сумочку, которую она судорожно сжимала в руке.
Они уже миновали Калинкин мост и въехали в город, когда Никита вдруг разомкнул мокрые от пота ресницы и внимательным взглядом окинул карету. Видно было, что он все вспомнил и вполне осмыслил ситуацию. Взгляд его задержался на Марии. Он рассматривал ее очень внимательно, подробно изучая кружевной воротник, белый капор, испуганные глаза, руку, которая зажимала рот.
- Бред! Откуда ей тут взяться? - сказал он вдруг и опять потерял сознание, голова его упала на плечо сидящей рядом Софьи.
- Я его напугала, - с ужасом прошептала Мария. - Он меня не узнал. Он принял меня за какую-то другую особу.
- Наоборот узнал! Мария, не плачь. Никите мужество наше нужно, а не слезы. Только бы довезти его до места.
Как ни торопился Гаврила, попав в центр города, он должен был замедлить движение, а близ Вознесенской першпективы и вовсе изменить маршрут. На площади солдаты перегородили улицу канавой. Экие шустрые попались, несколько часов назад только приступили к работе, а теперь уже деревья выкорчевали, булыжник повыковыривали и изуродовали все вокруг до неузнаваемости! Теперь другого пути нет, как ехать мимо дома Белова, Мысль эта разозлила Гаврилу. Ах, молодежь, не слушает старших и мудрых. Сидел бы сейчас Александр Федорович на козлах - у дома бы сошел без забот, а он, Гаврила, провел бы трудную дорогу рядом с барином, не допустил бы до его особы глупых женских рук. И бинты поправить, и посадить поудобнее, разве им это под силу?
Карета выскочила на Малую Морскую и поравнялась с особняком Беловых как раз в тот момент, когда входная дверь резко отворилась, из нее вышел молоденький офицер, за ним пара драгун и, наконец, Александр Федорович собственной персоной. За ним шли еще двое солдат. Куда это они направляются?
Гаврила непроизвольно натянул вожжи, тормозя. Лошади вскинули морды, зацокали мелко по булыжнику. Белов оглянулся на этот звук и встретился с Гаврилой глазами.
- За что меня арестовали? - крикнул он громко. - Куда вы меня ведете?
«Это он мне кричит, - пронеслось в голове Гаврилы. - Знак подает. Неужели так быстро пронюхали про нападение? Быть не может!»
Желая как можно быстрее уехать от опасного места, Гаврила попытался развернуть лошадей, что было никак невозможно при обилии карет и прочих повозок. Его обозвали дураком, канальей, свиньей, рукояткой кнута саданули по плечу.
- Дурак и есть, - сказал себе Гаврила. - Солдаты уже на другую улицу свернули, на нас и не смотрят. Быстрее, быстрее! Довезем барина до места, уложим в кровать, а потом будем разбираться, кого арестовали и почему. - И он опустил кнут на мокрые, взмыленные спины лошадей.

13

Читателю двадцатого века небезынтересно будет узнать, что в Тайной канцелярии, этом всенародном страже русской государственности, в середине восемнадцатого века служило - сколько бы вы думали? - десять человек. Однако я, может быть, завысила цифру, точных данных за 1748 год у меня нет, зато есть за 1736- расцвет бироновщины. Тогда было много работы, и тайный сыск в Петербурге вершило 13 человек. В 1741 году, когда Елизавета Петровна взошла на престол, количество служащих - секретарей, канцеляристов, подканцеляристов, копиистов - снизилось до 11. Правда, сюда не входили воинский наряд числом 10 человек и заплечных дел мастера - двое. Естественно, еще существовали осведомители, которых на Руси всегда было в достаточном, но неизвестном количестве.
В этой главе мне хочется рассказать, что же представлял из себя сей грозный орган, а для того, чтобы читатель поверил этим строкам, а также из опасения быть обвиненной в плагиате, сообщаю, что знания эти почерпнуты мною из энциклопедий, справочников, а в основном из замечательной и очень толково написанной работы Веретенникова Василия Ивановича, изданной в Харькове в 1911 году.
Первая Тайная канцелярия, называемая Преображенский приказ, была основана в начале царствования Петра I. Название она получила от московского села Преображенского, где размещалась некая съезжая изба - первый приют радетелей сыскного делаnote 9.
Преображенский приказ занимался политическими преступниками, которые действовали, как тогда говорили, «противу двух первых пунктов». Имелся в виду государев указ, в котором под цифрой один значились злодеяния против особы государя, а под цифрой два - против самого государства, то есть бунт.
Любой обыватель мог крикнуть «слово и дело», указывая пальцем на преступника, и государственная машина включалась в действие. Естественно, в Тайный приказ зачастую попадали люди невинные, такие, на которых доноситель вымещал свою злобу или зависть. В отличие от наших дел, громыхавших такими понятиями, как «враг народа», Преображенский приказ был по-своему справедлив. Если вина взятого по доносу не была доказана, то к «допросу с пристрастием», то есть к пытке, привлекался сам доноситель.
Смутное было время и гнусное, народ панически боялся Преображенского приказа. Упразднен он был малолетним Петром II в 1729 году. К слову скажем, что организует страшный орган обычно сильный и жестокий правитель: вторая Тайная канцелярия была создана Анной Иоанновной уже в 1731 году, а упразднена во второй раз недалеким и инфантильным Петром II- честь ему за это и хвалаnote 10.
Вторая Тайная канцелярия размещалась в Петропавловской крепости в неприметном одноэтажном особнячке с подъездом под козырьком и восемью высокими окнами по фасаду. Кроме того, в ее ведении находились казематы и служебные помещения.
Начальником Канцелярии тайных розыскных дел - так она полностью Называлась - в 1731 году был назначен Андрей Иванович Ушаков. Сын бедного дворянина еще при Петре I получил звание тайного фискала и наблюдал за постройкой кораблей, потом стал сенатором, и всегда-то он верно угадывал, чья власть возьмет верх, а если и не угадывал, как случилось с Елизаветой Петровной, то и это сходило ему с рук. Ушаков руководил, а во главе канцелярского производства (оно и было главным!) стоял секретарь-регистратор. Он был фактическим заместителем Ушакова, а после 1747 года - Шувалова. Далее шли протоколист, регистратор и актуариус. Они вели «Журнал тайной канцелярии», книгу именных указов, протоколы, копии со всех определений. Собственно, работу по выяснению преступлений вели канцеляристы, каждый из них заведовал собственным делопроизводством - «повытьем». Приходили в канцелярию в «седьмом часу утра», то есть до невозможности рано, но могли уйти со службы в «первом часу пополудни».
Иногда для особо важных дел учреждали в помощь Тайной канцелярии особые комиссии. Так было при раскрытии заговора смоленской шляхты, которую возглавлял князь Черкасский, при суде над Бироном, при работе по лопухинскому «бабьему заговору» и так далее. Тайная канцелярия была выездной, то есть в случае необходимости посылала своих агентов в другие города. Обычно роль агентов играли подканцеляристы или военные чины из наряда.
Ушаков руководил Тайной канцелярией шестнадцать лет, и все эти годы обнаруживал в работе ум и гибкость, позволявшие ему держаться в тени при очень высокой значимости и огромных возможностях. Бантыш-Каменский, наш славный историк, писал о нем: «Управляя Тайной канцелярией, он производил жесточайшие истязания, но в обществах отличался очаровательным обхождением и владел особым даром выведывать образ мыслей собеседника».
Все это правда. Ушаков сам вел наиболее ответственные дела, и пыточные речи никогда не произносились без его присутствия, но его нельзя упрекнуть ни в садизме, ни в особой ненависти к преступникам. Он был добросовестен и бесстрастен.
Ушаков начал руководить сыскными делами без малого в шестьдесят лет, возраст мудрости, и находил силы для служения отечеству, однако понимал - нужен преемник. И он нашелся - Александр Петрович Шувалов. Он входил в работу постепенно, присматривался, учился на допросах и за столом, и подле дыбы, а за два года до своей смерти Ушаков привел его к присяге. Шувалов вел в это время дело поручика Измайловского полка «о говорении непристойных слов об императрице». Присяга свершилась в домовой церкви Ушакова, словно дело о замещении главы Тайной канцелярии было своим, семейным. Шувалову было тридцать семь лет.
До самой смерти Ушаков присматривал за родным своим заведением, требовал строгости и порядка, но времена менялись. Тайная канцелярия при Шувалове как бы усыхала. Декларации, выписки, реляции стали меньше по объему cкупее по содержанию, словно само вдохновение ушло в песок. Клятва императрицы «не казнить смертью» не была вписана в закон, но соблюдалась неукоснительно. При Ушакове арестованных приводили к пытке в тех случаях, когда при следствии не могли получить полную картину преступления, заходили в тупик. Шувалов же готов был рисовать эту картину до бесконечности, искал новых и новых свидетелей, устраивал очные ставки. Для допроса с пристрастием требовалось личное разрешение Шувалова, а он его давал очень неохотно.
Современники писали об Александре Петровиче Шувалове, что ужасный род занятий вверенной ему канцелярии отразился на его лице. У него появился тик правой стороны лица. Судорога эта появлялась в минуты гнева, страха или радостной взволнованности, поэтому перед императрицей он всегда являлся украшенный страшной гримасой.
Обычно делопроизводство в Тайной канцелярии начиналось с «поношения» от учреждения или лица о случившемся антигосударственном «важном» деле. Вопрос о «важности» был одним из главных в канцелярии. Например, подрались обыватели на рынке из-за проданной козы, один из подравшихся написал донос. Канцелярия решает, важное сие дело или нет. Если просто подрались - это отнюдь не представлялось важным, но если один из драчунов «изблевал речи, поносившие государыню или трон русский». Тайная канцелярия находила «важность» и заводила «дело». Или, скажем, дела о взятках, дрязгах или волшебстве. Каждое могло подлежать и Тай-ной канцелярии, и другому какому-либо учреждению: суду, Синоду. Так, в Тайной канцелярии священника обвинили в волшебстве, но судили все равно противу двух первых пунктов, потому что в волшебных тетрадях между списками наговоров и рецептами приворотных зелий нашли слова, поносящие царскую фамилию.
Как только заводили «дело», брали замешанных в него лиц и учиняли допросы, которые неукоснительно записывались на бумагу, так называемые «распросные речи». Перекрестные допросы, пыточные разговоры подшивались в «дело». Если нужно было привлечь свидетелей, то составляли «определение» о приводе их на допрос. Для обысков посылались подканцелярист или офицер с солдатами, на месте составлялись рапорты и опись найденных на месте вещей, все это тоже подшивалось в дело. Когда следствие кончалось, то на основании всех бумаг составлялся «экстракт», который слушал Ушаков, а впоследствии Шувалов, и выносил «определение», то есть приговор.

Предыдущая страница 17 Следующая страница


Свидание в Санкт-Петербурге 18

Итак, вооружившись знаниями о флоре и фауне этого тайного омута, мы можем смело продолжать путь за нашими героями. Для того, чтобы объяснить арест Белова, мы должны откатиться несколько назад, не намного, всего на несколько часов.
В тот самый четверг, в который было совершено нападение, Лядащев решил провести время с толком, для чего в полдень отправился в Петропавловскую крепость в тайный особняк к Дементию Палычу. В передней светлице, как называли самую большую и приличнее прочих обставленную комнату, он услышал много раз повторенное «Ба! Да это Лядащев! Как живешь-поживаешь?» Восклицания эти носили чисто формальный характер, и Василий Федорович, разумеется, не стал разливаться в подробностях своей жизни, однако на лицах некоторых чиновников было написано истинное радушие. Везде люди живут, и Тайная канцелярия не является исключением.
Лядащев не поленился, одну за другой обошел все восемь «конторок», в которых корпели над делами подканцеляристы. Когда-то одна из них с решеткой на окне и шатким столом с потайным ящиком служила ему кабинетом. Поболтали о том о сем. Дементий Палыч сыскался в подьяческой комнате. Лядащеву он не обрадовался. Василий Федорович сообщил, что зашел сюда просто так, по дороге, поскольку направляется в Летний сад к гроту, шум воды, дескать, очень успокаивает в этакую жару и способствует размышлению. Дементий Палыч ответил, что - как же, как же - знает он этот грот, но путь туда, если по плашкоутному мосту, долгий, а шум струй с таким же успехом можно послушать в саду подле Троицкой площади, там фонтанная струя, конечно, пониже, зато это рядом и народу вокруг поменьше. Пусть так, приятно иметь дело с умным человеком.
Лядащев вошел в небольшой, тенистый сад, уселся на ближайшей скамье, расслабился, надвинул треуголку на глаза. В листве над головой заливался щегол, а может быть, дрозд, словом, какая-то очень жизнерадостная птица. Скоро пение было прервано появлением человека, который шел, припадая на одну ногу. Он тоже сел на скамейку, тяжело вздохнул.
- Что носа не кажешь и к себе не зовешь? - спросил Лядащев, не открывая глаз.
- Потому что без надобности. Сведений, которые бы вас заинтересовали, мне получить не удалось.
- Так-таки и не удалось? - Лядащев сдвинул треуголку на затылок. - Так-таки и не знаешь, что Оленева держат на Каменном Носу в бестужевской мызе?
Дементий Палыч коротко взглянул на собеседника, а потом независимо вскинул голову, как бы пытаясь найти пиликающую в листве птицу.
- Что молчишь-то?
- А что говорить? - откликнулся Дементий Палыч не то чтобы развязно или нахально, но никак не раскаяние, мол, хоть ты меня и поймал, можно сказать изобличил, но сам ведь знаешь - нельзя назвать изобличением верность трону и присяге.
- Ладно. Я с тобой напрямик буду говорить, - строго сказал Лядащев. - У этого дела две стороны, и от тебя самого зависит, орлом или решкой его к себе повернуть. Что молодой человек ни в чем не виновен, это ты лучше моего знаешь. Невиновен и богат. Обозначь его дело как «неважное» и получишь хороший куш. Ты брови-то не супь, я тебе взятки не предлагаю, а только совет даю. А может быть, на Оленева еще и дело не заведено? Может быть, он все еще числится под именем Сакромозо?
Дементий Палыч неопределенно поерзал по скамейке, но промолчал.
- Значит о подмене Бестужеву еще ничего не известно, - уточнил Лядащев и подумал: «Что-то здесь не так- Бестужев-сын мог узнать о мызе Каменный Нос только у Бестужева-отца. Или я чего-нибудь не понимаю? Можно бы напрямую спросить, но этот язык себе скорей откусит, чем сознается».
- А с чего вы, Василий Федорович, взяли, что арестант так уже чист? Улик-то более чем достаточно.
- Это каких же? - Лядащев круто повернулся и с насмешливым удивлением уставился на собеседника.
Здесь с Дементием Палычем произошла метаморфоза, словно ощерившийся каждой своей иголкой дикобраз превратился в ласкового, пушистого зверька.
- Расскажу, Василий Федорович, все поведаю, но не задаром!
В голосе Дементия Палыча прозвучало такое искреннее и доверительное выражение, что Лядащев подумал подозрительно: «Что еще придумал этот хорек? Или он так откровенно просит взятку?»
Но в голове стража законности были совсем другие мысли. Дементий Палыч не сразу понял, что Лядащев опасен, а когда понял, то призадумался. В Тайной канцелярии знали, что когда-то у него были свои, особые отношения с Бестужевым, и хоть сошел Василий Федорович с тропы сыска, кто может поручиться, что не наплетет он канцлеру всякого вздора. Тем более, что о подмене Сакромозо, как и догадывался этот умник, Бестужеву еще не было доложено. Сразу надо было рапорт написать, но ведь страшно! Кто знает, как отреагирует на это канцлер?
А Лядащев цепок, своего не упустит. Видно, щедро заплатили ему Оленевы за услуги. Хотя зачем ему деньги, он богат. Темны чужие души. Господи… Если он деньги в сундук складывает, то их никогда не бывает слишком много. Знать бы, как к нему попала эта проклятая записка с приглашением Сакромозо во дворец…
Простая идея пришла в голову вечером, когда Дементий Палыч вдыхал у окошка запах бальзамных тополей. Если Лядащев не отвяжется, то почему бы не заставить его работать на себя? Василий Федорович ведь сам рвется к делу, не требуя за это ни денег, ни лавров.
- Не задаром, - повторил Дементий Палыч с видимым удовольствием. - Помогите распутать сей клубок. Моей скромной натуры на это недостаточно. А улики таковы…
Первой назвал Дементий Палыч уже знакомое послание прусского посла. Вторая улика - тоже письмо, в котором прямо говорилось, что Никита Оленев был знаком с купцом Гольденбергом еще в Германии, что имел с ним дела, а именно: занимал у него под проценты большие суммы, денег, и что к убийству оного Гольденберга Оленев имеет прямое касательство.
- Какое еще касательство? - с подозрением спросил Лядащев.
- Прямое, - твердо повторил Дементий Палыч.
- Можешь донос показать?
- Все бумаги в деле, а для работы с ними я допустить вас в канцелярию не могу.
- Знамо дело - не можешь. Домой к себе папку принесешь. Сегодня же, - строго сказал Лядащев. - Кто писал донос?
- Аноним… сами знаете, ветер принес. И еще сей аноним сообщает о причастности к убийству некоего Белова Александра. Лядащев даже подпрыгнул от неожиданности.
- Ну это совсем чушь! Они просто вместе труп обнаружили.
- Никто не обнаружил, а они - пожалуйста… - скороговоркой произнес канцелярист. - Я уж буду совсем откровенен. За домом графа Лестока учинена слежка.
- Вот как? И давно?
- Давно. В числе прочих, посещавших дом лейб-медика в Аптекарском переулке, замечен поручик Белов, который, как известно, в друзьях дома не состоит и к медицине отношения не имеет.
- Может, у него геморрой разыгрался, - хмуро буркнул Лядащев.
- Эх, кабы так… - вздохнул Дементий Палыч, и это у него вышло как-то просто, по-человечески, мол, сочувствует он этим беловым-оленевым, да как им помочь, если они сами в огонь лезут.
- И давно ли Белов был у Лестока?
- Вчера.
Василий Федорович был не просто обеспокоен или удивлен, он с трудом скрывал бешенство. Зол он был и на Белова. Что у него за мерзкая привычка хитрить и не договаривать? Уши бы оборвать этому любимцу двора и баловню судьбы! Ведь говорил же он ему - не шляйся к Лестоку, что ты там потерял? Глубочайшее раздражение вызвал и этот барчук холеный Оленев - кой черт он поперся во дворец? Ну ладно, любовь… Но зачем под чужим именем под арест идти? Может быть, его вынудили? Но кто?
К чести Лядащева скажем, что он ни на минуту не усомнился в честности двух друзей, даже мысленно не поставил вопроса: «Положим, они прусские шпионы…» Все это смешно, глупо и не более. Но Василий Федорович знал цену уликам, знал, в какие цепкие руки они попадают в Тайной канцелярии, и был отчаянно зол на случай, на бестолковую насмешницу Фортуну.
- Допрашивал Оленева?
- С великим грубиянством юноша. Одно словечко и подарил, случайность, мол… - Дементий Палыч скрипнул зубами.
- Ты мне скажи, в чем твоя основа-то? Что Оленеву вменяешь- шпионство иль убийство?
- Да ведь как повернуть, - неопределенно сказал канцелярист. - Любого из двух обвинений достаточно, чтоб под кнут и в Сибирь. - Он по-старушечьи собрал в узелок красивые губы и добавил укоризненно: - А вы говорите невиновен.
- Смотри-ка, погода портится…
Дементий Палыч вслед за говорящим обвел глазами серенькое, набухающее дождем небо.
- А теперь глянь сюда…
Лядащев разжал ладонь, на ней лежал сапфир удивительной красоты, если б не огранка, он был бы похож на огромную каплю воды, зачерпнутой где-нибудь в Средиземном море или в Индийском океане.
Глаза Дементия Палыча округлились, в них даже промелькнул голубой детский оттенок, словно вобрали они в себя экзотическую лазурь. Быстрым, хищным движением он зажал руку Лядащева в кулак.
- Сестру замуж выдашь, в отставку подашь, съездишь в Грецию, туда-сюда… Ни одна живая душа не узнает… - ворковал Лядащев.
Дементий Палыч молчал, не в силах убрать руку с кулака Лядащева, красивые пальцы его дрожали.

14

Беловы не принимали.
- Сам Александр Федорович в отсутствии, а барыня больны.
В нахмуренном лбу лакея и смятой переносице притаился сумрак недовольства и угрюмости, которые появляются обычно при неблагополучии в доме, когда хозяева ругаются, а зло на слугах срывают. Лядащеву бы обратить внимание на слова о болезни Анастасии Павловны, но он воспринял их только как отговорку: нежелательным визитерам всегда так говорят.
Он обозлился, но все-таки оставил Саше записку, мол, надо срочно встретиться по неотложному делу, однако не отказал себе в удовольствии ткнуть блестящего гвардейца носом в … «Беда в том, что шляешься ты без надобности к неким медицинским особам, о коих предупрежден был, и последствия твоей беспечности непредсказуемы».
Идти домой Лядащеву не хотелось, он пошел в трактир, а за жарким и пивом все размышлял, как же могут выглядеть последствия Сашиной беспечности. Суть этих размышлений сводилась к следующей фабуле: не посмеют его арестовать! Первостепенное значение он отдавал связям при дворе - это раз, отсутствие четких улик - это два, а то, что о Белове позаботится сам Лядащев, - это три. Лучше бы всего получить Саше сейчас длительную командировку куда-нибудь в Лондон, на худой конец хоть в Тулу. Главное, с глаз долой, пересидит бурю, а там все встанет на свои места. Знай Лядащев, что в этот самый момент злой, как черт, Саша рубится на шпагах с военным чином на бестужевской мызе, мысли бы его приняли совсем другой оборот.
К Дементию Палычу он явился в самом благодушном настроении, слегка под хмельком, но, к его удивлению, хозяина не было дома. Лядащева встретила сестрица, худосочная, измученная желудочными заболеваниями особа, которая изо всех сил старалась переделать свойственную ей кислую улыбку в лучезарную. Кабы не плохие зубы, ей бы это вполне удалось.
- Дементий Палыч приказали вас встретить и проводить в его горенку. Сами они скоро будут.
На столе уже известной нам комнаты в идеальном порядке пребывали обещанные бумаги в папке, перья в стаканчике, до краев наполненная чернильница, рюмка и ядовито-зеленая настойка в бутыли. «Умеет работать», - не без удовольствия подумал Лядащев о своем бывшем сослуживце.
Для начала он попробовал настойку. Сладковата, пожалуй, но пахнет хорошо и крепость имеет в достатке. Документов было два. Депеша Финкенштейна вызвала у Лядащева. откровенное удовольствие. Догадка только тогда верна, когда ты брюхом понимаешь - все было именно так и не могло быть иначе. Доверчивый Белов поперся к Лестоку просить за Оленева, а Лесток, вот уж воистину ума палата, немедленно свалил на арестованного чужую вину. Чью?
Чистый лист бумаги украсился гирляндами болотных листьев, цветов и геометрическими фигурами. Лесток такой человек, который во всех случаях жизни будет стараться только ради одной персоны: себя самого. И государыню он к трону подтолкнул тоже не из заботы о России. Понимал мудрец - воссияет Елизавета, так и он, Лесток, в лучах ее славы поднимется на небывалую высоту.
Итак, если Лесток хочет свалить на Оленева свою вину, это надо понимать, что он сам стал информатором у короля прусского? Это невероятно… Но ведь защищаются только тогда, когда на тебя нападают. Нападает, понятно, Бестужев. Но через кого информировал Лесток прусского короля? Положим, через Гольденберга, но тот уже мертв, опасности не представляет…
Стоп… В последнюю встречу, когда Сашка про мызу бестужевскую рассказал, он сболтнул еще про инкогнито, которого они обещали Лестоку вывезти из России. Белов тогда забежал буквально на пять минут, выболтал все, словно каялся, и исчез. Лядащев его даже обругать толком не успел. Что же это за инкогнито такой? А может быть, это невидимка Сакромозо? Василий Федорович азартно потер руки, ладони нагрелись, словно он искру из них высекал.
Если Лесток хотел тайно вывезти Сакромозо из России, то значит он ему чем-то мешал, скорее всего знал что-то такое, чего Лесток боялся. А что если мальтийский рыцарь и есть прусский агент? Иначе почему им заинтересовалась Тайная канцелярия? Надо бы спросить Дементия…
Второй документ, анонимный, был не менее интересен. С одной стороны, обычный донос, автор жаждет справедливости, а с другой - ненавидит, в каждой строчке это чувствуется, и Белова, и Оленева. Бумага желтоватая, рыхлая, дорогая, пахнет… разве что чуть-чуть чесноком, а вообще-то старым столом, мышами и плесенью. Обычный запах Тайной канцелярии. Почерк характерный, у всех гласных острые, как бы шалашиком, верхушки, словно аноним все время срывался на печатный текст. А может, эта бумажка тоже из лестоковой канцелярии? Однако писал не Шавюзо, его почерк он хорошо помнит, буковки словно нанизаны на невидимую нить и все маленькие, аккуратненькие, как бусинки.
Звякнул дверной колокольчик, по коридорчику стремительно прогрохотал немецкий ботинок, и вот уже сам хозяин, до чрезвычайности возбужденный, стоит перед Лядащевым, тараща глаза.
- Что она вам поставила, дуреха? - он схватил бутылку, понюхал, потом рванулся к шкапчику, вытащил другую бутыль с напитком чистым, как слеза, и разлил его по рюмкам.
- Две новости, Василий Федорович. Одна плохая, другая хорошая, - со скрипом выдавил из себя Дементий Палыч, задохнувшись от крепкого напитка.
- Начинай с плохой, - невозмутимо предложил Лядащев.
- На мызу Каменный Нос совершено нападение. Шесть или семь человек в масках. Оленева выкрали.
- У-ух ты! Чем же это плохая новость?
- Точное число разбойников установить не удалось. Показания охраны весьма противоречивы. Убитых нет. Вначале думали, что старшего отправили на тот свет, а он возьми да воскресни. Теперь уже в лазарете.
- Кто же осмелился напасть на мызу? - с усмешкой спросил Лядащев, уверенный, что дело не обошлось без Белова и Корсака.
- Вот это нам с вами предстоит выяснить. - Дементий Палыч уже сидел за столом наискосок от Лядащева, ел его глазами и быстро барабанил пальцами, словно наигрывал на клавесине марш.
- Говори вторую новость, как ты считаешь, хорошую.
- Белов в крепости. Кто готовил бумаги к его аресту, пока не знаю. Одна птичка улетела, зато другую изловили!
Лядащев вдруг почувствовал, как напряглось все внутри, желудок словно колом встал.
- Где его арестовали? На мызе?
- При чем здесь мыза? Когда там пальба шла, Белова и взяли в собственном доме… по подозрению в убийстве, и еще за ним вины числятся, - Дементий Палыч вдруг перешел на шепот: - Уже высказаны предположения, что нападение осуществлено прусскими шпионами. Какова наглость, а?
- Шпионами, говоришь? Это ты хорошо придумал, - бросил Лядащев и стал суетливо собираться: сложил документы, сдвинул их на край стола, снял со спинки стула камзол, с трудом попадая в рукава, облачился в него и, наконец, сунул в карман изрисованный лист, словно геометрические фигуры и болотные листья могли разгласить тайну его размышлений.
Напоследок он как бы между прочим спросил:
- Ты давеча обмолвился, что хотел Оленева перевести в крепость. Мол, опасно стало на мызе, потому что солдат предупреждали о нападении. Это кто ж такой заботливый? Не из лестокова ли дома сей господин?
- Отнюдь нет, - с готовностью отозвался хозяин. - Сей господин - граф Антон Алексеевич Бестужев, сынок канцлера. Ему в некотором роде эта мыза принадлежит.
- Вот так, да? - задумчиво проговорил Лядащев. - А не расспрашивал ли ты Бестужева-младшего, откуда он получил подобные сведения?
Дементию Палычу явно не понравился этот вопрос.
- Может, предчувствия? - спросил он нерешительно, словно предлагая собеседнику согласиться на столь чуждый сыскному делу термин.
- Что-то многовато предчувствий… - буркнул Лядащев и, не прощаясь, вышел.
Когда он подошел к дому Беловых, было около десяти часов вечера, не такое уж позднее время, однако все окна были темны, и только на втором этаже трепыхал огонек, похоже, лампады. Он приготовился долго дергать за веревку колокольчика, но к его удивлению дверь сразу отворилась. На пороге стоял тот же нахмуренный лакей со свечой в руке. Не говоря ни слова, он отступил внутрь сеней, приглашая гостя войти.
В доме стояла плотная, неживая тишина, и только эхо отзвучавшего колокольчика стояло в ушах, словно тревожный набат. Чьи-то босые ноги прошлепали в отдалении, и опять все - стихло.
- Беда у нас, - сказал лакей.
- Знаю. Я хотел бы видеть Анастасию Павловну. Проводи меня в кабинет. Да запали свечи, ненавижу сидеть в темноте.
На лестнице, всего-то десять ступенек, лакей успел поведать о многом: арестовывали четверо, барин держался молодцом, барыня не плакали и сейчас не плачут - молятся, на вид невозмутимы, но по сути дела очень плохи.
Удивительно, как меняется облик комнат с исчезновением хозяина. Если он ушел ненадолго, то кажется: мебель, шторы, шандалы, каминные щипцы и прочее его просто ждут, но если с хозяином приключилось несчастье, вещи словно умирают. Их сразу покрывает паутина отчаяния, ненужности. Лист бумаги на столе - он уже мертв, словно знает, что на нем никогда ничего не напишут, брошенная на канапе перчатка еще хранит воспоминание сжатой в кулак руки хозяина, но каждому ясно - она отслужила свое, все эти стулья растащут и обобьют другой тканью, а стоящая на краю полки ваза уже сейчас готова к самоубийству, вот-вот грохнется вниз и превратится в груду черепков. И только книги имеют вид безучастный. У них нет хозяев, они принадлежат всем и никому, и даже если временный их обладатель тщеславно украсил переплет своим экслибрисом, это напрасные потуги, книги переживут его, как бы не был долог его земной путь.
Лядащев дернул за уголок закладки в старом атласе скорее машинально, чем обдуманно, хотя импульс, или побуждение, или толчок - назовите, как хотите - был вызвал тем, что бумага узнаваема - рыхлая, желтоватая… Записка без подписи. Он успел схватить взглядом только последнее слово «уничтожить», как дверь за его спиной отворилась. Он круто повернулся и склонился в поклоне, запихивая записку в карман.
- Простите, Анастасия Павловна, что беспокою вас в столь позднее время, но обстоятельства чрезвычайные заставили меня посетить ваш дом.
- Зачем?
Анастасия стояла в дверях. Закутанная в черную шерстяную шаль, она мелко дрожала. В комнате было душно, а ее бил озноб. «Она и впрямь больна, - пронеслось в голове у Лядащева, - но как хороша! Иных женщин горе красит больше, чем радость. Это ли не парадокс?»
- Расскажите мне, как произошел арест. Какая вина вменяется Александру?
- Зачем? - еще раз повторила Анастасия надменно и даже, кажется, топнула ногой.
Лядащеву показалось, что он стал меньше ростом, и подумалось вдруг, что он целый день мотался по городу, башмаки на нем пыльные, камзол смят, а верхняя пуговица висит на нитке, если вообще не оторвалась.
- Я хочу помочь Саше, - сказал он как можно мягче и ощупал пуговицу - пока на месте.
- Вначале вы его арестовываете, а потом хотите помочь?
- Помилуйте, я-то здесь при чем? Я давно не служу в этом ведомстве.
- Кто вас там разберет, кто служит, а кто по доброй воле, так сказать, бескорыстно играет в сыск. - Она не села, рухнула в кресло, закрылась платком с головой, так что осталось видно только обескровленное лицо ее с огромными блестящими глазами.
Хорошо, она расскажет… Как Саша вернулся домой, она не видела, он сразу прошел в гардеробную, переодеться.
- Откуда Саша вернулся домой? И зачем ему понадобилось переодеваться? Он куда-нибудь спешил?
Ах, не перебивайте! Она не знает, откуда он пришел и куда собирался. Она спала, ее разбудили. В гардеробной лакей передал Саше его, Лядащева, записку. Нет, Саша ничего не сказал, только смял ее вот эдак… И тут пришли драгуны.
Потом она умолкла и долго молчала, словно не могла сосредоточиться, и все хмурилась, грызла кисти платка, выплевывала с брезгливостью нитки. Лядащев терпеливо ждал.
Она рассказала Лядащеву все, как было, только упустила детали, но в них-то все и скрыто. Саша вошел в .дом с черного хода. Его камзол был чист, но после боя его не оставляло чувство, что он весь с головы до пят забрызган кровью. Он поднялся на второй этаж, никого не встретив по дороге. Рукомой был полон воды. Анастасия появилась в тот момент, когда он мыл лицо и шею.
- Наконец-то! Где ты был? Ты знаешь, мне не по силам одиночество! Мне плохо, плохо! Утром служба, а вечером?..
- Свершилось, - коротко бросил Саша. - Мы освободили Никиту.
- Боже мой! Вы напали на мызу? Но как ты не подумал обо мне? В такое время! Последствия вашей беспечности могут быть самыми страшными. - Где-то она уже слышала эту фразу, ах да, записка от Лядащева.
Саша прочитал ее мгновенно.
- Вы поете в один голос, - сказал он насмешливо и зло.
Внизу в прихожей вдруг раздались громкие мужские голоса. Никто в доме не позволял себе разговаривать подобным тоном, а эти спорящие и приказывающие, казалось, имели право орать в полный голос. До них долетела фраза: «Именем закона!» Анастасия с ужасом посмотрела на мужа.
- Выйди к ним, - быстро сказал Саша. - Я спал. Теперь собираюсь идти по делам службы. Задержи их…
Его арестовали в тот момент, когда, стоя перед зеркалом в нижнем белье, он примерял новый, серебром шитый камзол из тафты. Саша решил не разыгрывать излишнего удивления.
- Вы позволите мне одеться, господа?

Предыдущая страница 18 Следующая страница


19 Нина Сорокина

Ему было позволено. Он сменил камзол на более практичный суконный, под присмотром солдат неторопливо, с помощью камердинера облачился в чулки, кюлоты, башмаки и прочее. В продолжение всей сцены Анастасия безмолвно стояла в дверях, и Саше вспомнилась удивительно стройная елочка в отцовской тульской усадьбе. Детьми они водили вокруг нее хороводы. Потом ее, кажется, срубили. Нищие Беловы мало ценили красоту, во всем видя надобность. Пошла елочка на дрова: зима в ту пору была лютой.
- Я могу попрощаться? - В вежливости Саши проглядывало презрение к представителям закона.
Анастасия припала к Саше, но тут же отстранилась и, глядя офицеру в глаза, спросила строго:
- А что будет со мной?
- Специальных распоряжений относительно вас пока не получено, однако указано, чтобы вы столицу в своих видах отнюдь не оставляли и, пребывая в собственном доме, ждали высочайшего указа.
Потом она перекрестила мужа быстро… Все, увели…
- Что же вы молчите, Анастасия Павловна? - не выдержал Лядащев.
- Мне больше нечего рассказать вам. Все аресты похожи один на другой. Вы же знаете.
- Я сделаю все, что в моих силах, чтобы разобраться в этой нелепости. Но вы со своей стороны должны донести до государыни…
- Я не донесу, - перебила его Анастасия. - Мне запрещено являться ко двору.
Ночью Лядащев долго не мог уснуть на широком супружеском ложе. Аноним и добровольный помощник Оленева одно и то же лицо - Бестужев-младший, это ясно. Далее… Если Сашка не имеет отношения к нападению на мызу и Оленева похитили прусские шпионы, как изволит утверждать наш колченогий друг, то князь действительно испачкался в политической грязи. Будем считать это утверждением первым.
Ягужинская получила отставку (каких трудов стоило ему выдавить из нее эти сведения!) после того, как Сашка спас великую княгиню. Это вторая чушь и невероятность. На Белова начнут сейчас вешать все обвинения, которые в свое время предъявляли Оленеву, то есть убийство Гольденберга и шпионаж. Это третье утверждение, и оно вполне вероятно. Утверждение четвертое - ты окончательно запутался, Василий Лядащев!
А потом он уснул и увидел во сне странный предмет, некое сооружение, похожее на станок для плетения кружев. Из сооружения торчали разноцветные нитки, каждая из которых была как бы чья-то судьба или сюжет, а он должен был подобно крепостной девке сплести из этих ниток некий разумный и понятный узор. Василию Федоровичу было очень стыдно заниматься этим женским делом, но, понимая всю неотвратимость, он вроде бы готов был приступить…
В этот момент в ушах прозвучал поганенький смех Дементия Палыча, и голос его насмешливо произнес: «А коклюшки где? Нет коклюшек!»
Фу, гадость какая! Он немедленно проснулся, попил воды и сказал себе внятно: «Режьте меня, но Оленева выкрали гардемарины! Больше некому! Только хватит ли у Сашки ума это отрицать?»

15

Когда Лядащев сказал, мол, хорошо придумал, что Оленева похитили прусские шпионы, Дементий Палыч только поежился внутренне, услыхав в этом намек на взятку. Ну попутал бес, попутал… Кабы деньгами, он бы ни за что не взял, это дело подсудное, но против лазоревого камня он не мог устоять. И потом, камень этот как бы и не взятка, сапфир тянет на подарок.
В одиночестве, однако, к Дементию Палычу пришли совсем другие мысли. Откуда этот странный вопрос Василия Федоровича: «Не на мызе ли арестовали Белова?» Значит есть такое подозрение? В любом случае, станет ли он честно отрабатывать сапфир или патриотические чувства возьмут верх, эту версию - о причастности Белова к похищению - надобно проверить.
Офицер из команды строго сказал, что арестовали они Белова, как и было предписано, в шесть часов вечера. Но кто поручится, что по дороге они не зашли в трактир промочить горло? Опрос охраны тоже ничего не дал. Все солдаты были до крайности озлоблены: кому в радость сидеть на гауптвахте? Правда, один из пострадавших, рана, стыдно сказать, на заднице, промямлил, что вроде бы нападавшие с похищенным были в дружбе, но это не наверняка, потому что объяснялись они хоть и по-русски, но все время вставляли тарабарские фразы. И вообще он всей душой чувствует, что они были немцы.
Узнать, что у Оленева был закадычный друг еще со времен навигацкой школы, некий Алексей Корсак, не составляло труда, и на следующий день Дементий Палыч отправился по адресу. Супруга Корсака, особа до крайности неприветливая и резкая, сказала, что муж уже третий день пребывает в Кронштадтской гавани, где случилась авария.
Софья не лукавила, именно так оно и было. Вернувшись от Черкасских, куда они привезли беспамятного Никиту, она не застала мужа дома и довольствовалась только запиской; «Я в Кронштадте, скоро не жди…» Из-за неправильно вбитых свай на острове поплыл оползневый участок берега, грозя разрушить значительную часть строений. По всему Петербургу собирали спасателей, и Корсак был призван в числе первых. А что матросы его полдня в шлюпке прождали, так кто ж об этом вспомнит.
Дементий Палыч отправился в Кронштадт, хотя сделать это было совсем не легко, эдакое волнение на море иначе как штормом не назовешь. Работа в гавани шла полным ходом. Проплутав час по непролазной грязи между бревен, камней, канатов, измученных людей и падающих от усталости лошадей, Дементий Палыч нашел Корсака.
Вид у молодого мичмана был до крайности непрезентабельный. Мало того, что весь изгваздался в глине и известке, так еще рожу имел исцарапанную, а под глазом синяк. На вопрос следователя «Откуда сие?» сказал, что «упал в темноте сверху на ростверк, а рядом бугеля ненадетые». Тут же нашлись свидетели, которые начали горестно качать головами, добавляя, мол, непонятно, как жив остался. Была в поведении Корсака некоторая настораживающая черточка. По своему немалому опыту Дементий Палыч знал, что люди обычно разговаривают с Тайной канцелярией весьма почтительно и обо всем прочем забывают, а этот все порывался куда-то бежать, разыгрывая деловитость, перемежал ответы приказаниями: «На угол шпунтовые несите!» или «Башмаки на сваи наденьте!», то есть проявлял излишнюю нервозность. Дементий Палыч расспросил ближайшее начальство. Те помнили только, что мичман прибыл в гавань в день аварии, а в утренние часы или в вечерние, это пусть сам Корсак скажет. И тоже проявляли излишнюю нервозность. Море неспокойно, тучи угрожают бурей, и вообще, шел бы ты, мил человек, куда подальше, сейчас не до тебя. Трудно стало работать, трудно. Пока ему никто не поручал заниматься Беловым, кому прикажут дело вести, тот пусть и старается…
Не будем надоедать читателю описанием камеры, в которой сидел Белов. Камера как камера, у каждого человека в России свои ассоциации с понятием «лишение свободы» - тот читал, этот слышал, некоторые на своей шкуре испытали… Но удивительно, что эта русская традиция: навет, тюрьма, следователь, дело, далее казнь или ссылка, кому как повезет, ковалась веками и только в двадцатом веке достигла своего апогея, приписав к числу заключенных многие нули - кровавый забор! Всего-то на Руси в избытке - земли, воды, неба. Сибирь необъятна, как космос, а ее ведь заселить надобно. Для Елизаветы Петровны Камчатка была где-то почти на Луне, а Николай I сказал: «Расстояние - наше проклятие!» Очень неглупый был царь.
Белову, можно сказать, повезло, жизнь его в крепости была вполне сносной. Приличный стол, даже мясо давали, на жидкий тюфяк бросили простыню, не сказать, чистую, но без дыр, латаную. Эта простыня вдруг успокоила Сашу. Либо о нем кто-то хлопочет, либо в крепости помнят о фаворе Анастасии. «К черту все, - сказал себе Саша. - Отосплюсь по-человечески, а там видно будет». Только здесь, в камере, он понял, как устал. Все последние месяцы он был только должен, должен… Чувство долга морального испепеляет силы почище долга карточного.
Самому себе стыдно сознаться, что первая роль в этом хороводе кредиторов, требующих немедленного действия, сочувствия, подвига, принадлежала Анастасии. Проснешься утром, небо ясное, настроение сносное, аппетит отменный, но тут же вспомнишь: а что такое грызет изнутри? Ах, да, Анастасия. После того как государыня, ничего не объяснив, сказала своей статс-даме: «Поживи в своем доме», та мало сказать изменилась, стала другим человеком - обиженным, беспомощным, вздорным. Горячка с ней приключилась в тот же вечер, как вернулись они из Гостилиц. Позвали лекаря, он пустил кровь, и казалось, вместе с порченой кровью выпустил из пациентки жизненную силу. «Ты меня не любишь, тебе нужны только твои друзья!» - Она и раньше ревновала Сашу к Алешке и Никите, но у нее хватало ума скрывать это. Как можно винить его в том, что он больше переживает о сидящем в темнице Никите, чем об отлученной от дворца? А Сашин арест? Даже в такую минуту она больше заботилась о своем вполне благополучном завтра, чем о муже, которого уводят в тюрьму.
Был еще разговор, о котором и вспоминать не хотелось, потому что сразу тревожно и страшно проваливалось куда-то сердце.
- Зря ты меня из Франции вывез, зря! - Эту фразу Анастасия выкрикнула не где-нибудь, а ночью в спальне. Саша в первый момент не столько обиделся, сколько изумился. Как можно забыть их счастливую встречу в Париже и слова «Ты мне Богом послан; Люблю навек!» Или горе ее настолько ослепило, что она и прошлое хочет перечеркнуть? А может, мстит за кажущуюся его безмятежность, мол, мне плохо, и тебе должно быть тоже не сладко! Но Анастасия не остановилась на этом «зря вывез».
- Жила бы я с кавалером де Брильи безбедно, а на родине я отверженная!
У него достало чуткости не устраивать скандала, он до тех пор целовал ее волосы, губы и руки, пока она не обхватила его за шею и не заснула спокойно. Но забыть этих постылых слов он не может, и что совсем погано - простить Анастасию до конца тоже не получается.
А здесь в крепости он никому ничего не должен, теперь ему должны. В темнице каждый заболевает одной и той же болезнью - бессилием, вернее сказать, утратой активности, и теперь уж вы, которые на воле, думайте, как меня лечить. О том, что Никита сам ранен, и опасно, Саша почти не думал. Не может такого быть, чтобы молодой организм не победил недуга, но более всего он верил в справедливость судьбы. Уж если столько сил потрачено, то не может того быть, чтобы все зазря.
И странно, он очень легко увильнул от размышлений на тему, за что он, собственно, угодил в крепость. Да мало ли… Лядащев в записке пишет, мол, зря шлялся к Лестоку. Предположим, здесь собака зарыта, но столь же позволительно думать, что виной тому старая дуэль. Сама просится в голову мысль, что он привел на хвосте погоню в свой дом. Но кому гнаться-то, если на мызе вся охрана была повязана. Будет допрос - будем думать…
Он проспал три дня с перерывами на завтрак и ужин, а потом вдруг разом понял - выспался! И усталость, проклятье куда-то делись, и мысли поползли в голову, мысли беспокойные. По его понятиям давно должен был объявиться Лядащев. Не можешь прийти сам, так дай дельную информацию, подтверди лозунг, что «все обойдется!»
И вообще, сколько он будет валяться на этой латаной-перелатаной простыне? И какого черта он сюда попал? И почему мерзкая каша сдобрена прогорклым маслом? И как не беситься, если омерзительный сторож на все вопросы твердит с глупейшей ухмылкой одну и ту же фразу: «Не могу знать». Несколько дней он обходился без чистого воздуха, а сейчас хотел бы прогуляться, пусть не в роще, шут с ней, но на тюремный двор он имеет право?
Саша принялся ходить по камере вначале по кругу, потом строго по периметру, затем начал считать шаги. Бог ты мой, со временем это может стать привычкой! Нет, считать шаги он не будет. Он будет размышлять. Если друзья не дают о себе знать, значит не могут. С чего он взял, что с Никитой все в порядке? Да он мог умереть каждую секунду! Сто двадцать четыре, сто двадцать пять… Нет, это непереносимо!
Он с силой ударил кулаком по стене, потом по столу и наконец по кованой двери и барабанил в нее до тех пор, пока рука не начала болеть. От этого вдруг полегчало. Правду говорят, что физическая боль врачует боль душевную.
Дверь неожиданно отворилась. Смотритель, морда белесая, волосы на пробор, над губой болячка, что-то жевал. Выражение лица вполне благодушное, все бы исполнил, но все «не могу знать». Саша принял независимый вид.
- Слушай, братец, а не раздобудешь ли ты мне карты? Во взгляде смотрителя промелькнуло доселе незнакомое выражение любопытства.
- Какие карты?
- Подземных ходов под крепостью с выходом к Неве, - в сердцах крикнул Саша. - Ты что, не понимаешь, какие карты бывают? Короли, валеты, дамы…
- Карты имеются, но с кем, простите, сударь, вы намерены играть?
Показалось ли Саше или смотритель впрямь ударил себя по карману, мол, этот инструмент держим всегда при себе?
- А хоть бы и с тобой, - весело ответил Саша. - Я понимаю, что не положено. Но мы будем играть ночью и по маленькой. Святое дело!
Смотритель хмыкнул, неопределенно повел плечом и, ничего не ответив, исчез, а ночью после сигнала вдруг явился в камеру с новенькой колодой карт и щелкнул ею заправски.
- Денег, как ты понимаешь, у меня нет, но есть адресок, по которому получишь все до копейки. Только бумаги дай, чтобы я записку мог чиркнуть. - Саша старался говорить самым обычным тоном, как будто это совсем в порядке вещей - ходить к супруге подследственного за долгом.
- Как играть изволите? - Сторож, казалось, пропустил все Сашины замечания мимо себя. - Я, знаете ли, все эти квинтичи, лоберы и прочие тресеты не уважаю. Кадрилья - хорошая игра, но в нее надобно вчетвером… Памфил, а по-русски говоря «дурачок», - вот это для меня. Можно еще в ерошки или хрюшки… Как желаете?
Саша смотрел на своего Аргуса с восторгом. Неужели ему повезло, и этот тип с вислой фигурой и непропеченным лицом азартный картежник? Одно смущало: про игру в дурачка, любимую простолюдинами, он знал мало, помнил только, что «памфил» - это червонный валет, его еще называют «филей».
Смотритель оказался хорошим учителем, и уже во второй игре Саша выиграл. Видя, как вытянулось лицо у партнера, он немедленно взял себя в руки, сменил тактику и начал плутовать. Задача была поставлена четко: три игры спустить, четвертая для себя, чтоб не пропадал азарт. У смотрителя от жадности глаза разгорелись, губы вспухли. Когда выпадала нужная карта, он ими как-то странно, со всхлипом, причмокивал.
- Когда за выигрышем пойдешь?
Было четыре часа ночи, силы обоих были на исходе.
- Это от нас не уйдет, - уклончиво ответил смотритель. - Третьего надо, чтоб настоящий интерес был.
- Да где ж его взять, третьего-то? - не понял Саша. Третий появился на следующую ночь и оказался весьма колоритной фигурой - темноликим, желтоглазым, молчаливым человеком по имени Шафар. Он носил европейское платье, но по обличию, обилию золотых украшений - тут тебе и серьга в ухе, и цепь на шее, и браслеты на обеих руках - в нем угадывался азиат. В игре он был азартен, но голоса не подавал, а только раздувал узкие, изящно вырезанные ноздри. Как выяснилось вскоре, он был хивинец и состоял при леопардах, доставленных восемь лет назад посольством Хивы в подарок государыне. Звериный двор находился, оказывается, в приходе Святого Симеона, что на Хамовой улице. Саша столько раз ходил мимо высокого забора, не предполагая, что за ним обитают диковинные звери.
- Шафар, а еще какие животные на вашем дворе есть? Хивинец вскидывал на него горящий взгляд, но не отвечал, весь сосредоточенный на картах, а смотритель, трогая болячку над губой, сообщал гугниво:
- Львица есть, совсем старуха, а по двадцать фунтов говядины в день трескает.
- Опять же мартышки. Этим извольте дать бананы, но и на морковь они согласные. Дама треф… А еще есть в столице Ауроксов двор. Неужели не слышали? Там содержатся дикие быки, подаренные королем прусским. Но государыня ни быков, ни короля прусского не жалует. Я раньше при этих быках состоял. Хорошее место, всегда убоинка в достатке, но потом ушел. За охрану людей больше платят.
Третья ночь началась так же приятно и в той же компании, но игра была неожиданно прервана. В мертвой тишине крепости вдруг раздался невнятный шум, голоса, топот ног - тюремная какофония звуков, понятная только стражу, который испугался, быстро смел карты со стола и спрятал их в карман. Не обращая внимания на Сашины вопросы, он подал Шафару знак, и они на цыпочках вышли из камеры. Спустя несколько минут гулкие шаги раздались подле Сашиной двери, потом послышался звук отпираемого засова. Это могло означать только одно: рядом появился сосед. Эта близость - мало, что ли, пустых камер в крепости - наводила на неприятную мысль: он связан, с новоиспеченным арестантом общим делом. Каким?
Утром, как обычно, служитель принес завтрак. Был он сух, сосредоточен и на все вопросы отвечал «не могу знать», словно не резались они в этой камере в «дурачки с пар» и «дурачки в накладку» по такой высокой ставке, что и сказать совестно.
Однако к ужину поведение служителя переменилось. Прежде чем уйти из камеры, он наморщил мясистый лоб, убедился, на месте ли болячка, потом через силу выдавил:
- Я к вам послабление имел, сами знаете. Но об этом - молчок. В противном случае и у вас, и у меня будут огромные неприятности.
- Это понятно, - с готовностью согласился Саша. - Но я человек чести, карточный долг не дает мне спокойно спать. Когда пойдешь, мил человек, к супруге моей за деньгами?
- Не торопите меня, сударь. Такие дела не в один день делаются!
Служитель был верен себе, не один томительный день прошел, прежде чем, ставя перед Сашей миску с едой, он шепнул с отвлеченным видом:
- Ходил. Долг получил сполна, но монеты мелкого достоинства и кошелек плохенький.
- Что мне просили передать? - У Саши от волнения пересохло горло.
Он был уверен, что получит сейчас записку или в крайнем случае что-то на словах, но служитель молча положил на стол кольцо с рубином. Положил и ручкой эдак сделал; жест этот мог обозначать только одно: я честный человек, хотя вполне мог бы и украсть.
- Дай мне только выйти отсюда, в, накладе не останешься! - заверил его Саша.
Оставшись один, он надел кольцо на безымянный палец. Может, это знак какой-нибудь - кровавый рубин? Кольцо жало, он примерил его на мизинец, потом посмотрел на свет.
Записка была вложена под камень, крохотная и невесомая, как лепесток. Саша развернул ее трепетной рукой. Там было написано три слова: «Вина- Лесток Гольденберг». «Это Лядащев», - подумал Саша, тщательно разжевывая записку.

16

Никита пришел в себя, когда Мария уронила чайную ложку, именно этот бренчащий, обыденный звук вывел его из небытия. В поисках ложки девушка опустилась на колени и вдруг поняла: что-то изменилось в комнате. Ей показалось, что она спиной чувствует его осмысленный взгляд. Но Никита смотрел вверх, глаза его были неподвижны и блестящи, как влажное зеленое стекло.
Мария тоже посмотрела на потолок. Художник был плох, нарисованные розы были непомерно большими и плотными, как капустные кочаны, и казалось, не вплети их живописец в венок из незабудок, они непременно попадали бы вниз под весом собственной тяжести.
Однако нельзя до бесконечности сидеть на полу. Мария медленно и неловко поднялась. На шум Никита повернул голову, вернее, перекатил ее с затылка на ухо, взгляд его оставался безучастным.
- Ложка упала, - сказала Мария, предъявляя ее как вещественное доказательство, и почувствовала, что запунцовела вся от макушки до пяток.
Он ничего не ответил, только сморщил растрескавшиеся губы. При желании это движение можно было принять за улыбку. Мария приободрилась и села, сложив по-ученически руки на коленях.
- Как вы себя чувствуете, князь? Вы только молчите, не отвечайте мне. Вам нельзя говорить. Вы четыре дня без сознания! - Она подняла руку с растопыренными пальцами. - Помните? Вы были в тюрьме, мы вас похитили, а теперь прячем…
И опять неопределенное движение губ. Мария не столько услыхала, сколько угадала вопрос: «Где?»
- Во флигеле у князей Черкасских. Вокруг парк. Аглая Назаровна приходила сюда, чтобы на вас посмотреть. Не приходила, конечно, ее приносили на носилках. Она замечательная! А Гаврила спит рядом в комнате. Он, бедняга, от недосыпа еле языком ворочает. Аглая Назаровна его к себе требовала, а как увидела вас, так и сказала - пусть барина лечит, меня потом…
Мария говорила шепотом, ей казалось, что говорить громко неприлично, но даже этого малого звука было достаточно, чтобы Гаврила пробудился ото сна. Он буквально вломился в комнату, подбежал к изголовью кровати, потом вдруг смешался, обошел ее на цыпочках и с благоговением припал к ногам Никиты.
- Очнулся! Слава тебе. Господи! Позади беды… Все позади. Слезы и молитва заняли у камердинера не более минуты, с колен поднялся уже совершенно другой человек: деловитый, уверенный и непреклонный.
- Любезная Мария, позвольте мне занять ваше место. Перевязка, лечебное питье, сон.
Мария пробовала возражать: она поможет наложить бинты, она уже помогала…
- Одно дело за бесчувственным ходить, а совсем другое, когда человек в сознании. Ваш вид может вызвать в организме ненужное волнение, и вообще… А ну как рана откроется! Завтра приходите, а лучше послезавтра.
Гавриле очень хотелось сказать, что хорошо бы отложить визиты до полного выздоровления барина, но пожалел девицу. Она была хорошей помощницей все эти дни, и никаких там «ах, боюсь», «ах упаду в обморок!»
На пороге Мария выглянула из-за плеча камердинера. Никита смотрел ей вслед внимательно и строго.
Выпроводив девицу, Гаврила немедленно приступил к обязанностям лекаря и алхимика, принес корпию, бальзамные мази, приготовил жаропонижающее лекарство.
- Кто она? - спросил вдруг внятно Никита.
- Девица-то? Мария Луиджи, дочка венецианского ювелирщика. Нет, вы молчите, Никита Григорьевич! Вам нельзя напрягаться. Я вам и так все расскажу. Добродетельная девица, эта Мария. В карете ездила, чтоб вас из беды извлечь. А сейчас все, роток на замок…
Гаврила начал осторожно распеленывать барина, снимая, как жуков, расположенные в складках бинтов драгоценные камни. Больше всего здесь было «зодиачных» аметистов, которые сообразно месяцу рождения Никиты должны были «притягивать» его планету и подобно жизненным духам вливать силы в артерию, печень, селезенку и кости больного. Непосредственно у раны, которая, благодарение Богу, не гноилась и превратилась в струп, располагалась золотисто-коричневая яшма, которая, как известно, обладает кровоостанавливающими свойствами.
- Не надо камней. Они жесткие. Как на горохе спишь.
- Тише, Никитушка, - это несколько фамильярное и теплое обращение выскочило само собой. - Я только сверху положу. Парочку маленьких. Вот так… А теперь перекусить бы надо.
- Посади.
Гаврила с готовностью бросился выполнять просьбу барина. Приподнявшись, Никита покачал головой, словно проверяя, держит ли ее шея, и замер, неожиданно поймав в зеркале свое отражение. Бородатый, лохматый человек с удивленными глазами. Никита опять мотнул головой, словно сомневаясь! что тот, отраженный, повторит его движение.
- Не узнаете? - грустно спросил Гаврила. - Обросли вы очень и похудели.
- Ерунда, просто я от себя отвык… - Никита упал на подушки.
Каша, а может быть, протертая брюква, была отвратительна, но вареная телятина показалась неожиданно, вкусной. И заснул он легко, не провалился в бездну, когда все падаешь, подозревая, что дна вовсе нет. Он вошел в сон, как в теплую воду.
Никита проснулся, когда было очень рано, голубой сумрак висел за высокими голландскими окнами. Верхняя створка была открыта настежь, могучая ветка клена была видна каждым своим разлапистым листом, ствол дерева только угадывался в тумане. Что-то капало с дерева - дождь, роса?
Удивительно покойно было у него на душе. Все в мире пребывало в гармонии. Хороша была эта комната с жесткой кроватью, столиком с лекарствами и кудлатой головой Гаврилы, который так и уснул, сидя в кресле. Хорош был мир за окном, он был просторен…
Очевидно, чтобы почувствовать это, надо какое-то время просидеть в темнице. В ней мир мал, как в чреве кита. Смерть тоже темница, но что люди знают о смерти? Пока ты жив - ее нет, когда ты умер - ее уже нет, есть только сам миг умирания. Это, пожалуй, не страшно, уйти к праотцам, сколько там уже достойнейших, но… Если подумать, смерть - это потеря мира вокруг тебя… Кто знает, может, есть другие миры, но как жалко этот…
В парке все еще спят, и птицы, и насекомые, а где-то в хижине землепашца уже вжикнула струя молока в подойник, взбивая пену, и звук отбиваемой косы разнесся по деревне. В Геттингене, сидя на книжках, пьют пиво студенты, в Греции среди олив или на старом некрополе бродят козы, на севере самоед над фитильком, плавающим в рыбьем жиру, чинит меховую одежду, в старом, нагретом светильниками храме восседает Будда, а над Финским заливом сияет Полярная звезда, указывая путь мореплавателям. Матерь Божья, какое счастье чувствовать себя живым! Никиту ознобил холодок восторга. Пока еще это все принадлежит ему.
Раненое плечо слегка ныло, но боль ощущалась как приятная. Он ощупал бинты с жесткими аметистами и улыбнулся. Ради Гаврилы он готов стерпеть эту начинку.
И особенно приятно было, что мысль о женщине с ласковыми глазами, которую звали Фике, не только не причиняла боли, но даже не развлекала. Он задвинул воспоминание о ней в самый глухой угол сознания. Так бросают на дно сундука отслужившую вещь, зная заранее, что она не понадобится. Было и прошло… И даже неинтересно знать, из-за каких превратностей судьбы он угодил в темницу, а потом под пулю.
За окном раздались далекие звуки, усадьба просыпалась. Гаврила заворочался в кресле, и Никита тут же закрыл глаза, ему не хотелось вести утренние обыденные разговоры. И опять он закачался на теплых волнах. «Экая у нее стройная шейка, - подумалось вдруг. - Не иначе как она носит высокие, жесткие воротники, шея сама собой и удлиняется. Что за чушь иногда лезет в голову!»
После завтрака, не обильного, но сытного, Никита задал вопрос, который пришел в голову сразу после пробуждения.
- Гаврила, а почему не идет эта стройная девушка - Мария?
- Я ей только завтра разрешил прийти.
- Разреши-ил! Что за наглость такая? Как тебе не стыдно? - Выздоравливаете, Никита Григорьевич, - осклабился камердинер. - Вот уже и ругаться изволили начать…
- Ты мне зубы не заговаривай. Пошли ей записку. Намекни, мол, пусть придет.
- Она и без всяких намеков прибежит. Проявляет к вам сия девица огромное внимание. Оно и понятно - влюблена…
- Гаврила, не говори глупостей. - Никите очень хотелось, чтобы камердинер как можно дольше развивал эту тему.
- Какие ж глупости? Мы как приехали во флигель, она встала у кровати, вцепилась руками в эти столбики и смотрит на вас, а сама как неживая. Софья Георгиевна ей говорят: «Надо домой ехать немедленно. Хватятся нас - ругать будут! Еще разыскивать начнут». А Мария словно и не слышит. Еле отлепили ее от кровати-то. На следующий день опять явилась: «Гаврила, я за барином буду ходить». И не просит, требует. Я иногда допускал. Особливо когда домой надо было наведаться за камнями, - пояснил он с достоинством. - Вы не волнуйтесь, Никита Григорьевич, я ходил с полными предосторожностями.
- Я и не волнуюсь. Кого ты боишься?
- Сыщики бродят. Расспрашивают. Вас ищут.
Да, конечно, ищут. Объяснил бы кто-нибудь, в чем он виноват. Но стоило Никите задать самый невинный вопрос, как Гаврила начинал бродить вокруг да около: не знаю, вам нельзя волноваться, вот Алексей Иванович пожалует, тогда и спросите.
Мария появилась раньше, чем ей было дозволено. Она выглядела смущенной, но повела себя столь решительно, что Гаврила не посмел спорить, отступился. А может, явная заинтересованность барина девицей сыграла свою роль. Если девица полезна для здоровья, то он и не против.
- Здравствуйте, князь. Я буду у вас до вечера и никуда не уйду. - Все это было сказано резко, напористо. Она села к изголовью и поставила на стол корзинку. - Это земляника. Вы любите землянику?
- Обожаю, - серьезно сказал Никита, пристально всматриваясь в гостью.

Предыдущая страница 19 Следующая страница


Свидание в Санкт-Петербурге 20

- Гаврила, дай чашку, я сама буду поить князя. Камердинер безмолвно повиновался. Никита рассмеялся и открыл рот. Он уже мог пить чай без посторонней помощи, но почему бы не доставить себе удовольствие и не принять его из рук милой девушки. Мария подносила ложку, выливая содержимое в его рот, складывала губы сердечком и непроизвольно повторяла глотательные движения. С чайной процедурой было покончено, надо о чем-то говорить.
- Вам не скучно здесь лежать одному?
- Нет, что вы… Мне было скучно, а теперь мне весело. - Он рассмеялся счастливо. - Но где все? Почему они не идут? Алешка, Софья, Саша…
- Алеша в Кронштадте, там случилась авария, а Саша очень занят по делам службы.
Последние слова Мария произнесла с некоторым усилием, но Никите и в голову не пришло заподозрить неладное.
- А Софья сегодня придет. Она очень рада, что вам лучше.
- Софья ваша подруга? Я помню, как встретил вас в саду перед маскарадом.
- Потом вы пошли на свидание к важной даме и не вернулись, - прошептала Мария.
- Вам и это известно?
«Мне все известно, только говорить запрещено! - хотелось крикнуть Марии. - А это очень трудно, держать язык за зубами, особенно, если есть вещи, касающиеся меня лично!»
Появился лакей с запиской от Аглаи Назаровны. Княгиня проведала, что Никита пошел на поправку, и потребовала к себе Гаврилу хоть на час. Отказаться было невозможно. Камердинер потоптался около кровати барина, приготовил лечебное питье и со словами: «Если что, бегите за мной немедленно», - вышел.
Оставшись с Никитой наедине, Мария тут же потеряла половину своей храбрости. Главное, не смотреть больному в глаза. А он, казалось, не замечал затянувшейся паузы, лежал тихо, без движения и вдумчивым, изучающим взглядом смотрел на девушку.
- Меня арестовали, - сказал он наконец, словно очнувшись.
- Вместо Сакромозо… - тихонько добавила Мария.
От удивления Никита сел, но тут же со стоном повалился назад; видно, неловким движением он потревожил рану. Перепуганная Мария сразу бросилась к нему, пытаясь помочь. Губы его неожиданно коснулись ее руки. Она замерла.
- Не убирайте руки… - Никита прижался щекой к ее ладони. - Но ради всего святого, откуда вам это известно?
- Можно я вам задам один вопрос? - Голос девушки задрожал. - Если не захотите, можете не отвечать. Только не обижайтесь на меня. Хорошо?
- Да разве я могу на вас обидеться? Вы самая очаровательная сиделка в мире… Нет, что я говорю? При чем здесь сиделка? Вы вообще самая чудесная и…
- Я хочу спросить вас о важной даме, - перебила его Мария. - Не будем называть ее имени, но… Вы любите ее? Никита поднял голову, и она резко убрала руку.
- Я не мог тогда не пойти к ней. Она позвала, и я пошел.
- Она не звала вас, - выпалила Мария.
- Как не звала? Я же сам получил записку.
- Записка предназначалась не вам. Податели ее перепутали на маскараде кареты. На вас и Сакромозо были одинаковые костюмы.
- Во-он оно что… - протянул Никита и замолчал надолго, словно в раковину спрятался.
Марии показалось, что он вообще забыл о ее присутствии. Наверное, сейчас он нашел наконец объяснение несуразностям, которые преследовали его последние два месяца. Он оскорблен, обижен. Ведь это так мучительно чувствовать себя глупцом, занявшим чье-то место. И сколь велика плата за его самомнение! Но Мария заглушила в себе ревнивые чувства.
- Известная особа вообще никому не назначала свидания, - сказала она, всем своим видом выражая сочувствие. - Записку сочинили в Тайной канцелярии.
- О, я идиот! Коровья голова! Сколько передумал в тюрьме, но такое мне даже в голову не приходило! Это отвратительно, непорядочно! Но зачем это нужно Тайной канцелярии?
- Лядащев предполагает, что этой запиской хотели скомпрометировать известных вам особ.
- При чем здесь Лядащев? - вскричал Никита.
- Василий Федорович и распутал весь этот клубок. Нам такое просто не под силу.
- Не мудрено. Ворон ворону глаз не выклюет!
- Он давно не служит в Тайной канцелярии! - обиделась Мария за Лядащева.
- Это ведомство как родимое пятно, оно не смывается.
- Вы несправедливы!
- Отчего же? - Голос Никиты звучал холодно и отчужденно. - Я благодарен Василию Федоровичу за внимание к моей скромной особе и при встрече непременно скажу ему об этом. И поверьте, я сочувствую ему всем сердцем. Этот человек достоин лучшей доли, чем служба в Тайной канцелярии. Будем надеяться, что мне никогда больше не понадобится его помощь.
- Кабы так! - вырвалось у Марии.
- Вы хотите сказать… Ах, да, конечно. А иначе почему возле моего дома бродят сыщики и почему меня прячут здесь?
Разговор шел совсем не так, как хотелось Марии. Он начался так нежно, трепетно, и вдруг нахлынули все эти политические дела, словно в мутный, зловонный поток попали, и он потащил их неведомо куда. Никита понял огорчение девушки и сразу сменил тон.
- Давайте лучше есть землянику…
- Конечно, князь… - Мария зачерпнула полную ложку ягод.
- Не зовите меня - князь. Для вас я Никита. А землянику надо есть горстями.
Мария вмиг бросила ложку и пододвинула корзину к молодому человеку, но тот со смехом покачал головой.
- Только из ваших рук.
Конечно, она покраснела, но покорно сложила руку ковшиком и насыпала в нее земляники. Никита брал ягоду губами осторожно, словно целовал, а у Марии спина заболела от напряжения.
Что может быть лучше в мире, чем земляника прямо с теплой, вздрагивающей ладони? Дурацкий вопрос сам вылетел. Доел землянику и спросил:
- Мария, скажите, в чем меня сейчас обвиняют? Девушка так и застыла с перепачканной кровавым соком рукой. Появление Гаврилы избавило ее от продолжения тяжелого разговора. Камердинер пришел не один, вместе с ним явилась Софья. Она перекрестила Никиту, поцеловала в лоб, а потом села прямо на кровать, с умилением всматриваясь в его лицо. В ее улыбке было что-то материнское, так она смотрела на спящих детей своих.
Никита попробовал было порасспрашивать Софью. В его вопросах проглядывала осведомленность куда большая, чем следовало, и Софья укоризненно посмотрела на Марию.
- Никита, милый. Я не знаю, что тебе отвечать. Приедет Алеша, мы все вместе соберемся для важного разговора. А тебе надо скорее встать на ноги. Нам так надо, чтобы ты был здоров!
Расстались они в сумерки, Мария пообещала прийти завтра сразу после обеда. Никита рад был остаться наедине. От счастливых событий тоже устают, кроме того, он хотел привести в порядок мысли, чтобы каждый кирпичик - в свое гнездо. Зачем он приставал с вопросами к Марии и Софье, если и сам знает, какие обвинения ему предъявляют. Колченогий страж все это проорал на допросе: убийство купца и еще какая-то дрянь, связанная с его работой в Иностранной коллегии. Опять Германия? Не хочу, не хочу…
- А что хотите, голубь мой? - Гаврила склонился к изголовью, видно, последние слова Никита произнес вслух.
- Спать хочу! - гаркнул молодой князь. - И если ты, мерзавец, еще раз назовешь меня голубем…
- Нет, нет, Никита Григорьевич. Вы - орел! Голубь птица глупая, - совершенно смешался Гаврила.
- …или орлом! - гневно продолжал Никита, но вдруг рассмеялся. - Не буди меня до обеда. Сны буду смотреть. Авось повезет! Мария пришла, как и обещала, в три часа.
- Больше никаких вопросов, князь Никита. Я получила страшный нагоняй от Софьи. Все вопросы будете задавать Алексею Ивановичу.
- Ну хорошо! А ответить-то мне можно? Помните, я так и не ответил вчера на ваш вопрос.
- Забудем об этом, - губы Марии дрогнули от обиды. - Я вела себя крайне неосмотрительно.
- Милая Мария, осмотрительность вам совсем не к лицу! Я не люблю известную вам особу. Слышите? Встреча с другой, тоже известной вам особой, совершенно излечила меня от этого тяжелого, как недуг, чувства. Я понятно выражаюсь? Почему вы так смотрите на меня, Мария?
Девушка в смущении поднялась с места и начала задергивать штору, приговаривая: «Солнце прямо в глаза… нет солнца, плохо… выглянет - печет невыносимо…»
- Пожалуйста, поправьте мне подушки.
- Сейчас - она нагнулась, взяла подушку за уголки, неожиданно для себя зажмурилась. В тот же миг руки Никиты обхватили ее за талию, и она очутилась в его объятиях.
Гаврила открыл зверь и замер, застав эту картину. Влюбленные не заметили его появления. Что испытывал в это мгновение верный камердинер - негодование, радость? На лице его застыла особая, нежная и чуть грустная улыбка, которая возникает у людей, когда они смотрят на влюбленную юность. Но внутренний голос Гаврилы не был столь сентиментален: «Ювелирщик - отец-то! Пустой человек! Кто в камне светскую красоту ищет да еще деньги на этом большие имеет, тот бесу слуга!»
Он вздохнул и осторожно прикрыл дверь.

17

Слуга в дом Черкасских был послан за Марией к шести часам вечера. Луиджи был в восторге, что его умная дочь смогла обзавестись столь значительным знакомством. О том, что в княжеском флигеле находится раненый молодой человек, ювелир даже не подозревал.
Не заходя домой, Мария решила посетить Софью. Девушка была взволнована до крайности, и это волнение не имело названий. Всего не расскажешь подруге, но можно хотя бы контуром обрисовать тот безграничный восторг, который она испытала у постели Никиты.
Мария уже свернула с кленовой аллеи на тропку, ведущую к флигельку Корсаков, как услыхала цокот подков на улице, а затем звук открываемой калитки. «Неужели Алеша вернулся, - подумала она с радостью, - значит мой визит сейчас неуместен. Однако он никогда не приезжает верхами…»
Она вернулась в аллею и столкнулась с молодым человеком в форме поручика. Он пронзительно глянул на Марию бедовыми, черными глазами и тут же отвел их вбок. Он вообще был какой-то черный. Брови - как два прямых мазка сажей, волосы, а может, парик, тускло-серого с чернотой цвета, тщательно выбритые щеки отливали синевой. Костюм на нем был мят и неопрятен, однако сапоги начищены до блеска. Он вежливо поклонился, слегка дотронувшись до эфеса, и шпага подпрыгнула под его рукой, задрав полу короткого, не по форме, плаща. Так с задранной полой, решительно впечатывая каблуки в гравий, он отправился к дому Луиджи.
Мария внимательно проводила его взглядом. Откуда она знает этого человека? Наверно, видела у отца… Мало ли народу в Петербурге желают заказать себе или невестам своим драгоценные уборы? Однако поношенный вид поручика наводил на мысль, что изделия Луиджи вряд ли сейчас ему по карману.
Мария опять повернула к дому Корсаков, но сразу поняла, что разговаривать сейчас с Софьей ей не хочется. Чем-то смутила ее недавняя встреча, сбила с толку. Она обошла дом, мимо отцветших сиреней и жимолости вышла по тропинке к дальней беседке. Пролетевший над Петербургом шторм учинил здесь большой беспорядок. На лавке и на полу валялись сорванные листья и целые ветки ломких ив, любимые розы ее были поломаны, видно было, что сюда давно никто не приходил.
Она смела листья со скамьи, села, в задумчивости теребя крестик на груди. Со всей уверенностью Мария могла сказать, что уже видела лицо посетителя, такие лица не забываются. Знакомыми были походка - ходит так, словно колени плохо гнутся - и задирающая подол плаща шпага. Помнится, она еще подумала тогда, что посетитель носит шпагу как рапиру. Но когда это было?
Ночь… Она услыхала, как к дому подъехала карета. К окну она подбежала прямо в сорочке, очень хотелось увидеть, как Софья с Никитой после маскарада пройдут мимо ее дома. Потом она долго ждала, когда же Никита распрощается с Софьей и вернется к карете. Наконец он вышел. Мария очень удивилась, что Никита идет со стороны их дома, однако скоро она поняла, что ошиблась. Это был не Никита, а этот - черный. Она еще подумала тогда: что за странные посетители являются к отцу ночью,
Никиту она тоже дождалась, он вышел много позже. На лужайке под ее окном он задержался. Марии показалось даже, что он смотрит в ее сторону, и она спряталась за штору, а когда выглянула, его уже не было.
- Надо сказать отцу, чтоб завел, наконец, садовника, - сказала Мария вслух, поправила розы и, тут же забыв об этом, направилась к дому. В гостиной было пусто и темно. Она не стала зажигать свежей, а прошла сразу в узкий коридорчик, ведущий в кабинет отца. Слышны были два голоса, один отцовский, громкий, другой глухой, невнятный. Оба спорят, вернее сказать - ругаются, о чем - не разобрать, Мария проследовала по коридорчику дальше, зашла в крохотную отцовскую спальню, которая граничила с кабинетом и отделялась от него узкой, в тонкую доску, дверью. Вот здесь уже можно было расслышать каждое слово.
Ах, как жалко, как глупо, что она не догадалась прийти сюда сразу и услышать начало разговора. Сейчас ясно одно, поручик грозит отцу шпагой, а тот кричит: негодяй, позову слуг, я не ростовщик, а честный ремесленник!
Вдруг стало тихо… Раздался шум отодвигаемого стула, кто-то из них сел, наверное, поручик, отец погрузнее.
- Если вы честный ремесленник, - сказал вдруг четко и очень спокойно поручик, - то не взяли бы в счет долга чужой вексель.
- С паршивой козы хоть шерсти кусок, - огрызнулся звонким голосом отец.
Мария невольно улыбнулась, отец так и не смог выучить ни одной русской пословицы, и при его акценте они удивительно смешно звучат. Однако поручику было явно не до смеха. Он заурчал что-то тревожно. О! Показалось ли ей, или он впрямь упомянул имя Гольденберга? Вначале она услышала это имя от Софьи, но запомнила его вовсе не потому, что какого-то там купца убили, а потому, что Никита обнаружил его убитым. Со временем имя немецкого купца приобрело новое, ужасное значение - в убийстве обвиняют ее любимого! Какой бред, какая нелепица! Ненавистный ей Гольденберг даже снился по ночам, он был маленький, кривоногий и, к ужасу Марии, имел бычьи рога. Это большой грех, видеть покойника рогатым. После страшного сна Мария пошла в храм и поставила за упокой души убиенного немца свечку. Имя Гольденберга слышалось в бое часов, в цокоте копыт, этакое звонкое имя, а сейчас оно позвякивало за дверью, словно ложечкой по стакану. А может, это шпага лязгает в ножнах? И с чего им вздумалось перейти на шепот? Не поймешь толком, кто говорит.
- Позвольте предложить настоящую цену… - и по нисходящей та-та-та… Это отец.
- Но я требую у вас не брильянты в плохой оправе! - крик поручика, а потом бу-бу-бу…
- Да говори ты громче, дьявол тебя побери! - прошептала Мария, она с трудом поборола в себе желание приоткрыть дверь и на всякий случай спрятала руки за спиной.
Тут, видно, у отца иссякло терпение, и он закричал в полный голос. Мария от удивления вытаращила глаза и даже присела. Подумать только, как все оборачивается! Оказывается, отец стал обладателем векселя Гольденберга, а поручик требует его назад. Но отец почему-то не отдает…
Тут - о, счастье! - чернявому посетителю вздумалось подойти к двери. Очевидно, он даже привалился к дверному косяку; каждое его слово было не только слышно, но, кажется, и видно, как божью коровку на руке.
- Я вас в последний раз предупреждаю, - угрюмо сказал он. - У вас будут крайние, непредсказуемые неприятности. Надеюсь, вы помните оба имени, которыми подписан сей документ? Канцлер России не позволит, чтобы честь его семьи находилась в руках како-го-то ювелирщика!
- Вот именно! - в голосе отца послышалось удовлетворение. - И передайте графу Антону Алексеевичу, что если он так печется о своей чести, то пусть найдет подобающую сумму, а то его заграничные подвиги в сей же миг станут известны его отцу.
Дверной косяк вздрогнул, раздался вопль: «Негодяй!» Дальнейший грохот в кабинете был подобен тому, который возникает при землетрясении или обвале где-нибудь в горах. Мария с силой толкнула дверь, но, к ее удивлению, она оказалась запертой. Девушка бросилась в коридор звать на помощь слуг,
Когда она в сопровождения камердинера и двух мастеровых ворвалась в кабинет, он был уже пуст.
- Бегите, догоните! - крикнула она. - Он только что был здесь, неужели этот черный крикун похитил отца?
- Я здесь, - раздался стонущий голос. - Вытащите меня отсюда. Тучный Луиджи был плотно вбит в узкое пространство между стеной и шкафом. Рука его была украшена неглубокой, но обильно кровоточащей раной; очевидно, поручик пустил в ход шпагу. Не-малого труда стоило вытащить ювелира из его неудобного заточения.
- Отец! Какое счастье, ты жив! Я случайно оказалась подле двери. Кто этот ужасный человек? Что ему от тебя нужно? И зачем он разломал твое кресло?
- Это не он разломал. Это я разломал. Об его голову. - Луиджи подмигнул дочери и, довольный, захохотал. - Больше господина Бурина на порог не пускать! - крикнул он слуге. - А теперь пойдем ужинать.
- Но твоя рана? Нужен лекарь!
- Не лекарь, а портной. Такой камзол, каналья, испортил! За столом Мария пыталась вытянуть что-нибудь из отца относительно ужасного визитера, но ей это не удалось. Конечно, она могла бы прямо спросить: «Какое право имеет господин Бурин на вексель покойного Гольденберга?» Но таким образом ей пришлось бы сознаться, что она подслушивала, а это Луиджи считал смертным грехом, сродни воровству или распутству. Но даже сознайся она в своем грехе, у нее не было никакой уверенности, что она получит у отца ответ, а то, что нареканий и обещаний отослать ее к тетке в Венецию будет достаточно, в этом уверенность была полная.
О, только не тетка! Заподозри Луиджи излишний интерес дочери к делам князя Оленева, он немедленно бы привел свою угрозу в исполнение. Оставалось только хвалить мясо, хорошо прожаренное, и восхищаться сиропом из морошки, до которого отец был большой охотник.
Сразу после ужина Мария бросилась к Софье. Разговор с подругой должен прояснить что-либо в столь запутанном деле с векселем. Софья слушала очень внимательно, потребовала пересказать все еще раз, сама себе задавала вопросы, а итог был тот же - »ничего не понимаю». Больше всего ее поразило, что поручик Бурин был у Луиджи в тот самый вечер, когда на маскараде был убит Гольденберг.
- Возможно, это простое совпадение, - утешала она себя. - Кабы Алеша был дома, Саша на свободе, кабы Никита был здоров!
- Вексель принадлежит сыну канцлера. Анастасия не может нам помочь? Ты говорила, что она свой человек при дворе. Она может знать что-то такое, о чем мы и не догадываемся.
- Нет, Анастасия не поможет, - грустно сказала Софья. - Я видела ее после ареста Саши. Она не выходит из дома, плачет, молится. Анастасия говорит, что это возмездие. Есть один человек. - Софья пытливо взглянула на Марию.
- Я знаю, о ком ты говоришь.
В этот же вечер Софья послала казачка с запиской к Лядащеву. В записке значилось, что она может сообщить нечто весьма важное относительно покойного купца Гольденберга, что готова принять господина Лядащева, когда он пожелает, и просит уведомить, что послание ее получено.
Удивительно, как в иные поворотные минуты уплотняется время! Правда, это касается только людей деятельных, а не тех особ, которые в ответственный момент, руководствуясь глупыми понятиями этикета или сомнительной мудростью «утро вечера мудренее» откладывают решение важнейших проблем на завтра, на послезавтра или на месяц.
Лядащев ничего Софье писать не стал, а несмотря на поздний час явился сам. Достаточно было нескольких минут, чтобы понять - необходима длительная беседа с Луиджи. В старые добрые временаnote 11 беседу эту было бы вести куда проще, потому что называлась бы она допрос, и добропорядочный ювелир выложил бы все без утайки. Теперь же предстояло играть некую роль, чтобы каплю за каплей вытрясти из этой непроливайки все сведения. Здесь хороши были лесть, притворство, даже угрозы.
Однако вышеозначенные приемы не производили на Луиджи серьезного впечатления. Естественно, он не отказался принять для частного разговора господина Лядащева, коли об этом его попросили милейшая Вера Константиновна и невестка ее Софья Георгиевна. Для позднего гостя зажгли камин и принесли бутылку старого бургундского. Что, кажется, дождь пошел? В такую погоду особенно приятно глядеть на живой огонь, потягивать доброе винцо и морочить голову странному гостю. «Что это за вопросы он задает? - сам себе говорил Луиджи, потирая ноющую руку. - И с чего сей господин взял, что я буду на них отвечать? Моя родина Венеция, а не крепость Петра и Павла!»
Вот что удалось узнать Лядащеву после часовой беседы. С господином Гольденбергом хозяин дома отнюдь не знаком, никогда его не видел, что было чистейшей правдой. С господином Буриным он имел дело. Это тоже было правдой. С молодым графом Антоном Бестужевым он знаком не очень коротко, зато жена его, очаровательная Авдотья Даниловна, в девичестве Разумовская, является одной из его постоянных заказчиц. Видится он с ней часто, потому что сия прелестница совершенно неумеренно любит драгоценности, предпочитая изумруды, которые менее всего идут к ее изнуренному, простите, зеленому лицу, но… О вкусах не спорят! Не желаете ли еще вина, сударь? Хотя бургундское не в пример всем прочим французским винам излишне горячит кровь и никак не способствует засыпанию… а время сейчас позднее.
Хозяин зевал, тер глаза, и разговор бы неминуемо кончился полным пшиком, если бы вдруг в комнату вихрем не ворвалась Мария. Видимо, в этот момент итальянский темперамент ее взял верх над спокойным русским. Она вначале воздела руки, повернулась к иконе и, призывая деву Марию в свидетельницы, прокричала:
- Ну что ты такое говоришь? - Руки ее сжались в кулаки. - При чем здесь твоя Авдотья? Мы сами вызвали господина Лядащева, чтобы он помог нам во всем разобраться. У него такие связи! А ты сидишь пнем, мямлишь, греешь свои глупые ноги…
От неожиданности Луиджи немедленно отодвинул башмаки от каминной решетки, а потом и вовсе подобрал ноги под себя.
- Дочь моя, почему ты не спишь? Да и уместно ли девице вот так вбегать? Что о нас подумают люди?
- Люди подумают, что мы дураки. - Мария выразительно постучала себя по лбу. - Я сама слышала, как этот Бурин угрожал отрубить тебе голову! Я не подслушивала, нет! Но вы оба кричали на весь дом! И ты бы видел, как посмотрел на меня этот Бурин. Он ни перед чем не остановится. Наш дом сожгут, а меня похитят. И не смотри на меня так! Изволь немедленно все рассказать господину Лядащеву!
С этими словами Мария повернулась на каблучках, тряхнула головой и столь же стремительно, как появилась, выбежала из комнаты.
Потрясенный Луиджи повернул к Лядащеву лицо:
- Дело действительно столь серьезно?
- Думаю, что да, - строго сказал тот. Во время только что увиденной сцены он не позволил себе даже намека на улыбку. - Купец Гольденберг убит, и дело приобрело политическую окраску.
- Пресвятая дева Мария! - Луиджи сотворил католический крест. - И зачем я только связался с этим паршивцем? Не изволите ли пройти в кабинет?
Разговор, тихий, почти шепотом, затянулся далеко за полночь. Вот главная мысль, которую Лядащев вылущил из эмоционального и зачастую бестолкового рассказа ювелира: поразительно, как страх оглупляет людей!
Праздношатающийся поручик Бурин, человек негодный, ненадежный и крикливый, но со связями и деньгами, еще год назад заказал якобы для невесты драгоценный убор - ожерелье и серьги. При этом он оставил нацарапанный на бумаге дрянной рисунок- макет будущего ожерелья - и велел следовать ему неукоснительно. Даже один из брильянтов у застежки должно было вставить в оправу надтреснутым, а спереди все камни должны быть чистейшей воды. Убор был готов в срок и с указанным дефектом, однако заказчик его не выкупил. Это уже потом Луиджи узнал, что он игрок и мот. Убор следовало продать, однако Луиджи из-за обилия заказов все никак не мог собраться поменять надтреснутый камень на целый.
Однако месяца полтора назад, а может, и более, точного срока Луиджи не упомнит, но если надо, сверится с книгой, Бурин явился к нему в глухое время и предложил в качестве залога весьма ценный документ. О, если бы в этот момент руку Луиджи держал ангел, то постыдная сделка никогда бы не состоялась, потому что он никогда не занимался ростовщичеством. Но, видно, в этот момент не иначе как бес подтолкнул его в спину, потому что он немедленно принес убор и взял вексель. Сумма, в нем указанная, была значительно больше стоимости убора. Уговор был таков: как только Бурин приносит деньги за драгоценности, Луиджи тут же возвращает вексель. В ночи была составлена бумага за подписью обоих, Бурин спрятал ее в карман, и они расстались.
Не корысть руководила ювелиром, о нет! Не последнюю роль в сделке сыграла подпись на векселе, а именно - Бестужев. Проживая в России в качестве иностранца, Луиджи никогда не мог считать как себя, так и свое дело в полной безопасности. А здесь благодаря бесовским козням он возомнил, что вексель будет в его руках как бы охранной грамотой. Каждый хочет жить там, где творил непревзойденный Тициан, где витают прекрасные мелодии Вивальди, но многие вынуждены жить на грешной земле, которая называется Россия. Кроме того, он был убежден, что Бурин никогда не соберет нужной суммы для выкупа векселя.

Предыдущая страница 20 Следующая страница


21 Нина Сорокина

- Однако Бурин нашел деньги? - полюбопытствовал Лядащев.
- Отнюдь нет. Он выложил передо мной половину стоимости драгоценностей, обещая принести недостающую сумму через неделю. Понятно, я ему сказал, что, мол, через неделю и будем говорить. На это он начал кричать, что он русский дворянин и не позволит, чтобы итальяшка - ювелирщик не верил ему на слово. Глаза у него были бешеные, алчущие, устрашающие, весьма противные были глаза, и он все время дергал свою шпагу.
- А потом и вытащил ее из ножен?
- Вот именно. Она описывала в его руке страшные круги. Он кричал: «Я тебя заарестую, и Антон Бестужев мне в этом поможет. А уж если сам граф возьмется за это дело, то мы тебя, негодника венецкого, в одночасье изрубим в мелкие куски!» И называл при этом какие-то странные, неведомые мне оружия… Это и услыхала моя дочь, простите.
- Вы могли бы показать мне документ?
Луиджи замялся, заерзал в кресле. Покажет, если угодно, почему не показать вексель человеку, который желает защитить его дом от разбойников? Но документ спрятан в надежном месте, достать его оттуда сложно, это требует труда.
- Вот и потрудитесь, а я выйду ненадолго, - сказал Лядащев, понимая, что ювелир остерегается выдать тайну своего хранилища. - Бургундское не только возбуждает и отгоняет сон, - добавил он со смехом, - но, очевидно, способствует… э… Куда пройти?
Был позван слуга, который немедленно препроводил Лядащева в нужное ему место. Когда Василий Федорович вернулся, вексель лежал на столе. Рядом сидел Луиджи, придерживая пальцем бумагу, словно птицу держал за лапку, опасаясь, что она улетит. Уважая опасения хозяина, Лядащев пододвинул ближе свечу и, не беря в руки вексель, углубился в его изучение.
Вексель был составлен год назад в Вене между купцом Гольденбергом, с одной стороны, и графом Антоном Бестужевым, с другой. Означенный купец выдал под проценты 20 000 золотых дукатов означенному Бестужеву с условием, что деньги, включая проценты, будут возвращены купцу через год, а именно в мае 1748 года.
- Очень интересная бумага, - задумчиво сказал Лядащев.
- Да, но как мне с ней теперь поступить? Я не могу, да и не хочу требовать вексель к оплате у Бестужева.
- Понятно, у вас нет купчей, и вы приобрели его не за 20 000 золотых дукатов, а Бурин вправе потребовать вексель назад, если оплатит стоимость драгоценностей. Вы не знаете, как вексель попал к Бурину?
- Конечно, нет! - пылко воскликнул Луиджи. - Он мог его на улице найти, в карты выиграть, убить мог, поверьте моему слову. Темный человек, очень темный!
- А это что такое? - Лядащев поскреб ногтем бурый уголок бумаги.
- Уж не кровь ли? - свистящим от волнения голосом прошептал ювелир.
- Скорее красным вином кто-то облил, - беспечно сказал Лядащев, наклонился к самой бумаге, понюхал и стал серьезен. - Слушайте меня внимательно. Как только Бурин появится у вас, а это будет непременно, тут же дайте мне знать. И задержите его у себя под любым предлогом, не будет возможности - разбейте еще один стул. Очень хочется поближе познакомиться с этим господином.
Однако встреча Бурина и Лядащева произошла не в кабинете венецианца, а в другом, куда менее приятном месте.

18

В достопамятные времена дуэли Саши Белова одним из секундантов молодого Бестужева был некто Яков Бурин, поручик N-ского полка. Отношения дуэлянта и секунданта многие обозначали словом дружба, и не без основания. Как ни прекрасно это слово, оно связывает узами не только добропорядочных людей: граф Антон и поручик Бурин почитались в обществе порядочными негодяями. Определение «порядочный» в данном случае не усиливает понятие, а ослабляет его, но автор употребил его намеренно. Например, некто говорит в порыве: я счастлив! - и в этом полнота ощущения. Но стоит этому же человеку и в этих же условиях сказать: я очень счастлив! - и картина счастья как бы уже размыта, состояние человека сразу приобретает какой-то бытовой привкус, являясь как бы уже и не счастьем, а вежливой отговоркой. Поэтому понятие «порядочный негодяй» несет в себе куда меньше отрицательной нагрузки, чем просто негодяй.
А где их взять - подлинных, дистиллированных негодяев, чтобы с рождения - и уже видно на детском челе: негодяй! Сразу ведь вспоминается и трудное детство, и дурное влияние среды, и общий нравственный упадок в государстве. Трудное детство случается не только в крайней бедности, в семье нищих и каторжан. У Ивана Грозного, например, было трудное детство, и всю жизнь он люто мстил за него всей России. Упрощаю, конечно, но такая точка зрения бытует среди историков. Или, скажем, будущая Екатерина II - наша прелестная Фике. У нее было нищее детство. Этим хотя бы частично объясняется необычайная пышность ее двора. И не будем забывать, что для сохранения своего положения эта блистательная женщина убила вначале мужа, а потом сына, естественно, чужими руками. Граф Антон был пьяница, и отец канцлер не раз пенял ему за это. А где младший Бестужев выучился пить, как не в собственном доме? И кто был его первый учитель в искусстве двурушничать и лицемерить, как не папенька. Но лицемерие отца называлось «политика» и клалось на алтарь отечества, потому думалось, что в своей сердцевине канцлер как бы и чист. Граф Антон же занимался политикой со своими ближними, и это сразу приобретало вид порока.
Во хмелю в отличие от отца граф Антон был буен, непредсказуем, буйства его носили самый низменный характер, а у канцлера Алексея Петровича воспитание и долгая жизнь в Европах буйство это приглушили, оно всегда умещалось в берегах, но не потому что поток слаб, а просто берега высоки.
Яков Бурин происходил из мелкопоместных, голодных дворян, мать его была существом забитым и довольно жалким, но сын почитал ее образцом святости и рядом с нательным крестом на голбтанеnote 12 всегда носил ладанку с ее изображением. Отец был бражник, бабник, но жил весело, азартно: и все бы ничего, если бы не вспыхивала вдруг в нем запредельная жестокость, которую он вымещал на сыне. Бил он его зверски. И тем еще усиливалась его жестокость, что мальчишка, весь уже исполосованный кнутом, все равно смотрел в глаза отцу едким, непокорным взглядом. Эх, что говорить… Без малого пятнадцать лет прошло, как покинул Бурин отеческий дом, да и родителей давно Господь прибрал, но и по сию пору вскрикивает от ненависти, если привидится вдруг во сне покойный папенька.
Карьеру Яков Бурин сделал себе сам, то есть если у него и были радетели, то отнюдь не из родственников. В регенстве Анны Леопольдовны был он на хорошем счету и будущее имел вполне ясное, поскольку грелся у Брауншвейгской фамилии и всей ее грибницы. И вдруг все разом изменилось. На трон взошла Елизавета, Брауншвейгское семейство было сослано в Ригу, затем в Холмогоры, сразу все горизонты Бурина затянуло мглой, надежд на будущее не стало никаких.
И не потому, что Россия не нуждалась в его службе, ей как всегда необходимы были энергичные люди (нужны-то нужны, только не всегда ценила их по достоинству горькая моя Родина). Беда Бурина в том, что главную ставку в жизни он делал на немцев. Он и дружбу с ними водил и благодеяния из их рук получал, и, что главное, преданно любил и уважал все курляндское, голштинское, прусское, одним словом - не отеческое. Тут и уважение к образу жизни, и к одежде, и к чистоте, и к умеренному пьянству - сам он не любил и боялся пьяниц. Эта любовь к иноземщине не им придумана. На всю жизнь поразила царя Петра немецкая слобода. Уж как ему хотелось, чтобы и в России улицы были чисты и шпалерные розы цвели в палисадах. Но если людей кнутом с утра до вечера полосовать, подгоняя их к своему счастию, розы в палисадах не вырастут. И еще помнить надо, что половина нашего отечества занята вечной мерзлотой, на полгода вся страна засыпана снегом, а за ним - то весенняя распутица, то осенние хляби.
С приходом к власти Елизаветы настала мода всех немцев ненавидеть. Это наша российская особенность - шарахаться из одной крайности в другую. То учились у немцев, набирались европейской премудрости, и много достойных людей с нерусскими именами составили славу России, а то вдруг стали сажать их в крепость, устраивать мнимые казни, а потом расселять по необозримым просторам Сибири. И каждый раз - та государыня, которая сейчас правит, во всем права, а все прочие до нее суть ошибка, обман. Забыть, выбелить при Елизавете Петровне, государыне мягкой и неглупой, все связанное с правлением Анны Леопольдовны старались не только из книг и календарей, но и из памяти народной.
Вот здесь и попал Бурин в разряд «праздношатающихся». Более того, угодил в крепость, в которой, однако, не задержался надолго, поскольку «заложил» со зла всех прежних благодетелей. Обретя свободу, он, как в омут, бросился в новую жизнь, главными составляющими которой стали интриги, карты и драки.
Дружба с графом Антоном возникла почти случайно. Они не служили вместе. Бурин был на семь лет старше Бестужева. Они очень разнились и по достатку. Граф Антон по смерти отца становился одним из самых богатых людей в России, а Бурин жил на офицерское жалованье, кабы не карты, коня приличного не купишь. Познакомились они в гостиной у иностранного вельможи и, как говорится, сразу сошлись. Знакомство их случилось еще до женитьбы графа Антона и ознаменовалось тем, что Бурин привез в стельку пьяного графа на убогую свою квартиру и до утра приводил в чувство. Ехать домой Бестужев отказался категорически: папенька назиданиями изведет. Никому другому Бурин не оказал бы подобной услуги, но здесь - сын канцлера, и этим все сказано.
Мы забыли сказать, что у Бурина была сестра. Проживала она на руках у бездетной тетки, не очень богатой, но состоятельной. Скончавшись, тетка оставила несовершеннолетней племяннице вполне приличную сумму денег и кое-какие драгоценности. Брат был назначен опекуном сестры, примерной девицы, ни плохой, ни хорошей. Нельзя сказать, чтоб он ее любил, но считал себя, однако, обязанным устроить ее судьбу. Благими намерениями, как известно, мостят дорогу в ад. Бурин и опомниться не успел, как спустил скромное состояние сестры. Драгоценности ее тоже оказались заложенными. Тут и жених, как на грех, сыскался, а где взять приданое? Даже выкупить драгоценности не представлялось возможным. Ростовщик умер, а шустрый его наследник немедленно укатил за границу.
Драгоценный убор, главное богатство сестры, можно заказать, но где взять денег на уплату? Граф Антон, хоть и клялся Бурину в вечной дружбе, ссудить нужную сумму не мог. Он сам был в долгах, как в шелках, и требовал у Бурина самого- горячего участия в своих крайне запутанных делах. Будучи в Вене по случаю рождения эрц-герцога Леопольда, Бестужев-младший занял под векселя большую сумму денег. Занять было тем более легко, что некий Гольденберг, то ли купец, то ли ростовщик из именитых, предлагал любую сумму на весьма выгодных условиях. Вена далеко, обеспечением служил большой пост отца. Граф Антон и думать забыл об этих деньгах. Появление Гольденберга в Петербурге собственной персоной было воистину громом среди ясного неба.
Встретились, поговорили… Разговор был вежливым, кратким и крайне неприятным. Гольденберг говорил об огромном уважении, которое он испытывает к фамилии Бестужевых, намекал, что может повременить с предъявлением векселей, если граф Антон окажет ему некоторые услуги. Словом, никаких точек над i поставлено не было, уговорились только о второй встрече.
Все это произошло в то самое время, когда приключилась дуэль с Беловым, и как только разгневанный канцлер произнес: «Я тебя, негодяя, в ссылку отправлю!», граф Антон немедленно отбыл на дальнюю мызу «Воробьи». Уж в загородном-то имении Гольденберг должника никак не достанет! Однако достал, разыскал и прислал с нарочным записку весьма категоричного содержания. Деньги должны были быть возвращены в начале мая, в противном случае Гольденберг грозил большим скандалом.
Вот тут и измыслил граф Антон, что на свидание с оным Гольденбергом пойдет не он сам, а верный друг его Яков Бурин. Так часто бывает в дружбе: один заботится, другой принимает заботу. Первый совершенно искренне уверен, что его дела значительнее, неприятности серьезнее, раны больнее, а второму, если ума достанет, ничего не остается, как соглашаться с этим. Ума поручику Бурину было не занимать, а что со временем его дела станут наиважнейшими и Антон Бестужев будет делать ему карьеру, он в том не сомневался. А пока… Почему бы не поехать на маскарад и не потолковать с Гольденбергом? Бурин вовсе не собирался убивать купца, так получилось… Уж кажется, он-то умел разговаривать с немцами, но немец немцу рознь, этот был насмешлив, едок и вспыльчив.
- Что? Вы хлопочете об отсрочке платежей? Под ваше обеспечение? Ах, нет… Я сразу понял, что не под ваше. А почему граф Бестужев не явился сам, а послал столь бестолкового поверенного?
Ошибка Гольденберга состояла в том, что он вытащил из кармана вышеозначенные бумаги и, тыча в них пальцем, стал объяснять Бурину условия денежного договора.
Рассказывая обо всем графу Антону, Бурин особо упирал на то, что у них на маскараде была честная дуэль. Вот он, вексель, бери, и дело с концом.
- А второй? - обеспокоился граф Антон. - Векселей было два.
- Я не знаю, где второй, - равнодушно отозвался Бурин и стрельнул глазами-углями куда-то в угол.
Будь Бестужев меньше пьян, он непременно заметил бы, что равнодушие друга показное, что возбужден он больше обычного, руки дрожат, а сам все играет со старинным кортиком - то в стол его воткнет, то в стену бросит.
Граф Антон отнял у друга кортик, он не любил эти игрушки, и сказал уверенно:
- Я знаю, где второй вексель - у Белова. Этот каналья с дружком своим первым труп обнаружил. Стерво поганое, безродное… Со света сживу!
Он еще долго бесновался, призывая на голову Белова всевозможные кары, потом затих и сказал тускло:
- Все. Поехали в Красный кабак.

19

На фонтанной речке в первом проулке от Семеновского моста в домике с красными ставнями и огромной, грубо размалеванной вывеской, на которой лихой кавалерист целился прямо в солнце, размещалась оружейная мастерская господина Ринальдо. Место было бойкое, хозяин был знаток в своем деле, однако мастерская не пользовалась популярностью среди знати. Может быть, виной тому было соседство с апартаментами Ушакова, сурового стража Тайной канцелярии, не исключено также, что хозяина больше помнили под именем Ивана Поддевкина, а никакого не Ринальдо - трудно сказать. Скромный труженик был близок к разорению, однако судьба пожалела его, Ушаков преставился, а у Семеновского моста вырос постоялый двор под звучным названием Казачье подворье. Вот тут клиент с поломанным холодные и горячим оружием потек рекой. Дела Ринальдо пошли на лад, в дневные часы у него было полно народу. Со временем оружейник стал не только чинить, клепать и править, но и подторговывать оружием.
Как-то вечером, хороший выдался вечерок, теплый и безветренный, у вывески с кавалеристом остановился франтоватого вида; господин с черным футляром под мышкой. Прежде чем войти, он зачем-то заглянул в окно, внимательно осмотрел помещение и только после этого толкнул дверь. В мастерской, кроме хозяина и чернобрового, страстного клиента, никого не было. Последний доказывал Ринальдо, что сабля его плохо выправлена. В чем был изъян, понять было трудно, потому что чернобровый рубил саблей воздух перед самым носом хозяина, приговаривая капризно: «Видишь, как плохо ходит? Нет, ты не отворачивайся! Ты сюда смотри!» В сцене этой было что-то жутковатое, казалось, что клокочущий клиент намеревается отсечь хозяину его круглый шишковатый нос и не делает. этого только потому, что неисправная сабля не может справиться даже с такой простой задачей.
При появлении нового лица оба отшатнулись друг от друга. Хозяин повернулся к вошедшему, а горячий господин отошел в сторонку и принялся внимательно рассматривать лубочную картинку на стене, изображавшую битву галерного русского флота со шведами.
- Чего изволите, сударь?
Сударь изволил отдать в починку богато изукрашенный пистолет с выпавшим курком и стершимся колесцовым механизмом, который давно отказался выбивать искру и воспламенять порох. Ринальдо взял пистолет, не только осмотрел его, но и ощупал, потом в нерешительности поцокал языком.
- Дешевле купить новый… Франт вроде смутился.
- Но новые пистолеты непомерно дороги, а моя нужда в них крайне редка, знаете ли… Я человек невоенный. Может быть, у вас найдется пара приличных пистолетов за умеренную цену?
- У него одна рухлядь! Не верьте ему, - раздался голос чернобрового, который уже стоял рядом, опираясь на саблю и заглядывая через плечо франта. - Он пистолеты знаете как собирает? От одного ствол, от другого кремневой винт, скобу ставит черт знает из чего…
Ринальдо добродушно рассмеялся, видно, он не относился всерьез к критике чернобрового.
- Грех вам, Яков Пахомыч. Уж сколько я вам всего перечинил, и пистолеты, и шпаги, и фузеи. Этот человек знает толк в оружии, - обратился Ринальдо к франту. - У него и кистени разных видов имеются, и перначи, и буздыганы!
- Откуда у вас такое богатство? Сейчас это уже экзотика. Яков Пахомыч небрежно улыбнулся.
- Занесла меня нелегкая в Москву, и квартировал я там у старушки в Таганной слободе. Старушка, вдовица стрельца, казненного Петром-батюшкой, - голос его снизился до шепота. - Так у этой богом забытой старушки на чердаке хранился под соломой целый арсенал. Купил за бесценок. Однако все оружие требует починки…
- Так несите, - с готовностью сказал Ринальдо.
- Как бы не так! Ты ведь меня как липу обдерешь. Где я тебе столько деньжищ возьму?
- Ладно, починю я вам пистолет, -обратился хозяин к франту. - Орнамент больно хорош, французская работа. Канфаренный тон, правда, вытерся, позолоты никакой не осталось, но ведь реликт! Однако курок я вам поставлю самый простой.
- Соглашайтесь, - немедленно отозвался чернобровый. - Зачем вам курок в виде птицы? Только отвлекает внимание и режет пальцы. Оружие должно быть удобным!
- Вы думаете? - Франт слушал с явным удовольствием.
- Ну конечно! Вся эта гравировка, чеканка, финтифлюшки всякие хороши для парада. Нацепит шпагу или палаш, гарда алмазами украшена, а сам оружием пользоваться не умеет! О, глупость людская! А эта дурацкая привычка все совмещать! Вообразите, у меня есть пистолет, между нами, в карты выиграл, так он совмещен… с чем бы вы думали? Ни за что не угадаете! С чернильницей и подсвечником. Пистолет должен стрелять, а здесь экое малоумие: подставка в виде ноги, курок вмонтирован сверху, чернильница присобачена сбоку и откидной подсвечник. Раздражает меня это сооружение несказанно. Держу в доме только как курьез. Рад бы избавиться, проиграть, но, - добавил он со смехом, - как назло стало везти в карты…
- А не продадите ли вы мне сей курьез, -умоляюще проговорил франт. - Очень люблю этакие остроумные штучки. Пишу, знаете ли, много, стреляю мало…
- Продам, и с огромным удовольствием. Только с полной чернильницей пистолет сей за поясом не носите. Порох подмокнет- шут с ним, но ведь порты в чернилах можно изгваздать.
Оба меж тем вышли на улицу и остановились под вывеской, чтобы докончить разговор.
- Разрешите представиться… Лядащев Василий Федорович.
- Весьма рад знакомству. Поручик Яков Бурин.
- Так вы разрешите заглянуть к вам за пистолетом?
- Извольте. Сегодня я занят, а завтра…
- Часу в пятом вас устроит?
Со всей охотой Бурин сообщил Лядащеву свое местожительство, и, чрезвычайно довольные друг другом, они расстались.
На следующий день прежде чем посетить поручика Бурина Лядащев опять наведался в оружейную мастерскую. Разговор его с Ринальдо был коротким, но оружейник после него выглядел предельно озабоченным и добрых полчаса шарахался от каждого клиента, словно ожидал от него какой-то каверзы.
Жилище Бурина найти было мудрено. За сорок лет существования столицы этот ее угол успел прожить и юность, полную надежд, и прекрасный зрелый возраст, когда надежды осуществились в виде двух деревянных особняков, которым окраска придала вид каменных, и полную дряхлость, когда один из особняков сгорел, а другой разобрали и увезли неведомо куда. Грязный переулок утыкался в парк, который опять стал осиновым лесом. Прихотливая тропинка нескоро вывела Лядащева к дому. Перед крыльцом стоял полный мусора фонтан с кривой трубкой и гипсовым крылом ангела или птицы, угадать было уже невозможно. Высокая щелястая лестница была засыпана толстыми, как гусеницы, осиновыми сережками.
Бурин снимал угловые комнаты с выходом окон на реку Мью. Темное, сыроватое, скудно обставленное помещение, на полу лоснящийся войлок, на стенах вышитые бисером незамысловатые пейзажи в рамочках, за иконостасом засохшие бессмертники. Однако Бурин никак не стеснялся своего убогого жилища, и это понравилось Лядащеву. Вообще, хоть он и не хотел себе в этом сознаться, поручик был ему чем-то симпатичен.
Приобретенное у вдовы стрельца оружие оказалось против ожидания кучей металлического лома, небрежно сваленного в углу. Но это тоже не смущало хозяина. «Будут деньги, все починю и все продам», - говорил он небрежно и тянул из кучи, чтобы показать гостю что придется.
- Меч… Вы посмотрите какой! Выправить, отчистить - ему цены не будет. А это булава - и никаких украшений! Здесь кистени у меня… Я не люблю русское оружие, но знаю людей, которые его очень ценят.
Металлическая цепь, на которую была навешана гирька, проржавела и не гнулась, но в деятельных руках хозяина кистень принял свой первоначальный, устрашающий вид, и Лядащев подумал с опаской: «Как же я ему вопросы буду задавать? Ведь он и прибить может…»
Нашелся и пистолет с чернильницей, он был целый и почти в порядке, если не считать металлической ноги-подставки, которая заедала при установке, не желая вылезать из своего ложа. О цене договорились легко, вроде бы и дело сделано, пора прощаться. Вот тут Лядащев и приступил к основному разговору.
- Сознаюсь, Яков Пахомыч, что пожаловал к вам не только ради покупки пистолета. Видите ли… Я в некотором роде доверенное лицо некоего Луиджи.
- Ювелирщика? - вскричал Бурин, всю его доброжелательность как рукой сняло. - Этот подлец посмел кого-то мне подсылать?
Он быстрыми шагами заходил по комнате из угла в угол и каждый раз, доходя до стены, с ненавистью ударял в нее кулаком.
- Это как же? Ты меня выследил, что ли? - спросил он, переходя на «ты».
- Выследил.
Видимо, Бурин ожидал оправданий или возмущения со стороны гостя, спокойное признание Лядащева его удивило.
- И что хочет от меня ювелирщик?
- Он хочет узнать, откуда у вас вексель Бестужева.
- Во-о-на что? - протянул Бурин, потом сложил пальцы в кукиш и поднес их к самому носу Лядащева.
- Не надо нервничать, - произнес тот проникновенно, однако отступил к двери.
- Нет, ты не уходи… Ты мою дулю до Луиджи донеси! - Бурин вдруг схватил руку Лядащева и стал складывать пальцы его в кукиш. - Вот так прямо по улице и иди, а потом в рожу ему и ткни. И передай заодно, что дом его окаянный я все равно сожгу!
Едва он произнес эти странные слова, как Лядащев звонко расхохотался. Идея идти с кукишем в кармане развеселила его до крайности. Бурин с горящим взглядом и трагически заломленными бровями показался вдруг совсем не страшен, а в чем-то даже наивен. Продолжая смеяться, Лядащев прошел к столу, сел, удобно закинув ногу на ногу. Главный вопрос, пока еще не заданный: «А не ты ли прикончил Гольденберга?» - не только не отпал, но превратился в уверенность.
- Ты что ржешь-то? - со злобой спросил Бурин, несколько растерявшись.
- Зато ты слишком серьезен! А ты, поручик, предприимчивый малый, как я посмотрю, - весело и даже восторженно продолжал Лядащев. - Одного не пойму, почему ты так уверен в своей безнаказанности?
- За что меня наказывать-то?
Бурин нагнулся и вытащил из кучи лома ржавое, но грозное оружие, известное в обиходе как пернач. Ручка, его была отполирована многими прикосновениями до блеска, металлическое яблоко, торчащее ребрами, хоть и потеряло несколько перьев, могло лишить жизни не только человека, но и быка. Бурин неторопливо крутил своим оружием, словно кисть тренировал, и неотрывно смотрел гостю в переносицу.
«Вряд ли он метнет мне в башку этой штукой, - размышлял Лядащев. - Сейчас ему интересно меня послушать, выведать, что я знаю. Да и не безумец же он!»
- Ты игрушку положи, - сказал он вслух, доставая из-за пояса боевой, тщательно заряженный еще дома пистолет. Бурин усмехнулся и бросил пернач в общую кучу.
- Вот и хорошо. Теперь продолжим… И чтоб полная ясность была, скажу сразу: на маскараде у подъемной машины был третий.
Это был блеф, не было у Лядащева свидетеля, но опыт давно научил: на допросе лучше не спрашивать, а утверждать. Коли догадка верна, то сразу все и разрешится.
- … он за шторой стоял, и все видел.
- Не было там никакой шторы, - быстро сказал Бурин и понял, что попался.
- Были шторы, дорогой, - со снисходительной и даже сочувственной интонацией протянул Лядащев. - И свидетель мой видел, как ты Гольденберга кинжалом проткнул. И оружейник Ринальдо подтвердил, что кинжал этот тебе принадлежит.
- Это была честная дуэль!
- Тогда почему же у Гольденберга шпага осталась в ножнах?
И здесь Лядащев рисковал. Он не только не знал, где в момент убийства находилась шпага, он даже не был уверен, была ли она вообще на Гольденберге. Маскарад не то место, куда являются при оружии.
Мысли эти пронеслись в мгновение ока, а дальше Лядащев стремительно бросился на пол, потому что Бурин с необыкновенной ловкостью опять схватил пернач и с силой запустил его в противника. Пернач врезался в стену, сбил бисерный пейзаж с мельницей - подарок драгоценной сестрицы, и грохнулся на пол. В ту же секунду Лядащев был на ногах, рука его сжимала пистолет.
Бурин стоял с мертвым лицом, на лбу его проступила обильная испарина. Видно было, что рука, метнувшая пернач, упредила мысль. Он вовсе не собирался убивать Лядащева, но уж больно тот был ему ненавистен. Вначале убей, потом подумай - есть ли на свете более, глупый и подлый лозунг? Наверное, так же случилось и с Гольденбергом. Нашли укромное местечко, начали деловой разговор. Бурин просил, а может, настаивал. Гольденберг не соглашался.
Дать бы тебе пистолетом по башке… Или сам все понял? - спросил Лядащев, подходя вплотную к Бурину. Тот молчал, только озирался затравленно. Лядащев слегка толкнул его, и он рухнул в кресло.
- Что ты от меня хочешь? - Голос усталый, глаза закрыты.
- Правды.
- Зачем? Шантажировать? Я человек небогатый.
- Промотал денежки? Ожерелье заказал… и чтоб последний камешек с трещинкой.
- И это ты знаешь.
- Убитого приволок к подъемной машине и наверх отправил нажатием рычажка. С глаз долой, из сердца вон. Так, что ли?
- Ну, положим…
- Как вексель получил? Обыскивал?
- Он их в руках держал.
- Значит векселей было несколько?

Предыдущая страница 21 Следующая страница


Свидание в Санкт-Петербурге 22

- Два.
С чего вдруг вздумалось ему отвечать на вопросы этого златокудрого красавца, Бурин и сам не знал. Наверное, апатия, а скорее ненависть к другому, который чужими руками вздумал разом решить свои денежные дела. Теперь, пьяная скотина, держит себя так, словно он и ни при чем. А ведь намекал…
Если сознаться, то Бурин давно ареста ждал, слишком уж шумный скандал заварился вокруг убиенного Гольденберга. Но одно дело, когда арестовывать приходит военное лицо, а совсем другое, когда является штафирка, мерзавец, чернильная душа! Однако откуда ему известно про вексель? Судить его будут либо за убийство, либо за вексель, но чтоб и за то, и за другое…
Все вернулось разом, и силы, и ненависть. Бурин резко вскочил с кресла и цепко, словно клещами, обхватил лядащевское горло. Они были примерно одного роста, но Василий Федорович в разъездах по заграницам и в философических размышлениях о смысле времени порядком отяжелел, а Бурин был поджарый, жилистый. Лядащев захрипел, глаза полезли из орбит.. Из последних сил он пнул противника коленкой в пах, тот сложился пополам. И пошла рукопашная баталия!
Лядащев вначале все норовил прекратить драку, хватая противника за руки и не давая ему воспользоваться сложенным в кучу оружием, но у того было одно на уме - кулаком в ненавистное лицо, в рожу, в рыло! Наконец драка вошла в полное остервенение. Они молотили друг Друга, вцепившись в волосы, колошматили баш-кой об стену, ставили подножки, падали, то Лядащев сидел верхом на Бурине - о, кровушка из носа потекла, хорошо! - то Бурин сидел на Лядащеве - один глаз у гада ползучего заплыл, сейчас другой подправим! Валилась мебель, скрипели половицы, на которых подпрыгивало, бряцая, странное оружие, и хмуро взирал на дерущихся святой лик Николая Угодника, который словно отгораживался изящной дланью от людской срамоты.
Дрались они не молча - разговаривали. Мы берем на себя смелость привести здесь, несколько отредактировав, выдержки из их диалога. Беседовали они куда как крепко.
- Ты, гнида, для кого стараешься? С ювелирщиком хочешь вексель поделить?
- Заткни себе глотку этим векселем! И Гольденберг твой… Друг мой в крепости оказался!
- За друга стараешься? И я тра-та-та… за друга!
- Так стало быть, Антоша Бестужев тебе этот вексель подарил? Какой добрый!
- А это не твоего вшивого ума дело!
Обессиленные, они привалились к стене, цепко держа друг друга за руки. Вдруг Бурин резко оттолкнул противника и отошел к окну, привлеченный только ему понятным звуком. Однако взгляда было достаточно ему, чтобы преобразиться.
- Ты пистолет покупать приходил. И все… Понял? Он торопливо ставил мебель на место, ногой сгонял в кучу раскиданное стрельцовое оружие, на бегу застегивал камзол.
- Ты рожу-то обмой, - проворчал Лядащев, подходя к окну. - Что, гости пожаловали? Батюшки, сам Антон Алексеевич Бестужев!
Граф Антон привязал лошадь к дереву и теперь стоял, всматриваясь в окна. Увидев вместо Бурина лицо Лядащева, он нахмурился, выругался сквозь зубы и даже вернулся к лошади, явно размышляя - войти или уехать. Однако первое желание взяло верх, и он неторопливо пошел к лестнице. Когда он вошел в комнату, она была почти убрана, хозяин стоял над рукомоем и осторожно обмывал избитое лицо, Лядащев перед зеркалом аккуратно надел парик, вежливо поклонился вошедшему, словно это самое обычное дело - подбитый глаз, изодранные кружева, выдранные с мясом пуговицы, и обратился к Бурину:
- Сударь, проводите меня…
Тот встряхнулся, как собака, и послушно пошел в сени. В темном закутке Лядащев приблизил губы к распухшему буринскому уху.
- Мой тебе совет. Иди с повинной. Сам. И помни - Гольденберг прусский шпион. Это поможет тебе оправдаться. А вексель - это дело приватное. Появятся вопросы, найдешь меня. - Он сунул в карман Бурину бумажку с указанием своей фамилии и адреса.
Злобный, налитый кровью глаз проводил Лядащева, потом обладатель его не удержался и плюнул.
Очутившись на улице, Василий Федорович рассмеялся. Ну и допрос! Таких ему еще не приходилось снимать. А про второй вексель Бестужев-сын ничего не знает, это ясно и ежу! Один вексель Бурин хозяину вернул, а второй прикарманил за услугу… Тьфу… Он яростно выплюнул какую-то дрянь изо рта, волос или нитку. И с неожиданной теплотой подумал вдруг о Белове. Кажется, он назвал его другом? Конечно, друг, кто же еще…
Бурин тем временем вернулся в комнату, опять подошел к рукомою и принялся полоскать лицо.
- За что он тебя? - хмуро спросил граф Антон.
- Не он меня, а я его! - ощерился Бурин. - В цене не сошлись. Он у меня пистолет покупал.
- Да будет вздор молоть. Ты мне зубы не заговаривай! Я этого человека знаю. Он раньше в Тайной канцелярии служил, а чем теперь промышляет, мне неведомо.
Бурин закусив разбитую губу. Новость пришлась ему явно не по вкусу, но он не подал виду.
А по мне хоть в преисподней у господина дьявола! - крикнул он залихватски. - Мне, главное, свою цену получить. И я получил. Говори, зачем пришел?

20

Арестант, занявший соседнюю с Беловым камеру, был Шавюзо. Его взяли по дороге домой, когда он возвращался после дружеской пирушки в приличной компании. Лесток все узнал от кучера. В голове его брезжила слабая надежда, что арест был вызван каким-нибудь личным проступком секретаря, например, дачей взятки или непотребной дракой, но трезвый голос подсказывал: это к тебе подбираются. Кабы был ты в силе, секретарю простили бы любой грех. Похоже, что дни твои, Лесток, а может быть, и часы, сочтены.
Он приказал разжечь камин и принялся разбирать бумаги. Шавюзо был аккуратен: все письма разложены по годам, снабжены нужным шифром. Даже жалко было губить всю эту канцелярскую красоту. Лесток раскладывал письма на три стопки. Первый ворох бумаг подлежал немедленному уничтожению, вторую часть документов - политических - он складывал в коричневую папку: их следовало сохранить любой ценой. Этих бумаг было немного, но в коричневой папке было его оправдание и оружие против Бестужева. Конечно, если этим оружием захочет кто-нибудь воспользоваться там, за границей. Третью стопку обвяжет потом золотой лентой и повезет во дворец - это была его личная переписка с государыней. Только на эти атласные, с виньетками, пахнувшие лавандовой водой бумажки можно было рассчитывать в его положении.
Камин прогорел. Лесток положил плотно скомканные бумаги на тлеющие угли. Снизу вспыхнуло слабое пламя, бумаги стали расправляться с невнятным шорохом, корчиться, словно тело в пытке. Он схватил мехи и начал с остервенением раздувать пламя. Опомнился только тогда, когда пепел полетел по кабинету.
Папку он решил отнести господину Вульфен Штерну, шведскому посланнику, который днями намеревался уехать из России. С Вульфенштерном у Лестока давно установились дружеские отношения, он не откажет принять папку на хранение. Но кто передаст эти бумаги? Ехать самому опасно, секретаря нет. Может, поручить жене? Но ведь перепутает все, молода, красива, бестолкова!
Так ничего и не придумав, Лесток повалился спать, а утром послал к Вульфенштерну камердинера. Папку он сопроводил запиской, написанной эзоповым языком, но посланник умный человек, поймет. Сам же стал собираться во дворец. Он кинется еще раз к ногам государыни, вручит судьбу свою и переписку, которая напомнит о светлых днях, когда он был не только лейб-медиком и другом, но и возлюбленным! Всю длинную дорогу Лесток молился, но, видно, небо забыло о нем. Экс-лейбмедик даже не был принят.
Вечером он вернулся домой, прошел в лаковую гостиную, сел, рассматривая шелковые китайские пейзажи, потом запустил в них пачкой писем, обвязанных золотой лентой. В гостиную прибежала жена.
- Драгоценный супруг мой, где вы были? Весь день не евши, не пивши! Что вы делаете в одиночестве?
- Ареста жду, друг мой Маша.
Но до ареста оставалось еще три дня, мучительных и бесконечно долгих для Лестока, и скорых, деятельных, уплотненных до минуты для Бестужева. Теперь у него все шло по плану.
Неделю назад канцлер представил императрице записку, имеющую форму доклада. Записка была написана умно, каверзно, не в лоб, а тонким намеком. Елизавете давали понять, что «есть серьезные опасения относительно покушения на ее престол». Доказательством служили тревожные слухи из Берлина. Эти слухи не столько содержанием, сколько настроением напоминали те, что появились в правление Анны Леопольдовны, когда трон ее шатался. Народ уже возжаждал тогда посадить на трон Елизавету Петровну. Далее Бестужев напомнил, что английский посланник довел эти слухи до ушей Остермана, кабинет-министра того правительства, а также до самой правительницы, но та отнеслась к слухам легкомысленно, и Брауншвейгская фамилия потеряла трон русский. Со всей страстью умолял Бестужев не повторять остермановой ошибки:
«…кружок известных лиц совсем стыд потерял! Главари их формальной потаенной шайки: „смелый прусский партизан“ - Лесток и „важный прусский партизан“ - Воронцов только и ждут, чтобы ослабить или сместить канцлера». В конце записки Бестужев прямо говорил о необходимости ареста главарей.
Елизавета, как обычно, не ответила ни «да», ни «нет». Бестужев даже подумал грешным делом, что государыня оной записки не прочла до конца, а так только… посмотрела по верхам. Но, оказывается, бочка негодования на Лестока была уже полна, недоставало только последней капли, чтобы перелилась она через край.
А последней каплей была обычная тетрадь перлюстрированных депеш, которую за незначительностью, а вернее сказать, за тривиальностью, Бестужев поручил отвезти в Петергоф своему обер-секретарю. Канцлер забыл, что в тетрадь был вложен черновик письма, который начинался со слов: «Во имя человеколюбия…» В письме говорилось об избитом Лестоком агенте и о поручике Белове, который состоял у лейб-медика на посылках.
И, о чудо! Сердце Елизаветы дрогнуло. Она призвала канцлера. Как мы знаем из бумаг, в этой беседе государыня «изволила рассуждать, что явное подозрение есть, что Лесток и вице-канцлер Воронцов с Финкенштейном - иностранным министром, великую откровенность имеют, так что сей Финкенштейн все тайности о здешних делах знает». И еще было указано, что «Финкенштейн об имеющей здесь быть вскоре революции короля нашего обнадеживает». Революцией в XVIII веке называли смещение с престола, для Елизаветы не было более ненавистного слова. Уф… Бестужев мог вытереть трудовой пот.
Воздадим должное канцлеру Алексею Петровичу Бестужеву, служащему изо всех сил, то есть, как он умел, пользе и славе России. Все семнадцать лет, которые занимал он этот пост, канцлер боролся с франко-прусской политикой и партией, которая представляла эту политику в Петербурге. Все эти годы в Западной Европе бытовало мнение, что государственный строй в России куда как зыбок и стоит только как следует постараться - интригой, подкопом, взяткой - и все само собой развалится. И так же сам собой воцарится строй, выгодный и Франции, и Австрии, и Берлину. Конечно, в эту ошибку впал и Фридрих Великий. Сколько денег было потрачено, сколько шпионов заслано, а Бестужев стоит, как скала, и не собирается менять своей внешней политики.
Одна за другой держат поражение креатуры французского и прусских дворов. Теперь пришла очередь за Лестоком. Прежде чем арестовать лейб-медика Бестужев составил некий список, озаглавленный «Проект допросов известной персоне». Обвинения в списке самые веские. Первое: сотрудничество с иностранными державами, а проще говоря, шпионаж в пользу Франции и Пруссии с передачей зело важных сведений о перепущении нашей армии и получением за это вознаграждения от Фридриха в размере 10 000 рублей. Этим обвинениям есть самые веские доказательства - депеши Финкенштейна, письма из карманов убитого Гольденберга, опросные листы Сакромозо. Правда, у этого рыцаря ничего не успели выведать, похитившие его негодяи наверняка успели переправить Сакромозо за границу, но в случае необходимости опросные листы можно сочинить. В личной переписке Лестока поможет разобраться его секретарь. Итак, с первым обвинением все ясно.
Вторая вина была страшнее первой - желание переменить нынешнее правление, то есть заговор против государыни в пользу наследника. Что мы здесь имеем? Дружба Лестока с молодым двором, способствование его в переписке великой княгини с матерью герцогиней Ангальт-Цербстской. О заговоре также свидетельствуют депеши иностранных послов, перлюстрированные в «черном кабинете». Посол прусский писал, что «теперешнее правление зыбко и долго в таком состоянии продлиться не может», а подсказку ему в этом делал Лесток. Это прямой указ на старания лейб-медика в пользу наследника. Симпатии Петра Федоровича к Пруссии всем известны, здесь и доказывать нечего. Лесток водит компанию с врагами бестужевской политики. Подозревая Лестока, Воронцова и друзей их в злых умыслах, Бестужев способствовал тому, чтобы молодой двор оградить от участия в политике, но лейб-медик установил связь через поручика Белова Александра, который неоднократно к Лестоку захаживал. Оный Белов через жену свою Анастасию выведывал мысли, что государыня изволили высказывать, и Лестоку их передавал.
На этом месте мысли Бестужева неизменно пресекались, он как бы вдруг трезвел и сам переставал верить в то, что писал. Знавал он этого Белова, гардемарина, выскочку, знавал. Высоко взлетела пташка, да возжаждала большего! Но чем больше Бестужев поносил Белова, разжигая в себе злобу на этого заморыша дворянского, тем больше ощущал неудобство. Белов сослужил ему службу в свое время, тогда у гардемарина был выбор между Лестоком и вице-канцлером Бестужевым, он выбрал последнего. А ведь в то время положение вице-канцлера было шатким. С чего же сейчас вдруг Белову служить Лестоку? Нонсенс - никакой надобы нет Белову играть ту роль, на которую он его обряжает…
Тогда подойдем с другой стороны. Что у Белова есть дружок князь Оленев, Бестужев помнил еще по истории с архивом. Оный Оленев в списках живых не значится, утоп, царство ему небесное, но отсутствие обвиняемого не помеха. Сейчас имеются прямые доказательства вины Оленева - связь со шпионом Гольденбергом. Если Оленев на сие польстился, то мог и Белова вкупе с собой прихватить. Почему Оленев так Германию возлюбил, это допрос Белова покажет, пока в это углубляться не будем.
Ведение «дела о Лестоке» поручили Степану Федоровичу Апраксину, впоследствии бесславному главнокомандующему в Семилетней войне, и Шувалову Александру Ивановичу. За сим последовал именной указ Елизаветы: «Графа Лестока по многим и важным его подозрениям арестовать и содержать его и жену его порознь в доме под караулом. А людей его никого, кто у него в доме живет, никуда до указа со двора не пускать, также и других посторонних никого в дом не допускать, а письма, какие у него есть, также и пожитки его, Лестоковы, собрать в особые покои, запечатать и потому же приставить к ним караул».
Супруга Лестока с трудом поняла, почему по дому бегают чужие люди, рыщут во всех сундуках, поставцах и комодах, иные примеряют на себя платья мужа, а потом тащат все в лаковую гостиную и бросают на пол в беспорядке. Она хотела расспросить обо всем мужа, но ее к нему не пустили. А через день явился чин и стал задавать вопросы.
Однако скоро чиновник от нее отступился. «С иностранными министрами мой муж тайных конфиденций не имел, а имел только желание весело провести время. Он и меня туда с собой брал. И были сии встречи до чрезвычайности редки, потому что муж мой от государственных дел отошел и посвятил себя радостям брачной жизни…» - вот и весь сказ. На все прочие вопросы ответы были однозначны: не знаю, не видела, не упомню…
Прежде чем приступить к допросу самого Лестока, Шувалов решил побеседовать с Шавюзо. Для начала с секретаря сняли офицерский мундир и обрядили в арестантскую хламиду. На первом же допросе ему пригрозили пыткой, ежели не будет чистосердечного признания. Господи святы, да он сознается во всем, в чем хотите!
За три долгих дня, проведенных в камере, секретарь твердо решил, что спасать будет себя и только себя. Дядя хоть и благодетель, но идти за ним в ссылку или на казнь он никак не желает. Лесток хитер, он выпутается… Однако преднамеренно топить дядю он тоже не хотел. Главное - угадать, что надо судьям, а дальше чистосердечно сознаться даже в том, чего не было на самом деле.
Но угадать было трудно. Допрос снимал сам Шувалов, Вопросы задавались вразнобой и, кажется, никак не были связаны один с другим общей линией. Вначале был спрошен он о друзьях Лестока, окромя иностранных послов, Шавюзо назвал всех - князя Трубецкого, Румянцева, сенатора Алексея Голицына, князя Ивана Одоевского, обер-церемониймейстера Санти и прочих. На лице Шувалова появилось удовлетворение. Все это были недруги Бестужева. Пока эти люди пойдут как свидетели, а дальше, может, кто-то из них и сам попадет в камеру.
Перешли на отношения Лестока с иностранными послами и начали очень издалека - с предшественника Финкенштейна посла Мардефельда и маркиза Шетарди. Шавюзо с полным достоинством указал, что все это было в прошлом, что сейчас Лесток удалился от дел.
- Была ли переписка у Лестока и Шетарди?
Да, была. И переписка эта шла через него - Шавюзо. После высылки Шетарди из России было получено от него два письма. В первом были счета на заказанные для Лестока в Париже камзолы, во втором писалось о табакерках, которые надо было передать… Здесь Шавюзо замялся… передать Герою.
- Кого понимал Шетарди под этим именем? - заинтересовался Шувалов.
- Я думаю… что их императорское величество, - выдохнул смущенный и испуганный секретарь,
Знай Шавюзо, что архив хозяина уже предан огню, он держался бы куда увереннее и не болтал лишнего. Но, как говорится, знал бы куда падать, соломки подстелил. Следующий вопрос к секретарю был куда страшнее предыдущих.
- А не измышлял ли Лесток каких ядовитых лекарств, дабы жизнь государыни пресечь?
- Нет, нет, никогда! - Выкрик этот упредил мысль, и тут же Шавюзо с ужасом вспомнил, как рылся Лесток в старых своих записках, выискивая отдел «яды». Правда, как и тогда, так и теперь, Шавюзо был уверен, что Лесток интересуется ядами как средством лечения - ведь именно это проповедовал покойный врач Блюментрост, но ведь не объяснишь этим жестоким следователям, если докопаются до сути! Если вспомнил, почему скрыл? Шавюзо весь взмок от страха, а ноги покрылись гусиной кожей, словно от жесточайшего холода. Он уже готов был во всем сознаться, но допрос внезапно кончился.
Только в камере Шавюзо пришел в себя. Принесли ужин, попил горячего пойла, согрелся, успокоился, думая, что легко отделался, но грянул второй допрос, куда более строгий и запутанный, чем первый.
На этот раз спрашивал не Шувалов, а серьезный, хромой господин.
Первые вопросы носили скорее формальный характер.
- Нам известно, что Лесток поносил канцлера Бестужева ругательными словами. Так? Какими? - Голос тихий, монотонный, взгляд почти доброжелательный.
Поставь следователь вопрос не так категорично, и Шавюзо с чистой совестью сказал бы: «Не упомню…», - но у хромого господина был такой вид, словно он все знает заранее, а ответы секретаря нужны ему только для проверки.
Шавюзо откашлялся:
- Так прямо и повторить?
- Так и повторите.
- Лесток говаривал, - начал секретарь отвлеченным тоном, словно по бумажке читал, - экий скот государством нашим правит, каналья, лицемер, сквалыга, гнусарь, это в том смысле, что канцлер изволит шепелявить… Угрожал ли? И это было. Не раз говаривал Лесток, что рад бы был прострелить канцлерову голову пистолетом, да случай не представился.
Писарь аккуратно записывал, следователь зорко вглядывался в Шавюзо и наконец перешел к главному вопросу:
- Ее императорскому величеству с цифири разодранных реляций посла Финкенштейна известно стало, что господин твой о перемене нынешнего благополучного государствования богомерзкий замысел имел. Что знаешь о сем предмете?
О!.. Опять запахло жареным, это Шавюзо почувствовал сразу. Господи, как отвечать, научи! Ничего не знаю? Не поверят… Но он и впрямь ничего не знает об участии Лестока в заговоре против императрицы.
- Что молчишь? - жестко спросил следователь. Шавюзо силой удержал себя в сидячем положении, ему очень хотелось повалиться в ноги следователю с воплем: «Не было ничего, не было!» - но он превозмог себя и довольно внятно ответил:
- Я ничего не знаю о сем предмете, но отвечу на все вопросы со всей моей искренностью, дабы помочь следствию.
- А был ли в лестоковом доме человек по имени Сакромозо? Вот здесь Шавюзо и прорвало. Он рассказал о визитах мальтийского рыцаря, рассказал не только то, что ему положено было знать, но и то, что он подслушал. И о деньгах полученных показал, и о беседах про русскую армию.
- А с какой целью заглядывал в лестоков дом поручик Белов? Помните такого?
Он такого помнил. Белов захаживал в дом господина Лестока с единой целью, узнать о друге своем князе Оленеве, который за неведомое ему государственное преступление сидит в крепости.
Перед писарем лежал уже ворох исписанных бумаг, а Шавюзо все говорил и говорил, как с цепи сорвался, а следователь кивал кудлатой головой и задавал новые вопросы.
Девять часов вечера, впереди целая ночь, оставим Дементия Палыча беседовать с арестованным секретарем и перенесемся в парк князя Черкасского, в маленький флигель, где в этот вечер суждено было состояться важному разговору, который так ждал Никита Оленев.
Герой наш благополучно поправлялся от раны, но не будем забывать, что с того времени, когда он стал ощущать мир вокруг себя как реальный, прошла всего неделя. Эти семь дней были лучшими в его жизни, потому что все это время он путешествовал по тесным улочкам Венеции наедине с очаровательной Марией. Солнечный го-род был особенно хорош тем, что находился вне досягаемости Тайной канцелярии и хромого следователя, кроме того, в Венецию очень легко было попасть; мысль, как известно, самый быстрый транспорт.
Алексей появился без предупреждения, еще большей неожиданностью для Никиты был приход Лядащева, который вошел незаметно, сел на подоконник и принялся рассматривать пейзаж за окном. Он не встревал в разговор, но вел себя так, словно имеет полное право присутствовать в столь тесной компании.
Алеша попытался вспомнить, по какому плечу можно безболезненно похлопать друга, не вспомнил, махнул рукой и сел на край кровати. Он выглядел серьезным, строгим, а более всего уставшим, видно, аварийная работа порядком его потрепала.
- Алешка, я минуты считал, тебя дожидаясь! - восторженно воскликнул Никита. - Дамы - лучшее изобретение природы, - он улыбнулся Марии и Софье, - но ведь и о деле надо поговорить. А где Сашка?
Алексей ждал этого вопроса и, уступая требованиям жены, мол, надо подготовить, нельзя же вот так и брякнуть, намеревался начать разговор с Гольденберга, векселя и Дементия Палыча, но увидев друга, разволновался вдруг, понял, что лукавить он не в силах, а потому именно и брякнул:
- Саша не придет. Он арестован.
Никита мертвенно побледнел. Гаврила бросился к нему с нашатырем, но тот с негодованием отвел его руку.
- Гаврила, не позорь меня! Я уже здоров. Завтра, пожалуй, и встану, - он сжал кулаки. - Закон парности, будь проклят! Теперь я понимаю, почему здесь передо мной ломали комедию. Стоило спасать меня, чтоб сесть самому? - Голос Никиты сорвался на крик, Алексей никогда не видел его в таком состоянии.
- Я думаю, вы согласитесь, Никита Григорьевич, - спокойно сказал Лядащев, - что трудно отказать себе в удовольствии помочь в беде другу.
Никита оставил это замечание без внимания.
- Я лежу здесь, как колода, разнежился. Это не просто несправедливость. Арест Сашки - это злодейство! Невинный человек попадает в крепость. Его пытаются спасти. Далее спаситель сам попадает за решетку, но он уже виновен! Его есть за что судить. Как же, он не подчинился этому монстру - государству!
- Нападение на мызу здесь ни при чем, - Алеша покосился в сторону Лядащева. - Это мы точно знаем.
- Мне удалось передать Александру Федоровичу записку в крепость, - опять вмешался Лядащев. - Я думаю, он догадается, как вести себя на допросе.
- Нет в жизни большей гадости, чем допросы, - процедил Никита сквозь зубы. - Они могут продолжаться до бесконечности! В чем его обвиняют? - спросил он резко, повернувшись к Лядащеву.
- Я думаю, что в том же, в чем обвиняли вас.
- То есть в бессмыслице. Больше Тайной канцелярии нечем заняться, как отлавливать безвинных людей?
- Не горячитесь, князь! Начнем с того, что вы сами «подставились» под арест. Это была не только случайность, но и неосмотрительность, которая потянула за собой шлейф событий.
Никита вдруг остыл.
- Я забыл поблагодарить вас, Василий Федорович, за участие в моей судьбе. - Голос Никиты помимо его воли прозвучал несколько надменно. - Вы правы. Я кругом виноват.
- Да будет вам… Беда лихих ищет. Не в эту историю, так в другую бы вляпались. Как там у вас? Жизнь родине, честь никому? - Лядащев грустно рассмеялся.
- Именно так, - без улыбки подтвердил Никита. - Но надо что-то делать? Алешка, надо что-то придумать! Дверь во флигель неслышно отворилась.
- Не волнуйтесь, юноша! Мы, кажется, уже придумали, - раздался спокойный, глуховатый голос.
Никита быстро оглянулся. В дверях стоял хозяин дома князь Черкасский.

21

Ознакомившись с «Проектом допросив известной персоне», Дементий Палыч понял, что главное, зачем нужен Белов следствию, было не убийство Гольденберга, о чем сообщалось в анонимном доносе, и не шпионские игры. Надобно было доказать, что Белов есть связующее звено между Лестоком и молодым двором и, стало быть, прямой пособник заговора. Доказательств на этот счет было мало, улик еще меньше, но ведь это как допрос вести. Ему ли не знать, что зачастую все улики бывают словлены в опросных листах. Как по евангельской заповеди каждый человек грешен, так и в судейских делах - всяк от рождения хоть в чем-то, да виноват перед государством.
Шавюзо достаточно наболтал, тут тебе и политические тайны, и взятка от прусского короля, а Белов в этой мутной водице рыбкой плавает. Что ему там надобно? Четыре года назад встречался он мельком с прытким «вьюношем», сидел тогда гардемарин перед Тайной канцелярией ощипанным воробышком. Как-то он себя сейчас поведет?
Пора начинать работать с Беловым, уже и прямое распоряжение получено, и порыв к делу есть, а Дементий Палыч все как будто отлынивал от допроса. Белову, конечно, известны подробности подмены Сакромозо, а желательно, чтобы эти подробности не попали в опросные листы. Вовсе не один Дементий Палыч был виноват в провале дела мальтийского рыцаря. Ему ведено было придумать способ компромата и ареста - придумал, велено было повременить с допросами на Каменном Носу - повременил. Мысль была правильная, мол, испугается Сакромозо тюрьмы и станет сговорчивее, кто ж мог предположить, что его похитят? Но беда еще в том, что похитили не Сакромозо, ведь это Оленев на мызе сидел, все дело в подмене, а коли захотят найти в этом виновного, то за все просчеты будет отвечать он - Дементий Палыч Шуриков.
Непрофессионалу покажется глупой его затея спрятать в ходе следствия столь важный проступок - опросные листы штудируются самим Шуваловым. Но папки с делами пухнут на глазах, вопросов будет много, каждый подследственный и свидетель будут петь свою песню. Если постараться, то побочную линию о подмене Сакромозо можно уподобить слабому ручейку, который вливается в широкую реку, а там уж вся вода перемешана. Главное, чтоб Белов правильно повел себя на допросе. Надобно ему об этом намекнуть…
Все логично, все правильно, но была у этого предмета изнаночная сторона, которая несказанно мучила Дементия Палыча, а правильнее сказать - томила. Ранее он никогда не брал взяток, почитал себя человеком честным и гордился этим. Дементий Палыч и подозревать не мог, что внезапная утрата гордости и внутреннего достоинства будет так болезненна. Может, это и называется «угрызениями совести»? И опять-таки в слове «угрызение» имеется неточность, Что угрызаться-то? Работа у него сволочная, платят не весть как много, и если он взял сапфир, так это только компенсация за недоплаченное жалованье. И перед Богом он чист. Раз уж создал его Господь не по образу своему, а с хромой ногой, так хоть расплатись богатством-то!
Но ведь с другой стороны - он теперь раб этого богатства. Кому служить - долгу или более заботиться, как князя Оленева сухим из воды вынести? Если последнее, то со службой покончено, а коли так, то что ему теперь за дело до Сакромозо, Белова, Лестока и всей Тайной канцелярии?
Странный это был допрос. С подследственным хорошо работать, если он испытывает понятные человеческие чувства, скажем, страх, это самое обычное, или ненависть, или злобу, уместны также отчаяние и скорбь. Белов сидел неуязвимым балбесом, испытывая единственное - глубокое благорасположение к следователю. А ведь не глуп, ох, не глуп…
Зачем посещал Лестока? Он знавал этого господина еще по лопухинскому делу, когда их сиятельство проявил к нему милость. Тут же вскользь было замечено, что истинным благодетелем его в те годы был вице-канцлер Бестужев. И пошел трещать языком…
Вернуться к первому вопросу? Он с удовольствием вернется. К Лестоку он пошел, чтобы похлопотать о друге своем мичмане Корсаке, дабы вернуть его в лоно семьи, поскольку тот в порту Регервик как каторжный, прости Господи, трудится несколько месяцев. А ведь моряк, и превосходный! Далее шел панегирик во славу русского флота.
- Помог Лесток с возвращением друга?
- А как же!
«Что это он так радуется? - подумал Дементий Палыч. - Надо будет проверить участие Лестока в этом деле. Но с чего бы это их сиятельству вздумалось помогать?»
- Зачем второй раз посещал Лестока?

Предыдущая страница 22 Следующая страница


23 Нина Сорокина

- Все по тому же вопросу.
- А третий?
- Не упомню, право…
Дементий Палыч круто свернул с проторенной дорожки и стал спрашивать о Гольденберге, как обнаружил труп да с кем. С ближайшим вашим другом Оленевым, говорите? И не много ли у вас подследственных друзей?
- В самый раз, Дементий Палыч, - радостно отпарировал Белов. - Иль вы меня не узнали?
- Отвечайте как положено! - крикнул следователь, начиная испытывать уместное человеческое чувство, а именно - злость. Белов вежливо склонил голову, мол, понял.
- Известно ли вам сейчас, где пребывает Оленев?
- Неизвестно.
- Объяснитесь… и извольте с подробностями.
- Мой друг пропал два месяца назад. Все попытки найти его не дали результата. - Саша был полон скорби, печаль его прямо переливалась через край.
«Переигрываешь, дружок!» - злорадно подумал Дементий Палыч.
- А нам известно, что в доме Лестока вы как раз хлопотали о пропавшем Оленеве.
Дементий Палыч ожидал, что Белов смутится, но тот рассмеялся, хлопнул себя по коленке.
- Ваша правда. Хлопотал. И Лесток обещал помочь, но не помог.
- А что же вы к главному-то благодетелю не обратились, к Бестужеву?
Саша зорко глянул на следователя.
- Не успел, только и всего.
И вдруг Дементий Палыч разом все понял. Белов пошел к Лестоку, разоткровенничался и про записку, и про покои великой княгини, и про подмену, а их сиятельство решил Сакромозо из этого дела вычленить. Случай-то какой! Нет шпиона Сакромозо, приятеля лейб-медика, а есть завербованный агент Оленев… И похитители его никакие не шпионы прусские, а Белов с сотоварищами. Но если прочие вины Белова сомнительны, требующие доказательств и усилий ума, то нападение на мызу есть вина подлинная, здесь и доказывать ничего не надо. Пара допросов, очная ставка с караулом, Корсака в крепость доставить… Дементий Палыч чуть было не спросил в упор:
«Ты, мерзавец, напал на бестужевскую мызу?» - но вовремя одумался. Рано об этом спрашивать. Этот вопрос главный, убийственный, на нем нужно все дело строить.
В этот момент он явственно увидел свой сапфир, как лежит он, завернутый в бумажку, спрятанный в шкатулку под ключ, а шкатулка та на дне сундука. Но через расстояние, через все эти стенки Дементий Палыч ощущал сияние камня. Лядащев говорил: продашь камень, сестру замуж, сам за границу, заживешь человеком! Ну уж нет! Сестра и в девках проживет. Ни дробить, ни продавать сапфир он не будет. Одна мысль, что он есть обладатель такого сокровища, сделает его счастливым! И опять тоска навалилась на сердце. Как же не продавать? Если он камень в деньги не обратит, то пропащий станет человек. Потому что ведь служить надобно, иначе на что жить?
Дементий Палыч очнулся, как от обморока, пауза явно затянулась.
- Вернемся к Гольденбергу, - сказал он строго.
- А что к нему возвращаться? - Белов уже не выглядел балбесом, он внимательно, изучающе смотрел на следователя, пытаясь понять его странное поведение.
- Убийца не найден.
- Ваше дело искать, мое - давать показания.
Допрос еще тянулся долго и бестолково, хотя был фактически кончен. Нет, не знаю, не известен… Оленев ему паспорт оформлял, за границей они не встречались. Ненавязчиво, как бы между прочим следователь осведомился, какие слова устно или эпистолярно передавал Лесток их высочеству великой княгине… их величеству великому князю?… Сколько раз встречался с их величествами подследственный?
Белов отвечал монотонно, вежливо, с приличествующим удивлением: никогда ничего не передавал… ни устно, ни письменно. Подпишитесь вот здесь… теперь вот здесь… Допрос окончен. Белов медленно поднялся со стула.
- Мне было чрезвычайно приятно беседовать с вами, - сказал он светским тоном. - Лядащев Василий Федорович также имеет очень высокое мнение о вашем стиле работы.
- Сволочь, - сказал Дементий Палыч, как только за Беловым закрылась дверь. - Завтра ты у меня иначе заговоришь.
В камере Саша долго стоял у открытого окна и ловил свежий воздух. Окошко было маленькое, как бойница, и расположено высоко, рукой не дотянуться, но все-таки лучше, чем ничего.
На допросе он одного боялся. Если его заподозрят в нападении на мызу, то отвертеться от этого будет трудно. Лицо под маской можно спрятать, а голос, фигуру?.. Начнут задавать путаные вопросы, отыщут Алешку с Адрианом, и потянулась ниточка! Старшего из команды он, кажется, прикончил. Поганое дело… Ладно, об этом пока лучше не думать. Полной неожиданностью были вопросы о молодом дворе и Лестоке. Похоже, его хотят сделать посредником. Но это несусветная чушь! Однако утром Саша чувствовал, что это обвинение и есть самое опасное. Думай, Белов, думай!
Уготовленный на завтра допрос Белова не состоялся, вернее сказать, был отложен на неопределенное время. Виной тому было появление в стенах Тайной канцелярии поручика Бурина, Он вошел в палаты без боязни и громко стал выкликать чиновника Шурикова Дементия Палыча для приватного разговора. Когда тот появился, поручик подмигнул ему многозначительно, сказав, что должен сделать чрезвычайное сообщение.
Дементий Палыч не ожидал услышать из уст чернявого, нагловатого офицера что-либо путное, и когда тот произнес «с повинной», а потом заявил, что он и есть убийца купца Гольденберга, следователь ему просто не поверил.
Полчаса, а может быть, и более того, ушло на пустое препирательство. Дементию Палычу очень хотелось уличить пришельца в том, что он никакой не убийца, а самозванец, обманщик и плут. Дело решил последний вопрос:
- А почему вы, сударь мой, именно мне решили открыться в столь важном деле?
- А потому, что вы были мне рекомендованы, как человек честный и беспристрастный.
- Кем же, позволю себе спросить?
Бурин полез в карман, достал мятую записку и прочитал по ней четко:
- Лядащевым Василием Федоровичем.
Дементий Палыч крякнул неопределенно, в сей же миг появился писец с бумагой, а через полчаса арестованный Бурин был препровожден в тюремную камеру.
В своем чистосердечном признании Бурин заявил, что пришел с повинной, мучимый раскаянием. Раскаивался он не в убийстве Гольденберга, а в том, что испугался и не сообщил по инстанции своевременно о своем честном и патриотическом поступке. Сей Гольденберг - прусский шпион. Узнал об этом Бурин на маскараде, когда купец пытался его завербовать. Состоялась честная дуэль. Гольденберг выбил у него шпагу из рук, и он вынужден был прикончить негодяя кинжалом. Помимо этого признания Бурин ничего более не может сообщить в интересах следствия.
Чтобы не возвращаться более к атому вопросу, скажем, что на последующих допросах Бурин не добавил ничего нового, держался безбоязненно и не без достоинства, и когда ему объявили приговор, а именно понижение в чине и перевод для прохождения службы на Камчатку, был немало обижен подобной несправедливостью. Хлопотать за него было некому, поэтому обида поручика была оставлена без внимания.

22

Арест Лестока был пышным. Шестьдесят гвардейцев под командой Апраксина оцепили его дом в Аптекарском переулке и торжественно препроводили супругов к арестантской черной карете. В крепости их разлучили. Высочайшим указом чету Лестоков велено было содержать в одиночках, но не в Петропавловских казематах, а в отдельно стоящем доме, соседствующем с Тайной канцелярией. Была ли в этом милость государыни, или следствие боялось сношений лейб-медика через стену с прочими преступниками - неизвестно, Бестужев надеялся засадить в крепость и Воронцова.
На следующий день после заключения Лестока следователи приступили к допросам. Пунктов было много, а именно двадцать три, причем каждый пункт имел еще подпункты. Спрашивать надо было не в лоб, а с обходом, чтобы Лесток не мог отпираться в своих винах. Но все это была, как сказали бы сейчас, игра в одни ворота. Лесток внимательно вслушивался в пункты, но отвечал на вопросы очень избирательно. Вели дело касалось какой-либо мелочи, например, пистолета, которым он якобы грозил Бестужеву, или общения с Иоганной Ангальт-Цербстской, то он охотно пояснял: Бестужеву грозил по пустой злобе, но наивно думать, чтобы он привел в исполнение свою угрозу, потому как за всю жизнь ни одного человека не убил, кроме как в молодости на поле сражения; с герцогиней Цербстской поддерживал дружеские отношения, как и все прочие, ибо женщина она неглупая и весьма обходительная и прочая, прочая… Но как только дело доходило до главного - шпионских отношений с прусским послом или преступных планов касательно изменения нынешнего правления в пользу молодого двора, Лесток совершенно замыкался в себе, молчал и всем своим видом показывал следователям, как глупы и беспочвенны их предположения.
После второго допроса - строгого и резкого, Лесток в знак протеста отказался от принятия пищи и сел на минеральную воду. Следователи всполошились - он уморит себя голодом! О предосудительном поведении лейб-медика доложили Бестужеву. «Помрет - туда ему и дорога», - жестко сказал канцлер, решив до времени ничего не говорить государыне, в глубине души он не верил, что этот гурман и жизнелюб долго вынесет голодовку.
Елизавета вычеркнула Лестока из своей жизни и более не хотела возвращаться к этому предмету. При дворе всяк знал, что у лейб-медика легкий характер, он остроумен, весел, жизнерадостен, но государыня еще помнила, как умел он тиранствовать, навязывая свою волю, как бывал капризен, фамильярен, подчеркивая, что она хоть и императрица, но всего лишь женщина, а он, посадивший ее на трон, мужчина и потому как бы ее повелитель. Сейчас у Елизаветы неотложные дела: свадьба фрейлины Гагариной с князем Голицыным. О, том, что на этой свадьбе Лесток должен был присутствовать в качестве свидетеля жениха, государыня и не вспомнила, придворные же забыли об этом еще раньше.
Прошло еще три дня, Лесток по-прежнему отрицал все свои вины и не прекращал голодовки. Здесь Бестужев обеспокоился. «Помрет до срока - неприятностей не оберешься», - сказал он себе и оповестил государыню о ходе следствия. Императрица молча выслушала канцлера, потом потребовала опросные листы.
- Расплывчато все, - сказала она, пробегая бумагу глазами, - умягчительно… Что значит: «Виделся ли ты тайно с послами, кои противны нашему государственному интересу, как то шведский и прусский?» Вы же, Алексей Петрович, точно знаете, что виделся и неоднократно. Более того; он этого и не скрывает! К этим послам и прочие из моих приближенных шляются. Вы должны Лестока разбивать на допросах, чтобы всю правду добыть было можно! А вы ему лазейку оставляете. Он в нее и утекает!
Неожиданно Елизавета изъявила желание лично присутствовать на допросе.
Ничего хорошего от этого Бестужев не ждал, но воспротивиться не посмел.
Появление государыни в стенах тюрьмы чрезвычайно взволновало следственный персонал. Лицо Шувалова немедленно обезобразил тик, разговаривать с ним стало невозможно, он только заикался и брызгал слюной. Писец стоял ни жив ни мертв, близкий к обмороку, и только Лесток оставался совершенно невозмутим, как сидел на стуле в неудобной позе, так и остался сидеть, ноги нелепо раскинуты, одна рука безжизненно висит вдоль тела, и общий вид рыхлый, ватный, словно жизнь ушла из него, как из паяца, которому обрубили нитки. Осоловелые глаза его смотрели мимо Елизаветы.
Следователь положил перед государыней опросные листы. «Да он совсем старик, - подумала Елизавета более с удивлением, чем с состраданием. - Эта желтая щетина на подбородке, мешки под глазами, этот нездоровый, грязный цвет лица… И этот неопрятный старец когда-то пленял мое воображение?» Она уже мысленно просчитала до месяца разницу их в возрасте. Неужели и она когда-нибудь станет вот этакой развалиной. Какой ужас! Но об этом лучше не думать. Она уже жалела, что переступила порог страшного заведения. Ей не хватало воздуха, испарина выступила на лбу. Стараясь скрыть волнение, Елизавета обратилась к опросным листам и, водя пальцем вдоль строк, прочитала шепотом:
- От богомерзкого человека Шетарди были высланы тебе табакерки, кои ведено Герою отдать… Герою отдать, - повторила она громко и, вскинув на Лестока глаза, резко спросила: - Кому ты это имя давал?
Лесток молчал. В камере установилась мертвая тишина. Шувалов, вдруг опомнившись, подбежал к Лестоку и, страшно кривя лицо, крикнул:
- Встать! Отвечать государыне!
Лесток неуклюже поднялся.
- Богомерзки твои поступки, - продолжала Елизавета. - Плута Шетарди государыне своей предпочесть! Табакерки там разные, это не просто безделушки брильянтовые, есть среди них и та, на коей персона императрицы изображена! Иль ты оную табакерку присвоить себе собрался? И может, еще того хуже - Шетарди задумал вернуть?
Шувалов с силой дернул Лестока за руку, но тот не дрогнул, только ноги шире расставил. Уж на этот-то вопрос ответить было проще простого. Как бы он стал отдавать эти проклятые табакерки, если тогда, три года назад, само имя Шетарди было под запретом. Лесток сам чудом избежал опалы, сидел в доме ни жив ни мертв. И в этой ситуации предъявить государыне посылку от Шетарди? Да эти табакерки тогда были словно гранаты, которые при передаче неминуемо взорвались бы в руках. И кто бы пострадал? Лесток, кто ж еще! Да и какого черта вы привязались к этим табакеркам, если обвиняете меня в шпионаже и заговоре? Задавайте дельные вопросы, в присутствии государыни он найдет, что на них ответить! Дак нет же! Пусти бабу на допрос, хоть и императрицу, так тут же бабское из всех пунктов и вылущит. Это Шавюзо, недоумок, проболтался про письмо Шетарди, а то бы вспомнили вы об этих табакерках, как же…
Лестоку бы в ноги броситься к государыне, может; и расплавил бы ее оледенелое сердце, а он форсу на себя напустил, нашел время в гордость играть, но… пропади все пропадом! Многие годы ломал он в России комедию, а теперь серьезным быть желает, теперь трагедия разыгрывается. А ты, матушка государыня, еще вспомнишь своего лейб-медика, еще затоскуешь… Была и еще причина, из-за которой не смел Лесток устраивать жалких сцен: он боялся расплакаться. Не о рыданиях и всхлипах шла речь, но и единой слезы достаточно, чтобы унизить себя перед этой благоуханной, надменной, кричащей дамой. Он знает каждую родинку на ее теле, помнит ритм ее сердца, форму ногтей на ногах и жилок на запястье. Уйди, женщина, оставь нам самим вершить строгие, мужские дела! Как всякий женолюб и романтик, Лесток был сентиментален.
Бестужев молча и внимательно смотрел на императрицу, ожидая знака или вопроса, чтобы немедленно прийти на помощь. Здесь Лесток собрался с духом и глянул в гневные глаза государыни. Елизавета сразу умолкла, поняв, что исчез надломленный старик. И какая надменная складка на мясистом лбу! И уже не рыхла его фигура, а монументальна!
- Чем кичишься, негодяй? Престола лишить меня старался! - Елизавета встала и оборотила к Шувалову нахмуренное лицо: - Допросы продолжать. Уж ты, Александр Иванович, постарайся, выведи изменника на чистую воду. - И ушла.
Больше они с Лестоком не виделись никогда. После встречи с государыней Лесток впал в совершеннейшую апатию, на все вопросы отвечал «не упомню», а то вдруг сам задавал вопросы злым, насмешливым тоном: «Белова-то зачем сюда приплели? Уж он-то здесь ни сном, ни духом!» Или безразлично эдак:
«С Сакромозо встречался в видах любви к прекрасному, как-то: к китайскому фарфору и к персидской миниатюре…» Потом он и вовсе отказался что-либо отвечать, подытожив все одной фразой:
«Все это ложь и бестужевские козни».
В целях ускорения следствия ему устроили встречу с женой, надеясь этим разжалобить его сердце. Разжалобили… Вид несчастной, до страсти перепуганной супруги чрезвычайно взволновал Лестока.
- Милая, милая моя Маша, прости, что вверг тебя в пучину страданий, - шептал он, обнимая жену.
Та лепетала о добровольном признании и милосердии императрицы. Лесток отмахивался:
- Елизавета не стоит нашего внимания. - И опять: Милая, не обижают ли тебя строгие судьи? Как ты спишь? Мужайся, все пройдет…
Дело двигалось к пыткам. Лесток знал это, но его не страшила дыба. Что значит боль физическая по сравнению с болью душевной! Назначит ему государыня за верную, службу плаху, он и тогда не завоет, не заблажит, а с достоинством встретит смертный час.
Екатерина узнала об аресте Лестока от своего камердинера Тимофея Евреинова и взволновалась ужасно. «Шарлотта, держись прямо!» - приказала она себе, вспоминая шутку лейб-медика, которой он неизменно встречал ее. Слова эти он перенял у маменьки Иоганны, которая без конца шпыняла фике, боясь, что та вырастет сутулой. Екатерине жалко было верного друга, но еще больше страшилась она за ухудшение своего положения: при дворе все знали о ее тесных отношениях с подследственным. Однако шло время, а судьба ее никак не отягощалась, и в один прекрасный день ее вместе с супругом, незаметно и ничего не объясняя, вернули в столицу, Уже через день великие князь и княгиня были в Петергофе. Они прощены? Опала кончилась? Спросить было не у кого.
В Петергофе их вместе с Петром разместили в верхнем дворце, сама же государыня съехала в только что отреставрированный, любимый Петром I дворец Монплезир. Встретиться с Екатериной и Петром Федоровичем она не пожелала. Великая княгиня попробовала огорчиться, потом передумала и принялась за недочитанного и частично, как ей казалось, непонятого Платона, а также за седьмой том «Истории Германии» отца Берра, каноника собора Св. Женевьевы.
Снятие опалы с великокняжеской четы было вызвано тем, что Лесток так ни в чем и не сознался. Не будем давать читателю описания страшной пытки, скажем только; что Лесток перенес ее достойно. Крики были, он и не пытался себя сдерживать, но признание вырвали одно - я невиновен! После дыбы, прижимая к груди изувеченные руки, Лесток без посторонней помощи дошел до камеры.
За отсутствием признания Лестока обвинили лишь в корыстных связях с иностранными послами, все прочие обвинения были отсечены. То страсти кипели вокруг изменника и заговорщика, а то вдруг о нем словно забыли. Движимое и недвижимое имущество Лестока без остатка было отписано ее императорскому величеству. Лесток и супруга его просидели в изолированных камерах под крепким караулом пять лет, а затем были сосланы в Углич.
Дело бывшего лейб-медика и фаворита нашло отклик в Европе, суд над ним называли расправой. Однако следствие было произведено по всем правилам, так сказать по заранее изготовленному трафарету, но нельзя не сознаться, что в какой-то момент в ходе следствия наметился серьезный перелом. Словно вдруг исчезло вдохновение и у судей и у главного организатора этого дела - Бестужева.
По прошествии времени стали говорить о загадочности дела Лестока, мол, осталось в нем много темных пятен, мол, могли бы довести все до конца, но почему-то не сделали этого.
Попытку объяснения подобной загадочности читатель найдет в следующей главе.

23

Когда прошел первый азарт после ареста Лестока и наступили Будни - обычная работа Тайной канцелярии с подследственным, в Бестужеве умный человек возобладал над идеалистом. Не получилось сочинить хороший, большой заговор, чтобы разом свернуть шею «формальной потаенной шайке» - всем этим Трубецким, Румянцевым, Санти и Воронцову, особливо вице-канцлеру Воронцову. Во всех шифрованных депешах Финкенштейна Воронцов шел бок о бок с Лестоком, а теперь Смелый сидит перед следователем, а Важный разгуливает на свободе, и разгуливает гоголем. Не отдала государыня Воронцова в руки правосудия. Может, и Лестока ей было трудно отдать, но скрепила сердце, а на Воронцова сил уже и не хватило - размягчилась. Наверняка не обошлось здесь без слез и воплей супруги вице-канцлера Анны Карловны, в девичестве Скавронской, кровной родственницы государыни.
А если он, Бестужев, с этакими козырями на руках даже Воронцова достать не может, то идея заговора о перемене правления, о котором якобы хлопочет молодой двор, тоже уходит в песок.
Примерно такие мысли неторопливо возились в голове канцлера, когда после трудового дня добрался он наконец до своего кабинета, облачился в домашний шлафрок и потребовал бутылку вина. Бокал подали вместительный, как он любил, вино чуть кислило, но было забористо и запах имело приятный.
Но дню этому не суждено было кончиться столь успокоительно и в приятном одиночестве, в доме Алексея Петровича появился неожиданный гость. С великим шумом подъехала карета с гайдуками и пажем-скороходом. Лакею было объявлено, что с канцлером желает иметь беседу князь Иван Матвеевич Черкасский.
Бестужев из окон кабинета увидел парадный экипаж и узнал герб, и хоть упредил челядь, что его ни для кого нет дома, поскольку занят делами государственными, теперь поспешил перехватить слугу, чтобы самому принять именитого гостя. Интуиция подсказала, что визит этот неспроста, и не только для его выгоды, но и для пользы отечеству, позднего визитера надо принять, и принять хорошо.
Давненько они не виделись. То есть на балах изредка возникала внушительная фигура Черкасского, но всегда где-то в отдалении, в соседней зале. В карты князь не играл, в менуэтах по причине возраста и больной ноги не приседал. «Кто ты - друг или враг?» - мысленно спросил Бестужев, следуя за гостем в гостиную. Расселись в креслах, канцлер вежливо осклабился в улыбке. Черкасский достал табакерку, неторопливо вложил в нос понюшку табаку, шумно высморкался.
- Крепок?
- Заборист! - подтвердил князь, устроился поудобнее и, вскинув на Бестужева внимательный взгляд, поинтересовался: - Что ж не спрашиваешь, Алексей Петрович, зачем пожаловал?
- Так ведь и сам скажешь, Иван Матвеевич. - Бестужев поправил парик и сложил руки на животе, движения его были неторопливы и полны достоинства.
- А ты постарел… - сказал вдруг князь.
- Да и ты, сударь мой, временем потрепан.
- Не только временем, а еще пытками да острогом. Иль забыл? По твоей вине срок отбывал.
- А вот это есть клевета, - укоризненно произнес Бестужев. - Это навет недоброжелателей. И кабы недоброжелатели эти паскудные метили в меня, то полбеды, но метят они в Россию, чем приносят ей непоправимый урон!
Историки говорят, что Бестужев умел в самых унизительных положениях оставаться величественным и важным, обманывая собеседника, но князь Черкасский явно не принадлежал к этим обманутым.
- Эко ты говоришь-то складно, - рассмеялся он. - Стало быть, если ты подлость сочинишь, то тебя и к ответу призвать нельзя? Вроде бы всю Россию, к ответу призываешь?
- Это какую же подлость? - начал Бестужев гневливо, но Черкасский остановил его решительным движением руки.
- России ты служишь… Умно ли, честно ли, это потомки рассудят, но служишь старательно. Но ты еще не Россия, хоть ты ее канцлер. От имени России сподручнее мне говорить, потому что я ее страдалец.
Разговор явно шел не в ту сторону, и Бестужев, дабы не усугублять положения, не стал прерывать гостя. Страдальцы говорливы, стерпим для пользы дела и это.
- Так вот, - продолжал Черкасский, - я смею утверждать, что в деле раскрытия заговора в Смоленске ты, Алексей Петрович, принимал самое активное участие. Мы еще пятнадцать лет назад возжаждали посадить Елизавету Петровну на трон русский, а ты нас всех за это к дыбе привел.
- Это ложь, - не удержался Бестужев.
- Бумагу нашу в Киль к герцогу Голштинскому повез Красный-Милашевич, а ты эту бумагу, в Гамбурге сидя, перехватил и накропал на нас донос… в Петербург. Бирону. Так?
- Это все выдумки Красного-Милошевича. - Как всегда бывало в минуты волнения, канцлер стал заикаться и уж совсем невеличественно брызгать слюной.
- Да полно, Алексей Петрович… Неужели в свой смертный час, ведь придет же он когда-нибудь, ты тоже будешь лгать? Но как уверенно ты защищаешься. Не будь у меня на руках этого твоего доноса, я б тебе и поверил. - Черкасский неожиданно подмигнул канцлеру.
Вот здесь с Алексеем Петровичем и произошла внутренняя метаморфоза, он, что называется, обмер, но виду не показал, только насупился и еще зорче глянул в темные непримиримые глаза Черкасского. Этот врать не будет. Коль говорит, что петиция из Гамбурга у него, то, стало быть, так и есть. Но как она попала к нему? Старый я дурак! Не уничтожить вовремя такую бумагу! Неужели весь похищенный архив прошел через руки князя? Но, может, этот мальчишка-гардемарин продал ему петицию? Среди возвращенных бумаг этого документа как раз и не было. Ладно… Белов в тюрьме и уж теперь оттуда не выйдет. Да скажи же наконец, что ты хочешь, какого черта явился ко мне с подобным разговором? Не томи душу!
- Приятно иметь дело с умным человеком, - удовлетворенно сказал Черкасский. - Я вижу, что ты, Алексей Петрович, все понял. Документ сей я тебе не отдам, он останется в моем тайнике в назидание потомству. Но меня ты не бойся. Я с тобой счеты сводить: не хочу и не буду. А пришел я к тебе с просьбой.
Бестужеву хотелось крикнуть: «С какой?» - но он превозмог себя, только подбородок рукой потер, эдак сильно, словно челюсть хотел на место поставить.
- В казематах твоих содержится некто Белов, молодой человек высоких душевных качеств. Попал он в крепость безвинно, по воле случая, я осведомлен об этом деле во всех подробностях. Пострадал он из-за друга, сынка князя Оленева. Так суть моей просьбы в том, чтобы ты этого Белова освободил и дела по этим двум молодым людям прикрыл.
Бестужева несказанно раздражал вид Черкасского, спокойный, невозмутимый, и сама манера говорить, как бы с издевкой. Уверен, страдалец, что канцлер в его руках!
- Это не в моей власти, - хмуро бросил он, - этими достойными молодыми людьми занимается Тайная канцелярия.
- Понятно, что не полицейская команда… Но ты все-таки просьбу мою выполни.
Алексей Петрович взял колокольчик, забренчал нервно.
- Степан, накрой стол на два куверта. Да вина из погреба хорошего принеси.
Они засиделись за полночь, и Бестужев познакомился с истинной подоплекой ареста двух друзей. Зная характер канцлера и повадки Тайной канцелярии, Черкасский дал только силуэт событий, избегая называть имена, оставив самые интересные подробности недоговоренными и словно забыв о нападении на мызу, но даже этих сведений было достаточно для полного оправдания друзей. Однако Бестужев не ответил Черкасскому ни да, ни нет. В конце разговора неприступность и величественность вернулись к нему целиком, и истинно царски прозвучали его последние слова: «Я подумаю…» Черкасский не стал настаивать на более определенном ответе, он был уверен в беспроигрышности своего дела.
Оставшись один, Бестужев заперся в кабинете и долго пил, не пьянея. Хотел подумать - так думай, светлая голова! При чем здесь вся эта трескотня фразой - во имя чести, справедливости и прочая! Дело есть дело. А суть его в том, как следствие пойдет. Государству не справедливость нужна, а логика поступка! Если необходимо для логики следствия, чтобы Белов был виновен, то, стало быть, так оно и будет. И нечего слезы крокодиловы лить, у нас, слава Всевышнему, времена мягкие, головы людям не секут, а ссылка только остудит горячую кровь. Но ведь не отвяжется Черкасский-то, вот в чем тоска!
В кровать Алексея Петровича слуга отнес на руках: это понимать надо, барин не бездонная бочка, объял-таки его хмель.
На следующий день Бестужев ознакомился с опросными листами по делу Белова и был немало удивлен. Или следователь плут, или такова воля провидения, но как-то все сходилось, что Белов в деле заговора был совсем без надобности.
Иначе как душевной гибкостью и мудростью нельзя назвать редкую способность канцлера ладить с самим собой. Он в миг и совершенно искренне поверил, что решение освободить Белова навязано ему не Черкасским, а той самой логикой поступка, о которой он толковал с собой давеча. Не было никакого заговора, все это миф! Может, Лесток и заигрывал с молодым двором, и с их величеством Екатериной шептался, и письмами обменивался, и интриганка герцогиня Цербстская сучила ножками от нетерпения, когда же ее доченька приблизится к трону, все это есть, но реальной опасности здесь с гулькин нос. А Петр Федорович… Мало того, что неумен и необразован, инфантилен до неприличия, так ведь еще и трус! В настоящую борьбу за трон, так чтобы опасности в глаза посмотреть, он никогда не пойдет.
Судя по опросным листам Белова, следователь все эти мысли канцлеровы предчувствовал. Умный, видно, человек трудился на допросе, Бестужев всмотрелся в подпись: Шуриков. Знает он этого Шурикова, очень толковый человек… А чтобы Шувалов не шустрил, требуя объяснений, следует этого проходимца Белова вкупе с женой запихнуть куда-нибудь подальше, в дипломатический корпус в Англию или Порту.

Предыдущая страница 23 Следующая страница


Свидание в Санкт-Петербурге 24

Именно в стенах Тайной канцелярии, хоть он и не желал этого, началась Сашина дипломатическая карьера.
Еще один листок привлек внимание Бестужева. Он вначале не понял, почему показания поручика Бурина пришпилены к делу Белова. Сомнения разъяснились с первых же строк: найден убийца Гольденберга. И как ловко, каналья, излагает! Честная дуэль. Ножом в бок человека пырнул и смеет что-то о чести лопотать! Так тебе и надо, Яков Пахомыч, что угодил под арест. Однако откуда он знает это имя? И связано оно с какой-то дрянью, с чем-то до крайности неприятным… Стоп! Вспомнил, Яков Пахомыч Бурин, где тебя видел. В Антошиной комнате, черный, в углу стоял - друг его, значит.
Алексей Петрович почувствовал вдруг, как отяжелилась, словно свинцом налилась голова. Он подпер ее рукой и подумал с грустью, что и сам Антоша, и знакомцы его принесут еще в жизни многие неприятности.

ВМЕСТО ЭПИЛОГА

Ни одно сердце при дворе, даже самое великодушное, не пожалело об отлучении бывшей фаворитки Ягужинской. Всем вдруг стало ясно, что никак нельзя ей было находиться при государыне, если та ее матери язык отрезала. А до этого словно и не замечали. Исчезла Ягужинская, и о ней забыли в тот же день.
Елизавета вспомнила об Анастасии, когда между депеш, присланных ей Бестужевым, она нашла негодную, черновую писульку с упоминанием имени Белова и опять пришла в негодование.
Тогда в Гостилицах из-за шума и плача, связанного с крушением катальной горки, ей недосуг было объясняться с негодницей статс-дамой. Сейчас, видно, пришел срок. Нет, она не отдаст строптивую Тайной канцелярии, она сама будет вершить над ней суд и разобьет по всем пунктам.
- Чтоб завтра с утра была здесь Ягужинская! - приказала Елизавета Шмидше.
«Ты скажи мне, милая, - так мысленно начала разговор Елизавета, - как посмела ты бежать с католиком, презрев веру православную? Как дерзнула ты писать матери своей, государевой преступнице, да еще просить у нее благословения на неугодный нам брак? И как ты, чертовка окаянная, дошла до такой низости, чтоб в обход государыни твоей сноситься тайно с молодым двором? Не отпирайся, дрянь, Шмидша слышала, как ты с Екатериной шепталась!» Далее должна была последовать жестокая сентенция: брак с Беловым разъять, а с мужем твоим, мерзавцем, пусть Тайная канцелярия разбирается!
Если бы этот разговор состоялся, то не миновать Анастасии монастыря или крепости. Однако дела благочестия оторвали государыню от намеченного плана, потом арест Лестока, и следствие над ним отняли все душевные силы. А ведь жизнь есть жизнь, нельзя все время хмуриться и смотреть волком, завтра охота, послезавтра прием послов, через три дня бал… Где уж тут думать о неприятном?
Еще раз она вспомнила о Ягужинской, воротясь во дворец после допроса Лестока, и хоть раздражена была до крайности, мысли ее приняли неожиданный оборот. Какой приговор она вынесла Анастасии? Пусть сама выбирает - монастырь или крепость. Семь лет назад эти же самые слова произнес Лесток, призывая Елизавету немедленно в ночи идти занимать русский трон. «Что ждет вас? - спросил он тогда с горечью. - Либо монастырь, либо крепость, другого пути нет!» Сцена представилась ей во всех подробностях, и как молилась она в Преображенских казармах, и как снег шел, и как несли ее ко дворцу на руках гвардейцы. Крикнула Шмидшу. Старая чухонка явилась немедленно, зорко ощупала государыню взглядом, здорова ли, не гневлива ли, каково душевное самочувствие.
- Ягужинскую, то бишь Белову, больше ко мне не звать! - сказала Елизавета и добавила тихо: - Бог с ней,
Но всего этого не знала Анастасия и потому не могла понять, что нежелание государыни говорить с ней есть как раз милость, а не опала. После ареста Саши она затосковала больше прежнего.
Никогда раньше в этом доме не было домашней божницы, а теперь она велела собрать по дому самые дорогие и старые иконы и повесить их в малой гостиной, той, что в одно окно. Здесь и проводила она большую часть дня, а иногда и ночи.
Анастасия ни о чем не просила Бога, не славила, а, стоя на коленях, сбивчиво и страстно рассказывала святым ликам разнообразные события своей жизни и все пыталась объяснить, как она права и как другие не правы.
Иногда ее отвлекала черепичная крыша соседнего дома: шершавый скат ее был то мокрым от дождя, то облит закатным солнцем. У слухового окна грелась на солнце молодая черная кошка. У нее была изгибистая шея, круглая, с маленькими ушками морда, глянцевая, стройная фигурка ее напоминала египетскую статуэтку. Анастасии казалось, что кошка сидит здесь неспроста, что она послана в назидание, недаром они встречались с ней взглядом. Если б пожелал Господь, он непременно послал бы на крышу белых голубей, сколько их тут раньше кружило… Но нет, опять появилась на крыше мерзкая тварь и мурлычет, и чистит о черепицу свои перламутровые коготки.
Анастасия велела повесить на окно плотную штору. Теперь она и днем молилась при свече, и опять рассказывала Богу, как несправедлива к ней императрица. Потом Елизавета исчезла из ее рассказов, место государыни занял Саша.
Как-то встала она утром, до завтрака прошла в молельню, отодвинула тяжелую штору. Было очень рано. Над городом висел туман. Через час высоко поднимется солнце и растопит это влажное облако, а сейчас силуэты домов, шпилей, луковиц на церквах размыты, все они словно плывут…
«Что я все себя жалею, - подумала вдруг Анастасия. -Горькая моя доля, мать в ссылке, муж в крепости, но ведь надобно и их пожалеть, им-то еще горше…» Это простая мысль принесла ей облегчение.
А на следующий день из тюрьмы вдруг вернулся Саша. Он явился к вечеру, не сказав никому ни слова, прошел в кабинет, сел за стол и замер с закрытыми глазами, вслушиваясь в звуки родного дома. Вначале шепот, шорох невнятный, потом беготня по лестницам и наконец громкий, навзрыд, крик Анастасии:
- Где он? Голубчик мой ясный, где он?
Она вбежала в кабинет, и здесь силы ее совершенно оставили. По инерции она еще сделала три неверных шага, потом колени подломились, и она непременно рухнула бы, если б не подхватили ее сильные руки мужа.
Пора кончать нашу историю, в которой все разъяснилось, а если у читателя остались какие-то пробелы, если он в чем-то увидел недоговоренность, то автор может заверить: причина недоговоренности не в забывчивости и не в отсутствии желания рассказать, а в незнании.
Например, я не знаю, кончилась ли любовь Марии и Никиты венцом, или осталась на всю жизнь приятнейшим и нежнейшим воспоминанием для обоих. Пусть читатель по своему усмотрению допишет их любовь. Мне же, чтоб сказать об этом наверняка, опять надо с головой нырнуть в XVIII век, чтобы в архивах, документах и книгах искать продолжение этой истории. Если будут место, время и бумага, я непременно это сделаю.
Беловы тихо и незаметно отбыли в Лондон. За Алексея Корсака тоже не стоит волноваться, у него, как теперь говорят, все в порядке: через два года офицер, через пять капитан. Жаль только, что поплывет он к дальним обетованным землям много позднее, то есть не в двадцать, как мечталось, а в сорок. Но не будем гневить Бога. В каком бы возрасте ни осуществилась твоя мечта, это всегда счастье.
В судьбу Лядащева наша история внесла серьезные изменения. Активный, не стесненный служебными рамками сыск пришелся ему настолько по вкусу, что он стал подумывать, а не организовать ли ему что-то вроде лавки или конторы, которая занималась бы распутыванием сложных узлов, в которые завязывает жизнь человеческие судьбы. Если это лавка, то за распутывание и деньги можно брать, а можно и не брать… Когда работа в удовольствие, то это дороже любого рубля и дуката.
Занимаясь делом Белова - Оленева, то есть пребывая в постоянной суете и озабоченности, он несколько поостыл к коллекционированию, но обнаружил в себе странную особенность. Сосредоточившись, он мог без всяких часов назвать время с точностью до пяти минут, хоть ночью его разбуди, хоть днем за руку схвати. Необходимость носить с собой карманные часы отпала, и куда-то исчез педантизм. Он вдруг понял, что самый лучший механизм (речь идет о часах) тот, который спешит, он дарит нам несколько неучтенных минут, которыми мы можем воспользоваться по своему усмотрению.
Дементий Палыч оставил службу. Уходя из Тайной канцелярии, он честно рассчитался со своими подследственными, чьи дела должны были встать заложниками в шеренгу прочих папок. С Беловым было все ясно, его дело кончилось определением «безвинен» и сентенцией «освободить». С Оленевым все обстояло сложнее, потому что все обвинения, ему представленные, были как бы дым, плод воображения. В деле даже не было приказа на арест, а только единый опросный лист и отчеты агентов, которые его разыскивали. Но даже такую пустую папку Дементий Палыч не посмел уничтожить, верите ли - не поднялась рука. Он просто украсил ее грифом «не важное» и засунул в такой дальний шкаф, в такой пыльный угол, под такой увесистый ворох папок с аналогичным грифом, что обнаружена была сия папка только тогда, когда почтенный старец Никита Григорьевич Оленев доживал свои годы в Венеции, любуясь каналами и прекрасными творениями рук человеческих эпохи Ренессанса. Предсказания Гаврилы сбылись, чудодейственный сапфир спас барину судьбу и честь, то есть сделал то, что государственной машине сделать было не под силу, слишком мелкая работа.
И еще Дементий Палыч не совладал с собой и продал сапфирный камень. Стараясь избавиться от томящих сердце воспоминаний и тоске по любимой работе, он уехал в первопрестольную, купил там то ли посудную лавку, то ли свечной заводик, во всяком случае предприятие его было весьма прибыльно. С лица бывшего подканцеляриста исчезла гражданская озабоченность и святая подозрительность, торговые дела явно пошли ему на пользу. Он стал истинным патриотом Москвы и даже занимал какие-то общественные должности.
О векселе Гольденберга, о котором было столько говорено, Бестужев узнает много позднее, и это приведет его к окончательному разрыву с сыном. Хотя что значит - разрыв? В гневе канцлер прокричит: «Ты мне больше не сын!» - и граф Антон немедленно, словно ответный пароль, произнесет: «А ты мне не отец!» Но для всех-то прочих, для закона, для общества младший Бестужев по-прежнему наследник, кровинка канцлера, и никуда от этой нервущейся связи не деться. Судя по оставшимся документам, великая тяжба отца с сыном будет продолжаться до самой смерти первого.
Но не будем произносить здесь слово смерть, поскольку оно, как и время, понятие условное. Наши потомки через сто лет тоже будут считать, что все мы умерли, а мы вот они, живые… Пока я в силах оживить на этих страницах любимых и нелюбимых героев моих, пусть они живут, воюют со всяческой скверной, радуются солнцу, дружбе и детям своим и верят, что никогда не умрут.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 3)
    • 6 (Страница 3)
    • 7 (Страница 4)
    • 8 (Страница 4)
    • 9 (Страница 5)
    • 10 (Страница 5)
    • 11 (Страница 6)
    • 12 (Страница 6)
    • 13 (Страница 7)
    • 14 (Страница 7)
    • 15 (Страница 7)
    • 16 (Страница 8)
    • 17 (Страница 8)
    • 18 (Страница 8)
    • 19 (Страница 9)
    • 20 (Страница 9)
    • 21 (Страница 10)
    • 22 (Страница 10)
    • 23 (Страница 10)
    • 24 (Страница 11)
  • ЧАСТЬ ВТОРАЯ (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 12)
    • 3 (Страница 12)
    • 4 (Страница 13)
    • 5 (Страница 13)
    • 6 (Страница 14)
    • 7 (Страница 14)
    • 8 (Страница 15)
    • 9 (Страница 15)
    • 10 (Страница 16)
    • 11 (Страница 16)
    • 12 (Страница 17)
    • 13 (Страница 17)
    • 14 (Страница 18)
    • 15 (Страница 19)
    • 16 (Страница 19)
    • 17 (Страница 20)
    • 18 (Страница 21)
    • 19 (Страница 21)
    • 20 (Страница 22)
    • 21 (Страница 22)
    • 22 (Страница 23)
    • 23 (Страница 23)
    • ВМЕСТО ЭПИЛОГА (Страница 24)


Нина Сорокина

Свидание в Санкт-Петербурге

Цикл: "Гардемарины" - 2

 Читать книгу

Аннотация

Морская академия, или попросту Навигацкая школа, готовит гардемаринов для русского флота. Воспитанники школы Алексей Корсак, Никита Оленев и Александр Белов оказываются в гуще событий, вызванных заговором против дочери Петра I императрицы Елизаветы

Содержание

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel