Нина Сорокина - Канцлер

1 Нина Сорокина

ЧАСТЬ ПЕРВАЯ. ВЛЕКОМЫЕ ФОРТУНОЙ

Анна Фросс

Среди пассажиров шхуны «Влекомая фортуной», идущей из Гамбурга в СанктПетербург, обращала на себя внимание очень молоденькая девица в скромном, отделанном стеклярусом сером платьице и большом плаще типа редингот, который в непогоду служил ей одеждой, а ночью - постелью. Весь багаж пассажирки умещался в простой шляпной коробке с нарисованной на крышке розой. Эту коробку она никогда не забывала в трюме, а носила с собой, прогуливаясь от кормы к носу. Девицу звали Анна Фросс, но на шхуне никто не знал ее имени. Пассажиры называли ее Леди, и она с удовольствием откликалась на этот титул, хотя и она сама и обращавшиеся к ней отлично понимали, что юная .немецкая мещаночка уж никак не имеет на него прав. В этом обращении сквозили легкая, незлая насмешка, но более всего уважение к существу, которое природа одарила столь щедро: она была красива, добра, ласкова, услужлива. Личико ее было скорее хорошеньким, чем красивым, словно творец, пребывая в отличном настроении, создал кукольную, милейшую копию с истинной красавицы, но фигура, руки, походка!.. Леди, что и говорить. Да и кто знает, может, это скромное серое платье и грубый плащ всего лишь маскарад, а под ним скрывается представительница высокого рода, бежавшая от неправедного гнева родителей или несправедливых преследователей.
Пассажирам было приятно так думать. Глядя на девушку, они и сами поднимались в собственных глазах, обманывая себя, что их гонит в Россию некая тайна, а не только вера в удачу и собственная бесшабашность и глупость. Немецкий историк и филолог Шлесер, долгое время находившийся на русской службе, в минуту откровения и разочарования бросил фразу, которая мне кажется уместной: «Дураки полагают, что нигде нельзя легче составить себе карьеру, чем в России, многим из них мерещится тот выгнанный из Вены студент богословия, который впоследствии сделался русским государственным канцлером». Наверное, в наше время эта формула изменилась, сейчас для иностранцев Россия действительно непаханая, утыканная не стреляющими пушками земля - истинное золотое дно! Но кто считал трудности, которые ждут их на этом пути? Они придут - мирные завоеватели, и капитала не приобретут, и на родину вернуться забудут. Через поколение появятся русские Смитовы и Ватсоновы. Огромная страна переварит их и захлопнет в своем чреве. Да хоть Япония нас всех завоюй! Изменится только форма глаз, характер останется все тот же - загадочныйnote 1…
Однако вернемся в XVIII век. Капитан «Влекомой» был хам. Шхуна была грязной, старой, тесной посудиной, заваленной подозрительным грузом, который очень боялись подмочить. Матросы целыми днями таскали по трюмам тяжелые тюки и гоняли несчастных пассажиров, которые никак не могли обосноваться на одном месте. На пятый день плавания отношения, сложившиеся между командой и пассажирами, смело можно было обозначить таким словом, как ненависть. В самом деле, деньги за проезд взяли немалые, воду давали плохую, да и ту негде было вскипятить- никаких условий! Кроме того, с утра до вечера стращали мелями, противными ветрами, подводными камнями и пиратами: «Вот ужо погодите, господа сухопутные! Лихие военные людиnote 2 вас захватят, ограбят, а корабль сожгут. И всех в плен, в турецкое рабство!»
Но команду тоже можно понять - ведь кого везем-то? Добро бы пассажиры, а то так, шваль! Эти десять человек представляли собой как бы все сословия, но при этом казалось, что каждое сословие путем сложного отбора послало на «Влекомую» худших своих представителей. Кроме Леди, конечно.
Итальянская семья то ли торговцев, то ли циркачей везла с собой клетки с линялыми попугаями и необычайно злобными, голодными обезьянами, которые целыми днями орали и выли на все лады. Унылый, благообразный господин, чистюля и скупец ужасно чванился, какой он замечательный брадобрей, а потом так постриг штурмана, что последний, посмотрев на себя в зеркало, поклялся выбросить брадобрея за борт, и не спрячься тот в лабиринте тюков, непременно привел бы свою угрозу в исполнение. От страха брадобрей как-то странно посинел, а кожа его сделалась голубой. Но после очухался…
У двух всегда пьяных кларнетистов была одна жена на двоих, оба утверждали, что она законная и венчанная. Все их перебранки кончались дракой, в которых больше всего перепадало законной- большой, толстой бабе. Она вообще не закрывала рот, хвастаясь синяками так, словно они были орденами, полученными на поле битвы.
Еще был мелкий, пожилой человек, называющий себя бароном. Одет он был роскошно. Желтое, лилипутье лицо его выражало спесь, неимоверной длины шпага отчаянно бряцала, задевая за бочки, мачты и снасти. С самого первого дня он стал оказывать Леди знаки внимания, и спасла девицу только бортовая качка. Барон совершенно скис. Трудно помышлять о любви, когда ты висишь, перекинувшись через борт. Удивительно, сколько этот миниатюрный человек выблевал всякой дряни, во всяком случае больше собственного веса - подсчитали пассажиры. Мнение о бароне особенно упало, когда наступил штиль. Хозяйка обезьян заявила со всей определенностью, что барон украл у нее яблочный пирог - подсохший, конечно, страшный, его уже и пирогом нельзя было назвать, но попроси… Теперь пассажиры в один голос заявили, что если «так называемый барон» еще раз попробует навязывать Леди свои дурацкие ухаживания и подмигивания, то его свяжут и отнесут в трюм, или посадят в клетку к обезьянам, или… за борт его, чего там церемониться!
- Я умоляю вас, зачем так строго? - краснея восклицала Анна, - Уверяю вас, господа, я сумею постоять за себя. А барон так несчастен! Он одинок. Он мне все рассказал…
Наконец пришли в Мемельnote 3, запаслись питьевой водой. Пассажирам запрещено было сходить на берег.
Все стояли на палубе, глядя на скрытый туманом город. Здесь уже погуляла война. Разговоры на «Влекомой» велись о происшедшей здесь недавно морской баталии. Никто толком ничего не знал, но говорили очень авторитетно: город лежит в развалинах, пленных не брали, и вообще не понятно, зачем мы здесь торчим- может, русские взяли нас в плен? Собирались было послать на берег делегацию, дабы объяснить коменданту города, что они не могут быть пленными, потому что плывут в Россию добровольно. Но вдруг все разъяснилось. На шлюпке появился капитан, на веслах сидели матросы в незнакомой форме. Шлюпка пристала, и на борт подняли раненого морского офицера. Он лежал на носилках в бессознательном состоянии.
- Русские, - уверенно сказал цирюльник. - Я знаю этот язык.
Будущие жители России сразу притихли, стали очень внимательными. Старший из команды долго, приказным тоном говорил с капитаном. Тот молча кивал. Разговор кончился тем, что русскому офицеру отвели лучшее место на шхуне, если таковым можно было назвать узкое и полутемное помещение рядом с каютой капитана. Однако шустрый денщик с помощью десятка немецких слов сообщил капитану, что днем они с господином будут обитать на палубе, а на ночь он будет уносить раненого в указанное помещение.
Влекомая не столько фортуной, сколько человеческой настырностью, шхуна пустилась далее преодолевать морские мили. Любопытство к русскому офицеру не ослабевало, и скоро стали известны первые подробности. Офицера зовут Алексей Иванович, он богат, сам капитан корабля, а если еще нет, то вот-вот будет. Но, кажется, его собственный корабль по причине ремонта в осаде Мемеля не участвовал. Алексей Иванович воевал на чужом судне. Ядро, или осколок от него, угодило ему в ногу, чудо, что ее не оторвало, тем не менее рана была страшная. Вначале все шло к благополучному выздоровлению, но потом состояние его ухудшилось и начался антонов огонь. Прусские лекари твердо стояли на том, что ногу надо отнять, но русские настояли- оставить. Была сделана операция, но не ампутация, антонов огонь удалось остановить. Раненому стало лучше, однако сейчас главное для него покой, целебный морской воздух и возвращение домой. Все эти сведения принесла юная Леди, которую пассажиры как бы откомандировали для налаживания связей с представителем России. Анна не сразу согласилась выполнять это поручение. Природная скромность заставляла ее просто стоять у борта и с отвлеченным видом рассматривать чаек. Только изредка она бросала взгляд на лежащего в шезлонге раненого, который при помощи денщика пил из чашки бульон. Но как только с бульоном было покончено, денщик, словоохотливый и быстрый, пришел на помощь.
- Их сиятельство спрашивают, - сказал он, приблизившись к девушке и нагловато заглядывая ей в глаза, - сколько на сим замечательном судне, проще говоря корыте, обретается пассажиров?
Красноречие денщика пропало зря, Анна не знала ни слова по-русски.
- Брось, Адриан, какое я сиятельство? Что ты голову людям морочишь? - проворчал раненый.
Но денщик не успокоился, только хмыкнул и с трудом начал переводить свой вопрос на немецкий.
Девушка робко приблизилась.
- Десять, - она улыбнулась и, решив, что офицер ее не понял, подняла вверх очень красивой формы руки и чуть растопырила пальцы. На указательном вдруг блеснул крупный, хорошей огранки алмаз, повернутый камнем внутрь. Девушка смутилась и спрятала руку в карман.
- Ах, десять? - раненый улыбнулся и откинулся на подушки.
На вид ему было около тридцати, но, присмотревшись, можно было сказать, что он значительно моложе. Он. был без парика. В челке надо лбом, в манере слегка морщить нос, загораживаясь рукой от солнца, в беспомощной улыбке было что-то мальчишеское. На его коленях лежала набитая табаком трубка, которую он не курил, а только ощупывал тонкими, очень чистыми, как бывает у больных, пальцами. На щеке его была родинка, которая очень ему шла. Непомерно большая, туго забинтованная нога его покоилась на черной подушке, но казалось, болезнь сосредоточилась в глазах, мутноватых и грустных. Веки его слегка подрагивали, готовые в любой момент закрыться от усталости. Однако было видно, что раненому осточертело болеть и он радуется любой возможности хотя бы в разговоре вернуться к нормальной жизни. Он неплохо изъяснялся понемецки, и разговор завязался.
Она плывет в Россию в поисках счастья. Ее добрая мать должна была плыть с ней, но в последний момент болезнь (о! нет! не смертельная, подагра, сударь!) приковала ее к постели, и дочь (меня зовут Анна, сэр) была вынуждена путешествовать в одиночестве. Так уж случилось… Она едет к дяде. О! Дядя уже пять лет служит в России. Он чиновник, весьма уважаемый человек. Она надеется, что дядя ее встретит. О приезде Анны матушка еще загодя известила брата письмом.
Анна говорила с явным удовольствием - вы задаете вопросы, так отчего же не ответить. Видно, такая у вас, русских, манера. Но в каждом ее ответе звучала недоговоренность. Она легко начинала фразу, а потом замирала на полуслове, словно раздумывала, называть фамилию дяди или не называть, не называть его петербургский адрес или забыть навсегда. Весь ее вид говорил: если вы мне до конца не верите- и не надо, потому что жизнь сложна, в ней много подводных камней и неожиданных поворотов. Но вы же умный, господин офицер, вы должны понять, что если девица бросилась одна пересекать Балтийское море, то ее вынудили к этому особые обстоятельства, и она, эта девица, достойна уважения и сочувствия. Впрочем, разговор по большей части шел не об Анне, не о Германии и не о Петербурге, а о великой битве при Мемеле.
Это была первая серьезная победа русских; Алексей Иванович говорил вдохновенно, а Адриан пересказывал бытовые подробности, без которых не обходится ни одно, даже самое великое событие. Ему не хватало немецких слов, Алексей Иванович с удовольствием переводил, а потом все вместе весело хохотали. Прочие пассажиры с завистью поглядывали на эту троицу.
Тем временем Санкт-Петербург приближался, и заботы пассажиров склонялись к делам сухопутным. Все обсуждали друг с другом порядки русской таможни, об этом они были наслышаны еще дома, читали вслух рекомендательные письма, уточняли месторасположение улиц, кирхи и католического собора- места встреч всех иностранцев в северной столице.
Как назло зарядили дождя. Адриан перенес своего хозяина в помещение, гордо называемое каютой. Вид у денщика был озабоченный - барину стало хуже. Как-то вдруг, ни с того ни с сего, дня три назад Алексей Иванович вдруг резко похудел, нос заострился, темная родинка на щеке словно припухла, и кожа на лице покраснела- у него поднималась температура.
Острова Гогланда в Финском заливе проходили в полном тумане при северном ветре. О, кто из плавающих в этих водах не знает подлые подводные камни у Гогланда и Фридрихсгамна?! Гудящие, тугие, полные ветра паруса, резкие отрывистые команды, капитан сам встал к штурвалу. В душе у каждого была одна молитва- только бы не сесть на мель! В этот-то момент и появился на палубе Адриан с истошным криком:
- Лекаря, лекаря, черт подери! Неужели на шхуне нет лекаря?! - он метался по палубе, но все отмахивались от него, воспринимая денщика как досадную помеху.
Наконец скучный цирюльник, который, как свойственно людям его профессии, считал себя хирургом, переступил порог каюты, где находился раненый. Визит его кончился неудачно. Он вдруг выпрыгнул на палубу, похоже, от пинка в зад. Цирюльник не обиделся, а рассказал шепотом пассажирам, что русский очень плох. «Испарина, судари мои, пульса никакого. Я предложил ампутацию, но денщик меня просто не понял».
- Отлично он тебя понял, кретина! - подал голос маленький барон. - Зачем лез? Для неприятностей в таможне? Или для знакомства с русской полицией?
Ночью, когда страшный остров Фридрихсгамн остался далеко позади, а до Кронштадта осталось не более пятидесяти миль, Анна решилась подойти к заветной двери и осторожно, пальчиком постучала, Адриан не удивился ее приходу.
- Плохо… - сказал он негромко. - Очень плохо- И Анна его поняла.
- Но он жив? Дышит? - видя, что Адриан не улавливает смысла ее слова она сама тяжело задышала, положив руку на грудь.
Адриан покосился на высокий девичий бюст и сказал, словно себе самому:
- Все равно не пущу…
В глазах девушки неожиданно заблестели слезы. Она поставила на палубу шляпную коробку, молитвенно сложила руки. Если бы Адриан понимал не только десять немецких слов, но и ее страстную, потоком льющуюся речь, он узнал бы тайну прекрасной Анны; Она сказала неправду. Она совсем одна. В Гамбурге у нее никого нет. Мать не благословляла ее в дальнюю дорогу… Дядя в Петербурге- чистый вымысел… Она так рассчитывала на господина Алексея Ивановича! По сути дела, он ей обещал. Он так добр…
- Ну будет, золотко. Смотришь, и поможет Господь, - проворчал Адриан и захлопнул дверь.
Призывая Господа, он, конечно, думал о своем хозяине, а не о немецкой фрейлен. Адриан сейчас вообще не мог думать ни о чем, кроме как о болезни Алексея Ивановича. А что немка плачет, так как ей не плакать над таким красавцем? Приглянулся он ей, видно, вот и жалеет. На Алексея Ивановича многие дамы глаз косили, но посторонитесь, милые, увольте, нас в Петербурге Софья Георгиевна ждет- супруга капитана Корсака.
В порт Кронштадт, что расположен на острове Котлин, прибыли под вечер, но было совсем светло. Таможня была придирчива. Багажи обыскивали тщательно, лазили даже в клетку к обезьянам, заглянули в шляпную коробку Анны, где лежало белье. Придрались, как ни странно, к маленькому барону. В его бауле обнаружили пару французских пистолетов. Кто ж знал, что в Россию надо ехать безоружным? Таможенник не понял тонкой насмешки, он начал кричать и все повторял: «По законам военного времени!..» Барон тоже повысил голос. В общем, его неожиданно сняли на берег. Никто ему не посочувствовал, кроме Анны. Видно, отчаявшись получить помощь от Алексея Ивановича, она рассчитывала на поддержку барона.
- Не волнуйтесь! Обойдется! .Россия - страна непредсказуемая! - выкрикнул он пылко, похлопал по плечу брадобрея и сошел по сходням на берег.
К общему удивлению, таинственный груз шхуны не вызвал задержки. Свою положительную роль сыграл также раненый офицер. К нему вызвали лекаря. После беглого осмотра тот стал настаивать на скорейшем отплытии шхуны.
Бледные белые ночи северной столицы, все улицы, площади, церкви, конюшни и лачуги бедняков залиты словно разбавленным молоком. Тихие, помятые пассажиры сошли на берег, даже попугаи с обезьянами молчали. Супруга кларнетистов в шелковом платье со старательно запудренными синяками испуганно озиралась, открыв рот. Итальянская семья таскала багаж.
Цирюльник надел на плечо какой-то мешок и, засунув руки в карманы, словно они у него мерзли, засеменил прочь. На Анну никто не обращал ни малейшего внимания. Все понимали, теперь каждый за себя, а отношения, которые сложились на корабле, не более чем миф, прошлое, небылица.
Неслышно подошел вельбот. Туман гасил лязганье уключин, вода совершенно беззвучно стекала с лопастей весел и так же беззвучно падала вниз. Молчаливые моряки быстро взбежали на шхуну и через минуту осторожно снесли по сходням бесчувственного Алексея Ивановича. Лекарь шел впереди, Адриан замыкал шествие. Раненого перенесли на вельбот, который беззвучно удалился от пристани. Моряки гребли как один - в лад, лица их были сосредоточены, вот уже не видно лиц, а только контур их угадывается в тумане. А вот и контур пропал.
Бог мой, как тихо! Когда Анна оглянулась и осмотрелась, недавних попутчиков уже не было. В бревна причала била волна. Колонны белели вдалеке, как кости великанов. Загадочная столица втянула в себя и попугаев, и циркачей, и флейтистов, она осталась одна.

Великое мужское содружество

Александр Белов получил назначение в кирасирский полк еще в апреле и сразу направился в армию. Направление свое он рассматривал как избавление от службы в казарме, которая не давала ему ни удовлетворения, ни повышения в чине. Все вакантные чины в Измайловском полку были заняты. Как известно, гвардия противу армейской кавалерии и пехоты имеет преимущество в два чина. Поэтому, оставшись капитан - поручиком гвардии, он сразу стал ротмистром, что приравнивалось к армейскому полковнику. Но главной причиной, заставившей его бежать из дома, были крайне сложные отношения с женой Анастасией Павловной, когда-то гордой красавицей, а теперь больной, измученной жизнью женщиной. Александр не мог понять, что это за болезнь, медики тоже разводили руками. Сама Анастасия считала, что это чахотка.
Главной бедой своей жизни считала она не казнь и ссылку матери, не потерю богатства, не трудности и лишения, выпавшие на ее долю во время бегства с Брильи, а то, что отвратила от нее свой лик государыня Елизавета, запретив появляться при дворе. Девять лет прошло с той поры. Болезнь мучила Анастасию бессилием физическим, худобой, синяками под глазами, полыхающим румянцем, однако дух ее не только не был сломлен, но и еще более окреп в борьбе с житейской несправедливостью. Только другую песню пела душа ее. @настасия стала праведной христианкой, самой праведной - до фанатизма. Заметим вскользь, что если в молитве к Господу ты мыслишь себя самым лучшим, самым чистым и искренним, то лучше не молиться вовсе, потому что сие есть гордыня, чувство, особенно порицаемое православной церковью. Об этом и говорила не раз игуменья, мать Леонидия, племяннице, и Анастасия соглашалась, что ангельская кротость ей более пристала. Однако болезнь или жар душевный сжигали ее, как вулкан. Проведя месяц в крепости, она опять начинала сотрясать устои человеческие, порицать всех, учить, наконец, требовать. Только тот достоин имени человека, кто бросил сей мир греховный и ушел в монастырь.
Сама она тоже мечтала совершить сей подвиг, но не сейчас. Вначале надо было доказать императрице, что та была жестока и несправедлива к ней и маменьке Анне Гавриловне. Мало того, доказать, нужно было увидеть раскаяние Елизаветы. В мечтах Анастасия видела государыню с потупленным взором, со скорбно опущенной головой.
- Вы были правы, я - не права, - вот что должна была сказать Елизавета, а просветить ее должны были не люди (что возьмешь с глупых и слабых), а сам Господь Бог.
Но видно, не пришло еще время для прозрения. Когда по Петербургу поползли слухи о болезни государыни, то Анастасия связала эту хворь со своим порушенным семейством - значит, такова воля неба, значит, такой способ наказанья выбрал Господь. Однако недолго ей пришлось наслаждаться торжеством справедливости. В этот же месяц Анастасия сама заболела, сильно прозябнув на ветру. Вылечилась с трудом, и теперь малейшая простуда вела к непроходящему кашлю.
- Мы должны ехать в Италию. У меня порча в легких, - говорила Анастасия мужу.
- Душа моя, лекарь утверждает, что это болезнь бронхов. Тебе не надо стоять так долго на коленях в храме. Там такой холодный пол. И сквозняки…
А в Италию я сейчас поехать не могу. Война в Европе, а я человек военный, пойми…
Анастасия была глубоко равнодушна к войне в Европе, к чести русской армии и коварству Фридриха. Нельзя так нельзя, но зачем все эти патриотические заклинания?
Второй причиной, удерживающей ее от монастыря, была любовь к мужу, но и она видоизменилась вместе с характером. Александр стал не нежен, равнодушен к ее беде (читай - отношения с Елизаветой, вернее - отсутствие этих отношений), нетонок и эгоистичен. Упрекнув Александра в безразличии к чести Головкиных - Ягужинских - Бестужевых, она тут же могла бросить, как бы между прочим/что, мол, это безразличие вполне естественно: она, Анастасия, подняла мужа до своего уровня, а он как был мелкопоместным дворянчиком, так им и остался. Что он понимает о чести? Понятие об этом у него такое, как у всей этой дворянской мелюзги, а Головкины с царями были в родне…
Александр сатанел.
- Но я ведь не могу вызвать Елизавету на дуэль! Ты это понимаешь?
Нет, Анастасия этого не понимала. Оскорбив мужа, она смотрела на него с таким презрением, что у Александра сами собой сжимались кулаки. Его папенька никогда не бил маменьки, но дядя по отцовской линии… словом, у тетки всегда были малинового цвета щеки, говорили, муж раскрашивал от строптивости. Но нет, никогда он и пальцем не тронет Анастасию. Во-первых, любил, во-вторых, тоже любил, а в-третьих, жалел. Надо еще сказать, что с годами Анастасия стала до неправдоподобия ревнива. -Она ревновала мужа не только к хорошеньким женщинам где-нибудь в театре, на балу или на улице, но и к служанкам, к прачкам, к его службе (там могут быть женщины!), к фонарным столбам и кораблям на рейде, которые, дай срок, увезут обожаемого супруга к дальним берегам, где полно грудастых, веселых, наглых, в браслетах и бусах. Ночь остужала страсти, но утром начиналось все сначала.
Его отъезду в Ригу предшествовал очень трудный разговор.
- Как ты можешь ехать, бросив меня здесь одну, больную?
И он отвечал все то же:
- Идет война, я солдат…
В последнем Александр, конечно, слегка фасонил. Он никогда не ощущал себя солдатом. Гвардейцем - да, там, где казарма, хорошие мужские отношения, дежурства, карты, выпивка, интрига, бал, он был в первых рядах, но пороховая пыль вперемешку с дорожной… ее он еще не нюхал, не приходилось. Да и не любил. И Анастасия отлично знала это.
- Ты - солдат? Ты фат! Ха-ха! Можно подумать, что русская армия без тебя не обойдется. И потом, я знаю: это война неугодна Богу… все войны неугодны Богу!
- В его власти их прекратить, - резонно отвечал Александр, но, зная, что этот бессмысленный разговор может завести в дебри, из которых не выберешься, тут же шел на попятный: - Война скоро кончится, уверяю тебя.
- Я уеду к матери Леонидии, так и знай! И мы больше никогда не увидимся!
- Зачем так грубо намекать, что меня убьют?
- Это меня убьют! Меня убьют болезнь, горе, слезы… Я умру в дороге.
- Не надо, душа моя, - как всегда, Саша мирился первым. - Я сам отвезу тебя в Вознесенский монастырь. Там тебе будет хорошо. Покой, красота… козье молоко тебя поставит на ноги.
На том и порешили. Прямо из монастыря Александр поехал в армию и прибыл в Ригу в последнее число апреляnote 4. Это был как раз день праздника, как окрестили смотр русских войск жители Риги.
Смотр был приурочен к переходу армии через реку Двину по только что наведенному понтонному мосту. Прежде чем вступить на мост, армия должна была промаршировать по всему городу. Скопление народа было необычайное. Забиты людьми были все улицы, городские валы, а также окна, балконы и крыши, Некоторые смельчаки забрались на кровли соборов и оттуда, с птичьего полета, наблюдали парад. Сам фельдмаршал Апраксин со свитой, штабом, генералами Лопухиным и Фермером разместились почти у входа на мост в роскошном шатре. Второй, не менее роскошный, шатер был предоставлен знатным горожанкам города Риги. Здесь присутствовали дамы всех возрастов и сословий, праздничная музыка оживляла лица, все они были прехорошенькие.
Перед тем как добраться до шатра Апраксина, Белов постоял в толпе, наблюдая, как прошли фурьеры с вымпелами, как вели лошадей командующего. Лошади были заводные, великолепные, яркие, шитые разноцветным щелком вольтрапы придавали им сказочный, восточный характер. За лошадьми везли пушки с ящиками, в которых лежали снаряды.
Здесь Белов не утерпел и встал в строй, кто-то из солдат украсил его шлем, по примеру прочих, дубовой ветвью. Музыка, знамена, бой барабанов, улыбки - великое мужское содружество, армия! Александр был счастлив. Прекрасное чувство- любовь к женщине. В юности ты полностью сосредоточен на этом чувстве. В зависимости от расположения к тебе той, что царит в сердце, ты испытываешь величайшее блаженство, поднимаясь душой в горные выси, или падаешь в бездну горя и безверия. Вот такие пироги.
Но все проходит. Возлюбленная становится женой, а существование под одной крышей двух любящих сердец во все времена называется словом «быт». А от быта сбежишь куда глаза глядят! Не может нормальный мужчина сидеть всю жизнь подле юбки, даже если это лучшая юбка на свете! Бегство… и множество мужчин, старых и юных, собираются в одном месте. Выпили, закусили, ну еще раз выпили, а потом что? А потом драться будем! Отсюда и война. А патриотизм, защита отечества - это уже потом придумали. Так думал тридцатилетний ротмистр, глядя на ладных, крытых попонами жеребцов. Потом рассмеялся. С этой минуты армия для него - дом родной.
Через час Александр уже рапортовал полковому командиру о прибытии. Спустя еще час он отыскал шатер фельдмаршала Апраксина, дабы вручить ему депешу за личной подписью Бестужева.
Апраксин был весьма доброжелателен, спросил, не желает ли Белов служить при штабе. У него много адъютантов, он уже сам не знает толком - сколько, посему еще один никак не помешает делу. Белов ответил отказом, украшенным одной из самых своих, неотразимых улыбок: грусть и кротость, он, ваше высокопревосходительство, желал бы послужить отечеству в армейском полку.
Вечер того же дня Белов отдал знакомству с полком и дружеской попойке, а утро было посвящено изготовлению цветных кисточек, которые следовало прицепить к углам шляп. Так отличали полки один от другого, а штабных от всех прочих. Кисточки связывались из цветных гарусных ниток, которые выдергивались из разноцветной шерстяной ткани. Пустая работа, если бы денщик Белова, Тарас, как обнаружилось, не страдал дальтонизмом. Два часа Александр просидел подле него, руководя работой. Две кисточки надлежало пришить к двум задним углам шляпы, а третью прикрепить стоймя, несколько сбоку, поверх банта. Кажется, мелочи, но именно к мелочам в армии относятся серьезнее всего.
3 мая произошел торжественный выезд генерал-фельдмаршала Апраксина из Риги. Выезд сопровождался канонадой пушек и царской пышностью. Белов еще в Петербурге слышал о необычном расточительстве фельдмаршала, особенно если в ход шли государственные деньги, которые счету не имеют.
В тот же день вся громада - три дивизии - двинулись разными дорогами через Курляндию в Польшу.

В Петербурге

Если бы кто-нибудь вызвался рассказать автору о причинах Семилетней войны (с трудом представляю себе этого человека), я попросила бы его сделать это как можно проще! И уверяю вас, это самое трудное. Попробуйте рассказать просто, почему развелись двое, обремененных домом, детьми, прежним счастьем. Самый простой ответ- разлюбили друг друга. Ответ точен, но неинформативен, он ничего не объясняет. А там было такое стечение обстоятельств, случайностей и закономерностей, что сам черт ногу сломит.
Конечно, наивно сравнивать развод с началом войны, но и в том, и в другом случае правил ген разрушения. В чем сущность европейской политики в XVIII веке? Любой историк скажет: война за так называемое «австрийское наследство», то есть земли распадающейся Австро-Венгерской империи, которой правила Мария Терезия, но не могла удержать в своих руках. Естественно, появился тот, кто захотел захватить кусок земли, и побольше. Захватчиком и агрессором, эдаким Наполеоном XVIII века показал себя король Пруссии Фридрих II.
Фигура сложная, противоречивая, еще при жизни он «заработал» прозвище Великий. Отец-Фридрих Вильгельм I, солдафон и вояка, мать - Софья Доротея, принцесса Ганноверскаяnote 5.
Король Вильгельм воспитывал сына в суровости. Наставление учителям: не надо латыни, немного древней истории, немного математики- она нужна для фортификации, а главное, принц должен понять, что путь солдата- единственный путь к славе. Наставление сыну: «Держаться только реального, то есть иметь хорошее войско и много денег, ибо в них слава и безопасность государя».
Но юный Фридрих обожал учиться и, потакая своим стремлениям, завел в наемной, отдельной от дворца квартире личную библиотеку- книгохранилище, куда украдкой наведывался. Там были книги любимые и главные: «Государь» Макиавелли, «Утопии» Моруса, «Республика» Бодяна и «Вечный мир» аббата де Сан-Пьера.
Фридрих был женат, но не имел детей. Он был талантливейший полководец, дипломат, философ, поэт. Фридрих был веротерпим. Он отменил пытку, дружил с Вольтером, покровительствовал Берлинской академии. Фридрих стал героем нации- ярко выраженный немецкий характер. Его армия была великолепно обучена, вымуштрована, дисциплинирована. Его тактика - стремительность, неожиданность и абсолютная беспринципность по отношению к союзникам. Он очень высоко ценил работу тайных агентов и шпионов и буквально наводнил ими Европу. Он никогда не строил укреплений и фортификаций, чтобы его солдаты не перешли к обороне. Только наступление!
Фридрих II Прусский был замечательный человек, но он нес Европе горе, слезы и кровь.
18 августа 1756 года Фридрих вторгся в Силезию. Указом от 1 сентября того же года Елизавета объявила Пруссии войну. Но до военных действий было еще далеко.
Главнокомандующим русской армии был назначен Степан Федорович Апраксин, сын знаменитого сподвижника Петра! В марте, по требованию канцлера Бестужева, самой государыней был учрежден военный совет, или Конференция, из следующих особ: великого князя Петра Федоровича, графа Алексея Бестужева, брата его Михаилы Бестужева, генерал-прокурора князя Трубецкого, сенатора Бутурлина, вице-канцлера Воронцова, сенатора князя Голицына, генерала Степана Апраксина и двух братьев Шуваловых - Петра и Александра. На одной стороне воевали Франция, Россия, Австрия, Швеция, на другой - Пруссия и Англияnote 6.
Все эти вопросы со всевозможнейшими подробностями, предположениями, догадками и верой во славу русского оружия и «нашу победу», множество раз обсуждали два друга - выздоравливающий после ранения Алексей Корсак и князь Никита Оленев.
Когда Никита после записки, присланной Софьей, примчался туманным утром в дом на Литейной стороне, он нашел Алексея без сознания. Не одну ночь просидел он вместе с полковым лекарем у изголовья друга, слушая горячечный бред: «Руби фок!.. Качай воду… Ведра неси!.. Лей уксус на ствол!.. Заряжай, пли!» Уксус лили на орудия для охлаждения. Никита менял смоченные в уксусе полотенца, клал их на лоб Алексею и представлял черных, обугленных матросов, у которых пот на лбу шипел. Прусское ядро рвет снасти, горит фокмачта, уксус налит в бочки, его черпают ковшами… Кровь тоже пахнет уксусом, едко…
Как рассказывал потом Алексей, видения Никиты вполне соответствовали действительности, битва была лютой. Прам «Элефавт», на котором был Корсак, обстреливал Мемель, а по ним с берега била вражеская батарея. Гарь, вонь, раскаленные докрасна пушки, ядра скачут по палубе. Еще один залп… совсем рядом огонь, а дальше он не помнит.
Алексей уже не видел, как загорелся Мемель. Теперь ничего не стоило взять город, весь флот надеялся на решительность армии. Однако сухопутный генерал Фермор осторожничал, выбрал осаду и ждал до тех пор, пока депутация горожан сама не вынесла ему ключ от города на бархатной подушке. Не важно, как победить- атакой или терпением, но виктория! Фермор был благодушен и весел, он позволил прусскому гарнизону уйти из Мемеля с оружием. Такое благородное отношение к поверженным врагам заслуживает уважения, но соратники это Фермеру потом припомнили.
- А что столица? Бурлит? Как отнеслись к нашей победе? Что теперь? - вес эти вопросы Корсак задавал неустанно, и Никита рассказывал ему на свой лад.
В Петербурге давно ждали начала войны, а как случилась баталия под Мемелем- первая! - то как будто и удивились. Да и как не удивиться, если главная армия во главе с генералом Апраксиным топталась где-то в Польше, не решаясь переступить границы Пруссии. Шутники в столице поговаривали, что государыня Елизавета изволили премию назначить тому, кто пропавшую армию сыщет. Канцлер Бестужев негодовал и писал от имени Конференции депеши, но его послания носили скорее философический, чем распорядительный характер.
Фельдмаршал Апраксин с охотой отвечал другу, (а именно таковым был Aестужев), но каждый отчет его дышал истинной печалью. Оказывается, русскую армию ждали в Польше великие трудности и несносные жары. Из-за последних обмелели реки и провиант с фуражом пришлось подвозить не водой, а на обывательских подводах, что суть долго, трудно и неудобно, и еще случилось много больных желудком из-за плохой воды и тех же несносных жар.
Были, конечно, в армии Апраксина желудочные заболевания, но другая и главная заразительная болезнь сковала русскую армию- нерешительность. Первым заболел этой болезнью, как ни странно, сам Бестужев. Сразу после объявления войны Пруссии этот сугубо штатский человек сочинил инструкцию по стратегии и тактике русских в этой войне. Армии надлежало раскинуться вдоль границы, чтобы она «обширностью своего положения и готовностью к походу такой вид казала, что… все равно - прямо ли (ей) на Пруссию - или влево на Силезию маршировать». Далее шли многочисленные пункты… Мы не будем утомлять читателя подробным их рассмотрением, сошлемся только на военного историка Д. М. Масловского: «В общем выводе по инструкции, данной Апраксину, русской армии следовало в одно и то же время идти, и стоять на месте, и брать какието крепости, и не отдаляться от границы"note 7.
Понятно, что Никита ничего не знал об инструкции Бестужева, поэтому в его рассказе было куда меньше желчи и оскорбительного остроумия.
С Фридрихом II воевали не одни русские. «Не торопись! Зачем бежать впереди кареты!»- советовали умники из Петербурга, и не абы кто, а сам Иван Иванович Шувалов, фаворит государыни.
Апраксин стал фельдмаршалом не по природной склонности или специальному образованию, а по тем дворцовым отношениям, которые сами собой возносят человека наверх - он был знатен, очень богат, близок к государыне, считался другом Бестужева, воевал когда-то с турками… и вообще, больше некому.
Армия нашлась наконец под Вержболовом в полумиле от прусской границы в ожидании подхода остальных войск, которые не могли поспешать из-за тесноты дорог. Когда же они соберутся все вместе? Когда начнут воевать?
И вдруг 28 августа в четыре часа утра (год прошел с объявления войны, на дворе уже 1757) Санкт-Петербург сотрясла пушечная пальба. Взволнованные жители считали выстрелы - сто один раз пальнула пушка! Матерь Божья, это могло быть событие только чрезвычайное!
Прежде чем бежать к Алексею, Никита позаботился о покупке газет. «Ведомости» сообщали, что вчера в девять часов вечера в Царское Село, где находилась государыня, с трубящими почтальонами прискакал курьер генералмайор Петр Иванович Панин с громоподобными известиями. 19 августа под местечком Гросс - Егерсдорф на берегах реки Прегель русская армия одержала полную победу над прусским фельдмаршалом Левальдом. Путь на Кенигсберг был открыт!
Никита сидел уже в карете, когда появился молоденький вестовой: здесь ли изволит проживать князь Оленев? Вестовой принес письмо от друга Александра Белова. Писал Сашка из армии чрезвычайно редко и скупо, вся информация о его военной жизни обычно умещалась в одно слово: «осточертело!» А здесь несколько листов настрочил. Письмо, оказывается, было передано Александром кому-то из свиты генерал-майора Панина.
Корсаки занимали теперь не флигель в глубине сада, а «большой», как его называли, каменный дом, в котором проживал когда-то ювелир двора Ее Величества Луиджи. Восемь лет назад он отбыл в родную Венецию, а дом на чрезвычайно выгодных для себя условиях продал своему бывшему постояльцу.
- Ах, наконец-то! - встретила в прихожей Никиту Софья. - Он ждет тебя с самого утра. Ты слышал выстрелы в крепости? Они нас разбудили. Говорят, победа… - она крепко пожала ему руку и, не выпуская ее, повела гостя по анфиладе комнат. - Доктор Лемьер говорит, что ему пора бросить костыли. Мы попробовали Алексей все еще очень слаб… и так неловок! Знаешь, ему надо заново учиться ходить.
- Сегодня же и начнем. Софья вдруг остановилась.
- Ты не огорчай его. Хорошо?
- Чем же я могу его огорчить, если победа?
- О, я уж не знаю! Каждая победа имеет свою изнанку. И он, как ребенок, все так близко принимает к сердцу…
- Читай! - сказал Никита вместо приветствия и протянул Алексею «Ведомости».

1 Следующая страница


Канцлер 2

Тот не просто прочитал, а, что называется, съел заметку. Прочитанное возбудило его до крайности.
- Помнишь, Никита, я говорил, что Мемель только начало! Не пристало русскому солдату бояться Фридриха. Вот и прищемили хвост прусской гидре!
«Гидрой» Фридриха обозвала государыня Елизавета. Прозвище стало известно не только в армии, но через газеты дошло до самого Фридриха. Король не обиделся: «Я хотел бы быть гидрой, чтоб у меня после каждого боя вырастали новые головы взамен отрубленных!»
- Я счастлив! - заключил Алексей и почти без сил повалился на подушки. - Что ты морщишься?
- Надо быть скромнее, друг мой, - это была обычная присказка Никиты. - Знать бы, что мы потеряли у чистой речки Прегель. И что теперь нашли…
В спорах он никогда не остужал патриотического пыла Алексея, слушал, кивал, а потом незначительной фразой смазывал весь разговор и уводил его в сторону.
- Что потеряли? Это тебе может объяснить каждый солдат! - запальчиво воскликнул Корсак.
- Не каждый. В этой баталии пять тысяч наших Богу душу отдали.
- Об этом «Ведомости» пишут? А у Левольда какие потери?
- Нет, в газете нет пока таких подробностей. Просто я от Сашки письмо получил, от очевидца, так сказать…
- И ты молчишь? Сашка прислал письмо после Гросс - Егерсдорфской битвы, а мы тут катаем во рту казенные сведения? А как ему удалось так быстро?..
- Он его не по почте послал, а с оказией. Видно, хороший человек его вез. Надежный… Вряд ли Сашка доверил бы подобные сведения военной почте.
- Это почему же?
- В военное время существует цензура.
- Оленев, ты хочешь сказать, что Сашкино мировоззрение таково, что его нельзя доверить… что цензура может найти… - Алексей хотел защитить друга, вернее его честь, его порядочность, если хотите… но фраза никак не желала кончаться.
Никита перебил его со смехом:
-. Слушай, Алешка, насколько я знаю Белова, у него вообще нет мировоззрения, у него нет идеалов… понимаешь? Он видит жизнь такой, какая она есть. Он пишет, что Апраксин панически боится Фридриха, что никто не собирался давать решительный бой. Русская армия наткнулась на пруссаков случайно… в тумане. Паника была страшная. Потом собрались с духом, я думаю, просто разозлились. Ты сам знаешь, если русского мужика разозлить, он пойдет крушить дубиной направо и налево. И уже наплевать ему, умрет он или жив останется.
Алексей молча, исподлобья смотрел на друга, левое веко его чуть вздрагивало.
- Исход дела решили четыре полка Румянцева, - бодро заключил Никита. - Они сидели в резерве и в критический момент бросились на выручку. Прорвались через лес и…
- Ты хочешь сказать, что наша победа была нечаянной? У тебя с собой письмо?
- Забыл… по глупости, - покаянным тоном воскликнул Никита.
Письмо Белова он читал в карете, сейчас оно лежало в кармане сюртука, но не стоило забывать слова Софьи: «Ты не огорчай его…» Он и так уже лишнего наболтал, но главное огорчение таилось в конце Сашиного письма. Если описание битвы могло вызвать сложные чувства - обиды, некоторого смущения, затем чистой радости, какие бы они там ни были недотепы, но прижали Фридриху хвост, - то рассказ о дальнейших событиях в стане Апраксина наводил на мрачные размышления. Сам собой возникал знак вопроса, намалеванный черной краской. Саша писал, что Апраксин повел себя после победы по меньшей мере ab` -. - он не преследовал убегающих пруссаков, не двинул армию на Кенигсберг, а отступил. «Вчера поймали прусского шпиона. Я не знаю, о чем его допрашивали, но вид у следователей был смущенный. Шпиона расстреляли на виду армии. Вид лазарета ужасен. Нас косят раны и болезни…» Грустное письмо.
- Хватит восторгаться победами, - решительно сказал Никита. - Займемся делом.
На лице Алексея застыло чуть брезгливое, обиженное выражение, и Никита угадал его мысль. Сейчас война… не важно, что на чужой территории. И на чужой территории русский солдат защищает Россию. И потому каждый порядочный человек должен стремиться в армию. Другое дело- увечье, возраст… но ты молод, здоров, ты мой самый близкий друг… и при этом мало того, что отлыниваешь от служения отечеству, так ты еще порицаешь славу его и доблесть!
- Каким это еще делом? - буркнул он хмуро.
- Будем учиться ходить. Обхватывай меня рукой за шею… Вот так. По…шел!.. И еще!
Раненая, много раз резанная нога Алексея была в два раза тоньше здоровой. Обутая в шерстяной носок, больная стопа явно не слушалась, вставала косо и подвертывалась, лоб его взмок от напряжения. Но он шел!
Еще три шага, и Алексей рухнул в кресло. На лице его сияла болезненная, удивленная улыбка.
- Нет, ты мне определенно скажи, - обратился он к Никите, как только перевел дух. - Скажи, как истинно русский, рад ты нашим победам или не рад?
- А ты умом не тронулся? Как я могу быть не рад? И не надо этого… «истинно русский». Ты знаешь, что мать у меня немка. Я просто русский. Но войны не люблю. Я истинно штатский - вот это правда. Ну, обхватывай меня за шею… Нет, теперь я с этой стороны…

Жанровая сцена в нидерландском вкусе

От Алексея Оленев направился домой, ругая себя, что отпустил карету. Дождь уже не шел, а как бы повис над городом мельчайшей водяной пылью, под ногами хлюпало, но башмаки пока не промокли. Плохая погода как нельзя лучше способствует мыслям философическим. Борьба добра и зла, господа, владычествует на свете. Война есть зло. Положим, войну можно объяснить необходимостью, если она, так сказать, освободительная. Войну можно назвать доблестью, геройством, страданием, но только не словом «добро». Ага… правый башмак потек… Еще египтяне признавали два начала добра и зла под именем Озирода и Тифона. В древней Персии великий маг и мудрец Зороастр создал учение, которое стало религией: вся природа распадается на два царства- добра я верховного творца его Ормузда и духа зла, отца лжи Аримана, живущего во мраке.
Завтра определенно он будет в соплях, гадость какая наш петербургский климат… Между Ормуздом и Ариманом идет война до победы первого над вторым. Это добро? Да… Это истина. Человек, находящийся среди войны добра со злом, должен всеми силами содействовать торжеству добра над злом.
Но разве он, Никита Оленев, не служит добру и отечеству, решив помочь Шувалову в создании в Петербурге Академии художеств. Сейчас его подсознательно мучила обида, что Алексей и полвопроса не задал по этой волнующей его теме. А ведь он намекал, о каких таких материях толкует с Иваном Ивановичем Шуваловым. Алексей понял его превратно, бросил, поморщившись: «В военное время заниматься картинами да бюстами мраморными? Я этого не понимаю. Но пусть его. Чем бы дитя ни тешилось. Однако скажу:
не верь фаворитам. Они не умеют работать. Одни разговоры…» Алешка известный матерьялист! Если под ногами у тебя не земля, а палуба и на этом ограниченном пространстве ты главный, то и мысли у тебя особые - капитанские, и способ выражения - безапелляционный.
Размышляя таким образом, Никита вдруг заметил, что оказался у приземистого строения с узкими окнами, крутой, крытой гонтом крышей, в которой было устроено подобие фонаря для проникновения дневного света. Oолуразвалившиеся деревянные ворота, выполненные в виде арки, не имели створок, за домом скрывалось некоторое подобие сада. Одна часть дома была совершенно темной, однако окна в левом крыле светились. Там обретался знакомец Оленева немец Мюллер, живописец и антиквар. Давно он здесь не был.
Окна светились столь приветливо, что у Никиты вдруг ни с того ни с сего поднялось настроение: и что он, право, разнылся? На свете еще есть вот такие радостные окна, за которыми его ждут. Последнее он знал точно, потому что накануне получил послание Мюллера, изящное, каллиграфически написанное письмецо, в котором тот в витиеватых выражениях предлагая купить для «коллекции вашей, князь, что есть образчик вкуса» жанровую картину. Расхваливая свой товар, Мюллер не пожалел красок: «Полотно представляет действие гаснувшего света на одного любовника в увеселительном доме гденибудь в Голландии с рюмкой вина в руке и любовницей на колене».
Никита прошел через палисад, толкнул дверь, миновал темные сени и очутился в просторной горнице. Потолок косо уходил вверх, видны были черные, прокопченные балки. Всюду располагались атрибуты искусства: ваза, старинные книги, свернутые в рулон холсты, золоченые рамы, целая полка была отдана гипсам- головам и конечностям греческих богов и богинь, гигантская мужская стопа с пальцами идеальной формы стояла прислоненная к стене. Но все это было не более чем декорацией прошлой жизни Мюллера. Хозяин забросил живопись, весь отдавшись торговле. Он и сам толком не мог объяснить, почему предпочел покровительство Меркурия против прежнего патронажа Аполлона, так уж получилось. Торговля не приносила ему большого дохода. Иногда в руки его попадали истинные произведения искусства, поскольку он имел связи с богатыми аукционерами столицы, но обычно он торговал мебелью, антикварной посудой, сургучом черным, красным и даже неким составом, который выводил с шерстяной одежды жирные пятна.
К удивлению Никиты, его встретил не только Мюллер, но и молоденькая, необычайно миловидная девица. Она с поклоном приняла у него мокрую шляпу и плащ. Светлые глаза ее вдруг распахнулись, оглядывая лицо князя, и так же внезапно погасли, полузакрытые тонкими, голубоватыми веками.
- О, князь Оленев, ваше сиятельство! - восторженно воскликнул Мюллер. - Какая честь для меня! Проходите, умоляю. А это моя новая служанка, - и добавил суетливо и смущенно: - Так сказать, разливательница чаю…
Весь разговор шел по-немецки. Мюллер знал, что князь владеет этим языком, как родным. Девушка меж тем ловко повесила на растяжки мокрый плащ, придвинула к горящему камину кресло. Она ничуть не смутилась тем, что разговор шел о ней. Рыжеватые волосы ее были украшены наколкой из тонких кружев, атласный поясок фартука обхватывал тончайшую талию. Во всем облике ее было что-то ненатуральное, словно девушка лишь играла роль служанки и давала прочим понять: да, я достойна лучшего, но мало ли как может сложиться у человека жизнь. Потом она сделала книксен и, мурлыча немецкую лесенку, удалилась.
Никита сел в кресло и блаженно протянул озябшие руки к огню.
- Я нашел ее у кирхи… на паперти… туманным утром, - продолжил Мюллер шепотом, выразительно кося глазами на дверь, за которой скрылась девушка.
Далее Никита выслушал подробный рассказ о том, как она появилась в России. Слова лились потоком, пока немец вдруг не опомнился, - а не слишком ли он много толкует об этой девице?
- Вы получили мое письмо? - осведомился он деловито.
Никита кивнул.
- Замечательно. Сейчас приступим. Но вначале чай. Анна, душа моя… Она живет здесь, как моя дочь, - добавил он, вдруг интимно приблизившись к самому уху князя.
Служанку не пришлось звать дважды. Чайник уже кипел на жаровне с раскаленными углями. На столе появились разномастные, но очень приличные чашки, китайская расписная сахарница, французское печенье в вазочке и русские пряники на подносе. Мюллер наблюдал за служанкой, не скрывая своего восхищения.
- Если ваше сиятельство, осмелюсь сказать, захотят, как в былые времена, взять в руки кисть, то лучшей натуры вам не найти…
В Мюллере говорило не только желание поделиться своим богатством, сколько боязнь, что князь все еще не оценил Анну по заслугам. А сидя за мольбертом, увидишь каждую черточку прелестного лица.
- А может, и захочу. Отчего же не захотеть? - с улыбкой сказал Никита, ожидая, что девушка как-то отзовется на эти речи, смутится или запротестует, но Анна по-прежнему была невозмутима.

- Только условие, - Мюллер поднял толстый палец, - греческие или римские сюжеты отменяются. Либо портрет, либо приличная жанровая сцена, что-нибудь этакое, в старинном нидерландском вкусе.
Никита понял, что девушка не согласится служить обнаженной натурой, но не рискнул высказать это вслух, вид у Анны был неприступный. И все-таки его удивило предложение Мюллера. Уж не сводничеством ли теперь решил заняться экс - художник. Непохоже…Мюллер был большим, толстым человеком с выпуклыми глазами, спрятанными за линзами очков, голова его в большом, разношенном парике всегда клонилась набок, выражение недоумения- что за странная жизнь творится вокруг, - а пухлые, доверчивые руки вводили в заблуждение клиентов, заставляя их считать хозяина куда более добрым и покладистым, чем он был на самом деле.
Чай оказался вкусным. Анна стояла у камина, ожидая дальнейших указаний.
- К делу! - Мюллер щелкнул пальцами. Девушка поспешно вышла из мастерской и вернулась через минуту с небольшой картиной, той самой, которую Мюллер так красочно описал. Здесь были «и молодые любовники, и старуха, приглядывающая за ними вполоборота, и служанка, беспечно стирающая белье».
- Фламандская школа. Пальхе, - строго сказал Мюллер.
- Сколько?
- Шестьдесят.
- Ух ты! - удивился Никита. - А не многовато ли, друг мой?
Мюллер выразительно вскинул руки, потом протянул их гостю, раскрыв ладони в доверительном жесте.
- Князь, не извольте говорить такое! Мои цены не превышают разумного. Недавно на аукционе за Мадонну с Христом взяли две с лишним тысячи рублей. А я вам скажу - ничего особенного. Конечно, Мадонна есть Мадонна, сидит она в рощице дерев, находящихся в полном цвету, представлены там еще и птички, порхающие на древесных ветвях. Выходит, по двести рублей за каждую птичку! А здесь же люди… пять человек. Один еще в окно подглядывает.
Видя, что страстный монолог не оказывает на князя должного действия, он вдруг поднял руку и мягко, почти беззвучно хлопнул в ладоши. Никита не успел опомниться, как Анна исчезла и через секунду появилась с другой картиной. Она была несколько меньше предыдущей, небольшой размер ее особенно подчеркивался роскошной, широкой, золоченой рамой.
- Марина с кораблями и фигурами кисти Ван де Вильде, расценивается в четыреста рублей. Ну как?
- Великолепно… - согласился Никита.
Серое небо, лиловое море, паруса на горизонте, похожие на развешенные для просушки простыни, у кромки воды две фигуры, наверное, стариков, и наверное, не просто гуляют, а чем-то заняты, например, ищут янтарь или собирают водоросли. Грустно…
- Оставьте мне все-таки первую - с беспечной служанкой и старухой вполоборота.
- Отлично! - Мюллер прихлопнул в восторге. - Продано, продано, продано… Анна, дочь моя золотая, принеси доброго французского вина, чтобы спрыснуть покупку. Вы с собой заберете полотно?
- Не торопитесь, господин Мюллер. Я еще не нашел денег, чтобы выкупить картину. Выпьем лучше за здоровье Анны!
Девушка оглянулась на него, шея изогнулась, рука взметнулась в смущенном жесте, словно хотела отменить тост, но глаза, губы выражали совсем другое, кокетливое, женское, капризное, может быть, даже дерзкое, личико Мадонны, которая устала нести свою божественную сущность и захотела стать Евой. Никита засмеялся счастливо, протянул к ней бокал, чтобы добавить к тосту что-нибудь остроумное, игривое, яркое, право слово, Анна заслужила панегерик, но тайна вдруг исчезла. Она подошла к столу, поставила глиняный кувшин с вином и потупилась - скромная, милая, очень милая девица, но не больше. И все-таки Никита не мог прийти в себя от волнения. Странно, за весь вечер он ни разу не слышал ее голоса. Может, она немая?..
- Анна, скажите хоть слово. Вы как немая.
- Что же вы хотите услыхать, князь? - спросила она, все так же не поднимая глаз. Но голос выдал скрытую ее страсть: низкий, музыкальный, он имел в себе множество оттенков и переливов. Воистину, это была удивительная служанка!
- А знаешь что, Иоганн Петрович, отнеси-ка ты эти картины, обе, не ко мне, а к графу Ивану Ивановичу Шувалову. Чтоб завтра к вечеру они у него были. Знаете дом графа?
У Мюллера перехватило дух от такой удачи.
- Знаю, - он хищно блеснул линзами очков. - Так вы для их сиятельства картины торговали?
- Одну себе, другую ему. Но пусть их сиятельство сам выберет. А теперь, Анна, расскажите, что вам понравилось в России?
Болезнь императрицы Болезнь государыни означает, что может наступить перелом во всем государстве, оттого-то и нельзя болеть Елизавете Петровне. Но… человек предполагает, а Бог располагает.
Еще в прошлом году лейб-медик Канониди нашел на полу платок государыни и понял, что она харкает кровью. Естественно, он ни слова не сказал их величеству, зачем пугать ее загодя. Однако тщательный осмотр организма- а он осматривал ее по несколько раз в день - дал возможность отмести саму мысль о чахотке. Здесь было другое. Одышка, потливость, ноги отекали так, что не лезли ни в одни туфли. Теперь даже для торжественных приемов государыня облачалась в мягкие тапочки без задников и каблуков. Раз в месяц Елизавету мучили странные конвульсии, когда она теряла сознание, а очнувшись, никого не узнавала. Собрали консилиум, после которого лейб-медик вкупе с хирургом Бауссонье выдали письменное заключение:
«По мере удаления от молодости, жидкости в организме становятся более густыми и медленными в своей циркуляции, особенно потому, что имеют цинготный характер».
Государыня потребовала заключение, долго приспосабливала очки, потом также долго читала и, наконец, уставилась на медиков тяжелым, водянистым взглядом.
- Греки называют это klimax, то есть лестница, - прошептал испуганно Канониди.
- Климактерий- название вашей болезни, - подтвердил Буассонье.
- Глупости! Какой еще климактерий? - спокойно сказала Елизавета. - Я женщина и ей останусь. Девки, одеваться! - голос ее прозвучал настолько громко, звонко, что медики переглянулись в нерешительности. На лице Елизаветы зацвел румянец. Казалось, что царственная пациентка сейчас вскочит на ноги, хлопнет в ладоши и от болезни не останется и следа. Однако, когда принесли платье-робу с драгоценной бахромой, кружевами, с тяжелым, золотым шитьем по лифу и подолу, она, словно прикинув глазом его вес, раздумала одеваться и махнула рукой.
- Потом. Пока полежу. Дай-ка мантилью с лисицами. Елизавете было сорок восемь лет. Она понимала, что в словах медиков есть правда. Годы берут свое. И надо сознаться, что тратила она себя в жизни без устали, ни в чем не знала удержу, ни в еде, ни в плясках, ни в любви.
Но причина ее болезни другая, медикам не объяснишь. За неделю до того, как выплюнула она на платок кровь (дурак лекарь до сих пор думает, что она этого не поняла) приключилась во дворце странная история.
После обеда государыня решила поспать. Но идти в душную спальню не хотелось, и она велела постелить себе на канапе у высокого окна - из него открывался чудный вид на Нижний Петергофский парк и залив. Горничные постелили матрасы, взбили подушки и удалились. В сумерках государыня очнулась вдруг от озноба и легкой боли внизу живота, тянуло как-то. Но сон был сладок, и, пытаясь сберечь его в закрытых глазах, она негромко крикнула горничную, прося принести мантилью. Любимую, голубого цвета мантилью государыни знали все, но на этот раз ее никак не могли найти.
От нерасторопности камеристок сон прошел, низ живота опять начал ныть. Раздраженная и мрачная Елизавета сидела на канапе, молча выслушивая бестолковые оправдания.
- Гардеробную всю перерыли, - рапортовала в дверях первая горничная и тут же исчезла, наглядно демонстрируя свою прыть во исполнение царского приказа.
- В опочивальне, ваше величество, тоже нет! Ах-ти, какая пропажа, - шептала другая.
Наконец явилась Мавра Егоровна и, басовито ворча, направилась прямо к канапе.
- Нигде нет, матушка-голубушка. И не попала ли мантилья меж матрасами? Девки такие бестолковые, все бегом, все в небрежении!
Она подошла к канапе, запустила руку под подушку, потом стала шарить между матрасами.
- И тут нет. А это что такое? Корни какие-то… Рука Мавры Егоровны нащупала странный предмет, жесткий, неприятный на вид. Елизавета с ужасом смотрела на эту находку.
Принесли свечи. Это и в самом деле был пучок каких-то кореньев, плотно оплетенных волосами. Вид этих корешков был столь жуток, что государыня схватилась от боли за живот и икнула. У всех словно уста запечатало от страха. Государыня первой произнесла слово - «колдовство», а потом уж все загалдели. «Чары! Кто положил? Кто входил в комнату? А волосы-то с рыжинкой!»
По этой рыжине и нашли виновницу. Ей оказалась любимица Елизаветы Анна Дмитриевна Домашева. В тот же вечер она была арестована и препровождена в Тайную канцелярию. На первом же допросе она показала, что прибегнуть к чарам ее толкнула только любовь к государыне, де, она боялась утратить царское внимание, поэтому мало того, что положила под матрас коренья, так еще давала государыне по крупинке четверговой соли в каждый бокал венгерского.
- Кто тебя научил? - спросили Анну Дмитриевну.
- Никто. Сама. Книжку читала. В рядах купила. Там все способы чародейства описаны.
- А почему ты решила, что государыня лишит тебя любви своей? Кто тому причиной?
- Мавра Егоровна меня не любит и чернит перед государыней… козни строит.
Последнего ответа уж никак не следовало давать бедной женщине. Ввиду важности проступка допрос вел сам Александр Шувалов. Бросить ему в лицо, что золовка вынудила арестованную прибегнуть к такой чудовищной мере!
Ответ про Мавру Егоровну был скрыт от государыни, и только через год Иван Иванович Шувалов отважился заступиться за несчастную колдунью, которая все еще сидела в тюрьме на воде и хлебе.
- Братья мои козни строили, - сказал Иван Иванович, как о деле обычном.
Елизавета была добрым человеком и, конечно, разжалобилась бы, кабы не укоренились в животе боли, а ведь этим местом она и лежала на проклятых кореньях.
- Она мне яд подсыпала, - ответила Елизавета фавориту.
- Душа моя, четверговая сольnote 8 не может повредить…
Государыня так и не отдала приказа на освобождение Анны Дмитриевны, но не стала возражать против ее ссылки. И странное дело, голубая мантилья сыскалась потом в покоях великой княгини, куда Елизавета заходила накануне. Bиновницу волнений- мантилью - подарили кому-то из горничных, любимой теперь стала другая, из тонкого алого сукна, подбитого чернобурками. Но память прочно удержала - вся кутерьма началась с визита к Екатерине, великая княгиня как бы косвенно была виновата в том, что свершилось чародейство.
«Потому что если б оно не свершилось, то и болезни бы не было, - думала Елизавета. - Ведь и раньше наверняка колдовали - и ничего, жила - не тужила! А не была ли в сговоре великая княгиня с этой самой Домашевой? Нет, не может быть…»
Болезнь совершенно изменила характер Елизаветы, она стала подозрительна, вспыльчива. Государственные дела ее и раньше мало интересовали, но, помня и во сне, что ей судьбой доверена Россия, она несла скипетр, как крест. Теперь обессилела, крест можно в угол поставить, пусть постоит, подождет своего часа.
Но одна государственная забота терзала ее постоянно: к кому перейдет трон. Петрушка мало того что недоумок, так еще и в рюмку смотрит. Катькастерва хитрющая. Сын их Павлуша- зорька ясная, еще дитя, три года мальчику. Она должна жить, чтобы успел он вырасти и из ее рук принял царский скипетр. Но об этом пока молчок, эти мысли только Богу и Ивану Шувалову можно доверить.
А здесь еще война… «Жить надо экономя силы, - говорила себе Елизавета. - Во главе армии стоит Апраксин, воин не больших дарований, да больше поставить некого. Одни немцы… А хочется, чтобы в справедливой войне с супостатом Фридрихом во главе русской армии стоял русский генерал».
Когда перед отправлением в армию Апраксин пришел во дворец за царским благословением и напутствием, Елизавета чувствовала себя почти хорошо. Видно, дал Господь силы, чтобы выказать пред фельдмаршалом здоровый дух самого государства.
- А что, Степан Федорович, не поехать ли мне вместе с тобой в Ригу, чтоб встать во главе армии, а?
- Как изволите, ваше величество, - подыгрывал Апраксин, кокетливо и самодовольно улыбаясь.
- А что? - продолжала Елизавета. - Отчего ж не могу?
Если батюшка мог участвовать в баталиях морских и сухопутных, то я, дочь его, тоже могу повести моих солдат к победе… - и хохотала звонко, оглядывая приближенных орлиным оком.
Только близкие люди могли угадать в словах ее грусть и насмешку над собой, немощной. А на следующий день Катька-негодница проиграла всю сцену перед своими фрейлинами, проиграла зло, насмешливо, уверяя всех и каждого, что Елизавета и впрямь верит, что может воевать не хуже отца своего Петра Великого. Об этой сцене тут же донесли императрице, красок в описании не пожалели.
- Ду-ра! Дрянь! - крикнула Елизавета и хотела немедленно, сей же час, посчитаться с великой княгиней. - Позвать ее сюда!
Но недаром говорят, бодливой корове Бог рогов не дает. Злость была, а силы не было.
- Не надо, не зовите, - приказала Елизавета, а сама подумала: «Я с тобой потом посчитаюсь».
Но как бы она себя ни чувствовала, не было дня, чтобы не молилась она всевышнему о даровании победы русскому воинству. И дождалась… свершилось!

Предыдущая страница 2 Следующая страница


3 Нина Сорокина

Известие о морском сражении и взятии Мемеля обрадовало ее чрезвычайно. Императрица недужит, а государство здорово, ужо тебе, Фридрих Прусский. А тут весть о новой победе подоспела.
Панина императрица принимала в большой тронной зале при всех орденах и регалиях. В ней собрались все близкие ей люди, стояли, слушали, ликовали.
Доклад Панина был длинен. Он излагал ход Гросс - Егерсдорфской битвы подробно, красочно, похвалил изобретенные Петром Шуваловым секретные гаубицы (граф так и зарделся), описал, как билось насмерть правое русское крыло, левое крыло, особо упирал на великое множество и храбрость генералитета во главе с фельдмаршалом Апраксиным.
Елизавета устала, слушала уже вполуха… неприятель потерял 18 полковых пушек, 3 гаубицы, пленными взято более 600 человек. Самое неприятное- наши потери - было оставлено Паниным на конец в надежде, что государыня притомится и не станет слушать заключительного скорбного слова. Так бы и случилось, если бы у Елизаветы достало сил остановить докладчика. Пот струился у нее по спине, под париком, по нарумяненным щекам. Она думала об одном, как бы не упасть в обморок.
- Особо отличился Нарвский и Второй гренадерский полки. Офицеры и солдаты показывали чудеса храбрости, - Панин стал перечислять фамилии убитых господ офицеров, - а также полковник Репнинский. Уже сам раненный, он отбил пленного генерала Лопухина…
- Это какой же Репнинский? - перебила Елизавета.
- Из штабных. Недавно прибыл из Петербурга и погиб в первом же бою. Николай Репнинский был ранее полковником Белозерского полка, - несколько смешался Панин.
- Это из тех Репнинских, - негромко вставил Иван Иванович, - кои пошли от князя фельдмаршала Никиты Репнина. Брак его, как помните, был признан недействительным, но впоследствии дети- оба сына - получили свой герб и дозволение называться Репнинскими.
- Если у полковника Репнинского есть сыновья, то определите их сообразно возрасту в Пажеский или Кадетский корпус.
- У Репнинского есть дочь, - тихо подсказал Александр Шувалов, у него по должности была хорошая память.
- Тогда возьмите ее ко двору и определите ко мне во фрейлины.
Это была милость, знак особого расположения к памяти героя. Панин хотел было описать самую блестящую картину боя, как сидящие в засаде именно Второй гренадерский и Нарвский полки прорвались через темный лес в самое нужное место и в самый нужный момент - не иначе сам Господь их вел! - вышли на помощь нашим, чем и обеспечили победу. Но Елизавета тяжело повела шеей, отерла платочком лицо, хотела сунуть его в сумку, но не смогла… Платок бессильно скатился по подолу государыни.
- Виват! - прошептала она одними губами. Аудиенция была закончена.

Апраксин

Главная инструкция Конференции Апраксину: «…На всякое сумнительное, а особливо противу превосходящих сил сражение, сколько можно всегда избегаемо быть имеет», то есть Боже тебя избавь ввязываться в баталию. А Апраксин ввязался и противу всех правил- выиграл. Выиграл битву и пустил все прахом, удивив не только Петербург, но и союзников, так называемую коалицию, а более всего самого Фридриха II. Речь идет о битве на берегах Прегеля под местечком Гросс - Егерсдорф.
После победы русские солдаты испытали необычайное возбуждение, у всех была одна мысль - догнать пруссаков, добить их и на этой волне успеха взять Кенигсберг. Но против всех ожиданий, против здравого смысла Апраксин, уже занявший половину Пруссии, повернул вдруг армию к Тильзиту, а потом и вовсе пошел к Неману для размещения солдат на зимние квартиры.
Ах, как зря, как необдуманно поступил фельдмаршал! Выиграли-то чудом. Пруссаков боялись. Это была великолепно обученная, вышколенная, привыкшая к победам армия. Под Гросс - Егерсдорфом самого Фридриха II не было, но в битве принимали участие отборные полки под руководством генерала Левальда. В их задачу входило закрыть от русских путь на Кенигсберг, для чего они укрепились в городке Велау.
Пруссаки напали неожиданно во время перехода русской армии. Естественно, мы не успели перестроиться к бою. Диспозиции у русских никакой не было, да и не успели бы ее сочинить. Линия наших войск не могла вытянуться по всей длине из-за тесноты поля, зажатого с двух сторон Егерсдорфским лесом, а еще того хуже - большая часть армии и артиллерии с боезапасами очутилась за непролазным лесом, через него и пеший не продерется, а конный, да еще с пушками…
Жаркая, страшная была битва, и мы непременно потерпели бы поражение, если бы не прорвались через лес два полка гренадер под командованием генерала Румянцева. Правда, ходили слухи, что никуда их Румянцев не вел, а наоборот, велел стоять на месте, потому что был получен приказ от Апраксина всенепременно сохранить резерв. Белов сам привез приказ фельдмаршала и уже возвращался в свой полк, когда услышал вдруг крики «ура!»- громоподобные, раскатистые, как лавина. Эти звуки и вынесли его из леса. Потом рассказывали, что солдаты сами, самочинно, услыхав крики гибнувших товарищей, с небывалой стремительностью и жаром бросились через лес. Солдаты вступили с пруссаками в рукопашную. Белов повел их в самую гущу боя. Ежели русского человека завести, он смерти не боится, и это не один такой герой, не два, а весь полк, вся армия. Одним словом, пруссаки обратились в бегство, а русское командование не отдало приказа их преследовать.
Трудно описать, что делалось в пашей армии. Все ждали, что не сегодня, так завтра бросимся в погоню за неприятелем. Но не тут-то было. Два дня русская армия мылась, чистилась, хоронила мертвецов своих и чужих. Потом словно нехотя, с величайшим трудом поднялась, промаршировала пять верст в неведомом направлении и опять встала лагерем. Солдаты, ничего не понимая, шутили: «Если эдаким темпом идти, то до Кенигсберга раньше месяца не попадем…» Столица Пруссии была совсем рядом.
Скрывшиеся в Велау пруссаки только через неделю обнаружили отход русских, а обнаружив, очень удивились. Но если победители не преследуют побежденных, то надо меняться местами. Опомнившиеся пруссаки сели на хвост русской армии и стали донимать ее мелкими стычками, мешая отходу и переправе через реки, при этом они нападали на обозы, грабили провиант, то есть вели почти партизанскую войну.
Чем же объяснил Апраксин свое странное поведение? Очень просто и, по его мнению, весьма убедительно: в армии 15 000 раненых и больных, кони перебиты, фуража нет, с провиантом затруднение, а подвоз его труден. Посему доблестный фельдмаршал сообщил в Конференцию и Иностранную коллегию, что «за благо взял» сохранить армию, не подвергая ее голоду в разоренной собственной армии Пруссии, а поворотить поближе к магазинам, расположенным на берегах Немана. Правда, русские офицеры, да и солдаты, считали, что продовольствия в Велау более чем достаточно, а в Кенигсберге и того больше, но Апраксин предпочитал об этом не думать. Душа его болела за армию. Как летом мучили солдат «великие жары, коих в здешнем климате примера не бывало» (словно речь идет не о Литве, а о Сахаре!), так и теперь полки вынуждены были претерпевать «страшные непогоды и великие холода», которые попросту называются проливным дождем. Что же, фельдмаршала можно понять. Но уже двести лет спорят военные историки, впрямь ли за армию болела душа у фельдмаршала или ныла от страха, что не угодил он своей победой «молодому двору» и будущему императору Российскому Петру Федоровичу.
Апраксину было пятьдесят шесть лет. Это был вельможа в истинном понимании этого слова. Когда после битвы генералу Кейту доложили, что под русским фельдмаршалом ранена лошадь, тот невозмутимо заметил: «Шпорами, конечно… Иначе лошадь не побежит с поля боя». Говорили, что в баталии при Гросс-Егерсдорфе Апраксин совсем потерял голову от страха и давал распоряжение одно нелепее другогоnote 9.
Он был статен, несколько полноват, по-своему красив. Выпуклые карие глаза его смотрели приветливо, прямой, несколько длинноватый нос, правильной формы надбровные дуги, про брови говорили, что он их мажет специальной сажей… сплетничали, конечно, они у него от природы были черны. Его девиз на войне - «воевать не для крови, но для устрашения, и воевать с удобствами». Себе и окружающим его лицам он объяснял это так: в походе фельдмаршал должен жить в привычном для него ритме, в привычной обстановке, а это значит и постель иметь пуховую, и еду в сорок блюд, и есть не на чем попадя, а на серебряном сервизе, который пожаловала ему государыня. В противном случае от неудобств настроение у фельдмаршала будет плохое, в ипохондрию впадет, а с ипохондрией кто ж выиграет войну? Как врага имать? Говорилось это как бы в шутку, с улыбкой, но доля правды в этой шутке была столь велика, что до чужих ушей, например, вражеских, прусских или французских, состоявших с нами в союзниках, эта шутка доходила как голая правда.
Вернемся в Пруссию, в холодный дождливый август, самый его конец… Вечер. Высокий крутой берег реки Ааль, костер, дождь не слишком сильный, но изнурительный, когда уже и шляпа, и камзол, и плащ давно стали тяжелыми, словно набухли от влаги. Внизу на той стороне реки виден лагерь пруссаков, там тоже жгут костры, готовят пищу и, видно, совсем не ждут нападения русских. Перед лагерем пруссаков, чуть левее, находится деревушка Бергердорф, справа за излучиной реки верстах в четырех, не более, раскинулся невидимый сверху городок Велау.
Завтра с этого берега русская артиллерия из двенадцатифунтовых пушек сожжет деревню Бергердорф, в чем, к слову сказать, совсем не будет необходимости. Но пока деревушка светится огнями и ими любуется сидящий у костра Белов. Он очутился у артиллеристов совершенно случайно. Ездил в штаб по делам, там запозднился, повздорив с неким генералом Зобиным, известным в армии хамом. Ему очень не хотелось плутать в лесу ночью в поисках своего полка. Он решил заночевать на полпути.
Слово «повздорил» Александр придумал себе в утешенье, а на самом деле он стоял перед Зобиным навытяжку и кусал от злости губы, а тот костерил его то ли за неполадки с подвозом фуража, то ли за пришедшие в полную негодность солдатские сапоги, словом, за то, к чему Белов не имел никакого отношения. В армии это бывает, и снес бы Александр несправедливые обвинения, если бы не безобразный, недопустимый тон. После особо крепкого выражения (не будем приводить его здесь, но поверьте - мрак!) Белов отступил назад и совсем не по-уставному крикнул:
- А вот это, ваше сиятельство, уже лишнее! За это… - Белов хотел сказать, что, мол, можно по морде схлопотать, но подыскивал более мягкое выражение.
Он так и не кончил свою мысль. Генерал побагровел, гаркнул: «Молчать!»
- и вышел, хлопнув дверью.
Радушные артиллеристы позвали Белова ужинать. Но только он успел расположиться попробовать баранину с картофелем- нового, но уже заслужившего одобрение овоща, - как появился ординарец Апраксина с приказом немедленно прибыть к фельдмаршалу
- Как вы меня нашли? - удивился Белов.
- Искал, вот и нашел, - хмуро ответил ординарец. - И поторопитесь, ротмистр…
Белов вскочил на коня. Менее чем через полчаса он был у Апраксина. Шатер фельдмаршала был просторен, уютен, на полу ворсистые ковры, на длинном, крытом парчовой скатертью столе зажженные шандалы, прибор на одного человека и огромное блюдо с чем-то мясным, остро пахнувшим, то есть восхитительно пахнувшим!
Белов представился по форме, зачем-то сказал про артиллеристов, мол, не доскакал до своего полка. Апраксин, сидя в кресле, не перебивая его, дослушал до конца, потом как-то совсем, по-домашнему, без соблюдения субординации, сказал, указывая на прибор:
- Поешь…Белов вытянулся в струнку, ранее ничего не предвещало таких свойских отношений с фельдмаршалом. И почему на «ты»? Что за амикошонство, в самом деле? Ничего этого он, естественно, не сказал фельдмаршалу, а, строго глядя перед собой, бросил:
- Я сыт, ваше высокопревосходительство. Благодарю.
- Ну так выпей, - почти кротко сказал Апраксин и вздохнул. - На улицах-то вона какая пакость. И сеет, и сеет… Судя по моей подагре, этому дождю еще долго литься. Садись… - он поворотился вместе с креслом к столу, потом собственноручно налил Белову вина. - Венгерское, токай, из Польши привезли. В Пруссии с вином плохо, видно, сами все выпивают.
Белов сел, придвинул стул, выпил вина, положил на тарелку изрядный кусок мяса- похоже на оленину. Дают - надо есть, приказал он себе, простив фельдмаршалу его фамильярность.
Тихо, только потрескивают угли в жаровне да стучит по ткани шатра дождь. Александр в полном молчании съел полкуска мяса и выпил бутылку виначего жеманиться, если за тобой сам фельдмаршал ухаживает, - как вдруг Апраксин тихо сказал:
- Поскачешь в Петербург с депешами. Белов вскочил.
- Утром?
- Сейчас. Ты сиди пока, доедай. Одну депешу отвезешь в Иностранную коллегию, другую в Конференцию. Передашь в собственные руки Голицыну Михаиле Михайловичу или Трубецкому Никите Юрьевичу. Впрочем, можно и Бутурлину Александру Борисовичу.
«Всех назвал, только Бестужева запамятовал, - подумал Александр. - Хотел бы я знать, отчего такая спешка? Может, завтра, дай Бог, наступление?»
- Ты можешь спросить у меня, отчего такая спешка? - продолжал Апраксин. - А оттого, что указаний не имею. Главная твоя задача отвезти в
Петербург вот это, - он взял со стола письмо в длинном, желтом куверте. - Отвезешь его тайно и отдашь лично в руки Бестужева. Ты меня понял, Белов?
- Да уж как не понять, - быстро сказал Александр, позволив себе отступление от устава ввиду необычайности просьбы. - Какие будут дальнейшие распоряжения? Вернуться в армию?
- Дальнейшие распоряжения тебе будет давать канцлер. Алексей Петрович в свое время указал мне на тебя, как на человека верного и способного исполнить деликатное поручение. Депеши получишь от моего адъютанта, а письмо
- спрячь. Да ненадежнее… В сапог, или в подкладку какую, или в шляпу.
- Я спрячу, - строго сказал Александр, опять заслышав в голосе фельдмаршала оскорбительные нотки, таким тоном говорят с собственными брадобреями или поварами, но никак не с подчиненными.
- Возьми с собой пару людей из охраны. Мы пока на территории Пруссии, а враг коварен…
«Враг-то коварен, да мы идиоты!.. - подумал с раздражением Белов, пряча письмо в карман- А может, не идиоты… Может, того хуже- отступаем, потому что измена!»
- Если что, депеши сжечь, - продолжал фельдмаршал. - Письмо это тоже сжечь, но только в самом крайнем случае.
Белов встал, Апраксин тоже неловко вылез из кресла, подошел к Александру близко, обнял его за плечи, посмотрел в глаза. От фельдмаршала пахло дорогим вином и пряной подливой.
- Будет спрашивать о чем-либо Алексей Петрович, отвечайте все без утайки, - сказал он, вдруг переходя на «вы», словно высмотрел в глубине Сашиных зрачков что-то требующее уважения. - Идите, - он слегка подтолкнул Белова к выходу.

Екатерина и Понятовский

Понятовский вернулся в Петербург в конце пятьдесят шестого года, как раз под Рождество. Радости великой княгини Екатерины не было предела. В некотором смысле появление Понятовского было неожиданностью. Может, уже и до государыни дошли слухи о связи Екатерины с красивым поляком. Во всяком случае при дворе велась серьезная интрига, дабы избежать появления Понятовского в Петербурге. Английский посол Вильямс, который всегда все знал, передал Екатерине, что во главе интриги стоит сам Бестужев. Последнему сообщению она немало удивилась, но не успела даже осмыслить его во всех подробностях. Приехал милый друг, и слава Богу!
Зима прошла как обычно: балы, маскарады, концерты, фейерверки. Кроме того, при большом и малом дворах образовались свои маленькие компаниикружки, как называла их Екатерина. У великого князя Петра Федоровича тоже был свой кружок, и .часто обе компании собирались в одном доме, только в разных его комнатах, скажем, у Кирилла Григорьевича Разумовского, веселились, пили, танцевали, играли в карты, не подозревая о присутствии в доме еще кого-то, помимо хозяев. А хозяева потирали руки - так славно, что его и с Екатериной в хороших отношениях, и с Петром их не испортили!
Несколько омрачала настроение молодежи затеянная некстати война. У каждого в армии был кто-то близкий, а сражения не обходятся без смертей. Об этом старались не думать. Все зыбко в мире, зыбко и при дворе. Братья Шуваловы мутят воду, государыня всегда больна - то пропустила итальянскую оперу, то на балу не появилась, а ждали, заранее уведомив о ее посещении. Время грядущих перемен- тяжелое время, поэтому все как с цепи сорвались, топя в вине беспокойство и дурные предчувствия.
В начале мая Екатерину ждали две неприятности: первая - обязательный отъезд в Ораниенбаум, а там видеться с Понятовским очень затруднительно, и вторая - серьезное опасение, что она беременна.
Первенцу Павлуше два года, он живет заласканный в покоях государыни. Его забрали у матери сразу, как он появился на свет. Екатерина тяжело перенесла роды, как физически, так и морально. На всю жизнь запомнила она картину: все стоят возле ее родильной постели. Радостная Елизавета держит младенца, духовник нарекает его Павлом, суетится возбужденная Мавра Егоровна Шувалова, Петр стоит подбоченясь- он выполнил возложенную на него задачу. А потом все разом исчезли, забыв о главной виновнице торжества. Петербург ликовал по поводу рождения наследника, взвивались в осеннее небо огни фейерверков, все пили без пробуду, а Екатерина лежала в полном одиночестве, изнемогая от жажды и болей в пояснице.
Сына она увидела только на сороковой день. Маленькое кареглазое существо лежало в колыбели, обитой чернобурками, и потело под стеганым атласным одеялом. В комнате топили так, что стесняло дыхание. Екатерина смотрела на маленькие ручки с крохотными ноготками, на чмокающий рот, замшевые, словно смятые щечки. Нет, нежности к этому комочку плоти не появилось.
Ясно, что второго ребенка ждет та же участь. А может быть, материнские чувства вообще были чужды юной Екатерине? Не стоит в этом винить ее, этикет двора не дал развиться этим чувствам. Много лет спустя, став бабушкой, она наверстала то, чего лишена была в молодости. Внукам она уделяла много часов, играя и возясь с ними. Но это все потом, а сейчас она воспринимала беременность как досадную помеху.
Но, может быть, врачи ошиблись? В прошлом году они поставили тот же диагноз, навязали ей строгий режим дня, следили за каждым ее шагом, а потом выяснилось, что беременность мнимая.
Она все сделала, чтобы не брать с собой в Ораниенбаум хирурга Гюйона, он стар, докучлив. У великого князя были свои заботы. Государыня доверила ему руководство Сухопутным кадетским корпусом. Теперь в парке расположилась лагерем сотня кадет. Их высочество, пьяный от счастья, немедленно затеял в своей крепости показательную баталию.
Екатерина была предоставлена сама себе. Вместе с кадетами в Ораниенбаум приехал один из лучших берейторов того времени - голштинец Циммерман. Конные прогулки замечательная вещь - они помогут ей лишний раз встретиться с Понятовским. Дабы не ссориться по пустякам с мужем, великая княгиня начала с того, что робко попросила у мужа разрешения брать у Циммермана уроки верховой езды.
- Ах ты. Господи! Делай что хочешь! - бросил Петр Федорович на ходу и тут же стал выстраивать кадет в каре для повторения штурма крепости.
Вот ведь насмешка судьбы: у Петра Алексеевича были потешные войска, о них всегда говорят с гордостью и уважением. На основе мальчишеских игр выросли Преображенский и Семеновский гвардейские полки. У внука Петра Федоровича та же страсть, те же потешные войска, и все считают это за безделицу, раздражаются, словно взрослый человек играет в куклы.
«Чем бы дитя ни тешилось…» - думала Екатерина. Манеж оборудовали на большой поляне, рядом с катальной горкой. В шесть часов утра великая княгиня уже сидела в мужском седле. На ней были кюлоты, сюртук, сапоги со шпорами, издали нельзя было признать в ней женщину.
Урок продолжался до десяти часов утра, а дальше Екатерина совершала конные прогулки в сопровождении одной камер-фрау- Екатерины Ивановны, весьма преданной ей дамы. Она же нашла способ передать в столицу записку для Oонятовского. С этого и начались их почти каждодневные встречи.
- Как хороши вы в мужском костюме, душа моя, - шептал прекрасный поляк. - Мой юный паж… Лошади летели…
- Любовь к пажам наказуема, - смеялась Екатерина. - А может быть, вам надеть женское платье? Тогда я не боялась бы доносов, которые отравляют мне жизнь.
- О, нет! Я не умею ездить в женском седле.
- И все-таки постарайтесь как-нибудь изменить внешность. Право, вас можно узнать за версту.
Вот и дуб, верный страж их свиданий. В узловатых корнях его цветут бледные, сладко пахнувшие фиалки и тонкие стебельки гусиного лука. Дуб стоит на высоком морском берегу, северная сторона его закрыта плотным подлеском. Здесь мягкая трава, а камни в изголовье поросли мхом…
На следующую встречу Понятовский явился в плаще до пят, который совершенно скрывал фигуру, и в белом парике с толстыми буклями на висках и красной муаровой лентой в косице. Увидев его белый парик, Екатерина покатилась со смеху. ,
- Вы сошли с ума! Ваш парик виден за версту! Из чего он сделан? Живые волосы не могут иметь такого цвета! Ваш парик отливает голубым…
Понятовский ничуть не смутился, он просто сорвал парик с головы с намерением бросить его в кусты, но Екатерина его остановила:
- Я не могу быть столь жестокой. Он вам так идет! Вы в нем сказочно… сказочно хороши!
Дальше последовали поцелуи. Белый парик Понятовского и правда был заметен. Но слуги привыкли молчать и не беспокоить без нужды великого князя. Неизвестно, что получишь за правдивое донесение - деньги или подзатыльник.
Через две недели учебы восхищенный успехами Екатерины Циммерман преподнес ученице серебряные шпоры. Прежде чем надеть их на царственных ноги, берейтор поцеловал запыленный сапог.
- Никогда в жизни, ваше высочество, у меня не было таких учеников! Такая прилежность! Такое понимание! И такая честь для меня!.. - в глазах Циммермана стояли слезы, и это не было притворством, слуги очень часто любят господ до самозабвения.
Екатерина рассмеялась, легко спрыгнула на землю и тут же привалилась к крупу лошади, почувствовав острую боль в пояснице. Видимо, она сильно побледнела; потому что Циммерман вытаращил от ужаса глаза.
- Лекаря!
Она не дала себя осматривать хирургам великого князя, дождалась приезда Гюйона. Диагноз был подтвержден. Перепуганный старик ломал руки до треска в суставах.
- Ах, ваше высочество, как неосмотрительно! Что скажет Ее Императорское Величество?
- Если вы будете молчать, государыня ничего не узнает, - строго сказала Екатерина.
Она лежала на канапе, закутанная в плед. Острая боль в пояснице сменилась тянущей и противной. «Выкидыш- ну и пусть, - думала она равнодушно. - Наследника я родила, у меня нет больше долгов перед Россией».
Но на следующее утро боль прекратилась, а к обеду из Петербурга пришла депеша. Великой княгине и великому князю надлежало немедленно прибыть в столицу.
Трясясь в карете, Екатерина с раздражением размышляла о том, что послужило внезапному вызову. Ясно, что государыне донесли о неблаговидном поступке невестки. Но что вменялось в вину? Занятие верховой ездой или тайные свидания? А может, ни то, ни другое, а поведение беспутного мужа? После военных экзерциций он так возбуждался, что каждый вечер заканчивался грандиозной попойкой. Кроме свиты на этих сборищах присутствовали фрейлина Теплова, к которой великий князь сейчас благоволил, егеря, лакеи, какие-то голштинцы, которые только что привезли привет & родины, - сущий сброд, а также итальянская опера. Неоднократно наезжала немецкая певица Леонора. Она была глупа, страшна, но, как уверяли, имела чудесное контральто. Сильный и свежий голос ее звучал под низким, ночным небом Ораниенбаума. Екатерина не могла оценить ее певческих достоинств, потому что воспринимала любую музыку, даже самую гармоническую, как какофонию, проще говоря - шум. Но она не считала это недостатком.
Выяснить причину их внезапного вызова так и не удалось. Государыня была больна и никого не принимала. Она поселилась в Летнем дворце, куда незамедлительно явился Шувалов.
- С благополучным прибытием… - страшно помаргивая правым глазом, этот страж порядка сел на стул и молча уставился на великую княгиню.
- Благодарю вас, Александр Иванович. Это была идея Бестужева: совместить две должности в одном лице - главы Тайной канцелярии и обергофмаршала молодого двора. Когда-то эта идея казалась остроумной, сейчас это совмещение мешало Бестужеву.
Голос Екатерины был сама любезность, но глаза смотрели вбок. «Боже мой, мне нельзя видеть это чудовище! А вдруг у моего будущего сына будет такой же тик? Ведь говорят, на кого посмотришь, у того и переймешь. Для мальчика это еще куда ни шло, был бы умен. А если девочка?» Неожиданно для себя Екатерина прыснула и зажала рот рукой.
- Вы что-то хотели сказать, ваше высочество?
- Дождь так утомителен… - вздохнула Екатерина.
- Но дождя нет.
- Нет, так будет. В Петербурге всегда дождь. Да вон и тучи.
«Поговорили, - думала Екатерина. - О чем его спросить? Как здоровье государыни? Это категорически нельзя! Для всех она здорова. О сыне? В этом Шувалов может усмотреть недоверие к мамкам и нянькам, которые приставлены к Павлуше самой государыней. Можно спросить о делах политических, но это полная глупость. Ни в коем случае нельзя в них вмешиваться! Обвинят в своеволии, излишнем любопытстве, а то и в государственной измене. Можно поинтересоваться, как идет работа в Тайной канцелярии, но уж этого ей совсем не хочется знать. Бр-р-р!»
Следующий вопрос Шувалова несказанно удивил Екатерину.
- Простите, ваше высочество… А что Цейц? Он по-прежнему дает вам бумаги на подпись?
Цейц был секретарем великого князя по делам Голштинии. Скучный и педантичный немец, он привык относиться к делам аккуратно, и не стоило большого труда заставить Петра Федоровича поставить на бумагах хоть одну свою подпись.
- Вы ошибаетесь, Александр Иванович. Я никогда не подписываю государственных бумаг, - Екатерина смотрела Шувалову прямо в глаза, забыв о его тике, теперь ей надо было понять, куда он клонит.
- Нам известно, что вы не подписываете сами, вы только даете их высочеству советы, что подписывать в утвердительном смысле, а что не подписывать вовсе.
«Уже донесли… Но кто? Кроме Цейца и великого князя, в комнате никого не было!» - пронеслось в голове Екатерины.
- Поверьте, я даю великому князю только полезные советы, - она улыбнулась, придав лицу слегка кокетливый вид. - И то, если он меня об этом попросит. Давеча, на прошлой неделе, случилось так… - Екатерина перевела дух и заговорила быстро и звонко: - Ко мне зашел их высочество. За ним бежал Цейц с папкой, в ней был ворох бумаг. «Умоляю, только „да“ или „нет“, - просил он великого князя. - Здесь работы на полчаса». Великий князь смилостивился, все подписал. Иногда, правда, он задавал мне вопросы… Я не могла на них не отвечать. Это было бы невежливо.
Шувалов слушал ее настороженно, даже моргать перестал, рубец на щеке покраснел от прилива крови.
В действительности все было так и не так. Петр был пьян и отмахивался от Цейца, как от назойливой осы: «Нет, вы посмотрите на этого черта! Он преследует меня с этими „да“ или „нет“ целый день! Не могу, голова болит! - рявкнул он секретарю. - Может, моя умная жена вам поможет?»
Конечно, Екатерина помогла, а на следующий день Цейц опять явился к ней с ворохом бумаг.
- И еще один вопрос, простите, ваше высочество. Как часто в делах голщтинских… - он чуть помедлил, словно хотел добавить - и не только в голштинских, но не добавил, - вы пользуетесь содействиями канцлера Бестужева.
- Бестужева? - Екатерина изумленно вскинула брови. - Никогда. А разве нельзя? - спросила она быстро.
- Представьте их высочеству самому решать дела Голштинии. Если ему понадобятся советники, он всегда найдет их в лице государыни, - сказал Шувалов, вставая.
У двери он отвесил низкий поклон и удалился. Нет, это возмутительно! Екатерина топнула ногой. Шуваловы - это чума! Неожиданно для себя она залилась слезами. Плакать было сладко, тем более что она успокаивала себя: я плачу не от обиды на этого глупого индюка, на него нельзя обижаться, а потому, что я нервна из-за моего состояния.
Но все-таки страшно ощущать на себе дыхание Тайной канцелярии! Не будем об этом… Будем думать о хорошем. Завтра итальянская комедия, там будет весь ее кружок. Потом поедем к Левушке Нарышкину или к его сестре. Как станет весело! И там, конечно, будет он, свет очей, Станислав Август Понятовский.

Посол английский Вильямс

Предыдущая страница 3 Следующая страница


Канцлер 4

Сюжет мчится вперед, а автор никак не может набрать темпа. Композиция
- очень сложная дисциплина и в живописи, и в музыке, и тем более в прозе. И то сказать - сюжета-то пока не просматривается… Автор, как на театре, торопится представить поочередно действующих лиц драматического действа, но сами собой появляются все новые герои и не ждут с достоинством своего череда, а лезут нахально вперед, требуя к себе внимания.
Я хотела написать о Понятовском как бы между прочим. В этом романе он герой не третьего, а десятого плана. Сейчас не до него, и думалось, потом будет место и время рассказать о нем подробнее. Однако фраза «вернулся в Петербург» (а именно с нее была начата предыдущая глава) требует немедленного пояснения.
Итак, граф Станислав Август Понятовский появился в первый раз в Петербурге летом 1755 года. Тогда он находился на службе Великобритании и потому приехал как кавалер посольства английского посла Вильямса. Служба Понятовского была необременительна, она состояла главным образом в том, чтобы увеличить и украсить собой состав посольства. Он был молод, красив, европейски образован, принадлежал к самой богатой и знатной фамилии в Варшаве.
Посол сэр Чарльз Вильямс, человек незаурядный, относился к Понятовскому очень благосклонно и радел о его карьере. Но еще больше радел посол о пользе своего отечества. Поэтому, когда он заметил благосклонность великой княгини Екатерины к молодому поляку, он всячески способствовал их дружбеnote 10.
Дружба вскоре переросла в любовь самую пылкую. Екатерине было двадцать пять лет. Она была хороша собой, полна сил, которых совершенно некуда было девать, одинока и несчастна. До этого у нее был непродолжительный и пылкий роман с Сергеем Салтыковым, но он не оправдал надежд молодой женщины. Он не был достаточно верен, предан, порядочен, он, попросту говоря, ее бросил.
Оправдывая несколько вольное поведение Екатерины в этот период (про другой мы не говорим), историки-биографы с непритворной печалью пишут, как тяжела была ее участь все эти годы. Непосильное бремя легло на ее хрупкие плечи: муж-дурак с точки зрения физической вряд ли мог полноценно исполнять супружеские обязанности, государыня была далека, как солнце, и так же, как солнце, равнодушна и безучастна к жене наследника. Екатерину окружали только вздорные и глупые люди, лишь книги были ее истинными друзьями.
Но почитайте многочисленные дневники Екатерины, и вы увидите, что эта достойная сочувствия картина нарисована ее собственной умной и бестрепетной рукой. Она сама придумала, как ее надо жалеть и за что, совершенно, однако, уверенная, что достойна никак не жалости, а только восторга и поклонения.
Роман с Понятовским продолжался год и прервался неожиданно - молодой поляк должен был уехать в Варшаву. Политические дела в Польше были чрезвычайно сложными. Семья настаивала, чтобы граф Станислав Понятовский участвовал в сейме. Кроме того, родные считали, что он должен появиться в России польским посланником.
После отъезда Понятовского Екатерина и сэр Вильямс очень сблизились. Отношения их носили в основном эпистолярный характер: между ними завязалась активная переписка. Вначале Екатерина писала английскому послу, чтобы поговорить с кем-то о любимом человеке (Вильямс считал себя другом Понятовского). Послу хватило ума и такта отвечать в этих письмах так, чтобы великой княгине хотелось продолжать переписку. Постепенно характер писем менялся. Образ очаровательного поляка постепенно стушевывался в их письмах, разговор вели уже два политика. Они писали о войне и мире, о науке государственного управления и ее подводных камнях, о ныне здравствующей императрице, о настоящем и будущем.
Сэр Вильямс появился в России в ту пору, когда Англия была верной и испытанной союзницей России, поэтому посол стал очень скоро близким другом Бестужева (насколько могут дружить посол и канцлер двух великих держав). Платформой для этой дружбы служила глубокая и взаимная неприязнь к Франции.
Резкая перемена политических связей в Европе произошла в 1756 году. Я рискну повториться в уверенности, что неподготовленному читателю повторение только на пользу, а «подготовленных» по Семилетней войне очень мало, это вам не 1812 год. Напомню, что у Англии были свои виды на Ганновер, у Франции- на Силезию, Австрия боялась турков, Россия, вследствие некоторой безалаберности, свойственной женским ее правительницам, не боялась никого, но желала сохранить равновесие политических сил в Европе. При этом Елизавета не доверяла Фридриху II.
В отношении России у каждой страны были свои интересы. В задачу Франции входило склонить Россию на свою сторону, и она имела надежных проводников своей политики в лице вице-канцлера Воронцова, трех братьев Шуваловых и самой Елизаветы, которая в глубине души никогда не относилась к Франции враждебно.
В задачу Вильямса входило возобновить торговый трактат Россия - Англия, который истекал в 1757 году. Помимо подписания трактата английский посол должен был склонить Россию к поддержке Англии в предполагаемой войне с Францией. Собственно, война эта уже велась в колониях на Американском континенте.
Общими усилиями с Бестужевым Вильямсу удалось подписать некую конвенцию, по которой Россия будет помогать Англии в войне против Франции. Однако Англия, боясь неожиданных осложнений, тайно сообщила об этом Пруссии. Фридрих II поступил, как всегда, стремительно. Он в свою очередь подписал с Англией оборонительный союз. Франция немедленно ответила на это оборонительным союзом с Австрией. России оставалось только выбрать, к какому из этих союзов присоединиться. Она выбрала вторых, кстати вопреки ожиданиям Фридриха II. Прусский король был уверен, что английское влияние в Петербурге сильнее австрийского, поскольку англичане больше дают.
Напрасно Вильямс объяснял Бестужеву,, что договор Англии с Фридрихом II был направлен только против Парижа и ничем не угрожал России. Дело было уже сделано. Елизавета не пожелала быть в одном союзе с Фридрихом II.
Можно сказать, что война была развязана из-за беспечности Англии и ее глубокого равнодушия к делам континентальных держав. Ей бы понастойчивей поинтересоваться, что хотят Австрия и Россия - войны или мира с Пруссией. О намерениях России депеши королю Георгу писал Вильямс. Он был вхож в лучшие дома Петербурга, нашел ключ к молодому двору, наконец он был другом канцлера. Составляя отчеты, Вильямс старался как мог, и я не согласна с замечаниями нашего уважаемого историкаnote 11, что-де английский посол дал своему правительству «самое ложное понятие о дворе Петербургском, внушая, что здесь все продается», что можно для пользы дела купить любого. Купить-то можно, и покупали, сам неподкупный Бестужев получал «пенсии» от английских министров, да и не он один. Так что ничего ложного здесь нет.
Но всяк сановник в Петербурге знал, шкурой чувствовал, когда его поведение соответствует главной линии государства и когда не соответствует, когда можно брать взятки (и это называется подарком) и когда нет (потому что это называется уже подкупом). Как только Англия заключила договор с Фридрихом II, Россия стала неподкупна.
Вильямсу было сорок восемь лет. Это был статный, хорошо сложенный (при дворе все важно), хорошо сохранившийся мужчина, воспитания, естественно, безукоризненного. Надо помнить, что у англичан понятие воспитания напрямую связано не только со знанием истории древних, умением вести себя за столом и говорить на иностранных языках, но и с такими «материями», как честь, достоинство и порядочность.
Направляя дипломатические депеши в Лондон, он, безусловно, был честен и в оценке русской политики, а если и сгущал краски, так это потому, что был он подвержен приступам черной меланхолии, которая со временем свела его в могилу. Во время этих приступов весь мир для него был раскрашен черно-белой краской без полутонов. Потом черная краска и вовсе стала преобладать, словно пороки вдруг обнажились, и уж чего-чего, а пороков в России предостаточно.
Положение у Вильямса стало критическим. Он понимал, что ввел в заблуждение своего короля, способствовал развязыванию войны, испортил отношения Англии и России и, что совсем ужасно, допустил примирение России с Парижем. Восемь лет в Петербурге не было французского посла, а теперь он вотвот появится. За такой послужной список он мог ожидать из Лондона одного
- отзыва из России. С горечью вспоминал он незадачливого Шетарди, убеждаясь, что, сам того не ведая, повторил его ошибки. Неужели его карьере пришел конец?
Не может быть, чтобы все это было так безнадежно. История не идет по писаному. У нее своя дорога. Робкой надеждой, освещающей путь, была у Вильямса болезнь Елизаветы. Кто ж мог предположить, что императрица будет так тяжело переносить свой женский возраст? А в этой нестарой еще женщине, как говорили, открываются все новые и новые хвори… Если она умрет, на престол взойдет Петр III, а это значит, что союз Англия - Пруссия - Россия становится реальностью. При таком раскладе его карьера была бы спасена.
Такими мыслями тешил себя Вильямс, сидя у камина в прохладный августовский вечер, когда секретарь принес большое, обычной почтой присланное письмецо без обратного адреса. Оно было коротким. Некий господин, не называя себя, нагло назначил Вильямсу свидание на Аничковом мосту завтра в восемь вечера:
«Пусть ваша карета на излете моста притормозит, вы правую дверцу отворите, а я подсяду, как бы невзначай». Можно было бы посмеяться над бесцеремонным адресатом и бросить письмо в огонь, если бы не тайный гриф, а попросту говоря, пароль, которым это послание сопровождалось. Уже более года не получал Вильямс письма с подобным паролем.
На следующий день все произошло именно так, как желал безымянный писатель: правая дверца была отворена и в образовавшуюся щель впорхнул маленький, разноцветный, как колибри, господин с огромной шпагой и надутонадменным выражением лица.
- Трогай, трогай, - прокричал он кучеру по-русски и, перейдя на немецкий, представился: - Барон Иона Блюм, с вашего позволения. Господин посол, я поступаю в полное ваше распоряжение.
Если бы они встали рядом. Иона Блюм, хоть был на каблуках, вряд ли достал бы Вильямсу до плеча. «Чем здесь можно распоряжаться?» - подумал посол с тоской, а вслух произнес:
- Я рад, что кто-то в Лондоне считает мое положение здесь устойчивым.
Ноги барона в башмаках, украшенных пряжками со стразами, не доставали до пола кареты, он неторопливо постукивал ими дружка о дружку, словно торопился бежать куда-то по неотложным делам.
- Не в Лондоне, сэр, а в Берлине, - сказал он быстро. - Вам имя Сакромозо ничего не говорит? - голос барона стал интимным.
- То есть абсолютно, - разрушил Вильямс всю таинственность. - Очень экзотическая фамилия.
- Никакой экзотики, обычный псевдоним… А может, и не псевдоним. Граф Сакромозо очень значительный человек!
- Что-то я припоминаю, - Вильямс почесал бровь, он всегда так поступал в минуту задумчивости. - Он не мальтийский рыцарь?
- Пусть будет рыцарь, - согласился Блюм. - Сам он не может ехать в Россию по каким-то только ему известным обстоятельствам.
- Наследил? - усмехнулся Вильямс. Его уже невыразимо раздражал этот маленький, явно закомплексованный человечек. Откуда у коротышек это извечное желание командовать? Эта потребность в жестком, невежливом тоне? Он ведет себя по меньшей мере как равный. Англичанин никогда не позволил бы себе такого тона.
- Это вне моей компетенции, - важно сказал барон, - а я не желаю обременять себя лишними знаниями.
- Большие знания рождают большую печаль?
- Вот именно, сэр. Мы еще вернемся к Сакромозо, а пока я должен сказать следующее. Успехи русских при взятии Мемеля кое-кого озадачили, а проще говоря - завели в тупик.
- Кого-то в Берлине? - поинтересовался Вильямс.
- Нет, в Лондоне. Эти кое-кто были уверены, что построенный Петром I флот сгнил, а новый не построен. При государыне Елизавете русские занимались в основном строительством каналов и портов.
- Вы думаете, Лондон будет воевать с Россией на море? - иронически сощурился Вильямс. . - Я ничего не думаю и вам не советую, - обрезал Вильямса Блюм. - Я не прошу у вас и содействия в получении секретных данных о русском флоте…
Вильямс удивленно вскинул брови.
-…благодарение Богу, здесь тропинка протоптана без нас. Но при передаче информации у меня могут быть определенные трудности.
- Определенные? - Вильямс явно издевался над коротышкой.
Что они думают в Лондоне? Кого присылают? Впрочем, этот господин не из Лондона.
- Мне нужны ваши дипломатические каналы, - уточнил барон.
- Я не могу предоставить вам свою дипломатическую почту. Мои отношения
с Россией и так оставляют желать лучшего. В Берлине должны это понимать, - голос посла зазвенел от негодования.
- Тише, сэр… Мы ведь служим одному делу. Это мы еще обговорим…
- А при чем здесь Сакромозо?
- Это наш адресат в Кенигсберге и Мемеле. Правда, шифровки мы посылаем не на его имя, а на Торговый дом Альберта Малина. Письма чаще идут не цифирные, а в виде иносказания- Так что вашей дипломатической почте ничего не угрожает… Не желаете бренди, сэр? В такую с-собачью погоду…
Погода действительно испортилась, по крыше кареты барабанил негромкий дождь.
- Спасибо, я не пью бренди, - поморщился Вильямс. - Куда вас отвезти, господин барон?
- Я потом скажу… - Блюм достал большую плоскую фляжку, впрочем, в его кукольных ручках и бокал показался бы бочкой, отвинтил крышку и влил
бренди себе прямо в горло. Прополоскав рот, он спрятал фляжку в карман. - Продолжим?..
Дождь невыносимо томительно стекал по стенке кареты, мокрые листья в свете фонаря вспыхивали резким, блестящим светом. От этого начинала болеть голова, а пестрый барон все говорил… говорил…

Почтовый день

Письмо на подносе Никита увидел сразу, как только открыл глаза. Рукой Гаврилы была сделана приписка: «читать незамедлительно, второй день ждет». В этой приписке, угадывались иносказательная обида старого камердинера, а также желание поучать тридцатилетнего барина, словно мальчишку из Пажеского корпуса. Поучать-то поучал, но кувшин с квасом поставить не забыл. Никита приник к кружке.
После вчерашней попойки голова гудела как растревоженный улей. Стоит изба безугольна, живут люди безуемны, отгадка: пчелы. Изба безугольна угрожала расколоться надвое. Пили в хорошей мужской компании по случаю получения Алешкой корабля. Корабль стоял в Кронштадтской гавани и требовал некоторой починки. Принимавший фрегат старпом деликатно заметил, что пить-то рановато, шут его знает, удастся ли его починить… Но старпому дружно заткнули рот. Главное, чтобы был капитан, а од налицо.
Моряки дымили трубками и вели хорошие разговоры. Говорили о славе русского флота, о гениальности и просчетах Петра Великого, о недавней мемельской победе, о величии русского характера. При таких разговорах вино замечательно идет, Никита и не заметил, сколько бутылок, а вернее сказать, сколько ящиков они опорожнили.
Однако будем читать «незамедлительно», еще распоряжается, старый черт. Письмо было от московской тетушки Ирины Ильинишны, которая, впрочем, давно жила не в Москве, а в усадьбе ее второго, ныне покойного мужа. Усадьба эта находилась верстах в семидесяти от Петербурга. Как только Никита увидел ее витиеватую роспись, у него еще больше испортилось настроение. Живут, кажется, совсем рядом, но никогда не видятся. Уж наверняка Ирина Ильинишна приезжала в столицу, но визитом не радовала и к себе не звала. Тем не менее письма писала и неизменно просила денег. Ему не жалко, пошлет с оказией, но противно знать: деньги просятся не от нужды, тетка была сейчас не беднее, чем он, а от желания как можно больше взять «сомнительного» племянника.
Однако это письмо разительно отличалось от всех прочих. Денег на этот раз тетушка не просила, а с самых первых строк начала горевать, что не может приехать в Петербург по причине болезни. (А чего бы это вам приезжать, милая тетушка? Болейте себе на здоровье!) Вместо себя тетушка высылала некую даму, судя по описанию - ханжу. Оная дама должна была сопровождать некую девицу, которую Никита должен был (одни долги!) принять на жительство в своем дому.
Никита решил, что тетушка определенно тронулась умом, а сам он после пьянки потерял возможность что-либо соображать. Он еще раз попил квасу, потом долго тряс головой, как отбивающийся от мух бык. Только после этого он приступил к повторному чтению письма. Со второй попытки кое-что прояснилось. Девица оказалась племянницей тетушки по первому мужу. Имя у девицы было уникальное- Мелитриса, это же надо- сподобил Господь… Та-ак, дальше… Оной Мелитрисе выпала несказанная удача; Их Императорское Величество призывает ее ко двору. Девица бедна, живет у родственной старухи и никогда не могла бы рассчитывать на подобное счастье, если б отец ее, полковник Репнинский, не пал смертью храбрых в битве при Гросс-Егерсдорфе. Далее тетушка просила принять девицу и сопровождающую ее даму у себя в дому и помочь вступить Мелитрисе на ту сказочную тропу, кою уготовила ей судьба.
Никита в себя не мог прийти от изумления. Интересно, как это тетка все себе представляет и как он будет им помогать? Он попытался было представить Мелитрису. Какой может быть родственница тетушки? Унылая, расчетливая, худая, как палка, над ушами эдакие букельки… Бестелесный фантом немедленно рассыпался, уступив место жалости. Не слишком ли большую плату потребовала судьба у бедной девочки: гибель отца за призрачное счастье жить при дворце. Первый муж тетушки был Репнинский, это он определенно помнит. Отец девушки, видимо, приходился братом покойному, а теперь после смерти героя на плечи тетушки ложится забота о сироте. Зачем Ирине Ильинишне бедная родственница, если ее можно спихнуть на племянника. Никита понял, что ему все это очень не нравится, даже под ребрами заныло. Может, это сердце? Надо будет порасспросить Гаврилу, что означает такая боль.
Ладно, пусть едут, потом разберемся. Пора начинать день. Никита уже хотел крикнуть слугу, но тот явился сам, неся на подносе еще одно письмо, вернее записку, небрежно сложенную.
- Это еще что?
- Мальчишка давеча принес. Дело, говорит, спешное.
Записка была написана по-немецки и, видимо, впопыхах, листок был какойто дрянной, испачканный то ли сажей, то ли черной краской. Перевод записки звучал бы так: «Ваше сиятельство! Всемилостивейший князь Никита Григорьевич! Пишу вам в величайшем смятении, потому что нахожусь под домашним арестом. А виной тому, что воспрепятствовал добровольно отдать жрицу души моей русским супостатам.
К стопам припадаю и, зная вашу всегда ко мне доброту, только на вашу помощь надеюсь. Страждущий невинно Мюллер».
Никита опять припал к кружке. Лицо загадочной, миловидной Анны возникло перед его глазами. Уж не ее ли Мюллер называет жрицей души? И о каких супостатах идет речь? Здесь тебе не бесстрастное тетушкино послание, не худосочная девица, вызывающая в мыслях что-то эдакое из гербария, а живая, прекрасная женщина, попавшая в беду. Надо ехать немедленно!
Гаврила в сенях воздевал руки и вопил что-то про стынувший завтрак. Никита успел прихватить со стола непочатую бутылку с квасом. Коляска уже стояла у подъезда. Пить квас прямо из бутылки при наших дорогах до чрезвычайности затруднительно. Стекло угрожающе било по зубам. Вот ведь гадость какая - жажда! Как в пустыне, честное слово! И чем больше пьешь, тем больше хочется. А может, он заболел? Надо бы справиться у Гаврилы, при каких болезнях жажда не утоляется. Мысли об ущербном здоровье никак не мешали Никите думать о предстоящей встрече со служанкой Мюллера. Право, даже сердце стучит, как у мальчишки перед свиданием. И все эдак романтично! Его позвали, и он полетел… распушил павлиний хвост старый холостяк.
У дома художника сидел немолодой солдат. Видно, он сам вынес табурет в полисад, расположил его в тенечке под кустом пыльных георгинов и теперь в полном благодушии курил трубку. При появлении Никиты он неловко встал.
- К арестанту желаете? - он захихикал и повел загорелой жилистой шеей, показывая всем своим видом, что история, прошедшая давеча в этом доме,
крайне его забавляет и никак не стоит серьезного к себе отношения. - Извольте… - он отворил перед Никитой дверь.
Мюллер сидел на лавке, вытащенной на середину комнаты. При появлении князя Оленева он встал и даже сделал неопределенный жест, намереваясь пойти навстречу гостю, но ноги его совсем не держали, и он тяжело плюхнулся на лавку. Слезы, до этого высохшие, опять потекли из незакрытых очками глаз и растеклись по обширным щекам подобно майским ручьям на пригорке.
Никита ожидал увидеть в мастерской следы если не погрома, то драки, но оказалось, что «невинно страждущий» пытался воспрепятствовать только словами и размахиванием рук. Однако даже при столь малом сопротивлении супостаты разбили ему очки, пару бокалов и гипсовую голову Аполлона. Никита огляделся, надеясь увидеть Анну.
- Увели, увели девочку… Убийцы, охальники!..
- Почему ее увели?
- Я знаю, кто это написал! - возопил Мюллер, грозя пальцем. - Это Карл Ладхерт. Он уверяет, что он гравер, но он не художник, а завистник и вор. Он был здесь на прошлой неделе. И все ужом вертелся, - Мюллер поджал губы и вытянул шею, передразнивая неведомого Ладхерта. - «Уступи мне Анну… Зачем тебе такая дорогая модель?» Можно подумать, что ему, прощелыге, она по карману! А Анна, невинная душа, только смеялась. Ох, как она смеялась, господин Оленев! В ямочках на ее щечках, право слово, стекалось солнце. Бедное, бедное дитя…
Несколько обалдевший Никита слушал этот монолог, не перебивая. Ясно было, что если не дать Мюллеру высказаться, они никогда не доберутся до сути. Но художник и не собирался давать толковые объяснения. С ямочек на щеках он перешел на шейку, «изгибистую как стебель лилии», с шейки перескочил на ножку: «да разве грубых башмаков она достойна? Мягкий сафьян и по ковру, по ковру…»
- Куда увели Анну? - рявкнул, теряя терпение, Никита.
- В тюрьму. В Калинкинский приказ.
- Быть не может!
Никита ожидал всего чего угодно, только не этого. Дело оказалось куда более сложным, чем он мог предположить.
Калинкинский дом, наводивший ужас на многих представительниц прекрасного пола, возник в Петербурге после того, как государыня именным приказом закрыла скандальное заведение знаменитой Дрезденши. Предприимчивая немка в свое время организовала дом свиданий, куда хаживали клиенты из самых лучших домов города, причем не только мужья, но и жены. Заведение называлось «Модная лавка». Но людям рот не заткнешь. До слуха государыни стали доходить пикантные подробности, а потом и скандальные, прямо-таки срамные дела. Осиное гнездо вывели в одночасье. Немку выслали в ее родной Дрезден, а в Петербурге учинили особую комиссию, заседавшую в Калинкинском дому. Целью этой комиссии была борьба с проституцией, причем не только на улицах, но и в домашних условиях. Государыня решила пресечь всякую внебрачную связь. А потом потекли доносы.
Радетелей о нравах не наказывали, поэтому каждый второй донос был ложным. Слова «услали в Калинкинскую комиссию» стали нарицательными и воспринимались обывателями не столько с насмешкой, сколько с состраданием. Никита сразу понял, что имел в виду несчастный Мюллер, проклиная товарища по художественному цеху. Что руководило Карлом Ладхертом? Месть, зависть?.. Никита вдруг смутился, как юный гардемарин. Ведь он и сам в свои тридцать с гаком с удовольствием вспоминал прекрасную Анну. Как легко оболгать чистого человека. Но люди грешны… Вдруг?.. Он искоса взглянул на взволнованного Мюллера.
- Донос вашего Карла имел под собой какую-нибудь почву? - уклончиво осведомился Никита, не мог же он спросить напрямик, была ли Анна его любовницей.
- Вот именно… почву… Это вы правильно подметили! - возопил несчастный художник. - Только в мыслях держал я ваять с нее красоту и любил, как родную дочь.
«Ох, хитришь, старик, - подумал Никита. - Что не получилось у тебя ничего, в это я охотно верю. Но чтоб только в мыслях держал и все такое прочее… Я на вашего брата художника насмотрелся. Народ ушлый, возраст для вас не помеха». Он хотел сказать, что если девица чиста, то большой беды для нее не будет. Подержат и выпустят. Вопрос только в том, сколько ее продержат… но не сказал. Не хотелось вслух обсуждать чистоту Анны.
- Чем я могу помочь?
- О, князь, вы знаете, что такое быть немцем в России! Farbe halten!
Фраза эта уже стала расхожей и означала: молчи, когда унижают. Никита понимающе кивнул.
- Зачем сидит здесь этот солдат? Как долго он будет здесь сидеть? - продолжал взывать Мюллер.
- Очевидно, до особого распоряжения. Тюрьма вам не грозит.
Мюллер быстро закивал.
- О, ваше сиятельство, никогда не поймешь, что у русских на уме. Помогите мне уехать из России. Это трудно! Это страшная волокита, особенно
если нет поручителя. Я должен трижды, - его пальцы подтвердили эту цифру, - дать объявление в «Санкт-Петербургских Ведомостях» о своем отъезде, дабы имеющие на меня долги могли явиться по указанному адресу. Только после этого я могу хлопотать о паспорте.
- А как же Анна?
- Я возьму ее с собой, - быстро сказал Мюллер. - Если удастся. А если нет… Такова судьба. Мой девиз: «в опасности успей скрыться!»
«Да ты еще и трус, приятель!»- обиделся за Анну Никита.
- Но чтобы оправдать свой девиз, - бодро продолжал художник, - я должен хлопотать, вы не поверите, князь… в трех местах: в Коллегии иностранных дел, в Адмиралтействе и в полиции. Я должен заплатить городу пошлину за три года! Отчего русские так любят цифру три? Я разорен, разорен!
- и Мюллер заплакал навзрыд.
«Старый сатир! Счастье, что ты не успел совратить невинную девицу. Тебе бы об этом плакать!» - злоба так и душила Никиту. Но он знал, об этом можно думать, но нельзя говорить вслух. Мюллер и впрямь достоин жалости. Всем известно, как тяжело иностранцам уезжать из России. Он и сам не раз видел, как ходили по улицам гонцы от городской управы и под барабанный бой оповещали списки иностранцев, желающих оставить Петербург. А ну как задолжал в зеленной лавке или при покупке дров?
- Что делать с тобой, мы еще придумаем, - строго сказал Никита. - Когда увели Анну?
- Вчера вечером.
- Ее не обижали?
- Как же не обижали, если обозвали «девкой»? Но она держала себя как леди. Ни одной слезинки! Только и бросила: «Поберегите мои вещи». А у нее вещей-то - одна шляпная коробка с бельем.
«Девушке надо помочь…» - с этой мыслью Никита оставил дом Мюллера. В коляске на глаза попалась наполовину опорожненная бутылка с квасом. Странно, жажда его уже не мучила. Его мучил другой вопрос:
к кому обратиться за помощью? Конечно, он сразу подумал о Корсаке. И тут же отбросил эту мысль. У Алешки нет таких связей. Вот если бы здесь был Белов, он наверняка бы дал толковый совет. Уж наверное, Анна не первая, кто попал в подобную ситуацию. И тут он ударил себя по лбу. Как он не подумал об этом сразу? Иван Иванович Шувалов - вот кто сможет ему помочь. Правда, он фаворит, а Никита взял себе за правило ни о чем никогда не просить приближенных императрицы. Но он ведь не за. себя попросит. Он хочет заступиться за оклеветанную невинность! Шувалов-младший - добрейший человек. Он может убедить высокий суд в том, - что Анна невиновна.
И Оленев велел кучеру поворотить коляску к апартаментам Шувалова.

Камергер Шувалов

Новый дом Ивана Ивановича Шувалова находился на углу Невской перспективы и Садовой улицы. Государыня посетила этот дом и нашла его прелестным. Великая княгиня Екатерина, желая угодить, добавила, что хозяин вложил в постройку весь свой вкус. Однако в своем кругу Екатерина дала волю языку: «Чего-чего, а вкуса у Ивана Ивановича никогда не было. Снаружи этот особняк похож на манжетки из алансонского кружева, весь в резьбе и завитушках, а что делается внутри, я и не говорю! Там каждая завитушка вопит: „Мой хозяин богат!“ Фрейлины и статс-дамы молодого двора тут же подхватили остроту. Ах, как им хотелось самим переступить порог этого дома! „Вы слышали, кабинет в нем отделан чинарой и был покрыт до самого потолка лаком… Но хозяину не понравился цвет, и он велел покрыть дерево безвкусной резьбой. Хи-хи-хи… резьбу потом посеребрили… а картины на стенах все больше копии…“
Когда Екатерина познакомилась с Иваном Ивановичем Шуваловым, он ей понравился, это уже потом их отношения испортились. Описывая в своих мемуарах их первые встречи в Ораниенбауме, она украсила лестные отзывы о нем словечком «очень»: вежлив, внимателен, хорош собой, бледен. Юному пажу было восемнадцать лет. Он всегда ходил с книгой под мышкой, скрывая от окружающих заглавие, словно опасаясь, что чья-то бесцеремонность смоет картинки, явившиеся его воображению после прочтения этой книги. Великая княгиня тоже любила читать. Нимало не сумляшись, она пишет, что укрепила Шувалова в этой склонности (ей было тогда 16 лет), объяснив ему, сколь важно в жизни стремиться к образованию. Более того, она была уверена, причем совершенно искренне, что способствовала его будущей карьере, обратив на Ивана Ивановича внимание его двоюродных братьев- Петра и Александра Шуваловых, бывших любимцами Елизаветы.
Но старшим Шуваловым ничего не надо было объяснять, «сами были с усами». Оба они в молодости состояли при дворе Елизаветы, а потом своей решительностью и верностью помогли ей занять трон. Судьба наградила Петра Ивановича маленькой, некрасивой, веселой и чрезвычайно ловкой супругой Маврой Егоровной, в девичестве Шепелевой. Мавра Егоровна сумела занять при Елизавете место, которое было выше старшего чина в табели о рангах. Она была чесальщицей пяток, то есть находилась день и ночь при императрице, знала все ее тайны, нашептывала в царское ушко все дворцовые сплетни. Мавра Егоровна была незаменимая. Она и использовала случай, чтобы показать государыне умного и красивого родственника.

Предыдущая страница 4 Следующая страница


5 Нина Сорокина

В селе Знаменском, что на пути из Москвы в монастырь Св. Саввы, ждали прибытия государыни. Предполагалось, что она только заглянет в имение хозяина Знаменского - Федора Николаевича Голицына, дабы отдохнуть по дороге на богомолье. Но где отдых, там и обед, а обед с государыней, хоть и постный, всегда праздник. Родня и гости Голицына образовали живой коридор, под ноги Елизавете бросали полевые цветы и только что срезанные влажные розы. И красивый Иван Иванович бросал, щеки его пылали…
- А вот наш двоюродный брат… очень умный и достойный молодой человек, - шепнула Мавра Егоровна Елизавете.
Государыня задержала на юноше рассеянный взгляд.
- Ну что ж… возьмем его с собой. Пусть помолится…
Елизавета только улыбнулась умному пажу, а по дворцу уже поползли слухи. Предположения высказывались самые смелые - неужели Разумовский Алексей Григорьевич потерпит рядом с собой фаворита, неужели Бестужев- враг Шуваловых, допустит еще большего возвышения этого семейства? Иван Иванович не сделал никаких усилий, чтобы оправдать шепоток придворных. Все как-то случилось само собой, а более всего стараниями Мавры Егоровны.
Через три месяца после богомолья в честь св. Саввы, уже в Воскресенском монастыре, что прозывался Новым Иерусалимом, государыня объявила о произведении пажа Ивана Шувалова в камер-юнкеры. Двор перевел дух, самые смелые предположения оправдались. Государыне было сорок, новому фавориту двадцать два. Осенний день был ясным, погожим, кленовые рыжие листья в сочетании с зелеными изразцами, которыми были украшены и храмы, и монастырская ограда, вызывали в памяти шедевры живописи, где все гармония, все красота. Ах, как празднично было вокруг, какие добрые у всех лица, как милостива и прекрасна была государыня!
Предсказания дворцовых острословов, что этот круглолицый, тихий красавец только «временный каприз», не сбылись. Иван Иванович занял прочное место при дворе Елизаветы, а в последние годы ее жизни, когда она много болела и редко появлялась на людях, Иван Иванович, не занимая никакой крупной должности (просто камергер), был едва не единственным сановником, имеющим свободный доступ к Елизавете.
Никиту Оленева с графом Шуваловым тоже свел случай. Лет пять назад он был представлен Ивану Ивановичу, но встреча эта ничем не была окрашена, обычная, дворцовая ритуальность, раскланялись и напрочь забыли друг о друге.
Вторая их встреча произошла за границей, а именно в Венеции, в театрике, где давали только что написанную несравненным Карло Гольдони «Трактирщицу». Гольдони был любимцем города, представление все время прерывалось овациями и хохотом. Никита смеялся больше всех. После представления уже на выходе его остановил стройный, роскошно одетый молодой человек.
- Вы русский?
-Да.
В зале уже гасили свечи, и в полутьме Никита никак не мог вспомнить, кто этот вельможа и откуда он его знает. Внимательные глаза, высокий лоб, на лице выражение приязни и легкой грусти, которую не могли развеять даже проделки веселой трактирщицы. И еще брови, красиво очерченные, пушистые, что называется «соболиные», до которых хотелось дотронуться пальцем, как до хорошей кисточки, прежде чем взять на нее краску- Никита уже вспомнил и хотел приветствовать нечаянного собеседника полным титулом, но тот сам представился с улыбкой.
- Мы встречались… дома. Иван Иванович Шувалов.
Никогда бы они не сошлись так близко в России. Венеция - особый город, да и город ли? Этот плавающий в Адриатике остров с каналами, дворцами и храмами казался не созданием рук человеческих, но самого Творца, его капризом, его счастливой и доброжелательной улыбкой.
Венеция в ту пору была второй столицей Европы, только Париж мог разделить с ней свою славу. Но Париж был городом просвещения, энциклопедий и ученых разговоров, а Венеция- вечным карнавалом, театральными подмостками, на которые не зрителями, а лицедеями стекались лучшие люди Европы, богачи, авантюристы, женолюбы, шулеры, чародеи и ценители прекрасного. Вооружившись масками, Никита и его новый друг ходили в театры, слушали в женских монастырях, преобразованных в музыкальные школы- консерватории, несравненное пение на музыку Скарлатти, Гассе и Галуппи, по вечерам их гондола бороздила Большой канал, в казино Ридотто они заправски метали банк, а потом пили в уличном кафе белое вино и шербет. И не было собора, которого бы они не посетили; любовь к Тициану и Карпаччо внесла в их дружбу особый, яркий мазок. За границей сословные различия у русских стушевываются, они словно подняты над местным обществом тем, что являются представителями великой державы. Где бы за границей ни был русский, он, хоть и ругает дома отечество самыми черными словами, здесь становится спесив необычайно. Об этом тоже было говорено под низким звездным венецианским небом.
Однако время, отпущенное фавориту для заграничного вояжа, кончилось. Были заказаны мурманские зеркала, отобраны и сторгованы картины для галереи Ее Величества. Никита принадлежал себе, а не государству, но Иван Иванович уговорил его поехать домой, увлекая мечтой о создании в отечестве Академии художеств.
По мере приближения к границе отношения между новоиспеченными приятелями менялись. Нельзя сказать, чтобы они стали прохладнее. Иван Иванович был по-прежнему мил и прост в обращении с Никитой, но оба чувствовали, что словно бы разъезжаются в разные координаты по вертикали. Иван Иванович поднимался в то высоко, куда занесла его судьба. А Никита шаг за шагом спускался к тому скромному положению, которое занимал он по своей охоте и воде. Происходило это как бы само собой, но если здесь уместно произнести слово «инициатива», то она шла от Никиты. Он ни в чем не заискивал перед Иваном Ивановичем. Боже избавь, он не стад называть приятеля «ваше сиятельство», он без усилий и намека на обиду спустил простоту их отношений до какой-то новой, видимой ему планки, да там и остался.
Иван Иванович этого словно бы и не заметил, хочешь так- пожалуйста, значит, тебе так удобнее. Сословие они были равны. Никита хоть и князь, но незаконнорожденный, усыновленный, конечно, при гербах, наследник, но… онто знал: как недоношенные дети, будь они потом хоть богатырского сложения и недюжинного ума, не могут увериться, что провели в утробе матери положенный срок, так и незаконный… Шувалов был из местнопоместных, захудалых. Став фаворитом, он мог получить любой чин, нацепить на грудь любой орден, но он предпочел остаться всего лишь камергером и кавалером двух орденов: Александра Невского и польского Белого Орла, который попал к нему случайно.
Эти отношения сохранились у них и в Россия. Никита, хоть Шувалов был моложе его на два года, относился к фавориту как к старшему. Да и как же иначе? В свои тридцать Иван Иванович был не только фаворитом и меценатом, но куратором и основателем Московского университета, Ломоносов, слава о котором гремела, был его другом, драматург Сумароков- частым гостем. Шувалов относился к Никите бережно, и беседы у них были весьма откровенные, хотя они не могли часто видеться.
Последний раз Никита видел Шувалова месяц назад, да и то мельком. Иван Иванович находился почти неотлучно при особе государыни, а та любила проводить лето за городом- в Царском или Петергофе. По дороге к Шувалову Никита решил, что оставит графу записку с просьбой о неотлагательной встрече. Однако Иван Иванович был дома и принял его незамедлительно.
Встреча произошла в том самом резном кабинете, о котором злословили фрейлины Екатерины. В комнате был полумрак, граф сидел у горящего камина и выглядел очень по-домашнему.
- Здравствуй, друг мой! Извини за вид.. Я болен. Лекарь говорит - простуда и добавляет еще кучу терминов, а я думаю - ипохондрия и на меня напала, - рука его поднялась с подлокотника кресла и тут же безжизненно упала.
Иван Иванович и впрямь выглядел неважно, камзол мят, кружева, с которых сполз крахмал, не стояли торчком, а словно льнули к запястью. Правда, болезненный румянец на щеках хозяина можно было приписать камину, в комнате стояла тропическая жара. Обделенные климатическим теплом, русские от своей широкости отапливают свои жилища как никто в мире.
Никита еще раньше разгадал слабость Ивана Ивановича - он любил болеть. А болезнь сразу ввергала его в черную меланхолию. Но Никита подозревал, что все его простуды, сухие колики, флюсы и прочая гадость начинались у него как раз с меланхолии, а по-русски говоря - с тоски. Иной затоскует - пить начнет, смотришь - и полегчало, ну а если у тебя организм алкоголя не приемлет, то перебарывай ипохондрию побочной хворью. Что-то в Венеции он не был подвержен заболеваниям с подобным диагнозом.
Из-за шкафа выбежал, бряцая по паркету коготками, маленький белый пудель, на шее у него был замысловато повязанный бант из шелка салатового цвета, такой же бантик, только поменьше, украшал кончик хвоста. Пуделек подбежал к Никите и радостно тявкнул.
- Ах, какая милая собачка, - вежливо произнес Никита.
- Я бы не сказал. Разве это собака? Бутоньерка. Подарок великой княгини. Кто-то из ее английского семейства ощенился.
- И как его зовут? Шувалов рассмеялся.
- Разве ты не знаешь, что всех белых пуделей зовут Иванами Ивановичами? Левушка Нарышкин говорит, что этот, - он указал на
собачку, -может стоять на задних лапках, ходит, как человек, и любит банты светлых тонов.
- Так это Нарышкин принес собаку?
- Он… Только что ушел.
Лев Нарышкин пользовался особой славой при дворе. В царствование Анны Иоанновны ему непременно присвоили бы звание дворцового шута, при этом он бы получил и фавор и оклад. Мягкие времена Елизаветы наградили его только кличкой Арлекин. Он был очень неглуп, знал все дворцовые сплетни и обладал истинно комическим талантом, мог рассмешить любого, если имел такое намерение. Рассказывая о каком-то событии, он болтал без умолку, словно получая удовольствие от самого процесса говорения, слог его был красочен, с метафорой, с ссылкой на древних, которых он цитировал без всякой натуги, при этом у слушателя сама собой возникала мысль - а не дурачат ли его?
Анекдот с английским пуделем, которого подарил Екатерине муж, тоже был красочно пересказан Левушкой Нарышкиным. Просто за пудельком ухаживал ее истопник Иван Ушаков, и все стали по имени этого Ушакова так звать собачку. Пуделек был превеселый, несколько нервный, общий баловень. Ему сшили одежду светлых тонов. Светлые тона любила государыня и ее фаворит. Что ж, еще не такое бывает - просто совпадение, но скоро о пудельке по кличке Иван Иванович стал говорить весь Петербург. Статс-дамы и фрейлины Екатерины поспешили тоже обзавестись белыми пудельками - и все Иваны Ивановичи. Слух о новой моде дошел до государыни и страшно ее разозлил. Она дала взбучку во дворце и назвала этот поступок дерзким. Дело с трудом замяли, но сейчас, видно, оно стало работать по другому кругу. Уж на что Никита был далек от двора, но и он понял, что подарок Екатерины неспроста, или она хочет отомстить за что-то Шувалову, или объявить ему открытую войну. Уж не это ли причина неожиданной меланхолии?
- Ну что смотришь? Глаза, как пуговицы, - обратился Шувалов к пуделъку, тот нерешительно тявкнул. - Вид у тебя не из умных, но дареному Иван Ивановичу в зубы не смотрят!
Никита с радостью подумал, что чувство юмора у хозяина дома по-прежнему присутствует. Оленева давно поразило наблюдение - при дворе начисто отсутствует именно чувство юмора. И мужчины, и женщины при обсуждении сплетен, дел политических, интриг и истинно добрых поступков, ведь и такое случается, всегда предельно серьезны. Каждое мельчайшее событие - как была одета на балу государыня, куда мушку прилепила, сколько бокалов шампанского изволила вкусить - обсуждалось с почти библейской значимостью и серьезностью. В моде были подозрительность, ревность, показная набожность и такая же показная любовь к государыне. Шувалов был в этом породистом стаде приятным исключением.
- Да, забыл сказать. Спасибо за картину, - продолжал Шувалов. - Я выбрал море. Там замечательно выписан берег и мужская фигура, хоть ее почти и не видно, полна такой грусти… У нее такая беззащитная спина- А воду никто не умеет писать… Море на картинах, если оно волнуется, то эдакий барашек… если спокойно, то мрамор…
Никита закивал головой. Шувалов давал ему возможность перейти к задуманному разговору.
- А ведь я к вам с просьбой, ваше сиятельство…
- Не надо «сиятельства», давай, брат, как в Венеции, - он заговорщицки улыбнулся.
- Иван Иванович, я пришел вас просить за безвинно пострадавшего человека. Он имеет отношение к художнику, продавшему вам картину.
- И кто же сей человек? - Шувалов сразу стал серьезен.
- Это женщина, иностранка. Она простого звания, но судьба ее, поверьте, ужасна.
- При чем здесь звание? Наш долг заботиться о каждом христианине, - он болезненно улыбнулся, - да и не только о христианине.
Никита с готовностью кивнул.
- Месяц или около того, я точно не знаю, молодая особа Анна Фросс нанялась в служанки к художнику Мюллеру. А теперь - донос. Ее забрали в Калинкинский дом.
Иван Иванович коротко взглянул на Никиту и тут же отвел глаза, он понял щекотливость просьбы. Вздохнул, постучал пальцами по столу.
- Спрашивать тебя о том, есть ли основания для подобного доноса, я не буду. Ты, как говорится, свечи не держал. Но вообще, это ужасно! - воскликнул он с сердцем. - Мы, русские, всегда бросаемся из одной крайности в другую. Я слышал рассказы об этих несчастных. Их посылают после проверки, которая оскорбительна и всегда не в их пользу, в шпалерные мастерские или в ткацкие. И заметьте, мужчин если и привлекают к ответственности, то никогда не наказывают. Дело для них кончается назидательными разговорами. Этот Мюллер молод?
- Старик. Он хочет бежать из России.
- Мы несправедливы к иностранцам. Сами зовем их в Россию, а потом либо забываем о них, либо наказываем варварски. Напишите мне вот здесь фамилию девицы. Я сегодня же подумаю, что с этим делать…
- Такие случаи решает сама государыня, - деликатно напомнил Никита.
- Ах, только не сейчас… Не будем беспокоить их величество подобными мелочами. Я обращусь к брату Александру Ивановичу.
Никита внутренне передернулся. Как он забыл о всемогущем брате - главе Тайной канцелярии? Никита привык думать, что от этого государственного органа нельзя ждать ничего хорошего, однако другого выхода не было.
Помолчали…
- Я вынужден беспокоить вас еще одной просьбой, - с трудом сознался Никита. - Она, правда, совсем другого свойства. Речь идет о дочери полковника Репнинского. Как мне стало известно, государыня соблаговолила назначить ее своей фрейлиной. Девица в некотором смысле моя дальняя родственница. Меня просят содействовать… нет, вернее, приютить ее у себя, покуда ее примут во дворце. Так могу ли я сразу по приезде оной девицы уведомить вас…
Шувалов весело расхохотался, видно, от разговора с Никитой ему здорово полегчало.
- Экий вы князь влюбчивый. Вокруг тебя так и порхают женщины. Я помню твой визит в Венеции к некой даме. Она тоже была в некотором смысле… нет, не родственница, соотечественница. После этого визита на тебе лица не было.
- Лицо-то как раз было, - хмуро сказал Никита, - а. облик потерял.
- Теперь ты просишь сразу за двух девиц. Я, конечно, сделаю все, что могу, но боюсь, что участие в этих особах тебе даром не пройдет. Две девицы хуже двух зайцев, потому что не ты за ними будешь гнаться, а они за тобой.
- Я понимаю… я, должно быть, смешон, но как же быть? Коли просят…
- Характер надо менять, чтоб меньше просили, - подытожил Шувалов, - А теперь пошли, перекусим, что ли…

Калинкннский дом

Просьба Ивана Ивановича двоюродному брату Александру Ивановичу была скромной: «смягчить участь несчастной» - не более. Кажется, что для главы Тайной канцелярии подобная просьба звучала как сущий пустяк, пальцем пошевели, все само собой исполнится. Но это было не так. Будь подследственная воровкой или убийцей, присужденная к жестокому наказанию, здесь можно было придумать много способов, как облегчить участь, - дело Божье. Но если особа безнравственна, уличена в зазорной связи, если потеряла она женский или девичий стыд и если за столь позорное поведение присудят ей не четвертование, не виселицу и не огонь, а всего лишь прядильню или шпалерную фабрику, то как можно помышлять об еще меньшем наказании? Куда уж тут смягчать?
Александр Иванович не был ханжой. Он просто знал, что Калинкинский двор курирует через духовника своего Федора Дубянского сама государыня.
Протоиерей Дубянский, муж святой и разумнейший, в свое время все сделал, чтобы осиное гнездо разврата - дом Дрезденши - было разорено. По настоянию все того же Дубянского учинили комиссию, дабы разыскивать гулящих девиц, а также «потворенных баб», кои молодых жен «с чужими мужьями сваживают». Александр Иванович двумя руками голосовал за нравственность, а то, что с разгромом дома Дрезденши он потерял лучших своих осведомительниц, так об этом знает только он сам и пара чиновников из Тайной канцелярии.
Сейчас Дубянский редко появлялся в Калинкинской деревне, и недосуг ему, и не по чину разбираться со всякой мелюзгой, но своих людей и в охране, и в комиссии имел множество. Словом, обо всех делах был осведомлен. Государыня любила иногда послушать из чистых уст подробный рассказ о том, как именно согрешила некая «А» или «Б» и как порок был наказан.
Что там ни говори, а просьбу Ивана Ивановича нельзя оставить безответной. «Ты мне- я тебе», - этот девиз на Руси был всегда непременным правилом и соблюдался свято.
«Тьфу ты, незадача, - подумал Александр Иванович с раздражением, - хоть бы устно… нет, запиской известил. Написал, а потом, небось, забыл вовремя переслать. И валялась сия бумажонка на столе, чтоб кто-нибудь из грамотеев ненароком глаза туда и запустил. Тьфу на тебя! Как зовут прелестницу-то? Ага… Анна… арестована по доносу…»
Александр Иванович вздохнул. Он уже понял, что потащится в Калинкину деревню сам. Если возникнет вдруг необходимость объясниться с государыней, то он всегда может отговориться, что искал-де свидетеля или снимал допрос по побочному делу.
Путь в Калинкинский двор был не близкий. Александр Иванович велел заложить экипаж и отправился в дорогу в самом дурном расположении духа.
- Приведите арестованную Анну Фросс.
Служитель с поклоном удалился. Шувалов отметил про себя, что тот, не переспрашивая, сразу понял, кого надо привести. Народу в Калинкинском дворе было обычно немало, и прежде, чем найти нужную персону, приходилось долго объяснять, кто да зачем. Видно, здесь знали Анну Фросс, и уж, конечно, не без помощи любезного Ивана Ивановича.
Следственная комната, лекарская, палаты для девиц, которые по примеру тюрем назывались темницами, хоть света в них было предостаточно, все это размещалось в бывшем помещичьем доме некоего Калинкина. Усадьба отошла в казну в счет долгов, была она шибко неказиста, но подвернулась весьма кстати. Дом был обставлен на скорую руку, как бы временно, но с твердой уверенностью, что сейчас они примут первых «пропащих девиц», совершат медицинский досмотр и праведный суд, отправят осужденных, куда след, а там и обустроятся, приведут все в надлежащий порядок. Но всякий знает, ничего нет на свете более постоянного, чем временные неурядицы. Мебелишка как была дрянной, такой и осталась, полы еще более защелявили, окна за год не удосужились помыть, вот только портретом государыни обзавелись, так и сияет на радость подданным.
Парадный портрет императрицы во всех регалиях и короне занимал всю стену над шатким столом. Одного взгляда на портрет было достаточно, чтобы - понять - художник полная бездарность. Каждый камешек на ордене, каждый волосок и фестончик на платье были выписаны очень прилежно, и от этой прилежности особенно раздражительно было видеть непохожесть копии на оригинал.
В те времена Елизавету Петровну писали много и часто. Портрет государыни должен висеть в Сенате, Синоде, в коллегиях, а так же на почтах, полицейских управлениях и прочая, прочая всего государства Российского. Писать портреты приглашали из-за границы известных художников. Особое место занимал француз Каравак. Еще в сорок третьем, в начале царствования Елизаветы, он получил большой заказ: написать двенадцать парадных портретов для русских посольств в иностранных государствах. Каравак был посредственный художник. Он растиражировал по России и Европе несколько слащавый, мало похожий на себя не обаятельный образ государыни, зато скипетр, держава, муаровая лента через плечо и орден Св. Екатерины были выписаны ярко, смело и с полным изяществом.
Ясное дело, Калинкинские палаты украшала очередная подделка под Каравака. Елизавета на полотне была тучна, роскошна, лицом туповата, груди, прости Господи, как спелые яблоки, готовы были выкатиться из платья. Эдакой дебелой не страной править, а на подушках с любовником возлежать! Да и возлежит! - пискнул внутренний, чрезвычайно трезвый пакостный голосишко. Подумалось, хоть дом этот и есть судилище, все равно он по сути своей бордель, поскольку ни судьи, ни стража не делают в нем погоду, а собранные вместе прелестницы даже дыханием своим испускают в воздух особые бесстыдные миазмы. Где-то далеко, за многими стенами, вдруг весело запел женский голос, и в этот же момент Александру Ивановичу показалось, что Елизавета Петровна игриво подмигнула ему подробно нарисованным глазом, словно и ее, царственную, притащили в эти палаты на суд по эротическому делу.
Шувалов отвернулся, по щеке его пробежал нервный тик. Внутренний голос был призван к порядку и уполз в необозримые дали, явно пристыженный. И не может быть человеческое лицо такого, как на картине, цвета. «Ложь!»- заверил себя Александр Иванович, пытаясь вернуть душевное настроение.
Скрипнула дверь. Пыльный, бьющий из окна солнечный луч скрестился с тем, что проник через дверь из залитого светом коридора, и в перекрестье лучей возникла девушка. Лица ее он не увидел, только контур - очень стройная шея, волосы, убранные под чепец, с трудом в нем умещались, одна вьющаяся прядь зависла над ухом. Девушка сделала шаг вперед, дверь закрылась, и Александр Иванович увидел, что прядь совершенно золотая, попросту говоря, рыжая, а лицо - во-она как бывает! - имеет тот же самый молочно-розовый цвет, что на портрете государыни. Сейчас он понял, что это была нежнейшая розовость, какая бывает по ранней весне у цветущего миндаля где-нибудь в горах Италии.
«Ах Ванька, ах негодник! - с грустью подумал Шувалов. - У тебя, братец, дело есть- фавор! Ты за этим делом перед всей семьей в ответе. Ты государыню обожать должен, а не слюни перед красавицей распускать!» Александру Ивановичу было невдомек, что Иван Шувалов никогда не видел Анну фросс и вообще к такого рода прелестям был равнодушен. Он любил в Елизавете власть, могущество, ум и доброту, а ножка и бюст - дело десятое.
- Ты знаешь, кто я? - строго спросил Шувалов девицу.
- О, мой господин, я не говорю по-русски, я приехала из Гамбурга, - быстро, извиняющимся тоном сказала Анна и сделала книксен.
Александр Иванович повторил свой вопрос по-немецки. На этом благозвучном и благородном языке и протекала их дальнейшая беседа. Девица смотрела в глаза собеседника без страха и смущения, видно, ее никак не пугал шрам, безобразивший щеку Шувалова.
- В сей стране меня называют великим инквизитором, - важно сказал Шувалов, однако взгляд его потеплел.
Анна всплеснула ресницами, судорожно прижала руки к груди и, как подрубленная, упала на колени. На нежной, склоненной шейке золотился пушок, ленты на чепце были фиолетовые.
Взять бы ее в дом на должность полуночницы. Легкая, как эльф, как эфир, будет пробегать она по загородному дому, что на островах, и менять свечи в тяжелых шандалах. И чепец пусть снимет, и волосы- золотой водопад, пусть струятся по спине, по груди… А супружница на острова чтоб ни ногой! Склоненная головка дрогнула, видно, она ждала какой-то реакции на свой искренний, смиренный жест.
- Встань, милая, - в голосе Александра Ивановича прозвучали ласковые нотки. - Поведай мне, зачем ты приехала в Россию и какие такие дела и
помыслы привели тебя в этот дом. Будь откровенна, - и погрозил пальцем. - Любую ложь мне легко проверить.
- Извольте, ваше высокопревосходительство, - Анна вскочила с колен. - Мне легко говорить с вами, потому что я чиста, - она подняла глаза к небу и перекрестилась, не истово, не фанатично, а жестом полным изящества и потому весьма убедительным.
Разговор их был долгим и, прямо скажем, не для чужих ушей. «Честна, вне
всяких сомнений, честна, - отмечал про себя Александр Иванович, - благонравна, скромна… И того у нее не отнимешь, что умом изрядна…» Временами главе Тайной канцелярии казалось, что в Калинкинском доме стены имеют уши, а потому он переходил на шепот. Анна смотрела на него серьезно и
кивала в подобающих местах. «Мы тебя спрячем, - думал Александр Иванович. - Мы тебя так спрячем, что не только братец Иван - никто к тебе не сможет подступиться».
- Будь готова, милая… Сегодня же к вечеру за тобой придут. Смело иди за оным господином. Служителей здешних я предупрежу.
Ну вот, съездил, и не без пользы. На обратной дороге Александр Иванович опять подумал, что хорошо бы иметь Анну в качестве разливательницы чаю. В конце концов на супругу Екатерину Ивановну можно и цыкнуть. Но что дочь скажет? И опять же - зять… У этой Анны дощечка на лбу, а на той дощечке записано, что не для разливания чаю, а для любования и рукосуйства держат при себе немолодые мужи.
Екатерина Ивановна (в девичестве Костюрина, рода незнатного) была мала ростом, худа, застенчива, но, в отличие от многих, совершенно не боялась собственного мужа. Она имела странное обыкновение - на балах, во время прогулок вдруг впадать в глубокую задумчивость, замирая при этом и телом, и взглядом. За эту ее особенность другая Екатерина, их высочество великая княгиня, прозвала госпожу Шувалову Соляной столб. Кличка прижилась. Вот так всегда, хотят отомстить мужу, а отыгрываются на ней. Александру Ивановичу доносили, что с подачи все той же Екатерины при дворе злословили, мол, мадам Тайная канцелярия бережлива не в меру, проще сказать - жадна, нижние юбки носит слишком узки, на целое полотнице уже, чем полагается, на манжеты экономит кружева, а головные ее уборы похожи на прошлогодние гнезда.
Он совсем было забыл о прелестной Анне, а затужил о напрасно обиженной супруге. Потом мысли его опять соскользнули на великую княгиню. Тяжела его служба. Иногда против воли, ведь совсем не любопытен и не сплетник, должен он узнавать тайны людей. Чужие тайны давят… Ну скажите на милость, зачем ему знать о тесной дружбе между Екатериной и английским послом Вильямсом? Ответ прост. У великой княгини любовь с Понятовским, а юный полк состоял на службе у англичан. Но это было летом пятьдесят пятого… Сейчас Понятовский сам посол, а с Англией мы вот-вот порвем дипломатические отношения. Зачем великой княгине в этой ситуации продолжать дружить с Вильямсом?
И вот ведь какая незадача. Ходят упорные слухи (сам, правда, за руку никого не поймал), что оный Вильямс ссудил великую княгиню деньгами. Иначе как бы она расплатилась с портнихой, ювелиром, да и лошади были дороги, а главное, и это точно известно, Екатерина выплатила последние долги за маменьку свою, беспутную Иоганну, которую без малого десять лет как выслали из России.
Однако он строг к великой княгине. Она умна, весела, иногда очаровательна. А что взятки берет (Вильямсу, конечно, сказала, что в долг), так кто их не берет? Этому приятному занятию она в России выучилась. Плохо, конечно, что взятки дает воюющая с нами держава.
Александр Иванович вздохнул… потом задремал, опершись головой о стеганую обивку кареты. Надо бы велеть сюда подушки положить. Где ж спать, как не в карете… Ночью все бессонница мучит, а здесь так сладко засыпаешь. И красавица Анна подает чай на расписном подносе…
Как и было условлено, вечером в Калинкинский дом прибыл за Анной Фросс молоденький подпоручик и перепроводил ее в дом престарелой графини Гагариной. А еще через неделю графиня с ласковой улыбкой спросила:
- Я слышала, ваш отец был аптекарем? Анна потупилась.
- А мать акушеркой? Анна сделала книксен.
- Возблагодарите Господа, душа моя. Судьба к вам сказочно благосклонна.
Далее графиня возвела очи горе и сообщила, что Анна назначается помощницей акушерки к особе ее высочества великой княгини Екатерины Алексеевны, что завтра же ей надлежит вступить в должность, а именно неотступно наблюдать за беременной и жить вкупе с акушеркой при особе великой княгини неотлучно.

Канцлер

Шестнадцать лет Бестужев доказывал всем и каждому, что Англия - Друг России, а Франция - враг, поскольку желает видеть Россию слабой, водит дружбу с Османской Портою, э… да что говорить! Теперь дожили: воюем с Пруссией и Англией, а в Петербург явился собственной персоной французский посол маркиз Лопиталь, бывший ранее послом в Неаполе.
Говорят, что, желая перещеголять Шетарди, посол шесть месяцев готовился к поездке в Россию. Шесть месяцев и четыреста тысяч ливров оказались достаточными, чтобы окружить себя неслыханной роскошью. Русская публика приняла посла и его свиту с восторгом. Да и как не ликовать; если законодатели мод, галанты и лучшие в мире кавалеры опять украсят своим присутствием русские гостиные, будут танцевать, острить, играть по крупной и рассказывать дочкам про далекий Париж, выясняя с осторожными маменьками, между делом, вопрос о приданом.
Особенного успеха добился сам Лопиталь, мужчина обходительный, умный, бога-а-тый и вообще красавец.
- Ду-ур-ры! - заходился от негодования Бестужев. - Вот ужо скрутит вашего любимца подагра, так и увидите, сколь галантен ваш пятидесятилетний кавалер! Все молодятся! А богатства у него - одни долги! Он еще в Неаполе проворовался…
Бестужев мог и дальше продолжать список пороков нового посла. Война вдохнула свежие силы в работников «черного кабинета», с необычайным рвением и добросовестностью они расшифровывали депеши иностранных послов, выписывая из них не только стратегические сведения, но и малые пустяки, подробности, цена которых иногда превосходила политические сведения.
А политические сведения были таковы: в каждой депеше, переведенной с языка цифр, иностранные послы писали, что кредит канцлера очень упал.
Не впервой Алексею Петровичу читать эту фразу. Все Семнадцать лет на все лады твердили голоса: свергнуть, уничтожить, сейчас самое время… кредит Бестужева упал как никогда. Но он всегда мог победить своих врагов, не брезгуя для этого ничем. Цель оправдывает средства - этот лозунг иезуитов был ему близок и понятен.
Другое дело сейчас… Не только умом, интуицией, кожей Бестужев ощущал, что шипение этих лисиц, как ни горько, соответствует действительности: он потерял прежнее значение и политическое влияние не только в Европе, но и дома, в России. И не приезд французского посла тому виной. Посол Лопиталь только последняя капля. Власть у Бестужева отнимали постепенно, пядь за пядью… Шуваловы - вот его основные враги. Петр- главный делец и интриган, Александр- служба сыска и милейший Иван Иванович, любимец Елизаветы. Эта троица возымела желание сама править Россией. Вице-канцлер Воронцов (о, ничтожество!) только игрушка в их руках. Объединившись, они добились того, что канцлер сам порвал с Англией и, скрепя сердце, подписал союз с Францией.
А теперь сидит в пустом доме, слушает дождь и пьет в одиночестве. Можно, конечно, кликнуть, прибегут… Да рожи никакие не хочет он видеть, никому не верит- все предатели! Кого, вы думаете, назначил Воронцов русским послом в Париж? Ну не насмешка ли это судьбы? Братца, умнейшего и гнуснейшего, послали во Францию - Михаилу Бестужева.
Пользуясь случаем, скажем несколько слов о Ми-хайле Петровиче, поскольку он был невольным участником наших прежних повествований. Из заговора Лопухиных Михаиле Бестужев вышел чист, только жену потерял навечно. Презирая родину, что подвергла его душевным страданиям, он уехал за границу, желая найти там покой. Но жизнь есть жизнь, и в пятьдесят восемь лет со всем пылом страсти Михаиле Петрович влюбился в красавицу графиню Гаугвиц. И, о чудо! - она согласилась на брак. Из Дрездена немедленно полетело письмо в Oетербург. В письме Бестужев дал полный отчет о своей свадьбе и стал ждать ответа.
Ответ не замедлил поступить. Слова государыни взялся пересказать брат Алексей Петрович, форма была категорической: Михаиле Петрович не может вступить в брак, понеже законная жена его Анна Гавриловна и поныне живет под Якутском, посему он есть двоеженец, а графиня Гаугвиц не более чем сожительница! Далее следовал поток писем как с той, так и с другой стороны. Михаиле вопил, что он за жену не ответчик, что он чист перед Россией, Что он заклинает Их Величество!.. и так далее. В ответ он получал бесстрастные и полные ханжеского достоинства письма канцлера: «Образумься, беспутный брат, ты не юноша, как не стыдно!»
Только в 1752 году Елизавета признала брак Михаилы Петровича и позволила ему с женой приехать в Россию. При первом же удобном случае Михаиле Бестужев объявил при дворе, что приложит все силы, чтобы свергнуть с его поста интригана и проходимца - родного брата. Надо сказать, что он только подрыл пьедестал, на котором стоял канцлер, а от судьбы за это получил новое наказание- графиня Гаугвиц, законная жена его, умирала теперь от чахотки.

Предыдущая страница 5 Следующая страница


Канцлер 6

Канцлер потянулся к столу, чтобы поставить пустой бокал, но не дотянулся, бокал упал на ковер и разбился вдребезги. Ну и пусть его. Вот так он сокрушит врагов своих! Алексей Петрович неловко встал, хотел потянуться, но суставы предательски хрустнули, вдруг заныло плечо до самого локтя. «Много писал сегодня, - утешил он себя мысленно, но тут же усмехнулся: - Лукавишь, Алексей батькович, не в усталости дело… и не в вине. Вино только бродит в крови, поднимает со дна жизненную силу».
Чуть прихрамывая, он подошел к зеркалу: тьфу ты, гадость какая! Он смолоду не отличался красотой, но если придать лицу серьезность, оно как бы сразу хорошело, намечалась глубокая, умная складка на переносье, в небольших, ярких глазах светилось что-то… эдакое, зоркость, цепкость. Ум в глазах не скроешь, а вот улыбка его никогда не красила. Как ни старался он иногда изображать веселость, улыбающееся лицо его походило на оскал сатира либо на усмешку палача, что торжествует над своей жертвой. А сейчас при серьезном выражении лица он похож не на государственного мужа, а на… барбоса злобного, вот на кого. Пить надо меньше, батенька канцлер! Улыбнуться зеркалу он не решился, не хотелось лишний раз видеть свои гнилые зубы.
- Надобно действовать… - строго сказал канцлер зеркалу и опять сел за стол, но бутылку отодвинул, взял лист бумаги.
Прошли те времена, когда он в молодой запальчивости, еще пятидесяти ему не было, мог говорить:
«Главное для меня - благосостояние России, мое благополучие- дело второе!» Сейчас он стар и мудр. Россия как стояла, так и будет стоять, а у него жизнь прошла, почти прошла. И пока еще в его власти устроить, чтобы последние годы жизни- может, ему еще двадцать лет Господь сподобил жить - так вот, чтобы эти годы он прожил в почете и славе. Не надо говорить, что он власть любит без памяти, не в этом дело. Просто он понимает, что жить при таком количестве врагов можно либо на верхушке пирамиды, то есть канцлером, либо у ее подножья- то бишь в тюрьме али в ссылке.
Пока здравствует императрица Елизавета Петровна, у него достанет сил, чтоб повлиять на нее и сохранить за собой место канцлера, хоть это и трудно. Пока жива… но ведь больна, и серьезно. Лекари толкуют шепотком про трудный женский возраст, де, переживет она его и окрепнет душой и телом. А если не переживет? Старость подкрадывается к человеку в разном возрасте, но и слепому видно, что государыня в свои сорок восемь лет - старуха.
Он быстро перекрестился, словно кто-то стоял за спиной и подслушивал его мысли. А все отчего? Ела много, спала не вовремя, танцевала без устали, веселилась без удержу… Хотя от этого рано не стареют, видно, здесь рука Господня, что шлет на Россию болезни без счету.
Умрет государыня, кто займет трон русский? Петр Федорович с супругой великой княгиней Екатериной Алексеевной. Но Петр пьяница и недоумок, не удержать ему бразды правления…
Великую княгиню Бестужев не любил. Пятнадцатилетней девочкой приехала она, тогда Софья Ангальт-Цербстская, чтобы вступить в брак с наследником престола, чтобы самой родить наследника, дабы не прервалась нить Романовых. Еще тогда, двенадцать лет назад, Бестужев был против этого брака. В политических видах он предлагал на это место совсем другую кандидатуру. Однако государыня настояла… теперь пожинает плоды!
Ближайшее знакомство с великой княгиней не изменило к ней отношения Бестужева. Он считал ее некрасивой, неискренней, распущенной, а главное, игрушкой в руках матери Иоганны Елизаветы Цербстской, авантюристке, известной всей Европе, и благодетеля их дома ненавистного Фридриха Прусского. Сколько сил приложил канцлер, дабы урезонить юную интриганку и заставить заняться тем, чем положено заниматься матери наследника престола. Екатерина плакала и не подчинялась. Бестужев настаивал и негодовал. Теперь Екатерина Алексеевна выросла. И менее зрячим людям, чем Бестужев, становились видны ее достоинства. Она была умна, общительна, книги формировали ее миропонимание, в ней чувствовалась сила и европейский лоск, а уж при сравнении с наследником Петром Федоровичем ее можно было уподобить звезде, сияющей рядом с лучиной.
Бестужев не любил великую княгиню ровно столько, сколько это было полезно для дел государственных и собственных. Екатерина первой обернулась в сторону канцлера, простив ему все его прегрешения. Она поднялась над своей неприязнью, оценив этого человека и не желая иметь его своим врагом.
Бестужев это быстро понял, он все понимал. Ясно ему было также, что пора прекратить ссориться с кланом Шуваловых, надо подписывать с ними мировую. В силу вступают новые отношения, и в этом нет никакой мистики. Просто Елизавета была больна, а это значит, что время молодого двора наступило.
Теперь главный вопрос в том, кто наследник. С 1743 года считалось, а именно тогда привезли в Москву Петра Федоровича, что наследник - он. Но за четырнадцать лет государыня хорошо узнала цену своему племяннику.» Ему бы наподмостках в шутовской короне выступать и веселить публику. Там бы ему и успех, и слава. А Россией править - оборони Господь…
Невестку Екатерину Алексеевну государыня не любит за спесь, гордость, ум, в конце концов, за то, что не хочет плясать ни под чью дудку. Однажды молодой двор так раздразнил и обидел государыню, что она приказала привезти на смотрины шлиссельбургского заточенца, семнадцатилетнего принца Ивана, что сидит всю жизнь под замком в крепости. Одного взгляда на несчастного принца было достаточно, чтобы понять- он не способен править государством, дикий несчастный человек. Грамоте знал, но темница отняла у него здоровье и ясность ума. Можно только представить, как тяжела была для государыни эта встреча. Происходила она в подвале дома Александра Шувалова. Дом этот часто использовался для нужд Тайной канцелярии. Людская молва даже утверждала, что в его подвалах пытали людей, Бестужев знал, что это вранье, но не перечил. Народ должен уважать свой главный орган - Тайную канцелярию.
К встрече с Иваном Бестужев не был допущен, но знал о ней из уст самой государыни. Она легко объяснила, почему Алексею Петровичу не след появляться в шуваловском подвале - чтобы не привлекать к событию внимания, чтоб сохранить дело в тайне. В этом был резон, Бестужев с пониманием отнесся к словам государыни. Это было год назад, тогда Елизавета чувствовала себя не в пример лучше.
А что теперь? Был еще один претендент на русский трон - малолетний Павел Петрович. Может, это совсем не подходящая кандидатура, но то, что она будет обсуждаться, Бестужев не сомневался и терпеливо ждал, когда государыня поднимет этот разговор. И вдруг Иван Иванович, походя, случайно встретив канцлера в коридорах дворца, сказал, что-де появилась у государыни-матушки новая мысль - назначить наследником малолетнего Павла.
Бестужев помертвел. «А как же родители?» - хотел возопить, но сработала давняя привычка, промолчал, даже бровью не повел. Попробуй пойми здесь, нечаянно сказал об этом Шувалов или сознательно, но то, что государыня сама не посоветовалась об этом с канцлером, глубоко уязвило его и огорчило. Кредит твой, Алексей Петрович, пал…
А Иван Иванович бросил фразу, улыбнулся красивым ртом, чуть наморщил лоб, вот, мол, какие мысли не дают спать государыне, и удалился, листая книгу. И всегда-то у младшего Шувалова под рукой книга, в кармане он ее, что ли, носит, чтоб достать при случае, углубиться рассеянно в чтение и уйти от важного разговора и докучливых вопросов:
Если Павла- на трон, то регентами- Шуваловых, а его, Бестужева, - на свалку. Канцлер быстро макнул перо в чернильницу и написал: «Ваше Высочество! Припадаю к стопам Вашим, моля о незамедлительной встрече в связи с событиями чрезвычайными». Записка была написана твердой рукой, и только росчерк, который он поставил вместо подписи, давал возможность предположить, что автор пребывает либо в подпитии, либо в бешенстве.
Написал… А везти кому? Самому надо ехать… Но в Ораниенбаум дорога не близкая, это раз, а главное, появление там самого канцлера будет слишком заметно и для многих подозрительно. А попади эта писулька кому-нибудь в руки, потом беды не оберешься. Бестужев смял бумагу, потом распрямил ее ладонью и порвал на мелкие клочки.
Он сделает все не так. На радость двору и государыне он устроит бал в честь выигранной под Гросс - Егерсдорфом баталии. Для этих целей отлично подойдет его Каменноостровский дворец. Бал он устроит не очень людный, но драгоценный - для узкого круга лиц, и чтоб все самого лучшего качества, и фейерверк с полной затратой, чтоб вензели государыни ракеты в воздухе чертили. На этот бал, дабы отрапортовать патриотический дух, конечно, явится молодой двор. Кстати, не забыть послать приглашение Понятовскому.
. Мысль о бале развеселила канцлера. Удивлю-ка я столицу. Все считают, что канцлер скуп, а он всегда говорил: не скуп, а занят… А сейчас в честь победы да и расщедрился. Вот на балу-то он с великой княгиней все и обсудит.
Бал на Каменном острове Супруга Анна Ивановна, урожденная Беттенгер, сказала:
- Это безумие, друг мой! Твой бал может стоить десять тысяч!
- Ни в коем случае. - Алексей Петрович подбоченился молодцевато. - Уйдет никак не менее двенадцати тысяч, а может, и все тридцать!
С каких это пор муж стал считать деньги не на рубли, а на тысячи? Анна Ивановна не удержалась от восклицания, в котором больше было удивления, даже, скажем, озадаченности, чем негодования. Она не могла знать мысли мужа, касаемые шаткости его положения, поэтому молнией сверкнула догадка, прямо как озарение, а не завел ли себе коварный муженек некую в обширных фижмах, перед которой теперь и пыжится, распускает щипаный хвост. Однако Алексей Петрович не дал пострадать ей всласть, развивая большую тему:
- Бал даю в честь славы русского оружия и фельдмаршала Апраксина. - Он решительно поднял палец и тут же направил его на жену, словно дуло смертельного пистолета.
Она вздохнула покладисто и удалилась, поскольку знала, спорить с мужем, укоряя его равно как в скупости или в расточительстве, совершенно бесполезно.
Подготовка к балу была проделана в удивительно короткий срок - в четыре дня, что по тем временам считалось совершенно невозможным. Хочешь быть роскошным, найди подобающего архитектора, он сочинит декорации в парке, пригласи композитора, чтоб написал музыку да разучил ее с оркестром, для иллюминации и фейерверка найди артиллерийского офицера, который знал бы толк в декоративных огнях и слабовзрывных смесях.
Жизнь сама вносит коррективу. В целях экономии, а главное быстроты, Алексей Петрович на эти четыре дня оставил обязанности канцлера, целиком посвятив себя делам бальным, чем совершенно замучил главного распорядителя. Понеже все порядочные офицеры Пребывают на войне с пруссаками, сжигание ракет было поручено дворовому Прошке, который в этих делах поднаторел не хуже любого артиллериста. Декораций в парке решили никаких не возводить. Эрмитажный павильон только что отстроен, еще, как говорится, краска не обсохла, прочие же представления можно осуществлять в трельяжных беседках. На шестигранные их купола повесили китайские фонарики, столбики увили гирляндами цветов. На этом декоративную часть оформления сочли законченной.
Сто музыкантов и певцов решили разместить внутри двух прямоугольных боскетов, словно в зеленых залах, стены которых представляли собой вьющиеся растения, укрепленные на невидимых глазу каркасах. Садовник у Бестужева был золотые руки, весь Петербург завидовал канцлеру. Музыканты прячутся внутри боскетов, и из зеленых кущ льется дивная музыка. Очарованные гости вертят головами, пытаясь понять, из каких недр струится сей дивный глас… В это время разверзаются занавеси беседок, и выходят нимфы, сильфиды и прочие обнаженные красавицы, не голые, конечно, но чтоб одежды весьма немного, а все прочее прозрачная кисея.
Все складывалось как нельзя лучше, только бы погода не подвела. Супруга, наконец, перестала обижаться и жадничать, тоже приобщилась к подготовке праздника и предложила устроить даровую лотерею:
- Подобное устроила великая княгиня в Ораниенбауме. Сама не видала, но рассказывали- весело было, огромный успех! Разыгрывали всякую ерунду: веера, перчатки да платки, но каждый раз что-то получить за нечего делать. Лотерею я возьму на себя.
- Ты, Анна Ивановна, вот еще что возьми на себя. Хорошо бы организовать народ… много. Мол, он тоже танцует и славит русские победы. А я поставлю жареного быка и три, нет… пять бочек полпива.
- Что значит «организуй»? И как его организовать? Скажи об угощении Ивашке - камердинеру, и завтра здесь будет весь Петербург.
- Вот именно всего Петербурга мне здесь и не надо. А надо человек триста… приличных, достойно одетых. Народ, понимаешь?
- Поняла, друг мой. Приличных. Им платить аль как?
- Нет, за еду и выпивку пусть ликуют.
Оказывается, очень приятно готовить собственный праздник. Еще обоих супругов грела мысль, что беспутный сын Антон обретается в сей момент за границей, а потому, как бы ни хотел пьяным и свинским своим поведением опорочить бал, не сможет.
Белов с депешами объявился в, Петербурге в тот самый день, на который был назначен бал, а именно 3 сентября, во второй половине дня, и, не застав канцлера ни в службе, ни в городском дому, что подле храма Исакия Долхматского, поскакал по наущению слуг на Каменный остров.
Здесь он к канцлеру попал без труда. Как только доложили, так и был принят в библиотеке. Официальные депеши Бестужев быстро глазами пробежал и отложил, а к малому письму отнесся с большим вниманием. Прежде чем его открыть, канцлер внимательно проверил, цел ли сургуч, после чего окинул Александра изучающим, подозрительным взглядом.
- Ты иди пока… посиди в соседней зале… Да ради Бога! Нужны мне ваши тайны! Как был в заляпанном грязью плаще и ботфортах, так и уселся в креслице, обитое желтым китайским шелком. Велено сидеть, будем сидеть…
Назад канцлер вызвал Белова очень быстро. Лицо Алексея Петровича было, как всегда, неприветливо, но каким-то подсознательным чувством Саша понял, что канцлер удовлетворен письмом и что у него даже немного повысилось настроение.
- Ты не уезжай, слышь, Белов… - сказал он низким, утробным голосом, что всегда означало благорасположение. - Говорить мне сейчас с тобой недосуг, потому что вечером здесь в усадьбе бал. Мы с тобой завтра поговорим, расскажешь во всех подробностях о ходе баталии, а сегодня вечером ты будешь, - он поднял палец, - очевидец-герой. Я сейчас распоряжусь, тебя накормят, почистят…
- Ваше сиятельство, я бы лучше домой… Осточертел мундир! Партикулярное платье хочу…
- А кому ты в партикулярном платье нужен? Не пущу! Мундир, выцветший под солнцем прусским… вот так! И еще у меня на тебя виды, слышь, Белов?
- Весь к вашим услугам, ваше сиятельство.
Скажем несколько слов о загородной резиденции Бестужева, о великолепном дворце и парке, которым канцлер отдал столько сил и забот. Много времени спустя, уже стариком, Понятовский в мемуарах даст оценку Бестужеву - смесь недостатков, пороков и достоинств, иногда вызывающих восхищение: «Он хорошо владел французским языком, но охотнее говорил по-немецки. Почти неспособный сам написать что-нибудь и не зная, можно сказать, ничего, он по какому-то инстинкту судил всегда правильно о работе других. Он, например, не имел решительно никакого понятия об искусстве, но можно было держать пари, что из многих рисунков он выберет лучший. Господствовать без препятствий было его страстью…» Так вот, ничего не понимая в архитектуре, садоводстве, ботанике, интерьере, он сумел создать истинную жемчужину - Каменноостровскую усадьбу. Дом с двумя жилыми флигелями, украшенный коврами, бронзой, фарфором и антиками. Центральная часть дома состояла из открытой, двухъярусной колоннады, увенчанной портиком, что делало все строение необычайно легким, воздушным - кружева, бабочка, вспорхнувшая над водами… Парк или сад, называйте как хотите, был великолепен. Помимо аллей, украшенных боскетами, о которых уже шла речь, помимо цветников, беседок, гротов, галерей для гулянья, парочки «портретных сараев», оранжерей, полных диковинных пальм, померанцев и птиц, в саду имелись фонтаны, а также небольшой канал, соединенный с искусственным прудом.
Погода не подвела. Вечер был тих и сух. Гости начали съезжаться к восьми часам. Было еще светло, вернее сумеречно, час между волком и собакой, но иллюминация в большой аллее была уже зажжена и столы подле Эрмитажа накрыты. Цветы напоминали живой ковер, фонарики опалово-нежно светились, музыка, соперничая со струями фонтана, играла необыкновенно мелодично.
Бестужева волновало одно - будет ли государыня. Приглашения и оповещения о бале были сделаны в тот же день, как пришла идея праздника. В тот самый день Алексей Петрович узнал, что молодой двор вернулся из Ораниенбаума в Петербург и что сделано это не без указания государыни. Возвращение великих князя и княгини было весьма кстати, это означало, что они-то наверняка украсят бал своим присутствием.
Этого, однако, он не мог сказать о государыне. Причина ее отсутствия могла быть самой естественной - нездоровье, но о самочувствии государыни при дворе говорить строжайше запрещено. Всякий понял бы ее отсутствие однозначно - если еще не опала канцлера, то первый ее знак.
- Ну появись хоть на час… - мысленно молился Бестужев, - Хоть засвидетельствуй… Ведь не на простую пьянку собрались, а протрубить славу русскому оружию.
Господь услышал молитвы канцлера, только счел, что час присутствия государыни - многовато. Елизавета присутствовала в Каменноостровском саду ровно двадцать восемь минут. Свита ее была немногочисленна, но внушительна. Три брата Шуваловых, две супружницы- Мавра Егоровна и Екатерина Ивановна, прозванная Соляной столб. Здесь же был младший Разумовский - гетман Кирилл Григорьевич. Старший Разумовский после того, как место рядом с государыней занял Иван Шувалов, редко появлялся на приемах, однако, по рассказам, отношения с государыней имел по-прежнему самые сердечные.
Или боясь сырости, которая ощутима в сентябре, или из-за наплевательского отношения к своей внешности, которое вдруг у нее появилось, государыня была обряжена в платье-робу из тяжелой, темной парчи. Видно было, что золототканая одежда затрудняет движения, что ожерелье из крупных смарагдов тянет шею вниз; Елизавета была бледна, неулыбчива, глаза в розовых ободках, словно в них стояли и не могли пролиться слезы. Иван Иванович порхал вокруг нее мотыльком и смотрел нежно.
Принять депешу от Апраксина государыня отказалась, слушать рассказ очевидца и героя баталии не пожелала. О том, чтобы остаться ужинать, не могло быть и речи, однако с хозяйкой Анной Ивановной Елизавета была приветлива, а перед тем, как сесть в катер, и хозяину улыбнулась благосклонно.
Ну и слава Богу! Порядок соблюден, вечер протекает как должно, танцы в полном разгаре, все оживлены и веселы. Вопрос в одном - когда говорить с великой княгиней: до ужина или после? Решил - до. Никому не стал доверять записок и поручений. Сам поговорил с Понятовским, объяснил, где находится библиотека и как туда сподручнее проводить Екатерину. И вот они стоят друг против друга.
- Ваше высочество. - Бестужев склонился настолько, насколько позволяла ему болезнь, воспаление нервных корешков - радикулов. - Я осмелился просить вас о тайном свидании из-за обстоятельств чрезвычайных. - Он выпрямился молодцевато, но не удержался, схватился за поясницу, застудил проклятую, торча вечерами в парке.
Екатерина смотрела на него не мигая. Эта неожиданная встреча обрадовала ее, она сама хотела организовать свидание с канцлером, а он, оказывается, сам постарался. Смущала несколько его многозначительность. Время было такое, что великая княгиня была готова к неприятностям, только бы они не касались Понятовского.
- Дело касается трона русского… - выдохнул Бестужев.
«Как он откровенен, опасно…» - пронеслось у нее в голове, вслух она быстро спросила:
- Вы хотите сказать, что здоровье государыни таково, что…
- И это тоже… - поморщился канцлер. - Но главное, что я хотел сказать, - следующее. Государыня желает поменять наследника. Это мне достоверно известно.
К этому Екатерина не была готова. Она почувствовала, как сердце подпрыгнуло взбесившимся зайцем, внутри у нее что-то напряглось, наверное желудок сжался, затошнило вдруг.
- Кто? - вопрос прозвучал как вздох. - Мой сын?
Бестужев кивнул.
- При регенстве… Кто?
- Здесь, как вы понимаете, много возможных кандидатур…
Оставим этих государственных особ за важнейшей, исторической беседой и вернемся в парк, где неприкаянный и злой бродил меж беседок и боскетов Белов. Какого черта ему не дали поехать домой и выспаться - этого он не понимал. Ужин задерживали. Народу полно, разговоры пустые, дамы старые, а хорошенькие все куда-то подевались. Вина, правда, было в избытке, и оно было очень неплохим.
Он только пригубил бокал, когда к нему опять подошел юный и чрезвычайно вежливый польский посол… как его… Понятовский. Час назад буквально на бегу Бестужев представил Белова послу. Канцлер наговорил про Белова поляку с три короба, и все быстро, заикаясь, словно куда-то опаздывал: герой войны, умен, отлично владеет шпагой, говорит на трех языках, недавно был во Франции, в Вене с дипломатическим поручением, имеет связи… Хорошенький поляк радостно кивал, а потом убежал вслед за Бестужевым.
- Как вам здесь нравится, господин Белов?
- Благодарю вас, сударь. Мне бы здесь очень нравилось, если б я не так устал с дороги.
- Да, да… Я знаю. Алексей Петрович рассказывал.
«Вежлив, мил, спесив, как все поляки, чего это он меня обхаживает?» - подумал Белов.
- Алексей Петрович сделал из этого парка райский уголок, - продолжал Понятовский.
- Это не он сделал. Это мой родственник сделал, - ворчливо сказал Александр, его раздражал Понятовский.
- Вот как? А я и не знал. Кто же он?
- Головкин Гаврила Иванович, дед моей жены Анастасии Ягужинской.
Брови Понятовского поползли вверх, но он вовремя их остановил и сказал участливо:
- Я слышал об этой печальной истории. Дочь канцлера Головкина, в замужестве Ягужинская…
- А вторым браком- Бестужева. Анна Гавриловна уже четырнадцать лет живет в ссылке под Якутском. Она была замужем за братом Алексея Петровича.
- Да, да… - закивал головой Понятовский, - он сейчас посол в Париже, - голос его звучал столь участливо, а печаль была так искренна, что Белов простил ему спесь и праздное любопытство.
- Канцлер Гаврила Иванович был троюродный брат Петра Великого, - продолжал Александр. - Государь ему этот остров и подарил. А лет десять назад Бестужев купил Каменный у кузена моей жены и оформил имение на свою супругу.
- Тогда она сказочно богата!
- Не в этом дело. Просто русские хитры и дальновидны. Вдруг политическая ситуация изменится, и канцлер попадет в опалу с конфискацией имущества…
- Это он десять лет назад предвидел подобное? - потрясенно переспросил Понятовский, и Белов прикусил язык - что это он разболтался? Совсем не обязательно сообщать подобные подробности этому милому молодому человеку.
Однако Понятовский был другого мнения, он был в восторге от Сашиной родни и его непринужденного поведения.
Позвали к столу. Белов так и не понял, случайно ли его место оказалось рядом с Понятовским или Бестужев успел об этом позаботиться.
Чуть ли не с самых первых тостов Белов очутился в центре внимания. Да будет благословенная Виктория! За несокрушимость русского воинства! Виват Их Величеству! Виват Их Высочествам! Смельчакам и победителям славным - виват, виват, виват! С Беловым чокались, его поздравляли, какие-то девицы осыпали его мелкими и чрезвычайно колючими розами, а гости с дальнего стола, где сидела молодежь, кавалеры да фрейлины, все пытались после первого тоста вытащить его из-за стола, чтобы подбросить в воздух: качать, господа, качать! Белов не дался, но когда над аллеями парка взвился фейерверк, роскошный, надо сказать, Бестужев не поскупился, а Прошка не подкачал, шалая молодежь повторила попытку с подбрасыванием, и на этот раз это им удалось. Сноп разноцветных огней и шутих взвился в небо, и Александр летел вверх, словно пытаясь догнать это красочное великолепие. Чей-то пьяный, восторженный, до чрезвычайности глупый голос выкрикивал призывно по-латыни, де, пусть станет негостеприимным гостеприимное, Таковая надпись украшала медаль, выбитую в 1696 году в честь взятия Петром Азова, и под гостеприимством понималось Черное море, но это не смущало патриота, который ненавидел пруссаков и славил русскую армию. Белова злил этот глупый голос, и, стараясь перекричать весь этот гвалт и ракетную пальбу, он кричал:
- Но мы же отступаем! Господа, мы проиграли Гросс - Егерсдорф, мы отступаем!
Выпитое есть выпитое, иначе Белов, конечно, сразу бы вспомнил, как он вдруг очутился сидящим на лавке, с которой ему непременно надо было встать, потому что перед ним стоял Бестужев.
- Ты что орешь на весь парк, - «отступаем»? Не отступаем, а переходим на зимние квартиры.
Александр кивнул, ох .тяжела голова была, так и гудела! Бестужев тоже порядком выпил, но себя держал, только шепелявил больше обычного.
- Все это зело неразумно, - продолжал Бестужев, важно вышагивая вдоль
садовой лавки той же походкой, какой мерил кабинет в минуту задумчивости. - Другой указ будет подписан, а именно: выйти к Тильзиту, защитить Мемель и вперед на Кенигсберг! В противном случае, что нам скажут союзники? У нас открыта дорога к столице Пруссии, а мы пошли по другой дороге.
Сколько бы Белов ни пил, в случае необходимости он умел трезветь и теперь уловил в словах канцлера что-то актерское, надуманное. «Перед кем
спектакль? - Александр оглянулся, но в аллее было пусто. - Перед собой, - догадался он. - Это канцлер с собой не в ладу, перед собой и проигрывает наступление- Но поздно уже думать об этом… поздно».
- Мне везти этот указ? - он встал, щелкнул каблуками, на это у него в любом хмелю доставало сил.
- Нет, не ты. Я тебе дома дела найду. Первый вопрос, который ему задал на следующий день Бестужев, был:
- Ну как, подружился с Понятовским? Вот и славно… Завтра же к нему и поезжай. А теперь расскажи, как вы пруссаков под Гросс - Егерсдорфом побили. И, пожалуйста, со всем подробностями.

Служебная дверь

Екатерине казалось, что на бестужевском балу за ней следят тысячи глаз, поэтому все, что она себе позволила, это два танца с Понятовским. Большую часть вечера она просидела в беседке своим кружком, мило беседуя с друзьями. Понятовский сидел рядом, глядя ей в лицо, потом вдруг исчезал, ссылаясь на дела. Какие дела могут быть на балу? Она видела издали сердечного друга говорящим с каким-то гвардейским офицером. Может, этот офицер и есть «дела»? Очарование беседы с друзьями было нарушено появлением Александра Ивановича Шувалова, явился вдруг в беседку, встал в проеме, буравя всех глазами, щека его со шрамом нервно пульсировала.
Бал совершенно измотал силы Екатерины. Она явилась в Летний дворец под утро. «Наверное, это мой последний бал в этом сезоне, - думала она, - дальше мне не удастся скрывать беременность. Да и не до веселья теперь». Разговор с Бестужевым все перевернул. Его новость ужасна. Весь вечер она говорила себе: об этом пока не думать… для этих мыслей надо иметь ясную голову…
В кроне клена, стоявшего у ее окна, пел дрозд. Крона была еще зеленой, но; пыльной, словно уставшая листва говорила о наступлении осени.
Владиславова - камер-юнгфераnote 12 и близкий человек, неторопливо раздела Екатерину и уложила в постель. Простыни были холодными, низ живота тянуло. Может, ей уже и танцевать нельзя?
Она сделала Владиславовой знак удалиться и закрыла глаза. Вот теперь можно все обдумать. День, по всей видимости, будет жарким, солнце уже печет… Ее задача сделать все так, чтобы в случае смерти Елизаветы она могла спасти государство, семью и детей. Мысленно она причисляла к Павлу и этого, нерожденного, она была уверена, что будет мальчик. А если «эта колода» не умрет? Если она так и будет влачить существование с одышкой, кашлем, сердечными приступами? Да так можно жить сколько угодно, страной правят Шуваловы, им не важно, больна или здорова Елизавета- была бы только жива!.. Но почему, собственно, ей самой нужно думать об этих неприятных вещах? Бестужев точно сказал: «Через неделю, от силы две, я представлю проект». И представит… Вот тогда и будем думать и переживать…
Яркость дня, призывающая мозг работать, была обманчива. Неожиданно для себя Екатерина уснула. После полудня проснулась ненадолго, не поднимаясь с кровати попила кофе, пожевала какие-то сухарики и опять уснула с книгой в руке. Какие шутки иногда выкидывает с нами беременность!
Проснулась она окончательно оттого, что под дверью надсадно мяукал кот. За окном была ночь, низкие звезды казались махровыми, как крохотные маргаритки на огромном лугу. Екатерина улыбнулась своим сладким видениямотрывкам сна, в котором показывали ее немецкое детство. Кот опять мяукнул тоном отчаяния, звезды плутовски подмигнули, и Екатерина сразу села.

Main Gottnote 13! Это же Нарышкин!

Этот шалун Левушка взял за привычку мяукать под ее окнами, но еще никогда он не мяукал под дверью. Екатерина накинула пенье, взялась за ручку. Дверь открылась бесшумно, и она увидела смеющееся лицо своего проказливого друга. Он прижал палец к губам и на цыпочках вошел в спальню.
Нет, положительно, на этого человека нельзя сердиться!
- Я за вами, ваше высочество, - прошептал Левушка ей в ухо. - Мы должны немедленно поехать навестить родственницу - Веру Никитишну.
- Это еще кто? - улыбнулась Екатерина, угадав, что за этим именем скрывается какая-то шутка или каверза.
Застань кто-нибудь здесь Нарышкина и донеси об этом государыне… неприятности могут быть огромны, непредсказуемы, например принудительное знакомство с Тайной канцелярией.
- Это родственница жены старшего брата. Она больна. У нее желудочные колики. А ведь еще так молода!.. Помочь ей может только один врач - вы!
- Но как вы попали во дворец?
Оказывается, через покои великого князя. Петр Федорович пировал в компании офицеров, там были и дамы, большинство из них - фрейлины Екатерины. Левушка утверждал, что если они пройдут тем же путем, то их никто не заметит, коридор пуст.

Предыдущая страница 6 Следующая страница


7 Нина Сорокина

- А как мы выйдем из дворца?
- О, я знаю одну дверь, которая никогда не запирается и никем не охраняется. Но лучше… безопаснее, ваше высочество, если вы наденете мужское платье.
- Спрячьтесь, - Екатерина показала за ширму и, как только Нарышкин скрылся за ней, позвала негромко: - Парфен…
Он явился немедленно, мальчик-калмык, пожалуй, уже юноша. Казалось его раскосые глаза не знают сна. Он был предан Екатерине безоговорочно, но даже ему не следовало видеть здесь Нарышкина. Мало ли… Калмыка может забрать Тайная канцелярия, и не нужно обременять память юноши лишними сведениями. Через минуту Парфен принес мужской офицерский костюм и с поклоном удалился.
Все было так, как предсказывал Нарышкин. Коридор в покоях великого князя был пуст, дверь в столовую распахнута, хохот, пение, звуки скрипки, табачный дым.
- Когда вы будете возвращаться, - прошептал Левушка, весело сверкнув глазами в сторону Екатерины, - они уже будут все под столом.
Они вышли через дверь, ведущую во двор, караульного не было, более того, самого места, обустроенного под караул, не предусмотрели.
- Это дверь для прислуги, - пояснил Нарышкин, - для службы. Бежим?
И они побежали. О, какое это восхитительное чувство, мчаться сломя голову по пустым улицам, да еще в мужском костюме! Кто бы знал, как стесняют ее движения фижмы и полотняные нижние юбки, ты чувствуешь, что у тебя ноги в клетке, бедра в клетке, талия словно скована обручем, еще ошейник на шее - жемчуга, которые холодят кожу, затрудняя дыхание.
Фонари, чуть наполненные конопляным маслом, горели слабо, чадно, переменчивые тени деревьев, подталкиваемые ногами, стремительно убегали назад. «Сторони-и-ись!» - раздался голос форейтора на соседней улице. Прочеркнув наискось площадь, прогромыхала карета, и опять никого. Однако она устала… Тяжела, голубушка… так говорят русские, тяжела.
- Здесь, - сказал вдруг Левушка, и они остановились около небольшого особняка с черепичной крышей и широким подъездом, украшенном двумя спящими, довольно плохо исполненными, мраморными львами. Кажется, Екатерина уже бывала тут, четыре стройные березы на торце казались очень знакомыми, и эти львы… Впрочем, редкий дом в Петербурге, из приличных, конечно, не украшен спящими львами. Вид у особняка был сонным, подъезд темен, окна первого этажа тоже темны, и только мезонин светился мягким светом, словно в глубине комнаты стояла одинокая свеча, при которой хозяйка читала или предавалась мечтам.
Левушка потянул великую княгиню за руку, взбежал на крыльцо и толкнул ногой входную дверь. Екатерина на цыпочках вошла вслед за Нарышкиным, оба они очутились в совершеннейшей темноте, тихо было, как в могиле.
- Мы вот они! - вдруг весело и гулко сказал Левушка, и тут же пространство взорвалось музыкой и светом. Екатерина не могла понять, каким образом десять, а может и того больше, человек могли сохранить, соблюсти такую молчаливость. Сейчас музыканты пиликали по струнам, флейтисты дули что есть мочи, женщины смеялись, мужчины наливали вино, и бокалы музыкально звенели. Здесь были все, кого хотела видеть Екатерина: и Елагин, и Ададуров, и сестры Нарышкины, и Сенявина с Измайловой. А вот и он, сокол, свет очей, идет навстречу, голубой, под стать глазам, камзол, расшит серебром, и парик отливает серебром, алые губы дрожат, не дошел, с истинно польским изяществом упал на одно колено:
- Счастье приходит в дом, где слышен смех… Цитата казалось и не очень к месту, но произнесена была так страстно, что все захлопали. Это был чудный вечер. Хозяйка дома мнимая Вера Никитишна предложила Екатерине несколько платьев на выбор, но та предпочла остаться в мужском наряде и в танцах исполняла мужскую партию. Уже в конце менуэта Понятовский заставил ее танцевать за даму, и все немало забавлялись, глядя, как великая княгиня делает реверанс. Ребенок тяжело ворочался в чреве. «Тихо, тихо, - шептала ему Екатерина. - Я больше не буду танцевать, я буду смирной». Ужинали, сидя на полу, на разбросанных там и сям подушках.
- Что за офицер был с вами вчера? - спросила Екатерина Понятовского.
Граф непритворно удивился. Как, она не помнит этого отличного молодого человека? Он поспешил пересказать историю Анастасии Ягужинской.
- Я все вспомнила, - кивнула Екатерина. - А зачем этот человек Бестужеву?
- Как зачем? Он наш связной…
- Нам уже нужен связной? Без связного мы уже не можем встретиться? Это вам Бестужев сказал?
- Он мне ничего не говорил, - растерялся вдруг молодой человек. - А что, Белову нельзя доверять?
- Можно… Думаю, что можно. Он мне когда-то жизнь спас, - голос Екатерины зазвенел, за столом вдруг все замолчали, и в наступившей тишине раздался несколько ревнивый голос Понятовского:
- Как это случилось? Расскажите.
- Как-нибудь потом. Это давняя история. В парке рухнула катальная горка. Сейчас не хочется вспоминать.
Екатерина встала и с отвлеченным видом пошла к двери - первой попавшейся, главное, чтобы она вела во внутренние покои, в какую-нибудь непроходную комнату. Понятовский бесшумно последовал за ней. Компания, казалось, не заметила исчезновения главной своей гостьи: Да и отсутствовали они всего, если быть точными, семь минут с небольшим, ну восемь. Екатерина торопилась во дворец. Хозяйка дома предложила ей легкий экипаж, сопровождали великую княгиню Нарышкин и Понятовский. Когда до дворца осталось метров двести, Екатерина решительно вылезла из кареты.
- Дальше я сама, не провожайте меня.
- Но найдете ли вы нужную дверь, ваше высочество?
- О, да! Я хорошо ее запомнила, главное, чтоб она была открыта.
- Она не закрывается никогда- нежно пропел Левушка.
На повороте Екатерина оглянулась, громадина кареты все еще темнела под вязом, рыцари сторожили ее шаги. Но почему так болит живот? Врач Гюйон говорит, что прогулки при беременности только полезны. Значит, и бег не может быть им вреден.
Решетка ограды была мокрой от росы. Тень от деревьев была темна, как чернила. Теперь пересечь двор, вот она - дверь. Екатерина уверенно взялась за ручку, дернула… Может, она открывается внутрь? Тоже безуспешно. Дверь была заперта.
Это было столь нелепо и чудовищно, что Екатерина даже не успела испугаться. В конце концов она может пройти к главному входу. Караульные отдадут ей честь и с поклоном проводят до ее покоев. Но завтра весь дворец будет знать, что она в четыре часа утра… Нет, это невозможно!
Над дверью для прислуги находилось крохотное оконце, видимо, оно выходило на пролет лестницы. Может быть, попытаться найти окно ее спальни, где в соседней комнате на сундуке спит верный Парфен. Если найти окно, то можно бросить камень… Но стекло разобьется, на шум сбегутся караульные… Да добросит ли она камень до второго этажа? Только бы найти нужное в тысяче темных, безгласных окон. Боже мой, что Делать? В трудные минуты Екатерина всегда призывала на помощь русского, православного Бога.
Она почувствовала, как заломили, заболели глаза под веками, сейчас, хоть она и не хочет этого, появятся слезы. Как это унизительно! Она топнула ногой и замерла. Не ухо, а все ее существо уловило какой-то неясный звук, который творился там, за смотровым оконцем в глубине коридора. А может, ей только показалось, что в окошке мелькнуло чье-то бледное лицо. Щелчоктишайший, словно шорох сверчка в ночи, и дверь распахнулась.
- Пожалуйте, ваше высочество, - прошептала, казалось, сама темнота на чистейшем, восхитительном немецком, потом показалась хорошенькая девичья головка в ночном чепце, нежная ручка поманила Екатерину, и та последовала за девушкой.
Вначале они шли в темноте, потом в руках у девушки появилась зажженная свеча, очевидно, она стояла где-нибудь на подоконнике или столике. Девушка быстро шла вперед, прикрывая от сквозняка пламя, ладошка ее нежно светилась.
Они миновали покои великого князя. Веселье в его покоях сменилось симфонией храпов, кто-то по-детски беспокойно вскрикивал во сне. Вот, наконец, ее гостиная. Екатерина упала в кресло.
- Ты кто?
- Помощница акушерки, ваше высочество, - и девушка низко присела. - Меня прислали к вам десять дней назад.
- Как тебя зовут?
- Анна… Анна Фросс.
Как грациозна, и голосок звенит… как флейта, как сказал бы великий князь. Надо будет узнать, кто ее порекомендовал на эту должность.
- Объясни мне, Анна, почему ты открыла мне дверь? И почему не спишь, как все?
- О, ваше высочество, простите мне мою нескромность. Я видела, как вы уходили,
- Тебе велели следить за мной?
- Помилуйте, ваше высочество, от такой напасти! - с непритворным испугом сказала девушка, упав на колени. - Я случайно оказалась в коридоре. Мне велели принести воды их высочеству, чтобы разбавить вино…
- Разве это входит в обязанности помощницы акушерки? - насмешливо спросила Екатерина. - Разве, кроме тебя, никого не было?
- Я не знаю… на этом настояли их высочество, - она заторопилась, смущенно теребя оборку на юбке.
«Приставал к бедной девочке», - подумала Екатерина.
- Продолжай…
- Потом я ушла из покоев их высочества, но мне велели ждать в коридореМне не хотелось, чтобы меня нашли, и я спряталась. И тут увидела, как горничная статс-дамы… я забыла, как ее зовут, кажется, Варвара, закрыла дверь… И ушла. Я решила дождаться вас.
- И правильно сделала, милая Анна. Но как ты нашла ключ?
- Его не надо искать. Он висит на гвоздике. Каждый, кто хочет, может открыть и закрыть эту дверь.
- Но ты же могла открыть дверь и уйти спать? - Екатерина внимательно рассматривала девушку, впрямь ли она так простодушна или хитрит.
- А если бы ее опять закрыли?
- Ты оказала мне услугу. - Екатерина решила, что хватит экзаменовать юную акушерку. - Я уходила из дворца по делам милосердия, потом сломалась карета… Но я не хотела, чтобы кто-то лишний знал об этой поломке.
- Конечно, ваше высочество.
- Раздень меня…
Ласковые руки ловко освободили тело от одежды. Екатерина обнаружила, что рубашка натерла ей под мышками, видно, стала тесна. Анна принесла склянку с жирной мазью, стала ласково и осторожно смазывать покрасневшую, воспаленную кожу.
- Давно из Германии?
- Три месяца.
- Откуда ты, Анна?
- Из Цербста.

Мелитриса

В тот день, когда приехали дамы из Пскова, шел сильный дождь, который кончился градом. Обыватели были напуганы не столько продырявленными листьями на деревьях и битой капустой на огородах, сколько необычайностью явления. Град- то же самое, что комета, то есть предзнаменование каких-то значительных неожиданностей, от которых добра не жди.
К счастью, псковские дамы под град не попали, что было весьма кстати - дорожная их карета не вызывала доверия. После выгрузки багажанемногочисленного - обе гостьи предстали перед Никитой.
- Опочкина Лидия Сильвестровна, - представилась басовито старшая.
Голос ее должен был принадлежать другому, более мощному телу, поскольку Лидия Сильвестровна была похожа на ожившую и сбежавшую из саркофага мумию. Обилие камней, украшавших бледные, с подагрическими шишками пальцы, прозрачные мочки ушей и плоская грудь тоже вызывала в памяти Египет, но не подлинный, а балаганный, в котором актеры мажут мелом лицо и вешают на шею разноцветный стеклярус.
- Мадемуазель Мелитриса, - гулко представила мумия девицу.
Вторая гостья выглядела не менее экзотично. Она была в трауре, гладкое платье плотно облегало ее худощавую фигуру, иссиня-черные волосы украшала наколка с длинным, наподобие фаты, крепом, но что особенно поразило Никиту, так это круглые очки в роговой оправе. До сих пор он считал, что очки прилично носить только старикам да старухам, да и то их носят от случая к случаю, когда читают или пишут- письма- Но в семнадцать лет украшать себя подобным образом! Мелитриса склонила голову набок, стекла, отражая свет, вспыхнули, и на миг показалось, что величина ее глаз точно соответствует черепаховому ободку очков.
«Глазаста, - подумал Никита. - Вылитая стрекоза, и креп за спиной вздувается, как крылья. С ними надо о чем-то говорить…»
- Как вы перенесли дорогу?
О! Дорогу они перенесли отвратительно! Лошади - клячи, смотрители постоялых дворов - воры, тракт- сплошные лужи, рытвины и ухабы, лесастрашны, темны и кишат разбойниками, кучер - плут, гостиница в Опочке полна тараканов, клопов и мышей.
Все это дама произнесла на одной пронзительной ноте, а потом внезапно смолкла, ожидая новых вопросов. Девица сидела молча, таращась своими окулярами. Видно, она простыла в дороге, потому что застенчиво сморкалась в платок. Не исключено, что воспоминания о покойном родителе вызывали слезы, и она старалась скрыть их таким способом. На розовом безымянном пальчике у ногтя сидела маленькая серая бородавка, на сгибе мизинца - вторая. «У нее и цыпки, поди, есть, - подумал Никита. - Она еще совершенный ребенок…»
- Я решил разместить вас на жительство во флигель. Там вам будет покойно. В большом доме ремонт. Так что не обессудьте.
- О, князь! Тетушка ваша Ирина Ильинишна тысячу раз рассказывала нам о вашей доброте и бескорыстии. Она прямо говорила- на этого человека можно положиться во всем.
- Я бы не доверял уж слишком словам моей тетушки, - заметил Никита, косясь в окно, дамы ему уже смертельно надоели. - Ей свойственны преувеличения.
Лидия нетерпеливо повела головой, дескать, помолчите, князь, не перебивайте.
- Мир зол, - продолжила она с угрозой в голосе, - кругом столько, знаете, негодяев. Все норовят перебежать дорогу и схватить тебя за горло. Лучшего опекуна, чем вы, бедной девочке не найти. И опекунский совет того же мнения, - закончила она твердо.
- Ка-а-к? Меня хотят сделать опекуном этой девицы? - вскричал Никита, напрочь забыв, что девица смотрит на него во все глаза. - Но для этого надо хотя бы мое согласие!
- Мы его получим, - заверила мумия, сложив руки лодочкой, как перед молитвой.
Девица вдруг отчаянно зашмыгала носом.
- Ну будет, будет, - безучастно сказала Опочкина.
-Простите, а вы кем приходитесь нашей милой… - он не сообразил, как назвать девушку, и просто показал на нее рукой.
- Я-то? - переспросила Лидия Сильвестровна. - Седьмая вода на киселе. Знакомо вам такое родство?
Она было пустилась в объяснения: Мелитриса живет из милости у старой графини… не Репнинской, нет, а Лепниной, только Мелитриса ей не настоящая племянница, а она, Лидия Сильвестровна, настоящая…
Никита прервал поток этих излияний.
- Я сейчас же поеду к благодетелю и другу моему Ивану Ивановичу Шувалову. Думаю, что на этой неделе мадемуазель Мелитриса будет представлена государыне.
Девица за всю беседу так и не сказала ни слова. «А сколько было бы переполоху, - подумал Никита, - если бы дочь героя оказалась немой! Но что я, дурак, ерничаю. Бедную девочку пожалеть надо… сирота». Всю дорогу к графу он думал в этом направлении, однако ни жалости, ни сострадания к девице Репнинской так и не появилось.
Шувалов, к удивлению, был дома, но разговор не получился. Он торопился в Царское.
- Хорошо, что девица быстро приехала. А то потеряла бы фрейлинство. Государыня стала забывчива… - он улыбнулся грустно. - О дне аудиенции извещу с курьером.
- Аудиенция будет на этой неделе? - в голосе Никиты против воли прозвучало нетерпение.
- Торопишься отделаться от родственницы? - засмеялся Иван Иванович. - Что, лицом дурна, красива или дурочка? - Видя, что Никита молчит, он еще
пуще развеселился. -А что ж не спрашиваешь о своей первой протеже? Девица Фросс, как и предполагали, пострадала безвинно, и страдания вознесли ее на небывалую высоту, - он стал строг, назидателен, заговорил в нос, неосознанно копируя брата Александра.
- Она, оказывается, сведуща в медицине, а потому определена в помощницы повивальной бабке самой великой княгини.
- Быть не может! - прошептал Никита, потрясенный.
- Удивлен? - грустная улыбка вернулась к Ивану Ивановичу. - Вот и я удивлен… Но, видно, во всем есть свой смысл, - он задумался на мгновение, затем встрепенулся, заглянул собеседнику в глаза, доверительно взял за
пуговицу. -Завтра у Бестужева бал на Каменном. Государыня туда ехать не хочет… Но это я так, к слову, может, еще и поедет. Пятого сентября именины Их Величества: с утра в Троицкий монастырь, вечером торжество. На этот раз предполагается устроить все самым скромным образом. Седьмого мы будем отдыхать, восьмого - праздник Рождества Богородицы. Этак до Репнинской никогда дело не дойдет, - Шувалов рассмеялся. - Знаешь что… привези свою девицу прямо к службе восьмого в Царское. Именные пригласительные билеты я вам вышлю. В церкви у государыни всегда хорошее настроение, а после службы я оную девицу и представлю. Сейчас прости, друг… Ехать пора…
Ночью Никита долго не мог уснуть, а когда уснул наконец, одним глазком успев всмотреться в странный и несуразный сон, то тут же и был разбужен цокающим равномерным звуком - по улице кто-то шел.
В связи с ремонтом левого крыла, где размещалась его спальня, Никита перебрался в правое, примыкающее торцом к проулку, - кто же знал, что он будет слышать здесь каждый уличный звук. Очевидно, что шла женщина, шла быстро, однако в звуке шагов ее не угадывались взволнованность или страх, просто она торопилась. Куда? И тут же возник следующий вопрос - кто? Например, дама… она может в ночной час спешить от тайного любовника к нелюбимому мужу, или наоборот - от нелюбимого к любимому. А может быть, камеристка, горничная, или швея, или купеческая дочь… или шлюха, или помощница акушерки, шаги были гулкие и долгие, все шла и шла, словно не из одного конца улочки в другой, а по самому Млечному Пути стучала каблучками: цок, цок, цок, Никита вылез из жаркой постели, подошел к окну… никого. Понимание, что он никогда не узнает, кто эта неизвестная, было неожиданно мучительным. «Более того, - подумал он с раздражением, - от этого можно сойти с ума». Он словно стал невольным свидетелем каких-то событий, чьей-то жизни, мог поучаствовать в них, поймать их за хвост- и не успел. Никита понимал, что такие бредовые мысли могут прийти только со сна, в состоянии растрепанности и оторопи, но чувство раздражения не проходило.
Ах, Анна, прелестная Анна, не будем скрывать, сообщение Шувалова взволновало его… чуть-чуть. В конце концов он рад за девушку, искренне рад, что весь этот ужас кончился, плохо только, что свидеться с Анной теперь будет трудно. И не потому, что окружение великой княгини недосягаемо. У него a , Екатерина под запретом - не искать с ней встреч, не измышлять бесед. Даже случайных- Никита давно дал себе такой зарок и свято его соблюдает.
Он опять лег, закрыл глаза. На этот раз ему представилось, что по проулку идет Мелитриса в очках и испанской вуали. Цок, цок… слушайте, да она хромает. Какую сложную мелодию выстукивают ее шаги. Мало того что она похожа на сушеную стрекозу, так у нее еще и ноги разной длины. Видение спешащей куда-то Мелитрисы было столь реально, что Никита невольно рассмеялся. А еще говорят, что не бывает звуковых галлюцинаций!
И вдруг все исчезло, через высокий, серый забор совершенно беззвучно прыгала огромная собака с висячими ушами, крепкими лапами и могучей, как у быка в корриде, грудью. Никита знал, что через мгновение собака уткнется в него лапами, это будет не больно, но он все равно .окажется поверженным на землю в цветущий газон, а когда встанет на ноги, то опять увидит медленно перемахивающую через забор собаку с черными ушами. Никита успел подумать, что собака во сне - к другу, потом все исчезло, осталось забытье без сновидений.
А на следующий день объявился Сашка. Никита узнал об этом из наскоро написанной записки, буквы в ней так и прыгали: «Встретимся у тебя, скажем, завтра, скажем, в шесть вечера. Алешку я предупредил». В этих «скажем» Никита почувствовал, что Другу смертельно надоела армия с ее дисциплиной, любовью к субординации, точности, глуповатой значительности и прочая… Следовательно, тут же известить Белова, мол, письмо получено, а также виват, ура, согласен! Все это он сообщил, только изменил место встречи, сославшись на ремонт в своем дому.
Дело было, конечно, не в ремонте. Оленеву очень не хотелось знакомить друзей с Мелитрисой. Избежать этого он не мог, она была дочь героя, обласканная государыней, он просто был обязан ее представить. И все бы хорошо, но фрейлина обязана быть хорошенькой, это, так сказать, закон жанра. В противном случае он выглядит смешно. Этакий неудачник: покупал лошадь, а обнаружил, что это верблюд, выиграл огромную сумму денег и тут же выяснил, что играл с шулерами, принял в доме фрейлину, а ею оказалась неказистая стрекоза в очках. И, конечно, явится Лидия Опочкина и брякнет про опекунство. Алешка начнет трунить, Белов подмигивать, мол, вот они, холостяки, поумнее нас, женатых, а он как хозяин дома должен будет поощрительно на них поглядывать, круглить грудь, похохатывать глупопошлость непереносимая.
Может, кто-то и скажет, что подобные мысли подходят юноше, а взрослому мужу они вроде бы и неуместны. Но душа человеческая - омут, полный странностей и неожиданностей. Не хотелось ему даже вспоминать про московскую тетушку, Мелитрису, опекунский совет.
Встреча прошла в лучших традициях, с множеством междометий, восклицательных знаков, заздравных тостов, это вина может не хватить, а тостов всегда в избытке. Однако кончился вечер на неожиданно грустной ноте, даже как-то рассорились… Корсак и Белов, перепив, конечно, зачали разговор или спор на патриотическую тему. Собственно, говорил в основном Алексей, а Сашка только поддакивал ему лениво, а потом и поддакивать перестал. Разговор шел о нации, народе, естественно, родине и об удивительном бескорыстии, свойственном русскому человеку.
Никто и не возражал- бескорыстный так бескорыстный. Потом опять перекинулись на Гросс - Егерсдорфскую баталию.
- Ты, Сашка, скажи, какое у тебя самое сильное… самое… впечатление… расскажи…
Белов помрачнел, взял с блюда маслину, аккуратно сжевал, выплюнул косточку в кулак и только после этого начал:
- Битва кончилась во второй половине дня. Кто на поле бился, кто во фрунте стоял, кто с обозом или при штабе. Словом, как трубы протрубили, все на поле и бросились. Крики: «Виват! Победа!» Теперь представьте… на горизонте лес, пологий косогор, широкий, места много… и везде, сколько хватает глаз, мертвые тела… прусские. Здесь была линия обороны. Тысячи, тысячи мертвых тел в самых разных позах. И все голые.
- Почему голые? - не понял Никита.
- Потому что наши мародеры обработали.
- А может, это их мародеры? - обиделся за русских Алексей.
- Их мародеры бежали вместе с остатками армии. Отступление было столь поспешно, что любая минута промедления стоила бы им жизни. Это наши постарались. Все сняли. Не только башмаки и мундиры, но и чулки, порты исподние, саму ленту из косицы, которой цена четверть копейки. И лежат они голые, как в чистилище. Вид - ужасен! Ужасен! У кого ноги нет, у кого руки, у кого все тулово разворочено. Это шуваловские гаубицы постарались.
- Мародеры, это я понимаю, гнусно, - резким тоном сказал Алексей. - Но гаубицы-то наши чего так уж ругать?
- Какие гаубицы? - пытался потушить надвигающуюся ссору Никита.
- Орудия тайные, - пояснил Александр. - Конструкция их придумана Петром Ивановичем Шуваловым. Все страшно засекречено. Они такие длинные, все в чехлах, дула закрыты медными сковородами. Около гаубиц всегда часовой. К ним даже в бою близко подходить нельзя - застрелят.
- Кто же из этих гаубиц тогда стреляет?

Предыдущая страница 7 Следующая страница


Канцлер 8

- Особая канонерская команда. Им под страхом смерти запрещено что-либо про эти гаубицы рассказывать.
- А наших покойников тоже раздели? - вдруг хмуро спросил Алексей
- Нет, наши лежали одетые. И вид у них был такой, словно спали. Но тоже очень их было много…
Проникновенный тон Александра подействовал на Корсака, Никите даже показалось, что глаза его заблестели. Но скоро Алексей совладал с собой, и когда обратился к Белову, голос его звучал, как обычно.
- Ты надолго в Петербург?
- Бестужев вызвал. Пока будет держать при себе. - Александр пожал плечами.
- Хороша служба… - неопределенно заметил Алексей, и нельзя было понять, осуждает он Александра или рад за него.
- Хороша. Вчера, например, я служил на балу, общался с милейшим человеком- графом Станиславом Понятовским.
- Говорят, у этого графа роман с великой княгиней, - заметил Никита с усмешкой.
Алексей искоса посмотрел на друга, желая посочувствовать ему жестом или взглядом, если, конечно, будет нужда. Ничего этого не понадобилось. Александр был спокоен. Годы сделали свое, полностью разрушив его былую любовь.
Александр придвинул бутылку. Видно, рука его дрогнула, хоть и не перелила вино через край, но наполнила бокал, как говорится, с верхом.
- Роман так роман, - деловитым тоном отозвался Белов, примериваясь, как бы половчее взять бокал, но потом передумал, наклонился к бокалу и одним глотком снял верхушку, потом рассмеялся. - За любовь, гардемарины!..

Обморок государыни

Присутствие в доме дам почти не ощущалось. Они жили во флигеле, туда же им подавали завтраки и обеды. Ужинали в большом доме, однако так сложилось, что Никита вечером всегда отсутствовал. Надо ли говорить, что все вечера он проводил у друзей, а в субботу с Беловым поехал в оперу - послушать модного итальянского кастрата. Впрочем, с Сашкой они только вошли вместе в театральную залу, а потом друг испарился. В антракте Никита видел его рядом с красивым иностранцем, не иначе как Понятовским. Сашка даже помахал рукой, приглашая подойти, но Никита только поклонился издали. Зачем ему новые знакомства, когда звучит несравненный Скарлатти? Ему и в голову не приходило обидеться на друга, который чуть ли не силой притащил его в оперу. У Сашки всегда так: не угадаешь, развлекается он или работает на пользу Бестужева, то бишь отечеству.
Он досидел в театре почти до конца. Карету он еще час назад отослал домой. Вечер был чудесный, отчего ж не пройтись пешком? Домой он явился уже за полночь. Фонари в аллее не горели, и только сам подъезд дома был освещен.
«Стареет Гаврила, - подумал Никита, споткнувшись о корень. - В былые времена разве допустил бы, чтобы господин, то есть я, возвращался домой в одиночестве и в такой темноте. А если злоумышленники?»
И словно в ответ на его мысли из кустов вдруг метнулась ему навстречу темная фигура. Появление ее было столь неожиданным, что Никита невольно схватился за бок, нащупывая несуществующую шпагу. Опять забыл нацепить! Однако тень, стремительно выпрыгнувшая из кустов, вдруг застыла на месте, и он услышал жалобный голос:
- Отцепите меня, князь.
На мгновение, поймав свет луны, вспыхнули стекла очков. Это была Мелитриса. Длинная, черная фата ее запуталась в кустах.
- Кой черт вас погнал в шиповник? - выругался Никита, пытаясь освободить креп.
- Это не шиповник. Это сирень… Спа-асибо, - она на московский манер тянула букву «а», несколько жеманно, но в общем, пожалуй, мило.
- Почему вы не спите?
- Я вышла подышать воздухом.
- Воздухом дышат днем. Как вас отпустила госпожа Опочкина?
- Я сбежала. Через окно. Мне надо поговорить с вами, - она умоляюще сложила руки.
- Вы не могли бы дождаться утра? - проворчал Никита и прошел к клумбе, где стояли садовые скамейки.
- Лидия считает, что я задаю слишком много вопросов. Она бы мне и рта не дала раскрыть. А я боюсь.
- Чего же вы боитесь? -
- Всего. Этого города, например. Он мне не нравится. Здесь жить нельзя, - добавила она доверительно.
Никита усмехнулся. Мелитриса напоминала обиженного капризного ребенка, но в то же время интонация ее голоса- переливчатого, звонкого, выдавали в ней взрослую женщину, которая вознамерилась играть в дитятю.
- Почему здесь жить нельзя? -. спросил он терпеливо.
- Здесь слишком много воды. Нева такая широкая, такая холодная. Улицы так прямы. Их строили по линейке. Человек не может быть счастлив в таком… в таком… геометрическом мире.
- А почему он, собственно, так уж должен быть счастлив, - проворчал Никита, а сам подумал: «Ого! Девица знакома с математикой. Ей бы не в России жить, а в Англии. Там бы она могла вступить в замечательный женский клуб „Синий чулок“.
- А разве не должен? - пролепетала Мелитриса. Хорошо, что в темноте она не видела его улыбки, губы сами раздвигались, смешная девица.
- Страдания облагораживают душу, - сказал он тоном строгого гувернера. - Чего вы еще боитесь?
- Страдания? - серьезно переспросила она. - А?.. - в руках ее немедленно появился платок, и раздалось знакомое шмыганье носом.
Кажется, это были не слезы, Никита мог не опасаться, что опять задел больное место. Кажется, это был просто насморк, откашлявшись, вытерла нос и сказала чопорно:
- Милость государыни привела меня в Санкт-Петербург. Я буду фрейлиной при дворе Их Величества. Можете ли вы объяснить, в чем будут состоять мои обязанности?
- Нет, - чистосердечно сознался Никита.
- А где я буду жить? - она опять схватилась за платок. - Я не нанималась во фрейлины. Я не хочу.
- Успокойтесь, - он осторожно коснулся ее плеча, оно немедленно встало колом. - Жить вы будете во дворце, подчиняясь строгому регламенту. Фрейлина
- это должность. Вы будете на жаловании.
- Мне будут платить? И сколько? - быстро спросила Мелитриса.
- Не знаю, - Никита рассмеялся, какой практичный цветок, уж не из чертополохов ли он.
- А как опекун, вы меня будете навещать?
- Но я еще не ваш опекун.
Мелитриса глубоко вздохнула и, кажется, рассмеялась. Следующий вопрос ее был опять помесью детской непосредственности и взрослого кокетства
- Вам очки мои не нравятся, да? Мне они самой не нравятся, но я чудовищно близорука. Очки папенька заказал мне в Германии. Это его причуда. Существует поверье, что если очки носить с детства, то зрение может поправиться. Наивно, да? Глаза- от Бога, какими дал тебе их Господь, с такими и жить.
- Я думаю, при дворе вам придется отказаться от очков, - в словах Никиты прозвучали отеческие нотки. - Это не принято. Государыня сама их никогда не носит, хотя, говорят, зрение ее ослабло. Вы можете заказать лорнет. Но фрейлине лорнирование не пристало. И еще… Я скажу моему камердинеру Гавриле. Он вам выведет это, - он указал на руку девушки, и она сразу поняла, что он говорит про бородавки.
- Я думала, вы не заметили, - она быстро сунула руку под себя, то есть села на них. - А я смогу вам писать?
- Пожалуйста. Только о чем?
На этом разговор кончился, потому что Мелитриса неожиданно цепко схватила его за руку и вслушалась. Ночная тишина родила какое-то кудахтанье, отдаленно напоминающее человеческую речь, а через мгновенье и сама обладательница странных звуков появилась у освещенного подъезда.
- Ах, Она меня с ума сведет, - прошептала Мелитриса, с ненавистью глядя на Лидию Сильвестровну. - Уж лучше во фрейлины, чем рядом с этим цербером. Я вас не видела, князь. И мы ни о чем не говорили, - она вскочила на ноги, одной рукой подхватила конец черного плаща, другой подобрала юбку и бросилась к крыльцу.
Лидия Силъвестровна меж тем отыскала дверной молоток и принялась методично колотить в дверь, причитая на одной ноте: «На помощь! На помощь!»
Изумленный Никита остался сидеть на скамейке, наблюдая за тем, как Мелитриса, подбежав, вцепилась в Лидию Сильвестровну и потащила ее за собой к флигелю. Старая дама не сопротивлялась, но вопила теперь в полный голос. Никита рассмеялся. Странными созданиями наградила его судьба.
На следующий день утром в парадной карете князь Оленев сопровождал своих дам, они направлялись в Царское Село. Погода с утра стояла отличная, в ярко-голубом небе ни облачка, осень уже ставила свои отметины, там и сям появились желтые листья, вся природа была тиха, торжественна. Кажется, ничего в этот день не предвещало неприятностей, но, видно, неспроста случился град на прошлой неделе. Дворец - все окружение государыни, жители Царского Села, а потом и Петербурга были потрясены известием о внезапной болезни Елизаветы.
Дело было так. В честь праздника Рождества Богородицы Елизавета Петровна пошла к обедне пешком. Близкие, хорошо знающие ее, видели, что каждый шаг дается ей с трудом, однако народ - и горожан, и крестьянства собралось великое множество- оценил ее поступь как торжественную и вполне приличествующую празднику.
Служба началась- Но не прошло и получасу, как государыне стало плохо. Трудно сказать, почему она не прибегла к помощи Мавры Егоровны или любой статс-дамы, может быть, не захотела нарушать службы, а скорее всего просто не успела. Когда задыхаешься, главное схватить глоток свежего воздуха. Придворные не сразу заметили отсутствие государыни. Из-за живости своего характера она никогда не могла достоять службу до конца на одном месте и все время ходила по церкви, то в левом приделе помолится, то в правом.
Елизавета вышла из церкви, спустилась по маленькой лестнице, держась за стену, прошла к зеленой лужайке и здесь, на виду всего народа, упала бездыханной.
Люди онемели. Елизавета лежала без движения, глаза закатились, полная, скованная браслетом рука откинулась в сторону, из сомкнутого рта бежала тоненькая струйка крови. Упади вот так, на виду у всех, простой человек, ему была бы оказана немедленная помощь. Но подойти к умершей императрице- кто осмелится на это? Наконец, чье-то женское сердце не выдержало, одна из прихожанок выбежала из толпы, покрыла лицо Елизаветы простым льняным платком. А тут и придворные опомнились, побежали из церкви искать императрицу.
Карета с Никитой и дамами появилась как раз в тот момент, когда у тела бесчувственной Елизаветы уже стоял на коленях хирург Фуазье и делал приготовления к пусканию крови. Народ отошел на приличное расстояние, но издали было видно, как из руки прямо на траву полилась струйкой черная кровь. По толпе пробежал вздох, похожий на взрыв.
После кровопускания Елизавета не очнулась. С великими предосторожностями тяжелое тело государыни перенесли на принесенную из дворца кушетку, кто-то раздвинул ширму, и под ее прикрытием Елизавету понесли во дворец. Среди взволнованных и испуганных лиц мелькнул профиль Ивана Ивановича. Никита не решился к нему подойти.
- Мне она понравилась, - прошептала Мелитриса.
- Кто?
- Государыня. Она такая красивая и такая несчастная.
- Как ты можешь говорить такое? Бессердечная! - Лидия Сильвестровна не могла скрыть своего негодования.
- Вы ошибаетесь! Она не умерла. Это просто обморок. Я буду служить ей верой и правдой.
На Мелитрису оглядывались. Кого-то занимали ее очки, кто-то удивлялся ее словам, произнесенным громко и без утайки. Петербург знал, что любителями судачить о здоровье государыни интересуется Тайная канцелярия. Верноподданным подобает только благоговеть, а судачить могут только провинциалы и дурочки.
- Пошли, пошли… - Никита расставил руки, словно сгонял в кучу стадо, и повлек обеих дам к ожидавшей их карете.
Домой ехали в молчании. Никита ломал голову, что делать дальше? И сколько времени пробудут дамы в его дому? Нельзя сказать, чтобы они мешали, но без них лучше. И, конечно, его взволновало здоровье государыни. Остается только молиться, чтобы обморок не дал серьезных последствий. . Наутро «Ведомости» обошли здоровье Их Величества полным молчанием. Это означало: если не выздоровела, то во всяком случае жива. Так оно и было, Елизавете не стало лучше, тем не менее Мелитриса не зажилась в оленевском дому. Канцелярская машина была уже пущена, документы на новую фрейлину заготовлены. Через день в дом Никиты явился офицер с бумагой, а через час взволнованная, но как всегда умеющая это скрыть Мелитриса предстала перед гофмейстериной, главенствующей над фрейлинами, - принцессой Курляндской.

Екатерина и Бестужев

Когда несчастная Елизавета лежала на газоне Царского Села в обмороке, а свита столпилась вокруг в немом и несколько глупом потрясении, Бестужев - он громче всех кричал: «лекаря!» - нашарил глазами Екатерину. Посмотрел, как ошпарил. Великая княгиня тут же опустила глаза - нельзя же этак откровенно… Взгляд канцлера прокричал однозначно: надобно увидеться, и немедленно!
Встреча произошла через день в доме гетмана Кирилла Разумовского. К нему съехалось много народу, пообедать, перекинуться в карты, но главное, обсудить страшное событие, хотя все, сидевшие за столом, как бы случайно собранные из разных компаний и кланов, отлично понимали: никаких страшных прогнозов, никаких тяжелых предчувствий и кликушества, только вера в неизбежное выздоровление, разбавленная ненавязчивым сочувствием императрице. Все были тертые сухари, знали, что почем.
После обеда Бестужев и великая княгиня уединились в дальней гостиной. Хозяин дома все отлично понимал и если хотел кому-то услужить, то уж, конечно, не Бестужеву.
Гостиная была розовой, обои, видимо, были только что обновлены, - плафон, изображающий любовные игры нимфы Ио и бородатого Зевса, сиял свежими красками и отражался в навощенном паркете. По бокам камина стояли две новенькие пузатые китайские вазы, в одной из них что-то гудело, наверное, муха попала в паутину.
Екатерина вошла в комнату очень решительно и тут же преувеличенно громко сказала:
- Ах, Алексей Петрович, друг мой… Я очень рада, что вы пришли в ответ на мою просьбу. Дело касается приезда Карла Саксонского. Надо сказать, что сын не похож на отца, - она засмеялась. - Август III - великий государь. Так где же нам разместить цесаревича Карла?
«Что она мелет? - подумал Бестужев. - Цесаревич.
Карл уже год как собирается в Россию, а когда прибудет, совершенно неизвестно?» В этот момент великая княгиня подмигнула ему. «Стареешь, Алексей Петрович, а проще сказать, уже обезумел от старости - эти разговоры для отвода глаз! Боится… И правильно делает. В этом дому могут быть уши, которые служат Елизавете и Шуваловым».
Она указала ему на розовое канапе, а сама подошла к двери, отворила ее рывком. Там было пусто.
- Ну вот, теперь можно разговаривать, - прошептала Екатерина.
- Как здоровье государыни? - даже шепотом произнесенный вопрос в устах канцлера прозвучал светски, и Екатерина досадливо поморщилась.
- Ах, Боже мой, плохо! И всего ужаснее, что ни от кого нельзя услышать правды. Я сама получаю информацию по крохам. Фуазье, он ко мне хорошо относится, уверяет, что государыня очнулась вечером того же дня. Якобы она открыла глаза и стала лепетать что-то непонятное. Наконец Шувалов догадался, что она спрашивает: «Где я?» А говорила она столь невнятно потому, что во время обморока прикусила себе язык. Далее Фуазье этак важно говорит: «Я велел Их Величеству молчать, поскольку при разговоре напрягаются все мышцы рта и голосовые связки». Я не верю в этом рассказе ни одному слову. Она вот эти мышцы не может напрягать. - Екатерина постучала себя по лбу. - Мой лекарь говорит совсем -другое. Она очнулась только через сутки. Сознание вернулось, но разум, увы, нет! Что-то лопотала, потом смолкла. У нее все тело в синяках! Губы искусаны в кровь, и язык во рту не умещается!
В словах Екатерины было столько горечи и раздражения, что Бестужев опешил: великая княгиня даже не находит нужным скрывать перед ним свое нетерпение. Это плохо. Подобным поведением она может выдать себя раньше времени.
- Но теперь, я слышал, государыне лучше, - мягко сказал канцлер, пытаясь остудить жар Екатерины, он явно намекал, что необходимо для их дела, чтобы Елизавета повременила со смертью- они пока не готовы.
- Лучше… - проворчала Екатерина. - У нее стал осмысленный взгляд. Диагноз так и не поставлен. Наши ученые мужи, наши Гиппократы считают болезнь государыни весьма таинственной и никак не могут решить- ей плохо потому, что упала и прикусила язык, или ей уже было совсем плохо, потому она и упала.
- Будем молиться о здравии государыни, - Бестужев поднял в молитвенном экстазе глаза, но, упершись взглядом в розовые телеса нимфы, немедленно их опустил и сказал деловито:
- Прочтите это, - он вложил в руку великой княгини извлечение из депеши посла Лопиталя своему королю.
Депеша попала в руки канцлера неделю назад. С точки зрения посла она не несла какой-либо секретной информации, потому что хоть и была зашифрована, послана была обычной почтой.
Лопиталь писал своему королю, что был отменно принят императрицей, что пышность его свиты затмила русский двор, что начало его посольской деятельности отмечено весьма благоприятными предзнаменованиями (какими именно - не написал), и уже в конце депеши вскользь упомянул о слухах, возникших якобы под влиянием французского посольства об изменении престолонаследия в России. (На этом месте сердце Бестужева забилось учащенно.) Кончил депешу Лопиталь в выражениях самых решительных, де, эти «лживые, коварные, лишенные смысла измышления» распространяются, вне всякого сомнения, послом Англии Вильямсом, «человеком лживым и коварным», однако между строк угадывалась некая гордость- мол, не успел приехать в Россию, а о нас уже такое измышляют.
Бестужев понял, что если послы французский и английский взялись чесать языками по поводу престолонаследия, значит, Шувалов решил это рассекретить. Значит, это уже общая, широко обсуждаемая тема. Перлюстрированная депеша попала к Бестужеву как раз накануне обморока Елизаветы, и с тех пор он не устает твердить себе: надобно спешить, опередить Шуваловых! Теперь в розовой гостиной канцлер задал себе вопрос: откуда Вильямс мог узнать об этом проекте? Первоначальная мысль о братьях Шуваловых показалась вдруг Бестужеву чрезвычайно наивной. Более того- невозможной. Не будут Шуваловы судачить по столь важному вопросу. А не могла ли великая княгиня как-нибудь мельком, без умысла обмолвиться в присутствии английского посла о столь деликатном вопросе. Бестужев тут же дал себе ответ: обмолвиться - да, без умысла - нет, то есть Екатерина сболтнула, конечно, с определенными намерениями. Какими? Это надобно проверить.
Великая княгиня прочитала, вернула бумагу. Карие глаза ее выражали полную безмятежность.
- Простите мне мою смелость, ваше высочество… Вы не говорили о нашем приватном разговоре сэру Вильямсу?
Чистый лоб Екатерины наморщился, глаза совершили неопределенное движение - вниз, вбок, опять на Бестужева. Канцлер еще длил свою фразу: «Я имею в виду мысль государыни сделать наследником Павла Петровича…», но было уже ясно - говорила и никогда не сознается в этом.
Ладно… Это мы потом обмозгуем, а теперь надобно о деле.
- Как уже было говорено, я готовлю манифест о Престолонаследии. Он будет представлен вам в конце недели через известную персону. Здоровье государыни - вот что определяет сейчас наши поступки.
Канцлер не только перешел на шепот, он вообще говорил одними губами, и Екатерина напряженно, чуть нахмурившись, смотрела на его шевелящийся рот.
- Если ЭТО произойдет… вы понимаете? Мы должны иметь в Петербурге верных людей и, конечно, армию. Я имею в виду…
- Я понимаю, - быстро сказала Екатерина, жужжащая муха вдруг смолкла, и она тревожно оглянулась на вазу.
- Ваше высочество, вам следует раз написать фельдмаршалу Апраксину, но в отличие от предыдущих посланий он должен получить четкие указания. Это должно быть другое письмо. Нам нужно, наконец, поставить точку над I.
Екатерина сделала неопределенное движение плечами, видно, платье жало ей в лифе, потом склонила голову, рассматривая рисунок ткани на платье, и сказала будничным спокойным тоном:
- Я уже поставила точку над i. Это «другое» письмо Апраксин должен был получить еще перед Гросс - Егерсдорфом.
Бестужев откинулся назад. Он был так потрясен, что спросил в полный голос:
- И вы получили ответ?
- Нет, не получила. Но ответ и не обязателен. Я верю в преданность фельдмаршала Апраксина. И судя по его поведению после баталии, он отлично меня понял и согласен со мной.
«Как осмелела! - Бестужев был словно в шоке. - Я мальчик-паж рядом с ней!»
- Осмелюсь спросить, ваше высочество, кто был посыльным?
- Это не важно. Я доверяю этому человеку.
- Простите, но это не простое любопытство. Что вы изволили написать фельдмаршалу?
Бестужев боялся, что и на этот вопрос не получит ответа, но Екатерина ответила, четко, словно по пунктам перечисляла.
- Государыня больна. В любой момент в государстве могут возникнуть серьезные изменения, посему надобно армию иметь вблизи русских границ… дабы предотвратить беспорядки, кои могут возникнуть. Что вы на меня так смотрите? - прервала она себя. - У императрицы каждый месяц конвульсии. И каждый раз все более тяжелые! Обморок в Царском Селе нетрудно было предугадать.
- На такое письмо нельзя не ответить! Надо молить Бога, чтобы оно не Попало в чужие руки! -голос Бестужева прозвучал мистически, пророчески, но чуткое ухо уловило бы в нем фальшивые нотки.
Особенно неприятно канцлеру было то, что в тайном, привезенном Беловым
послании Апраксин, страстно прося указаний: что делать? куда вести армию? - ни словом, ни намеком не обмолвился, что получил от великой княгини такое серьезное письмо. «Скрыл, старый греховодник! Хоть бы намекнул! Так нет… Скрыл. Решил свою игру вести. А от меня, значит, нужны руководства к действию! Чтоб потом говорить: „Как же, сам Бестужев велел мне вести армию на зимние квартиры“. Я те покажу, как от канцлера и друга таиться!»
- Апраксину я напишу, - продолжала Екатерина. - Поздравлю его с победой. И вы, Алексей Петрович, напишите. Оба наших письма можно вместе и отправить. Да намекните Апраксину, что мы во всем единомышленники.
- Это он и так знает, - проворчал Бестужев. Шорох или подобие шороха раздалось за дверью, а может, на ветку за окном седа птица, и ветка царапнула по стеклу, словом, чуть слышный звук заставил канцлера вдруг широко распахнуть глаза и голосом чрезвычайно искренним, хоть и несколько шепелявым, сказать:

Предыдущая страница 8 Следующая страница


9 Нина Сорокина

- А Карл Саксонский вряд ли в этом годе соберется в Россию. Дай Бог будет к весне. А когда приедет, то расположим его у графа Ивана Ивановича Шувалова, как и в прошлый раз.
Екатерина понимающе улыбнулась.

Фрейлина Репнинская

Фрейлины Их Императорского Величества имели двух начальниц. По неписаным законам права и обязанности каждой были строго регламентированы, и Боже избавь преступить хоть на пядь пространство, освоенное соправительницей.
Внутренним распорядком фрейлинского флигеля занималась госпожа Шмидт, жена давно умершего придворного трубача. Ранее я упоминала об этой даме, Когда-то она была финкой и почиталась очень неглупой, посему пользовалась особым расположением камер-фрау императрицы Екатерины- маменьки ныне здравствующей. Теперь это грубое, массивное, кривоногое существо утратило национальность и бывшие свои привычки, просто цербер, а если хотите, дворовая сторожевая Их Величества.
Второй и фактической начальницей, поскольку именно она представляла фрейлин в обществе и звалась обер-гофмейстериной, была Екатерина Ивановна, принцесса Курляндская. Но о ней после.
По прибытии в Царское Село Мелитриса была препровождена именно к Шмидт и была принята ни хорошо, ни плохо, как некая вещь, которая поступила по описи и которую надобно заприходовать и положить на определенную полку. В обязанности госпожи Шмидт входило следить за чистотой помещения, а также за чистотой помыслов своих подопечных, за их опрятностью и здоровьем, а так как вновь прибывшая еще не показала себя ни грязнухой, ни развратницей, то на нее не стоило обращать внимания. Скучным голосом, глядя в окно, Шмид сообщила распорядок дня, когда обед, когда ужин, провела Мелитрису по анфиладе комнатенок в ту, которую ей надлежало считать своим домом: Во фрейлинских комнатах было чисто, пусто, однообразно. От казармы комнаты отличались тем, что каждая кровать была огорожена ширмой, иногда кокетливой, с бантами и рисунками, изображавшими куртуазные дворцовые сцены. Ширмы фрейлины приносили из дому. Поскольку Мелитриса не могла запастись этим необходимым предметом, ей пришлось довольствоваться ширмой своей предшественницы, которая вышла замуж.
Мелитрисе повезло, ей досталась комната на двоих, хотя в прочих жили по три, а то и по четыре девицы в одном помещении. Все комнаты были проходными. В правом конце флигеля разместилась госпожа Шмидт, в левом - принцесса Курляндская, две дамы служили как бы пробками, затыкающими с двух концов этот сосуд грехов и горестей- фрейлинский флигель.
Комната была узкой, стены не тканью обиты, а покрашены в серый цвет, окна щелявы, дуло из них неимоверно, но соседка, княжна Олсуфьева, посоветовала не унывать, потому что в начале октября их наверняка переведут из Царского Села в Петербургский дворец, а там печи. Княжне Олсуфьевой было восемнадцать лет, она была худенькая, как ребенок, с изящными повадками, прозрачными, странным образом выгнутыми пальчиками и созвездием ярких веснушек, которые она старательно замазывала три раза в день вонючей белой пастой. Как только княжна рассмеялась, явной стала еще одна ее особенность, она была необычайно большерота, то есть на вид рот ее имел обычную величину, но в случае нужды мог растягиваться до немыслимых размеров. Мелитрисе во время еды и десертную ложку с трудом приходилось в себя вталкивать, а во рту княжны полностью умещалась большая деревянная ложка. В этом Мелитриса убедилась, наблюдая, как ее новая подружка лакомится вареньем. Ка-а-к раскроет рот. Господи, да туда карета въедет! При этом Верочка Олсуфьева была и добродушна, и незлобива, а если не открывала рот во всю ширь, так еще и хорошенькая.
После обеда Мелитриса была представлена прочим фрейлинам. Их было около двадцати. Из объяснений Олсуфьевой она поняла, что на самом деле их гораздо больше, но сейчас некоторые разъехались по домам по болезни или просто в отпуск. Если государыня больна, то что им болтаться без дела да разорять государственную казну.
На первый взгляд все фрейлины выглядели совершенными красавицами, и одеты, и причесаны, во взоре подобающая томность, и разговаривают посветски, чуть в нос, кстати, необычайно противно. Но при ближайшем, более подробном, осмотре Мелитриса увидела у своих будущих товарок кучу изъянов. Во-первых, среди них были почти старухи, им было уже наверняка за двадцать пять, и Мелитриса искренне их пожалела. А во-вторых, смотришь, у иной зубы ужасные, и она все время по-старушечьи поджимает губы, у другой глаза нарисованные, от третьей пахнет нехорошо, у четвертой вся шея в сыпи или в прыщах, не поймешь сразу что. В чем-то все фрейлины были неуловимо похожи, может быть, модными мушками - все были оклеены ими весьма щедро, и несколько спесивым выражением лица, или светлым тоном однообразного покроя платьев. Словом, фрейлин можно было поставить в строй. Это был бы самый очаровательный отряд на свете, но все-таки отряд, стадо, сборище однотипных. Но из всех новшеств, коими полнилась душа Мелитрисы, больше всего ее потрясла встреча с принцессой Курляндской. Собственно, в самой встрече не было ничего особенного.
- Мелитриса? Какое странное имя.
- Получила его при крещении.
- Понимаю, - принцесса доброжелательно усмехнулась, - но я не могу придумать к нему уменьшительное имя. Как звали тебя дома?
- Папенька - Мелитрисой, нянька - тяпой - сударыней, тетушка меня никак не звала, просто мадемуазель…
- Понятно, - кивнула гофмейстерина. - Я буду звать тебя, как папенька и на «вы», а ты называй меня мадамой…
Мелитриса сделала книксен. Мадама… Начнем с того, что она была горбата. Да, да… Такого нарочно не придумаешь - поставить для присмотра за фрейлинами старую уродку Шмидт и горбатую… страшно вымолвить - Бироншу. Екатерина Ивановна была дочерью Эрнста Иоанна Биррна, герцога Курляндского. Мелитриса родилась в тот самый год, когда Бирон - мучитель, тиран и притеснитель, фаворит покойной Анны Иоанновны, был сослан в Сибирь. О, папенька рассказывал, нянька нашептала про все эти ужасы, аресты, казни. Тайную канцелярию, да и что рассказывать, если в воздухе по сию пору висит мрак и ужас бироновщины.
Однако, присмотревшись к мадаме, Мелитриса нашла, что она вовсе не так ужасна. Ей было около тридцати лет, глаза ее природа сотворила красивыми, светло-серыми, а каштановые, вьющиеся на висках волосы были выше всяких похвал. И потом, она умна. Добавим, что горб не мешал принцессе Курляндской… тес!.. быть другом, а может, и возлюбленной Их Высочества великого князя Петра Федоровича. Когда она сидела за столом или в кресле, то никакого горба у нее не было видно, а Верочка Олсуфьева - она с принцессой в бане мылась - говорит, что горба у нее вовсе нет, просто она кривобокая.
Простить мадаму за ее фамилию и признать, что дочь за родителей не ответчица, заставила Мелитрису романтическая история жизни принцессы Jурляндской, рассказанная шепотом все той же Верочкой Олсуфьевой.
Бирона с семьей при Анне Леопольдовне сослали в Сибирь, но когда на трон вступила Елизавета, она разрешила сосланным выбирать место жительства вблизи Москвы. Они выбрали Ярославль. Маленькую кривобокую принцессу не любили ни отец, ни мать, плохо о ней заботились, и, наконец, она, тяготясь страшной своей участью, решила бежать от родителей. Но куда? Она прибежала к жене ярославского воеводы, заклиная дать ей кров и уберечь от нареканий жестоких родителей. Фамилия жены была Пушкина. И вот эта Пушкина написала письмо на высочайшее имя, в котором помимо просьб о заступничестве была еще одна, согревшая сердце императрицы. Принцесса желала принять православие.
Дальнейшая судьба повела принцессу по жизни с улыбкой. Крестной матерью ее была сама государыня. Ядвига Бирон превратилась в Екатерину Ивановну, принцессу Курляндскую и обер-гофмейстерину Елизаветы. Полученное при дворе место было не только престижным, но и денежным.
- Они следят за нами в четыре глаза, - закончила свой рассказ Олсуфьева. - Обе знают, что их задача - выдать нас удачно замуж. После выгодной женитьбы они получат от родителей много, очень много… Ну, ты понимаешь… - Верочка вдруг зевнула всласть, двуглавый орел в рот влетит, честное слово. - Спать… теперь спать…
Служба Мелитрисы должна была начаться с представления ко двору, но изза болезни государыни его отложили на неопределенный срок. Фрейлины ловили каждое слово о здоровье Елизаветы, но сведения были неопределенные, лекари нагнали туману. Неутомимая Шмидт нашла всем работу, усадила фрейлин за пяльцы. Мадама настаивала на уроках немецкого и французского языков, а также обучения танцам и политесу. Деньги для этих нужд собрали с родителей.
Вставали рано, мылись ключевой водой, потом долго занимались собственным туалетом: прическа, румянец, ленты - фрейлина должна быть красивой!
Мелитриса с трудом привыкала к этой жизни. Она присматривалась, знакомилась, хотела нравиться, но при этом не старалась угодить старшим, не позволяла себе смеяться над теми, над кем все смеются, например над Трушиной
- заикой или юной Браун, у которой был оливковый цвет лица и всегда мокрые руки. Избыток свободного времени -это было непривычно и неприятно. В ее дорожном сундуке лежали привезенные из Москвы книги, но она стеснялась их читать, так как боялась насмешек. Ведь без очков она плохо видела. Очки теперь хранились на самом дне сундука под бельем и доставались в случае крайней необходимости, когда приходилось писать письма.
Внове была Мелитрисе и постоянная озабоченность и болезненное любопытство к представителям противоположного пола. Этим захлебывающимся любопытством был пронизан весь фрейлинский флигель от подвала до потолка. Записочки, встречи в аллеях, со значением наклеенные мушки, стихи, ревность, слезы, зависть и, что всего удивительнее ночные свидания в самом флигеле. Видно, законопаченное и задраенное судно все-таки давало течь. Нельзя было понять, просачивались ли бравые поручики, корнеты, прапорщики и секундротмистры (иные даже шпоры забывали снять, так и бряцали ночью по паркету) со стороны Шмидтши или мадамы. Через неделю или около того с начала своей фрейлинской жизни Мелитриса не поставила на ночь ширму, поленилась вставать босиком на холодный пол. В полночь она была разбужена чьим-то с трудом сдерживаемым дыханием. Не исключено, правда, что разбудило ее присутствие чужого человека, а дышать тяжело со страху начала она сама. Луна была на ущербе, но света ее было достаточно, чтобы рассмотреть мужскую фигуру в белом. Когда тень от фигуры достигла ее изголовья, Мелитриса дико закричала. Звяканье шпаги или кортика она приняла за звон кандалов, коими должно было быть украшено привидение.
На крик Мелитрисы немедленно отозвалась горничная мадамы. Она явилась в папильотках, со свечой в руке. Надо ли говорить, что виновник крика давно скрылся за одной из ширм;
- Что за вопль? - спросила горничная строго. Верочка Олсуфьева уже сидела в кровати, выглядывая из-за ширмы.
- Мышь! Вообразите, она прыгнула с потолка. Это ужасно!
У Мелитрисы хватило ума промолчать. Когда горничная, негодуя, удалилась
- это ли причина, чтобы будить людей по ночам, Верочка принялась хохотать, как безумная. Чтобы заглушить смех, она закрывала рот подушкой. Мелитрисе надоело слушать ее хохот.
- Подушку не проглоти!
Верочка по-своему истолковала недовольство Мелитрисы.
- Не злись! К тебе тоже будут ходить. Копи деньги, чтобы подкупить Шмидтшу.
- А почему не мадаму? - спросила потрясенная Мелитриса.
- Принцессу Курляндскую деньгами не подкупишь. У мадамы было два жениха. Первый, - она подняла свой выгнутый дугой пальчик, - Петр Салтыков. Красив, но глуп, так о нем говорят. Он старший брат Сергея Салтыкова, того, что был в фаворе у великой княгини.
Мелитриса покраснела, но не столько от смущения перед этим загадочным отношением полов, сколько от негодования,, что об этом так бесцеремонно разглагольствуют.
- Это давно было, лет пять назад. Меня тогда еще во дворце не было, - продолжала Верочка.
- Что значит в фаворе? У великой княгини муж! Вот здесь и рассказала Олсуфьева о сложных отношениях этой пары - наследника и его супруги, сообщила также не намеком, а в лоб о связи мадамы и великого князя. А уж фрейлины умели сплетничать о делах двора.
- Вторым женихом принцессы стал князь Григорий Хованский… - продолжала Верочка, закончив с семьей наследника.
- А первый куда делся? Умер?
- Ну почему- умер? Просто они поссорились. Не сошлись характерами. С князем Хованским мадама тоже не сошлась. Сейчас на горизонте маячит третий жених- Александр Черкасов. Я его видела, ничего себе, представительный мужчина, только жадный чрезмеру и, когда злится, один глаз у него косит… Ладно, давай спать…
Верочка сладко посапывала, а Мелитриса все ворочалась с боку на бок, крепко зажмурив глаза, вглядывалась в бархатную тьму, где иногда искрами вспыхивали яркие точки. Она пугалась этих непонятных всполохов, распахивала глаза и принималась рассматривать неясные очертания ширмы. Вдруг в отдалении раздался еле слышный смех, затем еле слышные шаги, наверное, ночной гость снял сапоги и шел босиком, затем послышался звук отворяемого окна, и все смолкло. У Мелитрисы громко застучало сердце. Какой стыд, что это она разволновалась?! Олсуфьева говорит- копи деньги… Как у нее только язык поворачивается произносить такое, вслух! Но если появится когда-нибудь победитель ее сердца, то имя ему будет Никита. А для свидания с ним не грех и денег накопить…

Свидание

Раз в три дня, то есть каждый почтовый день, Мелитриса писала письмаочень коротенькие, без черновиков и сразу без помарок. Она заранее очень тщательно обдумывала их содержание.
- Кому? - не выдержала, наконец, Верочка. - Кавалеру? Воздыхателю? - глаза ее азартно взблеснули.
- Опекуну. Князь старый и скучный, но очень меня любит и умолял, чтобы я писала ему каждый день, - невозмутимо ответила Мелитриса.
Вот образцы ее писем. Первое: «Вообразите, друг мой, мушка на правой щеке (этот крохотный кусочек тафты) означает „согласие“, а мушка на левой-„не соглашусь ни за что“. Я с этими глупостями тоже не согласна, потому что человек может перепутать правую и левую щеки. Где у меня левая- у вас правая, и наоборот.
И потом, это грубо. Но что лиф в фасоне «фаро» надо делать короче - это истина. Перед распашной. Юбка из той же материи, что и фаро. Лиф хорошо обшить блондами и накладками из флера или дымки».
Прочитав письмо, Никита рассмеялся: «Вот дрянь какая!» - бросил письмо в ящик стола и забыл о нем через десять минут.
Второе: «Милостивый государь и благодетель! Как странно, что ласточка в русской грамматике женского рода. Ласточка определенно „он“. И одет помужски:
белая рубашка, черный камзол с длинными фалдами, держится с достоинством. У него такая изящная, темного окраса с красными искорками головка. А воробей- «она». Так и плюхается на бузину- толстая, круглая и тут же начинает трещать. Каждое утро у моего окна на ветке сливы сидит ласточка
- он, а на бузине у красных ягод воробей - она».
«Эта девочка меня дурачит, развлекается… но мило, очень мило…» Никита ехал куда-то по делам, сунул записку в карман и более к ней не возвращался.
Третье письмо было… о чем? Кажется, о французской кухне (она не сохранилась), что-то об устрицах, которые любит мадама, то бишь принцесса Бирон. «Ну и наставниц подобрали бедным девицам: внучатая племянница царя Ирода, правнучка Малюты Скуратова, внук Иуды, дочь Бирона… - все это один ряд». Такие примерно мысли посетили Никиту Оленева по прочтении.
Четвертое письмо тоже потерялось. Пятое: «Среда. Тяжелый день. Вы болели когда-нибудь оспой, милостивый государь? Я - нет. Больше всего на свете фрейлина Их Величества боятся мышей и оспы. Говорят, что эта болезнь смертельна, но лучше умереть, чем остаться уродкой - так здесь говорят. При дворе всегда кто-то болен оспой. Сейчас молодая Браун- ей пятнадцать лет - лежит в изоляторе и стонет. Но еще больше, чем оспа, меня пугают бородавки на руке. Боюсь, что меня будут дразнить».
«Я мерзавец, - сказал себе Никита. - Надо ехать в Царское, и немедленно. Бедная девочка. Обещал ей излечение, а сам даже забыл сказать об этом Гавриле. Может, ей деньги нужны, все эти мушки денег стоят. Наверное, соскучилась по домашней еде, казенная - это так невкусно…»
Время свидания с Мелитрисой было уточнено в петербургской дворцовой конторе. Правда, говорили, что идти туда вовсе не обязательно, что это просто дань этикету. Это когда ты свой человек при дворе, - тогда разрешение конторы пустая формальность, а если ты госпожу Шмидт, равно как и мадам Бирон, в глаза не видел, то лучше иметь на руках разрешительный билет.
В конторе благосклонно сказали:
- В четверг после полудня вы можете навестить вашу племянницу. Мы известим их сиятельство принцессу Курляндскую.
По дороге Никита размышлял, кем ему лучше назваться во дворце. Дело об опеке Мелитрисы дальше ее просьбы пока никуда не пошло. Можно опять назваться ее дядей, но это уже заведомая ложь. Это что за родня такая - по линии теткиного любовника! В результате долгого препирательства с самим собой он решил остаться ее опекуном.
К полной неожиданности Никиты, принцесса Курляндская ему понравилась. Очевидное физическое уродство делает обладателя его злым, иногда космически злым, но часто добрым, потому что убирает из души его пену и всякую дрянь, как-то: гордость, непомерное тщеславие, тайную влюбленность в себя, эгоизм…
Много можно, насчитать. Физически красивому человеку гораздо легче обмануть собеседника, выставив себя обладателем благородных качеств, коими он не обладает. В глазах принцессы Курляндской светилась мудрость. Она спокойно и благожелательно улыбалась бледными, бескровными губами и клонила в разговоре голову набок, словно хотела уравновесить искривленность фигуры. Говорила она мало, слушала охотно.
- Мелитриса очаровательная девушка. Как женщина - она совсем ребенок, очень наивна, как человеческое существо - мудра. Я рада, что судьба послала ей такого достойного покровителя. Но, князь, за ней нужен глаз да глаз, она непредсказуема.
Понимай как знаешь. Никите не хотелось задавать лишних вопросов. Встреча произошла в удивительно романтическом месте. Мраморная (очень холодная!) скамья стояла в отцветающих розах - маленьких, розовых и очень колючих, в тех, что называются шпалерными. К розам примыкала юная, но необычайно богатая плодами рябина, в этом сочетании французского садового искусства и русского палисада было что-то болезненное. В довершение всего где-то рядом располагался грот с «неумолчным фонтаном». Ненатуральность, искусственность обстановки помешала Никите найти правильную ноту в начале разговора. Не удалось сказать Мелитрисе теплых, ободряющих, слов. Но, похоже, девушка их не ждала.
Она изменилась. То есть неузнаваемо изменилась! Сказать, что похорошела- ничего не сказать. Это был другой человек. Может, виной тому - отсутствие очков? Но он уже видел ее без этих окуляров, когда возил в Царское первый раз. Мелитриса сняла тогда очки, но не смогла убрать с лица выражение жалкого недоумения, все как-то щурилась по-дурацки. Или нет… она не щурилась, а, наоборот, таращилась, широко раскрыв глаза. Взгляд был неспокойным и все как-то рыскал. Теперь глаза ее были безмятежны и сини. И еще у нее появилась трогательная привычка, может, она и раньше была, осторожно постукивать пальчиком по нижней губе или теребить меховую оторочку шельмовки (кафтан без рукавов). На Мелитрисе было зеленое платье, а поверх парчовая шельмовка, отороченная соболем. Полной неожиданностью были волосысветло-русые, мягкие на вид, легкие такие прядки над ушами.
- Когда на вас был парик? Тогда или сейчас?
- Конечно, тогда, - она фыркнула по-кошачьи. - Ах, князь, какой вы смешной! Неужели не поняли? Лидия считала, что в трауре только черный цвет уместен.
Никита поймал себя на том, что смущен, как мальчишка. В его-то возрасте потворствовать кокетству этой маленькой феи! «Ах, князь… - мысленно передразнил он Мелитрису, - жеманится, как все фрейлины. Такая профессия!»
- Вот вам склянка, - сказал Никита сурово, доставая из кармана врученный Гаврилой кожаный мешочек. - Это от ваших бородавок. Мой камердинер прислал. Ему можно доверять, он великий Гиппократ. Мазать надо утром и вечеромкаждую отдельно. И очень аккуратно. Вот здесь специальная щеточка. Помните, что это ацидум… то бишь кислота, а в ней какие-то травы… если я правильно понял.
Мелитриса важно кивала, потом поставила мешочек подле себя на скамейку и опять молча уставилась на него любопытным взглядом. Странно, у близоруких людей какой-то особый, мечтательный взгляд.
- Да, вот еще… - спохватился Никита- Совсем забыл. Здесь домашнее печенье, кажется, жареная индюшка. Словом, Гаврила что-то собрал.
- Вы так и шли по парку с узелком? - спросила Мелитриса, потрясенная.
- Вообразите, так и шел, - ворчливо отозвался он, наверное, девчонка боится насмешек своих товарок - фрейлин, крапивное племя.
- Никита Гаврилович, поверьте, я очень тронута вашей заботой. Простите меня. Можно я вас поцелую, - и, не дожидаясь разрешения, коснулась мягкими губами его щеки.
За спиной Никиты хрустнула ветка, он, живо обернулся, и тут же из лазейки между розами и рябиной вышел молодой человек с крайне неприятным выражением лица. Он шел, как бы стараясь не смотреть на сидящую пару, однако черные живые глаза его все видели и всюду поспевали. Насмешливо скривленный рот, казалось, говорил: «Флирт наказуем, но я никому ничего не скажу».
Никита вспыхнул, он считал, что за подобное выражение на морде необходимо тут же по этой морде… наотмашь, однако Мелитриса как ни в чем не бывало торопливо произнесла:
- Господин Бернарди? Я хотела представить вам моего опекуна - князя Оленева.
Бернарди слегка кивнул, даже, кажется, глаза на миг закрыл, юная его физиономия изобразила крайнюю степень удовольствия, да, он ничему так не был рад и прочая, прочая…
При ближайшем рассмотрении оказалось, что Бернарди - человек не столько молодой, сколько моложавый. Он принадлежал к той породе инфантильных мужчин, которые до сорока, а может, и до пятидесяти лет будут ходить а юношах. Нежную, словно у евнуха, кожу на лбу и на щеках его покрывала мелкая сетка морщин. «Да этот проходимец старше меня, и значительно!..» - подумал Никита.
Бернарди раскланялся не без изящества и неторопливо пошел дальше, у него были красивые в лодыжках ноги, их обтягивали розовые ажурные чулки, туфли украшали розовые пряжки.
- Кто этот франт?
- Это очень известный человек, -скороговоркой проговорила Мелитриса. - Он итальянец. Бернарди - ювелир Их Высочества. Он делает великолепные украшения. Он знает всех, и все знают его.
«Хорошо, что я не треснул его, - подумал с облегчением Никита. - Только не хватало тебе драться с ювелиром! - и тут же устыдился. - Вы сноб, князь… Это неприлично. Что пристало англичанину, русскому не всегда впору…» Ему вспомнился другой ювелир, тоже итальянец. Он был толст, добродушен, талантлив. И он любил их: Марию и ее смешного отца Венценцо Луиджи. Бог мой, как давно это было!
Мелитриса тронула его за рукав. От неожиданности он вздрогнул.
- Что?
- Вы задумались.
- Просто вспомнил другого ювелира - Их Высочества- Елизаветы. У ювелира была дочь красавица-Мария. Давайте закажем у этого Бернарди драгоценный убор к вашему дню рождения.
- Он очень дорогой ювелир, - насупилась Мелитриса.
- Закажем к дню вашего ангела ожерелье с изумрудами и серьги, - не унимался Никита. - Сколько вам исполнится - пятнадцать, шестнадцать?
- В марте мне будет восемнадцать, - обиделась девушка- И мне не нужны драгоценности. Во-первых, я не очень богата, а во-вторых, - она улыбнулась и сказала очень искренне, - понимаете, милый князь… Любая девица на моем месте была бы счастлива получить такой подарок! А я нет. Чего ради вы мне будете что-то дарить? Потом я буду бояться, что его украдут. И главное, я не та женщина, которой идут драгоценности.
Никита смотрел на нее во все глаза. Скажите пожалуйста, это юное создание уже называет себя женщиной!
- Князь Никита, вы ее любили? - спросила Мелитриса шепотом, - Марию…
- Любил, да, видно, мало. На мне грех, что мы расстались.
- Расскажите.
- Да нечего особенно рассказывать. От беды и сраму отец отвез Марию в Венецию. Луиджи давно стремился домой, а тут все как-то совпало.
- Что совпало? Что? - голос Мелитрисы задрожал.
Без малого десять лет назад история эта лежала на душе тяжелым невостребованным грузом. Ею никто не интересовался. Гаврила не хотел бередить старые раны, и потом, он с самого начала был на стороне отца - старого князя Оленева. Белов оставлял право за людьми поступать так, как им удобно. Что удобно, то и истина, - любил он повторять. И только Алеша Корсак с Софьей, они очень любили Марию, отнеслись к его отказу жениться как к предательству. Может быть… Просто его страх за покой и здоровье отца перевесил все. С детства он был властителем дум его, слово и желание отца было законом. А старый князь Оленев хотел перед смертью единственного - сделать Никиту, незаконнорожденное чадо свое, наследником герба, славы и денег рода Оленевых. Прав был старый князь или нет, теперь уже не узнать, но тогда он был абсолютно уверен, что брак с простолюдинкой сорвет все его планы.
У Никиты и Марии не было последнего решительного разговора, потому что каждый был уверен, что в их истории не может быть ничего окончательного. Мария до самого отъезда так ничего и не поняла. Зато Луиджи понял. Он только потому не проклял Никиту, что боялся навлечь кару Господню на голову Марии. А она его просила. Год спустя он получил из Венеции чрезвычайно нарядное письмо на Рождество.
Все это рассказал Никита Мелитрисе тихим, спокойным голосом. А когда поставил точку, увидел, что девушка плачет.
- Что вы, Мелитриса, девочка? - он взял ее холодные руки. - Вам жалко Марию? Но у нее все хорошо. Я был в Венеции три года назад. У Марии двое детей и муж коммерсант. Они счастливы.
- Мне жалко вас…

Встреча на паперти

Никита Оленев хорошо помнил рассказ Мюллера о том, как он впервые встретил Анну на паперти лютеранского храма. Рассказ этот, а также грусть о прекрасной немке неизменно заставляли Никиту, случись ему идти или ехать по Невской перспективе, задерживать взгляд на высоком крыльце собора. Сам лютеранский храм казался ему суховат, даже неприятно костист, зато паперть, не в пример русским храмам, была и чище, и шире, и нищие иностранные (куда ж без нищих!) не так гугнивы и грязны. По плитам местного камня разгуливали важно сытые голуби, ветер ворошил опавшие березовые листья. Они были столь желты, что, падая на камнину, казалось, должны были звенеть, как золотые монеты.
Шла служба. Мужчины и женщины входили в собор я выходили из него той особой походкой, которой ходят в Петербурге иностранцы. Вечно-то они торопятся, и всегда-то у них время - деньги… А может, на пир спешат? Русский человек у церкви так себя не ведет, потому как любит праздник и ничегонеделание.
В таких примерно выражениях мыслил Никита, когда взгляд его зацепился за стройную женскую фигурку, которая в свойственной русскому человеку праздности спокойно стояла на ступеньках под большой желтеющей липой. Очевидно, она кого-то ждала, а может быть, отдыхала или просто задумалась. Батюшки святы, да это же Анна!
Никита сам удивился, как пылко вдруг возликовала душа его. «Что тебе в этой милой девушке, князь? - вопрошал его довольно противный, воображаемый собеседник. - Тебе давно уже пора жениться и завести детей, чтоб не прервалась линия древнего рода Оленевых. А ты пялишься на простую девушку, с которой у тебя ничего, кроме сладостных мечтаний, быть не может!» «Ничего себе - простую! - возмутился Никита. - Она акушерка будущей императрицы. Нет, не акушерка, а помощница акушерки, но это не суть важно». Он уже подходил к Анне, и последней мыслью его было - какое счастье, что именно он помог вознестись ей так высоко.
Заслышав его шаги, Анна неторопливо повернулась, наклонила головку, улыбнулась, на миг ярко блеснули очень белые, чуть широковатые зубы. На ней были платье-роба цвета топленого молока - первый подарок великой княгини со своего плеча, - малахитового цвета душегрейка, отороченная мехом. Изумрудики в ушах соперничали с цветом глаз. «Ах, как идет ей рыжая осень!» - подумал Никита.
- Мадемуазель Анна, как я рад вас видеть! Девушка сделала книксен, на щеке под глазом у нее была наклеена маленькая мушка в виде сердечка. «Ну совсем как светская дама!» - отметил про себя Никита, он так и сиял.
- Я рад, что справедливость восторжествовала, - продолжил он, - какое счастье, что вас определили во дворец. Я и не знал, что вы знакомы с медициной.
- Бедные немецкие девушки умеют все-Анна опять улыбнулась, и в этот момент на лице ее проявилась какая-то новая заинтересованность, словно за спиной Никиты села на ветку птица или паук спустился на нитке. Выражение отвлеченного интереса появилось только на миг и тотчас пропало, но Никита успел спросить: «Что?» - и быстро обернулся. Ничего… Служба кончилась, из собора выходили люди, почти задев его шпагой, прошел очень важный, маленький человечек, одетый богато и пестро.
- Князь, я очень рада, что встретила вас здесь… что имею возможность поблагодарить вас за все, что вы для меня сделали. Я всегда к вашим услугам, я до гроба не забуду… но сейчас я должна идти, - она опять стрельнула глазами куда-то поверх его плеча.
- Я провожу вас, с вашего позволения, - сказал Никита столь категорично, что девушка не посмела ему отказать.

Предыдущая страница 9 Следующая страница


Канцлер 10

Они пошли рядом. Анна молчала, и Никите самому пришлось выдумывать тему для разговора.
- Мы встретимся еще?
- О, конечно.
- Здесь же, у собора? Когда?
«О, милый князь, ей сейчас очень трудно выходить из дворца. У нее такая должность… О, милый князь, она горит желанием встретиться, но сейчас, право, никак… милый князь…»
- Не начинайте каждый ответ с «О!», а то я начинаю сомневаться в вашей искренности. Скоро я сам появлюсь при дворе. При особе государыни состоит во фрейлинах моя дальняя родственница Мелитриса Репнинская. Она сирота. Конечно, я буду навещать ее, я просто обязан буду это делать. Ну, а путь до покоев их высочества великой княгини, как я понимаю, не долог?
- Двор Их Величества императрицы Елизаветы в Царском Селе, - вдруг сказала Анна по-русски, акцент был силен, но прозвучала фраза вполне внятно.
- О! Вы совершенствуетесь в русском? - удивленно воскликнул Никита.
- Я учусь. И не начинайте фразы с «О!», - кокетливо заметила Анна, переходя на родной язык, - а то я начинаю сомневаться в вашей сдержанности.
Никита расхохотался.
- Это замечательно, что вы учите русский. Это значит, что вы решили связать свою жизнь с Россией. А двор Их Величества не век будет в Царском, к зиме-то они переедут в Петербург.
- Могу я передать вашей родственнице поклон от вас? - вежливо спросила Анна.
- Вне всякого сомнения. Она будет счастлива.
- Повторите, пожалуйста, как ее зовут. Можно я запишу?
Анна вытащила из висевшей на руке сумки длинный карандаш и узкий лист бумаги. Это было настолько неожиданно, что Никита забыл о ее просьбе, а только таращился на эти несвойственные помощнице акушерки принадлежности. Имя Мелитрисы было повторено несколько раз, прежде чем на листке появилась запись, сделанная в русском и немецком варианте. Листок был спрятан в сумку, и Никита вдруг увидел, что улица кончилась, уткнувшись в чугунную, богатую украшениями решетку. Далее узкая тропинка вдоль ограды вела в тесную липовую аллею. Анна поклонилась и сказала чопорно:
- Спасибо, ваше сиятельство, дальше я пойду одна, - она, словно дама, протянула Никита руку, и он поцеловал ее, крепко схватив. Надо было объяснить Анне, что разговор о встрече не просто соблюдение этикета, а горячее его желание, что встретиться они могли бы у Мюллера, если она пожелает, что старик совсем изнылся и целыми днями куксится по любимой служанке. Но Анна не дала ему договорить, она сделала неуловимое движение ладошкой, выдернув свою руку из Никитиной, как ключ из замка.
- Я буду помнить о вас… - эхо еще звучало, а она уже исчезла за липами, как пропадает из поля зрения серебряная искринка в ручье.
Никита застыл истуканом. Право, он никак не мог уйти и даже поймал себя на том, что совершенно по-мужичьи чешет затылок, залезая рукой под упругую косу парика. Вдруг, как черт из бутылки, на улочке появился давешний едкий господин, тот самый, что болтался на паперти. Фалда его камзола воинственно оттопыривалась, под ним была видна длинная шпага. Поравнявшись с Никитой, он вдруг зыркнул в его сторону глубоко сидящими темными глазами, и такая в них была неприязнь и злоба, что Никита вдруг пошел за ним следом. Это что за дела такие - награждать подобным взглядом совершенно посторонних людей?! Или он чем-нибудь помешал маленькому господину? Как-то нарушил его планы?
Аллея повернула, и Никита увидел вдали быструю фигурку Анны. Он ведет себя неприлично! По какому праву он преследует женщину, если она запретила ему делать это? Никита читал себе нотации, однако не двигался с места, а когда около девушки появился этот шут гороховый- от вершка два вершка, он быстро спрятался за дерево. Маленький господин явно что-то спросил у Анны, она явно ему что-то ответила. Ответила и побежала дальше, а разноцветный коротыжка оглянулся, увидел Никиту и неожиданно сиганул прямо в кусты.
«Еще не хватало, чтобы я подсматривал!» - Никита с негодованием пошел прочь. Неужели этот господин-невеличка искал с Анной встречи. Не похоже… Наверное, он просто спрашивал, как пройти куда-то… И получил ответ: «Я, сударь, не понимаю по-русски…» Но зачем он после этого в куст прыгнул? Старый арлекин… и не стоит о нем думать. Но от мыслей об Анне и разноцветном господине трудно было избавиться, тем более что они поднимали со дна памяти какой-то ненужный, противный, дурно пахнувший осадок, связанный с плачущим Мюллером, солдатом в палисаднике и местом- Калинкин дом. Как не стыдно! Она ни в чем не виновата. Вспомни библейский сюжет «Сусанна и старцы». Его писал великий Дюрер, Рыжеволосая, обнаженная Сусанна, старики на переднем плане, тот, что в зеленом, явно похож лицом на нервного лилипута со шпагой. А бедных стариков потом казнили, не подсматривайте, охальники, за обнаженной женщиной…
Никита остановился посреди улицы- мысли об Анне были густыми, как сотовый мед. Знать бы, что Анна сказала этому расфранченному «старцу»…
А она сказала следующее:
- Встретимся завтра в это же время. За мной следят!
- Ни в коем случае! Как же это можно? - воскликнул Блюм, прыгая прямо в куст. - Ждите меня в конце аллеи.
Блюм принял Никиту за агента Тайной канцелярии и совершенно потерял голову от страха, что не помешало ему мелкими перебежками сопровождать Анну по кустам до самого входа в дворцовый парк. Там он отстал, только крикнул вслед, что непременно придет завтра.
На следующий день Блюм пришел на свидание загодя и притаился за дверью костела, высматривая через стекло агентов Тайной канцелярии. Кому в Берлине пришла в голову идиотская мысль - довериться этой женщине? Анна Фросс ненадежна. Трусливой ее не назовешь, это правда, но смелость ее особого рода. Она держится на том, что у Анны нет воображения. Она просто не понимает, что ей надо бояться. Она глупа и самонадеянна, наглая, порочная, строптивая девчонка!
Особенность их отношений состояла в том, что на Иону Блюма совершенно не действовали прелести Анны, и это несказанно злило балованную девицу, Конечно, ей меньше всего нужны были ухаживания маленького барона, просто рядом с ним весь ее житейский опыт распылялся в пустоте. Она никогда не показывала явно своей власти над мужчинами, будь то Мюллер или сам Шувалов. Она как бы с удовольствием подчинялась им, только незаметно подправляла их приказы и советы, корректировала само течение жизни, и всегда с пользой для себя. А Блюму приходилось объяснять, потом ругаться, потом огрызаться!
Сегодняшний день не был исключением. Разговор с Анной начался сразу с деловых вопросов, заданных таким настойчивым и наглым тоном, что Блюм даже растерялся.
- Я должна кое-что сообщить в- Берлин. Вы ведь пишете туда, как это у вас называется… отчеты? Мне нужно знать, куда писать.
- Я не уполномочен говорить с вами об этом, - одернул негодницу Блюм.
- Так вы не дадите мне адрес?
- Вот именно, - в голосе барона слышался целый букет чувств: обида, негодование, даже зависть.
«Какой непроходимый дурак, какое ничтожество, какой урод! - фраза эта уже готова была сорваться с языка Анны, но не сорвалась. - Зачем тратить силы на ничтожество? Она точно знает, что не прошибет его. Просто надо зайти с другой стороны».
- Когда вы пишете в Берлин, вы меня как-нибудь называете в ваших письмах?
- Конечно. Только я пишу не в Берлин, а впрочем, это не важно. Вас я называю «моя кузина леди Н.». Я пишу иносказательно. Мои письма шифруются как разговор о наследстве. Например, я рассказываю о стаде: столько-то лошадей в стойлах, столько коров на лугах, столько-то нетельных и предназначенных на бойню. Лошади - это крейсера, быки - фрегаты, коровы молочные - прамы и бомбардирные корабли.
- А коровы нетельные? - перебила его Анна.
- Это те корабли, что на верфи в ремонте пребывают.
- Прекрасно! Вы очень изобретательны, мой милый барон. А в следующей депеше после того, как перечислите все стадо, припишите неиносказательно:
моя кузина леди Н. сообщает, что при помощи… здесь фамилия, она у меня записана… выполнила то, ради чего приехала в Россию, - Анна мило улыбнулась.
- Это что же вы такое выполнили? - глаза Блюма сверкнули лютым любопытством.
- Я не уполномочена говорить вам об этом, - распутные глаза ее смотрели весело. Повторив слово в слово Блюма, Анна меньше всего хотела прищемить хвост «этому ничтожеству», она повторила их машинально, как некий пароль в их опасной игре, но Блюм от негодования потерял дар речи.
Дальнейшее их времяпрепровождение можно охарактеризовать словами «крутая ссора». На них оборачивались, поэтому Блюм схватил Анну за руку и увел подальше от костела и людной Невской перспективы. Не буду приводить полностью их разговор. Блюм отчаянно завидовал. Девчонка так высоко забралась, конечно, она может собрать во дворце весьма ценную информацию! Он завидовал, кричал и брызгал слюной. Анна вначале была совершенно невозмутима, только повторяла через равные паузы: «Вздор какой! Вы говорите, не подумав!» Но когда Блюм обозвал ее девкой, Анна сильно и резко ударила его по пунцовой, висячей щечке, потом подумала и повторила удар, но била она уже, казалось, другого человека - Блюм был нем, испуган и на все согласен. Наконец, он обрел дар речи.
- Если надо сообщить фамилию, мы прибегнем к цифровой шифровке. Но для этого мне надо связаться с одним человеком. Я не могу назвать вам его имя.
- И не называйте. Я вообще думаю, пусть все идет от вашего имени. Словато все равно мои. Вот я здесь написала, - она протянула Блюму маленький клочок бумаги.
Тот опять взъярился:
- Сколько можно повторять! Ничего не доверять бумаге. Вы играете жизнями. Со своей жизнью вы вольны обращаться как вам заблагорассудится, но с моей прошу быть поосторожнее.
- Да кому она нужна? - бросила Анна.
- Па-а-а-пра-а-шу!.. - разговор угрожал вновь взорваться, но тут Блюм прочитал записку, и вся его злость перетекла в жгучий, профессиональный интерес. - Объяснитесь… И кто такая Мелитриса Репнинская? Какое право вы имели привлекать к делу каких-либо девиц, не посоветовавшись со мной?
- В этом деле, барон, мне ваш совет не нужен, - с улыбкой начала Анна, - а какая-либо девица, как вы изволили выразиться, - фрейлина Ее Величества, - она поманила Блюма пальчиком, и такая в лице ее была сила, что он неожиданно для себя потянулся ухом к ее губам.
Анна перешла на шепот, и по мере ее рассказа лицо и глаза барона наливались кровью, потом совершенно сравнялись цветом с бордовым шелковым галстуком на его шее. У него затряслись руки, потом челюсть, а потом все его хилое, в шелка обряженное тело.
- Так отраву давала эта самая Мелитриса?
- == Просто она имела доступ к государыне, а я нет, Но надо, чтобы они там, - она выразительно ткнула пальцем в небо, имея в виду, однако, вполне земную Пруссию, - понимали, что все равно я главная. Не будь Мелитрисы, они бы мне не поверили, - добавила она вдруг доверительно, но тут же пожалела о своей откровенности. - Все, Блюм, больше не надо вопросов.
Но барон и не собирался их задавать. Громадность события не позволила ему отвлечься на мелкие подробности и откровения, спорхнувшие нечаянно с губ Анны.
- Мы пошлем вашу депешу, зашифрованную двумя способами - иносказанием и цифирью. Послание необходимо дублировать, одно пойдет через английское посольство, а второе с курьером прямо на Торговый дом. Здесь уместно иносказание, - он тонко улыбнулся, - например, описание болезни особы, той самой, чье наследство мы хотим оспорить, то есть прибрать к рукам.
- Не надо иносказаний. Моя фраза должна быть передана дословно. А дальше можете писать про коров, стада рыб, стаи лошадей- словом, все что хотите! Теперь я пошла. В следующую пятницу не ждите меня…
- Не буду ждать. Только умоляю, будьте предельно осторожны! Иначе мы пропали. Вам сказочно везет… но не забывайте об осторожности, - прошептал барон ей вслед, приседая от страха.

Служебная дружба

Они как-то очень быстро сошлись, а для деловых отношений - просто стремительно. Белову нравилось, что Понятовский легок, весел, всегда хорошо настроен и обладает хорошим вкусом. В одежде граф остановился на той грани, переступив которую мог бы быть прозван в Петербурге петиметром, то есть молодым щеголем, для которого искусство одевания ставится превыше всего. Однако в общении он иногда переступал некую опасную грань, и все как-то неожиданно, пошло. То вдруг намекнет Белову, что у того, дескать, средств недостаточно, и он. Август Станислав Понятовский, мог бы поспособствовать… - именно в таких выражениях и говорил, из-за чего Александр сатанел; то принимался намекать на свои близкие отношения с великой княгиней, обещая новому другу какую-то неясную протекцию; то спесиво кидался ругать русских, прямо в глаза говоря, что в России одни иностранцылюди. В такие минуты Белов искал ссоры, пытаясь понять, бесцеремонен граф или глуп. Потом понял- ни то и ни другое, он был просто безобразно молод (сейчас бы сказали - инфантилен), и таким ему предстояло оставаться еще долго. Но несмотря на молодость, в нем угадывались задатки умного человека, пока эти задатки проявлялись в наблюдательности, причем в каждой мелочи граф умел обнаружить смешную сторону, о чем тут же высказывался на чудовищном русском. Он знал, что его русский смешон, и сам веселился больше всех.
А то вдруг в нем брала верх романтическая черта, и он начинал говорить так, словно цитировал Вольтера или Платона. Однажды после пышного разглагольствования о добродетелях, а может быть, о пороке, или о том и о другом, потому что первое не может существовать без второго, Белов не выдержал и, схватив Понятовского за рукав, быстро спросил:
- Кто?
К удивлению Александра, он тут же был понят и получил ответ:
- Декарт!
С этого началась у них любимая игра. Каждый старался уличить другого в присвоении чужих мыслей, причем присваивать отнюдь не возбранялось, а можно сказать- приветствовалось. Желательно было назвать и автора афоризма. Понятовский знал великое множество цитат, у Александра было подозрение, что он, подобно молоденьким офицерам в полку, заучивает их специально.
- Мы презираем не тех, у кого есть пороки, а тех, у кого нет никаких добродетелей…
Понятовский выразил легкую заинтересованность:
- Ларошфуко?
- Монтень, - сознался Белов.
- Вы любите Монтеня?
- Друг мой любит, - признался Александр. - Он даже спит с книгой в руках.
- А вы?
- Я нет. Как говорил кто-то из древних, я не нуждаюсь в -друге, который повторяет каждый мой жест, это проделает лучше моя тень…
Александр хотел добавить, что большинство афоризмов запомнил в полку, слушая молодых офицеров, которые в минуту затишья иди безделья на зимних квартирах переписывали в специальные книжки особо звонкие и лаконичные изречения, но не добавил. Кто поймет этих польских вельмож? Еще обидится…
Особый успех имели изречения про любовь.
- Говорят, что время укрепляет дружбу, но ослабляет любовь.
- Как точно сказано! - восхитился Понятовский. - Кто?
- Не помню, право.
- Может быть, вы сами сочинили?
- Э… нет. Уверяю вас, о чем бы мы с вами ни говорили, мы повторяем уже сказанное. Все уже сказано под луной… . - Кто? - глаза у графа блеснули.
- Не кто, а кем… Нами.
В этот момент в руках Понятовского появилась книжица в сафьяновом переплете, в петельку был вставлен короткий карандаш с золотым наконечником:
- Напишите… Видите ли, сознаюсь, я коллекционирую мысли…
- А я в молодости коллекционировал адреса, - Белов рассмеялся и аккуратно записал собственные слова, ставшие цитатой.
Понятовский внимательно следил за его рукой, на щеках полыхал румянец, длинные ресницы трепетали. Мальчик, красивый мальчик…
Он представил Белова, как он говорил, «нашему кружку». Кружок состоял из семейства Нарышкиных - Льва и двух сестер с мужьями. Льва Ивановича он знал раньше и не любил его, отдавая должное уменью балагурить. Можно, конечно, говорить- шут, и еще добавить «гороховый», а можно… лицедей, актер, достойный шекспировских подмостков.
Сергея Елагина, бывшего секретаря Кирилла Григорьевича Разумовского, Александр тоже знал, они встречались за зеленым сукном и на гвардейских попойках. Ададуров был ему не знаком, хотя имя это было у всех на слуху. Он был когда-то учителем русского языка великой княгини, и с тех пор они сохранили самую дружескую привязанность друг к другу. Знакомство со всей этой публикой происходило в театре, и понадобилась опера, балет и, наконец, русская комедия, прежде чем все были представлены. Ададуров был последним в этом списке, и в этот же вечер Бедов был приглашен в чей-то особняк в Графском переулке. Бестужев очень обрадовался этому приглашению и, использовав оказию, направил с Александром пакет - два тонких, тщательно заклеенных и печаткой проштампованных листка.
- Храни как зеницу ока, понял? - сказал он на прощанье.
Особняк был ничем не примечателен. Кажется, нарышкинский, а может, гагаринский. Его провели в китайскую гостиную. Кроме тяжелой гипсовой лепнины, раскрашенной в яркие чистые цвета, здесь присутствовали на полках и подставках деревянные драконы, рыбы и неведомый уродец с клыком между глаз. В этой гостиной, которая как по мановению волшебной палочки вдруг опустела, Белов и был представлен великой княгине.
Она вошла в комнату решительной, несмотря на полноту, легкой походкой, на смуглых щеках горел румянец- не накрашенный, подлинный, все знали, что великая княгиня не сурьмится и не красится. Одного взгляда было достаточно, чтобы понять - она его вспомнила С тех далеких времен, когда Анастасия была любимой статс-дамой Елизаветы, прошло без малого десять лет. И встретились-то они всего один раз, но какой! Тогда рушилась катальная горка, и он вынес испуганную Екатерину на руках.
Все это, видимо, промелькнуло перед ее глазами, она улыбнулась благосклонно. Зубы были очень белы, но один передний немного сколот. Александр еще заметил, что ошибся, румянец был нарисованный, на левой щеке чуть ярче, чем на правой, кожа на висках отливала желтизной, а губы словно обметало в простуде. «Да она беременна, - вспомнил вдруг Белов дворцовые сплетни, -скоро подарит России дубликат наследника».
- Ваше высочество, - смеясь глазами и морща губы, как капризный ребенок, сказал Понятовский, - мой друг Александр Белов интересуется, как здоровье государыни.
Екатерина слегка кивнула, это был пароль, придуманный Бестужевым при последней их встрече.
- Ваш друг метит не в бровь, а в глаз. Мы все переживаем за государыню. Но здоровье Их Величества оставляет желать лучшего, - голос у Екатерины был низкий, приятного тембра, но акцент его портил, внося некую сумятицу в мягкий славянский говор. - Что просил передать Алексей Петрович?
Александр достал из внутреннего кармана камзола пакет:
- Извольте, ваше высочество. Их светлость граф Бестужев просил передать, что все здесь изложенное, - он показал на пакет, - не более чем черновик.
Екатерина вскрыла пакет, прочитала первые фразы и тут же спрятала бумаги в сумку.
- Вы знаете, что здесь написано?
- Нет, ваше высочество.
Она кивнула, такой ответ пришелся по нраву.
- Ответ Алексею Петровичу передать через вас?
- Так точно. - Белов по-гвардейски щелкнул каблуками.
Неизвестно по какому знаку гостиная наполнилась людьми.
- Тогда завтра, - Екатерина встала, и Белов понял, что аудиенция окончена, И еще Александр понял, что никогда не сможет стать полноправным членом этого кружка, и дело вовсе не в происхождении… И при Елизаветинском, и при молодом дворе было полно безродных, которые не только графами, дворянами не всегда были, однако со временем получали всевозможные титулы. И то сказать, чем эти Елагины, Ададуровы лучше него? Он тоже бы хотел, вот так, небрежно развалясь у камина, слушать речи Екатерины, а потом весело хохотать при любой шутке. Этого не будет потому, что молодые щеголи обитают здесь для услады- для милых разговоров и игры в карты, а может, и для альковных дел, а он, Белов, всего лишь на посылках, то есть для дела, а потому пребывает на другой, низшей ступени, Видимо, Понятовский заметил замешательство Белова, потому что подошел, обнял за талию, шепнул в ухо:
- Вы произвели великолепное впечатление. Их высочество давно не испытывали такого удовольствия от разговора. Коротко, но самое важное сказано… Она вас помнит и благодарна вам все эти годы.
- Излишняя сладость пуще горечи, - усмехнулся Белов.
На этот раз Понятовский не спросил: «кто?», но весь вечер не отходил от Александра и был весьма предупредителен.
В то время как компания веселилась в китайской гостиной, сэр Вильямс тревожно ходил по кабинету, потом опять садился за стол, чтобы писать и рвать черновики. Ему надо было сочинить простой и убедительный текст, и чтобы Екатерине все было в нем понятно, но чтоб чужой, если не приведи Бог к нему попадет записка, остался в полном недоумении. А может быть, ничего не писать? Может быть, подождать приватного разговора? Но будет ли он, при сегодняшней ситуации? Изнемогая под обилием вопросительных знаков, посол очередной раз сел за стол и написал - без обращения и даты: «Я имею совершенно точные сведения - не спрашивайте откуда - развязка близка! Поверьте, она неминуема. Я знаю, знаю… Я места себе не нахожу от волнения! У вас не много времени, будьте готовы! Уверяю вас, она не будет жить, она не может жить!»
Вильямс перечитал записку, вычеркнул повторы, знаки восклицания заменил точками, потом переписал текст начисто. Он не только написал на пакете «срочно!», но и посыльному внушил- передать письмо немедленно и только в собственные руки. Поэтому, когда посыльный явился во дворец, камердинер Екатерины отправился вместе с письмом и посыльным в особняк к их высочеству и не нашел ничего лучше, чем пройти вместе с ним же прямо в залу, где находилась великая княгиня с гостями.
- Что такое, Василий? - грозно спросила она Шкурина, тон был таков, что камердинер услышал недосказанное: «Как посмел ты, дурья башка, явиться прямо сюда? Что у нас- пожар, землетрясение?» Посланник Вильямса протянул ей пакет.
Екатерина вскрывала его при всех, и только десяток устремленных на нее глаз помог сохранить самообладание. Столь своевременная записка Вильямса пошла в сумку вслед за Бестужевским проектом, ни много ни мало - манифестом о престолонаследии.
- Господа, как это ни грустно, но я вынуждена вас оставить, - голос не дрожал от возбуждения, глаза смотрели весело. Предчувствие опасности и грядущих перемен не только пугало, оно пьянило.
Екатерина быстро вышла. Понятовский пошел следом. Перед тем как подняться на ноги, он выразительно посмотрел на Белова. Тот воспринял это как приказ - «следуй за нами».
В вестибюле к великой княгине подошла стройная, миловидная девушка, она накинула плащ на плечи Екатерины, хотела принять из ее рук сумку, но та не отдала- Было очень много суеты, камердинер открыл дверь, но великая княгиня медлила выйти, в комнате поднялся страшный сквозняк, хозяйка дома бормотала слова сожаления, посыльный Вильямса порывался сказать что-то их высочеству лично, но ему это не удавалось. Екатерина задержала взгляд на Белове, потом что-то сказала на ухо Понятовскому и быстро пошла к двери. Хорошенькая девушка засеменила за ней.
- Кто это? - спросил Белов Понятовского, и тот сразу понял, о ком речь.
- Это Анна Фросс, помощница повивальной женщины, так, кажется, говорят в России. Вот в чем дело, друг мой. Их высочество считает, что при теперешней ситуации безрассудно их высочеству встречаться непосредственно с вами. В целях конспирации их высочество предпочитает иметь одного своего посредника.
- Вас?
- Вы должны нас понять… - поляк совершенно смешался. - Это не потому, что их высочество вам не доверяет… Как раз может случиться так, что я через вас буду сноситься с канцлером. Вы меня понимаете?
- Более чем. Служба есть служба. Разрешите откланяться…
«Еще не хватало, чтобы этот красивый мальчик меня жалел!» - мысленно воскликнул Александр, находя удовлетворение в том, что его предчувствия так скоро оправдались. Приятно чувствовать себя прозорливцем.

Предыдущая страница 10 Следующая страница


11 Нина Сорокина

Манифест

Канцлер Бестужев явно кокетничал, обзывая свой труд черновиком. Манифест был сбит как крепкое, готовое принять новых жильцов здание, где не только кровля была два раза покрашена, но и узорчатый флюгер установлен, дорожка к зданию не только замощена, но и пес в своей будке сидел у этой дорожки, и кошка с бантом по ней разгуливала. Как только Екатерина прочитала манифест, она сразу поняла, каким бы тревожным ни было время, этот труд надо рушить.
- Эко губу раскатал, - твердила она обиженно, а сама думала: знает ли Бестужев, что Елизавета при смерти?
Здесь ведь не один вопрос, а множество. На главный вопрос ответ принесет Понятовский. Он должен при первой же возможности переговорить с Вильямсом и все выяснить. Если Вильямс утверждает, что Елизавета точно умрет, значит, он знает что-то такое… Здесь есть два объяснения: либо он подкупил кого-то из лейб-медиков, и тот сообщает ему голую правду, либо… либо речь идет о насильственной смерти. Государыня не умерла сразу, значит… страшно подумать… яд?
Работать, надо работать, времени в обрез. Было поздно, собственно уже ночь, поэтому править манифест приходилось уже в спальне. Пребывание ее в кабинете в такой час могло показаться подозрительным. Екатерина примостилась на широком подоконнике. Василий Шкурин принес ей красные чернила в склянке и несколько очиненных перьев в стаканчике. Она велела ему сесть при входе в спальню и, если кто-нибудь придет, подать голос. Под словом «кто-нибудь» подразумевался муж, и Василий это понимал.
Екатерина опять принялась читать манифест, ставя на полях мелкие, острые и нервные галочки. «По смерти Их Величества императрицы…»- далее на абзац шло перечисление регалий Елизаветы.
- Понятно, что не при живой! - не смогла сдержать себя Екатерина и тоже поставила галочку. Она сильнее нажала на перо, отчего галочка получилась с петелькой посередине и широко расставленными крыльями. Толстая, как чайка, куда понесет она эту весть - «по смерти Их Величества и т. д.».
Главное, что сулил ей этим громоздким, подробным манифестом Бестужевсделать ее не только супругой законного императора Петра III, но и соправительницей его, то есть обеспечить ей участие в правлении. За это обещание канцлер, в выражениях настойчивых, просил, а может, даже не просил, а указывал, как на вещь совершенно необходимую и единственно возможную: «оставить все должностные лица на местах своих», ему же, канцлеру Бестужеву, дать звание подполковника во всех четырех гвардейских полках, а также председательство в трех государственных комиссиях- военной, адмиралтейской и иностранных дел.
Прочитав манифест в третий раз, Екатерина вдруг рассмеялась - вздор это! Все это может подождать до утра.
Она сунула манифест о престолонаследии под матрас и вернулась к нему только на следующий день после всех утренних ритуалов. Молодой двор нельзя было назвать малой копией большого, потому что у Екатерины не было ни денег, ни самостоятельности, кроме того муж был вздорен. Но иметь фрейлин и соблюдать этикет ей не мог запретить никто.
Она вставала рано утром и умывалась куском льда. Лед подавала на маленьком голубом подносе Анна Фросс, это уже стало ее привилегией. Анна очень мила, она старается угодить, она умна, а главное - она из Цербста. Умываться льдом Екатерину приучила маменька принцесса Ангальт-Цербстскаянесравненная и незабываемая Иоганна. Да и как ее забудешь, если она и сейчас, бросив дом, взрослых детей и пребывая в Париже, умудряется тайно писать дочери, клянча деньги. А Екатерина ценой унижения и жесточайшей экономии только что расплатилась за ее долги, сделанные двенадцать лет назад. Может быть, этот каждодневный кусок льда - единственно доброе, чем наградила она дочь для будущей, царской жизни. В лед для запаха были положены несколько ломтиков яблока и груши. Лед освежает кожу, расширяет сосуды, делает щеки румяными и нежными, а кровь горячит.
Бестужев ненавидел Иоганну. Он считал ее прусской шпионкой и выдворил из России. Потом на долгие годы устроил слежку за дочерью. Это было ужасно, оскорбительно, унизительно. «Сударыня, не надо искусственно взвинчивать себя!» - приказала Екатерина. Когда ее одевали, причесывали, и потом, за завтраком, она заставляла себя не думать о Бестужеве, и только сев за стол для писем, стоящий за ширмой в маленькой выгородке, называемой кабинетной каморкой, она вернулась к манифесту.
На этот раз документ не произвел на нее того отрицательного
впечатления, которое возникло ночью. «Он просто наивен, этот старик», - сказала себе Екатерина. Пока Елизавета жива, даже если она будет в агонии, канцлер не посмеет опубликовать этот документ, а после ее смерти он уже будет не нужен. После смерти императрицы в помощь великой княгине нужны не бумаги, а верная гвардия. Это в Англии, где правит порядок, бессмертен лозунг: «Король умер, да здравствует король!» В России все не так. В эти зыбкие, неустойчивые часы- смерти законного государя- здесь все решает не закон, а верные люди, которые должны быть под рукой… И которых надобно вовремя предупредить. Так было с Екатериной I, Анной Леопольдовной, самой Елизаветой.
Ответ Бестужеву был немногословен, вежлив и уклончив. Если старик вобьет себе что-нибудь в голову, его вообще не переубедишь. Но она ни в коем случае не хотела отказываться от его услуг, поэтому в первых строках горячо поблагодарила за доброе отношение к себе, во вторых написала, что согласна со многими положениями манифеста, не назвав эти положения, а в третьих намекнула, что документ требует доработки, поскольку некоторые его положения
- какие именно, опять осталось тайной - трудно выполнимы.
Записку она переищет Бестужеву с Понятовским, а сейчас необходимо заняться неотлагательным- планом конкретных действий на время смерти Елизаветы: Здесь надобно все учесть, потому что она не могла предсказать, как поведет себя муж. Екатерина не знала, какие указания, письменные или устные, успела дать императрица относительно сына Павла. Бестужев, клялся, что своими ушами слышал от кого-то из Шуваловых, наверное, от Ивана, что Елизавета предполагала выслать и наследника и саму Екатерину за границу. Правда это или вымысел? Ах, как много она не знала и все-таки торопила время, трепеща, и тут же пыталась удержать его, страшась не успеть придумать, организовать.
У нее есть верные люди, но пустить колесо мельницы, заварить кашу должна она сама. Только она и никто иной может спасти жизнь своих детей - Павла и того, кого носит она под сердцем, спасти семью и выполнить предначертанное судьбой. О, она уверена, что будет править Россией, будет ее царицей, императрицей, властительницей умной, щедрой и справедливой. Но это потом…
А сейчас… Екатерина открыла ключом нижний ящик бюро. Нутро его обнажило беспорядочно перепутанные, словно внутренности неведомого животного, ленты, тесьму, репсовые шнуры. Екатерина резко отодвинула всю эту блестящую требуху, в стенке ящика обнаружилось еле заметное, узкое, как щель, отверстие, его и видно не было, его надобно было нащупать. Щелкнула невидимая пружина. В тайнике лежали документы, которыми она особенно дорожила: письма, деловые и любовные, расписки на тайные заемы, а под всем этим лежали самые секретные бумаги, написанные ее быстрым аккуратным почерком. Поправок было много, собственно это были черновики, озаглавленные «план, как вести себя должно в случае смерти императрицы».
Еще в 49-м году, сразу после суда над Лестоком, Елизавета опасно заболела. Бестужев держал эту болезнь втайне и от нее, и от великого князя. Конечно, болезнь, как дым от огня, спрятать невозможно, поэтому канцлер говорил о ней как о легком недомогании. Бестужев, Апраксин, с которым канцлер тогда был очень дружен, кажется, Чернышев и другие преданные канцлеру люди все время устраивали тайные собрания, решая вопрос- кто? Вот тогда-то двадцатилетняя наследница престола доверила бумаге отрывочные и сумбурные мысли о том, как этот трон занять. Потом Елизавета болела в 56-м, год назад. Во дворце ходили упорные слухи о сглазе, порче и даже отравлении. Подозреваемая (вина ее не доказана) и по сию пору сидит в крепости, дети ее отданы в приют. Но опять сорвалось, Елизавета выздоровела.
Наконец час настал. План, как вести себя должно… нужно переписать набело. Екатерина взяла в руки первый лист: «Когда будут получены безошибочные известия о наступлении агонии, надлежит отправиться прямо в комнату сына Павла. Если случится возможность найти обер-егермейстера графа Разумовского, то следует оставить его в подчинении при сыне, ежели нетотнести Павлушу в мою комнату. Далее, послать верного человека известить пять гвардейских офицеров, дабы те привели во дворец по пятьдесят солдат, пусть они будут в резерве, на всякий случай. При малейшем движении и недовольстве следует взять под стражу всех Шуваловых…» и так далее, на пяти листах.
Вдруг штора, огораживающая кабинетную камору от гостиной, затрепетала под чьей-то рукой и ласковый женский голос произнес:
- Ваше высочество, сюда идет их высочество…
- Кто это? А где Василий? - быстро спросила Екатерина, а руки проворно начали прятать листы и убирать письменные принадлежности.
- Это я. Анна Фросс.
- Почему ты?
Екатерина не видела, как между складок двух штор любопытный глаз мелькнул и исчез. Но и мгновения было достаточно, чтобы разглядеть открытый ящик бюро, полный блестящих, перепутанных, шелковых лент, а на столе чернильницу и перья.
- Василия позвала Прасковья Никитишна… Она же и послала меня предупредить…
- Хорошо, иди. - Екатерина оглянулась на безмятежно висевшую штору, дождалась, когда стих шум шагов, и после этого закрыла тайник. Маленький серебряный ключик она опять спрятала в медальон, который носила на груди рядом с православным крестом. В медальоне хранился желтоватый локон младенца Павла.
После этого Екатерина встала, поправила платье. По лицу ее пробежали, чередуясь, выражения гнева, участия, грусти, восторга. Гримасы эти отнюдь не портили ее, потому что подыскивала она себе выражения лица, явно подсмеиваясь над собой, над мужем и над ситуацией. Примерив все возможные выражения, она остановилась на самом привычном: материнское участие и легкая, вопросительная взволнованность, которой она добивалась, морща лоб, слегка тараща глаза и чуть-чуть задирая подбородок. С этой гримасой на лице и нашел ее муж.
- Сударыня, - важно сказал Петр, он был при шпаге и шпорах, - известия достоверны: недомогание известной особы, то есть тетушки, удвоилось. Что делать?
- Молиться, - участливо пожала плечами Екатерина и воздела очи в горе, она не могла быстро отделаться от придуманного образа.
- Вечно вы говорите вздор! - вскричал Петр и забегал по комнате, задевая шпагой за мебель. - А если она умрет? Я не знаю, не умею действовать в таких случаях! Да и кто умеет! Надо полагать, при дворе имеется кто-то, чтобы провести меня, как наследника, по всем этим этикетам?
- Пусть вас это не волнует, ваше высочество. Будет назначена траурная комиссия, она учтет каждый шаг. На какой-то день будет назначена присяга…
- Ей - Богу, я не всегда могу понять, притворяетесь вы дурой или в самом деле дура! - он подошел к окну, высматривая что-то с пристальным вниманием, хотя наверняка смотрел он на какую-то безделицу: бродяжку-собаку или солдата на карауле. Екатерина знала за ним эту привычку - неожиданно замирать, тупо глядя перед собой. Затылок у великого князя был удивительно беспомощен, из-под туго скрученной косы парика проглядывал кусочек сероватой кожи, на нем розовел по-детски невинный прыщик. Бывали минуты, когда злость, обида, раздражение на этого человека, назначенного судьбой ей в супруги, сменялись острой жалостью.
- Я притворяюсь, ваше высочество, - сказала Екатерина мягко. - Сейчас трудное время. Я знаю об этом. Вы правы. Нам с вами не на кого положиться, кроме как на нас самих. Хотите ли вы получить от меня развернутый совет? Можно устно, но лучше письменно.
- Что значит «развернутый»?
- Главное, чтобы вовремя была принесена присяга, а для этого надо продумать поведение ваше очень подробно. Во-первых, вы должны знать, по возможности точно, все о состоянии здоровья известной персоны, не полагаясь на чьи-либо слова. И если Господь возьмет ее к себе, вы должны присутствовать при сем событии. Во-вторых… - Екатерина не загнула, а на немецкий манер выбросила вверх второй палец…
- Вот и напишите, - миролюбиво сказал Петр, - а я поеду в Царское Село. Только допустят ли меня до тетушки. Как это неудобно, что она болеет в Царском. Что же, она там и помрет? Что ж, мне неотлучно там торчать?
- Это уж как Бог даст. Мне непременно тоже надо поехать в Царское. Но для этого нужно разрешение Шуваловых. Поговорите с Иваном, умоляю, а я возьму на себя Александра.
Последних слов Петр уже не слышал, он покинул кабинет. Екатерина выглянула в гостиную, встретила внимательный взгляд Анны Фросс.
- Пожалуйста, ко мне никого не пускать, - Екатерина любила быть вежливой с прислугой. Девушка с достоинством сделала книксен. Великая княгиня опять села за стол, из медальона был извлечен серебряный ключик. Первым пунктом & выражениях крайне доброжелательных и спокойных она повторила Петру то, о чем шел разговор.
Пункт второй: «Когда смерть будет иметь признаки свершившейся, покиньте комнату государыни, оставя в ней сановное лицо из русских, при этом умелое для того, чтобы соблюсти обычай».
Пункт третий: «С хладнокровием полководца и без малейшего замешательства (выводя эти слова, Екатерина имела до крайности ехидную мину), без тени смущения вы пошлете за канцлером и прочими членами Конференции».
Пункт четвертый: «Вы позовете капитана гвардии и заставите его присягнуть на кресте и Евангелии в верности вам. Если форма присяги еще не будет установлена, использовать обычную форму, которой пользуются в православной церкви».
Работалось спокойно, голова была ясной, пункты так и лепились друг к другу. Всего Екатерина написала семнадцать позиций. Имея на руках такую бумагу и следуя ей неукоснительно, Петр Федорович, а вместе с ним и она получат то, что принадлежит им по праву. Только бы он не струсил, только бы довел все до конца! Екатерина корила себя- надо было сказать, что если Елизавета помрет, а он вступит на трон, то волен будет прекратить войну с Пруссией, что составляло самую заветную мечту его. Петр обожал Фридриха II, считая его своим учителем, идолом, кумиром. Ну да ладно, не сказала сейчас, скажет потом.
Только бы ей добраться до Царского, только бы свершить все по плану, а там посмотрим, кто будет главным - она или Петруша…

В Царском Селе

Великий князь Петр поехал в Царское, был радушно принят гофмаршалом и первыми чинами двора, Мавра Егоровна позаботилась о предоставлении ему удобных покоев, Иван Иванович слезу пустил на радостях, но к Елизавете его не допустили. Петр заикнулся было о том, что, скорбя о здравии Ее Величества, в Царское Село желает приехать великая княгиня. Это было вежливо, но твердо отклонено Несмотря на болезнь государыни, распорядок дня во дворце оставался прежним, а этикет, можно сказать, ужесточился. Обедали и ужинали строго по часам, сидели по чинам и классам, кавалерам и дамам давали не устные, а письменные повестки - кому с кем рядом сидеть. Слуги в полной ливрее, музыканты тоже при параде. Все устраивалось так, словно за стол вот-вот сядет государыня. Однако камер-фурьерские журналы тех дней с однообразием кукушки вещали одно и то же: «Их Императорское Величество своих покоев оставлять не изволили». За столом царили уныние и скука, никто не осмеливался разговаривать, словно творилась трапеза у глухонемых. После принятия пищи все шли в гостиные играть в карты. Последнее делалось тоже по приказу: жить как обычно!
Наиважнейшими людьми во дворце были теперь медики. Каждые три часа они устраивали тайные консилиумы, а потом с важными, непроницаемыми лицами расползались по своим комнатам, прячась от лишних вопросов. Но напрасны были эти меры предосторожности. Их уже не ловили в коридоре, не пытались угадать по выражению глаз, как чувствует себя Елизавета Петровна. Двор устал волноваться. Лучше станет государыне - они сразу узнают и возрадуются, помрет - будем горевать.
От всего этого Петр Федорович как-то вдруг дико, по-волчьему затосковал. Он знал, что жена ждет от него приглашения, на худой конец надо хоть запиской объяснить, почему нельзя приезжать. А как объяснишь? Мавре Шуваловой, конопатой дуре, следовало фухтельnote 14 вдоль спины сделать, чтоб сговорчивей стала. А гофмаршалу… Да что он решает? Иван Иванович - этакий лис хитрый. Петр прямо спросил: «Что, агония?» А тот глаза закатил, молитвенник к губам приставил и весь затрясся. Об этом, что ли, супругевертопрашке писать? Петр Федорович ушел к знакомым егерям, что жили при дворце Ее Величества, и безобразно напился.
Екатерина уже поняла, что приглашения от мужа в Царское она не дождется. Главное сейчас было узнать, на чем основана столь твердая уверенность Вильямса в грядущих переменах. Екатерине хотелось самой поговорить с послом, но она не осмелилась организовать встречу в столь тревожное время. К Вильямсу был послан Понятовский, а вечером Анна Фросс с величайшими предосторожностями препроводила молодого поляка в спальню к Екатерине. Встреча с Понятовским была тоже крайне Опасна, но она утешала себя тем, что все равно те, кому надо, знают про их любовь. И уж если «те, кому надо», застанут их вместе, она всегда может отговориться, мол, занимались они не политикой, а любовью. За это тоже накажут, но не до смерти…
Понятовский явился настолько взволнованный, что забыл про поцелуи, сразу стал рассказывать:
- Сэр Чарльз Вильямс категорически отказался говорить со мной на эту тему; Он чрезвычайно взволнован. Я бы даже сказал - напуган! Сколько можно ходить вокруг да около? Я спросил: «Что, государыня заболела по чьей-то злой воле? Яд?» Он прямо взвился. Ничего толкового не ответил. Забегал по комнате, стал кричать, как-де я могу говорить об этом вслух? Какова логика! Писать об этом он считает возможным, а говорить - запрещает.
- Откуда сведения о смертельной болезни? Вы спросили?
- Конечно! И в ответ он обрушил на меня водопад слов. Общий смысл их таков - он либо стал невольным свидетелем какого-то разговора, либо случайно прочитал какое-то письмо. Я .не понял. Когда я попросил более внятного пояснения, то он просто сошел с ума. Вы знаете, каков бывает сэр Чарльз в гневе.
Екатерина знала. Не так давно из-за пустого спора в небольшой тесной компании Вильямс после какого-то замечания Понятовского воскликнул:
- Я не могу допустить, чтобы мне в моем доме так возражали. Я не желаю вас видеть и прошу удалиться.
А там был пустяковый спор- о свободе воли и предопределении. Можно себе представить, во что обернулись сейчас раздражительность и щепетильность Вильямса.
- Вы поссорились? - спросила Екатерина.
- Он выбежал из комнаты, с такой силой хлопнув дверью, что ваза упала на пол. Я пытался объясниться через дверь, он молчал. Тогда я полез в его кабинет по карнизу…
- Вы помирились, - поняла Екатерина.
- Он был растроган моим появлением до слез. Сэр Чарльз бывает так чувствителен! Он подарил мне афоризм. Кто-то из древних сказал: «Можно забыть того, с кем смеялся, но никогда не забыть того, с кем вместе плакал».
- И после афоризма, как я понимаю, вы о деле уже не говорили…
Понятовский пожал плечами, как бы говоря: разве это возможно?
- Ну что ж… Подождем.
Пока одна болеет, а другая ждет ее смерти, мне хочется порассуждать немного об этих двух женщинах, украсивших собой трон русский. Я позволю себе три раза процитировать нашего блистательного историка Василия Осиповича Ключевского. Об Екатерине II он сказал, что «она была последней случайностью на русском престоле и… создала целую эпоху в нашей истории». Да, она заработала титул Великой, и аура этого сияния застила глаза многим поколениям. От Елизаветы, по строгим меркам с точки зрения Ключевского, остался прочерк между датами рождения и смерти. Это очень строгие мерки, хотя он написал «царствование ее было не без славы и не без пользы»… Ну почему бы не написать: со славой и с пользой? Не удостоил.
И опять Ключевский: «Средства, которыми располагает народ, бывают материальные либо нравственные; итак, следует разрешить вопрос, насколько увеличились или уменьшились материальные и нравственные средства Русского государства в царствование Екатерины?»
Значение царствования Екатерины в том, что она приумножила богатство страны и расширила границы… На эту тему много можно писать, и все будет мало. Но какой от государыни нашей остался миф? Что при первом упоминании имени Екатерины II возникает в ряду ассоциаций? Ее альковные дела… Судьба жестоко отомстила ей за безнравственность, душевную черствость, притворство. Народная молва настолько гипертрофировала ее эротические игры, украсила их такими подробностями, что в голову сами собой забредают мысли о физическом неблагополучии Великой.
А после дочери Петровой- веселой, беспечной модницы и мотовки с любвеобильным сердцем, тоже остался миф, который перевешивает все Екатеринины богатства: «поклялась не казнить смертию…» И не казнила. Слов нет, Елизавета жестоко обошлась с Браунгшвейгской фамилией, но все они умерли своей смертью, кроме свергнутого царя Ивана. Пока жива была Елизавета, он тоже был жив. И при Петре III он был жив. Существует легенда, как этот нмператор-недоумок посетил в Шлиссельбургской крепости другого страдальца - семнадцатилетнего Ивана. На трон взошла Екатерина: вначале был убит Петр, потом Иван задушен в каземате своими же караульщиками при попытке Мировича его освободить. А Пугачевский бунт - вот где потоки крови!
У Екатерины был безусловный талант в том, что она умела находить талантливых людей, умела их любить, дружить с ними, наградить и обласкать и знала, как заставить их работать на себя и Россию, потому столь славная плеяда бронзовых мужей украшает в Петербурге памятник, прозванный «Колокольчиком».
Мнение о Елизавете во многом формируют дневники Екатерины… Она старается в них быть честной, но помимо сознательного желания обелить себя всегда и во всем, в оценке Елизаветы постоянно присутствует благородное ханжество, название которому- идея просвещения. Тогда вполне искренне считали, что путь к счастью человечества лежит через грамотность и чтение. Екатерина только и делала, что читала, на среднем пальце ее образовалось несмываемое чернильное пятно - писала прозу, драмы, письма, указы, наказы, любовные цидульки… Все эпистолярное наследие Елизаветы, это десяток записок, короткие пометки на полях документов и недописанные подписи под ними: лень ставить полное имя, и она ограничивалась пятью первыми буквами. Еще куча счетов от ювелирщиков, башмачников, портных, парикмахеров, мебельщиков и прочая, прочая… Ну не читала она книг, не чи-та-ла! А при ком народу лучше жилось на Руси? Понятно, при Елизавете Екатерина со снисходительностью и пренебрежением пишет в своих дневниках: «Императрица Елизавета имела от природы много ума, она была всегда весела и до крайности любила удовольствия, я думаю, что от природы у нее было доброе сердце… я думаю, что ее физическая красота и врожденная лень очень испортили ее природный характер… Ее каждодневные занятия сделались сплошной цепью капризов, ханжества и распущенности, а так как она не имела ни одного твердого принципа и не была занята ни одним серьезным и солидным делом, то при ее большом уме она впала в такую скуку, что в последние годы жизни она не могла найти лучшего средства, чтобы развлечься, как спать сколько могла; остальное время женщина, специально для этого приставленная, рассказывала ей сказки».
Не. будем говорить о том, кто был представлен к образованной Екатерине и как ее развлекали. Для Елизаветы сказки это что-то вроде нашего телевизора
- мозг занят, удовольствие или, как теперь говорят, кайф - присутствует. Но не будем иронично относиться к слушанию сказок, это ведь сироп народной мудрости. Екатерина не знала тогда о неграмотной, зачастую пьяненькой крестьянке Арине Родионовне, которая сказками проторила путь величайшему мужу на земле Пушкину Александру Сергеевичу.
Вернемся в 1757 год. Екатерина ждала известий из Царского день, второй и, наконец, третий. Ветер не доносил до нее давно ожидаемого слова «агония», и она решилась, на свой страх и риск, ехать в Царское без приглашения. Главное- отдать мужу руководство к действию, те самые семнадцать пунктов, которые она сочинила и переписала собственной рукой. Без руководства он наделает глупостей, а Россия страна случайностей, в ней надо держать ухо востро.
Бумагу с пунктами она положила в лиф и прикрыла их косынкой. Больше всего она боялась, что, пронюхав о том, куда она едет, за. ней увяжется Александр Шувалов, который появился вдруг во дворце и пошел бродить по анфиладам комнат. Мрачный, недовольный и раздражительный.
Выехали очень рано, потому-то Екатерине удалось отправиться в путь только в сопровождении Владиславовой. Уже сентябрь был на исходе. Воздух был чист и хрустален, деревья желты и прекрасны, дороги отвратительны.
До Царского оставалось верст пять, когда на горизонте возникла кавалькада всадников. Пересекая наискось поле, они летели в ее сторону- к тракту. У Екатерины отчаянно застучало сердце- неужели свершилось? Неужели конец унижениям, зависимости, бедности?
Лошади летели, как птицы, впереди неслись собаки, они стелились по земле, почти не касаясь ее ногами. Гончие, борзые? При чем здесь собаки? Да это охота, всего лишь охота…
Кони сами собой замедлили бег. Ком рыжей глины из-под копыт английского жеребца шмякнулся о стенку кареты. Екатерина открыла дверцу.
. - Какого черта? - крикнул сидящий на лошади Петр, он был возбужден до крайности, красен, весел и пьян. - Чего вы сюда притащились? Вас там никто не ждет! Поворачивайте назад!
- Как здоровье Их Величества? - спросила Екатерина, изо всех сил стараясь скрыть гнев и выглядеть спокойной.
- Она никогда не умрет! - крикнул Петр удалым голосом, нельзя было понять, чего было больше в этом восклицании - разочарования или радости, что его оставили в покое.
- Ваше высочество, я привезла вам руководство в письменном виде… Мы с вами о нем говорили, - она поспешно расстегнула лиф, нащупала двумя пальцами бумагу.
Но Петр даже не посмотрел в ее сторону. Он привстал на стременах, всматриваясь в конец утыканного скирдами поля, потом страшно закричал: «ату его, ату!», плюхнулся в седло и вонзил шпоры в потные бока лошади. Та заржала, сделала свечку и помчалась по стерне за неразличимым отсюда зайцем, а может быть, волком… какая разница.
Екатерина привалилась к стенке кареты, ноги вдруг стали ватными. Она понимала, что мужу нельзя доверять, потому что он просто дурак и пьяница. Как бы ни тяжело было состояние Елизаветы, его могли сознательно выставить со двора, чтобы не вертелся под ногами. Все так, так… Но тут же Екатерина со всей очевидностью поняла, что придуманный или подсмотренный Вильямсом сюжет не состоялся. Запозднилась государыня со смертью, видать, будет жить… Судьба опять обманула великую княгиню…

Анна Фросс и Мелитриса

К радости Мелитрисы, двор, наконец, тронулся из Царского Села в Петербург. Она не предполагала, что это такое значительное, хлопотливое и библейски многолюдное действо, словно целый народ вдруг поднялся с обжитых мест и двинулся на поиски земли обетованной. Кареты с точеными стеклами, золотой бахромой и огромными, в красный и золотой цвет крашенными колесами стояли у главного входа. Цуг коней, украшенных кокардами и бантами, рослые, громкие, деловые гайдуки, кучера в огромных треугольных шляпах, все как один усатые, краснощекие, толстозадые - значительные, и тут же тоненькие и голенастые, странно одетые фигурки с бантами на локтях и шапочками с кистями. Мелитриса решила, что это пажи, но оказалось- скороходы, все это ходило, говорило, смеялось, ругалось. Далее стояли экипажи попроще, но и они являли собой богатую картину. На заднем дворе грузили на телеги сундуки, мебель, зеркала, упаковывали в ящики посуду.
- Это еще что, - сказала Верочка Олсуфьева, посмеиваясь над восторженной оторопью Мелитрисы. - Здесь ехать-то всего сорок верст. А вот когда двор в Москву переезжал… Светопреставление! - и чужим тоном, явно услышала где-то в конторе, добавила: - За государыней ехало 80000 человек на 20000 подводах, вот…
- Ну, уж так и восемьдесят, - усомнилась Мелитриса.
- А я тебе говорю! Переезжал двор, а с ним едут Сенат, Синод, военная коллегия, почта, казначейство, иностранная коллегия и прочая! А сейчас едутто службы дворца. И не побоялись за здоровье государыни. - Верочка вдруг захлопнула свой большой рот, ей показалось, что к ним прислушиваются.
- А что здоровье? - не поняла Мелитриса.
Она, как и все, знала, что Елизавете значительно лучше. Государыня еще не говорит, но врачи полны всяческих надежд. Общие слова, конечно, заставили бы задуматься любого, более взрослого и опытного человека, но Мелитриса с удовлетворением услышала: потому-то и переезжаем, что государыня близка к полному выздоровлению.
Однако в Петербурге были другого мнения. Великая княгиня по самым надежным каналам узнала, что переезд назначен из-за того, что, мол, боятся, не случилась бы агония в Царском. Екатерина поверила, человек всегда одержим страстным желанием верить в то, чего хочется. Было и другое мнение. Государыня имела обыкновение именно в это время возвращаться в городской дворец, и, дабы не давать повода иностранным министрам для глупых толков, взяли за благо, несмотря на очень тяжелое состояние Елизаветы, везти ее с величайшими предосторожностями в Петербург.
Все лето, еще до того, как болезнь вошла в новый виток, государыня мечтала переехать в новый Зимний дворец, который по ее приказу уже три года строил на берегах Невы великий Растрелли. Как ни быстро строились дворцы на Руси, здесь дело застопорилось ввиду обширности и роскоши строения. Вызывая к себе Растрелли, императрица почти упрашивала: «Я понимаю, Варфоломей Варфоломеевич, закончить в этом году строительство трудно, нет денег, рабочих рук, искусных мастеров… Я понимаю… но хоть одно-то крыло дворца можно заселить. А другое- опосля…» Растрелли заламывал руки, кланялся в пол, показывая, как грустно, несносно, невозможно его положение: «Но Ваше Величество, во дворце -нет крыла! Вы должны помнить проект… Я могу отдать вам это здание в Ваше распоряжение только целиком… только!» note 15 Теперь больную государыню везли в ее роскошный, деревянный, обширный, несколько обветшалый дворец, что на Глухом канале в «третьем саду», как тогда говорили. В описываемое время Летний сад был гораздо обширнее, чем теперешний. На его территории в разных концах разместились три Летних дворца. Первый принадлежал Петру I, он находился на берегу Фонтанной речки и дожил до наших дней, второй, в котором жила Анна Иоанновна, стоял на месте нынешней решетки Летнего сада. Елизавета жила в третьемnote 16, что находился несколько на отшибе, и сад там имел отличный от парка Петра I вид.
Покои фрейлин размещались на первом этаже со стороны торцовой части дворца, и из окна Мелитриса могла видеть причудливую живую архитектуру этого сада: деревья в нем стригли в форме квадратов, китайских пагод, шаров. Осень раскрасила их в причудливые тона, живые конструкции несколько поредели, но листьев на них осталось еще предостаточно. Казалось, толкни этот желтооранжевый, как апельсин, шар, и он легко покатится по мощеной дорожке, запрыгает на мраморных лестницах, мостиках и переходах, которых здесь в изобилии, перепрыгнет беседку или клумбу и выскочит, наконец, на широкую площадь перед Екатерининским каналом. А там только спрыгни в воду и плыви к морю: я от дедушки ушел, я от бабушки ушел… Мелитриса пугалась этих мыслей, зачем ей свобода? Просто во дворце было скучно…
Площадь кончалась набережной, украшенной деревянной решеткой с точеными столбиками и вазонами с цветами. Цветы уж завяли. Здесь же располагалась малая пристань, деревянные ступени сбегали к самой воде. К этому месту причаливали катера, рябики. Мелитриса ходила, сюда всю неделю в любую погоду, вдруг из одного такого суденышка выйдет на набережную опекун Никита Григорьевич, нет, просто Никита, он ведь совсем не стар. Пора бы ему навестить свою подопечную. Ветер раскачивал катера и лодки, вода была черной и студеной, ветер рвал юбку, горстями швырял в лицо брызги… Как скучно! Правда, принцесса Курляндская говорит, что, когда государыня окончательно поправится, у фрейлин и минуты свободной не будет.
А впереди зима. Уже и печи затопили, от разноцветных изразцов тянет теплом. Как приятно греть о них руки и рассматривать деревенские и городские пейзажи, кораблики на волне, фигурки людей, цветы - все, что придумал художник. Истопники разносят березовые поленья в больших корзинах, они идут по анфиладам степенно, живя еще в прежнем неторопливом ритме, но их обгоняют, толкают, кричат: пошевеливайся, сонная тетеря, чай, во дворце живешь!
По приезде государыни во всей громаде дворца начались перестановки, чьито покои потеснили, кого-то со второго этажа переселили на первый, а то и вовсе во флигель, у иного вынесли всю мебель, спи на чем хочешь, даже у Петра Федоровича забрали одну комнату то ли под лекарей, то ли под аптекарей. Он немедленно побежал к жене жаловаться, а заодно сорвать зло, однако к жене допущен не был. Сказано было (ну не возмутительно ли?), что супруга его в лохани полоскается, то есть принимает ванну. Петр подумал, что задохнется от бешенства. По кому-нибудь надо было немедленно проехаться нагайкой, потому что ведь иначе и жить нельзя, жилы лопнут. Наследник бросился было в свои покои, но был перехвачен горбатенькой принцессой Курляндской. «Милый друг, - провела мягкой ладошкой по груди, заглянула снизу в глаза, - полноте, ваше высочество!.. Всем тяжело, надобно терпеть». Он немедленно выплакал на теплой, необширной груди свое горе. Скажи ему про терпение кто-нибудь другой, Петр опять взвился бы до потолка, а тут только вздыхал: «И то правда… У бедных фрейлин государыни тоже отняли две комнаты, порядка во дворце никакого, „ Сегодня дежурных кавалеров посадили за стол второго класса, с пажами, секретарями и адъютантами! А им подлежит стол первого класса! Но вы правы, это все пустое… главное сейчас, здоровье тетушки“.
Петра не обманули, Екатерина действительно мылась, но не в бане и не в мыльне, а в собственных покоях. Подобные, пренепривычные для русского обихода новшества она разрешила себе ввиду своего положения - в бане и угореть недолго.
Горничные долили в лохань горячей воды и вышли из комнаты. Анна Фросс
- она стала незаменима - осталась подле, чтобы массировать грудь. Владиславова стояла рядом с горячим, надушенным полотенцем. Разговор о здоровье Елизаветы начала Владиславова, естественно, говорили в самых теплых сочувственных тонах, русская речь мешалась с немецкой. Анна знала свое место, она умела молчать и никогда не встревала в разговор без нужды, даже если разговаривали люди равные ей, а здесь вдруг настолько забылась, что всхлипнула:
- Неужели Их Величество помрут? - и такая в этом всхлипе была печаль, такое искреннее, щемящее сочувствие!
Екатерина улыбнулась, потрепала мокрой рукой ласковую, как замша, щечку девушки: «Бог милостив…», а сама подумала, расчувствовавшись: «Только народ может быть так чист и сентиментален, а германский народ в особенности…»
Ночью, лежа на своем жестком ложе, Анна попыталась вспомнить, куда она засунула записку с именем родственницы князя Оленева. Помнится, она скатала бумажку в плотную «колбаску» и спрятала… Сегодня вечером весь сундук перевернула, заглянула даже в тайник в шляпной коробке, которую по-прежнему берегла. Записка сгинула. Похоже, кто-то нашел ее и сунул туда свой любопытный нос, но не исключено, что лежит эта «колбаска» где-нибудь в складке кармана. Какая дуреха… Она продолжала ругать себя по-немецки и порусски, как вдруг забытое имя всплыло в сознании, как тихая ладья- Мелитриса Репнинская… Ну вот, теперь можно действовать…
Где встретились эти две столь разные юные женщины (удивительно скрещение их судеб), не так уж важно, но не будем опускать подробности. Мелитриса шла по своим делам. Ей очень не хотелось объяснять, зачем она направляется в придворную контору, поэтому она мышкой проскользнула мимо комнаты принцессы Курляндской, пробежала коридор, с облегчением распахнула дверь на крыльцо и столкнулась нос к носу с красивой девицей в изысканном алом платье-пенье, чепце и накидке.
- Могу я говорить с вами? - прошептала незнакомка по-немецки.
- О, конечно. Только я не очень хорошо знаю немецкий язык.
- А французский? - не унималась Анна. Они уже вышли из дворца и, не сговариваясь, свернули на аллею, где за стрижеными, как пудели, кустами скрывалась беседка.
- Вы француженка?
- Нет, я немка. - Анна села на узкую скамеечку, шедшую по периметру беседки. - Меня зовут Анна Фросс, Я нахожусь при дворце великой княгини Екатерины.
Дальнейший разговор шел на смеси французского, немецкого и русского языков, последний Анна начала осваивать.
- Вы фрейлина? - спросила Мелитриса. Анна ничего не ответила, только пожала плечами, но по костюму, речи и еще по кой-каким признакам Мелитриса поняла, что Анна занимает положение ниже, чем фрейлина, но выше, чем горничная.
- И о чем вы хотели?..

Предыдущая страница 11 Следующая страница


Канцлер 12

- Передать поклон от вашего опекуна…
- Вот как? - опешила Мелитриса.
Ревнивое чувство заставило ее сразу поставить все с ног на голову - с чего это вдруг князь стал посылать приветы с незнакомыми, да еще столь хорошенькими девицами? Анна уже не казалась ей милой и любезной. Та угадала чувства Мелитрисы и постаралась немедленно развеять неприятный осадок.
- Князь Оленев очень добрый человек, он вызволил меня из беды. И хоть он сам не богат, связи, видимо, имеет не малые.
- Что значит «небогат»? - обиделась за Никиту Мелитриса.
- Я видела баронов, которым не на что купить себе кружку пива, - рассудочно сказала Анна.
- Князь Оленев не таков. Мой опекун очень богатый вельможа. И очень скромный, а в остальном вы правы. Какая же беда приключилась с вами, милая Анна? Может, я могу быть вам чем-то полезной?
- Нет, нет, сейчас уже все хорошо. Благодарю вас. Я очень рада была с вами познакомиться. - Взор Анны затуманился.
Мелитриса закивала, ей тоже хотелось быть вежливой и доброжелательной. Она рассказала, какую комнату занимает, поведала о соседке, княжне Верочке, пояснила, что сейчас, когда государыня больна, ее днем можно видеть в любое время, только надобно Шмидтшу уведомить или у принцессы разрешения попросить. Они разговаривали, словно дорогу мостили друг к другу, уповая на какие-то теплые отношения, чуть ли не на дружбу, но Мелитриса чувствовала, что все эти строительные работы творились в угоду показной учтивости, дешевой куртуазности придворных, не более. Теперь надобно вежливо расстаться и, с единственной надобностью, ловко и непринужденно выйти из разговора, Мелитриса спросила:
- Вы не знаете, как пройти в дворцовую канцелярию? Я живу здесь только неделю и еще ничего не знаю. Впрочем, может быть, мне нужна придворная контора…
- А что вас интересует?
- По почте мне прислали вещи моего убитого отца. Их выслали с поля брани и направили в псковскую усадьбу, где я раньше жила. И вот, наконец, они дошли до дворца. Я получила уведомительное письмо.
Анна сочувственно покивала головой, потом дала необходимые пояснения, и они расстались. По дороге в канцелярию Мелитриса размышляла, что эта девушка из Германии, Анна, никак не может быть ее подругой, потому что она чужая - по крови, по мысли, по воспитанию. И взгляд у нее хитрый, любопытствующий. Вообще в ней есть что-то крайне неприятное, настораживающее. Все очень логично укладывалось в голове Мелитрисы до тех пор, пока она не остановилась вдруг, топнув ногой: «Сознайся, черепашка очкастая, ты просто ревнуешь! Как не стыдно!.. Но именно из-за этого между нами никогда ничего не будет общего, она сама по себе, я сама…»
У Анны, как известно, был другой взгляд на эти события. Роль, которую она придумала для Мелитрисы, игралась только в мыслях, и то, что она решила познакомиться с Анной, объяснялось простым любопытством или капризом. Вдруг ей интересно стало, что это за родственница у князя Оленева? Но родственница и отравительница… они были как будто разные люди.
Используя имя фрейлины Репнинской в тайной депеше, Анна меньше всего думала о самой носительнице имени, ей даже в голову не пришло, что, возведя на Мелитрису хулу, она может нанести реальный вред реальному человеку. Теперь, торопясь в покои великой княгини, она размышляла о необычных вещах и удивлялась тому, что ей приходит это в голову. Странный феномен, вполне, правда, привычный для людей: каждый из них обозначен каким-то именем. Имяэто просто звуки. Но эти звуки можно написать на бумаге. И если ты напишешь эти закорючки и присочинишь что-нибудь такое-этакое, то можешь нанести вред живой плоти, состоящей из рук-ног, глаз, дыхания. Но почему собственно вред? Может быть, она окажет этой Мелитрисе услугу? Она такая скучная, худая и все щурится, зато в Берлине теперь знают, что она государыню отравила. Это ведь интересно! Только надо сообразить- нарочно или случайно? Главная-то отравительница она - Анна Фросс, девушка гордо вскинула голову, но не могла же она без помощницы сделать такое серьезное дело. Пожалуй, Мелитриса - случайная отравительница. Она дала Елизавете яд, не подозревая об этом. И когда императрица наконец помрет… то весь навар от операции достанется Анне. Мелитрису тоже не оставят без награды- Только почему русская императрица все не умирает и не умирает?!
А Мелитриса меж тем сидела у себя в комнате над присланной посылкой, которая состояла из одного дорожного ларца. В нем отец возил самые необходимые вещи: локоны в мешочке из парчи, один ее, другой маменьки… бедная маменька. Еще пара пистолетов. Чернильница походная- пустая, чернила высохли. Книга… сонеты англичанина по имени Шекспир и письма. Целая пачка писем от любимой дочери и друзей, наверное…
Мелитриса вынула все содержимое из ларца, нажала пальцами врастопыр нужное место в стенках, пружинка щелкнула, обнажив тайник в донце ларца. Там тоже лежали письма, посмотрела, два письма, денег не было, наверное, украли. Мелитриса закрыла тайник, положила все как было, поцеловала материнский локон и встала на колени, чтобы помолиться за души несчастных родителей ее. Слезы текли без усилий, сами собой:
- Помоги, Господи, прости нас. Господи, помилуй…

Шпиона поймали

Дверь распахнулась, и чья-то рука втолкнула в каюту человека в заячьей шапке. Он рухнул перед Корсаком на колени и замер в угодливой и жалкой позе, тем более странной, что, сложившись пополам, стал похож на кучу тряпья, такой грязной и мятой была его одежда.
- Шпиона поймал, - произнес, входя, унтер-лейтенант Почкин. - Вот падаль! Исцарапал меня всего!
- Где-то я его видел… - задумчиво проговорил Алексей. - Но где, убей Бог, не помню…
- Во сне ты его мог видеть, когда ужасы являлись, - с ненавистью заметил Почкин.
Дело происходило на фрегате «Св. Анна», который капитан Корсак с великой поспешностью провел из Кронштадта в Мемель- Главное, нужно было успеть до того, как лед скует весь Куршский залив, превратив его из моря в сушу… Сейчас была середина ноября- начало декабря, холод стоял собачий, в воде плавали куски льда, но основное было сделано. Русский фрегат пришел вовремя и привез нужный армии груз.
Унтер-лейтенант Почкин сел на корабль в последний момент по загадочному приказу. В представленной им бумаге просто рекомендовалось взять подателя сего на борт. Подписи было две, одна от иностранной коллегии СанктПетербурга, вторая от отделения тайной экспедиции в Риге. В Почкине все было подозрительно - и его чин, и повадки, и странное поведение, казалось, он следит за всей командой, да и сама его фамилия не внушала доверия, наверняка выдуманная. Но все время пути агент вел себя тихо, по прибытию в Мемель сразу сошел на берег, а теперь вот, спустя неделю, явился на борт с синяком под глазом, с грязными, окровавленными руками и с громким, резким голосом - у него словно изменился вдруг характер.
. Тот, кого называли шпионом, тоже был изрядно помят. Только теперь Алексей увидел, что руки его связаны, а на одной ноге нет башмака.
- Он немец? - спросил Корсак нашего агента.
- Наш, паскуда… - Почему ты думаешь, что он шпион?
- А потому, что я эту рожу еще по Петербургу знаю. Еще там за ним следил, а он как в воду… Правда, адресочек оставил невзначай, - Почкин притворно вздохнул, сочувствуя невезучести пленного, - даже два адресочка: один- в Мемеле, другой- в Кенигсберге… Подожди, паскуда, Кенигсберг мы тоже возьмем!
Стоящий на коленях поежился.
- Что же это за адреса такие? - не удержался Алексей от вопроса.
- Бывший Торговый дом. Там этого красавца я и взял- А теперь, капитан, мне, стало быть, надо ваше содействие.
- Какое? - настороженно спросил Корсак. С юности он не любил все связанное с допросами, арестами и сыском. Служить Тайной канцелярии- все ` »-. что в сточной канаве плавать, но, к сожалению, жизнь зачастую заставляла его идти этим помойным курсом.
- Дело весьма секретное… - отрывисто сказал Почкин. - Команда знать его не должна…
- Зачем же вы его сюда приволокли?!
- А куда я его приволоку? Вам хоть ничего не надо объяснять, сами понимаете. Это во-первых. А во-вторых, его надо обыскать.
- Вот от этого меня избавьте!
- Обыскивать буду я, - возвысил вдруг голос Почкин. - А вы будете при сем присутствовать, как бы понятой. И баста!
Почкин подошел к безмолвно стоящему на коленях шпиону, рывком поднял его на ноги. . - Может, сам скажешь, куда шифровку дел? - он резко встряхнул шпиона, тот только замычал испуганно, но ничего не ответил.
У шпиона, мужчины лет сорока, была крайне неприметная внешность, и если не считать синяков и ссадин, удивительной голубизны глаза, Алексей, однако, мог с уверенностью сказать, что при его появлении в каюте этой небесной голубизны не было и в помине. «Экий хамелеон, - подумал Алексей. - А может, глаза у него голубеют сами собой в минуту страха или отчаяния?» Вспомнил! Алексей сам не ожидал от себя подобного, на той шхуне он так погано себя чувствовал, что все пассажиры были для него на одно лицо. Кроме той милой девушки. Интересно, как она?
Обыск длился долго. Почкин снимал с арестованного одежду, внимательно осматривал карманы, подкладку и швы, затем бросал ее в угол. Наконец шпион остался абсолютно голым, если не считать заячьей шапки. Потом и шапка была сорвана с головы, обследована самым внимательным образом и брошена в общую кучу, рядом с которой стоял одинокий сношенный башмак.
- Где второй башмак?
Шпион сделал неопределенный жест плечами, мол, шут его знает, мол, потерялся в пылу драмы, потом попросил плаксиво:
- Позвольте одеться?
Почкин зашипел ядовито ему в лицо, что если не найдет шифрованной бумаги, то, значит, он ее проглотил, и посему ему, Почкину, придется разрезать пленного на куски, чтобы исследовать желудок и прочее. Корсак заметил, что ногти на руках арестованного голубеют, словно ополоснутые синькой. Он еще не решил, скажет Почкину или нет о том, что встречался ранее с этим человеком. Он чувствовал перед ним некую ответственность, ведь не зря судьба столкнула их когда-то.
- Не пугайте вы его! - прикрикнул он на Почкина. - И пусть он оденется. Холодно же… да и унизительно! Как вам самому не противно?
В этот момент в дверь осторожно постучали, потом деликатно поцарапали. Это был характерный жест боцмана Петровича, которого вся команда за глаза звала Корч, что значит пень. В трезвости боцман был умным и даже деликатным человеком, по пьянке- свиреп и отвратителен. В течение рейса вся команда обычно следила, как бы боцман не нахлебался рому или прочего горячительного напитка.
- Войди, Петрович! - крикнул Корсак.
- Здесь вот - деталь потеряли. Матросики из воды его вытащили. А при вашем деле, как я понимаю, деталь эта может иметь решающее значение, - он деликатно поставил найденный башмак рядом с первым, на полу немедленно образовалась лужа. Почкин раздраженно кусал нижнюю губу: не хотят канальи тайну беречь!
- Матросам, которые достали башмак из воды, - по чарке водки, - приказал Алексей. - Исключительно чтобы согреться, - возвысил он голос, видя, как оживился боцман. - Иди.
Как только за Петровичем закрылась дверь, Почкин схватил мокрый башмак. На дотоле безучастном лице арестованного промелькнуло что-то похожее на беспокойство. Теперь уже не только глаза и ногти имели голубой цвет, но и кожа на лице, сгибах рук, и даже, кажется, волосы начали отливать серым цветом.
«Да он сердечник, - подумал Алексей, вспоминая лекции Гаврилы. - Кровь венозная, кровь артериальная… не помню уж что, но где-то кислорода не хватает, а может быть, наоборот, в избытке».
- Можете одеться, - сказал он, кивнув на кучу одежды. По быстрому и мимолетному взгляду, который бросил на Корсака шпион, Алексей понял, что тот тоже его узнал.
Почкин не возражал, ему было не до этого. Видимо, он уже понял, что башмак и есть искомый «плод». Он сделал неприметное, малое усилие, и каблук отвернулся, как пробка на склянке химика. Внутри полого каблука оказалось письмо, вернее, записка, написанная на тонкой, словно шелковой бумаге.
- Цифры, - произнес Алексей с недоумением и оглянулся на странный звук. Это шпион рухнул на груду тряпья, потеряв сознание.
- Притворяется, - небрежно сказал Почкин.
- Нет, у него сердце больное. Его надо в лазарет.
- На виселицу его надо, - безучастно заметил Почкин, вглядываясь в цифры. - А мне позарез нужен шифровальщик.
- Где вы сейчас в Мемеле сыщите шифровальщика? Разве что при штабе, где гауптквартира генерала Фермера. Для этого вам надо в Либаву скакать. Прежде чем обыскивать, следовало бы допросить несчастного.
- Он не несчастный! Он коварный и жестокий враг, - в сердцах крикнул Почкин. - Попадись я к нему в руки, он бы со мной не миндальничал. А теперь узнай у сук-киного кота, - он зло пнул полуодетое тело, - куда он шел? К кому? Зачем?
- Бить я вам его не дам, - сказал Алексей. - Я вспомнил, где я его видел. На шхуне «Влекомая фортуной». В начале июля я плыл из Гамбурга в Россию. Тогда этот голубоглазый господин выдавал себя за немца.
- Что ж вы мне этого раньше не сказали?
- А зачем? - пожал плечами Алексей. - Вы взяли его, как говорите, у Торгового дома. В этом дому есть какие-то люди. Можно их расспросить!
- Да нет уже Торгового дома. Груда развалин. В тот дом ядро попало, а пожар довершил картину.
- Ах, как не повезло…
- А хоть бы и целый был… Этот Торговый дом переписывается со всей Европой, а может, и Африкой… Как нужного адресата раздобыть? - он замахнулся на бесчувственное тело.
Шпиона меж тем уложили на койку. Вечером того же дня его увезли в лазарет при городской тюрьме. На прощание Почкин дал Корсаку ряд объяснений, а закончил разговор так:
- Раз уж он ваш знакомец, так вы за ним и наблюдайте… Заглядывайте в узилище-то, может, заговорит.
После этих слов Почкин исчез, и встретил его Алексей много позднее, перед самым Новым годом, когда в Мемель пожаловал со штабом и армией сам фельдмаршал Фермер. К этому времени фрегат «Св. Анна» стоял плотно впаянный в лед, а Корсак жил на берегу.
Почкин нашел Алексея, чтобы идти в лазарет.
- Пошли, может, он с вами поразговорчивей будет.
Голубоглазый шпион лежал в отдельной комнате, под крепким караулом. Он был совершенно беспомощным. У него отнялись рука, нога и даже язык, но Почкин не хотел этому верить и, страшно выпучивая глаза, орал в ухо шпиона свои вопросы. Только поэтому Корсак узнал, как продвинулось его дело, в противном случае Почкин, храня тайну, ничего не рассказал бы Корсаку.
Оказывается, он нашел шифровальщиков из очень опытных. Удивляло то, что для шифровки коротенького текста было использовано не один, а два, если не три, способа шифрования. Это можно было объяснить как необычайной важностью депеши, так и вероятностью того, что шифровальщик был тупица. Пока, как ни странно, были расшифрованы только имена. В правильности имен можно было не сомневаться, потому что писаны они были вместе с должностью или со званием, понимай, как хочешь. Буквы были такие:
фрейлина Мелитриса Кепнинская. Кто, откуда, при каком дворе - а шут его знает? Сомнение вызвала так же первая буква фамилии, она была подпорчена водой. И еще… рыцарь Сакромозо…
Услышав это имя, Алексей взволновался ужасно. Правда, он так и не понял, почему Почкин упирал на это имя: узнал он его из зашифрованной депеши или знал раньше?
Не добившись ничего от арестованного устрашающим криком - «даже имени этой сук-ки не знаю!» - страстный Почкин принялся толкать больного локтем, потом кулаком. Тот втягивал голову в плечи, мычал, ужасно тараща глаза, а потом начал синеть: ногти, сгибы рук, кожа…
- Все, хватит, пошли! - не выдержал Алексей. - Он умрет, и вы ничего не добьетесь. Скажите мне только, какую роль в ваших делах играет рыцарь Сакромозо?
- Ишь чего захотел? - зло рассмеялся Почкин. - Я бы и сам это с удовольствием узнал. Прощай, капитан! - и он растворился в вечернем, снежном сумраке.
Помнит ли читатель имя- Сакромозо? Если не помнит, то стоит напомнить чернобрового красавца с острова Мальты, который десять лет назад привез юной Фике (так звали в детстве великую княгиню Екатерину) письмо из Берлина от ее опальной матери Елизаветы Иоганны Цербстской.
Лицом Сакромозо никак не был похож на Никиту Оленева, но фигура, особенно сзади… Именно поэтому судьбе удалось сыграть с этими двумя людьми злую шутку, Никита Оленев попал вместо Сакромозо в крепость, а мальтийский рыцарь, воспользовавшись этим обстоятельством, сыграл нужную ему политическую игру и благополучно исчез со сцены.
Историю эту Корсак знал во всех подробностях, вот только Сакромозо он не видел никогда. Подозрительная фигура, черная лошадка… И когда Никита после похищения из крепости был ранен и метался в бреду между жизнью и смертью, Алексей Корсак поклялся: если когда-нибудь случай предоставит ему возможность скрестить шпаги с Сакромозо, он не упустит этой возможности. Да, дуэль, хотя Корсак был активным противником этого способа сведения счетов.

ЧАСТЬ ВТОРАЯ. «SEMPER IDEM» - «ВСЕГДА ТОТ ЖЕ»

Прелестная Аннет

- А не говорила ли при тебе ее высочество с их высочеством про Голштинию и Данию? Припомни-ка…
Анна отрицательно покачала головой. Ответ на этот вопрос очень занимал Александра Шувалова. Елизавета не могла простить Петру отказ поменять его голштинские владения на датские земли - Ольденбург и Дельменхорст. Отказ явно шел в ущерб интересам России. Елизавета подозревала, что Петр говорил здесь со слов жены, и Александру Ивановичу очень хотелось поднести доказательства этого выздоравливающей государыне, как подарок.
- Может, они все в письмах обсудили, - предположила Анна. - Никогда раньше не видела, чтоб с мужем переписывались. А здесь все пишут, пишут… по каждой мелочи. Сама записки носила. Петр Федорович, правда, редко в письменной форме отвечают. Чаще сами приходят и ругаются… А про этого, как вы изволили называть, Вильямса, ничего не слышала. Там секретность. большая, лишнего не скажут. Калмык Парфен у ее высочества на посылках. Еще Василий Шкурин - предан великой княгине, как пес, носит какие-то личные пакеты, но куда - не знаю.
- Узнай…
- Все письма пишут в кабинетной каморе, это такая маленькая выгородка у окна в гостиной, за шторой малинового шелка. Красивый шелк, китайский…
Анна склонила голову набок, словно припоминая, и даже улыбнулась своим неярким, но милым воспоминаниям. Наполовину обнаженные лифом груди ее сияли в свете закатного солнца, как персики. Шувалов мысленно застонал и отвел глаза.
- Теперь вот что скажи… А поминала ли в разговоре означенная особа такую фамилию - Апраксин… Фельдмаршал Апраксин?..
Вышеозначенный разговор происходил белым днем среди пыльных гипсов и выцветших штор в мастерской Мюллера, в то время как выдворенный из дома хозяин гулял по заросшим берегам Невы и Фонтанной речки. Художник уже забыл о вдруг вспыхнувшем необоримом желании вернуться на родину. Главный талант его состоял в том, что ему ничего не надо было долго объяснять. Он понял, что Анной заинтересовалось какое-то весьма важное лицо, понял, что на этом интересе он не плохо заработает- каждая его вынужденная прогулка оплачивалась поштучно, а главное, он понял, что не любовь так бесцеремонно выталкивала его из собственного дома, но дела государственные. То, что дела эти связаны с Тайной канцелярией, ему было сообщено в открытую: никому, никогда, ни при каких обстоятельствах не разглашать устно или письменно…
Страх перед высоким учреждением до того парализовал его волю, что казавшаяся неистощимой любовь к Анне истаяла вдруг в одночасье, и Мюллер вполне искренне поверил, что любил прелестную Анну только чистой отцовской любовью, а ночные таинства в его спальне - было, не было… Теперь уж роток на замок, он подписку давал.
Высокий господин встречался с Анной три раза. Приезжал он всегда верхами, один, одет неброско, по-немецки говорил изрядно, но с акцентом, видно, что русский. В лице его, вернее, в одежде была таинственная приметность. Входя в дом, он занавешивал нижнюю часть лица черным крепом, словно турецкая красавица, оставались видны только глаза - желтые, настороженные, умные, волчьи. Он приходил в мастерскую в одно и то же времяв три часа, садился в кресло и, завидя хозяина, делал короткий и резкий взмах рукой, дескать, пора, выматывайся! В первый визит мрачного господина Мюллер вообще не видел Анну и потому никак не мог понять, почему высокое учреждение выбрало его дом для тайных свиданий. Во второй раз он увидел Анну издали, одета она была богато, шейку держала гордо, ах ты, нимфа - волшебница! Господин выучил Мюллера, что если кто-то вдруг вопрос задаст, кто это к нему заходит, то отвечать следует: по делам аукционным, то есть по продаже картин.
Каково было бы удивление Мюллера, если бы он узнал, что в дом его является сам глава Тайной канцелярии Александр Иванович Шувалов. Он же сам и подписку с немца взял, потому что дело-то больно деликатное, не нужны в нем посредники, а что велел немцу подписи ставить, так это для устрашения; как тайный агент Мюллер никакой цены для Шувалова не имел.
Однако будем откровенны, посылая «прелестную Аннет», как мысленно окрестил девушку Шувалов, шпионить за великой княгиней, он меньше всего думал о пользе отечества. В переходный период он думал о собственном положении, как настоящем, так и будущем. Ему хотелось иметь на руках какиелибо компрометирующие Екатерину документы. И этими документами могла быть ее переписка с английским послом Вильямсом. О чем бы они там ни переписывались, хоть о незабудках и розочках, с точки зрения дипломатии это можно было считать вещью предосудительной. Не имела права переписываться жена наследника с послом враждебной нам державы!
Хорошо бы иметь на руках пару этих писем, а там… Если их вовремя показать государыне, то при ее и без того натянутых отношениях с великой княгиней можно их испортить до полного разрыва. Другое дело - надо ли ему это? Нет! - немедленно сознавался Александр Иванович, этого как раз не надо. Государыня больна, не сегодня завтра, прости Господи… А кто на троне? Если на троне царственный Петр и супруга его Екатерина, то он с поклоном, приватно, сам отдает ей эти письма. А из этого поступка что следует? А следует по буквам: а) он достойно и ревностно исполнял свои обязанности как глава Тайной канцелярии; б) он имел возможность обнародовать эти письма еще при государыне Елизавете, но не сделал этого, дабы не компрометировать великую княгиню; в) этим своим поступком он выказывает верность монархине Екатерине Алексеевне, что послужит сохранению за ним места и ее расположения.
Логично? Логично… Хорошо бы получить такой компромат и на Петра Федоровича, но последний- дурак, он не оценит ни «а», ни «б», ни всего этого списка, а разорется и отправит подателя сего в Сибирь. Наследника оставим в покое, пусть так живет.
Но с другой стороны… Государыня переболеет всеми этими возрастными недугами и, дай Бог, войдет в новый сок, чтобы править вечно. Тогда он верой и правдой будет служить Елизавете Петровне, а на великую княгиню накинет тонкую узду… шантаж, как говорят французы, де, знаю я про эти письма, но государыне, чтоб не усугублять, не скажу. А вы уж ведите себя хорошо.
Все это было придумано очень тонко, беда только, что жизнь не может предоставить нужный- дистиллированный - вариант. Елизавета больна, но жива, а помереть может в любой момент. Но мы забегаем вперед.
О переписке Екатерины с Вильямсом Шувалов узнал случайно, и, как ни странно, первым, кто обмолвился об этом, был Бестужев. Это было зимой, еще до второго приезда Понятовского. Ясно, что сболтнул об этом Бестужев не случайно. Просто так у канцлера ничего с языка не срывалось. Позднее удалось завербовать истопника английского посольства, противного малого из русских: морда прыщавая, на руках несвежие нитяные перчатки. Малый быстро понял, что от него требовалось, и подтвердил сведения о какой-то тайной, местной переписке. На имя посла приходило много почты, она складывалась в большой ящик у входа в его личные апартаменты. Оттуда письма забирал секретарь, сортировал и подавал послу, тайные депеши попадали в руки Вильямса другим путем. Приносил их всегда один и тот же косоглазый, щеголеватый юноша - калмык либо башкирец. Поступал он всегда одинаково, проходил в кабинет и там обменивался с секретарем запечатанными пакетами.
«А почему бы нет? - думал Шувалов. - Косоглазый не иначе как Парфен. Он приносит письмо от ее высочества и тут же принимает ответ Вильямса на предыдущее послание». Шувалов велел проникнуть в кабинет Вильямса, найти оные бумаги и выкрасть их, а если не удастся, то снять копию. Шельмецистопник вопил: как он будет снимать копии с иностранных писем, если и порусски понимает с трудом?
В воплях истопника была своя правда, тайный поход в кабинет посла был временно отменен, тем более что калмык вдруг исчез. Ранее являлся каждые тричетыре дня, а теперь полмесяца носа не кажет. Еще через неделю истопника с треском выгнали из посольства - видно, тот побоялся-таки ослушаться Шувалова и совершил набег на кабинет Вильямса. Если верить последним сообщениям агента-истопника, то отсутствие калмыка с пакетами совпало с приездом Понятовского. Приезд поляка все объяснял, великой княгине стало не до эпистол.
Александр Иванович отложил тогда свое любопытство до лучших времен. Тайная канцелярия без дел не страдает, а тут как раз война началась, Мемель взяли, туда-сюда… И, наконец, появилась замечательная возможность исследовать ситуацию как бы с другого конца. Похоже, вместо калмыка письма теперь носит Шкурин… Великая княгиня тяжела, время приближается к родам. Конечно, бдительность ее ослабеет, а уж в день, когда она будет лежать на родовой постели, можно будет безбоязненно проникнуть в ее секретер. Камерфрау Владиславова, которая всюду сует свой нос, скорее всего будет держать роженицу за руку, а потому не может быть помехой.
Анна во всем была согласна с Александром Ивановичем, но у нее были свои придумки, и о них она пока не желала распространяться.
Пришло время рассказать об Анне Фросс подробнее, чтобы хотя бы частично снять ореол тайны с этого крайне несложного и, к сожалению, непротиворечивого характера. Анна всегда знала, чего хочет - богатства и независимости, и шла к цели с поистине неистощимой энергией, и не ее вина, что судьба-злодейка все время сталкивала ее с торного пути на обходные, длинные тропочки. Она вовсе не рядилась в личину милой и простодушной девушки, она таковой и была, а от прочих милых и простодушных отличалась уменьем молчать и слушать.
О происхождении ее, родителях и детстве рассказать сложно - Как женщина, постоянно красящая волосы, забывает, каков был их натуральный цвет, так и Анна, сочиняя себе различные биографии, не желала вспоминать, какая в них деталь подлинная, а какая - придумка.
Дочь аптекаря из Цербста - это чистый миф, сочиненный Шуваловым, «инквизитор» хотел сыграть на ностальгических чувствах Екатерины. По другой легенде Анна - дочь ремесленника, шестая или седьмая, то есть та по счету, глядя на которую отец делает усилие, вспоминая, когда она родилась и как ее зовут.
Детство трудное, голодное, словом, нищета, а что грамоте научилась, так это заслуга местного пастора, который не мог без слез умиления смотреть на ребенка-ангела: и грамоте обучил, и манерам, и даже азам французского куртуазного языка.
Еще один миф об Анне Фросс: она дворянка, родители богаты, но тайна рождения от нее пока скрыта, поскольку найдена она был в шелковом пакете на паперти. Удивительно, сколько сюжетов порхает вокруг этой вообще-то заурядной девицы. Господь наградил ее наиглавнейшей чертой - умением нравиться. Были еще качества, оказавшие решающую роль в ее карьере, - удачливость и полная беспринципность (читай-бессовестность).
В берлинскую полицию Анна попала по очень серьезному делу: воровству и убийству, а именно отравлению. Для следователей все было очевидно, но Анна и не собиралась сознаваться. Да, она купила в аптеке крысиный яд, но в доме фрау Крюгер полно крыс, любой на улице это подтвердит… и не ее вина, что этот яд попал в малиновое желе! Фрау Крюгер очень любила свою юную компаньонку (начинала Анна с простой горничной) и потому подарила ей алмазные серьги, да, да… те самые, которые обнаружили при обыске в ее чулках. Завалились в коробку случайно, а ключ от ларца ей подбросили… На допросах Анна лепила все, что взбредет в голову, нимало не заботясь о правдоподобии и логике.
Дальнейшие события разворачивались странно, все вдруг стало, как говорят в России, шито-крыто. Драгоценности так и не нашлись, а Анну, вместо того чтобы отдать палачу, забрали из тюрьмы и отвезли в карете в другое государственное учреждение.
Если размышлять на эту тему отвлеченно, получается абсурд, но если при этом держать в поле зрения чистенькое, невинное, спокойное личико, стан изгибистый и выразительнейшие глаза и отдаться неизвестно откуда возникшему чувству, что ты нравишься… да, да, и можешь составить счастье этой девушке, и тебе это ничего, ну почти ничего не будет стоить, а взамен тебя наградят любовью неземной и дружбой возвышенной, то желание спасти безвинную страдалицу кажется вполне понятным. Очевидно, влипнув в вышеописанное чувство, как в клей, некий государственный муж, ранга высокого, решил спасти Анне жизнь и честь, снабдил ее инструкциями, более похожими на советы, и направил на временное жительство в обширное восточное государство.
Точное содержание инструкций мы тоже не знаем, одно неоспоримо - ей было рекомендовано попасть в штат людей близких к русской царице, да в том штате и укорениться. По оценке Блюма, а именно он был ее первым наставником в шпионских делах, мы знаем, что отправка Анны в Россию была сделана крайне непрофессионально. А ведь тайная полиция Берлина была в те времена лучшей в Европе, то есть в мире. Поэтому можно определенно утверждать, хотя радетель о судьбе девушки был патриотом, в делах политического сыска совершенным профаном. Анну направили в Россию, не только не ожидая от нее какого-либо конкретного большого дела, но даже самой малой пользы. Ее просто хотели спасти от эшафота, а наставления о царских покоях носили чисто формальный характер. В самом деле, как юная эмигрантка без серьезных связей могла попасть во дворец? Но когда судьба вдруг буквально выполнила распоряжения берлинского благодетеля, Анной заинтересовались уже серьезные люди.
Иона Блюм ехал в Россию с собственным ответственным заданием. Анну ему просто навязали. Он должен был где-то поселить девушку в Петербурге, проследить, чтобы она не натворила глупостей - Разрешалось использовать ее в делах, разумеется, если в этом появится необходимость.

Предыдущая страница 12 Следующая страница


13 Нина Сорокина

Маленький Блюм только внешне выглядел смешным, а на самом деле был очень серьезным и неприятным человеком. Характер у него был мерзкий. Он по праву носил баронский титул, хотя поместье его в Курляндии можно было прикрыть носовым платком. До того как приплыть в Петербург на «Влекомой фортуной», Блюм отслужил в России без малого десять лет и вышел в отставку подполковником. Он вполне прилично знал русский язык, а корчил из себя безъязыкого эмигранта по каким-то высоким шпионским соображениям.
Завербоваться в берлинскую разведку его заставило хроническое безденежье - маленький человечек был мот. Вербовка была трудной, если не сказать экзотической. Где найти тех, кто записывает в тайную службу? Не выйдешь же на улицу с криком: желаю служить великой Пруссии! В конце концов он догадался взять отпуск и, якобы для оформления наследства, отбыл в Берлин.
Прибыв на место, прыткий майор, а именно такой чин был тогда у Блюма, не долго думая, написал о высоком желании самому Фридриху II. Письмо не попало к королю, а осело в секретной канцелярии. Надо себе представить радость канцеляристов, письмо Блюма носило почти интимный характер. С одной стороны, он как бы объяснялся королю в любви, а с другой - как бы подмигивал их величеству, намекая, что Фридрих Великий может на него, Блюма, рассчитывать, разумеется, за некоторую мзду. Размер мзды указан не был. Среди канцеляристов нашелся один умный, который отнесся к письму Блюма с вниманием и свел его с кем следует. Блюму было предложено работать на пользу Пруссии за сто восемьдесят червонных, при этом не покидать русскую службу. Блюм согласился. Это было семь лет назад. За все эти годы барон показал себя исполнительным, точным, не слишком рискованным, но весьма аккуратным агентом. Он присылал сведения о рекрутских наборах в России, о движении полков, об их вооружении. Свои донесения Блюм собственноручно шифровал и высылал в Мемель и Кенигсберг на торговые дома некоего Альберта Малина. Вся переписка выглядела как затянувшаяся тяжба о наследстве, придуманная Блюмом версия пригодилась.
Когда началась война, уже вышедший в отставку Блюм был вызван в Берлин для получения нового задания. Обстановка складывалась сложной, и поскольку в военных условиях тяжба о наследстве выглядела мало убедительно и не могла вместить всего объема информации, Блюму был дан шифровальщик. Он поехал вместе с бароном под видом брадобрея. Анна об этом человеке ничего не знала, и когда Блюм по недоразумению был задержан русской таможней, ей и в голову не пришло обратиться к брадобрею за помощью. Была у Анны надежда, что поможет ей красивый русский моряк, с которым она познакомилась по настоянию Блюма. Но моряк так и не пришел в себя, а с денщика какой спрос?
К Мюллеру Анна попала случайно и только через месяц в пятницу в шесть часов вечера, как и было условлено, пошла на свидание с Блюмом. Барон устроил ей разнос: где она болталась целый месяц? Она обязана была приходить сюда каждую пятницу! Анна очень не любила, чтобы на нее повышали голос.
С самой первой минуты их знакомства, а произошло оно в секретной канцелярии Берлина, Блюм начал вести себя как начальник. Этому не помешало даже внушение прусского эмиссара, который тонко намекнул, что Анна многообещающий агент, поскольку обладает оружием, которого у Блюма нет и быть не может. Барон только фыркнул в ответ.
Анну не волновали начальственные нотки в голосе Блюма- пусть его. Уж она-то знала себе цену. Тем более что памятна ей была главная инструкция, данная на словах, иносказательно, шепотом: «Если свершишь в России то же, изза чего в Берлине в тюрьму попала, то ждет тебя здесь весьма большая награда, - важное лицо помолчало и добавило так же шепотом, - и тебя, и детей, и внуков твоих».
- Ваше сиятельство имеет в виду здоровье той высокой дамы, к коей я должна попасть в услужение? - без обиняков спросила Анна.
Важное лицо вдруг все взмокло, высокий лоб его покрылся бисером чистой влаги, красивой формы руки в перстнях мелко задрожали. Анна поняла, что угадала. И еще поняла умная девушка, что в случае удачи этот господин выполнит обещание, хоть главный навар от него получит, конечно, не она. В случае же провала он отречется от всего, потому что не принято в цивилизованном мире посылать к императрицам убийц.
Естественно, она не сказала о главной инструкции Блюму. На выполнение этого задания могут годы уйти. Тогда казалось, что спешить некуда, тогда русские только Мемель взяли.
Попав так скоро и неожиданно в услужение ко второй даме государства, Анна умно воспользовалась этим. Назвать родиной Цербст ее выучил Шувалов, но дверь запереть, помучив Екатерину, а потом прикинуться избавительницей, это она сама придумала, этого у нее не отнимешь.
Теперь перед ней стоял выбор: остаться ли на той призрачной службе, которую предложил ей господин… назовем его X. - это первый вариант. Позабыть про господина X. ради господина Шувалова - второй. Был еще и третий, самый разумный и соблазнительный - послать обоих господ к чертовой матери и начать служить верой и правдой ее высочеству Екатерине - будущей королеве России.
Разумеется, просто так ни от Блюма, ни от Шувалова не отвяжешься, поэтому пока стоит сохранять видимость истовой службы, а дальше время покажет. Но время, как уже говорилось, мчалось быстрее обычного. Так, в узловые минуты жизни, во время войны, смены формаций, правления господин Кронос вдруг ударяет по маятнику, и он начинает сновать туда-сюда в два раза быстрее. Люди этого не замечают, только становятся вдруг раздражительными, озабоченными, ссорятся, плохо спят, а от жизни ждут одних неприятностей.

Белов возвращается в армию

Мы оставили фельдмаршала Апраксина, когда 9и отослал с Беловым срочные депеши в Петербург, то есть в самом начале сентября. Дальнейшие события развивались стремительно.
Пока донесения Апраксина летели в Петербург, пока там их осмыслили и написали ответ, а именно известный указ No 134, полный боевого духа и призыва немедленно продолжать наступление, Апраксин, может быть, и не желая того, добился, чтобы армия стала полностью небоеспособной. Большая- часть повозок, словно при поспешном отступлении, была брошена при переходе через реки, конница сама собой распустилась. Только диву можно даваться, как быстро разложилась только что победившая армия. Нравственная победа (как трудно ее добиться) сменилась нравственным поражением. Так всегда бывает, когда люди не понимают действий своих командиров, однако догадываются, что их действия, даже разумные, ничего не могут изменить в общей картине. Словно под гору катились - дисциплины никакой, мародерство, грабежи, сумрачная какая-то, устрашающая бестолковость: то отряд сбился с пути, то целый полк заблудился в лесочке из десяти сосен.
После получения указа No 134 Апраксин созвал военный совет. Все неприятности, как говорится, были у армии налицо, посему совет с полной искренностью постановил: «Наступать нельзя!» - о чем немедленно и известил Санкт-Петербург.
В столице обиделись. Тем более что и государыне стало лучше настолько, что она вполне могла разобраться в ситуации. Поэтому был немедля отправлен указ No 135, подписанный Конференцией и императрицей лично. Этот указ не просто приказывал, он вопил, используя для пунктов и подпунктов все литеры алфавита: «а) непременное исполнение учинить по указу No 134; б) сохранить Мемель; в) Левальду, в случае перехода Немана, не только подать к баталии повод, но, сыскав его, атаковать, для чего буде успеть возможно, чтоб поворотить конницу…» и так далее, и все так же грозно. России было стыдно перед союзниками упустить такую победу, и она заверяла Францию и Австрию, де, подождите чуть-чуть, Апраксин немного отдохнет и продолжит наступление.
Однако Апраксин тоже был упрям, да еще и правдолюбив. Он твердил, что «как против натуры ничего делать не можно, так и армия, которая толикою гибелью от того угрожаема, в здешней земле зимовать не место». В ночь с 5-го на 6-е октября, когда был получен указ No 135, он вторично созвал военный совет, дабы обсудить. Обсудили и постановили: «Мемель будет сохранен для России, но наступать нельзя, поскольку сие есть гибель армии». В подтверждение этого постановления генералы во главе с Апраксиным написали в Петербург петицию, в коей указывали, скорбя: «Армия пребывает в изнеможенном состоянии… весь генералитет просит, дабы повелено было к освидетельству прислать каких-либо поверенных персон»… это, стало быть, комиссию, чтоб проверяла.
Поспешное, нелепое отступление после Гросс-Егерсдорфа не прошло для Апраксина, даром. Историки утверждают, что неприятные и опасные для фельдмаршала слухи распустили австрийский и французский послы, мол, угадывается странная связь между обмороком государыни в Царском и поведением русского войска. Но и без всяких иностранных сплетников в голове зрел вопрос: с чего это вдруг наша армия перепутала направление и после победы направилась не в Кенигсберг, до которого было рукой подать (и путь свободен!), а в Петербург? Кроме того, Лопиталь и Эстергази на все лады твердили, что Апраксин играет на руку прусскому королю, что он подкуплен, что русские нарушили союзный договор и теперь вообще нельзя предсказать ход компании.
Конференции ничего не оставалось, как отказаться от услуг фельдмаршала, дело шло. к его смещению. Бестужев повел себя мудро. Как только канцлер понял, что Апраксин будет отставлен, а может быть, и арестован, он тотчас написал фельдмаршалу письмо с требованием немедленного наступления. Более того, он успел связаться с великой княгиней, и она, в свою очередь, написала маленькую записочку. В ней она предупреждала фельдмаршала о порочащих его слухах и заклинала исполнить приказ правительства идти на Кенигсберг.
Бестужев чувствовал настороженное, иногда враждебное отношение к себе не только в окружении государыни, где царили Шуваловы, Воронцов, Трубецкой и прочие, но и в собственной вотчине - в иностранной коллегии, и в посольских дворах. Алексею Петровичу очень хотелось вернуть себе доверие союзников, и он зачастую глупо суетился и даже лебезил, заигрывал с посольскими. Перед отправкой писем Апраксину он показал свое и Екатеринино послание (воистину бес попутал!) голландскому послу, а также саксонскому советнику Прассе, своему дальнему приятелю - вот-де, смотрите, люди, молодой двор и сама Екатерина есть враг Фридриха, они верны нашим интересам.
Кажется, разумный поступок, хитрый ход, но Бестужев не знал, что улыбчивый, краснощекий, несколько смешной Прассе, который всегда согласен с русским канцлером и так истово кивает, что из-под парика выбиваются его жесткие черные волосы, а очки сползают на нос, очаровательный и доброжелательный Прассе был тайным любовником Анны Карловны Воронцовой, супруги вице-канцлера.
О! Прассе не возвел поклеп, он только обмолвился, мол, канцлер Бестужев послал письмо великой княгини Апраксину, и то письмо имеет самое патриотическое содержание. Воронцова шепнула мужу, вице-канцлер, сгустив краски, поведал об этом государыне. Невинное послание Екатерины было названо перепиской. Воистину Бог шельму метит. Екатерина пострадала именно из-за этого невинного письма… однако мы забегаем вперед.
Екатерина не все знала об интригах при дворе и в армии, но она и без этих знаний предчувствовала беду. Положение молодой женщины стало вообще крайне трудным и опасным.
Автор не может сочувствовать Екатерине в ее несчастье, которое называется «Елизавета не умерла», но понять душевный настрой жены наследника он просто обязан. Уже несколько месяцев Екатерина находилась в таком состоянии, что, казалось,. еще шаг, может быть, два, и она вместе с мужем займет русский трон. Великая княгиня и хотела этого, и боялась. У этого страха было много обличий. Она была влюблена, она была беременна, у нее было полно врагов, она знала, как много может возникнуть нелепейших случайностей, которые помешали бы ей не только занять трон, но и лишиться всех надежд, а это для такой натуры, как Екатерина, было сродни физической смерти.
То, что Елизавета стала выздоравливать, никак не уничтожило прожектов о престолонаследии, а только отодвинуло их на неопределенный срок.
Елизавете становилось лучше по капле в день, вот она стала говорить, невнятно, но настойчиво, вот села, однако и шага сделать не могла из-за опухших ног. И сразу появились желудочные колики, потом опять конвульсии. Императрица была хронически больна, однако у нее достало сил для отставки Апраксина и назначения на место главнокомандующего бывшего главного директора канцелярии строений генерала Фермера. Некогда он занимал у фельдмаршала Миниха пост генерал-квартирмейстера. Невелика, должность, но Фермер быстро сделал карьеру, он был надежен, исполнителен, императрица всегда была милостива к нему, а в этой войне первые победы при Мемеле и Тильзите были связаны с его именем.
Первоначальный приказ Апраксин был - ехать немедля в Петербург, но в дороге он задержался в Нарве. Екатерина не могла узнать, чем вызвана эта задержка. Не знал того и Бестужев, поэтому решил послать на разведку Белова.
Александр должен был отвезти последнее послание канцлера, в котором тот призывай фельдмаршала, уповая на высшую справедливость сохранить здоровье, дух и веру, поскольку Их Величество милосердна и милостива, словом, взяв самый высокий и торжественный тон, испещрил бумагу самыми пустыми словами. Письмо было написано для отвода глаз, главное задание не доверили бумаге: Белов должен был устно выяснить у их высокопревосходительства, где письмо их высочества, написанное перед Гросо-Егерсдорфской баталией. Должен был он также узнать у Апраксина, написал ли тот ответ на оное послание великой княгини. Александр был совершенно уверен, что задание это секретно, и был весьма удивлен, когда узнал, что о его отъезде в армию знает Понятовский. Более того, очаровательный поляк в самых лестных выражениях сообщил, что великая княгиня хотела бы увидеть Белова перед отъездом. Это было полной неожиданностью для Александра. Или хозяйка молодого двора решила вдруг приблизить его к своему кружку? Нет… маловероятно. «Я ей нужен по делу»,
- подумал Белов.
Встреча произошла в обстановке очень похожей на предыдущую, казалось, в комнате все еще слышались отзвуки тех разговоров и того смеха, только гостиная была не китайскою, а римскою, посему на каминной полке стояли часы с подобающими бронзовыми воинами в гривастых шлемах, такие же шлемы слагали незамысловатый гипсовый узор на потолке и повторялись в рисунках черных лакированных амфор на полке. У одной из амфор была отбита ручка, не сейчас, а лет эдак тысячи три назад.
Гостиная как-то незаметно наполнилась людьми. Настроение у всех было самое веселое. Великая княгиня сидела у камина, кресло скрывало ее полноту. Понятовский стоял подле, изогнувшись картинно.
Шутки, смех, простая еда: вареная говядина с солеными огурцами, холодный телячий язык, потом чай с засахаренными орехами и моченым изюмом.
- поели, попили. И вдруг - никого, словно испарились, только чьи-то тени задержались на стенах. В гостиной остались Екатерина, Понятовский и Белов. Весь вечер великая княгиня держала себя очень мило, и если Александр задерживал на ней взгляд чуть дольше секунды, то сразу получал ответный, очень доброжелательный, дружеский, вопросительный, мол, чего еще угодно моему гостю? Белов только улыбался разнеженно, кажется, он был очарован. А сейчас, когда остались, втроем, он понял, что только ради этой минуты и позван.
- У меня к вам просьба, Александр Федорович, - начала негромко Екатерина.
- Задание? - голос его прозвучал почти восторженно, само собой получилось, Белову нравилась великая княгиня.
- Задание? Ни в коем случае. Задание - это когда непременно надо исполнять, потом докладывать. Это как-то по-военному. А у меня просьба.
- Но и просьбу надобно исполнить,. и о ней доложить.
- Да, но не щелкать каблуками, не таращить глаза, но шепотом… И за неисполнение этой просьбы никто не будет наказан.
- Тем необходимее мне следовать во всем желанию вашего высочества…
- и подумал: «Господи, когда же она о деле-то начнет?..»
- Я буду откровенна, - сказала Екатерина таким тоном, словно это не само собой разумелось при подобном разговоре, а являлось милостью, - на правах дружбы, - и добавила: - Я знаю, что вы едете в Нарву.
- Я еду в армию, - поправил Александр.
- Но ведь вы увидите Апраксина. Фельдмаршал мой старый друг. Мы переписывались… раньше. Все эти записки мало меня волнуют, но одно мое письмо… Я не хотела, чтобы оно попало в чужие руки. Понимаете?
- Как не понять, - и подумал: «Да она слово в слово повторяет приказ Бестужева!»
- Я послала это письмо с князем Репнинским, - Екатерина вдруг страшно взволновалась. - Запомните эту фамилию. Князь Репнинский погиб в битве при Гросс-Егерсдорфе. А сейчас я хочу знать - получил ли его фельдмаршал и где оно теперь. - Великая княгиня сделала над собой усилие и добавила твердо:
- Я просила Апраксина выслать мое письмо назад вместе с ответом.
- Насколько я понимаю, о нашем разговоре не надо ставить в известность канцлера? Она вдруг кокетливо улыбнулась.
- А это идет вразрез с вашими моральными « принципами?
- Ни Боже мой… Только параллельно моим принципам. Но я должен знать и понимать.
- Судя по вашему вопросу, вы все поняли, и поняли правильно. Однако, если об этом узнает Бестужев, большой беды не будет. Просто я не хочу отягощать канцлера моими заботами. У Алексея Петровича своих через край…

Нарва

Место обильно политое кровью. Кто не знает этой песни: «Мы похоронены где-то под Нарвой, под Нарвой… (и еще раз!) под Нарвой…» Однако после любой баталии или целой войны город этот возрождался почти молниеносно, поражая неспешных русских, что испокон веков жили на левом берегу, чистотой улиц, добротностью только что отстроенных домов, аккуратностью бордюрного камня на площади и густотой травы на газонах. Стремительная речка Нарова делит город на Нарву- его интерландскую часть (левый берег) и Иван-город с русской крепостью и православными церквями.
Надо сказать, что выглядит это весьма живописно. Словно два рыцаря стоят против друг друга, один в кульчуге и похожем на луковку шлеме, другойзакованный в латы и металлические башмаки с длинными носами, на лице железная маска, через прорезь в забрале смотрят на восток резкие, умные, ненавидящие глаза… Европа.
Немецкая хроника утверждает, что Нарва основана датчанами в 1223 году. Новгородские летописи придвинули этот срок на тридцать три года. Они пишут, что Нарва основана Дидрихом фон Кивилем в 1256 году на левом берегу. Через сорок лет датский город был сожжен новгородцами, после чего Ругодив, как называли русские Нарву, был перенесен на правый берег, где существует и поныне.
Все эти по сути своей совершенно ненужные сведения сообщил Александру перед его отъездом Никита, выудив их прямо на глазах из плотно стоящих на полках фолиантов. Это у него почти привычкой стало, уныривать во время разговора в какие-то книги за знаниями и потом долго держать человека за пуговицу, заставляя слушать разнообразную энциклопедическую муть.
- Нарва- черное пятно нашей истории, наш грех, - горько заметил Никита в конце своей импровизированной лекции. - Я знаю, ты не любишь, когда я ругаю всеми вами обожаемого Петра… Великий! А сколько он в 1700 году под стенами этой Нарвы людей положил- и все зря!..
Александр неожиданно рассмеялся.
- Алешки на тебя нет! Он бы тебе все доходчиво объяснил, вплоть до легкого синяка под глазом, так сказать, в пылу спора. Поскольку Петр наша гордость и слава, а Нарва суть наша слава и гордость. Ну прощай. Через три дня вернусь. А может, и задержусь… Шут его знает!
Последнее его замечание оказалось пророческим. Белов уже третий день торчал в Нарве, но попасть к Апраксину не мог. Тот никого не принимал, ссылаясь на нездоровье. Незнакомый адъютант был словоохотлив, почти с удовольствием рассказывал про хвори бывшего фельдмаршала - и подагра разыгралась, и радикулы воспалились, а еще, помимо простудной лихорадки, понос с кровью и флюс. «Не… не примет! - убежденно говорил ему адъютант.
- Вы мне расскажите, какое у вас дело к бывшему фельдмаршалу». Саша задумчиво молчал, словно не расслышав предложения, и опять уходил бродить по узким улицам, пялиться на бастионы замка, добротные дома бюргеров, полковые казармы, навесные флюгера на узких шпицах, часах на фронтоне ратуши и размышлять о странности окружающей его жизни. В наборе болезней эксфельдмаршала угадывалась нарочитость почти комедийная. «Ну, что их превосходительство? Вы докладывали обо мне? Может, они забыли мою фамилию?»
- спрашивал Александр какой раз адъютанта. «Да нет… вроде помнят, - заверял адъютант, - но ведь больны, страдают очень!»- и опять шло перечисление болезней.
Нет, не может быть, чтобы опальный Апраксин вот так, за здорово живешь, отказывался от встречи с посыльным Бестужева! Решение пришло вечером. Уже темнело, когда Белов опять пришел под окна так называемого Персидского двора, где находились апартаменты Апраксина. Экзотическим названием здание было обязано тому, что Петр I намеревался устроить там склад персидских товаров. Сейчас здесь размещались казармы, Апраксин жил на втором этаже. Третье окно справа, занавешенное желтой шторой, осторожно светилось. Вполне может быть, что за этой шторой сидит арестованный фельдмаршал и пишет жалобное письмо в Петербург к государыне. А… была не была! Если бы Александр не продрог до полуобморочного состояния, то, может быть, еще подумал, прежде чем взобраться по узкой металлической лестнице на галерею, идущую вдоль второго этажа. А в такой холод ему хотелось одного - двигаться. И уж совсем невозможной казалась мысль об очередном бесславном возвращении в гостиницу!
На галерею выходило с десяток окон и одна наглухо закрытая дверь, видно, что ею давно, а может быть никогда, не пользовались. Теперь следовало отыскать окно с ненадежным, разболтанным шпингалетом и открыть его лезвием ножа… если пролезет, конечно. В конце концов можно просто разбить стекло, только звону будет на весь город. Вечерами здесь так тихо, что слышно, как звезды по небу двигаются, как собака в будке хвостом машет.
Дальнейшее случилось так просто, словно Александра вело за руку провидение. Проходя мимо окна с желтой шторой, Белов, неожиданно для себя, тихонько в него постучал. Каково же было его удивление, когда окно отворилось и он увидел Апраксина в очках, с пером в руке, полное лицо его было напряжено, даже, пожалуй, испугано.
- Господи, это ты… Белов? - проговорил он, наконец, видно не без труда вспомнив Сашину фамилию. - Влезай скорей. А я подумал, что это шутки моей охраны. Они тут, ядовитые жуки, развлекаясь, пугать меня вздумали.
Александр поспешно влез в комнату. Спрашивать, как здесь пугают фельдмаршала, он не решился, да и времени для этого не было.
- Ваше превосходительство, я с депешей из Петербурга!
Апраксин быстро прочитал письмо и оборотил поверх очков на гостя грустный, расстроенный взгляд, словно говоря - и стоило из-за такой безделицы в Нарву ехать да еще в окно влезать. Вид у Апраксина был жалкий, обстановка желтой комнаты более чем убогая, и будь на месте Белова другой посыльный, он наверняка, сочувствуя экс-маршалу, стал интересоваться его здоровьем, заверять в своей верности и не уложился бы в те пять минут, которые отпустила ему фортуна. Однако Белов был сызмальства одарен качеством, которое условно можно назвать отсутствием сентиментальности.
- Пославший меня граф Бестужев имеет сделать вам устно следующий вопрос…
Поддавшись точности формулировки и крайне деловитому тону, Апраксин собрался, сосредоточился и, правда, витиевато, но вполне толково все объяснил. Да, был князь Репнинский с письмом от великой княгини. Ответ, собственноручно написанный им самим, был отдан вышеозначенному Репнинскому. Письмо самой великой княгини уничтожено не было, поскольку князь-посыльный изъявил волю великой княгини - вернуть письмо ввиду его важности в собственные руки, дабы оно не могло стать достоянием чьей-либо нескромности, а еще того хуже - коварства.
- Где же эти письма? Они не пришли по назначению.
- Я полагаю, в братской могиле вместе с князем, - Апраксин тяжело вздохнул.
- А если князь держал письма не в карманах, а где-нибудь в своих вещах?
- Маловероятно, чтобы он доверил столь важные документы дорожному сундуку. Помолчали…
- А где его сундук? - опять решил вернуться к разговору дотошный Белов.
- У родственников, видимо… Интендантская контора высылает вещи погибших офицеров детям или родителям.
- Что же вы, ваше превосходительство, сразу-то не нашли вещи Репнинского? - Александр позволил себе удивиться и чуть подпустил в голос медь.
Спросил и тут же пожалел об этом. Апраксин вдруг покраснел, даже пятнами пошел, мягкий подбородок его вскинулся.
- Канцлеру передай, что другое у меня было на уме! - крикнул он фальцетом и сник, спесь, как вино из дырявого бурдюка, вытекла из него разом. - В князя ядро попало! Как прикажете его обыскивать? А братскую могилу никто открывать не будет, сам понимаешь. Родственники, если презентовались тайной перепиской, с этим письмом в Тайную канцелярию не побегут. - Он вдруг поднял пухлый, украшенный толстым кольцом с рубином палец- - Тихо!..
Далеко, в конце гулкого коридора, раздавались невнятные звуки, хлопанье дверей, бряканье шпор, а может, и оружия. Звук этот явно приближался. Белов бросился было к окну, но Апраксин схватил его за руку.
- Что за мальчишество! Пока я еще генерал-кригс-комиссар, - он указал Белову на соседнюю комнату. - Иди туда. Потом продолжим разговор.
Белов зашел в соседнее помещение, там было темно, пахло мышами, залежалой мукой, неустроенностью. Он отдернул штору. К счастью, луна уже взошла, и в ее свете можно было различить большую кровать, стол, в углу были свалены в огромном количестве непонятные деревяшки, которые Александр принял за черенки для лопат. Как потом выяснилось, это были древки для знамен.
- Почему мне не подают ужин? У меня гость, - услышал Александр раздраженный голос Апраксина. - Ах, вот оно что… - добавил кригс-комиссар вдруг с новой, испуганной интонацией.
- Посыльный от Их Императорского Величества, ваше высокопревосходительство! - раздался высокий звонкий голос. - Ординарец лейбкампании вице-капрал Суворов, - выкрикнутые чин и фамилия так и взвились вверх птицей.
Дальнейшее Александр наблюдал в замочную скважину, а затем и вовсе в щель, благо дверь не скрипела.
Вице-капрал Суворов был юн, мал ростом, но очень боек, так и ходил гоголем перед Апраксиным. Он совершил, оказывается, тяжелый переезд, пятнадцать часов в седле, но задание окрылило его, потому что он вез высочайшее «обнадеживание» Монаршей милостью.
«Обнадеживание» заключалось в тощем пакете, украшенном красной лентой с гербом. Ножки у Суворова были маленькие, аккуратные, он незаметно притопывал ими по стертому паркету, словно ему не стоялось. Дверь вдруг отворилась и ба… что бы, вы думали, в кабинет вошел генерал-поручик Зобин собственной персоной, гроза кирасирских, пехотных и артиллерийских полков, крикун, матерщинник и старый недруг Белова. Зобин был вояка, службист, большой охотник до плаца, фрунта и экзерциции, а Белов казался ему (и не без причины) светским шаркуном и баловнем судьбы. Изюминка ситуации состояла еще в том, что после Гросс-Егерсдорфа Зобин стал непосредственным начальником Белова.
В кабинет принесли еще свечей в грубых, оловянных шандалах, стало светло, как днем. Суворов приступил, как скоро выяснилось, к важнейшей части своего визита.
- Именем Их Величества государыни, граф, отдайте все письма, - сказал он негромко.
- Какие письма? - не понял Апраксин.
- Всю вашу личную переписку.
У Белова, что называется, мурашки пробежали по телу, подобное предложение можно было назвать одним коротким словом «обыск». Генералпоручик Зобин шумно вздохнул. По его виду нельзя было понять, случайным было его появление здесь или он явился «по вызову» бойкого капрала. Рыжие, под стать волосам, кустистые брови его совершенно закрывали опущенные в пол глаза, веснушчатая рожа имела сомнительное выражение. Оно еще усугублялось тем, что Апраксин опустился на стул и закрыл лицо руками. Потом раздался неопределенный пыхтящий звук, который можно было принять за плач… Однако Апраксин не плакал, он задыхался.
- Чем вызвана подобная немилость государыни? - выдохнул он наконец.
- Не могу знать.. - Откуда же было знать вице-капралу Суворову, что предъявленные Апраксину обвинения зависели от болтливости саксонского посланника Прассе.
Потрясенный Апраксин, что-то бормоча, вдруг стал шарить по карманам, генерал-поручик Зобин упорно смотрел в пол, и Вице-капрал решил действовать самостоятельно. Он выразительно кивнул адъютанту на дверь в соседнюю комнату. Последний, решив, что его приглашают к обыску, тоже угодливо кивнул, рывком распахнул дверь и нос к носу столкнулся с Беловым
- Это еще что? - закричал адъютант, отступая на шаг.
- Вы?.. Здесь?.. - к Зобину вернулись его решительность, грубые солдатские манеры, и он с удовольствием выместил на Александре свое унижение от навязанной ему ситуации. - Какого черта вы здесь делаете? По чьему приказу болтаетесь, словно дерьмо, неизвестно где?
- Я не уполномочен отвечать вам, ваше высокопревосходительство. - Белов скрипнул зубами, он не переносил хамства.
- А ну повтори! - переходя на «ты», громоподобно заорал Зобин. - А ты чего смотрел? - повернулся он к адъютанту.
- Они проникли самовольно, Я не пускал. Отлучился всего, считай, на минуту, по нужде, - адъютант здорово перепугался, иначе он не стал бы молоть эту чушь.
- То-то я смотрю, что у тебя нужда полдня на толчке сидеть. Можно ведь и поспособствовать!
Беда была в том, что Зобин говорил адъютанту, но смотрел при этом на Белова, и Александру ничего не оставалось, как принять обидные слова на свой счет.
- Потрудитесь объясниться, ваше превосходительство, - прорычал Александр, на щеках у него вздулись желваки.
- Заткнись! Самовольно в Петербург отбыл? Самовольно прибыл. Вы бросили армию, подполковник Белов.
- Это я послал Белова в Петербург с депешей в Конференцию, - негромко сказал Апраксин.
Зобин мельком глянул на экс-фельдмаршала и продолжал, словно не слышал его последней фразы:
- И не смотрите, что мы на зимних квартирах. Мы, подполковник Белов, находимся в состоянии войны, - в голосе Зобина слышалась явная издевка, и только последнюю фразу он выкрикнул серьезно и грозно: - Вы дезертир! А потому арестованы!
- Да как вы смеете? Я прибыл сюда по поручению канцлера с депешей…
- А вот мы это и проверим, - злорадно сказал Зобин. - Адъютант, зови караул. Шпагу, Белов!
Во время этой безобразной сцены вице-капрал, безмолвно стоя у стены, внимательно вслушивался в перепалку. На какой-то момент у Александра возникло ощущение, что сейчас главная опасность для него не крикливый Зобин, а тихий вице-капрал; хамоватый генерал-поручик, сажая на губу, скорее защищает, а может, спасает его от большей напасти. Но мысль эта только сверкнула зарницей и тут же потухла. Белов даже представить не мог, что Зобин совершит что-то достойное благодарности. Зобина хотелось треснуть чемнибудь тяжелым по башке, треснуть не смертельно, все-таки свой, русский, но чтоб очень больно.
- Приступайте, капрал, - бросил Злобин Суворову.
И тут Апраксин вдруг встал во весь рост, сжал пухлый кулак и что есть силы ударил по столу, на котором давеча писал. Чернильница подпрыгнула, разметав фонтан черных брызг.
- Молчать! - крикнул Апраксин. - Покуда я тут хозяин! Государыня светлая просит у меня переписку, и я отдам все до листочка, с поклоном отдам, но не вам, червякам, меня обыскивать! Не вам в моих бумагах рыться!
В комнату вошли три солдата. Белов, не сопротивляясь, последовал за ними. Вслед летел гневный голос Апраксина, Конца этой сцены Александр не увидел.

Предыдущая страница 13 Следующая страница


Канцлер 14

Разрешение от бремени

Срочность, а может и сама надобность, в новом манифесте о престолонаследии отпала. Елизавета уже встала, однако Бестужев не мог просто так бросить работу, которая занимала все его мысли. Вместе с верным Пуговишниковым - членом коллегии иностранных дел, он без конца переписывал манифест. В каждом новом варианте канцлер отказывался от какой-либо привилегии для себя, но выброшенный балласт был столь незначителен, что подтопленный корабль его мечты никак не мог подняться до ватерлинии. Екатерина твердила: «Это не подойдет», «из этого ничего не получится».
Великую княгиню можно было понять, ей было не до манифеста. Польский король неожиданно прислал отзывную грамоту для Понятовского. Екатерина забросала канцлера записками, которые передавала через верных людей, с просьбой сделать все, дабы удержать сокола в Петербурге. Ясно было, что все это интриги вице-канцлера Воронцова и Шуваловых - этого разбойного гнезда. Бестужеву пришлось отложить проект о престолонаследии до лучших времен и заняться вплотную делами Понятовского.
Неделя ушла на то, чтобы раздобыть отзывные грамоты. Бестужев «поработал» над ними и вернул их назад, обратив внимание польского короля на несоблюдение формальностей, необходимых в дипломатической работе. Понятовского оставили в покое.
Но тут новая неприятность подкралась к канцлеру лисьей походкой. Посылая Белова в Нарву, он ни в коем случае не хотел его подставлять. Просто тайное известие о поездке капрала Суворова достигло канцлера раньше, чем запрос из Нарвы об арестованном посыльном. Бестужев ничего не мог узнать об улове капрала (в изъятой у Апраксина переписке могло оказаться и то, главное письмо Екатерины), поэтому он на всякий случай решил отречься как от Белова, так и от великой княгини. Екатерина, словно угадывая его мысли, не подавала о себе вестей. Бестужеву казалось, что она его избегает.
На самом деле причиной такого поведения Екатерины была вовсе не возникшая вдруг холодность. Природа напомнила о себе и взяла верх над страстями, любовью, подозрениями, обидами, страхами - всем, что полнит чувства человека. Время родов пришло.
Петербург сплетничал, выдумывая отца будущего ребенка. Для наиболее осведомленных ответ был однозначен - Понятовский, однако об этом никто не смел говорить вслух. И вовсе не из опасений иметь неприятности со стороны великого князя, у Петра Федоровича были свои заботы и свои фаворитки. Еще полгода назад, узнав о состоянии жены, он имел неосторожность брякнуть фразу: «Бог знает, откуда моя жена берет свою беременность, я не очень-то знаю, мой ли это ребенок и должен ли я принять его на свой счет». Сказано это было при придворных, в числе которых был Лев Нарышкин. Он немедленно донес эту фразу Екатерине.
Она не просто рассердилась, она рассвирепела, топнула ногой, возвысила голос. Она ненавидела не только мужа - ничтожество! - но и этого улыбающегося интригана. С какой затаенно-иезуитской радостью играл он роль правдолюбца! Но в Екатерине тоже жила актриса, и талантливая.
- Все мужчины ветреники, - сказала она с независимой и даже кокетливой улыбкой. - Потребуйте от великого князя клятвы, что он не спал со своей женой… И скажите ему, что если он эту клятву даст, то вы не преминете сообщить об этом Александру Шувалову. Великому инквизитору империи это будет интересно.
Будучи по природе своей марионеткой, Нарышкин любил делать марионетками других, особенно Их Высочеств. Действительно, не наивность же руководила им, когда он и в самом деле пошел к великому князю и передал слово в слово отповедь жены. На этот раз великий князь оказался умнее их обоих, потому что бросил в сердцах:
- Убирайся к черту и не говори мне больше ничего об этом.
Но Екатерина не забыла этой перебранки через посредника, и обида на мужа не прошла, поэтому она очень удивилась и развеселилась из-за неожиданного появления Петра Федоровича. У нее только начались родовые схватки. Она послала Владиславову упредить Александра Ивановича Шувалова (его покои находились во дворце рядом), чтобы тот в свою очередь передал о начале родов императрице. Боли были еще небольшие.
Екатерина дремала в полутемной комнате, рядом находились акушерка и верная Анна Фросс. Вдруг дверь отворилась. В комнату, бряцая шпагой и шпорами, вошел Петр Федорович, за ним камердинер нес два шандала, полных свечей. Великий князь был при полном параде: в голштинском мундире с шарфом вокруг пояса и громадной, до полу, шпаге в роскошных ножнах. Отослав камердинера, он стал быстро мерить комнату шагами.
- Что случилось, ваше высочество? - спросила удивленная Екатерина.
- Вам плохо! Вам больно! - отрывисто ответил Петр. - Долг голштинского офицера защитить по присяге герцогский дом против всех врагов и напастей. Я пришел вам на помощь.
Екатерина рассмеялась его словам, как хорошей шутке, но великий князь уловил в ее смехе нечто обидное для себя.
- В чем дело? - спросил он раздраженно, склонившись над женой.
Сивушный запах объяснил его поведение.
- Ваше высочество, - взмолилась Екатерина, - сейчас ночь. Мне не грозит опасность. Я отпускаю вас.
- Нет! - Петр тряхнул головой, отгоняя икоту. - Голштинский офицер
- человек чести…
- Сейчас здесь появится государыня…
- Пусть.
Екатерина знала, что Елизавета придет в ярость, увидев племянника в такой час пьяным, да еще в голштинском мундире, который она ненавидела. Уговорили его уйти Владиславова и акушерка, объяснив, что роды начнутся еще не скоро. Анна взяла наследника за руку и, как ребенка, повела по коридорам в его опочивальню. Петр не сопротивлялся.
Императрица, поддерживаемая горничными, появилась под утро. Владиславова со слов акушерки сообщила, что раньше вечера Екатерина от бремени не освободится.
- Страдает?
- Страдает, - не желая огорчать императрицу, с готовностью согласилась Владиславова.
Елизавета ушла досыпать.
На самом деле Екатерина легко переносила родовые муки, только к вечеру ей стало плохо. Схватки шли чередой, выгибали ей спину, подушки были мокрыми от пота. Верная Анна не отходила ни на секунду, держала влажную руку роженицы, обтирала лоб, поминутно смачивала клюквенным настоем запекшиеся губы. Цепочка от медальона накрутилась на пряди волос.
- Снимите это, - рассерженно приказала акушерка. - Эта цепочка может удушить ее высочество!
Анна немедленно повиновалась. На шее великой княгини остался только маленький нательный крестик. Когда Анна относила медальон в гостиную, чтоб положить на стол в кабинете, до нее донесся первый, надрывный крик Екатерины.
Великая княгиня разрешилась от бремени девочкой в ночь на 9 декабря. В покои немедленно пожаловали императрица и великий князь. Вид крохотного, кричащего существа с темной головкой, смуглыми ручками и ножками донельзя умилили государыню. Она велела тщательно запеленать ребенка и унесла его к себе на половину в детскую, примыкающую к покоям юного Павла Петровича.
Екатерина хотела назвать дочь Мариной, пан Станислав Понятовский был бы счастлив, но императрица сама придумала имя для царственной крошки. Она будет Анной в честь старшей сестры Ее Императорского Величества, матери наследника покойной герцогини Голштинской Анны Петровны. Великий князь был очень рад рождению девочки и тотчас напился - вначале в самой тесной компании, потом в более широком кругу, после крестин веселье пошло по всей России, перекинулось в Европу, а именно в Голштинию.
Екатерина, как и при рождении Павла, лежала в своих покоях всеми забытая, но совсем не несчастная. Рядом находились только Владиславова и верная Анна. В день рождения императрицы (18 декабря- всероссийский праздник) отлучилась и камер-фрау. Анна знала дорогу к графу Понятовскому, а его не пришлось звать дважды.
Екатерина была защищена своим положением от незваных гостей, но решила принять все меры предосторожности, чтобы не быть пойманной со своим гостем. Комната, в которой лежала великая княгиня, была довольно большой и имела две двери, одна из них вела в гардеробную. Комната эта была загромождена старой мебелью, заставлена сундуками и ширмами. Великая княгиня решила с помощью этих старых ширм выгородить себе в спальне небольшую комнатенку. Любопытным она говорила, что там стоит судно. А кто будет проверять?
В действительности же в этой комнатке образовалась ее личная «гостиная», в которой собирался ее кружок. Разумеется, все это делалось в глубочайшей тайне, что особенно было привлекательно для молодой компании. Однажды там произошел смешной случай.
Как уже говорилось, после крестин новорожденной Анны в Петербурге прошла серия балов и праздников. Бал, данный во дворце, должен был сопровождаться великолепным фейерверком. Разумеется, Екатерина не принимала участия в этих праздниках по причине неокрепшего здоровья. Сочувствующие ей друзья более предпочитали собираться, в гостиной за ширмами, чем предаваться роскошным празднествам в официальной обстановке. Здесь был, конечно, Понятовский - нежный, влюбленный, так и светился весь, были Нарышкин с сестрами, фрейлина Измайлова, еще пара молодых людей. Даже Владиславова не знала, что за ширмой сидела веселая компания, но подозревала, конечно, что неспроста у великой княгини такое хорошее настроение.
И вдруг неожиданность - визит Александра Ивановича Шувалова. Он, видите ли, пришел по просьбе брата посоветоваться относительно предстоящего фейерверка. Петр Иванович Шувалов, помимо того что был одним из первых лиц в государстве, исполнял скромную роль генерал-фельдцейхмейстера.
Екатерина задернула занавеску, отделив от себя веселую компанию, и улеглась в постель. Принимая Шувалова, она даже чуть-чуть терла глаза-да, она спала, да, визит разбудил ее. За ширмой и занавеской затаилась молодая компания, они боялись дышать.
Разговор с главным инквизитором был довольно долог. Александр Иванович разложил на одеяле план фейерверка и принялся за неторопливый разговор. Он выглядел участливым, спрашивал о здоровье, задал еще несколько ничего не значащих вопросов о ее дворе, потом вдруг перевел разговор на Вильямса: онде слышал, что ее высочество очень отличали английского посла.
- Сэр Вильяме был отличный собеседник, - немедленно согласилась Екатерина.
- А известно ли ее высочеству, что Вильяме был отозван своим королем и оставил Россию неожиданно и тайно, ни с кем не попрощавшись?
- Отъезд посла совпал с моими родами. Немецкое воспитание приучило великую княгиню без ложной стыдливости говорить о натуральном, будь то роды, ночное судно или расстройство желудка.
- А не показалось ее высочеству, что английский посол последнее время был странен… головой, - добавил Шувалов, остро взглянув на Екатерину.
- Бедный сэр Вильяме! Все могло быть. Он так эксцентричен.
Екатерину охватило беспокойство. Что имеет в виду этот въедливый инквизитор? Если и была у Вильямса какая-то тайна, то он увез ее с собой в Гамбург. Вдруг Шувалов прав, и мысли об отравлении государыни не более чем горячечный бред? Но было и прошло… Не сейчас же об этом думать! Екатерина улыбнулась Шувалову своей самой, как ей казалось, бесхитростной и доброй улыбкой.
Александр Иванович вдруг засуетился: пора идти, императрица не простит задержки фейерверка. Как только за Шуваловым закрылась- дверь, Екатерина сказала громко: «Какое счастье, я одна!» За ширмой раздался вздох облегчения.
Екатерина позвонила в колокольчик и попросила Владиславову организовать в честь фейерверка роскошный ужин: побольше, еды и вина! У всех праздник, так почему же она, главная виновница торжества, не может позволить себе хорошо поесть и выпить? А дальше шторы были отодвинуты, и начался самый причудливый пир, когда еды было много, а кувертов и вилок - совсем мало. Сколько было хохоту! Прислуга потом недоумевала, неужели великая княгиня одна могла уничтожить столько еды?!
Чудный был вечер, но когда все разошлись, Екатерина опять ощутила беспокойство, которое возникло во время разговора с Шуваловым. И почему-то неприятно было, что на этот раз Александр Иванович обошелся без тика. Кажется, она первый раз видела, чтобы во время разговора у него не дергалась щека. Его даже можно назвать красивым, а как он вежлив, предупредителен! Это и вызывало беспокойство.
Но к утру оно рассеялось. Государыня подарила Екатерине 60 000 рублей. Этой же суммой был награжден за рождение дочери Петр Федорович. Жизнь продолжалась, государыня была милостива, Понятовский рядом. Екатерина и думать забыла о Белове и той просьбе, которой она его нагрузила, но жизнь скоро напомнила ей об этом.

Улов Анны Фросс

Теперь уже не вспомнить, кто донес до Елизаветы расхожие домыслы, главное, что она сразу в них поверила и сделала аксиомой: отступление Апраксина после Гросс-Егерсдорфского сражения связано с болезнью и приказом «вероломной Катьки». Мог, конечно, и Петруша постараться. Его преклонение перед Фридрихом II могло толкнуть его на любой тайный приказ в пользу пруссаков. Но Апраксин бы такой приказ не больно-то и выполнил. А вот если Бестужев вкупе с великой княгиней постарались - сие для фельдмаршала убедительно!
Александру Ивановичу все это очень не нравилось. Апраксин был другом. Правда, фельдмаршал и Бестужеву был другом, но канцлер - волк и недоброжелатель. Была еще одна ниточка, соединяющая Апраксина с фамилией Шуваловых. Дочь Апраксина, несравненная Елена Степановна Куракина, уже давно состояла в серьезной любовной связи с Петром Ивановичем. Шувалов - средний честно сказал брату: «Костьми лягу, чинов лишусь, а честь Степана Федоровича защищу и на поругание не отдам!»
О деликатном деле был оповещен и Иван Иванович. Младший Шувалов не был ни интриганом, ни сплетником, но он был предан семье, потому стал вести с хворой императрицей осторожные разговоры, Апраксин-де не виноват, а если и отступил, то уж, конечно, без злого умысла, так, видно, его судьба повела.. -
-… или приказ, - не унималась Елизавета. - Великая княгиня всюду сует свой немецкий нос!
- Но тому нет доказательств! - тихо возражал Шувалов-младший.
- Так ищите!
В результате тихих бесед Ивана Ивановича сама собой обозначилась такая линия: Апраксин не виноват в отступлении, а виновны те, кто приказ сей отдал.

Бестужев и Екатерина.

После этих бесед и поехал вице-капрал Суворов в Нарву, оттуда привез переписку Апраксина - пухлую пачку писем. Среди них три ничего не значащих писульки Екатерины. С днем рождения поздравляет, надеется на победу, призывает разбить Фридриха… так, пыль! Александр Иванович не верил в эту версию.
Через два дня после того, как великая княгиня разрешилась от бремени, Анна Фросс принесла в лифе три документа. Шувалов развернул еще теплые бумаги. Это были письма к Вильямсу, расписка в получении 100 000 ливров, а также черновики какого-то документа, вернее фрагмент его, он начинался с девятого пункта и кончался одиннадцатым. Александр Иванович восхвалил себя за проницательность: переписка с английским послом существовала.
Но честно говоря, он был несколько разочарован. Могла бы Анна зачерпнуть погуще в мутной похлебке интриг молодого двора! И в лифе в три раза больше бумаг уместилось бы - во-он какой обширный. Но девочку тоже можно понять: «Ах, ваше сиятельство, я чуть не умерла со страху! Мне случай помог! Ее высочество никому не доверяет, а ключик этот только потому попал ко мне в руки, что боли у них при родах были сильные». Шувалов понимал, попадись девочка с этим серебряным ключиком, он и сам не смог бы защитить ее от Сибири.
- Сделала слепок с ключа, как я тебя учил?
- Нет, - пожала плечами Анна.
- Экая ты! Ну почему? Это же так просто! Ком влажной глины оставляет очень четкий отпечаток.
- Так он высох! Да и некогда мне было. Очень торопилась. А если бы Василий Шкурин вошел! Он бы сам меня прибил и на помощь не стал бы звать. Бумаг в ящике не много. Я взяла снизу, чтоб не сразу хватились, В ящике лежат ленты и тесьма, я думаю, для отвода глаз. Наверное, там есть тайник. Как только принцесса родилась, ее высочество сразу потребовали медальон с ключом.
- Вот видишь, как все неудачно получилось, - окончательно расстроился Александр Иванович. - Когда теперь предоставится случай заглянуть в этот ящик?
- Я думаю, через девять месяцев, - невозмутимо ответила Анна. - Граф Понятовский у нас днюет и ночует…
Шувалов захохотал. В эту встречу они засиделись в мастерской Мюллера дольше обычного. Вначале пили чай, потом перешли на вино. Видно, немец понимал в этом толк, в запасе у Мюллера были хорошие сорта. Анна была обворожительна, нежна, податлива. Он познал блаженство. Надо Мюллеру повысить ставку, а девочке сережки подарить или шелка на платье.
Чувство, которое он испытывал ночью в своем кабинете, ознакомившись повторно с бумагами, приближалось по накалу к высшему счастью. Удивительно, как он сразу не понял истинную цену этим документам. Дата выдачи расписки была убийственной. Вексель был оформлен уже после того, как рассорились с Англией. Это хороший документ. Шувалов любовно разгладил его рукой. Собственноручное письмо Екатерины к Вильямсу, судя по дате, было написано два месяца назад - Видимо, оно было отправлено послу, а потом им же возвращено. Обычное для того времени дело - адресат желает быть уверенным, что его письмо никогда не попадет в чужие руки и не будет использовано против него, поэтому просит по прочтении вернуть ему подлинник. Письмо было длинным, остроумным и оч-чень интересным. Великая княгиня обсуждала здоровье Елизаветы, пьянство наследника, пересказывала, очевидно с его слов, одно из заседаний Конференции. Александр Иванович был на этом заседании и может сам засвидетельствовать: происходящее на Конференции было переврано, видимо, Петр Федорович был пьян. Но главный интерес представляла фраза: «победа Апраксина очень несвоевременна, он не послушался моих советов…» Каких таких советов? Значит, государыня права, были приказы фельдмаршалу!
Третья бумажка была самая интересная. Рука великой княгини (все много раз перечеркнуто, но прочитать можно) начинается сразу с девятого пункта, всего пунктов было три. Текст такой: «То же распоряжение, какое получит капитан, должно быть дано вами сержанту лейб-кампании, и кроме того… (далее замазано)… сержант не отойдет от вас во время исполнения своих обязанностей, что не будет излишней предосторожностью по отношению к вашей особе». Пункт десятый гласил, что в это время должна будет собраться Конференция, дабы объявить о событии… ясно, какое событие они планируют… Похоже, что это указания великому князю, как вести себя при вступлении на трон! А это есть противозаконно и заговор.
Александр Иванович почувствовал, что взмок. Он с кривой усмешкой вспомнил свою первоначальную, непритязательную мечту- иметь на руках документ для шантажа, чтобы Екатерина шелковой ходила. Что ж, эта мечта его исполнилась с избытком. Раньше бы он сказал себе - на этом и остановись, но время сейчас другое. И дело здесь не в азарте, когда силки расставлены и собаки спущены, а в том, что пахнет большими переменами в государстве. Шувалов холкой чуял, что должен быть готов ко всему, он обязан ситуацию в кулаке держать, а там уж поймет, как ее надо использовать.
Сейчас надо докопаться до самого корня, а посему, как ни не хочется, придется ехать в Нарву. Надо самому потолковать с бывшим фельдмаршалом. Кто же другой скажет про великую княгиню: писала она ему приказы или не писала?

На губе

Про Александра Белова забыли. Он сидел на втором, а может, на третьем этаже неказистого как снаружи, так и изнутри старинной постройки здания. Когда его вводили в дом - арестованного, без шпаги, - было еще светло, глаза ему, разумеется, никто не завязывал, мог бы определить, какой этаж, но не до этого было. Тогда он только и успел схватить взглядом панораму двух крепостей, очень, кстати, живописную. Бурная Нарва, зажатая между двумя высокими скалистыми берегами, на правой стороне, где он сидел. - Иван-город, на левой, куда он пялился уже двенадцатый день, - Нарвский замок с бастионами Пакс, Виктория и узкой, как кинжал, башней, прозванной Длинный Герман.
На подоконнике можно было лежать- толщина стен достигала более двух с половиной метров. Окно внутри бойницы было крепко сбито и не опошлено никакой решеткой - и на том спасибо. Приходила, конечно, шальная мысль, поэтому размышления о высоте его «темницы» носили вовсе не академический характер: разорвать простыни (в темнице и они были), скрутить вервие, высадить раму. Никого не надо бить по башке, потому что милейший унтер Селиванов без стука никогда не появлялся В камере, стучался, даже когда еду приносил. Александр был уверен, что попроси он помощи у кого-нибудь из офицеров, что заходили в камеру перекинуться в карты и распить бутылку рейнского, то он бы ее получил. Во всяком случае, никто бы не помешал ему перелезть через крепостную стену (что очень не просто!) и романтично вспрыгнуть на резвого коня (только где его взять?). После побега в крепости по всей форме подняли бы шум и гвалт, потом начали бы бумаги по инстанциям писать, а он бы тем временем скакал в Петербург под крыло к Бестужеву.
Но… во-первых, с гауптвахты не бегут, потому что это попахивает полевым судом; во-вторых, нет никакой спешности в той информации, которую он раздобыл. Было еще и в-третьих, туманное, размытое, трудно фомулируемое - главное. Этим главным был ординарец лей-компаний вице-капрал Суворов. С одной стороны, он привез письмо государыни с высочайшим «обнадеживанием» монаршей милостью (знать бы точно, что это она сама прислала), а с другой - обыск у Апраксина, а это зримая иллюстрация к тому, о чем давно чешут языки в петербургских гостиных: Бестужев-де в опале, Апраксина-де ждет арест.
Поручик Петенька Алипов - он вхож к штабистам, и планы этого мерзавца, то бишь генерал-поручика Зобина, ему известны - утверждает, что давно послана бумага к Бестужеву с просьбой сообщить в Нарву, правду ли говорит подполковник Белов. Давно послана, так чего он здесь сидит? Эту несуразицу можно объяснить глубокой неприязнью, которую испытывает главный в армии завистник и дурак к вышеупомянутому отважному и исполнительному офицеру Белову. А если не только глубокая неприязнь лежит в корне дел?. Если, посылая его в Нарву, Бестужев что-то проморгал, чего-то не понял? Канцлер должен был предугадать, что появится кто-то, вроде вице-капрала Суворова! Расклад может быть и таким: Бестужев все давно предугадал и сунул Сашину голову в петлю, потому что такая ему была в сей момент выгода. «Ну уж и в петлю, - одернул себя Александр, - Сидение на губе не такое уж серьезное наказание…»
Белов служил Бестужеву с той самой поры, когда тот вызволил его из тюрьмы, куда Александр угодил по делу Лестока. Но вызволил его из тюрьмы канцлер не за красивые глаза, а в обмен на копии с неких писем. Письма эти являлись серьезным компроматом на канцлера, а поскольку он был малый не промах, то хотел получить их у Белова любой ценой. Но Белов тоже был малый не промах и хотел любой ценой их удержать. Никита считает, что делать копии неэтично. Что ж. Богу Богово, Никите Никитово.
Если быть точным, Белов начал службу у Бестужева четырнадцать: лет назад в том незабвенном сорок третьем, когда они с Корсаком удрали из навигацкой школы. Тогда они считали, что служба Бестужеву есть служба России. Вперед, гардемарины! Жизнь - Родине, честь - никому!
А что сейчас изменилось? Многое… Во-первых, он уж почти старик, тридцать два года - это возраст! Во-вторых, где друзья, Алешка, Никита?.. Да что он пальцы загибает: во-вторых… в-пятых… К черту, гардемарины! Все образуется! Пора бы уже получить депешку из Петербурга, что-то не торопится Бестужев брать его под свое крыло…
С чем в тюрьме хорошо, так это со временем. Можно обдумать свои дела, чужие, главное - не впасть в ужас нетерпеливости, когда хочется выть и вышибить лбом дверь, пробить брешь в стене.
По ночам его мучили мысли об Анастасии. Крохотный портрет ее в медальоне сразу позволял вспомнить дорогие черты. Но он и без всякого медальона всегда видел перед собой прелестное лицо ее, и этот носик гордый, и нежную с изгибом ямочку в уголке глаз, очень знакомую ямочку когда целуешь, ресницы щекочут губы…
Конечно, он ее любит, иначе откуда это томленье? Любит без памяти? Но тогда как объяснить самому себе: почему так и не удосужился съездить в Воскресенский монастырь? Ведь два месяца торчал в Петербурге. Объяснение есть: Бестужев запрещал отлучаться куда бы то ни было! Но что ему раньше были чьи-то запреты?
Он кидался к перу и бумаге. Сейчас он все объяснит… Вот только с чего начать? Мысли его беспорядочно толклись, словно овцы, которым надо было всем одновременно влезть в узкую щель… Кроме того, он никак не мог отделаться от надоедливого слова «однако». «Я люблю тебя, дорогая, больше жизни, однако… ничего в жизни я не хочу так, как видеть тебя, однако… погода хорошая, однако…»
Еще он коротал время за чтением. Любезные приятели собрали что у кого было. В числе французских романов были ему доставлены тетрадки с переписанным «Хоревым». Об этой сумароковской трагедии Белов был давно наслышан, вся армия сходила по ней с ума, весь Петербург. Во всякой компании, если заходил разговор, Белов, конечно, делал восторженное или важное (смотря по обстоятельствам) лицо: «Читал, а как же!.. нет, наизусть не помнит, но, безусловно, читал». Он бы на дуэль вызвал всякого, кто в этом усомнился. Оказывается, чтобы прочитать, наконец, драму, которую все знают, ему надобно было попасть в тюрьму. Откровением при чтении было то, что он и не подозревал, что описанная любовь может так тронуть! Он не только без Сумарокова, но и без Вольтера и прочих французов мог обходиться, и не плохо… И вдруг эта каллиграфическим почерком переписанная пьеса… Любовь Оснельды и Хорева опять возвращала его к мысли об Анастасии. Стихи были высоки и прекрасны, а кончилось все неожиданно: Оснельда погибала от руки негодля, а Хорев закалывался собственноручно. Этого еще не хватало!
Офицеры рассказывали о новостях в армии. Новости были неутешительные. Новый главнокомандующий прибыл в армию со своими помощниками - бригадирами Рязановым и Мордвиновым, вытребовал их из Петербурга. Здесь одно хорошо - русские помощники-то. Относительно Фермера в полках уже было брожение: «Куда ему с пруссаками воевать? - говорили солдаты. - Ворон ворону глаз не выклюет!» Хорошо, что русские, но плохо, что чиновники, им не солдатами командовать, а контракты на постройки заключать…
Подоспела новая неделя, Александр с трудом пережил понедельник, который, как известно, день тяжелый, и вдруг его выпустили. Приказ гласил, что подполковнику Белову рекомендуется безотлагательно прибыть в некий гренадерский полк, базирующийся сейчас в Польше. Почему гренадеры? При чем здесь Польша, если Бестужев ждет его в Петербурге? На все возражения Белова начальник нарвского гарнизона ответил пожатием плеч:
- Вас ждет армия, подполковник. А относительно Петербурга ничем обнадежить вас не могу. Знаю только, что запрос их сиятельства канцлеру Бестужеву о вашей персоне был, но ответ получен в отрицательном смысле.
Белов не поверил. Он даже воскликнул против устава:
- Что еще за чертовщина? Я уверен, что генерал-поручик Зобин ведет против меня интригу! Объясните мне, ради Бога, что все это значит?
Начальник гарнизона ничего объяснять не стал, Белова за развязность не пожурил. Сам-то он не сомневается, что этот франт-гвардеец говорит правду, но, видно, сейчас такие погоды при дворе, что можно человека ни за что держать под арестом пятнадцать суток.
Белову не оставалось ничего, как ехать разыскивать новый полк. Но перед самым отъездом он узнал оглушительные подробности, которые меняли дело. Qообщил их все тот же поручик Петенька Алипов. Рассказывал он в лицах и очень смешно, но Александру было не до смеха.
Главным потрясением было письмо Бестужева с сообщением, что-де он, канцлер, подполковника Белова никуда не посылал, заданий ему не давал, депеш не писал, а что если оный Белов будет что-либо в этом смысле сочинять, то наперед знайте - все это ложь!
- Дружок, я не придумал! Я сам видел! - говорил поручик, азартно блестя глазами.
Но самое оглушительное Алипов припас на десерт. Оказывается, в Нарве ждут приезда главы Тайной канцелярии Шувалова.
- Каждая мышь в штабе понимает, - шептал Петенька, - что едет он по душу Апраксина. Вот Зобин и решил от вас избавиться, чтобы вы на допрос не угодили.
- Ты хочешь сказать, что этот солдафон меня спас? - не поверил Александр. - Что он нарочно отправляет меня к черту на рога?..
- … в Польшу, в новый полк. А зачем Зобину неприятности? Заметут вас, потом и к нему привяжутся. А так сидел на губе по малой провинности некий гвардеец, а теперь не, сидит… Так что уезжайте, мой друг, и немедленно…
Дорога в декабре может быть хорошей и отвратительной. Александру, конечно, досталось второе, снег пополам с дождем превратил санный путь в мерзопакостное месиво; похолодало на долю градуса, и лицо начало сечь ледяной крупой. Все это не улучшает человеку настроения. Белов ехал в открытой кибитке, в чужих тулупе и шапке, даже рукавицы у него были чужие и жали в запястье. Вытирая поминутно слезящиеся глаза и текущий, стыдно сказать, рассопливившийся нос, Белов поклялся себе страшной клятвой: отныне никогда, ни при каких обстоятельствах не служить Алексею Петровичу Бестужеву. Ведь должна же быть справедливость в мире! Даже Зобин, дурак, крикун, прости Господи, шакал, защитил его от Тайной канцелярии! А что он может сказать о Бестужеве? Предатель, вот что можно о нем сказать? Посему он, Белов, клянется не делать для негодля-канцлера ни одного ни доброго, ни дурного дела.
Но великая княгиня в подлости канцлера не виновата. Поэтому на первом же постоялом дворе, где Александр разместился на ночлег, он потребовал бумаги и чернил. Он решил написать Никите, чтобы тот донес до великой княгини ту скудную информацию, которую выдал ему Апраксин. Текст для передачи выглядел так:
«Интересующий вас предмет отсутствует у известной персоны, однако он не уничтожен, а был отдан курьеру Р., вам известному». Далее необходимо было прояснить ситуацию Никите. «Дорогой друг, не хотел обременять тебя столь неприятным поручением, однако обстоятельства выше меня. Ты знаешь, по чьему поручению я отбыл в Нарву. Однако сей посыльный отрекся от слов своих, и теперь я могу рассчитывать только на свои, вернее твои, силы». Далее он подробно объяснил, что необходимо передать Фике (невинная хитрость) вышеупомянутый текст, дал при этом массу советов, как можно избежать личной встречи с известной особой (опять-таки Фике), «свидание с которой, может, тебе и неприятно, однако необходимо для дела, которое, однако…».
После того как ненавистное «однако» вылезло в четвертый раз, Александр словно опомнился. Да смеет ли он из-за такой безделицы, как «предмет отсутствует», подвергать опасности друга? Не надо быть прозорливцем, чтобы понять, чем пахнет возня вокруг переписки великой княгини. Александр порвал письмо в мелкие клочки и бросил их в горящую печь. Завтра две лошаденки повезут нашего героя дальше - в Польшу, а мы вернемся в Нарву, чтобы проследить за приездом Шувалова. Александр Иванович передохнул с дороги не более часа и сразу направился в казармы при Персидском дворе. Апраксин был потрясен встречей. Друзья обнялись, и потек неспешный разговор под пшеничную водочку, под богатые рыбные закуски - несмотря на пост и опалу, повар у Апраксина был все тот же чудодей.
Шувалов приступил к главной части своего допроса, когда уже изрядно выпили, и это было его первой ошибкой. Трезвый Апраксин вряд ли устоял бы под прозорливым и суровым оком Александра Ивановича, отвел бы взгляд, а может быть, усовестился и сознался… Пьяный же Апраксин осмелел. Ему море стало по колено. И мысль в голове его звенела, мол, вы у меня все отняли - и армию, и свободу, но чести своей я вам не отдам… не соглашусь принять обидные ваши обвинения.
Второй ошибкой Шувалова, что являлось как бы постскриптумом первой, было желание сделать допрос конкретным, поэтому он задавал совершенно идиотские вопросы. Ему бы спрашивать не уставая: «Сознайся, Степан Федорович, приказала тебе великая княгиня отступить?» - и на третий раз бывший фельдмаршал наверняка бы ответил - да, совесть-то у него не совсем выветрилась. Но Шувалов подсчитал, что главное противоправительственное действие могло случиться только на совете 15 сентября - как раз успела бы к нему тайная депеша из Петербурга об обмороке государыни 8 сентября. И пьяный Шувалов сурово спрашивал пьяного Апраксина: «Писал ли тебе в сей момент Бестужев вкупе с великой княгиней с рекомендацией войны не продолжать, а отступить на зимние квартиры?» И пьяный Апраксин чистосердечно отвечал: было письмо от ее высочества с настоятельным советом наступать… и сие письмо отдано вице-капралу Суворову.
Упоминание о совете 15 сентября вообще оказалось очень на руку Апраксину, потому что главное слово об отступлении было сказано не им, а генералом Фермором. Это был козырь Апраксина. Нельзя за одно и то же действие поступать с двумя людьми в полной противоположности - Апраксин снят, Фермор на его же место назначен.
Пьяный Шувалов услышал в словах экс-фельдмаршала большую правду. Еще не родился Фрейд и не был придуман термин «подсознание»; но это не значит, что само подсознание отсутствовало. Ну не хотел Шувалов доводить Апраксина до тюрьмы, ссылки и сраму…
Нельзя сказать, чтобы Шувалов полностью удостоверился в невиновности Апраксина и тем более великой княгини. Он только понял, что обвинительные документы по этому делу надо искать не здесь. А когда понял, то страшно осерчал на жизнь и службу свою постылую.
- Что, мне больше всех надо? - спрашивал он кого-то, еле ворочая языком.
- Не больше всех, Александр Иванович, не больше… - вторил Степан Федорович.
Принесли еще пшеничной в графине, потом в графинчике - настоянную на зверобое, потом что-то венгерское, легкое, а может, полпива в жбане, На этом допрос и кончился. И арестант, и следователь не могли не только разговаривать, но даже сидеть. А лежа какой допрос? Ведь и не запишешь ничего в опросном-то листе… Прости нас. Господи, грешных…

Предыдущая страница 14 Следующая страница


15 Нина Сорокина

Подсказка судьбы

Об аресте своего нарочного канцлер известил Екатерину запиской самого беспечного содержания, мол, арест Белова ни в коей мере не носит политической окраски, обычная гауптвахта, на которую тот попал из-за своего дурного характера. О расследованиях, которые Белов должен был предпринять в Mарве, канцлер не обмолвился ни словом. Записку передал Понятовский. Екатерина поняла, что вопрос, который ее мучил, так и остался без ответа. 1. Тот же Понятовский сообщил, причем на литургии (не нашел лучшего места), что Александр Иванович Шувалов уехал в Нарву, дабы снять допрос с опального Апраксина. То, что Тайная канцелярия вместо того, чтобы привезти фельдмаршала в Петербург, сама отправилась в путь, объяснялось болезнью последнего.
Екатерина решила, что пора ей подумать о мерах защиты от все возрастающей опасности. Правда, она совершенно не знала, с чего начать? Как часто в таких случаях бывает, жизнь сама придумала подсказку.
Рано утром, когда Екатерина сидела в уборной перед зеркалом, а три горничных трудились над ее прической, она заметила у изогнутой ножки трюмо маленькую бумажную колбаску - плотно свернутый листок. Она показала на него пальцем, одна из горничных с некоторым смущением подняла и c поклоном подала находку государыне. Смущение горничной было вызвано тем, что подобные туго спеленутые бумажки уже находили в покоях великой княгини. Их уже не раз распеленовывали - там было написано слово или цифра - Например, 365. Что это? Число дней в году? Что за странная персона, которая записывает подобное число, потом тщательно свертывает бумажку и бросает ее людям под ноги. Или, скажем, написано по-немецки - среда. Что - среда?
Записок было немного, четыре или пять, но они очень всех раздражали, потому что невозможно было найти им разумного объяснения. Найдя такую вот писульку в государевых апартаментах, там бы давно подняли шум, решив, что это заговор или колдовство. Но на половине великой княгини верить в тайную магию было не принято.
И вот записочка распеленывается самой великой княгиней, она склоняется к свече и читает написанное латинскими буквами имя: Мелитриса Репнинская. Глаза Екатерины округлились.
- Кто это написал? - спросила она грозно. Горничные испуганно молчали. Тогда были вызваны Владиславова, истопник, фрейлины, статс-дамы, народу собралось человек тридцать.
- Если я через час не узнаю, кто это написал и как попала сюда эта записка, - ледяным тоном молвила Владиславова собравшимся, - то я вынуждена буду прибегнуть к услугам Тайной канцелярии.
Суровость предлагаемых мер была вызвана тем, что великая княгиня не только удивилась, но и испугалась. Увидеть написанной фамилию человека, который занимал все, ее мысли, показалось более чем странным. Правда, она думала об отце - покойном, а не о живой дочери, но в каком-то смысле это было одно и то же. От записки попахивало чьей-то злой волей, кто-то знал куда больше, чем ему полагалось. А не начал ли он шантажировать великую княгиню?
Владиславова повторила вопрос, все затравленно молчали. Потом кто-то начал всхлипывать, фрейлины принялись тереть глаза, истопник шепотом матерился. «Это не мы… ваше высочество, не мы… смилуйтесь, мы и писать не умеем, и букв таких не знаем!» - робкие вначале всхлипы превратились в ропот. Владиславова хлопнула в ладоши:
- Ти-хо! Мы вернемся к этому разговору после обеда… А пока вы промеж себя обсудите. Может, есть кто на подозрении?
Когда разошлись все, кроме Владиславовой, Анна вернулась от двери и бросилась в ноги Екатерине:
- Что ты, девочка? - удивилась великая княгиня, она не терпела бессмысленного унижения людей.
- Это я написала, - пробормотала Анна, лицо ее было залито слезами, плечи скорбно обвисли.
Екатерина в себя не могла прийти от изумления.
- Объяснись, - сказала она коротко. И все объяснилось самым простым способом. Оказывается, Анна случайно познакомилась с новой фрейлиной государыни, а поскольку у той очень странное имя, девушка записала его на бумажку, а бумажку спрятала в лиф.
- И все прочие писульки твои? - нахмурилась Владиславова.
Да… это ее записки. Она имеет обыкновение с того самого момента, как выучилась писать, записывать сведения, которые боится забыть. Обычно это денежный долг или время встречи. Записки она прячет в сумку или лиф, а потом выбрасывает. Слова Анны звучали правдоподобно.
- Но как ты познакомилась с Репнинской? И где? - Екатерина помнила о желании государыни взять к себе дочь погибшего героя, но она никак не ожидала, что это желание осуществилось.
- Мадемуазель спросила меня, как пройти к дворцовой канцелярии. Она должна была получить посланные почтой вещи ее покойного отца.
- И она их получила? - голос Екатерины дрогнул.
- Не знаю. Это было… - Анна подняла глаза к потолку, вспоминая, - еще в октябре.
Екатерине бы задуматься, почему Анна три месяца носила в лифе крохотную записку с именем фрейлины Репнинской, что это роковое совпадение, но великая княгиня думала о другом. Ей казалось, что сама судьба во благо дала ей такую подсказку.
- Оставьте меня одну, - сказала Екатерина. Ей надо было подумать. Князя Репнинского она знала совсем не коротко. Его представил Елагин, сказав, что этому человеку она может доверять как ему самому. Собственно, с ее письмом к Апраксину и должен был ехать Елагин, но потом поездка разладилась, кажется, из-за Шуваловых, и Елагин нашел себе замену.
Если девица со странным именем получила вещи с поля брани, наверняка какой-нибудь сак или баул, то там может храниться и ее письмо к Апраксину. Во всяком случае, это. необходимо проверить. Сначала, она решила поговорить с, принцессой Курляндской - встретиться с ней где-нибудь ненароком, скажем, в театре или на представлении только что приехавшей французской комедии. Все ожидали, что государыня опять начнет посещать театр, раньше она обожала французскую комедию. Однако в театр Елизавета не приехала, посему не было там и гофмейстерины.
Встреча с принцессой Курляндской произошла на музыкальном вечере у великого князя. Он должен был сам играть на флейте с небольшим оркестром. Очень возбужденный, с вытаращенными глазами, он порхал среди пюпитров, размахивая руками. Появление жены его приятно поразило.. Недавнее рождение дочери, подарок государыни, уважение, которое торопились высказать придворные в связи с этим событием, как бы отодвинули на время раздражение, неизменно возникавшее при виде супруги. А здесь он был ей почти рад. Ах, как бы она еще хоть что-нибудь понимала в музыке! Екатерина сидела в первом ряду, внимательно слушала Генделя, даже аплодировала, ударяя веером по кончикам пальцев. После музыки был ужин. Их места оказались рядом с принцессой Курляндской. Вначале Екатерина сказала, что принцесса замечательно выглядит, что прическа ей определенно к лицу и украшения очень гармонируют с цветом волос (что было, кстати, правдой - волосы у кривобокой принцессы были замечательные). Дальше ее высочество посетовала на сложную, полную забот жизнь обер-гофмейстерины:
фрейлины, по сути дела, еще девочки, они так молоды, так неопытны… сколько нужно сил, чтобы приобщить их к жизни двора. Как-то незаметно вышли на фрейлину Репнинскую.
- … у девочки странное имя - Мелитриса. Она очень любила отца. Dевочка из небогатых, на полном обеспечении государыни. Что ей там оставил отец? Пару пистолетов…
Екатерина очень удивилась - откуда пистолеты у юной особы, неужели отец переслал их с поля брани?
Именно так. Посылка - обычный дорожный ларец - два месяца гуляла по России. В детстве Мелитриса жила в Москве, там была усадьба ее матери, потом переехала в усадьбу тетки под Псков. Посылка повторила этот путь… Хотя по совести говоря, может быть, было бы лучше, если бы девочка вообще ее не получила. Ничего ценного там не было, но полно писем - переписка отца. Мелитриса их часто читает. Не плачет, но после чтения к ней приходит подавленное состояние - Вообще она очень скрытная, с ней бывает очень трудно…
Ужин кончился танцами. Самый узкий круг, пар шесть-семь, не больше, все друзья и приятельницы великого князя. Екатерина чувствовала себя там белой вороной. Но даже это не портило настроения. Она теперь знала, в каком направлении ей нужно идти и с чего начинать действовать.

Визит Бернарди

С выздоровлением государыни двор ожил, и Мелитриса приступила, в числе прочих, к своим фрейлинским обязанностям. Их было не много: к утреннему туалету государыни допускали только трех-четырех верных фрейлин, естественно Мелитриса пока не входила в их число. Балы, парадные обеды, широкие приемы все еще были отменены. Вернулись к жизни только обязательные аудиенции, к ним относились выходы в церковь, как правило, к литургии, и приемы послов, которые невозможно было отменить.
Во время единственной аудиенции в тронной зале Мелитриса стояла в числе прочих фрейлин в уголке. Государыня, обложенная подушками, сидела прямо, но лицо ее было нездорово, желтого цвета, движения вялы и замедленны. Говорила она мало, только кивала. Подле трона стоял вице-канцлер Воронцов, тот разливался соловьем. Во время большого приема у рядовой фрейлины всех дел было - вовремя присесть и поклониться, распоряжались всем кавалерские дамы. Они должны были, согласно этикету, представить особу женского пола, то есть прокричать хорошо поставленными голосами все титулы в надлежащей последовательности. Это было особое искусство, здесь были свои приемы и свои неудачницы, которых быстро оттесняли в тень, потом они незаметно выходили замуж.
Выходы в церковь были два раза в неделю, в иные дни государыня молилась в своей домашней божнице. Выходы, как правило, совпадали с церковными праздниками и были очень торжественными. Открывали шествие кавалеры в полных регалиях, в центре с ближайшими статс-дамами следовала государыня, замыкали шествие кавалерские дамы и фрейлины.
Издали Мелитриса наблюдала, как государыня молилась, Елизавета серьезно относилась к религии и в ту пору, когда была молода, беспечна, неутомима в развлечениях и любви, а сейчас, когда время предстать перед Всевышним неотвратимо приближалось, она вкладывала в молитву всю свою душу. Для молитвы государыня выбирала боковые приделы, словно пряталась от чужого любопытства. Она не могла сама опуститься на колени, поэтому прибегала к помощи статс-дам, и эта простая для здорового человека процедура превращалась в мучительное и надсадное действо. Встав на колени, она опускала голову долу, прижималась лбом к каменным плитам и так застывала надолго - безмолвная, большая, тяжелая. Потом из пены юбок показывались ее по-мужски крупные, красивые руки, Елизавета упиралась ими в пол, и сразу же ее окружала стая женщин. Ритуал подъема был, как ни странно, менее болезненным и более скорым.
После посещения церкви Елизавета опять надолго исчезала из поля зрения Мелитрисы, Как она живет? Что делает после молитвы, завтрака? Верочка Олсуфьева по знакомству с одним из камергеров позвала Мелитрису почитать камер-фурьерский журнал. Эта большая, красивая книга лежала в специальной комнате, называемой секретарской, и заполнялась ежедневно дежурным камерфурьером. Нельзя сказать, чтобы камер-фурьерский журнал был засекречен, однако читать его просто так было не принято, поэтому Мелитриса ждала от этого чтения бог весть чего, приобщения к великой тайне, сродни белой магии и кабале.
Конечно, она была разочарована. «15 числа в четвериок пред полуднем в десятом часу Ее Императорское Величество соизволила из внутренних покоев выходить в янтарную комнату и забавляться там в карты. Обеденное кушанье соизволила кушать в картинной комнате в двадцати пяти персонах. В вечер в обыкновенное время изволила выходить в ту же комнату и забавляться в карты. В продолжение того играно на скрипицах».
Следующий день отличали от предыдущего только тем, что Ее Императорское Величество в карты забавлялась в галерее или в китайской комнате, играно во время обеда было на гуслях… или на валторнах… Но это в лучшем случае! Чаще всего дневниковая запись была и вовсе скупа: «Ее Императорское Величество из покоев своих выходить не изволила». И баста. Бог мой, какая скучная жизнь!
Мелитриса знакомилась с жизнью двора как бы в двух направлениях. Вопервых, она просто жила, смотрела вокруг и сама собой усваивала права и обязанности, скажем, конюшенной канцелярии, что ведала экипажами и лошадьми, егермейстерской конторой - она занималась сложной охотничьей жизнью, канцелярией от строений, которая постоянно ломала и чинила, копала и реконструировала. Очень сложная машина стучала, вертелась, звенела скрытыми бубенчиками, скрипела ободьями и передачами, и все для того, чтобы дворец был сыт, одет, здоров, развлечен, ухожен и т. д.
Вторая область знаний касалась грамотного проживания на дворцовой территории. Здесь мало было заниматься самоучением. Здесь нужен был учитель. Таковым стала принцесса Курляндская. Как только государыня начала поправляться, обер-гофмейстерина словно спохватилась. Мелитриса так и не поняла, особая ли это милость или обычная вещь - натаскивать фрейлин, как борзых перед охотой, изучая чины, классы, обращения словесные и устные, ордена, гербы и прочая - Сама принцесса рассказывала мало, а только экзаменовала. Источником знаний служила потрепанная тетрадь в жестком переплете, как сейчас бы сказали «конспект», где разными почерками, не очень грамотно, но подробно, с подчеркиванием нужных мест волнистой и прерывистой линией, описаны были тайны этикета. Открываем наугад: «Вторые чины двора: камергеры, камерюнкеры, церемониймейстеры; высшие служители дворца, над коими заведует фурьер; камердинера и официанты, среди коих обер-шенки (хранители вин), обер-форшнейдеры (разрезыватели кушаний)…» и так далее.
Обучение тяжело давалось Мелитрисе. Она встречала кошку на заднем дворе, садилась перед ней на корточки и спрашивала: «Простите, сударыня, вы особа какого класса? Всего лишь четырнадцатого? Тогда вы просто ваше благородие… Вам еще расти и расти. Вот если бы вы были княгиня, как, например, князь Никита, мой опекун, тогда вы были бы сиятельство…» Кошка начинала тихо мурлыкать, с этими животными у Мелитрисы были всегда хорошие отношения.
Зима пришла. Рождество Христово справляли широко, поскольку это был любимый праздник государыни. А тут и Новый год приспел.
И опять жизнь покатилась, как санки по снежному насту - ни тебе колдобин, ни сучков, ни задоринки. Мелитриса сидела за ширмой и учила «как декор в банкетном столу сервировать», перед ней лежал план сервировки десертного стола, где были показаны все компотники, сахарницы, бутылочные и рюмочные передачи, сосуды для мороженого, корзины для цветов и фруктов - голова закружится от обилия предметов, когда кто-то легкой, стремительной походкой почти пробежал по анфиладе комнат, потом вдруг кашлянул, явно закрывая рот рукой. «Мужчина днем… странно», - отметила про себя Мелитриса, взяла в рот моченую изюминку и продолжала: «Набор кабаре, предназначенный для чая и кофе, состоит из шестнадцати - восемнадцати предметов и подается на маленьком столике или подносе…»
Мужчина вернулся и замер у окна, еще раз деликатно покашлял. Мелитриса скорее интуитивно почувствовала, чем услышала, что он направляется в ее сторону. Она не успела вскочить на ноги, как увидела над ширмой улыбку ювелира Бернарди. То есть вначале это была не улыбка, увидев окуляры очков над книгой, он обомлел, но тут же нашелся, заулыбался лучезарно, одновременно - юноша влюбленный и старец.
- - Мадемуазель Мелитриса, как я рад, что застал вас здесь. Сейчас ведь время обеда.
- Вот именно, - выразительно сказала Мелитриса. - У меня горло побаливает, поэтому я не пошла обедать.
Бернарди приободрился.
- А мы ваше горлышко сейчас полечим. Я зашел, чтобы обмерить шейку- и договориться о материале. Грамотно подобранные украшения лечат заболевания горла.
- Ка-ак? - изумилась Мелитриса. - Значит, мой опекун решил все-таки заказать для меня драгоценный убор?
- Опекун? Очень может быть. Правда, о сроках мы пока не говорили. Какие камни вы предпочитаете? Девицы вашего склада, я знаю, любят алмазы
- Какого еще склада? - подозрительно переспросила Мелитриса. - Алмазы - это очень дорого. Посему надо говорить не со мной, а с князем…
Бернарди моментально согласился.
- Ну что ж, ну что ж… Я зайду к вам в другой раз. Позвольте откланяться, - и исчез, словно вихрем его, перекати-поле, сдуло.
Мелитриса вернулась к тетради, но в голову никак не шли перечисления настольных украшений из различных сервизов Ее Императорского Величества. Все ее мысли были заняты визитом Бернарди: «Если ювелир знал, что я должна обедать, то какого лешего явился?» Дальше этого криминалистические мысли не пошли, очень уж не хотелось думать, что Бернарди все выдумал про Оленева и драгоценный убор.
«Пожалуй, надо написать князю Никите», - нерешительно то ли приказала, то ли посоветовала себе Мелитриса. Она не писала ему с самого Рождества. Ни строчки. Потому что обиделась. После их замечательного свидания осенью в Царском, когда он был так добр и откровенен, что рассказал о своей прошлой любви (давно умершей любви, глупо ревновать!), пришли другие отношения - земные.
Никита приехал во дворец в декабре, чтобы сказать, что его опекунские обязанности оформлены некой бумагой - И словно стена между ними встала. Опекун, значит, должен быть сух, назидателен, не говорить, а «ставить в известность», не улыбаться, а как-то щуриться по-дурацки. В довершение всего он вынул лист, испещренный пометками, и далее вел разговор, поминутно справляясь с этим списком. Стоит привести здесь, хотя бы частично, их разговор, чтобы понять, из какого материала он строил барьер между ними.
- Мелитриса, вы уже взрослая девица, и я должен поставить вас в известность относительно вашего имущества.
- Лучше не ставьте. Я и так знаю, что бедна
- У вас есть деревня.
- Это не деревня. Это пять домов. Ну, может быть, семь. И все эти дома вместе с людьми принадлежат тетке.
- Ирине Ильинишне?
- Что вы? - повысила голос Мелитриса. - Она мне никто! Они принадлежат тетке Полине.
- Эти десять домов имеют название… - он посмотрел в бумагу. - Пегие Воробьи. Уже хотя бы поэтому они должны называться деревней. Какое странное название!
- Просто Воробьи, - мягко сказала Мелитриса. - Это папенька придумал
- Усадьбу за ветхостью разобрали. Я там была ребенком.
- А принадлежали эти Воробьи вашей матери, - продолжал Никита, раздражаясь. - И потому сейчас они ваши, а не теткины.
- Ах, это совершенно неважно. Тетка Полина - маме была теткой, а мне бабушкой. Она меня воспитала, она меня любила. А сейчас от старости ничего не помнит. У нее голова дрожит и руки. Из Воробьев возят битых гусей и уток, масло, грибы сухие. Почему-то считается, что под Москвой и птица и масло лучше. И не будем больше об этом!
- То есть как это - не будем? - вскричал Никита. - Через полгода ваше совершеннолетие, и я должен буду отчитаться перед опекунским советом за ваше имущество. Еще не хватало, чтобы меня обвинили в растрате!
Мелитриса низко склонила голову, роясь в сумке. Она понимала, что очки ее не красят, но зато они позволяют скрыть вдруг вскипающие слезы. Удивительно, как молод и глуп бывает князь Никита в некоторых вопросах. Очки были найдены, и, чувствуя себя защищенной, Мелитриса сказала:
- Ах, князь, зачем вы говорите такие страшные слова? Вы имеете полное право распоряжаться моим имуществом. Я сама присутствовала на заседаниях опекунского совета и знаю… Вы должны отчитываться перед ними только в том случае, если кто-то подаст иск. Этот иск никто не подаст. До меня никому дела нет. Вот если бы я была богата, тогда у меня могло быть много опекунов. Но папенька не оставил завещания. Завещать-то было нечего. - == Но он сам мог назначить опекуна. Понимаете? Они там не стеснялись, говорили все это прямо при мне. И, пожалуйста, любезный Никита Григорьевич, не будем больше говорить об этом.
На этот раз Мелитрисе удалось столкнуть его с темы об опеке. У него даже улетучилось раздражение на Ирину Ильинишну, на опекунский совет и на эту очкастую, бестолковую, но в общем милую девицу.
- Ну что нового в вашей придворной жизни? - спросил он миролюбиво.
- Я познакомилась с очень милой девушкой Анной Фросс.
И тут на глазах с Оленевым произошла метаморфоза, лицо его разгладилось, глаза засияли, и глупейшая, счастливая улыбка украсила его лицо. Мелитриса даже могла поклясться, что он смутился, как мальчишка.
Это было последней каплей. Князь еще немного поговорил про опеку, Мелитриса не возражала, просто слушала. Расстались они сухо. Перед Рождеством послала ему маленькую записочку, мол, здорова, желаю счастья и поздравляю с Рождеством Христовым. Через неделю пришел ответ. Князь не стал напрягать мозги, а просто переписал ее записки с некоторыми купюрами. Он сообщил, что здоров, поздравлял ее с приходом праздника Рождества и желал вечного счастья.
Конечно, она обиделась, все ее мысли были заняты одним - как бы ей забыть князя Никиту. В конце концов сама государыня стала сейчас ее опекуншей. Но он хочет подарить ей убор! Этот странный князь Оленев хочет заказать ей к дню ангела алмазное ожерелье и серьги. Да ей просто необходимо поблагодарить его за это.
Мелитриса кинулась к сундуку за письменными принадлежностями, но ее позвала горничная принцессы Курляндской. Пришлось идти в ее покои, чтобы отчитаться за ордена: Святой Екатерины, Андрея Первозванного, Святого Александра Невского, и всех прочих, в тетрадке по орденам было исписано тридцать страниц. После экзамена, кстати успешного, был ужин.
Словом, вернулась она в свои покои уже в полной темноте. Как ни хотелось ей написать князю, она решила отложить это на утро. Стола-то нет! Можно приткнуться со свечой и бумагой на подоконнике, но там немилосердно дует! А днем, когда светло, все пишут на коленях, подложат что-нибудь жесткое, дощечку или книгу, и хоть стихи сочиняй. Засыпая, она придумала тест. Все должно быть лаконично, вежливо, доброжелательно, но ни в коем случае не навязываться!
Утром после умывания и туалета она полезла в сундук за отцовским ларцом. В нем хранились письменные принадлежности. Ларец стоял не на своем месте (сбоку, под носовыми платками), а посередине, прямо на кружевном вороте платья, даже примял его. Щелкнул замочек, крышка отскочила в сторону. В глаза сразу бросились лежащие на дне пистолеты. Чернильница, более чем скромные драгоценности, коробочка с локоном лежали на месте, не было бумаги и писем. То есть ни одного! Кому могла понадобиться ее переписка с отцом?
Мелитриса сжала виски руками. Может быть, она сама как-нибудь ненароком переложила письма в другое место?
В привезенном из дома большом сундуке хранились платья, обувь, одежда, книги. Она аккуратно вынимала каждую вещь и клала на пол. Скоро добралась до дна сундука. После этого она сложила вещи на прежнее место, закрыла сундук на ключ, села на кровать и в задумчивости уставилась в окно.
Жаль, что Верочка упорхнула по своим, весьма разнообразным делам. Можно было -бы спросить у нее - вдруг она взяла письма? Но так спрашивать - смертельно обидеть. Как она может достать их из-под двух замков? Но с кем-то надо обсудить эту нелепицу?
Ей пришла в голову новая мысль. Она бросилась к сундуку, опять вынула ларец, опрокинув его, высыпала на кровать содержимое, поймав в последнюю минуту чернильницу-непроливайку. Затем, растопырив пальчики, нажала на стенку ларца в нужном месте. В тайнике по-прежнему лежали два письма. Она сунула их в карман и испуганно осмотрелась. Если кто-то охотился за письмами, то искали, конечно, эти. Что же делать?
В тот момент, когда появилась Верочка, Мелитриса ходила по комнате и разговаривала сама с собой.
- Сударыня, что вы себе позволяете? Еще не одеты!.. Большой выход к литургии!
Девушки бросились к сундукам - переодеваться. Мелитриса закрыла ларец на ключ, поставила его на прежнее место. Юбку на малых фижменах она не стала переодевать, только влезла в тесное, парадное, золотистое платье-робу. Фрейлинская наполнилась голосами, все одевались, торопились, кто-то сетовал, что нет утюга, впору самой гладить ленты, горничная совсем неумеха!
Потом гомон разом стих и прибранные, несколько чопорные, фрейлины попарно двинулись в большую приемную, где их уже ждали статс-дамы, кавалеры и прочая свита.
Мелитриса ничего не сказала Верочке про письма. И не потому, что опасалась ее обидеть и что момент был упущен, а потому, что Мелитриса была смертельно напугана. Ее томили предчувствия.

Кенигсберг

Как только Фермор принял командование русской армией, он тут же, несмотря на зиму, начал готовиться к прусскому походу. Фельдмаршал руководствовался приказом императрицы, а так же доносами наших тайных агентов. Последние сообщили: Фридрих II, узнав, что русские встали на зимние квартиры, затеял войну со Швецией, для чего увел свои войска в Померанию. Путь на Кенигсберг был открыт.
Русское войско вступило в Пруссию, пятью колоннами под начальством генерала Салтыкова, 2-го Рязанова, принца Любомирского, Панина, Леонтьева и графа Румянцева - Последний шел со стороны Польши, в его армии выступал Александр Белов. Графу Румянцеву надлежало завладеть Тильзитом. Сам фельдмаршал Фермор в последних числах декабря приехал из Либавы в Мемель. Из этого портового града он намеревался провести по льду Курского гафа, отделенного от моря узкой полоской земли, наступавшую русскую армию. Курский гаф тянется, как известно, до местечка Лабио, а там уже рукой подать до Кенигсберга. Каждый день с утра Фермеру привозили выпиленный кусок льда и приносили в его комнату на обширном оловянном подносе. Очень чистый, с бирюзовым оттенком лед начинал немедленно таять. Военные инженеры мерили линейкой толщину льда, кололи его спицей, потом делали расчет - выдержит ли сей ледовый покров артиллерию или следует еще подождать грядущих морозов.
Поход Фермера был стремительным. Расчеты оказались верными. Его корпус благополучно прошел по льду до острова Руса. Румянцев в свою очередь почти без боя занял 3 января Тильзит, о чем было послано в Петербург срочное сообщение. Это была не война, а переброска войска или зимняя прогулка, если хотите. Прусские гарнизоны, кое-где оставленные Фридрихом, прослышав о наступлении русских, уходили без боя, во всех городах и местечках жители добровольно приходили к присяге на верность русской императрице.
Наконец все пять русских колонн объединились в городе Лабио. 10 января к Фермеру прибыли депутаты из Кенигсберга с большим ключом от города на парчовой подушке и бумагой, подписанной лучшими людьми прусской столицы. В бумаге горожане клялись на верность императрице Елизавете и просили величайшего покровительства с сохранением привилегий. Все это Фермор милостиво обещал.
На другой день русское войско вступило в Кенигсберг, Фермор был назначен генерал-губернатором королевства Прусского. Под бой колоколов, что трезвонили на всех башнях, под медную песнь труб и литавров Александр Белов в числе прочих прошел по улицам завоеванного города. Народу собралось великое множество, обочь мостовых стояли ряженые мещане и отдавали честь ружьями. Кроме того, все окна, балконы, галереи, несмотря на зиму, были полны людей. Всем хотелось посмотреть на странную азиатскую армию.
Сейчас, в XX веке, читая о русской старинной армии, мы мысленно присваиваем ей европейский вид, а ведь она была совсем не такая. Главной силой ее были казаки и калмыки. Первые в папахах ехали верхами с длиннейшими пиками, узкоглазые «калмыки» (под этим названием скрывались многие азиатские народы, проживающие на территории великой империи) ехали на низкорослых, мохнатых лошадках, примитивное их вооружение - луки и стрелы, доводили аборигенов до оторопи. Мало того, с армией важно шествовали верблюды, высокомерные, богато украшенные, они презрительно смотрели поверх уличной пестряди, а иногда плевались, вызывая пронзительные крики зрителей. А далее знамена, штандарты, вымпелы, блеск оружия и генеральских мундиров. Слонов, правда, не было, хоть, наверное, уже бытовала злая шутка: «Россия - родина слонов».
Офицеры в гренадерском полку подобрались замечательные, и солдаты были молодцы, трудность состояла только в том, чтоб подобрать новому подполковнику подобающее обмундирование. Интендант постарался, и теперь Белов шагал во главе полка в кожаной гренадерской шапке с перьями, напоминающей древне-римский шлем, грудь его украшала шитая золотом перевязь, словом, он ощущал себя кем-то ненатуральным, ряженым, вроде оперного баритона, который сейчас выкинет руку, дождется, пока барабаны приумолкнут, и запоет на весь этот чужой, шумный и красивый город.
Квартира для Белова была уже подыскана, небольшая, во втором этаже чистенького домика, домик был недалеко от центра и имел собственную конюшню. Последнее было очень кстати, потому что в местечке К. Александр, по обычаю русских офицеров, обзавелся великолепным возком на новых полозьях. Лошади у него тоже как-то образовались, целых три, двое гнедых в упряжку, а серый жеребец- великолепный! - верховой.
Первые сутки своей кенигсбергской жизни Белов просто спал под пуховой периной на огромной кровати с точеными столбиками. Просыпаясь, он видел литографии на стенах, вышитых бабочек в рюмочках, право слово, целая стая бабочек, и большой инкрустированный перламутром крест в изголовье. Засыпая, он видел во сне тех же синих бабочек, они порхали вокруг под нежнейшую музыку- прекрасный сон для солдата, не правда ли?
И потекла жизнь оккупанта… Ее смело можно было назвать отличной. Может, это и грех давать подобное определение, война-то еще не кончилась! Но Белов и все его окружение не знали тогда, что они воюют Семилетнюю войну. Он вполне мог предположить, что и делал, что победа не за горами, а если завоевана столица. - место коронации королей прусских, - то куда дальше статься?
Необычайно приятно было гулять по городу, не верхами - пешком. Центр Кенигсберга имел вид величественный. На крутом холме высился замок прусских герцогов, на примыкающей к нему длинной и толстой башне бился разноцветный флаг. Собор, возраст которого перевалил за четыреста зим, весь устремлен ввысь, к Богу. Ратуша, университетские здания- все чистенькое, ухоженное. Веселая речка Прегель, разбившись на многие рукава, придавала городу особую живописность. Синий лед у берегов зеркально гладок, пушистые от инея ивы выглядят счастливыми и непорочными, словно невесты перед венцом, когда за любимого идут… Над прорубями искрится туман.
Кенигсберг лежит в семидесяти верстах от моря. Река Прегель впадает в узкий и длинный залив, называемый Фрижским гафом. Говорят, морские торговые суда доходят до самой пристани. Надо полагать, летом город украсится парусами и вымпелами самых разных стран, а сейчас дети на санках катаются, по улицам ходят трудолюбивые трубочисты с обязательной лестницей и свернутой в кольца веревкой. У прохожих нарядная одежда, доброжелательные лица, нищих нет даже на паперти…
Гуляя по улицам, заглядывая в окна, Александр неторопливо размышлял на эту тему: почему у немцев чисто, а у русских грязно? Кажется, и вопросы такие задавать унизительно, но ведь сами в голову лезут. Видно, немецкая чистота начинается с кухни и спален. Белов вспоминая свое детство, родительский дом, соображая, какую из тех убогих, нищенских комнатенок можно было бы назвать кухней, а какую спальней.
Мысли о немецкой аккуратности перемежались с размышлениями, которые Александр условно называл «великодержавными», слегка подсмеиваясь над «ними. Поначалу его. несказанно удивило: пруссаки, хоть и были побеждены, относились к победителям не то чтоб свысока, это было небезопасно, но уж во всяком случае, как к равным. Он, Александр Белов, живет в стране, которая занимает шестую часть суши, а какой-то немец, чью страну на карте монетой можно закрыть, да и ту мы завоевали, ведет себя так, словно ему тоже есть чем гордиться.
Батюшка Петр Великий протоптал нам тропинку в Европу и приказал их уважать. Мы ли не уважаем? И правильно делаем… Например, их университет… На здании висит табличка, мол, основан в 1544 году маркграфом Альбрехтом I. Нам в те времена было не до университетов, мы тогда с Иваном Грозным Казань брали. Так понимай подоплеку этого дела, не будь спесив! Хорошо университет строить и философией заниматься, когда русские вас от Чингиз-хана собой прикрыли!
Остро хотелось видеть Алешку или Никиту, с ними бы поговорить на эту тему. Первый бы поддержал по всем пунктам: русский народ самый духовный, чистый, жертвенный, терпеливый, добрый, он самый лучший в мире воин… и обязательно это едкое словечко «самый»… А Никита, конечно, примет рейнского - бургундского, потом будет ржать, как конь, и вторить: «… а также самый ленивый, вороватый, беспечный…» - «Это почему же „самый“? - взорвется Алешка. - Ленивей нас, что ли, на свете нет?..»- и, может быть, даже обидится всерьез и захочет призвать Никиту к ответу. А Никита скажет:
«Ты десницу-тоnote 17 убери! - и скинет Алешкину руку с плеча. - Головкой-то подумай! Тебя послушать, так один ты знаешь, как Россию любить!» Александр улыбался, представляя в подробностях эту сцену.
Немцы помешаны на философии, смысла жизни ищут. Но мы тоже не лыком шиты! Белов сходил на лекцию по философии, попал к некому Канту, очень модному в Кенигсберге преподавателю: его ровесник, небольшого роста, без профессорской мантии - в обычном камзоле, говорит бойко, студентов и прочих слушателей полная зала. Александр мало чего понял из этой лекции, но утешил себя тем, что как ни бегло говорит по-немецки, все-таки знает его недостаточно, чтобы понять суть спора вольфианцев с каким-то ортодоксом по имени Христиан Крузий. Несколько утешало, что Бамберг - его новый приятель, банкир, уроженец Кенигсберга, тоже ни бельмеса не понял в рассуждениях Канта и, чтобы скрыть свою бестолковость, всю обратную дорогу с умным видом разглагольствовал, мол. Кант- поверьте, очень толковый человек! - придумал космогоническую схему о происхождении всей Солнечной системы… из чего бы вы думали?.. - из первоначальной туманности! Ясно было, что банкир пересказывает проштудированный труд философа, конечно, если десять раз прочитать, и коза поймет. Приятно чувствовать себя образованным человеком. Белов тоже купил в лавке кой-какие книги по философии.
Но читать их было, к сожалению, недосуг. Коротка дневная жизнь в Кенигсберге. Только соберешься заняться философией, тебя уже зовут друзья (дружба - превыше всего!) к столам банкетным и карточным, словом, начинается жизнь ночная… В карты играл много и с переменным успехом, вино лилось рекой, и если вся компания вдруг снималась с места в поисках прекрасного пола, то не портил компанию. Жена, семья, любовь, Анастасия - все это лежало в одном отделении души, как бы в тайном хранилище, а в другом месте души, открытом всем ветрам, обитали реалии сегодняшнего дня.
А реалии были таковы, что и победители, и побежденные словно забыли в какой-то момент, что война на дворе, и бросились в омут самых беспечных удовольствий. Что ни вторник, то танцы- общественные, что ни четверг, то маскарад, по субботам давали балы поочередно прусское- городское и нашевоенное начальство. А в воскресенье свадьбы в семьях самых порядочных, и каждая семья за честь почтет, если в снимаемом ей трактире или танцевальной зале будет как можно больше господ офицеров.
Были приятные знакомства. Считать женщин, и прехорошеньких, пальцев на руках не хватит, но и среди сильного пола были достойные люди: господин Aамберг, как уже было говорено, приобщал его к философии и ссужал деньгами под очень малые проценты, барон Вейль оказался незаменимым партнером за зеленым сукном, с загадочным маркизом Джильди, кажется неаполитанцем, он ходил на скрипичные концерты. Потом выяснилось, что господин Джильди любит не только высокую музыку, истинной его страстью были танцы.
В музыке, как церковной, так и прочей, немцам нет равных, оркестры всегда были преотличные. Вечер начинался менуэтом, Джильди давал советы и сам не пропускал ни одного танца. Вначале пойдем во-он с той черненькой… а на контрданс- будет эта, с розочками в волосах, а польский танец будем отплясывать с пухленькой хозяйской дочкой. А не потерял ли ты голову, Белов? Отнюдь… просто мне Россия, матушка - постная - малость поднадоела! И ее проблемы тоже! И ее великодержавная спесь! Шире шаг, моя красавица. 0-ля-ля!
Как-то поутру, не после бала, а после хорошей игры, Белов возвращался пешком к себе на квартиру. После жарко натопленной, душной, провонявшей табаком залы в трактире свежий утренний воздух был особенно приятен. Из-за угла вынырнули Открытые сани. Кучер погонял лошаденку, одинокий седок в треуголке с серебряным позументом и лисьей дохе дремал. Сани поравнялись с Беловым, потом стали его обгонять. Седок открыл глаза, поправил воротник, натягивая его на уши. Потом встретился с Беловым Глазами. Это был Корсак. Тихая улочка Кенигсберга огласилась мощным криком:
- Откуда ты взялся?
- На войне как на войне? Из Мемеля мы… - дурашливо крикнул Корсак.

Предыдущая страница 15 Следующая страница


Канцлер 16

- Командировался, сэр?
- Вроде того, сэр.
- Надолго? - не унимался Александр.
- Что, сэр, ты орешь? Садись рядом!
- Поехали ко мне!
Каждую встречу русские сдабривают едой, и чтоб дрова трещали, и чтоб бокалы не пустели.
- Я бы тебя все равно нашел, - сказал Алексей, - не в Кенигсберге, так где-нибудь рядом.
- Никита пишет?
- Пишет. Он теперь одержим одной идеей - скульптурно-живописной. Академию художеств создает. Зачем нам эта академия, если все академики выписаны из Европы, а русские в ней только Оленев Никита и Шувалов Иван?..
- Ну, брат, раз не у кого учиться, не грех и немцев призвать. Хоть и небольшое государство, но толковое. - Александр улыбнулся своим прежним Мыслям.
Поговорили… не совсем так, как представлял Александр, но раскатали тему. Потом, как часто бывает, вдруг изменили направление разговора.
- Ты помнишь такую фамилию - Сакромозо? - спросил Корсак.
- А как же? Я уверен, что этот мальтийский рыцарь - прусский шпион. Когда-то я обещал ему уши -обрезать! Ты о нем что-нибудь знаешь?
- Только то, что он болтается в Кенигсберге. А может быть, болтался. А может быть, бывает наездами.
- Говори толком, - Белов стал серьезным.
- Это, знаешь ли, трудно. На моем корабле приплыл наш тайный агент. В Мемеле я невольно стал его помощником. Агент этот не болтлив. Фамилия его Почкин. Где он сейчас - не знаю. Да и не в нем дело-Александр поморщился.
- Я больше не играю в шпионские игры. Наш канцлер навсегда отбил у меня охоту служить ему.
- Говорят, что дела у Бестужева плохи. Он в немилости. И уж если эти сплетни до Мемеля дошли, значит…
- Туда ему и дорога, - перебил Александр друга. - Пальцем не пошевельну, чтобы сделать для него что-либо.
- Ладно, не шевели пальцем, шевели мозгами. И запомни адресок. Университетский проезд. Торговый дом Альберта Малина. В этом доме бывает Сакромозо. На его имя приходят шифровки. Это я потом из Почкина вытряс. Есть подозрение, что Сакромозо обретается здесь под чужой фамилией… Но все это не точно, зыбко…
- А под какой фамилией-то?
- Кабы знать… Развлекись на досуге, а?
- Увижу- придушу, - коротко сказал Александр, - но не плохо бы знать этого рыцаря в лицо.
- Я, наверное, еще не раз сюда приеду. Пока на море лед, я не капитан, я чиновник, купец, выжига. Деньги надо достать, паруса купить и снасти починить.
- Домой хочу, - сказал вдруг Александр. - Осточертела заграница.

Торговый дом Альберта Малина

После отъезда Корсака Белов начал с того, что поменялся с однополчанином квартирами. Новое жилье было меньше, дороже, хозяйка в два раза старше, и никаких бабочек в спальне, только лютеранские молитвенники на высоких, украшенных вышитыми салфетками подставках, но дом, в котором находилась квартира, стоял в Университетском проезде в двухстах метрах от Торгового дома Альберта Малина, и этим объяснялось все. Только совершив этот обмен, Александр понял, как надоела ему беззаботная карточно-бальномаскарадная хмельная жизнь.
Торговый дом, серая четырехэтажная громадина с примыкавшими к нему складскими помещениями, выходил торцовой стороной на Кнейпгофскую- самую богатую и красивую улицу в Кенигсберге, главный же вход его украшал собой узкий и скромный Университетский проезд. Два этажа были сложены из крупного дикого камня, а последние этажи вкупе с островерхой крышей были выполнены в виде многоцветного фахверка. Торцовую стену со стороны Кнейпгофской улицы (наши солдаты сразу прозвали ее Миллионной) здание обвивал вечнозеленый плющ, второй и третий этажи были украшены ящиками для цветов, окна на четвертом этаже были фасонно украшены, вид у Торгового дома был чрезвычайно мирный и не деловой. Александр ожидал, что около него будут сновать люди, только вглядывайся и анализируй. Но за час откровенного наблюдения из главного подъезда вышли: роскошная дама со слугой и пятнистым догом в попонке, немолодой моряк, по виду лоцман, и двое мальчишек-канцеляристов. Мало того, что стоять столбом глупо и неприлично- никакой конспирации, так Александр еще замерз, как цуцик. Главное, он сам не знал, чего ждет, пялясь на двери Торгового дома. Наверное, какой-нибудь зацепки, знака. Белов совсем было собрался уходить, как к дому подошел знакомый переводчик, господин Цейхель, работающий в русской канцелярии в Замке. Он отменно говорил понемецки, неважно по-русски, но нельзя было с определенностью сказать, откуда его взяли на службу, может, он из аборигенов, а может, с собой из России привезли. С Беловым они были знакомы не близко, пару раз сыграли на бильярде, столько же в шахматы, то есть ровно столько, чтобы при встрече вежливо раскланяться, и только. Но почему-то обоим показалось, что обычного кивка на этот раз маловато.
- Гуляете? - спросил Цейхель. Саша кивнул и спросил с тем же отвлеченным видом:
- У вас дела в доме Малина?
- Только по службе, - улыбнулся немец, - а на этом никак не разбогатеешь.
Александр вежливо рассмеялся, словно Цейхель удачно сострил. На этом они расстались. Цейхель вошел в здание, а Александр направился в казармы. Не надо слишком заметно мозолить глаза людям из Торгового дома. Если они увидят его в третий и четвертый раз, то могут запомнить, а если запомнят, он станет им подозрителен.
Вечером он опять прошелся по Университетскому проезду, задержался под деревом, глядя на незанавешенные окна. Два первых этажа были темны, на третьем за чистыми стеклами шла обычная жизнь. Помещение было жилым, там горели свечи, мелькнул профиль какой-то молоденькой, хорошенькой женщины. Где там Альберт Малина, где Сакромозо? Очевидно, Белов стал произносить это вслух. Какой-то настырный молодой человек замер подле, с интересом глядя ему в рот.
- Что? - спросил Александр громко и нарочито удивленно.. Незнакомец хмыкнул и бодро зашагал прочь.
Когда Александр подходил к своему дому, ему показалось, что за кустами тиса кто-то прячется. Тис - это была уже его территория, и он никому не позволит… Он выхватил шпагу из ножен:
- Кто здесь? - не долго думая Александр проткнул ею один куст, второй, потом обежал третий и нос к носу столкнулся… с господином Цейхелем, собственной персоной. Он неторопливо шествовал по мостовой, в руках у него была трость. Он, казалось, не заметил, что Белов при обнаженной шпаге.
- Гуляете? - невозмутимо произнес Цейхель. На этот раз вопрос был задан по-немецки.
- Именно, - с ненавистью ответил Белов. «Многовато на один день… Как сказал бы Никита- закон парности… Какого черта! Может, он за мной подсматривает? Может, он и есть Сакромозо? - так размышлял он, поднимаясь к себе на третий этаж по узкой и холодной лестнице, темнота была - глаз выколи. - Надо завести собаку… тогда частые прогулки ни у кого не вызовут подозрения… Дога… А можно шпица - белого. Назову его из свободомыслия Иваном Ивановичем и буду с ним прогуливаться… - Связанные с Никитой воспоминания так размягчили душу, что на повороте Александр потерял бдительность, и, если бы не подвесной канат, выполнявший роль поручней у лестницы, он непременно свалился бы вниз. - Фонарь нужен! Черт подери…» С этими мыслями он ввалился в свои апартаменты.
Новая квартира состояла из двух комнат плюс кладовка: узкая и холодная, в одно окно, выполняла роль спальни, узкая и теплая, тоже в одно окно, считалась гостиной, в узкой кладовке без окон спал денщик Тарас Федорович (так прозвали его в полку за степенный характер). Жить во всех трех комнатах было неудобно, некомфортабельно, как-то не с руки, зато чрезвычайно удобно бегать из угла в угол для успокоения нервов, если, конечно. Господь наградил вас такой привычкой. И вот незадача, вожделенный парадный подъезд дома Малина можно было увидеть из спальни только высунувшись из окна по пояс, мешал уступ карниза. Наверняка из соседней комнаты, которую занимала хозяйка, обзор был таким, какой требовался. Оставалось уговорить хозяйку поменяться комнатами, но это была задача для титана.
Фрау Н. принадлежал весь этот узкий и высокий, как башня, дом, первый этаж она сдавала в аренду съестной лавке, второй - какой-то состоятельной семье, четвертый и пятый были отданы студентам, а на третьем она жила сама. То, что она решила поделить жилье с солдатом-победителем, можно было расценить как акт верноподданничества, не исключено также, что она хотела защититься от мифических бед, связанных с оккупацией города.
Фрау Н. было около сорока, а может и больше, шут их разберет, этих постных, носатых, прижимистых, молодящихся особ - У нее был необычайно чуткий сон, стоило Александру появиться в коридоре, она тут же появлялась на пороге своих апартаментов. Она румянилась, белилась, носила в руке кружевной платочек и при всяком случае с неподдельными слезами оплакивала «своего безвременно ушедшего мужа». Съезжая с квартиры, Александр с удивлением узнал, что оный муж умер пятнадцать лет назад и пора бы успокоиться. Возможно, она боялась поползновений со стороны русского квартиранта, но не исключено, что жаждала именно утешения. Но мы забегаем вперед.
Белов очень деликатно намекал, что в занимаемых комнатах ему плохо, не нравится цвет обоев, скрипят половицы, студенты топают наверху. Хозяйка кивала и плакала о «безвременно ушедшем». Наконец, он прямо сказал, что денщику негде жить и потому ему нужна еще одна, а именно вот эта комната. У Фрау Н. немедленно просохли слезы, она вдвое увеличила квартирную плату, и на этом инцидент был исчерпан.
Белов оказался прав. Из новой комнаты парадный подъезд был как на ладони. В тот же день была куплена походная подзорная труба - небольшая, отлично сработанная, и Александр тут же приступил к тайному наблюдению.
Первым человеком, вышедшим из Торгового дома и попавшим в его окуляр, был Бомберг. Он не подумал раньше об этом большом, толстом, надежном человеке? Стоило менять квартиру, выклянчивать лишнюю комнату, покупать окуляр, если можно было посидеть в герберге с Бомбергом и выяснить все относительно торговли, банков, векселей, кредитов, фрахта кораблей. И уж, конечно, он мог рассказать, кто такой - загадочный Альберт Малина.
С банкиром Белов встретился в тот же вечер. Господин Бомберг ничуть не удивился Сашиным вопросам. Они провели замечательный вечер, великолепно поужинали, разговоры на этот раз велись не философические, а торговые. Бомберг говорил вдохновенно. Белов узнал, что торговля - это промысловая деятельность, имеющая целью преодолевание препятствий, разделяющих покупателя и производителя во времени и пространстве! Александру очень понравился столь философический подход к торговле. Далее… Торговля товарами подразделяется на два вида: оптовую и розничную. В первом случае торговец торгует с продавцами, во втором - с потребителями.
- Понял, понял, - перебил он со смехом Бомберга. - У нас у русских на этот счет есть замечательная пословица: на торгу два дурака, один дешево дает, другой дорого просит.
- Нас, немцев, это, пожалуй, не касается, - ласково улыбнулся банкир.
- Мы серьезная нация. Мы не торгуем ветром, - и нельзя было понять, в похвалу ли себе сказал он это или усмехнулся немецкому педантизму.
Далее Бомберг рассказал, что Торговый дом Малина очень старое и весьма уважаемое заведение, которое существует без малого двести лет и ведет торговлю даже с Африкой и Америкой. Сейчас старый Малина отошел от дел, ему сто лет, он болен и живет, кажется, в Берлине. Словом, всеми делами заправляет его племянник Иоганн, очень толковый господин. Но если быть точным, то домом руководят управители или компании из трех человек, все они являются совладельцами Иоганна.
Под розничную торговлю используется совсем небольшое помещение, часть первого этажа отдана магазину, основная торговля - оптовая. Так в милой болтовне прошел вечер, после кофе даже разыграли небольшую партийку в шахматы. Бомберг играл со вкусом, долго обдумывал каждый ход, запустив руку в роскошную бороду. «Зачем вы не бреетесь, - смеялся Белов, - борода вас старит…» «Я обет дал, - серьезно отвечал Бомберг, - и потом, я вовсе не молод». Сделав ход, он начинал в задумчивости массировать левую руку (такая у него была привычка). Эта странная привычка его портила, потому что руки у господина Бомберга были очень красивы, а повадки изящны. Расстались на том, что если у Белова будет вдруг нужда (зачем - не оговаривалось), то он непременно будет представлен Иоганну Малина.
Вечером, подсмеиваясь над собственной глупостью, - подумать только, дежурил у магазина, куда может зайти любой житель Кенигсберга! - Александр сочинял письмо в Петербург. Когда Никита спустя десять дней получил эту эпистолу, он решил, что друг сошел с ума. Начиналось письмо следующими словами: «Я тебе, Оленев, так скажу, ворвань сейчас идет по 5 рублей за пуд, а при царе Алексее Михайловиче шла по 2 рубля. Конский волос - по пять рублей за пуд, вот как жизнь дорожает!
Чем торгуем? Соленым мясом, живым скотом, яловичными кожами, дегтем и горшечной глиной. А ведь богатейшая в мире страна!»
Далее шел беглый текст о том, где он находится, как разместился и что Алешку встретил, но все это писалось как-то мимоходом, невнятно. «Пьян он, что ли?», - недоумевал Никита. Конец письма все объяснял: «Ты не думай, что я с ума съехал. Просто я здесь знакомство свел с одним Торговым домом- очень интересно. И еще просьбочку имею, сэр! Если не понравится- превозмоги, для дела необходимо. Напиши мне, друг, что ты помнишь о Сакромозо? Дело идет об его внешности, образе жизни, словом, все, что вспомнишь».
«Я могу вспомнить о Сакромозо только то, что он мерзавец», - подумал Никита и опять вернулся к письму. Словно угадав его состояние, Саша писал: «Если сам не помнишь, поговори с Софьей. Кажется, она рассказывала, как мальтиец перед ней маску снял. Остаюсь… и т. д. Александр».

Академия художеств

Как мы уже говорили, Иван Иванович Шувалов всецело был занят основанием «Академией трех знатных художеств»- живописи, скульптуры и архитектуры. Несколько слов о предыстории этой Академии. Наверное, эти сведения опять тормозят сюжет, но скажу по совести - сюжет наш не скачет красным конем по вершинам гор, жизнь в XVIII веке вообще была нетороплива, а сердце россиянина всегда было жадно до знания своей истории, в каком бы виде она ни подавалась.
Итак, первое светское заведение, обучающее учеников художествам, была рисовальная школа при Санкт-Петербургской типографии. Основана она была, конечно, Петром I. С самого первого дня государь назвал школу академией, под таким названием она и проходит по всем официальным документам. В «Юрнале», который там регулярно вели, сохранилась запись от 3 ноября 1715 года: «Его Величество был в академии, срисовал человека». Название это Петр придумал, очевидно, в уверенности, что со временем скромная школа превратится в истинный храм науки, ремесел и художеств. А может быть, слово «академия» note 18 отождествлялось в его голове со всяким учебным заведением, ведь и переведенную в Петербург московскую навигацкую школу он тоже назвал Морской академией.
Дату основания имперской, а позже Российской академии наук мы считаем январь 1724 года. Тогда Петром была создана «Академия наук и курьезных художеств». Слово «курьезных» возникло от уже созданной кунсткамеры - любимого детища Петра. Кунсткамере надлежало служить как бы учебным пособием для будущих академистов. Вышеназванная рисовальная школа (академия, как уже говорилось) вошла в Академию наук, как граверно-рисовальная школа. Она носила там чисто утилитарный характер, что-то вроде нашей фотолаборатории при научном институте. Но даже в этом скромном качестве рисовальная школа мешает академическому начальству. «Художник необходим для рисования анатомических фигур, трав и прочих натуралиев», - замечают мужи науки, но тут же, отчаянно жалуясь на нехватку средств, настаивают на выделении художников в самостоятельное заведение, а именно в Академию художеств. Таким образом, не следует забывать, что созданию Академии художеств мы, потомки, в немалой степени обязаны экономии и скаредности наших первых ученых.
В 1757 году куратор только что созданного Московского университета Иван Иванович Шувалов сделал представление в Сенате. Его доклад (как сказали бы сейчас) был явно новаторским, великолепно написанным: «… Необходимо установить Академию художеств, которой плоды, когда приведутся в состоянии, не только будут славой здешней Империи, но и великой пользой казенным и партикулярным работам, за которые иностранные посредственного знания получают великие деньги, обоготясь, возвращаются, ни оставя по сие время ни одного русского ни в каком художестве».
Надо ли говорить, что на мечты и прожекты Шувалова Никита Оленев откликнулся каждой клеткой своего существа и стал самым преданным его сподвижником.
Любое большое начинание требует времени, и как только Никита занялся делами Академии художеств, он ощутил полную его нехватку. Он уже забыл, когда совершал далекие пешие прогулки, до которых был большой охотник, когда неторопливо пил кофе с газетой, когда валялся на канапе с книгой. Теперь он все время куда-то спешил, что-то сочинял, потом писал, согласовывал, встречался и знакомился - всего не перечислишь.
Первых учеников для Академии Сенат предложил взять из Московского университета, из тех, кто уже определен был к занятию художествами и языками. Никита по просьбе Ивана Ивановича ездил в Москву за учениками, где между делом решал вопросы, связанные с опекой Мелитрисы.
По приезде в Петербург познакомился с профессором Ломоносовым, о котором был много наслышан. «Богатырь, северный богатырь! - восклицал он после знакомства. - Поверьте, со временем этот человек составит славу Отечества!» Шувалов кивал: «Если б Михайло Васильевич еще бы не пил богатырски… Вот ведь напасть-то! А ведь великий пиит! И в художествах знает толк!»
Словом, Никита жил весьма разнообразно и увидеться с Мелитрисой не имел никакой возможности. Даже на письма ее не отвечал, кстати, она сама догадалась прекратить на время переписку. Да и о чем писать? Здорова, и слава Богу!
В начале января в Петербург стали приезжать первые студенты. Возраст их был от четырнадцати до семнадцати лет, самому старшему- явному переросткубыло все двадцать. Фамилия его была Баженов и вполне соответствовала его происхождению.
Он был сыном церковника одного из московских соборов в Кремле. Всего приехало шестнадцать учеников. С грехом пополам их разместили рядом с классами. Француз Дю Буле взял на себя должность не только учителя языка, но и наставника. Учить студентов начали и общим дисциплинам, таким, как география, геометрия, мифология, закон Божий и прочее, а также азам рисунка и граверного дела. Для прочих дисциплин ждали профессоров из-за границы.
В это крайне насыщенное для Никиты время он получил от Мелитрисы пространное и непонятное письмо:
«Дорогой князь Никита и милостивый, государь! Премного вам благодарна за драгоценный убор, который вы заказали для меня у ювелира Бернарди. Он приходил ко мне днем снять мерку, но не снял. Хочет еще раз посоветоваться с вами. Очень благодарна и кланяюсь. Со мной приключилась странная история. Третьего дня из ларчика папеньки, что я с войны получила, пропала вдруг вся переписка. А на следующий день также вдруг и нашлась. Я хотела вам письмо писать, полезла в ларчик, а они, то бишь письма, там все и лежат. В этом ларце еще и чужие письма были, но их не взяли, видно, не нашли. Р. S. Напишите мне, князь, а…
Никита обратил внимание на студента Баженова не только из-за его возраста, но и из-за незлобливого характера и доброго лица и, как потом выяснилось, удивительных способностей в архитектуре. Когда два года спустя Василий Баженов вместе с другим академистом - Лосенке, отправился на обучение в Париж, Никита искренне порадовался за них обоих.
Р. S. У Бернарди маленькие желтые руки с утолщенными суставами, а ногти круглые и плоские. Такие талантливые руки и такие неприятные!»
Постскриптум был явно просительным, девочке неприятен Бернарди, ее можно понять… Но прочитав письмо второй раз, Никита обнаружил, что оно написано совсем не в том тоне, который ему послышался вначале. Письмо было, пожалуй, кокетливым, насмешливым, Мелитриса словно подмигивала ему за каждой строчкой. Никита не переносил глупого амикошонства. «Жизнь у этих девчонок,
- подумал он с раздражением, - удивительно бессодержательна и тупа, и игры у них дурацкие! Надо же такое придумать- письма друг у друга воровать! Все, что касалось Бернарди, Никита расценил как розыгрыш. Прямо просить украшения неудобно, вот она и придумала визит Бернарди. И правильно, кстати сказать, сделала. Уж давно пора чем-нибудь порадовать сироту, господин Оленев».
Размышляя таким образом, Никита машинально водил пером по бумаге и несколько удивился, увидев на полях женскую головку. У нарисованной в профиль особы были раскосые глаза, тугой, чернильный завиток на лбу и острый подбородок, утопавший в ворохе кружев. Удивляло то, как особа была похожа на Мелитрису. Он опять умакнул перо в чернильницу, нарисовал еще головку. Рука сама собой выводила схожесть, и Никита понял, в чем дело: раскосые глаза. Косину он, конечно, утрировал, у Мелитрисы кончики глаз только чуть-чуть были вздернуты к вискам. Заложенная в руке самостоятельность, словно бы не зависящая от воли создателя, озадачила и разозлила Никиту. Он ловко пририсовал к головке старушечьи очки, сходство с Мелитрисой мгновенно исчезло.
Он решил, что завтра же, в крайнем случае послезавтра, непременно поедет во дворец и увидится с Бернарди. Но сделать это ему не удалось. По почте пришел пакет, в котором сообщалось, что придворный гравер Георг Фридрих Шмидт уже выехал из Берлина и его необходимо встретить, устроить, обогреть. Вас может удивить, что сиятельный князь Оленев столь печется о скромном гравере, но в России уже сложилось особое отношение к иностранным художникам. Может быть, это было связано с тем, что у кормила власти стояли женщины - очень неравнодушные к своим изображениям и предопочитавшие, чтоб на холсте царствовали не реалии, но красота.
Как только Георг Фридрих Шмидт с семейством был размещен на 3-й линии Васильевского острова, пришло сообщение, что скульптор Никола Шиллеnote 19 оставил Париж и движется в Санкт-Петербург. По личному распоряжению императрицы Шилле мог рассчитывать на 1200 рублей в год, посему ему следовало представить квартиру самого высокого, лучшего качества. Заглазно о Шилле говорили, что человек он добрый и самый порядочный, поэтому в желании помочь скульптору и Академии художеств Никита был особенно добросовестен. Как потом выяснилось, толки о Шилле вполне подтвердились, и Никита подружился со скульптором. Мелитрисе предстояло долго ждать встречи со своим опекуном, а еще более - получения драгоценных украшений.
В России уже появились вельможи от искусства. Они жили в казенных квартирах с оплатой освещения, отопления, а зачастую и экипажа для всей семьи. Со временем особо удачливым художникам даже стали давать дворянство и государственные чины. Так, «штукатур и квадраторный мастер» Джованни Росси становится под конец жизни статским советником, архитектор Винченцо Брена - действительным статским, силуэтчик и гравер Антиш - флигель-адъютантом Суворова. Скульптор Вихман получил от Николая I потомственное дворянство и орден Анны III степени.
В это же время пришло вышеупомянутое письмо от Белова. Здесь уже Никита не стал манкировать своими обязанностями. Саша зазря писать не будет. Оленев поехал к Софье.
Сейчас их отношения, слава Богу, опять вернулись в те берега, в русло той благословенной реки, которую можно было назвать дружбой. Софья очень тяжело переживала разрыв Никиты с Марией, настолько тяжело, что Никита в течение длительного времени не позволял себе переступать порог ее дома. «Хорошо, пусть, понимаю, - говорила Софья при последнем, очень трудном объяснении, - ты не мог предать отца, поэтому предал Марию. Но объяснить-то это ты ей мог? Я тебя считала самым порядочным человеком на свете, а ты… как трус спрятался на своей мызе, даже не проводил ее до трапа…»
Какой там трап? Чисто женская логика. Тогда Никита и подумать не мог о том, чтобы встретиться у трапа корабля или подножки кареты. Он предполагал, что Мария может уехать, но ничего не знал наверное. Он сидел на ХолмАгеевской мызе, писал письма отцу и рвал их на мелкие клочки. Безмолвный, на тень похожий Гаврила несчетно приносил ему бутылки. Вино было дешевым, и, к счастью, Никита быстро пьянел.
- Почему вы расстались? - в десятый раз спросила Софья, когда они, наконец, помирились.
- Потому, что мало любили, - ответил Никита, и это было правдой. Поездка в Венецию это подтвердила.
Вернувшись из Италии, Никита с удовольствием рассказал, что муж у Марии
- коммерсант, очень достойный и красивый человек, двое детей- само очарование, и когда он сказал, что мальчика зовут Никита, она не стала ему пенять, а лишь поморщилась с горечью.
Софья простила, но старые, теплые отношения вернулись только после мемельского ранения Алексея. В эти черные для Софьи дни она еще раз поняла, что значит для мужа Никита.
Теперь она встретила Оленева радостно и нежно. Был повторен весь обычный ритуал: вначале в детскую к Лизоньке, уже десятилетней - вот как время-то летит, затем прочитали последнее письмо мужа, затем последнее от сына - Николенька учился в Морской академии в младших курсах. И, конечно, поднялись в комнату свекрови, которая по причине больных ног спускалась на первый этаж только к ужину. Разговор с Верой Константиновной был нетороплив и восторжен, она на все удивлялась; кофе к ее столу подавали с удивительно жирными сливками.
Только после этого Никита показал письмо из Кенигсберга и повторил вопрос, заданный Беловым.
- Я ведь так никогда и не видел Сакромозо, - сказал он, словно извиняясь. - Только один раз со спины… Причем я вовсе не уверен, что это был Сакромозо. Просто он шел с убитым Гольденбергом, а потом они на балу были вместе. Сзади этот человек jчень хорош собой. Я имею в виду фигуру.
- Он, он, не сомневайся, - воскликнула Софья. - Саше напиши, что он очень стройный. Знаешь, когда люди очень прямо держат спину и шею, вот так… - она вскинула голову. - Он действительно снял маску, и я хорошо его рассмотрела. Но прошло девять лет, я не могу представить себе его лицо. Я только могу вспомнить, что подумала тогда. Лицо красивое, правильной формы, очень бледное, глаза насмешливые. Я помню, на подбородке, вот здесь, сбоку, была большая мушка. Я еще подумала тогда, что, наверное, он под мушкой скрывает шрам или родинку, эта мушка мне показалась неуместной. Но в лице его нет ничего особенного, ни одной необщей черты. Мне кажется, что если я увижу его на улице сейчас, то не узнаю.

Мечты о Ферраре

Занятость не тяготила Оленева. Русский человек вообще любит, чтобы его загружали под завязку. Он, конечно, будет жаловаться, мол, жить некогда, но если начальник, настырный друг или сама судьба вдруг ослабят пружину, то несчастный совершенно растеряется, не зная, куда себя деть, и начнет жаловаться теперь уже на одиночество, ненужность и никчемность. Никита чувствовал себя окрыленным. Особенно приятны были встречи с Иваном Ивановичем Шуваловым в те редкие вечера, когда он не принадлежал ни государыне, ни владычице его натуры - черной меланхолии.

Начало февраля было лютым, мороз стоял такой, что проруби рубили каждый день, за ночь их затягивало льдом, птицы замерзали и падали сверху камнем, воздух был ясен, искрился на солнце седым инеем, Петербург стоял строг, четок, геометричен… А потом потянуло сильным ветром с залива и началась вьюга. И сразу все смешалось, пейзаж каждой площади и улицы стал зыбок, случаен. Фонарь стоит, покачиваясь на одной ноге, а вокруг него беснуются снежные мухи. И вдруг погас… видно, кончилось в нем конопляное масло, а кто пойдет заливать его в такую вьюгу. Сделал несколько шагов, пробираясь по волнистым сугробам, оглянулся - следов уж нет, замело, а перед глазами вдруг вытянулся горбом мост через канал, качнулся, как качели, и исчез. Ты в испуге поднимаешь глаза вверх и видишь - корабль мчится над городом, преодолевая снежные версты, тяжелая корма его вот-вот заденет плечо. Батюшкисветы, да это никакой не корабль, не мачты, а православный купол с крестами. И еще звуки смущают душу человеческую: визжат, скребут, стонут, ухают, очень хочется в тепло, под крышу.
Через завесу метели особо уютно выглядит квадрат светящегося окна. Блики от полыхающего камина пляшут на стене, обитой китайской парчой. Может, и мало в этом вкуса, как утверждает великая княгиня, но поверьте на слово - красиво. У камина два кресла, на столике два бокала с красным бургундским.
- А помнишь? - спрашивает первый, хозяин дома.
- А помните?.. - вторит ему гость.
Что же вспоминать в зимнем Петербурге, как не напоенную солнцем Италию. Они прошлись знакомыми маршрутами, заглянули в Венецию и Флоренцию, мысленно навестили почтенный Рим, а потом вдруг очутились в Ферраре, маленьком городке на пути из Венеции во Флоренцию. Феррара стоит среди болот и рисовых полей.
- Замок д'Эсте… - с улыбкой вспоминает первый, а второй истово кивает, ничего не надо объяснять, все и так понятно.
Замок д'Эсте с его рвами, башнями и подъемными мостами служил не войне, а поэзии, и когда Европа была уже отравлена духом реализма и бюргерства, здесь еще живы были легенды о рыцарстве. Покровителем Феррары был издревле св. Георгий Победоносец. В залах замка и на улицах города труверы пели о короле Артуре и рыцарях «круглого стола», о подвигах Роланда, Ариосто писал здесь о «Неистовом Роланде», а Тассо обдумывал в замке свою поэму «Освобожденный Иерусалим».
- Скифаноя… - с улыбкой говорит второй и поднимает бокал- в память прекрасного Франческо косса!
Скифанойя, или Нескучное - дворец в Ферраре, он весь украшен фресками, рисованными Франческой Косса. Запись в дворцовых книгах говорит, что фрески были закончены в 1740 году, и «состоят они из двенадцати частей, каждая из которых посвящена одному времени года». Это надо понимать так- у каждого месяца своя фреска, и на всех протекает феррарская жизнь. Герцог замка д'Эсте со своей семьей, свитой, дамами, егерями, крестьянами, поэтами. Удивительно светлый и счастливый мир проходит перед глазами, а все потому, что герцог везде добр и справедлив, сыновья прекрасны челом, они рыцари и поэты, дамы - чисты и обаятельны, селяне - трудолюбивы и веселы, лошади стройны, сыты и выносливы. Да что же это за мир такой, не иначе как Божий мир, таким он виделся создателю. Потому так и хочется войти в Феррарскую фреску, да и остаться там навеки.
- А помните фреску, где герцог Барсо следит за полетом сокола?
- Еще бы! Это так наивно и прелестно! Помнишь, Никита, богиня Покровительница едет к людям на белых лебедях.
- Ах, Иван Иванович, как странно мы живем! Словно скользим по жизни, а Косса - он всегда внутри каждого события. Он никогда не скользит по касательной. Он живет и упивается тем, что он жив… Так умели только в кватроченто
- О, да, счастье их безотчетно…
За беседой и шумом метели они прослушали, как подъехала к дому кибитка, поэтому появление лакея с докладом было для обоих полной неожиданностью.
- Их сиятельства братья, - еле слышно прошелестел лакей, которому ввиду частой ипохондрии хозяина раз и навсегда запретили повышать голос. - Их сиятельства граф Петр Иванович и граф Александр Иванович.
Никита вскочил с кресла.
- Я пойду, пора? - фраза прозвучала вопросом против воли. Никита отлично понимал, что братья пришли неспроста, соединение их троих в одном месте похоже на государственное совещание, но уж очень не хотелось сразу перемещаться из теплой и любвеобильной Феррары в петербургскую метель.
Иван Иванович отлично понял его состояние.
- Обожди, не уходи. Куда в такую погоду? Иди в кабинет. Посмотри еще раз устав. Мы здесь долго разговаривать не будем:
- Очевидно, Иван Иванович не ждал визита братьев. Он сделал знак лакею, чтоб тот унес рюмки и наполовину опорожненную бутыль. За Никитой мягко опустились шелковые шторы. Братья вошли в гостиную.
С Александром Ивановичем мы уже встречались на этих страницах, с Петром же Ивановичем нам предстоит сейчас познакомиться. Он был младшим братом «великого инквизитора» - Александра, но занимал в этом дуэте главенствующее место. Высокий лоб, маленький, круглый, женский подбородок с ямкой, большие, выпуклые тяжелые глаза. Тяжелыми они казались из-за множества резких складок на припухших веках.
В 1741 году Петр Иванович был в числе тех, кто посадил Елизавету на престол, но не только это сделало ему карьеру. В его продвижении по службе, богатстве и особом положении при дворе, которое он занимал, главенствующую роль сыграла жена Мавра Егоровна, ближайшая статс-дама и любимица государыни. Последние десять лет правления Елизаветы Петр Шувалов практически стоял во главе правительства, хотя официально вовсе не был оформлен на эту должность. Он занимался финансами, торговлей, администрированием, промышленностью, делами военными, инженерными, конструкторскими. Он был дилетантом в его первоначальном, еще необидном значении этого слова, то есть занимался всем. Петр Иванович был по-русски талантлив, смело брался за любое новое дело и всегда себе в прибыток, но умер, задолжав государству около миллиона. Бестужева он ненавидел. К двоюродному брату Ивану Ивановичу Петр Иванович душевно не был расположен, но понимал, что зависит полностью от его отношений с императрицей. Но хватит о среднем Шувалове…

Начало разговора Никита не слышал. Он прилежно рассматривал принесенные утром эскизы костюмов для студентов академии. Предполагалось учинить их два, один для жизни повседневной, другой- для праздничной. Эскизы ему не понравились - костюмы некрасивы, но это полбеды, неудобны! Это должны быть костюмы для людей мастеровых, приученных к ремеслу, а не для шаркунов в гостиных! Далее предстояло прочитать вновь переписанный устав академии, Никита придвинул к себе бумаги и вдруг услышал, как Петр Иванович сказал громко и внятно:
- Надо решать с Бестужевым, время пришло…
- Что ты имеешь в виду? - в голосе Ивана Ивановича не было ни удивления, ни гнева, очевидно, не в первый раз шел разговор об этих материях.
- А мы то имеем в виду, - сварливо и обиженно поддержал брата Александр Иванович, - что пора этого каналью канцлера выводить на чистую воду. И я в этом постараюсь.

Предыдущая страница 16 Следующая страница


17 Нина Сорокина

- Тише, тише… -негромко прикрикнул Иван Иванович, дело начинало принимать нешуточный оборот.
Первым желанием Никиты было куда-нибудь деться, подслушивать и подглядывать- верх непорядочности, такое у него было жизненное кредо, а здесь речь шла не о простом любопытстве, о государственной тайне. Но не прыгать же ему со второго этажа. Уши, небось, если подслушать, не отсохнут. Если бы Иван Иванович хотел сберечь тайну, он мог бы увести братьев в другую комнату.
Никита на цыпочках подошел к двери, обычное человеческое любопытство взяло верх. Разговор был сложным, каждый вел свою тему. Иван Иванович по большей части молчал, может быть, он разговаривал жестами, но скорее всего просто слушал. Александр Шувалов говорил отрывисто, чуть косноязычно, то ли заикался, то ли букву какую-то терял. Смысл его речей был таков: Тайная канцелярия давно следит за Бестужевым, теперь она располагает сведениями, через агентов подслушанными. Ходят слухи, что Бестужев составил антигосударственный манифест о перемене правил престолонаследия. Секретарь Яковлев также говорит об этом с уверенностью.
- Вот как? - удивился Иван Иванович. - И секретарь Яковлев сам читал этот манифест?
- Нет, но прочтет. Нет такой мысли, даже самой плохонькой, которую Бестужев не доверил бы бумаге. Раз канцлера она, мысль, посетила, раз пришла в голову, ее тут же в двух экземплярах (первый черновик) надобно зафиксировать в назидание потомству, - Александр довольно хохотнул.
Тут в разговор вступил Петр Шувалов, видно, ему давно не терпелось, он все покашливал, приговаривая: «а вот еще… я что хочу сказать..,», но брат громыхал, и он никак не мог втиснуться. Получив долгожданную паузу, он встал и начал неторопливо:
- Вот еще какая история… Взамен отозванного Вильямса из Англии уже отплыл к нам новый посол. Фамилия его Кейт. Французское посольство в панике.
- А при чем здесь Бестужев?
- А при том… Объясни государыне, что Лопиталь с отъездом Вильямса наконец-то вздохнул свободно. Раньше как было? Английский посол вел свои дела непосредственно с канцлером, а французы довольствовались вице-канцлером Воронцовым. Это было не по рангу, унизительно, вообще, словно подпольно. Сейчас приедет английский посол, и, естественно, французы боятся, что вся проделанная ими работа полетит к черту. Но один Кейт не опасен. Это все понимают. А вот вместе с Бестужевым он может наломать дров. И опять английская политика войдет в силу.
- Я думаю, не стоит так откровенно вмешиваться в отношения двух посольств, - вздохнул Иван Иванович.
- Да как же не стоит-то, Вань? - небольшой ротик Петра Ивановича обиженно поджался. - Ты послушай, что раньше-то было. Лопиталь явился к Воронцову и говорит: «Граф, вот депеша, только что полученная мною из Парижа. В ней говорится, что если в десять дней канцлер Бестужев не будет смещен, я должен буду вести дела с ним, а с вами прекратить всякие отношения».
- Бестужева нельзя убрать, кроме как арестовать его, - голос Ивана Ивановича был столь тих, что трудно было понять, отмахивается он от братьев или объясняет им особенность ситуации.
- Я, Вань, не прочь. Я арестую. Ты только все государыне объясни. Их величество против сей акции возражать не будут. И опять же ситуация с Апраксиным, вы понимаете, о чем я говорю? - обратился Александр к братьям.
- Степана я не отдам! - обозлился Петр. - Если он и виновен, то не виноватее прочих.
- Вот и я говорю… А кто эти- прочие? Первый из них - канцлер Бестужев. Так Я говорю аль нет?
- Ванюш, ты что раздумываешь-то? Сколько нам подлюга Бестужев крови попортил?
- Попортил, - согласился Иван Иванович.
- А если тебе неприятно эту тему с государыней обговаривать ввиду их пошатнувшегося самочувствия, - вкрадчиво сказал Александр, - то и не надо. Зазря я, что ль, в Нарву ездил? Государыня давно от нас этого ждет, только вслух не говорит. Ей давно уж поперек горла канцлер стоит.
- Поперек, - опять согласился младший Шувалов.
Разговор кончился внезапно, словно в песок ушел. Вдруг стало очень тихо, потом послышались шаги. Дверь распахнулась.
- Выходи…
Никита вышел в гостиную, щурясь от яркого света. В гостиной горели все шандалы, люстры и даже бра в три свечи полыхали пламенем.
- == Слышал?
Никита кивнул.
Иван Иванович взял короткую кочергу, помешал угли в камине. Они вспыхнули голубоватым пламенем, оно показалось Никите тревожным.
- Его арестуют?
- Да, видно, подошел его срок. Время приспело.
- Но у них нет улик! - вскричал Никита почти с отчаянием.
- И было бы очень хорошо, если бы их не нашли… - Шувалов резко повернулся, глянул на Никиту искоса, провел рукой по лицу, словно усталость отгонял. Лицо его было красным от жара. - Не хочу крови, - добавил он глухо.
- В России не казнят… - голос Никиты прозвучал виновато.
- Лестока пытали… - сказал Шувалов шепотом, глаза его расширились, на донышке их сгустился страх. - Дыба, шерстяной хомут - Бестужев этого не заслужил… Ах, кабы нашелся человек, чтобы предупредить Алексея Петровича… Я бы возражать не стал. Думаю, что и государыня по доброте своей…
Как знать, если б не говорили они в тот вечер о рыцарях Феррары и о лучезарном жизнелюбе Франческо Косее, Шувалов и не сказал бы Никите последней фразы. Она просто не пришла бы ему в голову.
А тут вдруг пришла, и Никита согласился во всем со своим сановитым другом. Этой же ночью Никита сочинил короткую, лаконичную записку Бестужеву. «Ваше сиятельство! Из достоверных источников получил я сведения об угрозе ареста для вас. Времени у вас есть - сутки, не более. Записку прошу уничтожить».
Подписывать ее Никита не стал, решил вначале сам отвезти письмецо по адресу, но потом отказался от этой мысли. А ну как Бестужев пожелает его видеть, а там начнет кишки мотать - выспрашивать, откуда получил он эти сведения и можно ли им верить. Никита послал поутру с запиской Гаврилу, дабы назвал он адресата и подтвердил правильность и срочность написанных слов.

Субботняя Конференция

Коротенькая записка Оленева объяснила Бестужеву гораздо больше, чем в ней было написано. Он понял, надо быть готовым ко всему, даже к самому худшему.
Не откладывая ни минуты, он велел растопить еще неостывший камин, надел очки, сел к столу и принялся за работу. Он разбирал бумаги, казалось, неторопливо, каждую прочитывал до конца и складывал либо на правый конец стола, либо на левый. Правая горка, она назначалась в огонь, быстро росла, левая полнилась скупо, бумаги в ней лежали аккуратно, подравниваясь кромочкой друг к другу. Эти бумаги должны были при обыске попасть в руки его коллег по Конференции и способствовать оправданию их владельца. Хотя… что они прочтут, что увидят, незрячие? Сейчас им хоть глас Божий крикни с небес
- невинен канцлер, они и этот глас не услышат, а коли услышат, будут доказывать с пеной у рта, что это не более как подделка сатаны.
Главное было сжечь все, касаемое манифеста о престолонаследии. Эти документы самые опасные, они хоть и служат здравому смыслу, в них бунт налицо, все остальные бумаги- это как повернуть, можно счесть их невинными, а можно и накрутить невесть чего. Шуваловы с Воронцовыми взяли верх- вот что будет значить его арест. Если его будут слушать, он сможет оправдаться. Но кому нужны его оправдания? Раньше он сам был на месте обвинителя, он эту кухню хорошо знает.
Бумаги горели всю ночь, под утро канцлер лег соснуть, уверенный, что его разбудят слова: «Именем закона и государыни…» Разбудила его жена: «Вставай, светик Алексей Петрович, нехорошо спать на закате». В феврале закат в Петербурге в пять часов. Значит, сегодня ареста не будет. Канцлер вдруг развеселился, велел принести вина, с азартом поинтересовался, что будет на ужин, порадовался теленку с тминным соусом, а потом, опорожнив первый бокал рейнского - кисловатое все же винцо! - спросил:
- А какой завтра день, душа моя?
- Суббота, друг мой любезный, февраль на исходе, пришла Масленица. Блины надо печь, - сказала жена, зевая.
В ожидании ужина Бестужев прошел в библиотеку, решил что-нибудь почитать, но потом спохватился вдруг - он должен известить обо всем великую княгиню! Как же это у него настолько память отшибло. И заметался по комнате
- с кем посылать записку? Тут он уже не в первый раз пожалел об отсутствии Белова, человек был верный и не трус. Записку Екатерине нельзя посылать с секретарем- он ненадежен, есть еще делопроизводитель Пуговишников, работник он отменный, приобщен к тайне манифеста о престолонаследии, но человек дрянной. Да и трус неимоверный! Секретарь, слуги, камердинер… Бестужев перебрал всех и вполне резонно решил, что любой из челяди сознательно доносить в Тайную канцелярию не пойдет, но если дойдет до горячего и схватят эту маленькую рыбицу за жабры, то они расскажут не только все, что знают, но ( от себя присочинят, только бы их оставили в покое. Тогда-то и пришла ему в голову мысль- довериться во всем князю Оленеву, по всему видно, что человек порядочный. И ведь как в жизни бывает, видно, простил он Бестужеву эту десятилетней давности историю с подменой, в которой участвовал мальтийский рыцарь Сакромозо. Впрочем, отчего бы ему было не простить? Бестужев мог бы продлить дело после побега Оленева из его мызы на Каменном, но не продлил. И, как видно теперь, правильно сделал.
Когда вдруг появился камердинер Оленева и стал фамильярно твердить, что канцлеру угрожает опасность, Бестужев рассердился. «Мой хозяин князь Оленев…» - мысленно передразнил Бестужев надоедливого камердинера. Но через секунду смысл послания открылся ему во всей полноте, словно бездна разверзлась перед ногами.
Теперь он послал своего камердинера с приглашением к ужину и устным пожеланием - явиться безотлагательно.
Посыльный явился с Оленевым в одной карете, Бестужев принял его в библиотеке, улыбнулся отечески, глядя прямо в глаза. Оленев вдруг смутился, покраснел, и от этого движения души загадочного князя Бестужев сам расчувствовался, размягчился, хоть и не хотел этого, говорить надобно о деле.
- Я очень признателен вам, князь, - сказал он на пронзительной, высокой ноте. - Сейчас, когда от меня, отвернулись и друзьям и враги, поступок ваш тем более удивителен. Я не буду спрашивать вас, откуда эти сведения. Но об одном я могу справиться- чем обязан?
- Вы говорите о моей записке? Долгие годы, граф, вы для меня и моих друзей олицетворяли государство российское. Вы служили ему верой и правдой, уже приспело время сделать правильную оценку вашей службе.
- Оценка моей службы- арест, - горько улыбнулся канцлер, - однако к делу…
Ужин подали в библиотеке. Бестужев много пил, но не пьянел, был точен, немногословен. Письмо, которое следовало передать Екатерине, гласило: «Не волнуйтесь, я все бросил в огонь». Подписи не было.
- Уж вы постарайтесь, голубчик, передать эту записку, но только лично, из рук в руки. Впрочем, можно и через графа Станислава Понятовского, если представится возможность. Просто его сейчас нет в Петербурге, отлучился кудато по польским делам.
Оленев только кивал. Бестужев перевел дух, выпил еще вина и подытожил:
- А знаете что, князь, не надо записки. Зачем лишний риск? На словах передайте, мол, все бумаги уничтожены, не волнуйтесь. Я думаю, у великой княгини есть все основания доверять вам. И еще… Я не знаю, где враги мои уготовят мне темницу, но супругу свою я, наверное, буду видеть, вряд ли пленят ее супостаты… Так вот, сноситься можно будет через верного человека по имени Дитмар… Зигфрид Дитмар, трубач в моем оркестре, работал и при егерях.
Никита глянул на канцлера с удивлением, взгляд его вопрошал: неужели только через столь экзотическую личность можно поддерживать связь, другие чем плохи?
- Поясню, - Бестужев словно услыхал мысли Оленева. - Этот музыкант мне по гроб предан, я его сыну жизнь спас. Не я, конечно, врач. Но лекаря этого я приискал и лечение оплатил. А теперь ты, голубчик, иди, - Бестужев неожиданно для себя перешел на «ты». - Да посмотри, не следят ли за домом. Если вдруг после ареста моего начнут тебя спрашивать, зачем-де приходил, запомни, - он четко произнес, - приходил обсудить со мной устав Академии художеств в надежде, что я помогу вам деньгами, так сказать, приватно… Понял?
Никита понял. Он еще раз подивился осведомленности и прозорливости старого канцлера. Значит, для него не составляло тайны, кто именно направил сюда информацию, дабы упредить…
Слежки за бестужевским особняком не было, и Никита благополучно добрался до дома.
Бестужев пожелал спать в библиотеке. Томительной была эта ночь. Кажется, провалился в сон, но опять обнаруживал себя сидящим торчком и совершенно проснувшимся. И опять лежал тихо, смотрел на лунный квадрат окна. Потом крадучись ходил по комнате, словно опасался, что за ним наблюдают.
Вчера пуржило, и позавчера пуржило, а сегодня тихо. Освещенные фонарем сугробы были гладкие и округлые, как живая юная плоть. Почему-то последнее сравнение было неприятно, и он прогнал его. Сугробы как сугробы, пороша их обдувает, завтра будет мороз… Он вспомнил мать, она умерла совсем молодой. Наверное, она была хорошенькой, он тогда по малолетству не понимал. Белокожее лицо ее покраснело от мороза, на собольем ворсе блестел иней, и на ресницах был иней, а зубы - белые, снежные, холодные… Улыбалась: Алеешенька…
Утром, еще не рассвело, пришел посыльный из коллегии с бумагой, в которой сообщалось, что на два часа пополудни назначена Конференция из ее обычных членов. У Бестужева от предчувствия сжалось сердце. Суббота, неурочный день. Конференция по указу государыни собиралась по понедельникам и четвергам, и то, и другое с большими пропусками, а чтоб в другой день, да еще субботний, собраться - такого отродясь не было.
Бестужев решил не ехать. Если вольно им разыгрывать спектакль с арестом или прочими фокусами, то пусть это будет в его собственном дому. Прошел в библиотеку, решил читать, буквы прыгали перед глазами. «Перевод плох, - решил он про себя, откладывая толстый, в парчу закованный том, где на обложке золотом было тиснение „Древняя история, сочиненная чрез господина Роллена, бывшего ректора Парижского университета, а ныне с французского переведенная чрез Василия Тредиаковского, профессора Элоквенции“.
В три часа дня опять явился тот же посыльный, на этот раз с очень молодым, смущенным офицером, у него были белые от мороза уши, кончик носа побелел.
- Ваше сиятельство, вот, - сказал он не по форме, подавая канцлеру депешу, за плечом его маячил посыльный, любопытные глаза его так и обшаривали фигуру канцлера.
- Аграфен! - громко крикнул Бестужев в гулкость дома. - Вели водки господину поручику. - Ты уши-то три, - бросил он вытянувшемуся офицерику.
Камердинер пожалел и посыльного, принес две рюмки водки. Бестужев вскрыл депешу. В выражениях категорических ему ведено было (велено! Кем?) явиться в Конференцию к шести часам вечера, которая назначена вторично из-за его неявки. В конце текста важно присовокуплялось, что в Конференции на сей раз будет присутствовать государыня. «Врете вы все», - подумал Бестужев, а вслух сказал:
- Ладно, приеду.
- Я должен сопровождать вас, - лучезарно улыбаясь, возразил оттаявший поручик, - Так приказано было…
- Жди!
Алексей Петрович одевался с большой тщательностью, рубаху велел подать белую с короткими кружевами по манжетам, парик старинный, с длинными локонами. Камердинера, против обыкновения, не ругал, хоть и парик он надел бестолково, пудрой всего обсыпал. Все ордена велел надеть и ленту Андрея Первозванного через плечо - Когда канцлер садился в возок, позвал поручика сесть рядом.
- Мы ведь не торопимся? - спросил Бестужев.
- Нет, время еще есть.
Бестужеву закрыли ноги лисьей дохой, он вызвал кучера и подробно рассказал маршрут- в объезд, по его любимым местам. Поехали, вернется ли он домой?..
Глядя на бегущий мимо город, Бестужев вдруг подумал, удивившись внутренне, отчего, получив упредительную записку, он даже не вспомнил о возможности побега. А у него были сутки. За это время он вполне мог достичь границ Швеции, оттуда можно было пробраться в Копенгаген. И очень может быть, что Елизавета не потребовала бы у датчан его выдачи… Он рассмеялся, и поручик удивленно на него уставился.
Нет, в самом деле, почему он не в бегах? Почему не бросились спасаться Меншиков, Головкин, Остерман, Лесток и Левенвольде? Каждый знал, что его ждет арест, пытки, а может быть, и казнь. Может быть, они надеялись на чудо? Или страх полностью парализовал их волю и желание свободы? Но ведь он, Бестужев, с самого начала понимал, что никакого чуда быть не может, и страх его вовсе не парализовал. Просто он знал, что каждый побег бессмыслен. И не потому, что ему шестьдесят пять, а потому, что жизнь только тогда прекрасна и полноценна, когда ты канцлер. В противном случае уже не очень важно, коротаешь ли ты время арестантом в Сибири или эмигрантом в Дании. Сибирь, пожалуй, лучше, здесь говорят по-русски, для них ты не просто ссыльный, а бывший канцлер, и никто не может отнять надежды на возвращение.
Алексей Петрович приехал на полчаса раньше, однако вся камарилья, все недруги его были уже в сборе. Государыни, как он и предполагал, не было. Не будет растравлять она себе душу тяжелой сценой.
Бестужев вошел как ни в чем не бывало, подошел к круглому столу, сел на свое место - Все выжидающе, строго смотрели на него. Вдруг сидящий напротив маршал и прокурор Трубецкой рывком поднялся с места. Нахмуренное лицо его на миг приняло глуповатое выражение, видно, не мог выбрать, справа или слева обходить ему стол. Решил- справа и, чуть прихрамывая (проклятая подагра!), направился к Бестужеву. За столом все встали, канцлеру оставалось сделать то же самое.
Трубецкой подошел вплотную, зорко глянул в бестужевские глаза. Ах, как он ненавидел канцлера, этого вероломного выскочку, этого обманщика, интригана, пьяницу и гордеца, ненавидел так давно, что уже забыл, с чего все это началось. Бестужев выдержал его взгляд, и здесь Трубецкой, неожиданно для себя и для всех, принялся сдирать с канцлера голубую муаровую ленту с орденом Андрея Первозванного. А так как камердинер прикрепил ленту намертво, то издали казалось, что два старых, толстых человека сцепились вдруг в нелепой драке.
- Именем государыни… - надрывно сипел Трубецкой. - Именем государыни ты, супостат… - дальше мысль не шла, словно заело, только сопение и треск рвущейся ткани.
Бестужев с силой оттолкнул Трубецкого, тот с размаху сел на стул, сжимая в руках вожделенный муар и косой синий крест с великомучеником Андреем.
- Никита Юрьевич, будет вам… - укоризненно произнес граф Бутурлин, делая шаг вперед.
Далее граф по всем правилам прочитал бумагу о снятии с канцлера всех полномочий и аресте его с содержанием под усиленным караулом в собственном дому.
Бестужев чуть заметно кивнул, он был абсолютно спокоен.
- А далее? - спросил он удивленно, когда текст вдруг кончился - кургузый, как заячий хвост. - Какие мои вины, перечислите.
- Ваши вины, - важно сказал Бутурлин, - вскрыты будут по мере следствия.
- Это само собой. Но ведь безвинного-то арестовывать нельзя. Эх, Александр Борисович, - усмехнулся канцлер, - без меня и бумагу по форме составить некому.
Это он хорошо сказал, обидно. Трубецкой вскинулся было гневливо, даже руку вперед выкинул, незаметно стоящий в стороне Шувалов-старший дернулся щекой, кивнул, и тут же дверь в соседнюю комнату с шумом распахнулась. В помещение Конференции живо вбежал отряд солдат под предводительством гвардейского капитана. Они окружили Бестужева. Канцлер кивнул всем присутствующим и удалился, сопровождаемый лязганьем шпаг и шумом передвигаемых кресел. Солдаты словно нарочно создавали шум, чтобы подчеркнуть важность происходящего.
- Вот гусь! - проскрежетал Трубецкой. В короткой этой реплике была не только недосказанная ненависть, но и признание если не заслуг, какие у этого мерзавца могут быть заслуги, то некоторого бесстрашия арестованного.
- К делу, господа сенаторы, - важно произнес Петр Шувалов, - мы должны обсудить.
- В понедельник обсудим, - перебил брата глава Тайной канцелярии и пошел в угол комнаты, где неприметно сидел в кресле Иван Иванович. - Донеси до государыни- свершилось, - произнес он пышно, размашисто.
- Донести-то донесу, - озабоченно отозвался брат, - вот к добру ли?..
В доме Бестужева, как и было оговорено бумагой, его ждал полный караул, то есть на каждой лестнице, за каждой дверью. Свечей в доме не зажигали, поэтому присутствие солдат можно было определить только по невнятному сопению да по густому духу - пахло казармой. «Господи, ведь их всех надо будет кормить», - обиделся вдруг экс-канцлер.
- Я могу пройти в библиотеку? - бросил он в темноту.
- А как же? - отозвалась она бархатным тенором. - Теперь вам только в ней и жить..
- Я хочу видеть жену.
Прошелестел женский шепот, кажется, горничной:
- Ах, ваше сиятельство, соснули они. Сильно плакали, а теперь соснули. Будить?
- Нет. Свечей в библиотеку.
Алексей Петрович удобно сел в кресло, пододвинул к себе шандалы, чтоб светили и с левой, и с правой стороны, и взял том «Древней истории, сочиненной чрез г. Роллена…». На сей раз перевод господина Тредиаковского показался ему не только сносен, но и вполне приличен.

Три свадьбы

На февраль при дворе были назначены три роскошные свадьбы. Фрейлины Ее Величества венчались с великолепными кавалерами, в числе которых был и любимец Екатерины Левушка Нарышкин. Голова его настолько была занята предстоящей свадьбой, так всем надоел разговорами о достоинствах девицы Закревской, так много мечтал «о предстоящем счастии» и немалом приданом, что когда он утром, таинственно блестя глазами, передал маленькую записку, то Екатерина решила, что писулька имеет отношение к свадьбе - какой-нибудь счет, и досадливо сунула ее в карман. Последнее время Левушка стал ей надоедать своей болтливостью, бесцеремонностью, а также тем, что совершенно нельзя было понять - кому же он служит на самом деле.
Левушка проследил, как записка исчезла в складках парчовой, висевшей у пояса сумки, потом щелкнул пальцами и сказал выразительно:
- Я бы на месте ее высочества прочел сию записку сейчас же. Это сокол ваш пишет.
- Понятовский?
- … про ворона, который в беде.
Записка гласила: «Пользуюсь этим путем, чтобы предупредить вас, что вчера вечером граф Бестужев был арестован и лишен всех чинов и должностей, и с ним вместе арестованы Елагин и Ададуров».
- Что?! - воскликнула Екатерина, не веря.
Левушка развел руками, на этот раз он был совершенно серьезен - ничего дурашливого. Екатерина еще раз перечитала записку. Ей стало страшно. Арест двух помощников Бестужева и ее друзей говорил, как близко все это касалось ее самой.
- Я откланиваюсь, - Левушка шаркнул ногой. - У меня завтра венчание с утра.
- Погодите, - она схватила его за руку.
- А вечером бал. Мне силы надо копить, а я бегаю по чужим делам, - он опять впал в дурашливый тон и пританцовывал от нетерпения.
Екатерина насупилась.
- Еще успеете. Рассказывайте, что при дворе болтают. Из-за чегоарестовали Бестужева?
- Помилуй бог! Вы и сами это знаете! Он же всем мешал. Он же всем графьям Шуваловым оскомину набил, Воронцову все мозоли оттоптал, - веселым шепотом сказал Нарышкин. - А рассказывают так… Будто бы французский посол Лопиталь получил депешу от своего короля, пошел с этой депешей к вицеканцлеру Воронцову и сказал: «Если вы не арестуете графа Бестужева, мы больше не союзники».
- Этого не может быть, - заметила Екатерина.
- Не может, так не может. Дело еще осложняется тем, что Апраксин с армией отошел на зимние квартиры.

Предыдущая страница 17 Следующая страница


Канцлер 18

- Но ведь Кенигсберг взят, - чуть ли не со слезами воскликнула Екатерина. - И потом, какое отношение Апраксин имеет к Бестужеву?
- Так ведь они дружки. Арестовали Апраксина, жди, что арестуют Бестужева. Вот и дождались.
- Апраксин с Петром Шуваловым дружки.
- Ошибаетесь, Петр со Степаном родственники, - рассмеялся Левушка, намекая на связь Шувалова с дочерью Апраксина- - А впрочем, все это вздор и сплетни, - добавил он уже серьезно. А вот Бестужева жалко. Тут я с вами совершенно согласен.
Екатерина поняла, что больше ничего не добьется, и живо представила, как Левушка выходит из этой комнаты, встречает кого-нибудь из… ну, скажем, шуваловского круга. Интонации будут те же - доверительно-искренние, только слова другие:
- Канцлер-то? Негодяй! Тут я с вами совершенно согласен - и нечего его жалеть!
Поговорить бы… но с кем? Муж не любит Бестужева. С ним обсуждать эту проблему бесполезно. Хорошо бы увидеться с Понятовским, но она боялась и думать об этом. Раз арестовали Ададурова, то дело может касаться манифеста о престолонаследии, он косвенно также касался до этого. Весь ее кружок под угрозой. А Елагин? При чем здесь Елагин? Страшно думать, что он был другом покойного Репнинского. А может быть, не другом, но что-то их связывало… Похоже, стоит поговорить с этой девчонкой, фрейлиной Репнинской. Но что она может сказать, если ничего не знает? И писем у нее нет. О, какая мука!
К обедне великая княгиня явилась с жесточайшей головной болью. Никто с ней ни о чем не говорил, все вели себя так, словно ничего не знали о главном событии - падении канцлера, однако если она обращала на них взгляд, то замирали, ежились, а потом отводили глаза.
Следующий день начался с венчания двух кавалеров - Нарышкина и юного Бутурлина. Сам обряд венчания и последующие за ним праздники, ужин и бал, обещали быть очень пышными. Маршалом-распорядителем был сам прокурор Никита Юрьевич Трубецкой. Но все что-то мешкали начинать, уже и молодые испереживались, и публика устала. Ждали государыню, да так и не дождались. Не было ее и вечером на балу. Екатерина места себе не находила. Ей казалось, что достаточно только глянуть на Елизавету, и ясна будет ее судьба- жены наследника престола. Предчувствия были одно страшнее другого.
Перед ужином во время прохода по коридору, все шли к столу, она мельком увидела Понятовского. Он тут же замедлил шаги, намереваясь очутиться с ней рядом и заговорить, но увидел условный знак - скрещенные пальцы правой руки. Это у них давно обозначало - опасность! Для того, чтобы Понятовский рассмотрел знак в толчее, она поднесла пальцы к губам, словно желала почесать их.
После ужина Екатерина, веселая и возбужденная (знающие ее близко видели искусственность этого веселья), подошла танцующей походкой к Трубецкому.
- Какой яркий! Прямо петушиный хвост! - она тронула ленты маршальского жезла, который Трубецкой держал в руке, потом лицо ее приняло шутливосерьезное выражение. - Никита Юрьевич, поясните. Нашли ли больше преступлений, чем преступников, или у вас больше преступников, чем преступлений?
Князя не обманул игривый тон, он понял всю важность вопроса.
- Мы сделаем то, что велело нам провидение, - он улыбнулся желчно- - А преступления отыскать не трудно.
Екатерина пошла танцевать, но спустя полчаса подошла к старшему Бутурлину с тем же вопросом. Отец молодожена был в хорошем настроении, и ответ его был мягче.
- Арестовали Алексея Петровича, а теперь ищем причину, почему мы это сделали, - сказал он со мехом. - Канцлер сам же нам за это и попенял. Документы, говорит, не умеете без меня толком оформить. Я думаю - обойдется. Какой епиграф, такой и епилог.
Ответы государственных мужей были как будто искренни, но вполне могло быть, что искренность их была нарочитой. Они просто отмахивались от нее, чтоб под ухом не жужжала.
Во время контрданса статс-дама ее величества Шаргородская сделала знак рукой, в нем можно было прочитать и приветствие, и указание: идите, мол, туда, вот в эту дверь, надо поговорить. Шаргородская всегда хорошо относилась к великой княгине, и она с трудом дождалась конца танца.
- Ваше высочество, - начала статс-дама взволнованно, как только они уединились в небольшой комнатке, гардеробной или буфетной, - я давно хотела поговорить с вами, но, видимо, мое сообщение опоздало.
- Опоздало? Почему?
- Потому что граф Бестужев арестован. И я советую вам принять все меры предосторожности. Я не могла поговорить с вами раньше ввиду уединенного образа жизни вашей последнее время.
- Попросту говоря, вас ко мне не пускали?
- Можно сказать и так, - прошептала Шаргородская, покраснев.
«Черт побери!» - мысленно выругалась Екатерина. Во всем виновата ее беременность, потом роды… Зачем рожать детей, если их у тебя тут же отнимают? Ее дочери уже два месяца, кажется… а ее до сих пор не пустили к ребенку. Но это полбеды! Это успеется. Плохо то, что она потеряла бдительность. Она просмотрела, пропустила, не заметила главных подпольных событий, происходящих во дворце. Ее обвели вокруг пальца! Даже о любимом Понятовском она подумала вдруг с раздражением. Любовь хороша под мирным небом, а когда под тобой дымится земля, то все эти нежности только помеха.
Шаргородская терпеливо ждала, когда великая княгиня справится со своим волнением, перестанет ходить по комнатке, мрачно глядя в пол.
- Ну, я слушаю вас, - сказала она наконец
- В конце декабря, перед самым Новым годом, Александр Иванович Шувалов ездил в Нарву к фельдмаршалу Апраксину.
- Зачем? - быстро спросила Екатерина и вдруг побледнела страшно.
- Точно я не знаю, но… вот какая фраза была сказана: «Апраксин-де поклялся, что никакой переписки с графом Бестужевым и вами у него не было и что внушений от великого князя в пользу короля Фридриха II он не получал».
Екатерина быстро отвернулась, чтоб скрыть чувства, отразившиеся на лице. Конечно, радость… но еще больше ее поразило сообщение о собственном муже. Она, наивная душа, совсем скинула его со счетов. Экий плут, экий мошенник! Екатерина сразу и навсегда поверила, что Петруша давал указания Апраксину. Все давали! У фельдмаршала от этих распоряжений распухла голова. Но подумайте, какой прыткий у нее муж! И какой скрытный! Теперь уже не понять, чьи распоряжения выполнял старый, толстый Апраксин, отводя армию на зимние квартиры…
- Откуда эти сведения?
- Моя комната во дворце, - заторопилась Шаргородская, - расположена рядом с апартаментами графа Шувалова. Екатерина Ивановна сама мне все это и рассказала. Зашла вечерком чаю попить…
- Ай да Соляной столб! - прошептала Екатерина.
- Но я слово дала, ваше высочество, чтоб об этом - ни одной живой душе! Правда, по Петербургу об этом и так болтают, но это не важно. Главное, чтобы с моим именем не связывали.
- Спасибо, я не забуду вашей услуги, - мягко сказала Екатерина. - И никогда не подведу вас.
Воистину, это был удивительный вечер, потому что на нем случилась еще одна встреча, взволновавшая ее чрезвычайно.
После Шаргородской она вернулась в залу, подошла к столу спросить у официанта клюквенного морсу и вдруг почувствовала затылком, он даже теплый стал, чей-то взгляд. «Станислав, - прошептала она мысленно, - экий неугомонный!» Недавнее раздражение против любовника прошло. В самом деле, почему она не может позволить себе поговорить на чужих свадьбах с приятным ей человеком? Государыни нет… а сокол рядом. Как бы ни вела себя Екатерина, Елизавете все равно донесут, что она виделась с Понятовским. И почему бы ей не потанцевать с приятным ей человеком?
Она резко повернулась. Нет, это был не Понятовский. Екатерина вначале не поняла, почему этот высокий, незнакомый человек смотрит на нее так, что она затылком его чувствует? По какому праву? Какая бестактность, какая дерзость! Застыл, как изваяние! Он действительно не шевелился, просто стоял и смотрел, и взгляд его был очень внимателен, словно видел он куда больше, чем позволяла эта освещенная, праздничная зала.
И тут она узнала его.

Никита Оленев и Екатерина Романова

«Так изменилась, - думал он, глядя в милые черты. - Девочки как не бывало. Очень взрослая женщина, подбородок, пожалуй, стал тяжеловат, раньше этого не было. В карих глазах искры пляшут. Сердится, наверное… Да смею ли я вот так на нее пялиться?»
Он низко поклонился, и Екатерина угадала марионеточную неестественность его поклона, словно его кто-то за нитку дернул, и он сложился пополам.
- Ваше высочество, позвольте сказать вам… - он перевел дух. - Мне надо передать несколько слов от человека вам известного. Он не решился доверить эти слова бумаге.
- Вы говорите?..
- О графе Бестужеве - Я видел его в пятницу, накануне ареста. Он просил передать, чтобы вы не волновались, поскольку он все, - Никита сделал ударение на последнем слове, - бросил в огонь.
Екатерина кивнула, лицо ее было напряженным, лоб собрался в морщины, и это ее портило. Никита рассказал про связь через музыканта, которого рекомендовал Бестужев. Он назвал фамилию - Зигфрид Дитмар, каждую мелочь пришлось повторить по два раза, видимо, Екатерина проверяла его, а может быть, из-за волнения не могла сосредоточиться. Потом вдруг сказала, ласково коснувшись руки:
- Вы очень изменились, князь. Мне не хочется высчитывать, сколько прошло лет. Умоляю, не говорите, - воскликнула она, заметив, что он намеревается назвать число. - Я рада вас видеть… очень.
От великой княгини пахло мятной водой. Мода на эту туалетную воду пришла из Франции, а назвали ее очень по-русски «холодец». Мятный дух давал ощущение свежести и чистоты.
Смутившись под пристальным взглядом Екатерины, Никита опять поклонился чуть ли не в пояс. «Очень хорошенькая,. очень милая, но и только, - подумал он, вслушиваясь в пульс, не участился ли, - Похоже, я совсем излечился от этой болезни».
- Могу ли я рассчитывать на вашу помощь? - серьезно спросила Екатерина- Друзья мои арестованы. Я совсем одна.
- Рад служить вам, ваше высочество.
- Необходимо связаться с арестованным канцлером, - видя, что Никита с готовностью кивнул, она замахала рукой. - Нет, нет, вам нельзя. Вы уже выполнили возложенную на вас миссию. У вас в доме служат немцы?
- Нет.
- Вот видите, а у меня служат, - она рассмеялась. - Один соотечественник передает другому соотечественнику привет или посылку с далекой родины. Это так естественно, не правда ли? В дом Бестужева пойдет моя камеристка Анна Фросс, она умна и с каждым, может договориться.
Никита расцвел, он даже открыл было рот и воздуха набрал полные легкие, чтобы со всей страстностью согласиться с выбором великой княгини, и… промолчал - Внутренний голос, наш противоречивый мудрец, «сомкнул ему уста». Уже потом, на досуге, выстраивая в памяти весь разговор, Никита сознался себе в том, что трудно сформулировать словами: «Великой княгине может быть неприятно, что я восхищаюсь Анной… кроме того, могли последовать вопросы, на которые я не хочу, да и не могу отвечать. Екатерине совсем не обязательно знать, что Анна, пусть без вины, побывала в Калинкинских палатах.
В конце концов, узнав, что я знаком с Анной,. она могла заменить ее на любого из своей свиты, но я этого не хочу…»
Поэтому он кивнул с полным согласием.
- Я понял, ваше высочество. Связь с вами я буду поддерживать через камеристку Анну.
- Я не это имела в виду, - пожала плечами Екатерина. - Но пусть будет по-вашему. Когда вы понадобитесь мне, я позову вас через Анну Фросс. А теперь, пожалуй, пригласите меня танцевать, а то наша беседа слишком затянулась.
У колонны стоял Понятовский и ел великую княгиню глазами. Она только улыбнулась мимоходом, потом скрестила пальцы, подула на них. Никита предложил ей руку, и они впорхнули в только что начавшийся котильон.
Оленев никогда не любил танцевать, поэтому ему надо было сосредоточить все свое внимание на фигурах, разговор был самый простой: розы, мимозы, погода, театр, до тех пор, пока Екатерина, сделав очередную вычурную фигуру, не спросила вдруг:
- А как поживает ваш друг господин Белов? Нет ли от него вестей?
- Есть… - несколько удивился Никита. - А что вас интересует?
- Где он сейчас?
- В Кенигсберге, который захватили наши доблестные войска. Он уехал в армию еще в ноябре.
- Он ничего вам не писал про Нарву?
- Писал, - обрадовался Никита, всегда приятно удовлетворить чужой интерес, если есть возможность. - Он там был проездом и, вообразите, попал на губу.
- За что? - по лицу Екатерины блуждала невинная улыбка, обычный светский разговор.
- Вот этого он не писал. Но я думаю, какая-нибудь пустая провинность, карты или дуэль. Сам Белов редко дерется на дуэлях - из принципа. Но вечно попадет на роль секундантов. - Никита помолчал минуту, желая переменить тему. - Я ответил на все ваши вопросы, ваше высочество. Теперь прошу ответить мне на один вопрос- самый невинный. Уверяю вас, это не пустое любопытство. - Опять небольшая пауза. - Как выглядит мальтийский рыцарь Сакромозо?
Изумлению Екатерины не было предела. Она даже прекратила танец, замерла вдруг на месте, а потом поспешно вывела Никиту их круга танцующих.
- А зачем вам это, князь?
- Ну… я имею право знать, как выглядит человек, по вине которого я провел несколько месяцев в заточении.
- Но это было так давно, - Екатерина была озадачена. - Вы хотите свести с ним счеты? Но он же меньше всего виноват в этой ужасной истории.
- То есть вы не хотите сказать?
- «Нет, отчего же… У рыцаря Сакромозо нет особых примет. Он красив, очарователен, он шутник, галант и женский угодник. На нем нет шрамов, он не хромает, у него две руки, и он недурно поет.
Никита понял, что большего он не добьется.
- Вы кого-нибудь ищете, князь? - спросила Екатерина, наблюдая за взглядом Никиты.
- Я не вижу здесь фрейлин Ее Величества.
- Нет государыни, нет и фрейлин. А позвольте полюбопытствовать, какая из этих очаровательных дев занимает ваши мысли настолько, что вы желаете ее видеть? - вопрос был задан кокетливым и вместе с тем ревнивым тоном.
- Ах, ваше высочество, это не то, что вы предполагаете. Я опекун одной особы… - он усмехнулся, - с трудным характером. Она невообразимо юна, а потому обидчива. Некоторое время назад я получил от нее письмо, которое показалось мне странным. Вообразите, кто-то рылся в ее вещах. И даже что-то похитили из шкатулки, а потом положили на место. Никогда не слышал, что во дворце бывает воровство,
- Но если украденное положили на место, какое же это воровство? - Екатерина странным, внимательным взглядом окинула своего собеседника. - Как зовут вашу подопечную? - она словно знала ответ.
- Княжна Мелитриса Репнинская.

В огонь

Вечером после бала в голове Екатерины сложился примерный план- как действовать и как вести себя дальше. Многое было неясно. Но на будущее она пока не заглядывала, сейчас надо было решать насущные, сиюминутные задачи.
Интуиция подсказывала, что главную опасность представлял «манифест». Ясно было, что эти бумаги Бестужев сжег в первую очередь. Манифест о престолонаследии переписывал статский из коллегии иностранных дел Пуговишников, человек исполнительный, но недалекий. Его надо было сразу предупредить, чтоб не трясся от страха и, еще того хуже, не наделал бы глупостей.
Роль посыльного на этот раз выполняла Владиславова, поскольку Пуговишников был ее зятем, и неурочный визит тещи ни у кого бы не вызвал подозрения. Записка была лаконичной: «Вам нечего бояться, успели все сжечь». Екатерина никогда не говорила Владиславовой о бестужевском манифесте, но, слава Богу, умной женщине ничего не надо было объяснять. По возвращении Владиславова выглядела благостно:
- Слезно благодарит вас зятек и в ноги кланяется. Очень он, сердешный,
- она перешла на шепот, - крепости боится.
- Ее все боятся, - вздохнула Екатерина. Вошедшая в комнату Анна уловила только конец фразы, заинтересованно глянула на Владиславову, но ничего не спросила. Анну Екатерина сама вызвала в кабинет. Ей надлежало завтра же с утра пойти в дом к графу Бестужеву и спросить там немца-музыканта. Екатерина объясняла подробно, Анна понимающе кивала. Решили, что первому, кто откроет дверь, Анна скажет, что пришла к Зигфриду Дитмару передать пакет из Мюнхена… или Нюрнберга… или Бибирах-ан-лер-Риса, какая разница? Главное, увидеться с музыкантом.
Теперь было уже доподлинно известно, что Бестужева не отвели в крепость, а содержат под домашним арестом. Камердинер Екатерины Шкурин, малый расторопный и преданный, узнал даже имя начальника караула. У Екатерины мелькнула мысль, а не послать ли вместо Анны Шкурина, но после некоторого размышления она вернулась к первому варианту. Уж очень деликатна была миссия девушки. Шкурин мужчина громкий, заметный, да и слуги бестужевские могут знать, чей он камердинер, а Анна молчалива, сдержана, но всякий, кто увидит ее, захочет перекинуться с ней словцом. Анна должна была наладить постоянную связь с домом Бестужева. Потом, Бог даст, она и с другими арестованными найдет тайный контакт. Тогда удастся корректировать показания на допросах.
Надобно, чтобы не было никаких разночтении, чтоб и Ададуров, и Елагин, и конечно, Бестужев показывали одно и то же по главным вопросам.
Визит Анны увенчался полным успехом. Трубач Дитмар долго не хотел понимать, от какого родственника он должен, вопреки его желанию, получить привет и ценную посылку. Но как только понял, родственников сыскалась целая дюжина. «Дитмар сказал, - конспиративно шептала Анна, - что граф Бестужев заперт в библиотеке, ходить по дому ему не разрешают. Супруга его пребывает в болезни и из комнат своих не выходит. И еще Дитмар сказал, что приходить к нему в дом никак нельзя - опасно, а сноситься можно будет через тайник».
Тайник музыкант придумал самый обыденный и неприметный. Недалеко от особняка Бестужева ремонтировали чей-то дом. Там работало полно народу, завезли много, строительного материала, а в уголке сада лежал всеми забытый битый кирпич. Вот в щелях этого мерзлого кирпича Дитмар и придумал устроить тайнохранилище, как бы почтовый ящик.
На следующее утро Анна в сопровождении Шкурина пошла проведать тайник, но он был пуст. По зрелым размышлениям это ни о чем не говорило, времени прошло слишком мало, но возникло другое непредвиденное осложнение. Когда Анна пробиралась между куч гравия и щебня, каменщики побросали мастерки и смотрели на нее с великим удовольствием. Поскольку Шкурин не удержался и рассказал ее высочеству, какое впечатление на всех оказывает красавица Фросс, решено было впредь к тайнику Шкурину ходить в одиночестве.
Шок, вызванный арестом Бестужева, прошел. Екатерина нашла способ увидеться с Понятовским. Он сказал, что, по счастью, предоставлен самому себе, никакого намека на слежку, он посол другой державы, потому не может быть арестован. Решено было, что в целях безопасности Екатерина сама не будет писать Бестужеву, за нее это будет делать Понятовский.
В четверг Шкурин ходил к тайнику, на этот раз - о, счастье! - канал для сношений начал действовать. Шкурин забрал из тайника записку, а сам положил письмо от Понятовского, написанное накануне. В этом письме Понятовский в самых невинных выражениях спрашивал Бестужева о здоровье, настроении и сообщал, что все ранее им сказанное дошло до нужных ушей. Бестужев должен был догадаться, о ком шла речь. Наконец-то связь наладилась! Можно было передохнуть. И тут громом среди ясного неба грянуло сообщение - Бернарди арестован! Об аресте ювелира Екатерина узнала стороной от случайного человека и взволновалась страшно. На скромность и преданность Елагина и Ададурова она могла полагаться полностью, но Бернарди никак не относился к числу ее близких друзей. Ювелирщик был слишком скользок, увертлив, он всегда и во всем стремился извлечь собственную выгоду.
А кто его знает- какой эта выгода предстанет перед его воспаленным тюрьмой взором?
Через тайник Бестужев писал великой княгине, что если у нее есть возможность передать информацию Елагину и Ададурову, то пусть. сообщит: он рекомендует им говорить только правду. «Если бы экс-канцлер знал об аресте Бернарди, - подумала Екатерина, - то вряд ли стал советовать подобное. Ювелирщику на допросах надо было молчать о многом, а еще о большем просто врать, чтобы как-то обелить себя».
Екатерина решила, что пришла пора призвать на помощь князя Оленева, для чего послала к нему Анну Фросс с запиской. Та отсутствовала полдня, если не больше, а потом явилась с заявлением, что все это время прождала князя Оленева, но тот так и не явился.
- Записку оставила?
- О да, ваше высочество.
Что-то в лице Анны не понравилось Екатерине. Этому выражению трудно было найти название. Может быть, отвлеченный, как сказали бы латины, абстрактный взгляд или слегка надменное, простонародное выражение упрямства, так смотрят грязнули-горничные, когда им делают выговор. Или она уловила легкий дух спиртного? Нет, не может быть. Екатерина ненавидела и само вино и его пьющих, все окружающие отлично знали это.
Будь у Екатерины спокойнее на душе, она, конечно, разобралась, что за новое, неуловимое - этакое, появилось вдруг у Анны в лице, а потом само собой истаяло. Но великой княгине было не до Анны. Она искала связи с Бернарди и не находила ее.
Через три дня наступил крах. Направляющийся к тайнику Шкурин не дошел до места, так как издали увидел солдат, которые методично раскидывали кучу кирпичей. Ясно было, они добрались до тайника, осталось только узнать, что попало им в руки.
Не много - так надеялась Екатерина. Вчера Шкурин отнес письмо Понятовского, написанное под диктовку. Язык письма был эзоповский. Ничего следователи в нем не поймут, а Бестужев должен был догадаться, что Екатерину беспокоит одно - ее письмо к Апраксину.
Ожидания Екатерины оправдались. Следователь на основании этого письма не смог предъявить Бестужеву новых обвинений, зато Понятовский сразу почувствовал последствия своей переписки. Был поставлен вопрос о немедленной высылке его из России за сношение с государственным преступником - Но посла невозможно выслать в один день. Начали с того, что новый канцлер Воронцов потребовал у польского короля отозвания графа Понятовского. Со временем граф действительно был отозван, но это случилось только спустя полгода.
Самым неприятным в аресте тайника под кирпичами было то, что граф Бестужев, опечаленный тем, что не получил от Екатерины ни строчки, усомнилсяа дошли ли до нее его заверения? Усомнился и написал фразу, которую раньше боялся доверить бумаге: «Ваше высочество, припадаю к ногам вашим. Поступайте во всем смысле бодро, ибо пустыми подозрениями ничего доказать не можно». Воистину, и на старуху бывает проруха. Такой политик, такая умница, и так подставиться! Именно эта записка попала на следственный стол и принесла эксканцлеру неисчислимые неприятности и неудобства. Но об этом после.
Во дворце всяк чует внутреннюю погоду. Для Екатерины настала тяжелая пора. Придворные обходили ее стороной, встретившись лицом к лицу, опускали глаза, боясь произнести лишнюю фразу.
Великий князь, донельзя испуганный, тоже исчез из поля зрения. Впрочем, ему пока бояться было нечего. Бестужева он не любил, и все знали об этом.
Екатерина решила, что самое разумное сейчас сказаться больной и спрятаться в своих покоях. Но вначале надо было обезопасить себя. Вряд ли в ее покоях кто-то посмеет устраивать обыск, но Россия непредсказуема! Она достала из тайника в своем столе все бумаги, письма, к ним добавила переплетенные в книги счета за многие годы, свои девичьи дневникиполучилась довольно внушительная гора бумаги. После этого она крикнула камердинера Шкурина и велела разжечь огонь в еще теплом камине. Кого выбрать в свидетели? Владиславова и так будет говорить в ее пользу. Кого-нибудь из статс-дам? Но они напуганы, смотрят буками и все стараются намекнуть, что служат более великому князю, чем ей.
Пусть камердинер Шкурин и будет свидетелем гигантского аутодафе. В огонь пусть летят все ее мечты и страсти. В последний момент Екатерина крикнула Анну Фросс. Ей казалось, что если призовут ее слуг в Тайную канцелярию, то Анна сможет более толково рассказать о настроении своей госпожи и причине сожжения документов.
Екатерина кидала в огонь бумаги сама. Шкурин стоял столбом, пламя гипнотизировало его. Анна не выдержала и бросилась помогать великой княгине.
- Если вас спросят, - где, мол, бумаги ее высочества, - сказала Екатерина, отирая нотный лоб, - скажите - все сожгла, собственноручно!
По комнате летал пепел. В глазах Анны стояли слезы. Картина и впрямь была достойна всяческого сожаления.
- Теперь позовите лекаря!
Доктор Гюйон пришел тотчас же. Екатерина уже легла. Лицо ее было бледным. Доктор нашел, что у нее слабый пульс, общее недомогание и красное горло - Прописал грелку к ногам, теплое питье, немного красного вина, а главное- не волноваться, не вставать…

Предыдущая страница 18 Следующая страница


19 Нина Сорокина

Когда лекарь ушел, последние силы оставили Екатерину. Она устала быть смелой и собранной, ей надоело притворяться, симулировать болезни, расточать притворные улыбки. Она чувствовала себя необычайно одинокой, и даже предстоящее свидание с Понятовским не радовало. Вспомнилась вдруг мать, и словно воочию услыхала она несколько пискливый голос:
«Мое дорогое дитя…» И хотя знала Екатерина, что мать ее лжива, двулична, равнодушна к родственным отношениям, что по-настоящему в жизни она ценила и любила только собственные удовольствия - любовники и деньги! - в ее призыве она вдруг услышала скрытую ласку и разрыдалась.

Страхи госпожи Шмидт

День, в который государыня вдруг увидела Мелитрису, был вторник, пасмурный, мартовский… Дело было в утренник, Мелитриса стояла среди прочих, кто знает, с чего это вдруг Елизавета обратила на нее внимание.
- Кто это?
- Да как же, матушка государыня, - поторопилась с объяснениями Мавра Егоровна, - сия девица прибыла еще в августе, вы же сами изволили…
Мавра Егоровна говорила шепотом, но при этом отчаянно жестикулировала и гримасничала. Последнее время Елизавета стала хуже слышать. Умная статс-дама первая догадалась об этом и, дабы не совершать государыне неудобств, стала разыгрывать с ней целые пантомимы. Сейчас она представила и гибель Репнинского на полях Гросс-Егерсдорфа, и вызов Мелитрисы из псковской усадьбы, и появление ее в Царском во время болезни государыни…
Мила… Только уж больно худа, - заметила Елизавета без улыбки. - А почему без шифраnote 20 моего?
- Так еще не выслужила! - Шувалова развела руками и сгорбилась, иллюстрируя этим долгий и трудный путь к желаемому шифру, лицо ее в дополнение к показываемому выражало крайнюю озабоченность.
- Пусть подойдет.
Шувалова вся вскинулась, тут же отступила, неопределенно пожав плечами, мол, ваше величество, воля ваша, но сейчас не время…
Этот день был особенным. Государыня сообщила с вечера, что будет присутствовать на Конференции, дабы подписать важную бумагу, а перед тем, как исполнить государственный долг, она согласилась- вот уж праздник для обер-церемониймейстера! - совершить завтрак с соблюдением полного этикета.
Обычно государыня не только не соблюдала дворцового распорядка, но относилась к церемониям с полным пренебрежением, почти с ненавистью: ела, когда хотела, зачастую на ходу, спала где придется. Сегодняшнее исключение было сделано в угоду иностранным дипломатам, чтобы, донесли своим дворам, де, государыня Елизавета не только выздоровела, но и полна сил для удержания в руках скипетра и державы российской. После недавнего ареста Бестужева это было особенно необходимо.
Елизавета медленно и важно шествовала по живому коридору из склонившихся в нижайшем поклоне особ обоего пола. Подле стола государыню ждал обер-гофмаршал Н. - в руке жезл с разноцветными перьями и лентами, вид чрезвычайно торжественный. К слову сказать, у обер-гофмаршала Н. была внешность дурака. Природа, к сожалению, часто вытворяет подобные шутки: дает глупое обличие умному человеку, или, скажем, смешную личину романтику, он в душе поэт, ценитель прекрасного, а у него уши торчком и нос уточкой. В частной жизни и на службе обер-гофмаршал Н. выглядел просто некрасивым человеком, но как только наденет на себя торжественную мину!.. еще эти перья петушиные… Ну просто нет сил…
Стоящая в левой группе фрейлина Мелитриса все время пряталась за колонну, потому что панически боялась рассмеяться. Виной тому был, конечно, обер-гофмаршал, и еще Верочка Олсуфьева, которая невыразимо смешно его передразнивала и даже гугнила шепотом какие-то глупости, которые, по ее мнению, мог говорить обер-тофмаршал.
Стол уже украсили первой переменой блюд. Обер-гофмаршал Н. поклонился государыне, важно сообщив, что кушанье подано, и, подойдя к столу, быстро всунул жезл в руки придворному кавалеру. Меж тем дневальный камергер Ее Величества уже спешил с блюдом в руках, на блюде стоял голубой, с целующимися голубками рукомой русской работы, государыня предпочитала его саксонскому фаянсу и английскому серебру. По этикету обер-гофмаршал должен был теперь подать государыне салфетку для утирания рук, затем без излишней торопливости, но живо оную салфетку принять и отодвинуть от стола стул. Как только Их Величество сядет и начнет вкушать, обер-гофмаршал должен опять взять жезл и замереть с ним подле стола.
На этот раз в цепи подавальщиков произошел сбой, или не ту салфетку достали из сундука, или кто-то стащил ее впопыхах, словом, с утиральником произошла какая-то заминка. Государыня тем временем ополоснула руки, подняла их над рукомоем. Обер-гофмаршал Н. пошел красными пятнами, вид у него был невыразимо дурацкий. Немая сцена, напряжение невероятное… для всех, но только не для Елизаветы. Заминка подарила ей несколько секунд. Она рассеянно осмотрела залу и опять увидела девицу, о которой только что спрашивала Шувалову. Та стояла у колонны и изо всех сил старалась соблюсти благопристойный вид, однако просто кисла от смеха.
Елизавета усмехнулась и в нарушение всех правил этикета поманила к себе девицу мокрым пальцем. Лицо Мелитрисы сразу вытянулось, застыло трагической маской. Прежде чем пойти на ватных ногах к государыне, она оглянулась по сторонам в слабой надежде, что к столу вызвали не ее, но встретила только строгие, настороженные взгляды придворных, Мелитрисе нравилась Елизавета. Это была не просто любовь юной фрейлины к своей государыне, когда любишь не столько живого человека, сколько символ верховной власти. Симпатию Мелитрисы вызывала именно сама немолодая, тучная, с нездоровым цветом лица, но все еще статная женщина. Вся она погасла, отяжелели веки, выцвели глаза, но все преображала улыбка. Как в пасмурный день проглянет вдруг на миг солнце и увидишь, как прекрасен и светел Божий мир, так и улыбка на лице государыни смывала с лица болезнь, уменьшала прожитые годы.
Государыня рано постарела. Когда женщине стареть, один Господь знает, однако современники сплетничали, что в преждевременном старении помогла себе сама государыня. Про ее привычки и беспорядочный образ жизни сочиняли анекдоты и рассказывали их шепоточком по углам, с оглядкой. Каждый понимал, что за шепотки на дыбу или под кнут не попадешь, поскольку времена мягкие, но и нареканий от страха Тайной канцелярии Шувалова Александра Ивановича никому не хотелось слушать. Немало подобных анекдотов услышала Мелитриса. Ну, например, что Елизавета велит каждый день переставлять мебель в своих покоях и что засыпает каждый день в новой комнате, которую даже не всегда оборудуют под спальню. Увидит императрица канапе в углу и сразу- бух, сегодня буду здесь почивать! Сплетничали, что Елизавета Петровна боится заговора, боится, что арестовывать ее придут ночью гвардейцы, как сама пришла двадцать лет назад. Вот и прячется Елизавета Петровна, чтоб не нашли.
Все эти сплетни и жалкие подробности ничуть не смущали Мелитрису и не умаляли чувства, которые она питала к Елизавете. Так бы могла выглядеть ее мать, доживи она до этих лет. Мать свою Мелитриса совсем не помнила, но саму память о ней почитала святой. «Матушка…»- называли придворные Елизавету, и Мелитриса вкладывала в это формальное обращение его подлинный смысл. В ее жизни понятие «матушка» было накрепко связано с понятием «смерть». Поэтому первая встреча с Елизаветой, когда та лежала в Царском на стоптанной траве, голова и вовсе в песке, вызвало в ее памяти смутные видения. Нянька рассказывала, что мать тоже померла в одночасье, шла себе и вдруг упала… наверное, тоже на стоптанный газон, и лицо, изуродованное конвульсией, тоже кто-нибудь закрыл белым платком, Наконец, на подиуме, назовем так возвышение со столом Ее Величества, где-то в левой кулисе, началось движение утиральника. Придворные вздохнули с облегчением, обер-гофмаршал приободрился, неловкая минута прошла. Приближения долгожданной салфетки не почувствовала только государыня. Ей надоело стоять с мокрыми руками, она сильно их встряхнула и вытерла о подол. Капли воды веером полетели на близстоящих, они даже не поморщились, почувствовав на себе холодные капли. Тут с Мелитрисой случилась странность. Она почти подошла к государыне, и как только та взмахнула руками, вдруг упала на колени, словно подкошенная. Она сама не поняла, сознательно ли опустилась на колени или просто споткнулась, наступив на подол - Но «случайно или нарочно»- это было не важно, потому что получилось хорошо. Мелитриса упала не без изящества, а словно копируя старинную картину или гобелен с куртуазными сценами. Видно, Елизавета этого никак не ожидала, потому что рассмеялась весело. И все рассмеялись вслед за ней, и даже обергофмаршал, что стоял, держа в одной руке жезл, а в другой утиральник.
- Встань, милая, встань… - сколько музыки было в «этих словах, если что-то и не постарело в Елизавете, так это голос.
Мелитриса была смущена до чрезвычайности, поэтому на все вопросы отвечала только междометиями, присовокупляя «благодарю Вас, Ваше Величество». Из ее ответов можно было понять, что никогда и нигде никакой девице не жилось столь прекрасно, как во дворце, мелкая взяточница принцесса Курляндская выглядела по ее оценке Прекрасной Дамой, Шмидша, эта образина и пьяница, - образцом человеколюбия. Да мало ли что она там отвечала! Кому нужны были ее ответы. Государыня излучала доброту, и Мелитриса купалась в ней, как в золотой купели.
Она еще стояла перед императрицей, а придворные уже подсчитали количество и качество благ, которые получит эта удачливая и пронырливая фрейлина. Вот ведь молодежь пошла! Еще молоко на губах не обсохло, а в хитрости и стариков обгонит.
В былые времена все было бы именно так, как предсказывали придворные сплетники, но Елизавета была уже не та. Она позволила Мелитрисе поцеловать себе руку, пообещала ей любовь и внимание, а через час уже забыла о своем обещании.
Елизавета не любила посещать Сенат, Конференцию, коллегию - словом, все то, что называется государственными учреждениями. Прежде чем обсудить или подписать какой-то документ, бывший канцлер Бестужев и теперешний - Воронцов долго ее умащивали и умасливали, ходили вокруг да около, объясняя великий смысл составленной ими бумаги. В молодости Елизавета тянула и отнекивалась вовсе не из высоких соображений, пусть-де еще поработают над документом, просто ей было лень окунуться в скучный чиновничий мир. С возрастом появился некий опыт. Она поняла, что бумага должна отлеживаться, и теперь зачастую откладывала подписание сознательно, хотя, как и прежде, говорила легкомысленно: подпишу после маскарада… или после бала… или ужо выдадим фрейлину К., а там после свадьбы - то и подпишем.
С сегодняшними указами, касаемыми завоеванного Кенигсберга, торговли, моря Балтийского, армии и прочая, дело обстояло иначе. Она сама хотела быть милосердной, сама предложила указы, даже текст наговорила. Например, «Указ о дисциплине русских войск на занятых территориях и о содействии развития торговли в Восточной Пруссии». Канцлеру осталось только записать, отредактировать и найти хорошего переписчика.
Конференция была в полном сборе. Все разместились у просторного стола, на котором стоял богатый письменный прибор. Только когда Елизавета села за стол, канцлер ловко подсунул первый, великолепно оформленный документ: «Объявляем во всенародное известие! По благополучному покорению ныне оружию нашему целого королевства Прусского, свет, может быть, ожидал… что учиним мы за ужасные разорения в Саксонии возмездие в Пруссии…» Далее текст указа говорил, мол, ничуть не бывало. «Мы повелеваем во имя человеколюбия войскам нашим строжайшую дисциплину… наблюдать и никому ни малейших обид и утеснении… не чинить… Соизволяем мы и среди самой худой войны пекчись о благосостоянии невинных худому своему жребию земель, а потому торговлю их и коммерцию не усекать, а защищать и вспомоществовать» note 21.
Елизавета поставила короткую подпись и перешла к следующей бумаге. А вечером ей стало плохо. Видно, перетрудилась, если не телом, то душой, опять живот вспух, словно камнями набит, и еще изжога, и пятки ломит, и ноги отекли, а в голове туман. Поэтому вполне понятно, что императрице не сообщили о скандальном происшествии, которое приключилось на следующий день после памятного разговора в ожидании утиральника.
Происшествие было столь необычным, что не знаешь сразу, как его и обозначить. Если в двух словах, то - Мелитриса пропала, если подробно рассказывать, то получается большая нелепица. Как может пропасть среди бела дня из дворца человек, да еще если этот человек фрейлина самой императрицы?
Но, видно, кто-то что-то знал наверняка, а может, догадывался, потому что усилий к поиску пропавшей не предпринимали никаких. И вообще все слишком быстро успокоились.
А дело было так. День выдался хлопотный, и Верочка Олсуфьева появилась в спальне только к ночи. Мелитрисы в комнате не было. Укладываясь спать, Верочка подумала, что, очевидно, к подруге приехал опекун. Странно только, что она не надела на свидание любимое платье-роброн цвета весенних фиалок. Платье это с накладками из флера и золотой бахромой - очень красивое - висело на спинке кровати. Может, Мелитриса его жалеет, не носит часто, чтоб не обтрепалось.
Среди ночи Верочка проснулась, заглянула за ширму- кровать Мелитрисы была пуста. Это становилось интересным! Может, это и не опекун, а настоящий воздыхатель появился? Одно дело целоваться в коридоре, и совсем другое- не явиться домой ночевать. Беспокойство тоже было, сверлило душу потихоньку. Но за свою фрейлинскую жизнь Верочка всего насмотрелась, поэтому повернулась на другой бок и уснула.
Утром никто не заметил пропажи Мелитрисы, Верочка тоже молчала- ждала, мало ли какие дела могли задержать подругу в городе. Но она не пришла и к обеду, и к ужину, здесь уже следовало бить тревогу. Ни шубы, ни капора Мелитрисы на месте не было, все это внушало самые серьезные опасения.
Лучше было бы сообщить о пропаже фрейлины принцессе Курляндской, в трудные минуты она может быть и добра и понятлива, но мадамы нигде не было, Пришлось говорить со Шмидшей.
Вредная чухонка вначале ничего не хотела понимать, а может быть, делала вид, что ничего не понимает. Потом вдруг раскричалась:
- Добегались, допрыгались! Вертихвостки, вертопрашки, капризницы! Никуда не пропала ваша Репнинская! Куда ей пропасть? Или утопилась, негодница?
Последнее предположение было выкрикнуто просто так, с пьяных фантазий. Шмидша готовилась ко сну, уже расплела надвое хилые седые косы, облачилась в теплую ночную рубашку и приняла две немалые чарки восхитительного горячительного напитка, а тут… здрасьте! Фрейлина исчезла!
Через минуту смелое предположение Шмидши стало достоянием всего фрейлинского крыла. Теперь уже никто не сомневался в истинной картине происшедшего, спорили только о способе исполнения.
- Где утопилась-то? Зима, чай… Ведь не в корыте?
- Зачем в корыте? В Неве…
- Или в Малой Невке… в фонтанной реке. Возможностей много! Прорубь только найти!
- Ах, несчастная, бедная мученица Мелитриса! Плач и вой стоял до тех пор, пока не вернулась во дворец принцесса Курляндская. Она невозмутимо шествовала по анфиладе комнат к своим покоям, а к ней одна за другой кидались заплаканные перепуганные фрейлины. Когда гофмейстерина приблизилась к своим апартаментам, плач стих. Она попросила зайти к ней Верочку Олсуфьеву, да, да… именно сейчас, это дело не дотерпит до утра.
- Верочка зашла в знакомую гостиную, остановилась у двери.
- Это вы, фрейлин, подняли шум? - в голосе принцессы прозвенел металл, правда пока не грозно, а эдаким нервным колокольчиком.
- Я, ваша светлость.
- Как вы посмели говорить, что Мелитриса утопилась? Это не просто дерзость! Это… кощунство!
Маленькая принцесса быстрым шагом прошлась по комнате, когда она нервничала, то заметно хромала.
- Ничего подобного я не говорила, - обиделась Верочка. - Что, мол, утопилась, сообщила госпожа Шмидт.
Принцесса словно споткнулась и упала в кресло.
- Старая дура! - фраза была произнесена вполголоса, но принцесса тут же пожелела о сорвавшемся с губ восклицании.
Умные Верочкины глаза смотрели пытливо, она ждала пояснений.
- Госпожа Шмидт просто решила попугать вас. На самом деле все обстоит совсем не так.. Мелитриса уехала, - она вздохнула и добавила: - в Псков, в свою усадьбу Котину.
- Вот как? Насовсем?
- Я не знаю… Может быть, и насовсем. Этого еще никто не знает, - глаза принцессы смотрели куда-то вбок, да и выражение лица было словно скошенное.
- А почему она уехала? И со мной не попрощалась?
- Тетка… вы знаете, у нее есть престарелая тетка. Так вот- она умерла, - принцесса встряхнулась, словно обрела, наконец, линию поведения.
- Но Мелитриса не получала никаких писем.
- Ей и не надо было их получать. Достаточно, что это письмо получила я. Умерла тетка, и мадемуазель Репнинская уехала на похороны. Я не вижу в этом ничего странного! - С каждым словом принцесса словно подхлестывала себя, взвинчивала, а потом уже стала кричать в лицо растерявшейся Верочке.
- Теперь идите! И не смейте баламутить головы другим! Если надо будет, я сама все объясню!
- Да пожалуйста! - прошептала Верочка обиженно. - Только один вопрос. Можно?
- Какой вопрос?
- Князь Оленев, опекун Мелитрисы, знает?
- Он знает все, что ему положено знать, - принцесса подошла к Верочке вплотную и стала подталкивать ее к двери. - Князь Оленев сам получил письмо из псковской усадьбы. А если не получил, то получит. И я ему обо всем напишу. Всенепременно. Спокойной ночи!
- А сундук с вещами Мелитрисы?..
- Сундук я возьму к себе на сохранение… - услыхала Верочка уже из-за закрытой двери.
Верочка быстро уснула и спала без снов, а наутро опять появились сомнения. В чем? Она и сама не знала. Могла умереть престарелая тетка? Могла, ей без малого сто лет. Должна была Мелитриса, наследница, ехать к ней на похороны? Вне всяких сомнений. Так в чем же дело?
А дело в том, что собака зарыта совсем не там, куда тыкала пальчиком принцесса Курляндская! И чего она все бегала, суетилась и горбом трясла? Потому что хотела утаить главное. Может быть, про покойную тетку она все сама сочинила…
За сундуком не шли. Верочка примерила фиолетовое платье Мелитрисы, оно было почти впору, только корсет чуть жал. Верочка давно мечтала о таком платье. Если Мелитриса, не приведи господь, умерла, ведь и такое может быть, то платье это останется как память. Корсет нужно подпороть… там всех делто- вынуть парочку пластин из китового уса. А лиф сидит отлично!
Если все хорошо и благополучно кончится, то есть Мелитриса вернется, она с удовольствием вернет ей платье. В конце концов Мелитриса сама давала ей это платье… один раз… на прогулку с графом В. Верочка еще раз прошлась перед зеркалом. А принцессе Курляндской она не верит, не верит!
Этим же вечером княжна Олсуфьева написала подробное письмо князю Оленеву, а наутро отправила его через почтовую контору по адресу. Не беда, если ее письмо продублирует послание принцессы Курляндской. А вот если опекун и по сию пору ничего не знает, то это… злодейство, вот что это такое!

Темное дело

Письмо от Верочки Олсуфьевой шло до Никиты Оленева пять дней, как мы видим, и предки наши умудрялись иногда везти почту со скоростью верста в неделю. В руки к Никите оно попало, когда тот поспешал в карете, дабы ехать к скульптору Николаю Шилле. Прочитав его в дороге, князь отнесся к посланию Верочки более чем спокойно. Даже, помнится, подумал, вот и прекрасно, что тетка умерла. Она давно в маразме, а теперь у Мелитрисы будут кой-какие деньги и из-за деревни Пегие Воробьи не надо судиться.
Непонятное беспокойство заставило спустя полчаса еще раз перечитать письмо. Верочка, конечно, барышня, и психология у нее девичья, то есть убогая, настоянная на мечтах о несбыточном и любви ко всякой таинственности, но ведь она права - не могла Мелитриса уехать в Псков, не поставив его в известность.
Как только с делами скульптора было покончено, Никита поехал во дворец и получил от ворот поворот. Придворная контора заявила, что о посещении надобно извещать за два дня.
- А почему не за месяц? - негодовал Никита. - Я же не к Ее Величеству рвусь, а к обер-гофмейстерине, принцессе Курляндской. У меня неотложное дело!
- Не положено. Сегодня большой выход. Фрейлины на литургии.
Неожиданно препятствие еще больше расстроило и огорчило Никиту. Он направился вдоль ограды, выискивая незапертую калитку, дыру в решетке или, наконец, знакомого охранника. И вообразите- нашел! Знакомый солдат стоял на часах у шлагбаума, в эти ворота проезжали сани с дровами, сеном и провизией. Jогда-то Никите удалось во дворце за мелкую услугу всучить ему пару монет, сейчас он повторил этот маневр, увеличив мзду на гривенник. Солдат пропустил Никиту на хозяйственный двор. Оттуда через дворцовый парк он направился во фрейлинское крыло.
Литургия давно кончилась, гофмейстерина была в своих покоях, но князя Оленева приняла не сразу, а когда они встретились, начала вести ничего не значащий разговор о толщине льда на Неве, о погоде, цене на китайский шелк, про уходящую зиму и грядущую весну. Верочка убедительно просила не упоминать в разговоре о ее письме, поэтому визит Никиты должен был выглядеть как случайный. Первый его вопрос прозвучал невинно:
- Ну, как там моя подопечная?
- Ка-ак? Вы ничего не знаете? - изумление принцессы было столь искренним, что Никита начал волноваться уже всерьез. Однако он вполне правдоподобно сыграл удивление и потом, скорбно кивая, выслушал рассказ об умершей в усадьбе Котице престарелой тетки.
- Уехала? - переспросил Никита.
- Уехала…
- А когда вернется?
- Не сказала.
- А что сказала? - Никита начинал терять терпение и мысленно заклинал себя не повысить голос…
- Видите ли, князь… Я не провожала Мелитрису Репнинскую. Я была занята у Ее Величества.
- А кто провожал? Госпожа Шмидт?
- Нет, нет… не она. Я не знаю точно, кто именно. Видимо, кто-то из статс-дам.
- Что вы мне посоветуете? Письмо в усадьбу Котица написать?
Принцессе неожиданно понравилась эта мысль. До этого она сидела словно замороженная, только глаза шныряли туда-сюда и все мимо собеседника. А здесь вдруг размякла:
- Напишите, конечно. И все узнаете. На этом и расстались. Теперь предстояло поговорить с Верочкой. Видимо, ей запретили принимать князя в своей комнате, свидание прошло в гостиной. Бледненькая, испуганная, настороженная, она начала говорить в полный голос, но со второй фразы перешла на шепот, это придавало ее словам неожиданную интимность.
- Ах, князь Никита Григорьевич, почему вы не ехали раньше? Она вас так любит.
- Я ее тоже люблю, - так же шепотом сообщил Никита.
Радости Верочки не было предела.
- Если бы она вас слышала! Вы душка, душка! - прокричала и опять сникла. - Самое возмутительное, что Мелитрису никто не ищет. Понимаете? Не могла она уехать в свою Котину, не известив вас, своего нежного друга.
Никита понимал, что все это выглядит не так, как должно. Из псковской усадьбы явилась бы Лидия. С воплями она кинулась бы на шею Никите, хотя никаких прав на это у нее нет. Потом вместе с Лидией они потащились бы во дворец. Кибитка из Котицы, по всем понятиям, должна быть худой, лошади - одры, и он бы непременно ссудил бы своих. И кибитку бы им поменял.
Верочка уже трещала что-то к делу не относящееся и улыбалась большим ртом, повторяя на все лады:
- Вы такой умный, князь… вы не поверите этой сплетне. Мелитриса вообще на мужчин не смотрела… Если бы она с вами сбежала, тогда другое дело…
Только тут до Никиты дошло, о чем толкует эта маленькая кокетка.
- Выбросьте из головы этот вздор! - взорвался Никита. - Все-то у вас амуры на уме.
- Я и говорю. Без фиолетового платья Мелитриса никуда не побежала бы, ни в какие бега…
- А где вещи Мелитрисы?
- Их забрала к себе принцесса, то есть мадама. Опять настало время удивиться.
- И как она это объясняет?
- Мадам говорит, - Верочка явно копировала нелюбимую гофмейстерину,
- что когда фрейлина Репнинская вернется, она будет жить в других апартаментах. Но при этом тонко намекает, что вряд ли Мелитриса вернется.
Чертовщина какая-то! Разговор явно зашел в тупик. Дома за ужином Никита поделился своими переживаниями с камердинером Гаврилой. Тот все внимательно выслушал, а потом высказал трезвую мысль.
- Ваша Курляндская явно финтит, сказать не хочет, а что-то знает. Но ведь и служащие в дворцовой канцелярии тоже что-то знают. Они же должны были фрейлине отпускную бумагу писать.
Никита не поленился, опять поехал во дворец. Об отъезде фрейлины Репнинской в Псков не знал никто. Более того, конторские обиделись, мол, куда это она могла уехать без подорожной бумаги и прогонных денег. Да быть такого не может!
- Разгадку этого темного дела мы можем найти только в усадьбе Котица,
- сказал Никита по возвращении. - Как ты думаешь, Гаврила, сколько будет идти туда письмо?
- А это, Никита Григорьевич, как звезды скажут. Может и год идти. Ехать туда надо…
Никита изучающе посмотрел на камердинера, а потом его как прорвало.
- Я уже два дня потратил на -эту нелепую историю. У меня сейчас жизньвот, - он вскинул голову и схватил себя за шею, - поджимает! Завтра в академии обсуждается регламент. Иван Иванович внушает, чтоб три раза в неделю собираться для обсуждения дел. Куда там- он махнул рукой. - Разве их уговоришь? А завтра полный сбор - Разобраться надо с регламентом. Что это за академия такая, в которой пятнадцать учеников. Сорок- это уже число! При них пять профессоров, шесть академиков и восемь адъюнктов. И не меньше! Ты слышишь, Гаврила?
- Куда уж меньше… - отвлеченно вздохнул камердинер.
Никита опять было начал кричать, но Гаврила перебил его:

Предыдущая страница 19 Следующая страница


Канцлер 20

- Не надрывайтесь, ваше сиятельство. Устанете без пользы. Вам силы для других боев нужны, а в Псков поеду я.
- Ты? Но это же смешно? Что ты там будешь делать?
- Никакого смеха. Узнаю, когда престарелая тетка померла, когда похороны, где барыня Мелитриса. Словом, произведу там обсервацию, а коли барышня в Петербург запросится, то возьму ее с собой. Мелитриса девочка зело славная и вельми добрая. Как бородавки на руках вывела, так и письмо мне написала.
- Вот как? Ты никогда мне об этом не говорил. И что же она тебе написала?
- В шутку все обернула, - Гаврила взбил черные с проседью бакенбарды.
- Просила рецепты приворотного зелья. Мол, во фрейлинском деле это предмет первой необходимости.
- Дал?
«Какой такой необходимости? - подумал Никита. - А вдруг все-таки это побег с мужчиной? Чушь… Не может быть!»
Гаврила не заметил напряженного лица барина.
- … компоненты самые простые: просо, тертый мел, сода, еще кой-чего, чтобы стомах лучше работал. А вообще-то сапфир надо на пальце носить. Сапфир возбуждает к носителю симпатию и любимство.
- Не надо было попусту расточать, - проворчал Никита, вспоминая о
гордости Гавриловой коллекции - звездчатом сапфире, которым откупились от следователя Дементия Палыча.
- Конечно- увы! Но не будем рыдати…
Гавриле перевалило за пятьдесят пять. Сейчас сказали бы- вошел в сок, заматерел, а в XVIII веке говорили - старость, матерели тогда значительно раньше - Он по-прежнему был верен ретортам и колбам, перемешивал «различные компоненты», лечил людей, только рецепты давал не по-латыни, а на языке предков. «Ближе к смерти,. ближе к отечеству… В его земле желать…» Никиту несказанно раздражали Гавриловы доморощенные рассуждения о смерти, в которых он угадывал не столько уважение к предмету, сколько преждевременное кокетство. Рано помирать-то! Со старославянским камердинер расправлялся так же, как прежде с языком древних латинов. Он говорил важно: «Боли стомаховы утолять надобно алчбойnote 22, но не лекарствами»… или, скажем, рекомендация Ивану Ивановичу: «Целить желитвуnote 23 его может лишь брашноnote 24 духовное». У Никиты хватило ума не передать эту рекомендацию Шувалову. Гаврила ведь поругивал «фрязейnote 25 - изуграфов», то есть итальянских художников, как-то: Рафаэля, да Винчи, Беллини, да что перечислять - всех! Поругивал, потому что у них этого самого «брашно духовного» было маловато… Вообще, Гаврила стоит того, чтоб рассказать о нем поподробнее, будет возможность - автор посвятит ему целую главу.
На следующее утро, заложив малые сани, прозванные в память навигацкой школы шхер-ботом, камердинер отбыл в усадьбу Котица, что под Псковом.
Явился он через пять дней, один, в настроении весьма отличном от прежнего: мрачен, испуган, возбужден настолько, что Никита не сразу понял, о чем он толкует, хотя по его утверждению всю дорогу от Пскова до Петербурга он только и делал, что обдумывал происшедшее и как он об этом расскажет.
- Никакого погребения! Старуха от старости умом тронулась, но жить будет долго. Лидия сребролюбивая, злата алчущая…
- Попроще, Гаврила…
- Жадна она, как кащейка… кость худая, персты цепкие! Ей до девочки и дела нет. Не приезжала Мелитриса - вот и весь сказ. А усадьба справная, Лидия-скареда только и думает, как девочку нашу со свету сжить…
- Гаврила, да будет тебе. Что ты, право, плетешь? - ворчал озадаченный и испуганный Никита. - Как она может сживать со свету Мелитрису, когда между ними расстояние в триста верст?
- Ладно… не будем об этом… не спорю, - звонко и ясно прокричал камердинер. - Вот о чем надо думу иметь… Никита Григорьевич, поверьте старику. Долго жил, много видел… Раз человека нет ни дома, ни в службе, ни, прости Господи, в проруби, то ищи его в Тайной канцелярии.
- Гаврила, со мной была совсем другая история, - терпеливо пояснял Никита. - Кому может понадобится девочка, почти ребенок, фрейлина государыни и дочь героя войны?
- Тайная канцелярия- каты и тунеядцы ядовитые- на такие мелочи не смотрят. Бестужев ваш арестован? Значит, сейчас любого можно брать. Одного не понимаю, зачем ваша принцесса про смерть тетки выдумала?
Никита опять поехал во дворец для беседы с гоф-мейстериной. Ждать пришлось долго. Дежурный камер-фурьер сообщил, что государыня в синей гостиной забавляется в карты, а гофмейстерина при ней.
Карточные забавы продолжались до восьми часов вечера. Никита терпеливо ждал, сидя на подоконнике в узком коридорчике. Остывшая, изразцами крытая печь давала мало тепла. Влажные мартовские ветры надули снега в оконные щели. По ногам дуло, где-то пищали мыши, а может быть, замерзший, измученный долгой зимой сверчок пробовал голос. Никита думал о Мелитрисе. Надо было самому ехать в Котицу. Что дали эти бесконечные обсуждения регламента? Ничего… Для многих это только способ встретиться и поточить лясы, а он пропустил возможность поговорить с этой сушеной мумией Лидией. Пусть она не знает, где девочка, но она могла бы рассказать о каких-то общих знакомых, их местожительстве. Где бы ни была сейчас Мелитриса, можно себе представить, как ей одиноко.
Принцесса Курляндская появилась в дальнем конце анфилады, она двигалась со свечой в руке, по стене с заснеженными окнами за ней кралась причудливая, похожая на одногорбого верблюжонка тень. Увидев Никиту, она явно смутилась, а может, огорчилась и сразу, не приглашая его в апартаменты, начала обиженно шептать:
- Ну вот вы опять пришли. И так поздно. Ведь можно было дождаться утра. Вы опять будете меня спрашивать, а я не знаю, что сказать. Все, что случилось с Репнинской, - мой недосмотр, но сейчас нам остается одно - ждать!
- Зачем вы сказали, что Мелитриса в псковской усадьбе?
- Но она действительно там, в своей Котине.
- Мой камердинер ездил туда. Тетка жива, Мелитрисы там нет.
- Про тетку я выдумала, - созналась принцесса без признаков раскаяния. - Тогда я не могла вам сказать, а сейчас скажу… Это любовная история. Ее похитили! Будем надеяться, что похититель отведет ее под венец. И мы все узнаем.
- Значит, похитили? И вы говорите об этом так спокойно мне… ее опекуну? Я не верю ни одному вашему слову.
- Это ваше право, - принцесса поджала губы. - Только зачем вы тогда спрашиваете?
На принцессе Курляндской было серое платье с длинным лифом и открытой по моде шеей. На цепочке висел маленький гранатовый крестик, а рядом с ним пульсировала голубая жилка. Принцесса поймала взгляд Никиты, зябко закрылась шерстяным платком. От неловкого движения воск из свечи пролился на паркет.
- Принцесса, ваше сиятельство… Мелитриса арестована? - тихо спросил Никита.
- С чего вы взяли? - она почти взвизгнула, и это было так непохоже на ее обычные, мягкие интонации. - Я ничего подобного не говорила. И не ходите ко мне больше. Не ходите! - она быстро прошла в свои комнаты и плотно закрыла дверь.
Этим же вечером с доме Шувалова Никита узнал об аресте Бернарди. И словно доселе мутная картина вдруг прояснилась и встала перед его взором. Он нашел дома письмо Мелитрисы, то самое, где она писала о драгоценном уборе и похищенных письмах, Теперь уже Никита не сомневался, что была связь между посещением ювелирщика и исчезновением Мелитрисы. И связь эта заставляла думать о самом худшем.

Допросы

В самых чрезвычайных, крайних и сложных ситуациях Бестужев умел не только сохранять внешнее достоинство, но и быть величественным. Таковым он был, ставя на кон последний рубль, когда тыщи были проиграны, или принимая завуалированные взятки, или выслушивая брань, иногда матерную, которой награждали его недоброжелатели. Все помнили его надменный, гордый взгляд и какую-то высокую грусть во взоре- грусть о попранной справедливости.
Казалось, что в теперешней трагической ситуации все эти оттенки поведения должны были усугубиться, превратившись в зевсовскую величавость. Метаморфоза была неожиданной. Величавость вдруг сменилась обыденным, совсем не театральным поведением. Из-под личины государственного деятеля проглянул философ, наделенный мудростью и любопытством, он словно со стороны на себя смотрел, размышляя с интересом - а что дальше будет с этим индивидуумом?
Человеколюбивым философом Бестужев был все двенадцать дней, до первого допроса, точнее говоря, до встречи с секретарем Яковлевым, когда он словно с цепи сорвался.
Следственная комиссия по делу канцлера состояла из трех человек: прокурора Трубецкого, сенатора Бутурлина и графа Шувалова Александра Ивановича. Секретарем комиссии был назначен Яковлев, он же готовил вопросы к следствию и сам же их задавал. Бестужев отвечал на них устно, а Яковлев заносил в опросные листы.
Объясним, кто такой сей Яковлев. Был он человеком прелюбопытнейшим: образован, владел пером, знал несколько иностранных языков. Когда-то он был домашним секретарем Бестужева и великолепно знал его характер.
Разлад произошел три с лишним года назад, когда Яковлев навлек на себя сильнейший гнев канцлера. Причину никто толком не знал, но говорили, что Яковлев влюбился без памяти, наделал кучу долгов. Предполагали, что и бестужевский карман пострадал. Все было брошено к ногам прелестницы, но ответной любви он не получил. Словом, бросив жену и детей, Яковлев бежал.
Кроме прочих дел Яковлев заведовал у канцлера выдачей паспортов, посему все были уверены, что себе-то он изготовил подлинную иностранную бумагу. Ктото присочинил уже, что видел Яковлева в Берлине, мол, выглядел там франтом и похвалялся кучей денег. А откуда деньги, как не от Фридриха II прусского за разглашение наших военных тайн? Уже велся розыск и собиралась команда в Берлин, дабы выкрасть предателя, как он явился сам. Бедный секретарь имел вид бродяги. Оказывается, все это время он скитался по лесам, питаясь грибами и малиною. Убогий вид взывал к прощению. Бестужев отказался простить и принять секретаря, он готов был предать его анафеме. Яковлева приняли Шуваловы. И простили, и долги заплатили и на службу в Конференцию взяли.
Бестужев тоже был членом конференции. На людях он держался с Яковлевым сдержанно, холодно, но вежливо. Однако стоило им остаться вдвоем, как Яковлев забивался в угол и даже руками прикрывался от пепелящего взгляда канцлера. Тот ненавидел своего бывшего секретаря. И вот судьба предоставила Яковлеву случай поквитаться - Оба противника умны, отлично знают друг друга и цену той науке, что зовется юридической.
Допрос начался с разговора о реальной улике- перехваченной в тайнике записке Бестужева к великой княгине. В этом уже была странность. Человека арестовали за государственную измену, обвинений фактически не предъявили, а нагло заявили, что будут их искать. И нашли… не улику, жалкую писульку…
В опросные листы вошел только экстракт ответов, а разговор шел очень подробный. В записке к Екатерине, если вы помните, давался совет: «… поступать бодро и с твердостию, понеже одними подозрениями доказать ничего не можно» note 26. Это была ошибка Яковлева - начать с дурацкого вопроса, и сделал он это не от скудоумия, а от ехидства:
- Объяви, подследственный, что «одними подозрениями ничего доказать не можно»?
Бестужев сощурился, скривился иронически.
- Я так полагаю, что ничего не можно… то есть прямо-таки ни шута! Это вопрос философический, Аристотеля самого достойный!
- Вы, Алексей Петрович, не юлите, а отвечайте по существу, - строго сказал Яковлев. - Не в бирюльки играем.
- Я и отвечаю. Вы, к примеру, можете подозревать, что мы играем в серсо, а не в бирюльки, но ведь это только подозрения… А как доказать? - он осклабился отнюдь не ядовито, а исключительно любя истину.
Далее шли препирательства. Бестужеву сказали про тайник в кирпичах, он все отрицал. Яковлев стращал карами. Наконец, вопрос был поставлен развернуто:
- Объясни, что значит «одними подозрениями ничего доказать не можно» и против кого ты советовал ее высочеству великой княгине Екатерине Алексеевне поступать смело и с бодростью?
- А против всех, кто обидчиком ее высочеству вознамерится стать!
- Да как ты смел давать подобные советы? - Ах, как сладко и трудно было Яковлеву обращаться к Бестужеву на «ты».
- Утешить желал. А что прикажете советовать: поступать не смело и не бодро, а также без твердости?
На первом допросе из всей комиссии присутствовал только Бутурлин. Он не задал ни одного вопроса, только слушал внимательно, иногда улыбался, понимая, что их дурачат. Окончательный, отредактированный ответ Бестужева в опросных листах выглядел так: «Все дело затеяно по неосновательным подозрениям, которыми ничего доказать нельзя; подследственный советовал ее высочеству сохранять бодрость для избежания подозрений, а не против когонибудь».
Этот гладкий и непонятный ответ никак не устроил государыню, и на следующий день Бестужеву было объявлено: «Ее Императорское Величество твоими накануне того учиненными ответами так недовольны, что повелевает еще спросить с таким точным объявлением: ежели еще малейшая скрытность твоя объявится и непрямое совести и долга очищение окажется, то тотчас повелят тебя в крепость взять и поступать как с крайним злодеем». О, велеречивый и многословный осьмнадцатый век!, Дальнейшие вопросы следственной комиссии в целях экономии бумаги и времени читателей я буду пересказывать своими словами.
Да втором допросе присутствовал князь Трубецкой. Яковлев, наконец, отцепился от записки к великой княгине и по наущению Трубецкого выспрашивал:
- Зачем ты часто встречался с Понятовским, Штамке и прочими, а именно Елагиным и Ададуровым?
При допросах частые вечерние встречи назывались «конференциями». Требовалось «неукоснительно объяснить», а также «немедленно быстро сообщить»
- весь разговор велся на нервной ноте - чем они занимались на этих «конференциях»?
- … понеже все сие без всякого намерения делано быть не могло, то спрашивается… Не было ли какого плана, как на нынешнее, так и на будущее время?
Бестужев понял, что вся эта словесная вязь вьется вокруг манифеста о престолонаследии. Бумаг у следственной комиссии быть не могло, он их все сжег, но доносы быть могли. Он даже знал чьи, не без основания подозревая Теплова- адъюнкта Академии наук и доверенного лица гетмана Разумовского. Ведь именно он, по словам Ивана Ивановича, составлял с императрицей свой манифест о престолонаследии. Уж если он что-то пронюхал, то, конечно, мог донести. Разумеется, Бестужев имени Теплова не называл, а на все вопросы Яковлева отвечал «бодро и с твердостию»: ничего не знаю, ничего не понимаю, никаких конфидентов у меня не было, ни о каком плане на нынешнее и тем более на будущее время не измышлял.
- Да возможно ль о том думать? - присовокуплял со страстию Бестужев.
- Коли наследство уже присягнули всем государством!
На третьем допросе Яковлев стал высказываться более определенно, Бестужеву показали кончик нити или, если хотите, вервия, за которое собирались вытянуть все дело. На допросе присутствовал Александр Иванович Шувалов.
Спрошено было строго и четко:
- Для чего была у ее высочества Екатерины Алексеевны переписка с Апраксиным и как смел подследственный оную переписку от государыни скрыть?
- четкий вопрос был тут же разжижен дополнением: - И для чего предпочтительно искал ты милости у великой княгини, а не у великого князя?
Конечно, Бестужев начал отвечать с конца. Он объяснял подробно и с удовольствием, де, когда Екатерина была привержена Фридриху II прусскому и своей матери, он не только у великой княгини милости не искал, но с ведения Ее Императорского Величества вскрывал ее письма. Однако год назад ее высочество Екатерина Алексеевна совершенно переменила свое мнение, возненавидев Фридриха. Далее Бестужев рассказал о своем старании помочь Екатерине утвердить в таком же мнении великого князя. Великая княгиня очень хотела умалить любовь своего супруга ко всему прусскому, но… Она даже приводила немецкую пословицу: «Was ich baue, das reissen die andern nieder»
- «Что я строю, другие разрушают». А разрушители главные - состоящие при Петре Федоровиче подполковник Браун и обер-камергер Брокдорф. Бестужев с кроткой улыбкой молотил языком, а сам обдумывал первую половину вопроса про письмо к Апраксину. Как хороший ремесленник может с закрытыми глазами шить или стучать по наковальне, так и Бестужев, думая о своем, мог часами говорить то, что нужно в данный момент государству или следствию. Сейчас ему хотелось придумать, как бы выведать - какие у них письма на руках. Бестужев знал, что Александр Иванович Шувалов ездил в Нарву к Апраксину, но что он оттуда привез, было ему неизвестно. «Эта часть допроса - самая опасная, - говорил себе канцлер, - здесь надо держать ухо востро».
Яковлев опять вернулся к извлеченной из тайника в кирпичах записке, поставив ее как бы под другим углом. Однако ни один вопрос не задавался прямо в лоб - Воистину, если б эта записка не была перехвачена, следствию не о чем было бы беседовать с Бестужевым. «Советуешь ли ты великой княгине поступать смело и бодро… и так далее (невозможно повторять все это в пятый раз). Нельзя тебе не признаться, что сии последние слова (подозрением ничего доказать не можно) особенно весьма много значат и великой важности суть, итак, чистосердечное оных изъяснение паче всего потребно». Иными словами, Бестужеву предлагалось сознаться, что переписка Екатерины и Апраксина шла через него и что переписку эту уничтожили. Ты, мол, честно об этом скажи, и тебе зачтется.
Бестужев предпочел не понять простой мысли, опять начал велеречиво жевать слова, начинал излагать мысль и тут же бросал ее, как бы заговаривался… старость есть старость.
В конце допроса ему был предложен совсем простой вопрос.
- Через кого ты узнал, что великая княгиня переменила мысли? Каким образом она тебе так много открылась, что именовала всех тех, кто якобы развращает великого князя?
Бестужев понял, что про его отношения с великой княгиней известно очень мало, и подумал было ответить: «Вот вы у ее высочества и спросите!», но одумался, решил не злить следствие, ответил просто:
- Узнал у нее самой. А указала она на людей, которые препятствуют доброму делу, желая заявить, что сама она этому делу содействует.
- Подпишитесь здесь, еще здесь… - Яковлев подсовывал Бестужеву опросные листы.
Алексей Петрович понял, что допрос окончен.
Разумеется, императрица не была довольна ответами Бестужева - лжив, неискренен, насмешлив, увертлив. Елизавета топала ногой, требовала большей строгости; но пока и Яковлев, и высокая комиссия жевали одни и те же вопросы, чувствуя - время для настоящей суровости еще не пришло.
Главное дело - отставка Бестужева - состоялось, и это было пока достаточным. Все понимали, что допросы, поиск вин, очные ставки - все это не более, чем соблюдение формальностей. Надо было хорошо придумать и толково объяснить- за что канцлер арестован, а дальше… смертная казнь исключается, государыня не допустит, значит, ссылка…
Главным был вопрос - дойдет ли до пытки? Здесь все решало не следствие, а настроение государыни. Последнее время она сильно невзлюбила канцлера и словно мстила теперь за то, что вынуждена была семнадцать лет терпеть его советы, умничанье, крайне несимпатичную ей физиономию, надменную манеру поведения, насмешливость ни к месту… да что говорить! Но одно дело сносить все это во славу государства, в честь державе, и совсем другое терпеть, когда безумный старик всю политику в России расстроил.
На допросах лютовал один Трубецкой. Яковлев жался, Бутурлин был сдержан, даже любезен. Он только что женил сына, был обласкан государыней, а счастливый человек добр. Когда он присутствовал на допросах, то они походили на дружескую беседу или спор за чашей пунша. Шувалов Александр- тот юлил. На руках у него было документов больше, чем у всей комиссии в папках, но он никак не мог сообразить, следует ли их обнародовать или погодить? Если следует- то когда? Все эти обвинительные документы тянули на дно вместе с Бестужевым великую княгиню. А как можно ее высочество туда спихивать, если Ее Величество опять три дня из покоев своих не выходили. Говорят, колики у них желудочные, боли в ногах и повышенная потливость. Понятно, что от этого не помирают, но ведь все под Богом ходим. Какая это ужасная вещь - выбор! И Шувалов мрачнел, супился и молчал.

Русская комедия

После того как Екатерина сожгла свой архив, она продолжала жить затворницей. Для всех она была больна, но никто и не посягал на ее одиночество. Ничто не может во дворце оборонить лучше, чем опала государыни.
Екатерина видела вокруг только врагов. Арест Бестужева был страшным ударом. Теперь, если Елизавета получит подтверждение ее вины, а возможностей у императрицы было достаточно, Екатерину ждали в лучшем случае высылка за границу, а в худшем… Худших вариантов было много: монастырь, Сибирь, крепость и даже смерть. Екатерина всегда помнила фразу: Россия непредсказуема! Знай она теперешние мысли старшего Шувалова, ей было бы гораздо легче. Но твердой надежды на успех не мог дать никто. Шувалов и сам еще не знал, как поступит.
Проблеском надежды явилась радостная весть, принесенная Шкуриным. Он сообщил, что знаком с сержантом гвардейцев по имени Колышкин, который охраняет Бернарди, и сержант этот честнейший и надежнейший человек. Посылать записку к Бернарди через незнакомого человека было верхом безрассудства, но у Екатерины не было выхода. Ей бы самой увидеть этого Колышкина, в глаза бы ему посмотреть.
Только через неделю ей представилась такая возможность. В связи с откровенной опалой великой княгини по всему пути к ее покоям от заднего крыльца до самой двери ведено было поменять караул. В пятницу вечером этот самый Колышкин, не без наущения Шкурина, явился во дворец к одному из своих однополчан, дежурившему на лестнице.
Как только Шкурин известил об этом Екатерину, она тут же поспешила как бы прогуляться по коридору, чтобы рассеять головную боль. Увидев великую княгиню, Колышкин склонился чуть ли не до земли, а распрямившись, так и залился румянцем. Екатерина уже знала, на подкуп не пойдет - честен, но от подарка вряд ли откажется. В качестве подарка она принесла кольцо с изумрудом. В чистых, голубых глазах Колышкина навернулись слезы то ли негодования, то ли умиления. Подарок он принял, а в обмен принес сообщение, что письмо Бернарди благополучно передал, бумажку сию по прочтению сжег, а в ответ от ювелирщика принес одно только слово: «понял».
А понять Бернарди следовало: то, что курьером служил Бестужеву и самой Екатерине - не отрицать, а вот что по фрейлинским сундукам шарил - не объявлять ни под каким видом, если не хочешь под розыск угодить. На прощание Колышкин заявил, что через неделю будет переведен в караул к Бестужеву, если начальство не передумает.
Это было уже счастье, и как водится, за хорошим известием последовало еще одно, не менее драгоценное. Анна принесла письмо от Понятовского. Екатерина ничего не знала о любимом, кроме того, что ему грозит высылка из России.
- Где же ты нашла графа? - вопрошала Екатерина, ликуя.
- Это не я их сиятельство нашла. Это они меня нашли. Я просто гуляла по набережной, и вдруг… подошли, письмо вложили в руку и удалились.
- А на словах граф ничего не велел передать?
- Нет. Они сказали только: «Иди и не оглядывайся». Может, за их сиятельством следят?
На радостях Екатерина и Анне подарила колечко с агатом - скромное, но очень хорошей работы. Его делал десять лет назад придворный ювелирщик Луиджи, давно уехавший в свою Венецию.
- Ах, ваше высочество! - Анна упала на колени и поцеловала подол платья Екатерины.
- Встань, глупая девочка! - Екатерина была растрогана.
- Все оттого, ваше высочество, что я очень красивые уборы люблю. Кабы не эта любовь, может быть, я и в Россию бы не попала, - она испуганно смолкла, поняв, что сболтнула лишнее, и при первой же возможности вышла из комнаты.
«Свет глаз моих, греза жизни! - писал Понятовский. - Любовь моя. На коленях молю, позволь мне увидеть тебя. Стражи, стоящие на пути к твоим покоям, отказываются пропустить - они все новые, незнакомые. Позволь упрек: я бьюсь в дверь, но рука твоя не тянется мне навстречу. Прав был Монтень, говоря: „Любовь - неистовое влечение к тому, что убегает от нас“.
Избалованный благосклонностью судьбы, я думал, что любовь к тебе это только безбрежное счастье. Как я ошибался! Теперь я знаю, любовь- это мука, это спартанская лисица., выедающая сердце. «Разлука ослабляет легкое увлечение, но усиливает большую страсть, подобно тому, как ветер гасит свечу, но раздувает пожар» (Ларошфуко). О, сжалься! С. П.»
Екатерина покрыла поцелуями записку, потом рассмеялась. Он совсем еще мальчик - две цитаты в таком коротком письме! И до слез умилили инициалы в конце, будто школяр писал письмо своей возлюбленной.
Через полчаса Екатерина вызвала Анну.
- Снесешь ответ. Как найти дом графа, тебе Шкурин объяснит.
В короткой записке Екатерина извещала возлюбленного, что приложит все силы, чтобы попасть сегодня вечером в театр. По Руси гуляла широкая масленица, и в ее честь давали русскую комедию. Появиться в театре было тем более необходимо, что при дворе уже распустили слух: великой княгине запрещено появляться на балах и в театре в связи с тем, что ее вот-вот отошлют в Германию. Екатерина поняла, что несколько «перелишила» с болезнью. В ее положении «болеть» можно было не более трех дней.
Теперь надо было поговорить с мужем. Даже такая безделица, как выход в театр, не могла состояться без его разрешения.
Екатерина направилась в покои Петра Федоровича, но, выйдя в переднюю залу, где обычно пребывали днем ее фрейлины, обнаружила мужа в углу за круглым столом. Он играл в карты с одной из самых некрасивых ее фрейлин - Елизаветой Романовной Воронцовой, племянницей теперешнего канцлера.
Она была отдана ко двору ее высочества в одиннадцать лет. Служба не пошла на пользу этой вечно испуганной, некрасивой и неопытной девочке. Как была необразованна, таковой и осталась, а еще стала груба, пронырлива, лжива, угодлива. Кроме того, переболела оспой, которая оставила на ее сером лице не оспины, а шрамы. Екатерина вначале не замечала фрейлины Воронцовой, потом невзлюбила ее. При дворе нельзя утаивать как любовь, так и неприязнь, и когда Елизавете Романовне предоставился случай отомстить Екатерине за пристрастность, фрейлина этим с удовольствием воспользовалась. Случай при дворе - это фавор. Теперь всяк знал, что девятнадцатилетняя, с тяжелым взглядом и подбородком, плохо сложенная фрейлина Воронцова - фаворитка великого князя.
Любовники сидели над картами, шептались, и им было хорошо. Видимо, великий князь все время выигрывал, потому что настроение у него было преотличное. Злые языки поговаривали, что дядя регулярно снабжал племянницу деньгами на случай обязательного проигрыша. Когда Екатерина увидела два склоненных друг к другу лица, она поняла, что говорить сейчас с великим князем -только дело портить. Здесь нужен был посредник.
Она остановилась на обер-гофмаршале своего двора. Александр Иванович явился по вызову тотчас же, выразив готовность исполнить любую просьбу Екатерины. Однако после первой же фразы выяснилось, что понятие «любую» никак не может вписаться в желание Екатерины ехать в русскую комедию.
- Ваше высочество, - заявил он с поклоном, - известно, что их высочество не жалует русскую комедию. Как бы не было неудовольствия…
- Я и не настаиваю, чтобы мой муж ехал в комедию. Главное, чтобы для меня и моих фрейлин были заказаны кареты.
И Екатерина, и Шувалов знали, что главная причина неудовольствия Петра Федоровича и будет состоять в том, что с Екатериной в театр, в числе прочих, должна будет ехать фрейлина Елизавета Романовна, а великий князь уже, как говорится, нагрел стул, он хотел провести вечер со своей фавориткой.

Предыдущая страница 20 Следующая страница


21 Нина Сорокина

Была еще одна причина, заставляющая Шувалова не торопиться с исполнением просьбы Екатерины, - он знал, почему она так стремится в театр. Великой княгине давно следовало обратить внимание на странную медлительность Анны Фросс. Пошлешь ее с запиской, всех дел - на полчаса, а она отсутствует полдня и зачастую даже не придумывает причину столь долгого отсутствия.
Анна носила Шувалову далеко не все записки, написанные рукой великой княгини. Девица давно сделала выбор, почитая главной своей госпожой, конечно, Екатерину. Но боясь разоблачения, а также любовь к украшениям, которыми снабжал ее старый волокита, обязывала ее время от времени снабжать Тайную канцелярию новой корреспонденцией.
- Вне всякого сомнения, ваше высочество, я донесу до Их Величества ваше пожелание, - Шувалов стал пятиться к двери, - но что из этого выйдет? Вы понимаете? - приговаривал он, а сам мысленно повторял: «Нет, голуба моя, нет, лакомка… Понятовского ты сегодня не получишь!»
Великий князь явился через десять минут. Он был в бешенстве.
- Я знаю, зачем вы все это выдумали! Чтобы нарочно бесить меня! Вам это доставляет особое удовольствие! Вы знаете, что я не переношу этого Сумарокова, я ни слова в этих пьесах не понимаю- все плохо, плоско, немузыкально! И вот… извольте видеть…
Екатерина стояла перед мужем посередине комнаты, скрестив опущенные руки- очень спокойная, сдержанная. Один ее невозмутимый вид должен был доконать великого князя, а она еще позволила себе возражать.
- Я ведь не составляю вам общество, посему думала, что вам совершенно безразлично, буду ли я одна в своей комнате или в своей ложе на спектакле. А что касаемо русских пьес, напрасно вы их не любите. Их любит государыня.
- О, мадам, подлиза… Значит, вы надумали увидеть мою дорогую тетушку. Зачем? - он вдруг затопал ногами. - Я запрещаю подавать вам карету!
- Что вы кричите, как орел?! Неужели это меня остановит? - Екатерина передернула плечами, Петр не переносил этого брезгливого жеста. - Я пойду пешком.
- С вас станет!
- Не понимаю, ваше высочество, - почти кротко спросила Екатерина, - что вам за удовольствие в том, чтобы заставить меня умирать от скуки здесь в обществе собаки и попугая? Это все мое общество.
Петр набрал воздуха, чтобы выдать очередную ругань, но вдруг словно поперхнулся, молча погрозил жене пальцем и вышел.
Через час, в любимом платье из бело-желтой парчи с золотой диадемой в волосах, Екатерина послала к Шувалову спросить, готовы ли кареты.
Александр Иванович явился немедленно, увидев роскошно прибранную великую княгиню, несколько оробел, посему голос его звучал не слишком уверенно.
- Простите, ваше высочество, по желанию Их Высочества я вынужден ответить отказом.. - Ах, так? - в голове мелькнул вопрос, что лучше- веселая надменность или обиженное благородство? Екатерина выбрала второе. - Я пойду пешком! Александр Иванович, я не раба в этом доме! И передайте, если моим дамам и кавалерам запретят следовать за мной, то я пойду одна. И донесу об этом возмутительном случае государыне. Я напишу ей письмо. Этого мне никто не может запретить.
Шувалов вдруг оживился:
- А что вы ей напишете… то есть Их Величеству?
- О, мне есть что сказать императрице, - Екатерина сделала вид, что не заметила оплошности Шувалова. - Я напишу, как со мной здесь обходятся. Напишу, что вы, для того, чтобы доставить великому князю удовольствие общаться с моими фрейлинами, поощряете его в намерении не пустить меня в театр.
Екатерина говорила быстро и запальчиво о том, что жизнь ее ужасна, что муж ее ненавидит, что она попросит государыню отослать ее из России.
Сама того не ведая, она в первый раз сформулировала главную свою мысль в линию поведения, которая впоследствии помогла ей выиграть все дело.
Екатерина тут же села за стол и умакнула перо в чернильницу.
- Я посмотрю, как вы не посмеете передать мое письмо государыне, - бросила она в лицо озадаченному Шувалову.
Александр Иванович тихо вышел. Перо легко бежало по бумаге. Руку Екатерины вело само провидение. Она писала по-русски. В первых строках она поблагодарила Елизавету за милости и благодеяния, «коими осыпана была подательница сего с самого первого дня прибытия в Россию». Далее Екатерина писала, что, судя по всему, она не оправдала возложенное на нее доверие, и посему жизнь ее ужасна. Она вынуждена претерпевать ненависть великого князя и немилость государыни, а посему просит отослать ее к родным в Германию тем способом, который найдут подходящим. «Живя с ними в одном доме, я не вижу детей моих, - писала Екатерина, - поэтому становится безразличным, быть ли с ними в одном месте или во многих верстах от них. Но я знаю, что Ваше Величество в щедрости и милости своей окружат их заботами, во много раз превышающими те, которые мои слабые способности позволили бы оказывать моим детям».
«Колода старая, ты у меня разжалобишься», - подумала Екатерина, меняя перо.
Далее она написала, что остаток дней проведет в уповании на милостивую заботу о них (детях) государыни, молясь Богу за их высочество Петра Федоровича и за всех, кто сделал ей добро и зло. «Здоровье мое доведено таким горем до такого состояния, что я должна спасти хотя бы свою жизнь. А для этого припадаю к ногам Вашим - позвольте мне уехать на воды!» И опять слова восторга и благодарности. Словно в слоенном пироге: крем, тесто, крем, так и в этом письме зашифрованный упрек чередовался с воплем счастья, потом опять обида, опять восторг.
Екатерина поставила точку в тот миг, когда в комнате появился Шувалов, словно в замочную скважину подсматривал.
- Кареты поданы, ваше высочество! - тон был примирительный, вежливый, при желании в нем можно было уловить нотки раскаяния.
Помаргивая глазом, он принял письмо к Елизавете.
- Напоминаю, мои дамы и кавалеры вольны сами решать - едут они со мной в театр или нет.
Направившись к двери, Екатерина, словно нечаянно, толкнула Шувалова в бок фижмами китового уса и проследовала в переднюю. Великий князь и юная Воронцова по-прежнему сидели за круглым одноногим столом с картами - Екатерина шла к противоположной двери не напрямую, а по дуге. Ей очень хотелось пройти с независимым видом мимо мужа. Великий князь угадал ее маневр и вдруг встал, за ним поднялась его фаворитка. В ответ на этот церемонный жест Екатерина сделала глубокий реверанс и проследовала к двери. Каждая клеточка ее организма смеялась.
Она опоздала в комедию. Первое, что увидела Екатерина, усаживаясь в кресло в своей ложе, был русый, тщательно причесанный затылок Понятовского. Он сидел в партере, в пяти шагах от нее. Предчувствуя ее появление, он повернул голову. Флюиды, как считали в XVIII веке (а раз считали, так и было), не только жидкость, объясняющая явления магнетизма и электричества, это еще токи, излучаемые людьми. Теплые лучи, идущие из серых глаз еговозлюбленного, прошли насквозь через сердце, и грудь заныла томлением, по спине пробежали мурашки, и дыхание перехватило. Государыни в театре не было. Но Екатерина забыла и думать об этом.

Поборник справедливости

В кабинет Бестужева бочком вошел небольшого роста человек в форме гвардейского сержанта, лицо его имело совершенно неслужебное выражение благодушия, он словно ждал, сейчас подследственный задаст ему какой-нибудь вопрос, и он с удовольствием ответит. Так и случилось.
- Ты что, голубчик, мой новый караульный?
- Так точно, ваша светлость. Переведен к вам с отрядом. Колышкин Mиколай Иванович.
- Сейчас я не светлость. Сейчас я арестант, - усмехнулся Бестужев.
- Никак нет, для меня вы светлость, поскольку пострадали безвинно.
Бестужев с удивлением посмотрел на сержанта. Что это он разоткровенничался? На шпиона, которого Шувалов задумал втереть в доверие, явно не похож. Бестужев плохо представлял, как должен выглядеть человек, которого позднее стали называть подсадным, но чувствовал - как-то не так, во всяком случае без этой голубоглазой улыбки.
- Я переведен сюда сегодня утром и буду у вас с моим отрядом неделю,
- продолжал Колышкин, вдруг переходя на свойский шепот, хотя таиться ему было совершенно не от кого.
- Почему именно неделю?
- Потому что нас больше чем на неделю не определяют. Начальство боится сговора в интересах подследственного. Когда человека долго охраняешь, то привыкаешь к нему, - добавил он доверительно и спросил: - Дозвольте сесть?
Смотрящий поверх очков Бестужев величественно кивнул.
- Это про какой же ты сговор говоришь? Про подкуп, что ли?
- Именно, ваша светлость.
- А ты, значит, неподкупный, - скривил губы Алексей Петрович.
- Как же меня можно подкупить, если я и так за справедливость? Правда, подарки дают. Я не отказываюсь. Так на так получается. Я когда Бернардиювелирщика охранял на прошлой неделе…
- Как, он тоже арестован? - воскликнул Бестужев.
- Так точно, ваша светлость. Пребывает в крепости невдалеке от Тайной канцелярии. На допросах еще не был. Поскольку я за справедливость, то две записки ему уже отнес и ответ передал на словах.
Алексей Петрович вдруг страшно разнервничался, вскочил с места, пробежал вдоль библиотеки, на ходу машинально закрывая книжные шкафы.
- И чего же Бернарди передал на словах?
- «Одно слово: „понял“ в обоих случаях. Сколько же у вас книг, ваше сиятельство! Я ведь тоже читать обожал, но сейчас недосуг. - Он взял книгу, раскрыл ее наугад и прочел с выражением: - „Если же под именем судьбы такое понимаем сопряжение обстоятельств, которые хотя необходимо случаются, однако по действию причин некоторые же оных часть управляются благоразумием людей, и все вообще зависит от верховной благоустрояющей причины…“
- Да будет вам, - перебил его Бестужев, пытаясь забрать книгу. - Кто тебе записки передавал?
Колышкин, заложив страницу пальцем, цепко держал книгу. Ответил он, однако, с удовольствием и полной искренностью.
- Некто Шкурин. По должности - камердинер.
А пишущий сии записки есть величина, чьим камердинером Шкурил является.
Несмотря на замысловатый язык, Бестужев понял, о ком шла речь, и сердце у него забилось. Но называть вслух великую княгиню он не хотел.
- А знает ли шкуринский господин, что ты в мой дом в караул вступил?
- спросил он нетерпеливо.
- Осмелюсь присовокупить- госпожа… а не господин, - деликатно напомнил Колышкин. - Пока не знают, но, думаю, сегодня им все будет известно, поскольку есть один трактир, где я с этим камердинером встречу буду иметь.
- Подарки тебе сейчас дарить или опосля? - скривился Алексей Петрович, хотя и старался придать лицу ласковое выражение.
- Уже подарено все. Шкуринская госпожа весьма щедры. Они тоже за справедливость, - Колышкин ласково улыбнулся, потом жестом фокусника открыл книгу на недочитанной странице и продолжил чтение: - «… верховной благоустрояющей причины, то сие понятие с истиною согласно и обыкновенно называется разумною или философскою судьбою». - Он поднял на Бестужева потрясенный взгляд.
- И я тоже могу послать записку шкуринской госпоже?
- А как же, ваше сиятельство! - Колышкин неожиданно подмигнул Алексею Петровичу и опять нырнул в книгу: - «Виды таковой судьбы суть следующие:
раз, судьба слепая есть противоборное истине мнение, которое утверждает, что сей мир произошел из необходимости, без предшествующей или управляющей разумной причины. Второе, - он перевел дух, - судьба астрологическая, которая внешняя причина жизни, счастия и нравов человеческих поставляется в небесных светилах, и третья, - он выразительно поднял палец, - судьба магометанская…» note 27 Определение третьего вида судьбы Бестужев уже не слышал, он сочинял записку Екатерине. В первом варианте письмо выглядело так: «Послание мое к вам в тайнохранилище схвачено, что зело некстати. Теперь известные лица, кого именовать не хочу, требуют очищения совести и долга. Разговор идет касаемый манифеста и переписки с Цезарем поверженным».
Алексей Петрович поставил точку и представил тучного испуганного Апраксина в парике барашком, с лежащим на коленях пузом. Он зачеркнул Цезаря, заменив его Квинтом Серторием. Последний был тоже достойным полководцем, но рядом с Гаем Юлием у него была труба пониже и дым пожиже. В третьем прочтении ему не понравилось слово «манифест». Не приведи Господь, и эта записка попадет в руки прокуроров, тогда не отвертишься, под розыск подведут. Пытки Алексей Петрович боялся. И не столько страшила его боль, сколько непредсказуемость собственного поведения. Чтобы он, старый человек, потерял себя и стал бы умолять о чем-то палачей! Сама мысль об этом была непереносимой. Слово «манифест» он заменил «мыслями о престолонаследии», переписал записку набело.
Колышкин, видя старания Алексея Петровича, заметил как бы между прочим:
- Писать следует убористо и на малом листе, поскольку эпистолу вашу я спрячу под пуговицы, - он показал на манжет.
Алексей Петрович переписал в третий раз, сжег на свечке черновики. В окончательном варианте значилось: «Три известных лица спрашивают „о престолонаследии и переписке с Квинтом Серторием поверженным“.
Колышкин засунул записку за манжет не отрываясь от чтения, и Бестужев усмотрел в этом почти машинальном жесте неуважение к тайне и к себе самому.
- Может, вам подарить эту книгу? - ядовито спросил он, обращение на «вы» усугубляло его раздражение.
- Зачем дарить, - буркнул Колышкин, - здесь и так все конфискуют, он окинул взглядом книжные полки.
Бестужев обомлел. Может, этот нахал, этот поборник справедливости уже считает его библиотеку своей собственностью? Но ведь он прав! Что бы ему ни присудили, это будет в любом случае с конфискацией. А это значит, что все отнимут, кроме какой-либо жалкой деревеньки… А может, и ее не оставят?! Только сейчас он с полной уверенностью понял, что все эти привычные и родные вещи; стол, ковер, иконы в дорогих, серебряных окладах, эти голландского образца обитые кожей стулья с высокой спинкой, эта картина- станут принадлежать другому человеку. И он не сможет защитить эти милые его сердцу вещи!
А может быть, сможет? Какое счастье, что при покупке дворца на Каменном острове он оформил все на имя жены. Государыне ничего не стоит взять под арест его супругу, как случилось с юной Марией Лесток, урожденной Мегден. И » крепости со своим лекарем сидела, и в ссылку за ним пошла. Но здесь другой случай. Елизавета Петровна из милости, а может по забывчивости, не подвергла супругу Анну Ивановну аресту. Значит, есть малая надежда, что каменноостровский особняк с парком и службами останется за ней… А это еще то значит, что можно перевести из этого дома на Каменный и серебро, и гобелены, и картины, и фарфор- все ценное… не говоря уж о платье. Перевозить следует, конечно, тайно, по ночам, если Колышкин со всем отрядом закроет на это глаза. Если гвардейский сержант увидит в этих ночных вояжах намек на справедливость, то за небольшую мзду… нет, здесь книгами не отделаешься, нужны полноценные подарки.
Колышкин все понял с полуслова и с радостью во взоре согласился во всем помогать арестованному, только посоветовал делать это немедля, пока лед на Неве и на заливе крепок.
- Завтра какое число-то? - он начал по-хозяйски загибать пальцы. - В неделю надо уложиться. Если весна будет ранняя - ведь март на дворе, то лед скоро станет ноздреват, следом ледокол… А там уж жди, пока понтон наведут. Если следствие споро пойдет, то вам могут уже к этому сроку… - он запнулся, придумывая помягче наказание, и Алексей Петрович сам добавил с истеричным смешком:
-… голову рубанут.
- Отнюдь! Мы с вами не верим в судьбу слепую, а верим в справедливость и разумное просвещение.
- В Бога надо веровать и в милость его, - сурово сказал экс-канцлер
- Зови супругу мою.
Опухшая от слез и головной боли, Анна Ивановна не сразу поняла, что от нее хотят, но когда сообразила, что к чему, то как-то сразу и приободрилась. В ту же ночь от дома, что близ Исаакия Долматского, отправился груженый возок, в глубине его пряталась перепуганная и озабоченная Бестужева, на козлах рядом с кучером сидел второй человек в отряде, младший чин Буев, как человек неприхотливый, он предпочитал подаркам деньги. Шустрый Колышкин меж тем встретился со Шкуриным.
Давно уже у Алексея Петровича не было так спокойно на душе. Как только груженный серебром и картинами возок отъехал от дома, Бестужев сел работать. Да, да, взял перо в руки и придвинул чистый лист бумаги. Для кого? - спросите вы. Не наивно ли трудить мозги свои ради призрачной надежды быть услышанным? Он трудился ради России- прекрасной и вечной… и ради себя самого, ведь и по сию пору говорим мы, что лучшим лекарством от беды является работа.
Алексею Петровичу хотелось сделать достоянием бумаги возникшие мысли, о том, что нельзя арестовывать и тем паче конфисковывать имущество без предварительного, учиненного по правилам приговора. Голова была ясной, перо летело птицей. Жаль только, что не пришли ему эти мысли в голову ранее. А ведь мог подумать об этом, когда Лестока конфисковывали! Не глуп человек, в России живешь! Но… знать, где падать, соломки бы постелил. «Дворяне должны быть изъяты из юриспруденции суда государственного, только сословный суд может судить их с помощью поверенного, а именно advokat'а. Должность поверенного может быть доверена только дворянину! А ежели суд докажет участие дворянина в преступлениях криминальных, то и в том случае не следует конфисковывать у виновного имущество, понеже они и так понесут публичное бесчестие, ссылку или мучительную смерть».
Свечи догорели, в углу на принесенном из гостиной канапе, положив под голову книгу и укрывшись камзолом, спал Колышкин. Видно, хорошие сны показывали этому с чистой совестью человеку, розовые губы его приятно улыбались.
Перед тем, как впасть в сон, Колышкин со всеми подробностями рассказал о встрече со Шкуриным и о том, как пили в трактире гданьскую водку и какие там готовят потрошки - ум отъешь!
- Записку вашего сиятельства Шкурин взял, а вам в свою очередь передал, что госпожа шкуринская все бумаги изволили предать огню. Это чтоб, значит, никому беспокойства не было, - отрапортовал и тут же свалился набоковую.
«Счастливый человек, - подумал Бестужев с неожиданным раздражением, в такие минуты видеть чужое довольство и безмятежность особенно противно. - А мое счастье, видно… магометанское… Где он это чудо вычитал? Что это за магометанская судьба такая…»
Он осторожно вытянул из-под розовой щеки книгу, открыл страницу на закладке.
- Ага… нашел… «судьба магометанская или fatum turcicum, когда все в жизни человеческой внешними причинами так определяется, что никакими советами, никаким благоразумием или предосторожностью того избежать и отвратить не можно!»
Ему хотелось запустить книгой в форточку.

Принц Карл

Екатерина Ивановна Бирон, она же принцесса Ядвига-Елизавета Курляндская, разговаривала с князем Оленевым очень раздражительно и невежливо не потому, что не хотела, вернее, не могла рассказать тайну исчезновения Мелитрисы. В этот момент, как сказали бы сейчас, у нее были неприятности личного характера, да что там неприятности- драма, бедствие, крушение всех надежд.
Горе свалилось на принцессу Курляндскую в лице белокурого, анемичного юноши с тягучим голосом и торчащими розовыми ушами, которые выпрастывались на свободу из-под любого парика, делая его обладателя похожим на какого-то зверька лесного, впрочем, вполне безобидного. Юношу звали Карл Саксонский, он был сыном теперешнего короля Польши Августа III. Беда состояла в том, что оный Карл, вернее его отец, вознамерился отнять у принцессы и ее опальной семьи не только титул - Курляндская, но и саму землю того же названия.
Сам Бирон, бывший Курляндский герцог, все еще находился в ярославской ссылке, что не мешало ему надеяться вернуть свои права на Курляндию. И ведь все шло к тому! Бирон был страшный человек, погубитель народа, но в далекие дни юности Елизаветы, когда та бедной и всеми забытой жила в особняке при Смольном дворе, Бирон не раз защищал ее от гнева царствующей Анны Иоанновны, грозной своей любовницы. Елизавета никогда не забывала добро, и Бирон знал об этом. Потому и надеялся.
Но интересы государства и политики не считаются с человеческими чувствами. В Европе вдруг вспомнили, что Курляндия формально зависит от Польши. Да мало ли кто от кого зависит? Для Елизаветы эти соображения были не указ, она всегда смотрела на Курляндию, как на свою собственность, но здесь согласилась с общественным мнением. Сами собой возникли домыслы и объяснения, как-де выгодно для России сделать юного Карла герцогом Курляндским.
И вот он приехал. Свой приезд он упредил письмом, где сообщил, что «предает себя совсем в матернее призрение ее императорского величества и от высочайшей ее щедроты ожидает основания будущего своего благополучия». У принца была куча самых разнообразных мелких талантов, например, он очень недурно играл на флейте, вполне прилично ездил верхом, во всяком случае с лошади не падал, был неимоверно любопытен или любознателен, как хотите.
Великий князь возненавидел его сразу - Саксония была враждебна его кумиру - Фридриху Прусскому, и этого было достаточно. Великую княгиню против Августа III и его сына настроил Понятовский. Таким образом, принцесса Курляндская обрела вдруг союзников в их лице и жаловалась на ненавистного Карла не только старому другу своему великому князю Петру Федоровичу, но и его супруге, если та удостаивала ее своим обществом. После ареста Бестужева Екатерина никого не принимала.
По просьбе Елизаветы Карла со всем его обширным двором принял на жительство Иван Иванович Шувалов в тот самый новый дворец, который Екатерина окрестила «алансонскими кружевами». Принцу отвели весь второй этаж. Для держания караула был послан батальон гвардейцев, придворные повара и официанты являлись ежедневно, чтобы сервировать стол на пятьдесят, а то и более кувертов. Сама государыня была скромнее!
Приезд принца и произведенный им «обвал» в доме фаворита как раз совпал с крайней нуждой Никиты поговорить с Иваном Ивановичем. Только через него и брата Александра он мог узнать, верна ли версия Гаврилы.
Но застать Шувалова-младшего в доме было совершенно невозможно, он пропадал во дворце, а просить аудиенции у фаворита там не менее сложно, чем у самой государыни. Есть такое выражение «стать на уши». Не знаю, бытовало ли оно в XVIII веке, но именно это сделал Никита перед тем, как сесть в уютное кресло в гостиной зимнего императорского дворца в апартаментах Ивана Ивановича.
Хозяин покоев был грустен и как всегда мил.
- Друг мой, как вы бледны! У вас измученный вид, - в словах фаворита звучало искреннее сочувствие.
Никита сдержанно изложил свою просьбу, здесь не до сантиментов, надо быть очень конкретным. По мере продолжения рассказа голос князя Оленева набирал высоту и страстность. Иван Иванович заулыбался, показав крепкие, белые зубы, и все равно улыбка его была бледна, как трава, выросшая в темных глубинах колодезного сруба.
- Эта горбатая принцесса говорит, что девица сбежала с мужчиной?.. А ты ревнуешь… Влюблен, Никитушка…
Оленев сморщился, как от кислого.
- Да вроде бы не по возрасту, ваше сиятельство, за каждой-то юбкой…
- Она не каждая, она сирота, ты перед людьми за нее в ответе. Тебе никто не говорил, милый князь, что у тебя чрезвычайно обострено чувство порядочности? Правду сказать, всякий одаренный разумом человек этому чувству подвержен, но не так, как ты… не так. У тебя прямо свербит!
- Вы хотите сказать, что я зря волнуюсь за девицу?
- Волнуешься ты, может быть, и не зря, но неправильно волнуешься. Скажи, при чем здесь Тайная канцелярия? Если ее какой-нибудь красавецкавалергард в треуголке с пером умыкнул, то не через полицию же ее искать! И тем более не через моего братца. Случай скандальный, но поверь… такое бывает во дворце. А насчет порядочности твоей скажу, что у таких, как ты, чувство сострадания, необходимость постоянной заботы, память о чести как-то напрямую связаны с любовью. Право слово, если найдешь свою Мелитрису и окажется, что она несчастна, прости ей побег… все прости и женись на ней. А я буду у вас посаженным отцом.
- Спасибо, что все свели к шутке, ваше сиятельство. Но рискну повторить: переговорите с братом графом Александром Ивановичем. Мне ведь только узнать, не под арестом ли она…
- Сегодня во дворце бал в честь нашего славного гостя, вот там и спрошу. Если удастся хоть на миг оставить принца Карла. Он не терпит одиночества даже в толпе, а государыня очень его жалует.
- Говорят, этот принц полное ничтожество, - машинально заметил Никита.
- Ну зачем же так, - видно было, что Иван Иванович ни в коей мере не обиделся за Карла. - Он добр… совершенно безобиден. Вчера государыня подарила ему 200 000 рублей, чтобы он отослал их в разоренную страну свою.
- Не пошлет, - проворчал Никита.
Саксонию разорил Фридрих II. Все, что ни делала Елизавета доброго, для Августа и его сына, все было в пику Пруссии. Кроме того. Карл был похож на ребенка, он возбуждал в Елизавете болезненное чувство нежности, которое испытываешь к голодным котятам и обиженным щенкам.
Накануне своих именин принц обнаружил на столике в своей спальне обитую бархатом шкатулку, сверху она была украшена золотыми обручами. Карл открыл ее и был приятно поражен блеском золотых монет, 2500 золотых империалов подарила ему императрица с премилой запиской, мол, принц, в нашем холодном климате не растут цветы, поэтому, ваше королевское величество, примите этот скромный подарок. Карл, конечно, раззвонил эту историю по всему Петербургу, и надо было слышать, с какой неимоверной слащавостью пересказывали этот анекдот французский и австрийский послы. По столице пополз шепоток - уж не новый ли фаворит объявился? О нет, нет… Елизавета просто жалела испуганного и ограбленного Фридрихом мальчишку. Кроме того, было приятно позлить вечно надутых племянников - Петрушу и Екатерину- уже поделом вам, будьте умнее, добрее и почтительнее.

Предыдущая страница 21 Следующая страница


Канцлер 22

Двор веселился. О Бестужеве словно забыли. Уже назначен был новый канцлер. О великой княгине помнили очень хорошо, но тоже делали вид, что забыли. Занятый светской жизнью Иван Иванович не сразу увидел брата, опять у Никиты неделя улетела впустую. Наконец, он получил записку от фаворита. «Я счастлив сообщить, что Мелитриса Репнинская по ведомству Ал. Ив. Шувалова не проходила. Пропажа фрейлины Репнинской известна во дворце, но говорят о ней шепотом, дабы не расстраивать государыню. Предполагают какую-то романтическую историю. Говорили даже, что она убежала со своим опекуном». Далее тон записки был серьезный. Иван Иванович сообщил, что известил полицию. Если появятся какие-либо заслуживающие внимания сведения, Иван Иванович обещал немедленно написать об этом Оленеву.
У Никиты было такое чувство, словно после долгого бега он вдруг уткнулся в стену лбом. Видя волнение барина, Гаврила ненавязчиво, но настойчиво вытащил из него все. Письмо Ивана Ивановича произвело на него гораздо меньше впечатления, чем на Никиту.
Не верьте ни одному слову. Я помню, когда вас разыскивал… все врали, блазнителиnote 28 окаянные! На то она и Тайная канцелярия. Да ваш досточудный и достохвальный Александр Иванович, так, что ли, старшего Шувалова зовут, может и не знать, что в его дому-то делается! Они могут девочку в такое логово упрятать, что ни одна живая душа не найдет.
- Но зачем? Ведь это абсурд.
- Кто их знает. Абсурдус, как всякая нелепа, вещь полезная. Это по их уму-разумению. Оболгали девочку али донос наклепали. И ведь как странно все в жизни повторяется. А, Никита Григорьевич? Вас арестовали из-за абсурдуса, теперь вот Мелитрису точно так же. В тот раз она вас освободила, теперь вы ее освободите.
- Гаврила, ты заговариваешься!
- Это я к слову Марию венецианскую вспомнил. Золотая была девица. Будь добр, кольми паче с добрымnote 29… Я думаю, знал бы старый князь, какова она, не был бы так строг.
- Что же ты тогда так радел за старого князя? - с негодованием воскликнул Никита.
- Не мне поступки их сиятельства обсуждать, - с достоинством ответил старый камердинер и тут же перешел на прежний тон. - Но ведь как милостива к вам судьба. Одну взяла, другую дала! Не сразу, правда. Десять лет годила. Дала вам ума набраться.
- Гаврила!
- Ну не буду, что глотку-то рвать? Искать ее надо, Никита Григорьевич. Сами-то они людей из темницы только в ссылку отпускают.
Никита опять пошел к принцессе Курляндской, что-то она знает, но молчит. Конечно, он ее не застал. У принцессы теперь была одна забота - всеми силами отвратить государыню от ненавистного Карла. А для этого надо всегда быть на виду. Сегодня потащилась на ужин к графу Разумовскому, хоть туда ее особенно и не приглашали.
Но фрейлины были в своих покоях. Прождав обер-гофмейстерину около часа, Никита пошел к Шмидтше, чтобы испросить позволения увидеть Верочку Олсуфьеву. Время было вечернее, поэтому свидание требовало не столько увещеваний и слов, сколько звонкой монеты.
Никита был щедр. Уважаемая матрона сама отвела князя в комнату фрейлины, шепнув фамильярно на ухо:
- Только не за полночь, - и исчезла.
- Мадемуазель, - начал Никита торжественно, - Верочка, голубушка, нет ли сведений о Мелитрисе?
Верочка отрицательно затрясла головой, дернула за шнур занавески, оттащила Никиту от зашторенного окна и даже зажженную свечу отнесла в глубь комнаты. После этого она нагнулась к самому уху Никиты и прошептала: «Есть».
- Боже мой, неужели! Не томите меня, рассказывайте, - голос Никиты пресекся.
Она мерила платье - Мелитрисино, лиловое с блондами. Платье на ней, то есть Верочке, замечательно сидит, поверьте, князь, замечательно, как влитое, но лиф тугой, а в талии просто не застегивается. Вы знаете, Мелитрису, образно говоря, можно протащить через игольное ушко- так худа… Естественно, Верочка решила его слегка расставить… подпорола немного здесь и здесь… А под пластинами из китового уса вложено вот это… она сейчас даст!
И Верочка, встав на колени, погрузилась по уши в содержимое своего сундука.
- Расскажите толком, Верочка, я не понял ничего! - взывал Никита. - Что там вложено?
- == Сейчас…
Борьба с содержимым сундука увенчалась успехом.
- Вот! - воровато оглянувшись, Верочка протянула Никите два плотно сложенных письма- на них ни подписи, ни адреса. - Я их читала, но ничего не поняла, - на большеротом лице Верочки появилось заговорщицкое выражение. - Я очень испугалась, хотела сжечь. А потом вспомнила про вас. Ведь Мелитриса тоже могла их сжечь, а она их спрятала. Я думаю- для вас. Вдруг эти письма помогут найти Мелитрису.
Никита пододвинул свечу, открыл первое письмо. Написано убористым, красивым ровным почерком. Неужели? Сколько лет прошло, а он отлично помнит, как писала она букву «f» и очень характерное «d». Второе письмо, очевидно, ответ, было написано по-русски: «Ваше высочество! Извините великодушно нескладность сего излияния, писано в великом тороплении перед битвою…»
Никита поднял глаза на притихшую Верочку. Видно, что-то страшное увидела она в этих глазах, потому что затараторила почти не таясь, в полный голос. Так кричат от ужаса.
- Только я ничего не видела и не слышала. Так и знайте! Будете на меня ссылаться, я ото всего отопрусь!
- Тише…
- … от всего, - испуганным шепотом повторила Верочка и всхлипнула.
- Мое имя вообще не упоминайте, пожалуйста. А платье это лиловое она мне еще раньше подарила.
- Конечно, платье останется у вас. А письма я заберу.
- Еще бы! Страсти какие!
Приехав домой, Никита закрылся в библиотеке и принялся за изучение писем. Как они попали к Мелитрисе? И какую роль играют в этом запутанном деле? Час спустя он мог ответить на второй из этих вопросов, Первое письмо было писано великой княгиней Екатериной Алексеевной: вежливое, но уверенное, если не сказать - категоричное, все, что она хотела сказать, она сказала без всяких иносказаний и шифра. С точки зрения нынешнего правления письмо могло называться только одним словом- измена. Второе письмо было ответом, мол, все понял, сделаю, как велено. Судя по осенним событиям, это письмо было от фельдмаршала Апраксина.
Теперь стало совершенно ясным, что Бернарди искал в вещах Мелитрисы. Конечно, эти письма. Искал и не нашел…
Но он-то хорош! Идиот! Опекун… Да ему нельзя доверить в опеку мышь под полом, корову на лугу! Бедная, перепуганная девочка… Если искали эти письма, то почему не нашли? - пробежала кромкой сознания мысль, но он тут же прогнал ее. Сейчас он не хотел размышлять, выдвигать предположения и сочинять гипотезы. Сейчас он хотел угрызаться совестью, сыпать соль на раны, и ругать себя площадными словами. Она ведь все ему написала. Она ждала его приезда, чтобы все рассказать, посоветоваться.
Да пропади она пропадом - Академия со всеми ее художествами! Когда Господь хочет наказать, он отнимает разум. Бернарди не мог похитить Мелитрису, потому что сам арестован. Арестован по делу Бестужева… и великая княгиня в их клане или в кружке… не знаю, как сказать, но это неважно, она с ними. Она написала это письмо Апраксину и не получила ответа. Кому позарез нужны эти письма? Неужели она опять встала на его пути, чтобы нести беду, всегда беду… И если не ему самому, то самому близкому человеку… бедная девочка!

Пастырь духовный - протоиерей Дубянский

Сразу же после поездки в русскую комедию Екатерина опять спряталась в своих комнатах, благо начался пост. Великая княгиня не упускала случая показать всем приверженность греческой вере, надо было говеть. Рядом остались только самые верные люди. Душой этого домашнего кружка была попрежнему камер-юнгфера Владиславова.
Вечером в среду малый двор, как называла близких ей женщин Екатерина, собрался на постную трапезу. Анна Фросс на этом сборище выглядела встревоженной. Эту умную и милую головку томили предчувствия. Прошли те времена, когда она пугливо писала записочки на память, а потом теряла их всюду. Теперь она все держала в голове и играла роль барометра при малом дворе. По каким-то ей одной видимым признакам она угадывала грядущие неприятности. И все понимали, что это не пустые догадки и не знания добытые обманным путем, а именно подсказанное внутренним чувством.
- Быть беде, поверьте…
- Какая ж беда? - взволновалась Владиславова. - Али с ее высочеством?
- Беда не с ее высочеством. Но ее высочеству будет все равно неприятно… очень!
Ночь прошла как обычно, а утром в апартаментах великой княгини появился Шувалов и за какой-то мелкой надобностью позвал Владиславову. Почему-то сей вызов очень взволновал Екатерину. Она просто извела Анну вопросами: когда же, наконец, вернется ее камер-юнгфера?
Перед обедом явился Шувалов - серьезный, даже торжественный, стылый. Екатерина отослала Анну, но та из-за ширмы могла слышать весь разговор.
- Я уполномочен заявить, что Их Императорское Величество нашли нужным удалить от вас Владиславову Прасковью Никитишну… - он выдержал паузу, - как женщину вздорную и сеющую раздор между вами и великим князем.
Екатерина обмерла, но вида не показала, только голову вскинула независимо.
- Вы отлично знаете, что Владиславова не вздорная и никакие раздоры она не сеет, просто она предана мне. Государыне вольно забирать у меня и назначать ко мне кого угодно, но мне тяжело… - она почувствовала вдруг, как заломило глаза, и поняла, что вот-вот расплачется, - мне тяжело, что все близкие мне люди становятся жертвами немилости Ее Императорского Величества, - нет, плакать она не будет, слишком много чести!
- Я полагаю, ваше высочество, что меньше всего Их Императорское Величество, помня об их высочестве… (о, этот косолапый придворный слог!) Увязая в словах и отчаянно дергая щекой, Александр Иванович пытался объяснить, что превыше всего на свете дело, а не личные симпатии и антипатии.
- Я знаю, вы собираетесь допрашивать мою юнг-феру, но поверьте, Владиславова не пригодна к тому, чтобы давать разъяснения в чем бы там ни было. Уверяю вас, ни она, ни кто-либо другой во дворце не пользуются полным моим доверием.
«А может, лучше расплакаться? - подумала Екатерина. - Пусть видит, в каком я горе, и донесет об этом императрице». Слезы потекли из глаз Екатерины рекой.
- Для того чтобы во дворце было меньше несчастных, а именно таковыми становятся люди, приближенные ко мне, - продолжала великая княгиня, - я заклинаю отослать меня к маменьке, - мысль эта, пришедшая впервые при написании письма императрице, казалась сейчас спасительным канатом, за который Екатерина цепко схватилась, чтоб выйти на торную дорогу.
Великая княгиня была очень трогательна и искренна в своем горе. Сурового мужа пятидесяти лет трудно разжалобить, но Александр Иванович почувствовал, как у него защекотало в носу.
- Заклинаю, ваше высочество, успокойтесь. Я донесу до их величества ваши слова…
Екатерина рыдала. Словом, разговор был трудный. Когда Шувалов выходил в прихожую, его нагнала Анна Фросс, услужливо распахнула перед ним дверь.
- Ее правда будут допрашивать? - спросила Анна шепотом.
«Как девчонка власть взяла!» - подумал Шувалов, любуясь прелестной формы ручкой с ямочкой на локотке. Как он раньше не видел эту ямочку?
- Не будут… выдумки все. Зайди вечером, знаешь куда…
Анна потупилась, поправила локон над ухом. Вопрос ее был задан неспроста, она уже знала, что бедную женщину не просто отлучили от Екатерины, но отправили в крепость. Главную роль в этой акции сыграла вовсе не государыня, а она, Анна Фросс. Владиславова плохо себя вела: подсматривала за девушкой, задавала нескромные вопросы, мол, правда ль, что ты, душа моя, из Цербста, аль придумала? А тебе какое дело, хрычовка любопытная? Но это ладно, это пусть. Владиславова мешала Анне уже потому, что была первой при Екатерине, а честолюбивая девица хотела занять ее место. Как можно догадаться, Шувалов только подогревал желание прелестницы. Встречи Александра Ивановича и Анны, деловые и личные, хотя по сути дела они мало чем отличались, давно уже происходили не у Мюллера, а здесь, во дворце, в левом крыле в маленькой комнатенке, вернее выгородке под, лестницей. В комнатенке без окон было только самое необходимое: обширная кровать, столик с вином и сладостями, рукомой в углу. В комнату вело две двери, и обычно Александр Иванович, имея вид самый отвлеченный, входил туда со стороны сада, Анна проходила через весь дворец., также через кухни и буфетные. Встречи в комнатенке под лестницей были редки, у Шувалова хватало ума не рисковать понапрасну.
Анна явилась перед ужином и, ни слова не говоря, принялась раздеваться. Александр Иванович не задавал вопросов, зная, что со временем она сама все расскажет. С любовью на этот раз управились быстро. С одной стороны - устал маленько, а с другой - жена ждет, ворчать будет.
- Ну? - он погладил Анну по плечу.
- В гневе они, - с готовностью приступила та к рассказу. - Как ты, мой свет, ушел, - она поцеловала большую, крепкую руку Шувалова, - их высочество заметались по комнате, потом позвали всех: если, говорят, ко мне на место Владиславовой приставят какую-нибудь дуэнью, то пусть она приготовится к дурному обращению с моей стороны… а может, даже к побоям!
- она положила в рот засахаренный миндаль. - У ее высочества есть недостатки, но чтобы драться? Да они пальцем никого никогда не тронули. И знаешь, мой свет, она все прибавляла: «пусть знают все!» Словно уверены они были, что кто-то из нас тут же побежит докладывать императрице.
- Можно и мне доложить… Что она еще говорила?
- Что устала страдать, - Анна загнула на русский манер пальчик, - мол, кротость и терпение ни к чему не ведут - это два, а три - они намерены изменить свое поведение.
- Вот как? Зачем нам сии перемены? - он задумался, скребя всей пятерней подбородок. - Шаргородская Екатерина Ивановна заходит к вам?
- Это статс-дама государыни? Нет, последнее время не приходила.
- Она ведь племянница протоиерея Дубянского… духовника императрицы… - добавил он задумчиво. - Ну иди, золотко…
Поздно вечером, когда Екатерина в одиночестве мерила шагами комнату и ломала руки, машинально повторяя горестно-наигранный жест: «Что делать? Кто мне поможет?», в дверь осторожно постучали.
- Войдите же!
Перед Екатериной предстала статс-дама Шаргородская, добрая, недалекая простушка, она была чрезвычайно смущена. Екатерина помнила ее услугу после ареста Бестужева. Есть еще люди, кому она может довериться. В глазах Шаргородской стояли, не проливаясь, слезы.
- О, ваше высочество! Выслушайте меня! Нет сил смотреть, как вы страдаете. Мы все боимся, как бы вы не изнемогли от того состояния, в котором пребываете. Позвольте мне пойти сегодня к моему дяде.
Екатерина усадила статс-даму в кресло, обтерла ей слезы.
- Но что вы скажете своему дяде?
- О, я передам ему все, что вы мне прикажете. Я обещаю вам, что он сумеет так поговорить с императрицей, что вы будете этим довольны.
Екатерина села рядом, женщины склонили друг к другу головы, зашептались. Уже уходя, Шаргородская созналась вдруг, покраснев, как нашкодившая девчонка.
- Я должна сказать… Я хочу быть честной, - она замялась. - Мне посоветовал, вернее надоумил, идти к вам Александр Иванович.
- Шувалов? - потрясение спросила Екатерина.
- Именно, - она сделала глубокий книксен. Следующий разговор с Шаргородской состоялся в одиннадцать часов утра. Миловидная статс-дама выглядела празднично. Улыбка так и светилась на ее лице, прыскала во все стороны солнечными зайчиками.
- Ваше Драгоценное высочество! Все устроилось самым лучшим способом. Я поговорила я дядей. Протоиерей Федор Яковлевич советует ее высочеству сказаться больной в эту ночь… ну, то есть совсем больной, чтобы просить об исповеди. И надобно устроить все так, чтобы исповедоваться позвали именно его, дабы он мог передать потом императрице все, что услышит на исповеди из собственных ваших уст.
У Екатерины дух захватило - как просто и гениально! Елизавета будет полностью уверена в ее искренности. Тайна исповеди для государыни свята!
Она усмехнулась. Кто поймет русских? Они так гордятся своей истовой, непритворной религиозностью. Они говорят, что Бог- это совесть. И вот на тебе! Надобно это запомнить. На всю жизнь запомнить!» note 30 У самой Екатерины было простое отношение к религии. Бог - это так принято, это обычай, например, пост, когда надо говеть, или Рождество, когда надо праздновать. Поэтому она очень легко рассталась с лютеранством, сменив его на православие. «Господи, неужели тебе не все равно?» - спрашиваем мы теперь, уверенные, что до Творца не доходят наши невысокие перегородки. Но в XVIII веке так не говорили и не думали, хотя просвещение уже несло в себе вирус атеизма.
Как только Шаргородская удалилась, Екатерина плотно поела и легла в постель. Через час у нее «нестерпимо заболела голова», потом Живот. К ночи ее стал бить озноб. Задыхаясь, еле слышным голосом попросила она Анну позвать к постели духовника. Исполнив приказание, Анна заботливо укрыла плечи Екатерины пуховым платком, принесла грелку к ногам. Обычно это делала Владиславова. Видимо, Екатерина тоже подумала об этом, потому что через страдание прошептала:
- Бедная моя юнгфера… Где она сейчас?
- Ее не будут допрашивать. С ней будут хорошо обращаться.
- А ты откуда знаешь? - на мгновение показалось, что нестерпимая боль отпустила Екатерину, и ее вытеснило крайнее удивление.
- Предчувствие, - прошептала девушка Она хотела еще что-то добавить, но в спальню бочком вошел Шувалов и застыл у двери, издали таращась на великую княгиню. Оказывается, он уже позвал лейб-медика Кондоиди.
Докторов явилось трое. Каждый стал заниматься своим делом. Первый слушал пульс. Второй уже подставил под руку великой княгини таз, чтобы пускать в него кровь. Третий набрал воду в клизму.
- Пульс слаб, кишечник напряжен… - хором рапортовали медики. Екатерина металась в постели.
- Ах, оставьте меня, мне нужна духовная помощь. Александр Иванович махнул рукой, и доктора стали во фрунт.
- Я позвал вас, господа медики, чтобы вы убедились, насколько плохо чувствует себя ее высочество. Вы видите, сказалось перенапряжение души и нервов. Отложите ваши приборы до утра. Призовем сейчас в помочь ей ГосподаМедики не сразу нашлись с ответом, а в спальню уже вплывал в золотом облачении протоиерей Федор Яковлевич Дубянский, духовник Ее Императорского Величества. Их оставили вдвоем с великой княгиней. Исповедь страдалицы продолжалась около полутора часов. После разговора со святым человеком Екатерине сразу полегчало.
Оставшись одна, она потребовала большую чашку крепчайшего кофе, бумаги и перо - Исписанные листы она складывала в папку, верша основание для своего последующего огромного жизнеописания.
В эту ночь она записала: «Я нашла протоиерея исполненным доброжелательства по отношению ко, мне и менее глупым, чем о нем говорили».
Со временем протоиерей Дубянский станет духовником Екатерины II.

Ночной разговор

Весь последующий день Екатерина провела в постели. Поутру доктора сунулись было со своими ланцетами и клистирными трубками, но откатили назад, встретив ясный и серьезный взгляд Екатерины. «Болезнь - дело государственное», - казалось, говорил он, а медики при дворе были люди понятливые.
Екатерина удобно лежала в подушках, читать не хотелось, она была вся сосредоточена на внутренней подготовительной работе, которую вел у нее в мыслях кто-то другой, не она. Раз за разом этот другой проигрывал варианты
- как лучшим образом выстроить объяснение с государыней. Сцена встречи оживала во всех подробностях, потом застывала, словно нарисованная бегло мелками на аспидной доске. Достаточно провести по ней мокрой тряпкой, и вот уже готово поле для новых цветков воображения. Екатерина казалась совсем спокойной, тем удивительнее было, что сердце ее вдруг начало частить и биться в левую лопатку.
Вечером явился таинственный и важный Александр Иванович и сообщил, что в полночь он придет, чтобы сопровождать великую княгиню в покои императрицы. Проговорив все это, он не без достоинства удалился.
Туалет Екатерина продумала очень тщательно. Платье должно было быть скромным, но не убогим, не темным, Елизавета не переносила темные тона, но и не праздничным. Она остановилась на светло-синем платье-робе с глубоким вырезом, прикрытым старинными желтоватыми алансонскими кружевами. В этом платье она и заснула, прикорнув в тесном кресле. Разбудила ее Анна.
- Идут, - сказала она коротко.
- Кто? - не поняла со сна Екатерина.
- Должна предупредить ваше высочество, что может статься, что их высочество так же захочет быть у Их Императорского Величества.
Это было неприятное известие. Про мужа Екатерина забыла накрепко, и во всех воображаемых сценах ему не отводилась роль даже статиста.
- Предчувствие? - спросила она Анну с внезапно вспыхнувшим раздражением.
- Нет, подслушала, - ответила та серьезно и нимало не смущаясь, чувство юмора у милой девушки отсутствовало полностью.
Александр Иванович вошел с поклоном, приглашая следовать за собой. Перед входом в покои императрицы они действительно встретили великого князя, но он не подождал их, а юркнул в дверь первый.
Уже потом Екатерина узнала, как только Петр услышал, что жена заболела и позвала к себе духовника, он тут же пообещал любовнице Елизавете Воронцовой жениться на ней сразу после похорон. К счастью, Екатерина не знала этого сейчас, и мелочная злоба не помешала ей сосредоточиться на главном.
Вошли… Вот она - государыня. Золотая лампада светилась над ее головой. Елизавета сидела в большом кресле с широкими, обитыми красным бархатом подлокотниками, отекшие ноги ее, с трудом втиснутые в сафьяновые на изогнутом каблучке туфельки, стояли на подушке.
Екатерина упала на колени, низко склонила голову, потянулась щекой к сафьяновым туфелькам, а далее звук какой-то тревожный, птичий издало ее горло, словно она что есть силы сдерживала плач, но он вырвался наружу единой нотой.
- О, государыня, припадаю к стопам вашим… Простите, заклинаю, если прогневала вас…
А дальше все как трижды, четырежды отрепетировано в разговоре с самой собой, в письме, на исповеди. Вначале надо умолять, заклинать - отпустите ее за пределы России, на родину. Рядом стоял Петр, вид он имел несколько побитый, но хорохорился, топырил сварливо нижнюю толстую губу. Стоящий несколько поодаль Александр Иванович выражал только слепое подчинение.
Комната, в которой происходил разговор, была длинной, в три окна. Два из них были прикрыты шторами, в третье окно было видно звездное весеннее» небо. Между окон стояли два столика с золотыми принадлежностями для письма. Перед тем, как упасть на колени, Екатерина цепким взглядом поймала глубокий, похожий на таз поднос с письмами. Показалось ли ей или там действительно лежали ее собственные письма?
- … жизнь моя здесь никому не нужна, я только доставляю неприятности вам, только делаю горе людям мне близким.
- Как же вы хотите, чтобы я вас отослала? У вас сын и дочь, - негромко, грустно сказала Елизавета и закашлялась, прикрывая рот платком.
- О, мои дети в ваших руках, и лучше этого ничего для них быть не может, - поторопилась с ответом Екатерина, она даже осмелилась чуть поднять голову, оглядывая Елизавету.

Предыдущая страница 22 Следующая страница


23 Нина Сорокина

Государыня сделала знак рукой, мол, Александр Иванович, поднимите ее с пола, но Екатерина осталась стоять на коленях подле императрицы.
- Но как же я объясню обществу причину вашей отсылки? - спросила Елизавета, видимо, она тоже подготовилась к разговору.
- Тем же, чем я навлекла на себя ненависть вашего величества и великого князя, - слова эти были дерзки, но Екатерина шла ва-банк, а то дождешься того, что тебя впрямь вышлют за границу.
- Об этом я подумаю, - жестко сказала Елизавета, мол, это наша забота, - но чем же вы будете жить?
- Тем, чем жила, прежде чем вы удостоили взять меня сюда.
Ответ был логичен, но смешон, не в этом бы месте Екатерине кичиться своим нищенством, это почувствовала и Елизавета, когда бросила презрительно:
- Ваша мать в бегах.
Что ж, пришлось проглотить и это унижение, мало ли их было за четырнадцать лет жизни в России.
- Я знаю, она в Париже, - голос вполне правильно задрожал, и Екатерина отметила про себя: хорошо. - Фридрих Прусский прогнал от себя мою бедную мать за излишнюю преданность России.
За ширмами, что стояли вдоль стен, послышался слабый шорох. Кто там был? «Не иначе как фаворит», - подумала Екатерина. Елизавета тоже услышала этот шорох, неловко встала с кресла.
- Да поднимите же ее! - бросила она опять Александру Ивановичу, тон на этот раз был такой, что Шувалов не посмел ослушаться, и если бы Екатерина опять не пожелала встать, он держал бы ее за талию в висящем положении.
- Видит Бог, - сказала вдруг Елизавета с чувством, - как я плакала, когда вы заболели при вашем приезде в Россию, когда вы были при смерти, - лицо государыни затуманилось, она вся ушла в воспоминания.
В этот момент в комнате произошло чуть заметное перемещение. Петр чуть пододвинулся к государыне, - а. Екатерина сделала шаг в сторону стола. Как ей хотелось подойти поближе! Но и издали она видела - да, это ее письма, по всей видимости те, что писаны Апраксину. Неужели на самом дне лежало главное послание, то, в котором она приказывает фельдмаршалу не продолжать войну с Фридрихом! Готовясь к разговору, она не проиграла, не, смогла, не посмела представить себе, что было бы с Елизаветой, попади ей в руки ЭТО письмо. «Государыня очень больна, - писала она Апраксину, рука не посмела вывести „при смерти“, - сейчас не до войны с Фридрихом, сейчас надо быть в столице, дабы избежать беспорядков и защитить законных наследников трона русского». Нет, не может быть, государыня не видела этого письма, иначе не было бы этого свидания… Тут новая мысль обожгла мозг- манифест! Ею вдруг овладел такой страх, такой ужас, что спина разом взмокла, в горле застрял крик. Но Елизавета, к счастью, переключилась на племянника. Как сквозь вату до Екатерины долетел голос императрицы:
- Ну, Петруша, ты хотел меня видеть. Говори… Петр мелкими шажками подбежал к Елизавете, изогнулся и зашептал в ухо. Александр Иванович тоже подошел поближе, вслушиваясь. Петр жаловался на свою горькую жизнь и на супругу. До Екатерины долетали слова: гордая, злая, упрямая. Не доверяйте ей, тетушка!
- Да ты не о ней, о себе подумай! Не ты ли на Фридриха Прусского молишься? - запальчиво воскликнула Елизавета. - Он враг наш. Враг России.
- Фридрих велик, - фальцетом крикнул Петр. - Но это не мешает ничему… Ничему! Вам не понять! Я люблю, но я не предатель. А она, - он ткнул пальцем в сторону Екатерины, - не любит Фридриха, но она упрямая интриганка, змея и гадина! - Вид у Петра был до чрезвычайности возбужденный, он размахивал руками, как паяц, хотел, видно, многое сказать, да слов не находил, одни эмоции были под рукой. В голосе его слышались слезы. Уж в чем в чем, а в ненависти к жене он был искренним.
- Петруша, да как же так можно… про жену-то? - усмехнулась Елизавета. - Ты помолчи пока, охолонись.
Она повернулась к Екатерине, и неожиданно поймала ее взгляд, устремленный на письма. Великая княгиня смутилась и, уже не сдерживаясь, крикнула Петру в лицо:
- Я хочу, сударь, сказать вам в присутствии Ее Величества, - она присела в поклоне, - что действительно зла на тех, кто советует вам делать мне несправедливости, и упряма, если вижу, что мои угождения не ведут ни к чему, кроме ненависти!
- Будет! - Елизавета хлопнула в ладоши и развела их в разные стороны, как разводят дерущихся детей или сцепившихся в схватке собак. - Я не для семейных склок вас позвала.
Она отвернулась от великого князя, глядя на Екатерину горящим взглядом.
- Вы, милочка, вмешиваетесь во многие дела, которые вас не касаются. Я не посмела бы делать подобное во время императрицы Анны. Какие приказания вы посылали фельдмаршалу Апраксину?
В комнате стало очень тихо. Обнаружив себя, прошуршало перо за ширмой, но и этот малый звук испуганно стих.
- Я? - голос Екатерины прозвучал в плотной, вязкой тишине как что-то инородное. - Мне и в голову никогда не приходило посылать ему приказания.
- Да вот же ваши письма, - Елизавета ткнула пальцем в поднос, голос ее прозвучал зло, иронически, настороженно. - А ведь вам было запрещено писать? Иль запамятовали?
Екатерина мысленно сотворила крест.
- Ах, ваше величество, вы правы. Я нарушила запрет. И умоляю вас простить меня! Эти три письма, - Господи, возопила она мысленно, только бы не было четвертого, - могут доказать, что я никогда не делала никаких приказаний.
- А зачем вы ему писали?
- По дружбе. Я поздравила его с днем рождения дочери. Рождеством… еще я ему советовала, не более, следовать вашим приказам.
Дальнейший обмен репликами был стремителен и остер, как выстрелы или шпажные удары.
- Бестужев говорит, что было много других писем.
- Если Бестужев так говорит, то он лжет.
- Ну так если он лжет, я велю его пытать!
- Это в. вашей власти, но я написала только три письма!
Елизавета окинула ее гневным взглядом и отошла, чтобы пройтись по комнате и собраться с мыслями, - раз, другой… Петр Федорович настороженно следил за теткой, потом вдруг пошел с ней рядом. Заговорил он явно невпопад, и сочувствие его выглядело нелепо:
- Поверьте, ваше величество, нельзя с ней договориться, она все врет! Давеча начал с ней про собак… у меня ведь, знаете, порода! Поверьте, государыня, я дело говорю! Не может про собак, а может про моего министра Штамке… зачем он ей? Неважно! Я одинок! Конечно, я нахожу душу, которая сочувствует мне во всем. Это достойные женщины! Да и Александр Иванович подтвердит.
Шувалов немедленно стушевался. Елизавета расхаживала по комнате, занятая своими мыслями, но когда до нее дошли слова, которые, сбиваясь с грамматики и синтаксиса, сами собой выпрыгивали из уст разгоряченного наследника, она сказала почти участливо:
- Помолчи, Петруша. Мы с тобой потом поговорим.
Шувалов поймал взгляд Елизаветы, немедленно взял Петра Федоровича под локоток и вежливо, но твердо, что-то без остановки нашептывая ему в ухо, повлек его к двери.
- Я не хочу ссорить вас еще больше, - тихо сказала Елизавета великой княгине, - но мне хотелось бы кое-что сказать вам… потом, сейчас уже поздно, - добавила она неожиданно сердечно, и Екатерина тут же откликнулась на этот добрый знак.
- О, ваше величество, как я хочу отдать вам свое сердце и душу!
- Я представлю вам эту возможность. А теперь идите…
Ни жива ни мертва Екатерина в сопровождении Шувалова проследовала в свои покои. Никто не встретил их по дороге, даже Анна спала.
На столике рядом с кроватью стоял стакан кипяченой воды, который ей всегда ставили на ночь. Екатерина выпила его залпом. Вода не утолила жажду, не убила внутреннюю дрожь. С зажженной свечой она подошла к зеркалу. Из темноты выплыло бледное, в общем довольно хорошенькое лицо с мокрыми от пота висками и запекшимися губами.
- Я победила? - спросила Екатерина свое отражение. - Я выиграла эту партию? Теперь только терпение… Спрятаться ото всех и ждать…
Александр Иванович тихо вернулся в апартаменты государыни. Иван Иванович уже вышел из-за ширм. Старший Шувалов вошел в тот момент, когда фаворит нежно поцеловал Елизавету в ладонь.
- Лжива беспредельно, но и умна беспредельно, - со смешком сказала Eлизавета. - И все-таки мне ее жаль.
- Но почему? - Иван Иванович был душой и сердцем на стороне государыни.
- Вы не видели, какой привезли ее в Петербург. Она была худа, испугана, плохо одета- совсем ребенок. Я дарила ей соболя и драгоценности. Их немедленно отбирала у нее мать, эта негодяйка Иоганна. И ведь не уследишь! Она вела себя так, словно это ее, старую чертову перечницу, привезли в жены к наследнику. Дура! Интриганка! А дочь лежала с воспалением легких, она почти умирала. Тогда она была очень вежлива и полна желания угодить.
- Это желание у нее и сейчас налицо, - заметил Иван Иванович.
- Еще бы… Она чувствует, что ей прищемили хвост. И шашни у нее с Бестужевым были- знаю, сердцем чувствую, - Елизавета ударила/себя в пышную грудь. - И письма Апраксину она писала, и вовсе не такие безгрешные, как она хочет показать. Это я тоже знаю, но что делать? Как бы ни была плоха супруга наследника, лучшей-то нет. Петрушка дурак, так пусть хоть жена у него будет умная!
Старший Шувалов стоял в сторонке, с умилением слушая этот разговор, и для удовольствия своего шуршал спрятанными в кармане тайными бумагами, которые выкрала для него Анна. Взял на всякий случай - вдруг понадобятся… Все зависело от того, как разговор потечет, а он потек в правильном направлении. Документы предъявлять рановато. Пусть полежат. Они своего часа дождутся.

Корабли России

В Берлине были недовольны бароном Ионой Блюмом, он это чувствовал по тону получаемых шифровок. Кажется, какое неудовольствие можно учуять, обследуя клочок бумаги, где языком цифр давались только распоряжения - никаких оценок! Но и приказы можно по-разному отдавать. Ушел в прошлое придуманный Блюмом язык иносказания. Бесконечно обсуждать передвижение пасущихся на поле стад, как-то фрегатов, кораблей и шхун, можно в мирное время. Когда идет война, нужны подробности. Но не будешь же писать: расстояние от рогов до хвоста у стельной коровы 118 футов (читай - длина по килю), а вымя на 58 сосцов (читай - число орудий).. Зачем им в Берлине нужна такая скрупулезность? Не иначе как некий чиновник, мелочь, крыса канцелярская, желает выслужиться перед начальством и требует не только виды судов и курс их передвижения, но и названия, параметры, на какой верфи сработано, когда на воду спущен. Это уже, простите меня, работа не для шпиона, а для академика, любителя книжной пыли.
Должны же в Берлине понимать - он не сам роется в адмиралтейских «Юрналах», выписывая корабельные параметры, для этого у него есть моль канцелярская, которая все эти данные находит и в книжку списывает. Так этот плут и жадный человек вздумал работать сдельно. За каждое судно полтину требует. Может, он все эти шхуны и шнявы из головы сочиняет, или, того хуже, суда эти разломаны давно или в шведский плен попали! И ведь не проверишь. Вчера притащила моль бумажку. Блюм глазам своим не поверил. Написано: «шмак Сясь», при этом никаких параметров, пояснений, известно только, что сей шмак отбыл. еще осенью в Курскую губу. А посему гони полтинник!
Блюм обиделся:
- Не может быть такого названия - Сясь. Нет в русском языке такого слова.
- Как же нет, если назвали. Шмак сработан в Сясьском устье, Сясь это река. Неужели не знаете?
Блюм с отчаянием тогда подумал, что здесь все можно выдумать: и название верфей, и рек, и кораблей, Россия так обширна- поди проверь! Не жалко ему пятьдесят копеек, тем более не своих, но ему нужны гарантии!
Если быть точным, то и шмаки его не больно-то интересуют, ему нужны серьезные суда: корабли, фрегаты, галеры, шхуны. Сейчас Блюм стал разбираться, что к чему, а раньше его провести было легче легкого. Что он знал, например, про шхуну? Только что это трехмачтовый парусник с косыми парусами. Теперь он разбирается во всех тонкостях, потому что знает: шхуны бывают обыкновенные, в которых две или три мачты, бывают шхуны бермудские или гафель, но таких в России не строят, есть шхуны бриги- их называют бригантинами. У бригантины фок-мачта оснащена как у брига, то есть с полной прямой парусностью, но грот-мачта уже с косыми парусами. А это красивее, изящнее. У фрегатов все мачты прямые. С галерным флотом он тоже знаком, но меньше его уважает.
О, корабли России! Может, и не стоило бы переходить на столь высокую и прекрасную материю после описания грязной шпионской возни Блюма, но ведь не всегда угадаешь, как естественно перейти на ту или другую тему.. А так хочется помянуть наши корабли вместе с именами пращуров наших, которые их сочиняли и строили, ходили, по их палубам, палили из пушек и птицей взлетали вверх по реям, ставя паруса и выполняя приказы - нормальный человек не в состоянии их запомнить, но с детства от них замирала душа. Все эти звонкие команды касались просто парусов: фок-марселей, грот-бом-брамселей, фок-бомбрамселей и крюйс-стень-стакелей.
Человечество много приобрело с развитием промышленной цивилизации, но сколько утрачено! Кроме потери лошадей, как тягловой силы, карет - как транспортного средства, шпаги- как оружия, слова «сударь»- как обращения, а также массы милых и добрых понятий и вещей - все они ушли за пыльную музейную тесьму, мне особенно жалко парусных кораблей. Кто знает, может быть, они еще вернутся - и не только для киносъемок или учебных вояжей, а как средство передвижения. Для этого надо, чтобы люди в бестолковой их жизни поняли, наконец, что торопиться им некуда, что красота просто обязана спасти мир и что более экологически чистого двигателя, чем парус и ветер, невозможно придумать.
Я держу в руках старинную книгу «Список русских военных судов», составленный блистательным морским историографом Феодосием Веселагоnote 31. Книги его по истории русского флота я читаю как романы, право слово.
«Бессонница. Гомер. Тугие паруса. Я список кораблей прочел до середины» note 32 - это об «Илиаде», об ахейских мужах, плывущих на троянскую брань. Наш список кораблей сух и лаконичен: имя, вооружение, параметры в футах и дюймах, даты- начало постройки и спуск на воду, место постройки и, разумеется, смерть.
«… сей длинный выводок, сей поезд журавлиный…» Суда самые разные, от разнообразия их захватывает дух: корабли, фрегаты, шнявы и шлюпы, брики и бригантины, а также люгера, флейты, иолы, гальоты, яхты, галсы - всего не перечислишь.
Особо выделены суда, связанные с именем Петра Михайлова, одни он строил, на других плавал. Под этим псевдонимом скрывался царь наш Петр I. Линейный корабль «Полтава» был сработан Петром Михайловым, а потом плавал под его флагом. Шнява «Мункер», спущенная на воду на Олонецкой верфи в 1704 году, также построена Петром вместе с мастером Иваном Немцовым. Отслужив свой недолгий век, «Мункер» сохранялся в Кронштадтской гавани для памяти и был разломан только в 1732 году.
Почетное место в «Списке» занимает линейный корабль «Ингерманланд», построил его в 1715 году мастер Козенц, но проект и чертежи разработаны Петром I. Имя кораблю дано по названию древней Ижорской земли. Это был один из лучших кораблей своего времени. У «Ингерманланда» была великолепная парусная оснастка, на его фок- и грот-мачтах впервые у нас появились брамсели, паруса третьего яруса. Длительное время корабль оставался флагманским кораблем Балтийского флота, он участвовал во всех морских кампаниях, а в 1716 году под штандартом государя командовал соединенным англо-голландско-датско-русским флотом в войне со Швецией. «Ингерманланд», также было назначено хранить для памяти. Находясь на вечной стоянке в Кронштадтской гавани, он затонул во время сильного наводнения.
В «Списке» Веселаго таких подробностей, естественно, нет. У перечня судов другое назначение, они должны быть названы. Имена их и пленили меня больше всего. Скажем, «Ягудиил», построен в Архангельске, через семь лет продан в Амстердаме. Есть корабльnote 33 с очень длинным названием «Святой Клемент папа Римский», он нес на борту 80 орудий, построен в Петербурге мастером Качаловым. Через два года после спуска на воду в 1758 году «Святой Клемент» стал в док на тимберовкуnote 34, потом плавал еще двадцать лет и только после этого был разломан в Кронштадте.
Жили когда-то шнявы «Роза», «Принцесса» и «Фаворитка». «Принцесса» разбилась в 1716 году в Балтийском море у острова Рема, а «Фаворитка» погибла в Финском заливе в 1741 году, налетев в тумане на камни. Фрегат «Гремящий», линейный корабль «Благолепие», несколько «Св. Николаев», «Св. Исаакий»- много! И еще целый выводок галер и полугалер, так называемых «скампавей» note 35. Вот где праздник имен!
Очень много галер сработано мастером Аланчени-новым, они на 16 банок, длину имеют 126 футов, ширину 18. Здесь есть «Треска», «Спесивая», «Добычливая», «Удалая», «Легкая». Галеру «Турухтан», сделал мастер Борисов, она с пометой «конная»- на 16 банок, несет десять орудий. Борисов построил еще галеры «Галку», «Снегиря», «Могилев», «Орту», «Полоцк». Галера «Счастливая»- частое название в «Списке» - мастера Кучковского, разбилась в Вина-де, жила семь лет. Галера «Быстрая» жила одиннадцать лет, была разломана в Фридрихсгаме в 1761 году. И это, оказывается, хороший возраст!
Почему они так мало живут, эти дивные творения рук человеческих? Конечно, они гибнут в морских баталиях, в бурях, садятся на мели, разбиваются в тумане о скалы. Но гораздо больше погибло их на стоянке в кронштадтской гавани, воистину это кладбище кораблей. Скупая запись «разломан»- самая частая. Они просто сгнили.
Огромное количество судов унесли пожары. Два наиболее значительных случилось от молнии в галерной гавани в Кронштадте 11 июля 1771 года и 25 мая 1796 года. Адмиралу Корсаку тогда было семьдесят один, он видел этот пожар.
Может, это только написано - от молнии? Гроза - это как кара Божья, никто не виноват… или все. Но на Руси пожары чаще случались не от молний, а от беспечности, как говорится - «от копеечной свечки».
Жутко представить, как горели они, плотно прижавшись бортами друг к другу, все эти «Снегири», «Галки», «Черепахи», «Чечетки», а также «Легкая» и «Спесивая», «Друг», «Умная», «Злая», «Волга» и «Двина» - всего около шестидесяти. Полыхал адский огонь, гудело пламя. Пожар было видно в Петергофе, Ораниенбауме и в самом Петербурге.
Одно утешает, эти галеры все равно разломали бы на дрова, а дрова нас дарят теплом. Все мы умираем и переходим в другое качество… Но теплеет на сердце, когда я представляю легкую яхту «Наталью», что прыгает по балтийским волнам, ее привезли из Голландии в 1719 году. Лоцсуда «Нептун» и «Тритон» несут на своих бортах гардемаринов- учеников Морской Академии. Надуваются паруса у шняв «Диана» и «Лизет», что поспешают по каким-то серьезным военным делам. Вечная вам память, русские парусные корабли!
Однако revenons a nos moutons- вернемся к нашим баранам, то есть петиметрам и вертопрашкам, кавалерам и фрейлинам, шпионским играм и интригам.
В отличие от барона Блгома «племянницу леди Н.» очень ценили в секретной канцелярии Берлина. Сообщение об отравлении императрицы, пущенное предусмотрительным Блюмом по двум каналам - один через Брадобрея в Кенигсберг, другой через английское посольство - сыграло свою роль. Нельзя сказать, что сообщению поверили в полной мере, тем более что Елизавета пока не умерла. Не стали также обвинять Анну Фросс в дезинформации. Но для себя как бы решили, что была сделана попытка отравления русской императрицы, что уже хорошо. Главное, чтоб не попались! Памятуя о высоком положении, которое удалось занять Анне, ей давали теперь поручения другого сорта. В ее задачу входило сообщать в Берлин дворцовые сплетни, касаемые опять-таки здоровья императрицы, настроения наследника, его супруги и того, что удалось услышать из приватных разговоров окружения Екатерины. Интересовались в Берлине также, как идет дело арестованного Бестужева. Особое место занимали вопросы, касаемые опальной Брауншвейгской фамилии, что обреталась в Холмогорах, кроме, естественно, Ивана, тот уже был переведен в Шлиссельбург.

Малая оплошность

Пятница… Снег на Невской перспективе истоптали, исследили до самой мостовой, и кое-где возок царапал камни. Блюм ехал на свидание с Анной Фросс. Барон явился на паперть собора в роскошной енотовой шубе. День был уже весенний, теплый, барон в своей шубе мало того что упрел, как каша в русской печи, он был необычайно заметен. Во всяком случае, русский из Тайной канцелярии, а таковым он считал князя Оленева, увидел Блюма раньше, чем он его. Барону ничего не оставалось, как ретироваться к своему возку.
- Сударь, погодите… Я намерен узнать у вас об Анне Фросс. Я всегда встречаю ее здесь… по пятницам. Она придет сегодня в собор?
- Ничего не знаю и не понимаю, - крикнул по-русски Брюм и захлопнул дверцу.
Кучер стегнул лошадей. Никита бросился было за возком, потом вернулся, осмотрелся и увидел на входе в собор Анну. Он решил поговорить с ней до того, как она войдет внутрь, до ее благочестивой молитвы. Анна не удивилась, увидев Никиту на паперти.
- Анна, милая, я искал вас. Мне необходима ваша помощь.
Она молча кивнула головкой, улыбнулась туманно.
- Когда-то мы договорились с ее высочеством великой княгиней, что будем поддерживать связь через вас. А сейчас ее высочество больны и никого не принимают.
- Это так.
- Но мне необходимо видеть великую княгиню. И чем быстрее, тем лучше. У меня неотложное дело. Вы можете передать записку ее высочеству? Я пишу, что прошу аудиенцию. А вы уж похлопочите за меня, - добавил он с улыбкой.
Анна молча взяла письмо и сунула его в большую, висевшую на шнурке кунью муфту.
- Я не могу решать за ее высочество, - сказала она важно, - но думаю, вы будете приняты завтра же. Приходите утром часам к одиннадцати к воротам со стороны Красного канала. Я буду ждать вас.
Никита поклонился. Подходя к карете, он заметил маячивший невдалеке знакомый возок, господин в енотовой дохе прогуливался рядом. Смешная персона…
Анна прошла в собор, села на свое обычное место у колонны. Как она и ожидала, спустя пять минут сзади ее звякнула крышка, раздался скрип скамьи, потом ее осторожно дернули за рукав.
- Зачем он приходил? - шепотом спросил барон.
- Мы встретились случайно. Не мешайте мне молиться. Сидите тихо!
Пересидеть Блюма было невозможно. Если бы Анна час беседовала с Богом, а то и два, он так же торчал бы сзади, дергал ее за рукав и шептал обиженно в ухо. По счастью, разговор Анны с Богом уместился в восемь минут.
Как только они вышли из собора, барон начал свой допрос, и сразу на истеричной ноте.
- Я видел… видел. Что он вам передал?
- Не скажу! Отвяжитесь!
- Если вы не ответите мне, то ответите другому. Вы знаете, о ком я говорю.
Речь шла о загадочном резиденте, который, по утверждению барона, уже месяц как прибыл в Петербург. Человек этот был решителен, смел до безрассудства, жесток, и барон стращал им Анну, как стращают волком малых детей. Она подозревала, что резидент был просто выдумкой Блюма, но с этим маленьким занудой и обманщиком ни в чем нельзя быть уверенной.
- Помолчите, несносный вы человек! Каждую пятницу я приношу вам сведения о жизни во дворце. Может быть, это не очень значительные сведения, но что-то они стоят. Я же от вас уже месяц не получаю ни пфеннига, ни луидора, ни рубля. Князь Оленев добрый человек. Если со мной случится беда, он мне поможет, он - не вы! А теперь идите! - Анна вдруг щелкнула Блюма по носу» совсем как проказливая девочка, и припустилась бегом в сторону дворца.
Блюм стремительно бросился за ней, догнал ее не без труда, опять, схватил за рукав.
- Я пришел сказать вам, что меня вызывают в Берлин, - слова от быстрого бега вылетали со свистом. - Я уезжаю днями…
Анна редко удивлялась, а это заявление Блюма ее поразило. Кому в Берлине мог понадобиться этот ничтожный человечек?
- Брадобрей арестован, - продолжал Блюм.
- Кем еще? - пренебрежительно спросила Анна.
- Русскими. Про вас он ничего не знает, так что вам ничего не грозит. А про меня он знает все. Просто удивительно, что он так долго молчал. В противном случае я уже давно был бы арестован.
- Вот и уезжайте скорее!
- И уеду! - опять взъярился Блюм. - Не вам меня учить!
У Анны хватило ума промолчать, иначе эта перепалка никогда бы не кончилась.
- Вместо меня к вам придет другой человек, - продолжал Блюм.
- Резидент?
- Резидента я выдумал. Сейчас у вас будет оч-чень трудное время. Вы останетесь одна, без поддержки и совета.
Вид Анны позволял понять, насколько высоко она ценила поддержку и советы маленького барона, но он не смотрел на ее насмешливое лицо, взгляд его был устремлен вверх в синее небо, он смотрел на птиц в полете. Поверженные шпионы часто бывают сентиментальны.
- Через неделю, а может быть через месяц, к вам явится человек. Встреча должна произойти, как обычно, в пятницу на этом же месте. Запомните пароль,
- Ничего я не буду запоминать. Вздор какой!
- Пароль таков, - Блюм словно не слышал глупых слов вздорной девицы.

Предыдущая страница 23 Следующая страница


Канцлер 24

- Вопрос: «Простите, я ищу собор Святой Екатерины». Ваш ответ: «Вы ошиблись, это храм Святого Павла, а к собору Святой Екатерины я вас могу проводить». Этому человеку можете доверять как мне самому.
- Вам я не доверяю ни на грош! И какой дурацкий, длинный пароль вы придумали! Он что - идиот? Заблудился?
Блюм смотрел на нее с грустью, потом вдруг улыбнулся нерешительно:
- Попрощаемся, фрейлин Анна… - Он сделал к ней шаг, намереваясь поцеловать руку, но обе ручки были спрятаны в муфту. Прежде чем Анна поняла, что от нее хочет этот несносный барон, он запутался в шубе и чуть не упал. Попрощались они, к удивлению друг друга, даже сердечно.
«Все-таки он смешной, - == думала Анна, торопясь по коридору дворца в покои великой княгини. - Смешной и глупый… Только бы не встретить Шувалова!»
Александр Иванович безошибочно угадывал, когда Анна нагружена какойнибудь секретной информацией. Сейчас ей меньше всего хотелось показывать ему письмо Оленева. Не Шувалову решать - принимать ее высочеству князя или не принимать. И потом… это так приятно- обмануть «главного инквизитора». Пока она никак не может прекратить его опостылевшие ласки. Но императрица не вечна. Барон Блюм уже не висит гирями у нее на руках. И конечно, она никогда больше не пойдет в пятницу в собор Св. Павла, молиться можно и в другие дни недели… Ее высочество займет трон и уж тогда Анна получит вознаграждение за свою верность и преданность. (Как все бессовестные люди, она была совершенно уверена в своей верности Екатерине) Она станет богата и недосягаема для всей этой шпионской мелюзги с их дурацкими паролями. А старикан с отвратительным тиком, со всей его службой, глупой женой и мокрой, потной спиной будет у нее вот здесь! Она посмотрела на свой розовый кулачок и рассмеялась.
- Что с тобой, Анна? Где ты была?
О, такое с ней случилось впервые! За приятными мыслями она не заметила, как предстала перед великой княгиней. Той зачем-то понадобилось выйти в большую прихожую. Уверенная, что ей ничего не грозит, Анна расслабилась, потеряла бдительность. В противном случае она, конечно, не брякнула бы, не подумав:
- Ах, ваше высочество, простите мне мою дерзость. У меня к вам просьба… Князь Оленев просит об аудиенции… - и она протянула письмо.
- Просить, через тебя? - потрясение спросила Екатерина, она помедлила, но потом вскрыла письмо. Анна уже поняла свою оплошность.
- Нет, ваше высочество… Князь просит сам по себе… Мы встретились случайно!
- Как давеча с графом Понятовским…
- Нет, нет… здесь совсем другой случай. Князь Оленев передал мне письмо.
- А откуда ты знаешь его содержание? Он сам тебе сказал?
- Дело в том, что я давно и хорошо знакома с князем… - спасаясь, Анна схватилась за соломинку и погубила этим себя окончательно.
Рассказать про мастерскую Мюллера не составило труда, и то, что туда захаживал князь Оленев, тоже легко было объяснить. Мостик от мастерской Мюллера до княгини Гагариной- рекомендательницы - был сочинен Шуваловым ранее. Мало ли как будут развиваться события, может и пригодиться! Анна доверительно щебетала, как княгиня заказала у Мюллера портрет своей племянницы, лицо срисовано с натуры, а для фигуры позировала Анна. Она так понравилась княгине Гагариной, что та взяла ее к себе в дом.
Главное, чтоб не выползло само собой то косматое, кромешное, страшное под названием Калинкинский дом - Сама-то она убережется упоминать об этом факте ее биографии, но князь Оленев… В его скромности Анна не сомневалась, но он так глуп, так наивен! Если великая княгиня начнет его расспрашивать… Он так уверен в невиновности Анны, что легко может выболтать все, вот, мол, как судьба несправедлива к бедной девочке! Но ее высочество на этом не проведешь.
Томимая страшными предчувствиями, Анна вдруг разрыдалась. Слезы эти несколько смягчили великую княгиню, и она прекратила свой допрос.
- Если князь Оленев и приходил в мастерскую этого Мюллера, если даже он оказывал тебе знаки внимания и хлопотал за тебя, это вовсе не значит, что ты теперь можешь оказывать у меня ему содействие. Это просто смешно!
И все… кажется, инцидент был исчерпан, но на следующий день, после того, как камердинер Шкурин позвал князя во дворец, встреча его с великой княгиней началась напряженно. И вообще потекла как-то не по тому руслу.
И какой подпоручик не захочет быть поручиком?
- Садитесь, князь. Благодарение Богу, я могу теперь принимать в своих покоях кого хочу… - Екатерина задумалась на мгновенье, - почти…
- Благодарю вас, ваше высочество… Никита сел, спина его неестественно выпрямилась, как на плацу.. Черт! Он и не предполагал, что будет так сложно начать разговор Он предпочел бы беседовать стоя.
Екатерина рассматривала его спокойно и доброжелательно. По-немецки чистоплотная, всегда тщательно, хоть и без претензий одетая, с чистым розовым лицом без каких-либо дефектов, как-то: прыщиков, пятен, отечностей,
- она выглядела очень добропорядочной и искренней. Чистоплотность внешняя как бы однозначно предполагает опрятность внутреннюю, душевную, а Никита смотрел на ее алый рот и думал:
«. Обманщица… Блазница… как сказал бы Гаврила. А может, он сам себя завел в этот самый блазнь, сам ошибся?»
- Я очень рада видеть вас, князь, - низкие, глубокие ноты сообщили голосу томность. - Помнится, вы обещали мне свою помощь? Но я не буду злопамятной, - она доверительно коснулась его рукава. Никита скосил глаза, ноготь на ее указательном пальце был в белую крапинку.. Он откашлялся.
- На балу, ваше высочество, если вы помните, я упомянул в разговоре о девице Мелитрисе Репнинской, фрейлине Их Величества, - сказал он поспешно и озабоченно, явно не попадая в предложенный ему интимный сюжет отношений. - Так я хотел бы знать…
Но Екатерина не желала терять освоенных позиций и, словно не слыша гостя, продолжала:
- Да, вы правы, мы встретились на балу при грустных обстоятельствах. После бала я искала вас, до вы куда-то пропали.
- Пропал не я. У меня все благополучно, сударыня. Ах, простите, ваше высочество. Пропала фрейлина Репнинская. Я в отчаянии!
- Да вам-то что до нее? - неприязненно спросила Екатерина, вспоминая худенькую, неоперившуюся девочку… посредственность, конечно… если она ее с кем-то не путает.
- Я опекун Мелитрисы Репнинской.
- Что за страсть, милостивый государь, опекать неоперившихся девиц? У Анны Фросс вы часом не опекун?
Никита смутился, он никак не ожидал подобного вопроса.
- Ни в коей мере, ваше высочество, - голос его прозвучал холодно и отчужденно. - Случилось так, что я принимал участие в судьбе Анны Фросс, когда она приехала в Россию.
- И каким же образом вы принимали это участие?
- Только как рекомендатель, - Никиту вдруг стал забавлять этот допрос, великая княгиня явно ревнует - невероятно! - Я хочу вернуться к вопросу о пропавшей Репнинской.
- Очень странно, что вы выбрали для этого разговора меня. Эта девица вовсе не моя фрейлина, я не несу за нее ответственность.
- Позвольте вам не поверить…
Только почтительность звучала в голосе Никиты, он даже глаза опустил в пол, но оба поняли, что разговор перешел в новое качество.
- Объяснитесь, князь!
Исчезла просто женщина, перед ним сидела королева, взметнулся острый подбородок, полная рука уткнулась в бок, в этом жесте было что-то простонародное, непреклонное. «О, конечно, она сильнее меня, эта козырная дама! Я не буду сводить с тобой счеты, гордая женщина, я паду ниц, чтоб пробудить в тебе сострадание, но Мелитрису ты мне отдашь…»- так думал Никита, думал важно и торжественно, а сам уже частил, сыпал подробностями, рассказывая про письмо Мелитрисы и про якобы обещанный драгоценный убор, и про визит Бернарди, который рылся в сундучке девушки. Последнее, он высказал не как догадку, а как случившийся, точно известный ему факт. Екатерина не перебивала ни словом - слушала.
- Естественно предположить, что Мелитриса тоже арестована, - закончил Никита свой рассказ, - но я справлялся. Тайная канцелярия не имеет отношения к ее пропаже.
- У вас такие связи в Тайной канцелярии? - Екатерина саркастически рассмеялась, - Вам можно позавидовать!
- Мне сейчас не до смеха, ваше высочество. Бернарди арестован, и Ададуров, и Елагин…
- Все эти люди пострадали за одно и то же- верность мне! Не понимаю, какое отношение к ним может иметь эта девица?! - воскликнула Екатерина и замолкла, удивившись неожиданной догадке. Усилием воли она стерла с лица озадаченное выражение. Что хочет от нее этот въедливый, бесцеремонный князь? А ведь когда-то он был очень мил.
- Помогите найти Мелитрису, ваше высочество, - ответил ее внутреннему монологу Никита.
- Вздор какой! При дворе говорят, что ваша Мелитриса бежала с мужчиной… - Ей хотелось добавить, что подобная дурнушка с любым сбежит, только помани, но она одернула себя.
- Слухи для того и существуют, чтобы скрыть истину. Она не сбежала, - Никита повысил голос, - ее похитили. Я знаю, Мелитрису силой увезли какие-то люди… и подозреваю, что они искали то же, что Бернарди.
Он ожидал от великой княгини чего угодно, только не этого вдруг словно смятого, униженного выражения, она даже как-то странно сгорбилась, отвернув лицо.
- Умоляю вас, князь, верить мне. Я не имею к похищению вашей подопечной никакого отношения. Да и зачем мне?
- Из-за ваших писем, - фраза сама слетела с губ Никиты, сорвалась и камнем полетела вниз в бездонную пропасть, и оба замерли, ожидая, когда слова ударятся о дно и вернутся к ним рассерженным эхом.
Никита уже жалел о сказанном. На щеках великой княгини зажглись два оранжевых пятна, словно румянец слился с румянами и появился как золотушная сыпь.
- Вы знаете, где эти письма? - глухо спросила Екатерина.
- Да… пока в безопасности.
Обладатель внутреннего голоса завозился где-то за пазухой, пискнул высокомерно: «Князь, до чего ты дошел?» - «Молчи, гуманист!» - так же жестко, разумеется, мысленно, ругнулся Никита.
Направляясь во дворец, он совсем не так хотел построить разговор. Письма Екатерины лежали у него в кармане камзола, и он собирался только половчее выбрать момент, чтобы предъявить их, как главный козырь обвинения. А в этой небольшой гостиной, глядя в золотистые глаза, он отчетливо понял, что не сможет, не осмелится достать их и бросить в лицо гневное обвинение: «Вы обманщица, сударыня!»
Есть порода людей, которым ничего не стоит обвинить ближнего в самых страшных грехах, а уж если, как говорится, «за руку поймали», то здесь спуску не дадут и на трупе станцуют. Но есть, к счастью, и другая порода людей, которым непереносимо чужое унижение. Как только Никита понял, что великая княгиня не является организатором похищения Мелитрисы, он по-другому оценил ситуацию. Да, Екатерина через голову Елизаветы посылала приказы в армию, да, по ее вине мы упустили плоды победы… Но разве он, князь Оленев, вправе судить ее за это? Тогда все говорили, что императрица помирает. Выздоровела, встала на ноги- вечного Вам здравия. Ваше Величество! Но в интригах Ваших- разбирайтесь сами. И потом, что мы в Пруссиях потеряли? Екатерина не шпионила в пользу Фридриха, а хотела предотвратить большую бузу, которая могла бы возникнуть в столице при смене престола. Все, хватит… Это Их дела, а вот Мелитриса - это его дело. И если эти чужие письма, которые сейчас в прямом смысле слова жгут ему кожу, могут помочь найти девушку, то он не раздумывая прибегнет к действу, которое во все времена называлось шантажом.
- А почему мы не можем предположить, что Мелитрису Репнинскую похитили шпионы некой державы… с которой мы воюем? Я имею в виду Пруссию, - подобный поворот неожиданно пришел Никите в голову, и он ухватился за него с энтузиазмом.
- Это мало вероятно, - негромко сказала Екатерина и закашлялась, прикрывая рот руками.
- Но почему же, похитили и держат в каком-нибудь дому… - Он понимал, что несет околесицу, но сейчас хотел одного- разговорить великую княгиню, заставить ее думать и высказывать предположения. Возможностей и связей у Екатерины побольше, чем у него.
- В горле першит, - сказала она, совладав, наконец, с кашлем и поднимая на него глаза. - Я преклоняюсь перед вами за верность бедной сироте. Это человеколюбиво… Бедную фрейлину надо искать! - Она встала и легкой походкой прошлась по комнате, - Я помогу вам, чем смогу. Только объясните, князь, с какого конца взяться за дело?
Никита перевел дух. К великой княгине полностью вернулось самообладание, теперь можно продолжать разговор.
- Ее светлости принцессе Курляндской что-то известно об этом прискорбном случае, - пояснил Никита. - Я был у ее светлости дважды. Гофмейстерина не желает говорить со мной на эту тему. Может быть, вашему высочеству больше повезет?
Она кивнула, милостиво протянула руку, и он благоговейно - пристыженный внутренний голос безмолвствовал - ее поцеловал. Аудиенция была закончена.
Екатерина осталась одна. После ночного разговора с императрицей, где была выиграна такая битва, она позволила себе успокоиться. Ей казалось, если этих писем не было на золотом подносе в гостиной Елизаветы, то их уже и в природе нет- сгорели, сгнили… И они тут же вылезли, словно рука покойника ухватила ее за подол..
Понятно, что к Оленеву письма попали через эту девчонку беспородную - Мелитрису. Все это не выдумка, это реальность, князь Оленев не такой человек, чтобы блефовать попусту. Следствию над Бестужевым и прочими осужденными далеко до конца. Хорошо, если приговор вынесут хотя бы к осени. Но в России с такими вещами не торопятся, а это значит. Что проклятые письма имеют по-прежнему огромную ценность для следствия.
Встреча с принцессой Курляндской произошла в церкви во время литургии. Екатерина явилась туда без всякого сопровождения, почти тайно. Болезнь, которую она себе придумала, позволяла нарушить этикет.
Императрица стояла по центру алтаря, - несколько поодаль молилась свита. Елизавета не преклонила колени, видно, раздутые ноги и воспаленные суставы не позволяли долго стоять на коленях, но кланялась она низко, украшенные брильянтами крест на золотой цепи спускался почти до пола, тянул к земле голову.
Герцогиня Курляндская молилась в боковом приделе. Голову ее и горбатую спину покрывал большой кружевной платок, она словно пряталась от всех за колонной. Екатерина незаметно переместилась к ней поближе, опустилась на колени. Молилась великая княгиня страстным, спешным шепотом, произнесенная с акцентом молитва далеко разносилась по церкви. Через полчаса, а может быть, через час, она «заметила» подле себя принцессу Курляндскую.
- Ах, милая Екатерина Ивановна. Я вас не узнала, - ласково произнесла Екатерина.
Принцессу редко называли по крещеному имени, ее помнили Ядвигой Бирон, хотя, естественно, никогда не произносили вслух ненавистного имени.
На следующий день принцесса Курляндская посетила «больную». Екатерина приняла гостью в постели, потом велела одеть себя и сервировать стол для кофею и прочих напитков.
Беседа двух женщин была очень сердечной. Прошли те времена, когда Екатерина ревновала мужа к принцессе, особенно обидна была неразборчивость великого князя. Целуйся с красоткой, это еще как-то можно понять, но влюбиться в горбунью! Это просто извращение… Сейчас сердцем Петра владела Лизанька Воронцова, а у принцессы был жених Александр Черкасов.
Тему для беседы найти было легче легкого. Достаточно было произнести вслух имя Карла Саксонского, как беседа заскворчала с живостью шкварок на огне.
- Ах, ваше высочество, вообразите… сиятельный Карл, - голос принцессы скрипнул, - поехали на охоту… Смешно, какая охота в марте? Это просто прогулка в сторону необозримого Ладожского озера. Карл, конечно, замерз, как ледышка… Об этом немедленно доложили государыне,
- Знаю, - скрипнула в ответ Екатерина.
- Она послала мальчишке соболя, - принцесса тут же поправилась светски, - Их Величество изволили преподнести…
- - Да будет вам, - перебила ее Екатерина. - Я тоже получила в подарок соболью шубу.
- Как можно равнять подобное? Вы, ваше высочество, супруга наследника престола. И потом…
- И потом - это было так давно. Это вы хотели сказать?
Вид у обеих был чрезвычайно чопорный и официально-надутый, уж очень обижены они были за Россию.
- Я не признаю намерения канцлера Воронцова относительно Курляндии справедливыми, - осторожно сказала Екатерина. - Государыня далеко не всегда следует его советам.
- О, вы правы, - принцесса так и зарделась, она не надеялась на столь благоприятный исход беседы - ей обещали поддержку.
- Конечно, в первую очередь я поговорю с моим царственным супругом. Он имеет право входить к государыне несоизмеримо чаще, чем все прочие. Они поговорят… по-родственному. Их высочество Петр Федорович не любит Карла,
- добавила Екатерина значительно.
- О, благодарю вас, ваше высочество! Благодарю за участие…
Далее разговор спрыгнул с государственной темы и пошел петлять по дворцовым коридорам и закоулкам- всех ведь надо было обсудить; Сплетничать о том, о сем весело и необычайно приятно. На Мелитрису Репнинскую вырулили как бы невзначай, но принцесса тертый калач, дворцовая выучка это интуиция плюс уменье слушать, сразу поняла: весь этот разговор катился к одномуединственному вопросу, и на этот вопрос надо было ответить без обиняков. Видно, слишком серьезен этот вопрос, если цена, за него предложенная, так велика. И вопрос прозвучал:
- Репнинская арестована? Кем, Екатерина Ивановна? Что вы знаете об этом, голубушка?
Слово «сгорбилась» вряд ли уместно применять к Ядвиге Курляндской, красиво причесанная голова ее так и втянулась в плечи, в кружевной темный платок, как в черепаховый панцирь. «Всего-то?» - с недоумением подумала принцесса.
- Сам арест я не видела, - сказала она чуть слышно. - Но я видела двух офицеров, которые приходили за ее сундуком.
- Они спрашивали про ларец ее отца?
- Нет. Они забрали все, что было, и ушли.
- Офицеры предъявили какую-нибудь бумагу?
- Да, но это была бумага не для ареста. Это был билет на обыск. Написано очень лаконично, печать, все как положено.
- Там была подпись Шувалова?
- Александра Ивановича? - принцесса наморщила лоб, вспоминая. - Не-ет, его подписи не было. Очень бойкие молодые люди, - она замялась на мгновение, а потом медленно, словно нехотя, сказала: - Дело в том,. что одного из офицеров я знаю. Вернее не его самого, а маменьку его…
- В каком он чине? - перебила принцессу Екатерина.
- Кажется, подпоручик. Я ничего в этом не понимаю…
- И, конечно, очень хочет стать поручиком… - Екатерина хлопнула в ладоши и велела явившейся Анне обновить все на столе: еще кофе, еще бисквитов, еще сливок, и когда все было принесено, она устроилась в кресле поудобнее и сказала: - Теперь, милая Екатерина Ивановна, расскажите мне все это еще раз, и умоляю - поподробнее…

Нелепость

Пухлые мартовские сугробы укутали по самые верхушки и стриженые лавры, и кусты простонародной калины с прозрачными, стеклянными ягодами, и клумбы, ( обвязанные еловым лапником розы. Было холодно. Казалось, зима ни на пядь не собирается сдавать своих позиций, но тени уже стали сини, снег ноздреват, воздух пьян. Похожие на ноты плоды лип шуршали над головой, вызванивая весеннюю мелодию.
Мелитриса быстро шла по аллее вдоль решетки дворцового парка, она любила здесь гулять. Аллея напоминала почти забытую родительскую усадьбу, там тоже были черные, гладкие стволы лип, так же кричали галки.
Она уже порядком замерзла и решила вернуться во дворец, когда увидела по другую сторону ограды быстро идущую женщину. Мелитриса заметила ее издалека из-за необычайно яркой, канареечного цвета епанчи. Поравнявшись с девушкой, женщина ступила в сугроб и, схватившись руками без перчаток за прутья решетки, крикнула:
- Вы фрейлина Их Величества Репнинская?
- Я… - Мелитриса опешила, кто мог знать ее за дворцовой оградой в чужом петербургском мире?
Предчувствуя недоброе, она подобрала юбки и прямо по сугробам полезла к решетке. Женщина дождалась, когда Мелитриса приблизилась к решетке вплотную. После этого она сказала шепотом:
- Только тихо… Ни словом, ни жестом вы не должны себя выдать! Случилась беда. Ваш опекун князь Оленев… Он ведь ваш опекун?
- Да говорите же!
- Тихо, я сказала… Он жив, не волнуйтесь. Просто его ранили на дуэли. Он желает вас видеть.
Оглушительная, страшная новость лишила Мелитрису голоса, она только вздохнула глубоко, захлебнулась воздухом и стала, явно плохо соображая, протискиваться меж прутьев решетки, желая вырваться на волю.
- - Прекратите, право… Экая вы… фуй! - ворчливо заметила женщина, голос и манера, не говоря уж о епанче, выдавали в ней простолюдинку. - Пошли через калитку. Там открыто и часовой куда-то отлучился. Пошли скорее! Карета за углом.
Когда Мелитриса выбралась на твердую землю, сапожки ее были полны снега, подол шубы намок, а шляпа съехала на затылок. Она тут же припустилась бежать. Удивительная канареечная женщина уже ждала ее у калитки. Часовой вернулся на свой пост, но он не задал Мелитрисе ни одного вопроса, только отдал честь ружьем и покосился на необычайно пышный бюст, обтянутый желтой китайкой.
- Бежим, - крикнула женщина.
Карета оказалась просторным, выкрашенным под лак возком с розочками на дверцах, словно на крестьянских горках, где хранится посуда, и непрезентабельным кучером в нагольном тулупе. Крытые фартуками лошади мелко дрожали от холода, а может, от болезни.
Все эти мелочи запомнились Мелитрисой машинально, они отвлекали от главного, о чем она боялась думать. В сказанное незнакомкой она поверила сразу и безоговорочно. Все в жизни повторяется, - любил говорить князь Никита, очевидно предчувствуя, что опять будет ранен и похожая на Марию девушка будет обмывать его рану. Мелитриса хорошо помнила рассказ про дочь ювелирщика и сочувствовала ей всем сердцем. Только после того, как лошади тронулись, Мелитриса задала первый вопрос:
- Где он?

Предыдущая страница 24 Следующая страница


25 Нина Сорокина

- Князь Оленев? За городом. В трактире.
- А… Вы кто?
- Ах, Боже мой, какая разница! Зовите меня Фаиной. Его ранили в живот. Рана глубокая. Я не знаю, довезу ли я вас к живому…
- Что вы такое говорите? - у Мелитрисы вдруг все поплыло перед глазами, голова ее откинулась на подушки.
- Фуй».. какая чувствительная… право, неженка! Выпейте вот это… оно взбодрит, - Фаина достала из кармана на стенке возка большой флакон, взболтнула его и налила лекарство, а может, вино, в бокал толстого стекла, который неизвестно откуда появился в ее красных, словно обмороженных, руках.
Мелитриса глотнула раз, другой. Лекарство пахло мятой и чуть горчило. Ее что-то затошнило вдруг, на грудь навалилась тяжесть.
- Остановите карету, - прошептала она тоскливо, понимая, что этого как раз не надо делать, потом попыталась отодвинуть занавеску на окне, но ей это не удалось.
Возок катил во всю прыть. Последнее, что она увидела, было склоненное лицо Фаины. Она спокойно и холодно рассматривала девушку. Шляпа на рыжих волосах была украшена васильками из вощеной бумаги, а мушка на щеке оказалась не мушкой, а родинкой, через которую пророс жесткий бесцветный волос.
- Пустите меня, - прошептала Мелитриса.
- Лежи! - Родинка на щеке поползла вдруг, как оживший клоп…
Когда Мелитриса очнулась, была ночь, она лежала на чем-то мягком, шубку с нее сняли, шляпу тоже. Слева было окно, в которое беспрепятственно проникал лунный свет. Тень от него была клетчатой, окно было украшено решеткой в довольно мелкую ячейку. Часть прутьев была выполнена с потугой на рисунок.
Мелитриса никак не могла сообразить, где она находится. Голова не болела, но что-то в ней ворочалось и бряцало тихонько, маленькое, как жук, и чрезвычайно неприятное. Она потрясла головой, словно пыталась выгнать наружу непрошеного гостя, и тут же вспомнила толстого стекла бокал, рукав канареечного цвета, отороченный мехом диковинного зверя.
Через секунду она была на ногах. Дверь скорее угадалась, чем увиделась. Она, проклятая, была закрыта, металлический засов лязгал в пазу, сотрясаясь под ударами девушки. Потом Мелитриса начала кричать. Не страх перед этой неведомой комнатой вливал силу в ее голосовые связки. Она вспомнила, знала, чувствовала, что в одной из комнат этого черного дома лежит ее умирающий опекун и она должна его увидеть.
Наконец, послышался скрип половиц под чьими-то ногами, под дверью появилась неуверенная полоска света. Лязгнул замок, дверь открылась, и перед Мелитрисой предстала Фаина в зеленом шлафоре из камки и плотной, до крысиной тонкости доплетенной косой на плече. В одной руке она держала двурогий шандал, другая металась от разъезжающегося на обширной груди шлафоре до зевающего рта, который, чтоб черт не залетел, надо непременно перекрестить. Со сна Фаина была благодушна и беспечна, и на крик Мелитрисы: «Где он?»- не отвечала не из злорадства, а просто не понимая, что от нее хотят.
- Где он? - повторила Мелитриса. - Ведите меня к нему.
Она так резко оттолкнула Фаину, что свеча из одного рога упала на пол. Пока Фаина ее поднимала, Мелитрисы и след простыл. Тук-тук-тук - простучали по лестнице каблуки, в отдалении послышался шум опрокинутой мебели, потом на каменный пол упала посуда…
- Господи, она уже в кухне! - воскликнула Фаина, поспешив на поиски беглянки.
Оказывается, Мелитрису уже изловили.
- Оставь меня, негодяй! Не прикасайся ко мне! - звонко кричала Мелитриса, а солдат, он же кучер Устин, бубнил на одной ноте:
- Я и не прикасаюсь, барышня. Только бегать тут не ведено. И блажить не ведено.
- Тихо, тихо… Успокойтесь, мадемуазель… - запыхавшаяся Фаина вбежала в кухню.
- Где князь Оленев? - вырвавшись, наконец, из лап Устина, крикнула Мелитриса.
- Это какой же князь? Нету здесь никаких князей! Только здесь девушка узнала кучера. В голосе его прозвучало такое искреннее удивление, что Мелитриса разом отстала.
- Разве мы не в трактире?
- Помилуйте… Это дом приличный, особняк… - поймав упреждающий взгляд Фаины, он оборвал фразу на полуслове.
Мелитриса поняла, что этот солдат с простодушным лицом и большими круглыми плечами только исполнитель, главный здесь не он,
- Умоляю вас… умоляю, если у вас есть сердце, - сказала она, повернувшись к Фаине, - поехали к нему… сразу же! Если нет лошадей, я пойду пешком.
Она заламывала худые руки и наступала на Фаину, а та отступала к стене, желеобразная грудь ее плескалась.
- Успокойтесь, пожалуйста! С вашим князем ничего не случилось! Вы должны верить мне!
Но девица не слышала объяснений, она вообще ничего не слышала. С трудом Фаина поймала ее за руки, но та стала вырываться и кричать:
- Я вам не верю! Он мертв? Скажите, он умер?
- Че-е-ерт возьми, не зна-аю я! - протяжно крикнула Фаина, - Я все придумала про дуэль. Я вашего опекуна в глаза не видела.
Мелитриса вся как-то обмякла и боком села на стоящую у стола лавку. Слов не было. Она с величайшим изумлением смотрела на Фаину.
- Ну как вы не понимаете? - доброжелательно пояснила та. - Мне надо было как-то привезти вас сюда. Так бы вы не поехали.
- А зачем меня нужно было сюда привозить? - выдавила из себя Мелитриса.
- Вот ведь любопытство гложет, - фыркнула Фаина. - У меня нет таких прав, чтоб вам все объяснить.
- У кого есть такие права? - Мелитриса говорила как заторможенная, она все еще не постигла сущности происшедшего, сидящая в ней отрава мутила разум.
- Завтра и узнаете, - ласково сказала Фаина, обнимая Мелитрису за талию. - Теперь почивать… Устин, разбери постелю…
Пока они поднимались на второй этаж, Устин дважды слетал вверх-вниз, а когда Мелитриса вернулась в комнату, большая кровать в углу была застелена простынями, подушки взбиты. Мелитриса совершенно успокоилась. Если князь Никита благополучно здравствовал в своем дому, то любые неприятности для нее потеряли остроту и привкус беды. Зачем-то ее привезли в темный особняк… Фаина говорит, что завтра все разъяснится.
Мелитриса села на кровать, один сапожок упал на пол, за ним второй. Появилась Фаина с чем-то воздушным, легким, с розовыми цветочками у ворота,
- Это вам тюника ночная… - Фаина опять широко зевнула. - Спать будете словно сильфида - в цветах.
- Не уверена, - буркнула Мелитриса, переодеваясь.
Дверь за Фаиной закрылась. Мелитриса откинулась на подушки и рассмеялась. Какая чушь, какая нелепица! Ведь и ежу ясно - ее похитили. И каким глупым способом! Она закрыла глаза, перекрестилась. «Может быть, любовник какой-нибудь объявился? - подумала она лениво. - Любовник инкогнито… Воспылал страстью, совладать с собой не в силах. Но этого не может быть… Я не красавица, это во-первых. А во-вторых, любовника я зарежу…»
Она прочитала молитву и спокойно заснула.
Проснулась она с первым лучом солнца и долго лежала на боку, с удивлением скользя взглядом по оштукатуренным, в трещинах стенам, по крытому стертым войлоком полу, по мебелям: простому дубовому столу и плетеному стулу с дырявым сиденьем. Светелка была бедна и убога, зато за решеткой окна роскошествовала природа. Дом, наверное чья-то заброшенная мыза, стоял в глубине могучего бора, только небольшая часть отвоеванной у леса земли была засажена плодовыми деревьями. Сейчас все яблони, сливы, цветники и огороды опушил иней. От утреннего света он казался розовым, искрился и вспыхивал, пуская солнечных зайчиков.
Мелитриса оделась и, держа сапожки в руках, чтоб не будить обитателей дома, осторожно вышла на лестницу. Помнится, ее совсем не удивило, что дверь в ее покои была не заперта, в первый день ее заточения она вообще внимания не обращала на такие мелочи. Зато входная дверь была заперта, ключа в замочной скважине не было, и это ее разозлило. Все окна первого этажа были закрыты ставнями, сквозь щели в них сочился утренний свет. Как показал обход, дом был очень мал. Внизу располагались две горницы, в одной из них кто-то спал, и кухня с холодным очагом, печью и полками с посудой, оловянной и глиняной. Была еще одна дверь - закрытая, наверное в кладовку или в другое подсобное помещение. На втором этаже находилась только та светелка, в которой она ночевала, хода на чердак она нигде не обнаружила, видно, лестница туда шла снаружи дома.
Мелитриса побродила по комнатам, а когда вернулась на кухню, застала там Фаину и солдата Устина, последний суетливо колол лучину на растопку. Фаина стояла рядом совершенной распустехой, волосы нечесаны, душегрейка надета прямо на рубашку. Она чесала одной босой ногой другую и честила Устина за то, что тот проспал. Увидев Мелитрису, она тут же прекратила гудеж и спросила вполне доброжелательно:
- Встали?
- Попыталась… - отозвалась Мелитриса меланхолично. - Что же вы стоите босиком на холодном полу? Завтракать будем?
- А как же, конечно, будем. Сейчас этот тюлень сонный воду согреет…
«Тюлень» обиженно засопел.
- Фаина, чей это дом?
- Мой. А зачем вам? - спросила она подозрительно.
- Что значит - зачем? Я хочу знать, куда меня привезли.
- Все узнаете, милая моя сударыня. Не такие они люди, чтобы правду от вас скрывать, - страстно сказала Фаина и удалилась в свою комнату одеваться.
Позавтракали на кухне просто, но сытно и двинулись в большую комнату. Она выглядела побогаче, лет двадцать назад эта гостиная была даже нарядной, а сейчас голубая комка, коей были обиты стены, выцвела, запятналась и загрязнилась, вощаные обои на панелях в иных местах прорвались до дыр. Хороша была только синяя изразцовая печь, в ней уже трещали дрова, и холодная гостиная обещала скоро нагреться.
Мелитриса была спокойна, она как бы смотрела на себя со стороны и радовалась, как достойно и гордо ведет себя некая пленная девушка. Она не собиралась плакать и отчаиваться, более того, ей даже интересно, что это за фокус такой, насмешку или нелепицу приготовила ей судьба?
Фаина поставила перед печкой длинную лавку и, к удивлению Мелитрисы, принесла две расписные прялки и веретена на подносе.
- Будем прясть.
- Что? Я не умею.
- Если не умеете, будем учить. Девица в вашем возрасте должна уметь делать все. - И добавила, как фыркнула: - Фуй какая!
- Я фрейлина Ее Величества, - сказала Мелитриса, примериваясь к веретену.
- Были фрейлиной, - уточнила хозяйка, и это замечание очень не понравилось девушке.
Однако у нее достало чувства юмора, чтобы со стороны подмигнуть пленной девице. Два тюка желтоватой овечьей шерсти с застрявшими в ней репьями и сухим навозом, два неумелых веретена - Фаина в уменье прясть не очень-то обогнала Мелитрису. Скоро за разговором выяснилось, что прядут они только затем, чтобы скоротать время, прясть велел Аким Анатольевич. Сколько им придется вертеть веретено - день или неделю, Фаина точно сказать не могла..
- Я надеюсь их сегодня дождаться, - сказала она с ясной, светлой интонацией, очевидно, сердце ее не было равнодушно к загадочному Акиму Анатольевичу. К вечеру предположение Мелитрисы получило подтверждение в виде насурьмленных бровей и нарисованного свеклой румянца. Особенно потрясло Мелитрису то, что Фаина надела брыжиnote 36. Кружева топорщились в разные стороны. Интересно, если на эту могучую грудь положить веретено - оно скатится? А чашку поставить?
В этот вечер Аким Анатольевич не появился. Следующий день был копией предыдущего. Встали, поели, пряли до обеда, ели, спали, пряли… Чушь, бред, дичь - украсть фрейлину из дворца, чтобы на какой-то убогой даче посадить ее прясть овечью шерсть! Такая действительность похожа на сказки француза Перро или чудные комедии Лопе де Вега. Когда об этом читаешь, все выглядит очаровательно, но в жизни… нелепо, скучно, оскорбительно.
- Если хотите Евангелие, я дам, - сказала Фаина перед сном.
Под обтянутой кожей обложкой уместились Ветхий и Новый заветы. Мелитриса наугад раскрыла книгу:
«И скажи нам слово сие: очи мои, лейте слезы день и ночь и не переставайте, ибо великое бедствие поразило деву, дочь народа моего…» Она посмотрела оглавление - книга пророка Йеремии.
Мелитрисе стало страшно, озноб прошел по спине, сдавило грудную клетку так, что трудно вздохнуть. Что это? Можно ли слова пророка считать предсказанием? Надо, наконец, заглянуть правде в глаза. Это не игра. В ее жизни случилось что-то страшное, непонятное… Что она ждет? Почему не торопит невозмутимую обманщицу Фаину?
Утром Мелитриса обрушила на хозяйку дома лавину вопросов: кто, зачем? Фаина молчала, потом пригрозила:
- Если будете мне надоедать, я вообще с дачи съеду. А вас с Устином оставлю. Да под ключ! Вы слова-то русские понимаете: не ведено мне отвечать! И не бунтуйтесь! Вы и так здесь в большой свободе живете. Мне приказали вас не стеснять. Я и не стесняю. По всему дому гуляете и едите вдосталь!
Мелитриса молча села за прялку.
Страстно ожидаемый Аким Анатольевич появился на четвертый день. Это был раскрасневшийся от ветра, необычайно бойкий тридцатилетний человек в одежде из ярких сукон- зеленых, пурпурных, украшенных черными петлями, снурками и
браденбурами[Браденбуры - шнурки из металлической нити, нашивались на полы
кафтана или на застежку, свободный конец завершался кисточкой.]. Лицо он имел довольно приятное, однако много на нем было оспин или мелких шрамов; полученных от оспы, а может быть на поле боя, но не исключено, что во время бритья, просто рука была не твердая.
На Мелитрису он смотрел любовно, так оглядывают что-то выгодно, недавно приобретенное и дорогое сердцу: карету, мебель или, скажем, камзол, словом, такую покупку, которая глаз не имеет, а потому не может ответить взглядом.
- Ну, как она? - спросил он Фаину, предлагая Мелитрисе жестом пройти в гостиную, так девушка называла большую комнату.
- Без особых волнений, - отозвалась хозяйка, - но вопросы задает.
- Это понятно, - оптимистично заметил Аким Анатольевич, усаживаясь.
- Что ж, госпожа Репнинская, приступим.
- Я ни к чему приступать не собираюсь, - с вызовом отозвалась Мелитриса. - Вначале скажите- кто вы такой и что вам от меня надо?
Аким Анатольевич чуть заметно кивнул Фаине, и та поспешно удалилась.
- А вы так-таки и не догадались? - воскликнул удивленно гость, правда, может быть, его удивление было деланным.
Из сумки, похожей на охотничью, он вытащил папку, вскрыл ее, вынул оттуда какие-то мелкие бумажки, скрепленные металлической спицей.
- Если вы держите меня здесь по поручению какого-нибудь дерзновенного господина, возжелавшего посягнуть на мою честь, то передайте ему- эти надежды тщетны!
У Акима Анатольевича глаза стали круглыми, как зеленые пуговицы, а рот приоткрылся.
- Может, вы сами и есть этот господин? - дерзко и гордо спросила Мелитриса. - Не вздумайте приближаться ко мне!
- Вы о какой чести толкуете-то, мамзель? - разбитным тоном осведомился Аким Анатольевич. - О девичьей, что ли? Ой, не ходовой товар! Ой, не извольте беспокоиться… - он начал смеяться вначале тихонько, потом все звончее, переливчатое - Наконец, достал футляр и шумно высморкался. - Дела обстоят не совсем так, как вы изволили здесь трактовать. - Он не торопился прятать платок, обтер им еще глаза, лоб и, к нестерпимой злости Мелитрисы, даже шею. - У нас есть…
- У кого это - у вас? - крикнула она запальчиво.
- У нас есть неоспоримые доказательства, - торжественно и веско повторил Аким Анатольевич, - что вы- отравительница. То есть вы собственноручно предприняли преступное предприятие, пытаясь отравить Ее Императорское Величество Елизавету. Запираться бесполезно.
- Бесполезно? - тихо переспросила Мелитриса. По мере того, как ею постигался смысл услышанного, лицо ее бледнело, серело. Подслушивающая под дверью Фаина так сжала руки, что ногти посинели. В комнате стояла оглушительная тишина. Звук упавшего тела прозвучал как гром. Фаина ворвалась в комнату. Оказывается, упал не только стул, но и Мелитриса. Она потеряла сознание.
- Воды! - крикнул Аким Анатольевич, склонившись над девушкой.
Она упала ловко и небольно, попав головой в овечью шерсть, но, видимо, что-то сдвинулось на миг в ее сознании, потому что сквозь смеженные веки ей привиделась клыкастая рожа с волосами на клюве и браденбурами на ушах. Рожа открыла красную пасть и выплюнула смрадно: «Отравительница!»
Теперь действительность смахивала не на сказки Перро, а на гениальные полотна неизвестного Мелитрисе фламандца, которого звали Хиеронимус Босх.

Неожиданное предложение

Передние зубы Акима Анатольевича, вполне чистые и целые, имели щель, изза чего в минуты волнения звук изо рта его выходил свистяще. По этому звуку и еще куче мелких признаков, которых и перечислять-то не стоит, ну, например, по тому, как он начинал прихлопывать ногой с каблука на носок, Мелитриса знала, что в этом месте разговора надо быть особенно серьезной и не злить собеседника, а потому и самой не злиться.
Сделать это было трудно, потому что Аким так и сыпал глупостями. Вид при этом имел назидательный, надменный, но не страшный, а вот когда он бледнел от гнева, когда большие и малые шрамы его наливались кровью, из-за чего лоб и щеки становились словно татуированными, а глаза странно западали, вот тогда Мелитриса голову теряла от страха. Ей казалось, что Аким Анатольевич вот-вот упадет со стула, забьется в припадке, и она кидалась наливать воду в стакан, не себе, ему, а он стукал рукой по своей торчащей коленке и кричал пронзительно: «Сидеть!» И тут же повторял вопрос на скороговорке:
- Это письма вашего отца? Откуда они писаны? А матушка ваша когда умерла?
Впрочем, таких страшных сцен было мало, всего две. Ярость Акима Анатольевича была вызвана тем, что Мелитриса просто отказалась говорить на «эту тему». Первый раз «этой темой» был покойный отец, второй раз - князь Оленев - На все прочие темы, как-то: дворец, фрейлинство, задушевные подруги, престарелая тетка под Псковом - она рассуждала с полным удовольствием, хотя давно поняла, что Аким Анатольевич с ней не разговоры разговаривает, а ведет допрос.
После их первой злополучной встречи, когда Мелитриса упала в обморок, ее оставили в покое на три дня и даже выпустили гулять в сопровождении солдата Устина и низкорослого, молчаливого пса. Он и по ночам не лаял, видно, не любил. Во время прогулки Мелитриса еще раз убедилась, что дом ее заточения находится в очень глухом месте.
Тропинок было всего две, и протоптаны они были весьма малым количеством ног. Выяснилось, что левая тропинка вела в глубь леса к незамерзающему ключу, что вытекал из-под гранитной, мхом поросшей глыбы. Вторая тропинка шла к заливу. Там было свежо, ярко и необычайно красиво. Морской ветер выдул снег из-под дубов и сосен, что стояли, вцепившись корнями в крутой, каменистый откос, отполировал поверхность льда у берега. Вода подо льдом была живая, как ртуть. Солнце слепило глаза.
- Это что там вдалеке виднеется? Остров, что ли? - спросила Мелитриса.
- Ничего я такого не знаю, ваше сиятельство, - угрюмо ответил Устин.
- Нам ведено по лесу гулять. И не говорите, что на залив ходили. Влетит.
Когда на третий день Аким Анатольевич увидел Мелитрису, он воскликнул:
- Да вы загорели! - и опять добавил дурацкое: - Приступим…
Нет смысла подробно пересказывать их беседы, пустой, многословный треп, в котором все время надо быть настороже. Балаболят о том о сем, потом Аким Анатольевич засвистит, как чайник, Мелитриса тут же сосредоточится, соберется, и пойдет беседа точная, как перестрелка.
- Мы в вашем сундуке склянку нашли, а в ней какие-то снадобья намешаны. Показывали лекарям, они сказали - яд! Оч-чень ядовита! Как объясните?
- Да это мазь от бородавок.
- Ой ли? - следователь не хотел так легко сдаваться, отказываясь от столь перспективной версии.
- Это мазь от бородавок, которую принес мне во дворец опекун
- Ха-ха-ха… А не стыдно ли вам с опекуном-то про бородавки разговаривать?
- Разговаривать не стыдно, а вот руки показать было стыдно
- А где у вас были бородавки?
- Вот, вот и вот, - Мелитриса доверчиво протягивала Акиму Анатольевичу руки. - Видите пятнышки розовые?
- Кто делал отраву?
- Мазь, Аким Анатольевич, не отраву… Мазь делал камердинер моего опекуна, можете проверить…

Предыдущая страница 25 Следующая страница


Канцлер 26

Он откидывался на спинку стула, складывал руки на животе, и Мелитриса понимала- можно расслабиться. И опять любезная беседа: «Где вам больше нравится жить - в Москве, Пскове или в Петербурге?.. И как называется деревня, матерью вам завещанная?» Или… «Сколько у тетушки вашей псковской было мужей и как звали первого? Была ли у вас гувернантка и если да, то кто она была - немка али англичанка?»
Гувернантка у нее была француженка, мужьев у тетушки было три, кажется, три, а как их звали, она не имела ни малейшего понятия.
Это потом, месяц спустя, когда Мелитриса и Аким Анатольевич стали почти друзьями, во всяком случае он так говорил, девушка узнала, что вопросы эти, с виду глупые, имели одну цель, выяснить, действительно ли эта худая, довольно ехидная фрейлина есть дочь полководца Репнинского, павшего на поле брани, или имя ее воровски присвоила себе какая-нибудь самозванка, имеющая корыстные, антигосударственные цели.
- И вы знаете, как звали первого мужа моей столетней тетки? - с азартом воскликнула девушка. Он не знал.
- А как же вы собирались меня проверять?
Оказывается, он собирался не проверять, а уличать, а это, сударыня, отнюдь разные вещи.
А пока, до понимания чистой цели Акима Анатольевича, Мелитриса чувствовала себя совершенной идиоткой, тем более что прямо к обвинению- мол, вы отравительница, он не возвращался и никак об этом не вспоминал.
В самой постановке его вопросов имелась смешная особенность. Он любил употреблять такие обороты, как «масло масляное» или «вчера случился случай», и даже не замечал нелепости этого - все так витиевато! Вот типичная постановка вопроса:
- Скажите, какие вы чувствовали чувства, когда вас привезли в этот дом?
Мелитриса серьезно и прилежно отвечала.
- Я чувствовала такие чувства: злобу, обиду, ненависть, раздражение, злобу… нет, злобу я уже говорила. Главное чувство, конечно, очень обидная для меня обида.
Аким Анатольевич с серьезным видом записывал ее хулиганские показания в какую-то книгу. Вы спросите:
и она не боялась? Позволяла себе валять дурака, быть вежливой и одновременно дерзкой, улыбаться и думать о побеге? О последнем она думала постоянно, только знака какого-нибудь ждала. Иногда она надеялась, что ктото спасет ее из этого рабства. Но больше всего ее занимала мысль: куда она попала? Кто такой Аким? Почему он ничего не объясняет толком и чем вся эта глупость может кончиться?
Ей было ясно, что в лице Акима Анатольевича она имеет не частное лицо, а представителя государственного учреждения. Видимо, учреждение это не было полицией. Мелитриса рассуждала так: в какой бы глупости или подлости ее ни обвиняли, они должны отвезти ее в тюрьму. Ведь так? И не просто в тюрьму, а в Тайную канцелярию, поскольку Мелитриса находится на дворцовой службе. Но в разговоре Аким Анатольевич мельком обронил: «Будете упрямиться, вас можно и в Тайную канцелярию сдать. Обвинительное обвинение, вам предъявленное, им по всем статьям подходит». Мелитриса хотела тут же схватить за ниточку, потянуть… чтобы клубок начал разматываться:
- Какое обвинение-то? Разве я не в Тайной канцелярии?
Но Аким Анатольевич так резко поменял тему разговора, что она понялатянуть за эту нитку бесполезно.
Но время шло… «Нельзя болтать бесконечно одну и ту же болтовню…"сбиваясь на манеру Акима, думала Мелитриса. По прошествии десяти, дней или около того вместе с Акимом явился еще один „любитель беседовать беседы“: возраст около сорока, красивый, пожалуй, одет с иголочки в костюм для верховой езды; вид очень элегантный, а на ногах старые сапоги с выпуклостями от подагрических шишек. Этот гость как закинул ногу на ногу, так и просидел весь допрос молча, только шевелил ступнями со своими шишками и слушал внимательно. Так ни слова и не сказав, он удалился. Аким Анатольевич пошел его провожать.
Мелитрису изнурил этот разговор, присутствие нового человека напугало и озадачило. «Значит, что-то меняется в моей судьбе?» - думала она, сидя на стуле «сгорбившись и душой и телом», такую она придумала формулировку своему состоянию. Потом словно очнулась: вскочила с места, приоткрыла дверь и поймала кончик фразы, которую бросил незнакомец. Мужчины уже прощались.
- Так что выкинь это из головы… - барски сказал гость.
- Но ведь единственный шанс, Василий Федорович!
- На одном гвозде, Аким, всего не повесишь, - засмеялся тот в ответ, надевая перед зеркалом меховую шапку с длинным козырьком, потом достал из кармана очень красивые часы на цепочке, сверил с напольными часами в прихожей и сказал загадочную фразу: - Ваша клепсидраnote 37 отстает на семь минут.
- При чем здесь семь минут! - Аким Анатольевич забыл, что надобно говорить тихо. - Я не собираюсь писать отчет в дворцовую канцелярию! А головка у нее работает, хитрый бесенок. Очень хорошо соображает девица!
Может быть, половица скрипнула под ногой Мелитрисы или Василий Федорович по тонкости душевного склада почувствовал ее взгляд, только он вдруг резко обернулся, и они встретились глазами.
- А впрочем - попробуй! - весело сказал он, обращаясь к Акиму, но глядя при этом на Мелитрису, потом вдруг подмигнул ей- не дерзко, а опять же весело. - Но помни, ошибиться нельзя! - И вышел в лес.
Аким Анатольевич запер за ним дверь, сказал Мелитрисе: «На сегодня хватит», и скрылся на кухне. До ужина они не виделись, а за едой болтали весело, как старые знакомые. Видимо, недавний гость успел сказать Акиму Анатольевичу нечто важное, а может быть, просто подбодрил или напутствовал. Настроение у Акима было самое замечательное, но Мелитрисе от этого не стало легче. «Что-то затевается, - так поняла девушка его настроение, - и, конечно, какая-нибудь гадость. Пусть… лучше это, чем полная неопределенность. Только бы забрезжило что-то впереди…»
На следующий день Аким Анатольевич был очень серьезен и сдержан. Вводная речь, а только так можно было назвать его церемонное обращение, была многословной, цветистой и полной тавтологийnote 38. Мелитриса уже поняла, что «дубовый дуб» и «волнительное волнение» появляются у него в минуты торжественные, когда ему хочется блеснуть, сказав этак размашисто, эпически. Вот выдержки из его речи:
- Мадемуазель, делая длительный период с вами одно дело, мы удостоверились, что упавшее на вас обвинение в попытке отравления известной вам персоны не имеет под собой почвы. Однако пока остается тайной, было ли это обвинение сделано по ошибке или с сознательной целью наклепать на вас поклеп, то есть лишить чести ваше честное имя. Последнее интересно было бы выяснить не только вам или мне, но и всему нашему отделу в целом.
Это была откровенная приманка, и Мелитриса, понимая это, тут же на нее клюнула.
- А чем занимается ваш отдел?
- Военная секретная служба разведывает тайны противника и отлавливает прусских шпионов, присланных к нам Фридрихом II.
- О! - Мелитриса была так потрясена, что вскочила на ноги да так и замерла, вытянувшись в струнку.
- Не предполагали? - хитро прищурился Аким Анатольевич. - Вы садитесь.
- О! - повторила Мелитриса, - Но позвольте вас Спросить: как вы убедились в моей порядочности?
- На основании вашего крайнего простодушия, Мелитриса Николаевна. Основным основанием послужили также ваши высокие нравственные чувства, както любовь к Родине и к государыне. Мы живем в суровое время, мадемуазель. Наши соотечественники гибнут на полях Пруссии, защищая Европу от посягательств узурпатора Фридриха II. Как вы понимаете, гибнут лучшие, в числе героев был и ваш отец. А не прельщает ли вас мщение за отца своего?
Речь Акима звучала страстно, и хоть в словах было полно шипящих, одно слово «прельщает» чего стоит, речь его на этот раз не «свистела», она была возвышенна. Но это не обмануло Мелитрису.
- Не прельщает, - сказала она кротко и села паинькой-девочкой, скрестив на животе руки. - Пусть этим занимаются мужчины.
- Отнюдь, мадемуазель! В разведке в условиях войны девица, особенно такая, как вы, может сделать много дел, иногда поболе мужчины. Со своим простодушием вы к кому хотите можете войти в доверие.
- Это чтобы потом врать?
Аким только плечами передернул, отгоняя глупые замечания.
- Женщина на войне - это много! - продолжал он. - Например, маркитантка, то есть женщина, торгующая товаром и идущая, так сказать, вслед армии. Она может сообщить, каково настроение в прусских войсках, каково у них наличие гаубиц и сколько раненых жестокими ранениями лежат в лазаретах. Но от вас этого не требуется. Ваша задача куда проще! Лицо Мелитрисы стало злым.
- Вы сошли с ума. Я дворянка и фрейлина императрицы, а вы предлагаете мне… быть вашим тайным агентом? - она вдруг поняла, что все вернулось на круги своя, этот уже знакомый, преданный своему делу человек в главном своем качестве все-таки дурак!
Видимо, все эти мысли отразились у нее в глазах, потому что Аким Анатольевич, хоть и вознамерился быть кротким и терпеливым, сразу поменял тон:
- Вы теперь не фрейлина, моя дорогая девица Репнинская… Вы теперь отравительница! - он сунул руку в папку и бросил перед Мелитрисой небрежно разрезанные, разного формата бумаги, которые она видела в первый день. - Смотрите сюда, дворянка Репнинская! Видите?.. Вот эти цифры - шифр. Каждая цифра - буква, а некоторые так и целое слово. Отряд шифровальщиков расшифровал эти бумаги. Вот и ваша фамилия вылезла… вот здесь! Мы вначале понять не могли, какая такая фрейлина… первые-то буквы водой размыло..
- Может быть, это не я? - Мелитриса с ужасом смотрела на бумаги, чужая, злая воля проявлялась в них, как кровь на полу, говорят, она проступает после убийства.
- Как же не вы? А имя… вот здесь. Мелитриса, а в другом месте ваши фамилия и имя полностью повторяются. И не смотрите на меня обиженной невинностью! Если будете упираться в своем упрямстве, то я собственноручно возьму вот этими руками все эти шифровки и отнесу в Тайную канцелярию.
Аким Анатольевич перевел дух, попил водички, отер трудовой пот и продолжил атаку. Настойчивость и непреклонность его походили на вскрывшийся вулкан - не заткнуть!
- Я давеча сказал, что во всем вам верю. Это я просто так сказал, это такой ход… Да и как я могу вам верить, если у вас среди папенькиных писем лежит рецепт отвратительного лекарства. Я отдал его лекарям. Они и не поняли ничего. Говорят, может, это отрава замедленного действия!
- Да это просто шутка! - со слезами в голосе воскликнула Мелитриса.
- Это приворотное зелье, мне его Гаврила написал. Сказал, если и не приворожишь, то желудок у объекта точно будет хорошо работать.
Боже мой, как ей было страшно! На лице Акима Анатольевича опять ожила и налилась кровью природная татуировка, глаза потемнели и стали косить.
- У объекта, говорите? Вот все это в Тайной канцелярии и расскажете. Как вначале хотели государыню приворожить… а потом решили объекту бородавки вывести! Вы там для них ла-акомое лакомство! Может быть, вас и не будут пытать… А может быть, и будут, я почем знаю?.. Что с вами опять?! Фааина!!
Обладательница розовых брыжей явилась незамедлительно. Увидев лежащую на полу Мелитрису, она с трудом встала на колени и, прежде чем плеснуть в лицо девушке воды, заметила, что темные ресницы ее трепещут. Видимо, она уже пришла в себя, но, похоже, с самого начала разыграла обморок. Фаина готова была услужить Акиму Анатольевичу во всем, но не в подобном предательстве. Сколько раз она сама «бухалась в обморок» и лежала на жестком полу, ожидая с ужасом, что будет? Случалось ей не раз получать пощечины, если покойному супругу ее обмороки казались неубедительными.
Она ни словом не обмолвилась Акиму о притворном обмороке, подхватила девушку под руки, усадила на стул. Тут же нашелся нашатырь. Нетерпеливый Аким выдернул из рук Фаины флакон и сунул его к носу потерпевшей. Та немедленно начала чихать и кашлять. Дождавшись, когда Мелитриса открыла глаза, он склонился к самому лицу ее и произнес сурово и внятно:
- Завтра продолжим. И помните, на чем мы остановились. Это не пустая угроза!
После этого он обиженно заявил Фаине, что к ужину не останется, мол, у него кусок в горло не лезет, вскочил на лошадь и ускакал.
В отличие от следователя у Мелитрисы аппетит не пропал, и к ужину она явилась вовремя. Дождавшись, когда Устин подаст на стол скудные, постом предусмотренные блюда и удалится, она положила перед Фаиной сложенный вдвое листок бумаги.
- Что это?
- Фаина, я прошу вас передать эту записку моему опекуну князю Оленеву.
- Нет.
- Я знала, что вы так ответите, поэтому не писала ничего лишнего. Прочтите, что там написано.
- Нет.
- И не обязательно посылать именно эту записку. Вы можете переписать ее своим почерком.
- Каким еще почерком? Я писать не умею, а читаю с трудом, - Фаина тупо жевала вареную рыбу. Она зла была на Мелитрису, что по вине девушки Аким не остался ужинать.
- Фаина, я даже не подписалась под этой запиской. Там всего три слова,
- она развернула бумагу и придвинула ее к Фаине.
И надо такому случиться, чтобы в этот момент непреклонная Фаина подавилась рыбьей костью. Кашель сотряс могучее тело. Мелитриса тут же принялась стучать по обширной спине страдалицы. Как ты ни надрывайся в кашле, а три написанных слова увидишь, и прочитала их Фаина не из любопытства, а от неизбежности. «Я вас люблю»- такие слова были в записке.
На этот раз категорическое «нет» сменилось длинной отповедью:
- Я поняла, зачем вы пишете эти слова своему князю - Это у вас пароль такой! Чтоб искал… А уж если такой начнет искать, то отыщет, непременно отыщет:
Нет! Слышите?
Фаина хотела бросить записку в горящую печь и в азарте схватилась голой рукой за чугунную заслонку. Конечно, обожглась, бросила записку на пол, схватила себя за мочку уха, что помогает при ожогах. От боли голос ее приобрел особую звонкость:
- Ведь сколько с вами возятся! И все такие уважаемые мужчины! Аким Анатольевич честнейший человек! Он вам плохого не может посоветовать. А вы, моя красавица, гордячка вздорная… непослушница балованная… секли вас в детстве мало, вот что!
На этом разговор и кончился. В словах Фаины была своя правда, Мелитрису никто никогда не сек. Теперь ей оставалось прибегнуть к последнему средству.

Побег

Последним средством было маленькое, закрытое ликом Николая Угодника оконце в кладовке. На этом окне не было решетки.
Мелитриса проснулась ночью. По жести часто и весело стучала весенняя капель. Небо было совсем темным, ни луны, ни звезд. Может быть, более опытному беглецу оно было бы на руку, но Мелитриса боялась не найти тропинки, ведущей к заливу. Маменька, папенька, страшно…
Расчет Мелитрисы был таков: если идти по самой кромке залива, то не заблудишься, рано или поздно попадешь к людям. В разговоре Акима с Фаиной она как-то уловила слово «Петергоф» и тут же взяла его в свою жизнь, решив, что мыза, на которой ее держат, находится на той же стороне, что и царский дворец с фонтанами. Если ее предположение верно, то далекий остров в заливе
- Кронштадт. Было еще одно если… если ее предположения не верны и не встретит она людей, а замерзнет среди снежных сугробов, то, значит, на то воля Божья.
Помирать не хотелось, и Мелитриса решила: если хорошо помолиться, то Господь не допустит ее гибели. Она долго стояла на коленях, глядя в окно и шепча молитву. Как только в черноте станут различимы ветви сосен и огромные их стволы, тогда пора.
Слуховое окно в кладовке она обнаружила случайно. Пошла за ситом и… Устин начал печь хлебы, а в муке обнаружился мышиный помет. Конечно, Мелитриса возмутилась, а Фаина обиделась: хватит в неженку играть. Здесь вам не фрейлинская. Лучше принесите сито! - и сказала, где ключ, в простенке на гвоздике. Мелитриса вошла в кладовку, полную всякой рухляди. Ее удивило, что икона висит не на месте, а почти под потолком. Потом ей стало казаться, что Николай Угодник словно в светящемся оребле - это свет пробивался по краям старой, почти черной иконы. Лестница в кладовке тоже нашлась… Не один вечер ее занимала мысль, кто придумал иконой закрыть окно? Ведь придет же такое в голову!
Со временем дверь в кладовку и вовсе перестали закрывать. Свою одежду: шубу, шляпу и сапожки, она там не нашла, наверное, все это прятали в сундуке. Но Мелитриса присмотрела себе замену: сапоги валяные, старый тулуп и шапку с ушами, тоже старую и грязную, но и на том спасибо.
Светает… Теперь надо очень тихо, на самых аккуратных цыпочках, пробраться в кладовку. Могучая грудь Фаины раздувается, как мехи гигантских волынок, Устин на кухне похрапывает мелодично, как охрипший кот.
Открыть окно Мелитриса не смогла, разбить стекло побоялась. Пришлось его высадить, сняв гвоздики. Наплевать, что пальцы изранила в кровь, обидно, что так долго.
Но удалось, все удалось. Если свободу измерять в сантиметрах, то получалось тридцать на тридцать, оттуда тянуло неизвестностью и холодом. Изза этого сквозняка озябшая Фаина через полчаса поднимет от подушки голову и начнет принюхиваться, как охотничья собака: что в доме не так?
А пока валенки, тулуп и шапка летят в окно, одетой она не смогла бы протиснуться наружу. Секунду-другую соображала, как лезть самой - головой или ногами? Она прыгнула вперед руками, будто в воду.
Да будут благословенны сугробы. Не будь их, она, падая с трехметровой высоты, непременно разбила бы себе голову. Тулуп был велик, неношеные валенки жестки. У нее не было ни копейки денег, она по дурости не взяла ни куска хлеба. Но она была свободна, ей опять принадлежал весь мир! В этом не сомневался даже низкорослый пес. Он вылез из конуры, молча обнюхал Мелитрису и опять вернулся на соломенную подстилку.
Несмотря на полумрак, тропинку к заливу Мелитриса нашла сразу же, но, к ее удивлению, путь туда был совсем не близкий. Когда она добралась до знакомых корявых сосен, день уже начался. Солнце стояло над слепящей равниной льда и снега. Мелитриса спустилась к кромке льда и ходко пошла в сторону Петергофа. Все бы отлично, если б не проклятые валенки, мало того что правый нещадно тер пятку, так они намокли от влажного снега и были тяжелы, как колоды.
Оставим беглянку на ее трудной дороге и вернемся на мызу, куда в самом хорошем расположении духа подъезжал верхами Аким Анатольевич. Но как только он спешился, сразу понял - что-то не так. Из полуоткрытой двери доносились причитания и плач. Он толкнул дверь ногой.
Фаина была полуодета, вся измученная и раскисшая. Она била себя в колышущийся бюст и повторяла:
- Родителями покойными клянусь, я не знала. Вот ее шуба, вот сапоги. Клянусь матерью покойной, она обвела нас вокруг пальцев, как сусликов каких! Ведь голой убежала, в одном платье!
Аким Анатольевич ударил себя по лбу:
- Я ведь ее видел! И вовсе не в платье, а в тулупе. Глянь, на месте тулупчик-то? Не могло мне в голову прийти, что эта фигура - фрейлина Мелитриса. На вид девка дворовая спешит по делам… Она по льду топала, а я по верхней тропке. Ах, кабы знать! Но и сейчас не поздно. Устин, закладывай возок! И нижней дорогой к тракту Петергофскому. А я верхами. Вперед, суслики!
Фаина заметалась по дому, Устин поспешил к конюшне, а Аким вскочил в седло и исчез. Он вовсе не выглядел смущенным или огорченным, он словно предвидел этот побег и теперь с энтузиазмом бросился догонять беглянку.
С мызы до Петергофа напрямик семь верст, а заливом, если повторять очертания берега, то все пятнадцать будут. Только бы не вздумала она сокращать расстояние и бежать по заливу, лед стал весьма ненадежен. Видно, он и у берега играет, иначе она не полезла бы в сугробы. А долговязая крестьяночка получилась, легкая! И не скажешь, что идет из последних сил. Все равно он ее нагонит. Ей бы лошадь взять, вот тогда ищи-свищи… Но, видимо, побоялась. Может, не любит она лошадей-то, а может, просто не измыслила эту мысль…
Так думал Аким Анатольевич, а сам гнал лошадь по верхней тропке и зорко оглядывал залив, который со всеми его бухточками и прибрежными камнями был как на ладони. Деревья, конечно, мешают обзору. Это ведь только сверху кажется, что идти по заливу легко. Лед ходуном ходит, а на берег не свернешь
- скалы. Камни эти проклятые снежком припорошит, наледью обледенит - и неприступны они ни для пешего, ни для конного. Господи, только бы найти ее, а то ведь ноги переломает и будет валяться, пока не замерзнет. Здесь и людейто не бывает. Вот она!
Темную фигурку Мелитрисы он увидел сразу после поворота. Она уже не бежала вдоль кромки берега, а улепетывала куда-то в глубь белой, безбрежной, невыразимо яркой, слепящей равнины. Вначале Аким решил, что она каким-то чудом увидела его раньше, чем он ее. Но потом он понял, что это невозможно.
Видимо, девица решила по льду срезать путь. «Да она же слепая, - сообразил Аким Анатольевич. - Она в этом белом царстве не видит ни черта!»
- Стой! Туда нельзя! - крикнул он что есть мочи, конечно, она его не услышала.
Подчиняясь его руке, конь послушно свернул с тропинки и тут же по грудь провалился в снежную яму. С трудом вырвавшись из снежного плена, всадник с величайшими предосторожностями стал спускаться вниз - Когда он достиг кромки залива, то понял, что не рискнет продолжить преследование по льду на лошади.
- Ты погуляй тут, - бросил он умному животному и бросился вслед за Мелитрисой. - Стой! Куда! - уже на бегу он выхватил пистолет и выстрелил в воздух, стараясь любым способом привлечь внимание девушки; Вот теперь она его увидела, вернее, услышала, оглянулась через плечо, а потом припустила что есть силы. Только сил у нее, видно, было мало. Ноги ее заплетались, разъезжались по льду, руки были нелепо расставлены.
- Стой! Все равно догоню! Провалишься! - кричал Аким Анатольевич, расстояние между ними быстро сокращалось. Вот он уже перешел на «вы», крича «стойте!». Как бы ни был он зол, не мог не уважать эту отчаянную девицу. Вот ведь дряни какие!
Пущенный рукой Мелитрисы кусок льда попал ему прямо в лоб, рассек кожу. По носу тонкой струйкой потекла кровь. Метнув ледяную пращу, Мелитриса израсходовала все свои физические и нравственные силы. Набухший водой валенок зацепился за снежный торос, и она, раскинув руки, упала на лед. Вот и все… Если бы у нее были силы, она вцепилась бы Акиму в горло, исцарапала бы лицо, искусала руки, но у нее не было сил даже на рыданье. Слезы сами текли из глаз, протаивая во льду крохотные ямки.
Он рывком поставил Мелитрису на ноги.
- Допрыгались? Так идиотничать могут только идиотки! Вы куда бежали-то? Объясните мне нормальными объяснениями! По мне, гуляйте хоть на все шесть сторон! Мы вас здесь от Тайной канцелярии прячем, а вы такие безобразия устраиваете! - По мере его крика Мелитриса как бы вытекала из его рук и с последним словом упала на лед. Руки ее были в ссадинах и синяках, лицо в крови, шапку она давно потеряла, и длинные растрепавшиеся волосы льнули теперь к потному лбу и мокрым щекам.
Нести ее, скажу вам, это занятие. Ведь, кажется, худая девица, это вам не Фаину переть, а поди ж ты! Может, это тулуп с валенками столько весит? Как бы мы вдвоем дружненько под воду не загремели! Так размышлял честный Аким Анатольевич, пробираясь по шаткому льду к берегу. Счастье сопутствовало ему во всех предприятиях этого утра. Как только он добрался до прибрежных камней, то увидел бегущих навстречу Устина и Фаину. Оказывается, его конь, когда ему наскучило дожидаться хозяина, потрусил к конюшне и был на тропе перехвачен Устином.
- Кровищи-то, Аким Анатольевич! Неужели она вас подстрелила? Бедный вы, бедный! - причитала Фаина, однако, / увидев бесчувственное тело Мелитрисы, тут же сменила песню. - Так это вы в нее стреляли? Несчастная девочка! Зачем же вы так, Аким Анатольевич?
- Никто ни в кого не стрелял, Фаина Петровна. Я еле на ногах стою, а вы тут всякие мерзкие реплики кудахчете!
Бесчувственную Мелитрису погрузили в возок, глаза ее были закрыты, на этот раз и ресницы не трепетали. Фаина опять поднесла к ее носу нашатырь, но девушка так боднула головой, что флакон выпал из рук, надолго отравив в возке воздух.
- Видите, что творит? - в голосе Акима слышалась законная гордость, вот ведь подследственная досталась!
На мызе Фаина растерла Мелитрисе озябшие ноги спиртом, уложила в постель, принесла чаю с молоком и медом. Чай Мелитриса выпила, а от еды отказалась наотрез, заявив, что погибнет на этой проклятой мызе с голоду, но не позволит над собой издеваться. Фаина боялась горячки, простуды и воспаления легких, но, по счастью, все эти беды обошли Мелитрису стороной. Видно, активный ангел-хранитель был у этой девицы, он отогнал от нее все злые силы, но уж поплакать дал вдосталь.
А к мызе подступила весна. Апрель был теплым, снега начали таять дружно, всюду побежали ручьи. Сколько вокруг было голубизны!
«Возлюбленный! Молюсь, чтобы ты здравствовал и преуспевал во всем, как преуспевает душа твоя…»
Мелитриса жила затворницей, проводя все дни за чтением Евангелия. На прогулки ее не пускали, спускаться вниз она отказывалась сама. Фаина приносила ей еду на большом подносе и, горестно подперев щеку рукой, смотрела, как она ест. В глазах Фаины читалась готовность ответить на любой вопрос, поддержать в разговоре любую тему. Но Мелитриса молчала.
Третье соборное послание Святого Апостола Иоанна Богослова: «… Много имел я писать, но не хочу писать к тебе чернилами и тростью, а надеюсь скоро увидеть тебя и поговорить устами к устам. Мир тебе…»
В оживший сад прилетели дикие голуби. Мелитриса думала, что они хотят полакомиться почками яблонь и слив, но голубей интересовали только сосновые шишки. Удивительно, как они их расклевывали! Голуби были очень красивы, темно-сизый окрас спинки переходил в бледно-голубой, а грудка отливала розовым. Они клонили головки набок и непугливо рассматривали пленницу круглыми желтыми глазами, а потом взлетали шумно, с треском, словно кто-то хлопал в ладоши. «Гули, гули… - шептала Мелитриса, и опять: - Возлюбленный! Молюсь, чтобы ты здравствовал…»
Аким Анатольевич появился через неделю. Фаина поднялась наверх и сказала церемонно:
- Аким Анатольевич спрашивают, не угодно ли вам с ним объясниться? Ввиду вашей слабости, они интересуются, спуститесь ли вы к нему в гостиную или они поднимутся к вам в светелку?
Присутствие Акима в этой комнате было совершенно невозможным. Зарешеченная светелка была полна ее мечтами, голубиным воркованием, чистым, не омраченным подлостью, светом.

Предыдущая страница 26 Следующая страница


27 Нина Сорокина

- Помогите мне причесаться. Я спущусь вниз. Как только Мелитриса появилась в гостиной, Аким Анатольевич пододвинул кресло к печи, усадил в него Мелитрису. Был он непохож на себя: несуетлив, спокоен, доброжелателен.
- Я хочу спросить вас еще раз - согласны ли вы посетить поля и города Пруссии?
Мелитриса промолчала, только головой повела. Ответ был и так ясен.
Аким Анатольевич достал папку, долго в ней рылся и, наконец, достал лист исписанной почтовой бумаги - из дорогих, с золотой каемочкой.
- Вам знаком этот почерк?
У нее нет очков, а без очков она ничего не видит. А где же, мамзель, черт побери, ваши очки? Ведь не хотел ругаться, но с вами сам черт глотку сорвет! Не извольте орать, сударь! Она вовсе не обязана никому говорить, что ее очки лежат наверху возле Евангелия. А поминать врага рода человеческого
- тоже умеет, но полагает, что ей это не с руки. Кто черта поминает, сам враг и есть!
- Фаина! Очки!
Как только Мелитриса прочитала первые строчки письма, руки ее против воли задрожали, очки запотели… а может, это глаза затуманило слезами. Письмо было, как сказал бы Аким, писано собственноручно рукой князя Никиты. Наверное, послание его было пространным, но Мелитрисе показали только конец, а именно - третью страницу.
«Я совершаю этот вояж не потому, что, как вы изволили выразиться, „жизни не мыслю без этой девицы“. Награжденный помимо воли моей опекунством, я несу ответственность за нее не только перед людьми, но и перед самим Богом. Мне говорят, она сбежала с мужчиной, она сама выбрала свой путь. Может быть! Но пусть она мне в лицо эти слова повторит, и отпущу ее с благословением на все четыре стороны.
Когда вернусь, не знаю. Путешествие мое по Пруссии может затянуться. Хоть Мелитриса не иголка в стогу сена, согласитесь, отыскать ее будет мудрено. Из Кенигсберга напишу.
Остаюсь глубоко почитающий вас князь Оленев».
- Я поеду в Кенигсберг, - сказала Мелитриса, поднимая глаза от письма.
- Ну вот и славненько…
- Велите закладывать лошадей…
«Утешение христианина в несчастье…»
За шпионскими интригами мы совсем упустили из виду главное лицо нашего повествования, досточтимого экс-канцлера Алексея Петровича Бестужева, что попрежнему живет в своей библиотеке под крепким караулом. Чтобы окончить эту историю, обратимся еще раз к опросным листам. Вот они, лежат передо мнойжелтые, с выцветшими словами, с легким, невыразительным почерком, тогда ведь было совсем другое написание букв, словно детская рука водила по этим страницам. Вот бумаги от 30 марта 1758 года. Как явствует из слов писаря, утро было ясным, солнечным - понедельник. Бестужев был привезен во дворец под караулом в шесть человек и сразу предстал перед высокой комиссией. Вопросы задавал Яковлев. Посмотрим по этим вопросам и ответам, каким мастером был экс-канцлер перепираться и доводить судей до кипения. Вопрос:
- Ее Величеству известно стало, что Понятовский вновь оставлен в Петербурге не по благоразумию короля Польского, а единожды по твоим проискам. Для чего ты искал Понятовского здесь удержать?
- Признаюсь, подлинно старался, - кивнул канцлер.
Дальше идет длинная речь, смысл ее таков: должен же я иметь рядом хоть одного приличного посла, который «помог бы мне с Лопиталями и Эстергазами дипломатическую баталию вести»? И далее: каюсь, виноват, простите.
Яковлев сочинил замечательный вопрос:
«В Царском Селе 8 сентября прошлого года с ее императорским величеством случился известный припадок болезни. А памятно ли тебе, что Апраксин, стоя под Тильзитом, имел намерение укрепить сие место гарнизоном солдат, а потом вдруг 14-15 августа намерение сие бросил и с большим поспешанием оставил это место. Никаким приказом для сего действия он упрежден не был. А потому - имеешь ли ты показать, что не ты ли его сам о сим уведомил? А если не ты, то не ведаешь ли, кто это сделал?»
Вопрос убийственный. Он был записан, но не задан. Комиссия вычеркнула его из опросных листов. Почему - знает один Бог! Мы можем предположить, что в комиссии были доброжелатели Бестужева, все тот же Иван Иванович, который всегда хотел мира и которого Бестужев окрестил «особливым приятелем».
Но более вероятно, что вопрос побоялись показать государыне, поскольку совершенно не знали, как она будет на него реагировать. Елизавета не могла выносить самой мысли о смерти! Боязнь смерти заставляла императрицу делать глупейшие поступки. Например, при дворе было запрещено носить траур. По дороге в Екатерингоф, куда она любила ездить, находились два кладбища - по ее личному приказу их перенесли. Похоронные процессии в городе шли только по специальным улицам- подальше от дворца. Родственница императрицы Чоглакова, представленная ранее следить за великой княгиней, была уволена от должности так же по траурной причине. После похорон любимого мужа она имела неосторожность попасть Елизавете на глаза в черном платье - Зная все это, кто из комиссии осмелился бы показать. подобный вопрос государыне?
Но следствие надо вести, материалы копить, о главном не спрашивать, а посему важный и неприступный Бестужев сидит перед Яковлевым и жует мякину, отвечая на ничего не значащие вопросы.
- При отправлении в Гамбург посла Солтыкова ты наказал ему оставить у тебя все алмазные вещи, мол, по дороге его арестуют и все отнимут. Так ли?
Бестужев обращал к окну лицо, счастливо морщился под солнечными лучами, вздыхал:
- Ничего подобного у меня с послом Солтыковым говорено не было: ни перед его посылкой в Швецию, ни перед отправлением в Гамбург.
Яковлев продолжал игру на той же ноте:
- При отправлении Солтыкова в Гамбург ты купил у него дом и двор. И каково при этом было твое намерение?
- Купил за 12 тысяч. Договорились сумму выплатить в десять лет: из шести процентов за все то, что уплачено будет, Яковлев чувствует какой-то подвох, какую-то откровенную выгоду подследственного то ли за счет государства, то ли за солтыковский, но не понимает, не может этого доказать.
От Бестужева требуют клятв:
- На сие имеешь ты объявить сущую правду, так как тебе пред Всемогущим Богом на страшном и праведном суде стоять и приобщиться Святого Таинства тела Его и крови?
Экс-канцлер с готовностью соглашается:
- Я показал сущую правду и ни в чем не утаил, в чем утверждаюсь присягою и Святым Таинством тела Его и крови.
Следователи жаловались государыне устно и письменно, де, истощили увещевания и угрозы, а арестованный злодей рассыпается в страшных клятвах, что, мол, не понимает, о чем его спрашивают. Услышав неоспоримую улику, он ссылается на слабую память или прикидывается глухим. Учинили повторный обыск в надежде найти неоспоримую улику, вспомнили Апраксина, которого перевели из Нарвы в местечко «Три руки» и содержали под стражей, как злодея. Собрались было устроить очную ставку, но 19 апреля начиналась Страстная неделя, и поездку отложили.
И что удивительно, надежды комиссии на несметные богатства арестованного, которые им предстояло конфисковать, тоже странным образом провалились. Никита Юрьевич Трубецкой, просматривая опись имущества и деловые бумаги графа Бестужева, воскликнул в сердцах:
- Мы хотели найти многие миллионы, а он. и одного не накопил.
- Или ловко спрятал, - проворчал умный Бутурлин.
Конечно, все бы решила пытка. Здесь бы и неоспоримые улики нашлись, и дело с Апраксиным и некой персоной, как условно называли Екатерину, вскрылось, и богаче бы стал граф втрое, вдесятеро, покаявшись, но… Государыня не смогла отдать на дыбу человека, который 18 лет был ее премьерминистром. Кабы Шуваловы были покрепче, поуверенней и знали точно, что им надо, как знал Бестужев, когда добился у Елизаветы отправки Лестока на дыбу…
Судьи сейчас не те, да и времена другие. Что греха таить? Фридрих II пытки отменил, а мы что - дикари, нехристи? Мы тоже в гуманности и милосердии понимаем толк!
В конце концов Яковлев составил сентенцию, в которой перечислил все вины экс-канцлера Бестужева. В первых графах не без негодования (может, не без юмора) сообщалось, что «как ни старалась комиссия, преступлений против здравия и благополучия государыни не нашли». Однако прочие его вины оценили как «весьма тяжкие и крайнего наказания достойные». Последнее замечание не более чем следственный завиток, вины канцлера были несерьезны, это всяк понимал. Например, Бестужева обвинили в распечатке и недозволенном прочтении партикулярных и посольских писем. Все 18 лет это был главный козырь в руках Бестужева, и государыня об этом козыре не только знала, но и сама охотно им пользовалась. Писали в сентенции, что Бестужев рвался к власти любыми средствами (а сами-то вы что делаете, господа?), что их высочествам внушал неудовольствие против императрицы, а великую княгиню вмешал в непозволительную переписку с Апраксиным.
При этом государыне дали понять, что Бестужев до невозможности гадок и гнусен, но «поскольку мы не хотим утруждать непорочную душу Вашего Величества», то и перечислять его гнусности не будем». На самом деле комиссия этих гнусностей не только найти не смогла, но и выдумать не посмела. Бездари! Однако отсутствие улик не помешало следствию осудить бывшего канцлера на смертную казнь!
Какая там - смертная! Семечки - ваши постановления! Все знали, не казнит государыня Бестужева, даже кнутом не накажет.
Так и случилось. Через год бывший канцлер был сослан в Можайский уезд в деревушку Горетово. По повелению государыни все недвижимое имущество осталось за ним. Забегая вперед, скажем, что Екатерина II вернула ему прежние почести, и смерть его была достойной.
В деревне Горетово тяготы ссыльной жизни делила с ним жена. Бестужев упивался своим горем, оно стало смыслом его жизни. Во-первых, он сочинил книгу под названием «Утешение христианина в несчастии, или Стихи, избранные из Священного писания». Этот труд впоследствии был напечатан в СанктПетербурге с предисловием, написанным академиком Гавриилом Петровым,. и оправдывающим Бестужева манифестом Екатерины. Тот же Петров перевел книгу на латынь, «Утешения христианина…» были изданы также в Гамбурге на немецком, в Стокгольме на шведском, потом их перевели и на французский язык.
В Горетове экс-канцлер занимался также медальерным искусством. В память своей славы и беды он отчеканил медаль с портретом и подобающей надписью полатыни: канцлер России Бестужев. На обороте медали были изображены две скалы в бушующем море, над одной из скал сияло солнце, другая была громима грозой. Надписи как бы усиливали сюжет. Вверху «Semper idem»- «всегда тот же», внизу «immobilis im mobili», то есть: в этом изменяющемся мире всегда постоянен.
Канцлер Бестужев тихо выплыл из нашего сюжета, а мы пойдем дальше. Но я рада, что пока этот мудрый, некрасивый, великий и лукавый человек еще жив, он по-прежнему сидит в своей библиотеке в обществе сержанта Колышкина, гадает, сошлют ли его к осени или не сошлют совсем, а потом берет книгу в золоченом переплете и предается неторопливому чтению. Мир дому его…

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ. ВЛЕКОМЫЕ ФОРТУНОЙ (Страница 1)
    • Анна Фросс (Страница 1)
    • Великое мужское содружество (Страница 1)
    • В Петербурге (Страница 1)
    • Жанровая сцена в нидерландском вкусе (Страница 2)
    • Апраксин (Страница 3)
    • Екатерина и Понятовский (Страница 3)
    • Посол английский Вильямс (Страница 3)
    • Почтовый день (Страница 4)
    • Камергер Шувалов (Страница 4)
    • Калинкннский дом (Страница 5)
    • Канцлер (Страница 5)
    • Служебная дверь (Страница 6)
    • Main Gottnote 13! Это же Нарышкин! (Страница 6)
    • Мелитриса (Страница 7)
    • Обморок государыни (Страница 8)
    • Екатерина и Бестужев (Страница 8)
    • Фрейлина Репнинская (Страница 9)
    • Свидание (Страница 9)
    • Встреча на паперти (Страница 9)
    • Служебная дружба (Страница 10)
    • Манифест (Страница 11)
    • В Царском Селе (Страница 11)
    • Анна Фросс и Мелитриса (Страница 11)
    • Шпиона поймали (Страница 12)
  • ЧАСТЬ ВТОРАЯ. «SEMPER IDEM» - «ВСЕГДА ТОТ ЖЕ» (Страница 12)
    • Прелестная Аннет (Страница 12)
    • Белов возвращается в армию (Страница 13)
    • Нарва (Страница 13)
    • Разрешение от бремени (Страница 14)
    • Улов Анны Фросс (Страница 14)
    • Бестужев и Екатерина. (Страница 14)
    • На губе (Страница 14)
    • Подсказка судьбы (Страница 15)
    • Визит Бернарди (Страница 15)
    • Кенигсберг (Страница 15)
    • Торговый дом Альберта Малина (Страница 16)
    • Академия художеств (Страница 16)
    • Мечты о Ферраре (Страница 16)
    • Субботняя Конференция (Страница 17)
    • Три свадьбы (Страница 17)
    • Никита Оленев и Екатерина Романова (Страница 18)
    • В огонь (Страница 18)
    • Страхи госпожи Шмидт (Страница 19)
    • Темное дело (Страница 19)
    • Допросы (Страница 20)
    • Русская комедия (Страница 20)
    • Поборник справедливости (Страница 21)
    • Принц Карл (Страница 21)
    • Пастырь духовный - протоиерей Дубянский (Страница 22)
    • Ночной разговор (Страница 22)
    • Корабли России (Страница 23)
    • Малая оплошность (Страница 23)
    • Нелепость (Страница 24)
    • Неожиданное предложение (Страница 25)
    • Побег (Страница 26)


Нина Сорокина

Канцлер

Цикл: "Гардемарины" - 3

 Читать книгу

Аннотация

Морская академия, или попросту Навигацкая школа, готовит гардемаринов для русского флота. Воспитанники школы Алексей Корсак, Никита Оленев и Александр Белов оказываются в гуще событий, вызванных заговором против дочери Петра I императрицы Елизаветы

Содержание

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel