Николло Макиавелли - Государь

1 Николло Макиавелли

НИККОЛО МАКИАВЕЛЛИ - ЕГО СВЕТЛОСТИ ЛОРЕНЦО ДЕИ МЕДИЧИ

Обыкновенно, желая снискать милость правителя, люди посылают ему в дар то, что имеют самого дорогого или чем надеются доставить ему наибольшее удовольствие, а именно коней, оружие, парчу, драгоценные камни и прочие украшения, достойные величия государей Я же, вознамерившись засвидетельствовать мою преданность Вашей светлости, не нашел среди того, чем владею, ничего более дорогого и более ценного, нежели познания мои в том, что касается деяний великих людей, приобретенные мною многолетним опытом в делах настоящих и непрестанным изучением дел минувших. Положив много времени и усердия на обдумывание того, что я успел узнать, я заключил свои размышления в небольшом труде, который посылаю в дар Вашей светлости. И хотя я полагаю, что сочинение это недостойно предстать перед вами, однако же верю, что по своей снисходительности вы удостоите принять его, зная, что не в моих силах преподнести вам дар больший, нежели средство в кратчайшее время постигнуть то, что сам я узнавал ценой многих опасностей и тревог. Я не заботился здесь ни о красоте слога, ни о пышности и звучности слов, ни о каких внешних украшениях и затеях, которыми многие любят расцвечивать и уснащать свои сочинения, ибо желал, чтобы мой труд либо остался в безвестности, либо получил признание единственно за необычность и важность предмета. Я желал бы также, чтобы не сочли дерзостью то, что человек низкого и ничтожного звания берется обсуждать и направлять действия государей. Как художнику, когда он рисует пейзаж, надо спуститься в долину, чтобы охватить взглядом холмы и горы, и подняться на гору, чтобы охватить взглядом долину, так и здесь: чтобы постигнуть сущность народа, надо быть государем, а чтобы постигнуть природу государей, надо принадлежать к народу.

Пусть же Ваша светлость примет сей скромный дар с тем чувством, какое движет мною, если вы соизволите внимательно прочитать и обдумать мой труд, вы ощутите, сколь безгранично я желаю Вашей светлости достичь того величия, какое сулит вам судьба и ваши достоинства. И если с той вершины, куда вознесена Ваша светлость, взор ваш когда-либо обратится на ту низменность, где я обретаюсь, вы увидите, сколь незаслуженно терплю я великие и постоянные удары судьбы.

ГЛАВА I СКОЛЬКИХ ВИДОВ БЫВАЮТ ГОСУДАРСТВА И КАК ОНИ ПРИОБРЕТАЮТСЯ

Все государства, все державы, обладавшие или обладающие властью над людьми, были и суть либо республики, либо государства, управляемые единовластно. Последние бывают либо наследственными — если род государя правит долгое время, либо новыми. Новым бывает либо целое государство — таков Милан для Франческо Сфорца, либо часть, присоединенная к наследственному государству завоевавшим ее государем,— таково Неаполитанское королевство для короля Испании. Новые государства разделяются на те, что привыкли повиноваться государям, и те, что искони жили свободно; приобретаются же государства либо своим, либо чужим оружием, либо милостью судьбы, либо доблестью.

ГЛАВА II О НАСЛЕДСТВЕННОМ ЕДИНОВЛАСТИИ

Я не стану рассуждать здесь о республиках, ибо подробно говорю о них в другом месте Но перейду к единовластию и, держась означенного порядка, разберу, как управлять государством и как удерживать над ним власть.

Начну с того, что наследственному государю, чьи подданные успели свыкнуться с правящим домом, легче удержать власть, нежели новому, ибо ему достаточно не преступать обычая предков, а в остальном — применяться к обстоятельствам. При таком образе действий даже посредственный правитель удержится у власти, если его не свергнет какая-либо чрезвычайная и грозная сила, но и случись такое, он отвоюет власть при малейшей неудаче завоевателя.

У нас в Италии пример тому — герцог Феррарский, который потому только удержался у власти после поражения от венецианцев в 1484 году и от папы Юлия в 1510 году, что его род исстари правил в Ферраре. Ибо у наследственного государя меньше причин и меньше необходимости притеснять подданных, на что они отвечают ему большей любовью, и если он не имеет чрезмерных пороков, вызывающих ненависть, то они, естественно, питают к нему благорасположение. Старинное и преемственное правление гасит и воспоминания о преобразованиях, и сами их причины, ибо только над переворотами надстраиваются другие перевороты.

ГЛАВА III О СМЕШАННЫХ ГОСУДАРСТВАХ

Трудности связаны с новым государством. Если оно не целиком новое, а только частью, так что его можно бы назвать смешанным, то перевороты угрожают ему прежде всего по той же естественной причине, по какой они случаются во всех новых государствах, а именно: люди охотно восстают против старого правителя, веря, что станет лучше, — эта-то вера и заставляет их браться за оружие, но скоро разочаровываются, ибо на опыте узнают, что стало хуже. И это опять-таки естественно и закономерно: новый государь волей-неволей досаждает новым подданным постоями войска и разными притеснениями, какие неизбежны при завоевании, и, таким образом, наживает себе врагов в тех, кого притеснил, и теряет дружбу тех, кто его призвал, ибо не может ни вознаградить их в такой степени, как им желательно, ни применить к ним крутые меры, будучи у них в долгу, — ведь без помощи жителей завоеватель не может войти в страну, как бы сильно ни было его войско. Именно по этой причине Людовик XII, король Франции, скоро занял Милан и скоро его лишился, и герцогу Лодовико в тот первый раз удалось отбить его собственными силами. Ибо тот самый народ, который недавно распахнул перед королем ворота, увидел, что обманут в своих упованиях и в расчетах на будущие блага, и не захотел терпеть лишения от нового государя.

Правда и то, что при повторном завоевании мятежной страны государю легче утвердить свою власть, так как, воспользовавшись мятежом как поводом, он может с меньшей оглядкой карать виновных, обвинять подозреваемых, укреплять уязвимые места. Так, в первый раз Франция сдала Милан, едва только герцог Лодовико пошумел на его границах, но во второй раз она держалась до тех пор, пока на нее не ополчились все итальянские государства и пока ее войска не были рассеяны или изгнаны из Италии, причина чему объяснена выше. Тем не менее Франция и в первый, и во второй раз отдала Милан. Причину первой неудачи короля, общую для всех подобных случаев, я назвал, теперь следует указать причину второй и разобрать, какими средствами располагал король и какими располагает всякий на его месте, чтобы упрочить завоевание надежней, чем то сделала Франция.

Начну с того, что владения, присоединяемые по завоевании к наследственным, либо принадлежат к той же стране и имеют с ними один язык, либо нет. В первом случае удержать их весьма легко, особенно если они не привыкли жить свободно: чтобы прочно овладеть ими, достаточно расправиться с родом прежнего государя, ибо в остальном, при сохранении старых порядков и общности обычаев, люди не проявляют беспокойства; так, мы знаем, обстояло в Бретани, Бургундии, Нормандии и Гаскони, которые давно нераздельны с Францией; языки их, правда, несколько разнятся, но обычаи сходны, почему они мирно уживаются друг с другом. В подобных случаях от завоевателя требуются лишь две меры предосторожности: во-первых, надо, чтобы род прежнего государя был устранен; во-вторых, нельзя менять ни законы, ни подати; при таких условиях завоеванные земли в кратчайшее время станут одним целым с государством завоевателя.

Но если завоевание совершается в стране, отличной по языку, обычаям и порядкам, то тут поистине трудно удержать власть, и тут требуется большая удача и большое искусство. Одно из вернейших и живейших к тому средств — переселиться в новое владение на жительство. Такая мера обезопасит и упрочит завоевание, примером тому — турецкий султан, который, что бы ни измыслил, не удержал бы Грецию, если бы не перенес туда столицу. Ибо если живешь в стране, то видишь, как зарождается смута, и можешь ее пресечь, в противном случае узнаешь о ней, когда она разрослась настолько, что поздно принимать меры. Вдобавок чиновники не будут грабить страну, а подданные будут довольны тем, что смогут прямо взывать к суду государя, что даст им больше поводов любить его, если послушны, а если нет, то бояться. И соседи, замышлявшие, может быть, нападение, теперь поостерегутся, так что если государь переселится в завоеванную страну, он вряд ли ее лишится.

Другое отличное средство — учредить в одном-двух местах колонии, словно бы отрасли государства в новых землях, ибо иначе есть только одна возможность — разместить в стране значительное количество конницы и пехоты. Колонии не требуют больших издержек, их можно устроить и содержать почти без затрат, и разорят они лишь тех жителей, чьи поля и жилища отойдут новым поселенцам, то есть горстку людей, которые, обеднев и рассеявшись по стране, никогда не повредят государю, прочие же обыватели скоро успокоятся оттого, что, с одной стороны, не пострадают, а с другой — побоятся ослушаться, опасаясь, что с ними поступят так же, как с тем, кого разорили. Стало быть, колонии обходятся дешево, верно служат и разоряют немногих; разоренные же, обеднев и рассеявшись, не смогут причинить зла, как о том сказано выше.

По этому поводу стоит заметить, что людей надо либо ласкать, либо устранять, ибо за малое зло они могут отомстить, а за большое не могут, почему обиду надо наносить таким образом, чтобы не бояться мести. Если же вместо колоний поставить войско, то затраты увеличатся и перекроют поступления от нового владения, так что приобретение обернется убытком; к тому же пострадает гораздо больше жителей по той причине, что войско обременяет постоями всех поочередно, отчего всякий становится врагом государю, а такие враги могут ему повредить, ибо и побежденные остаются у себя дома. Итак, с какой стороны ни взгляни, гарнизон держать вредно, а учреждать колонии полезно.

В чужой по обычаям и языку стране завоеватель должен также сделаться главой и защитником менее сильных соседей и постараться ослабить сильнейших; следует, кроме того, принять меры, чтобы в страну не проник чужеземный правитель, равный ему силой. Таких всегда призывают те, кто недоволен внутри страны, по избытку честолюбия или из страха; как, мы знаем, римлян некогда призвали в Грецию этолийцы, да и во все другие страны их призывали местные жители. Порядок же вещей таков, что стоит могущественному государю войти в страну, как к нему устремляются менее сильные правители — обычно из зависти к тем, кто превосходи! их силой, так что ему нет нужды склонять их в свою пользу, они охотно сами составят одно целое с завоеванным государством. Надо только позаботиться о том, чтобы они не забрали слишком много воли и влияния, тогда будет легко собственными силами и при их поддержке обуздать могущественных правителей, с тем чтобы стать полновластным хозяином в данной стране. Кто о том не позаботится, тот скоро утратит завоеванное, но еще прежде, оставаясь во владении им, должен будет претерпеть множество трудностей и невзгод.

Римляне в завоеванных краях строго соблюдали все сказанное: учреждали колонии, привлекали к себе слабых правителей, не давая им, однако, войти в силу, обуздывали сильных и не допускали влияния могущественных чужеземцев. Достаточно будет примера Греции: римляне привлекли на свою сторону ахейцев и этолийцев, унизили македонское царство, изгнали оттуда Антиоха, но не позволили ни ахейцам, ни этолийцам, невзирая ни на какие заслуги, расширить владения; не поддались на лесть Филиппа, желавшего союза, покуда не сломили его могущества, и не уступили напору Антиоха, домогавшегося владений в Греции. Римляне поступали так, как надлежит поступать всем мудрым правителям, помышляющим не об одних сегодняшних бедах, но и о завтрашних, и всеми силами желающих их предотвратить, так как с бедами легко справиться, если своевременно принять меры, но если ждать, пока беда грянет, никакие меры не помогут, ибо недуг станет неизлечимым.

Тут случается то же, что, по словам врачей, при чахотке: в самом начале ее трудно распознать, но легко вылечить; с течением же времени, если болезнь вовремя не распознали и не лечили, ее становится легко распознать, но трудно побороть. Так же и делах государства: если в свое время обнаружить зарождающийся недуг, что дано лишь разумным правителям, то избавиться от него нетрудно, но если он запущен так, что всякому виден, то никакое снадобье уже не поможет.

Вот почему римляне, видя надвигающиеся беды, тотчас принимали меры, а не бездействовали из опасения вызвать войну, ибо знали, что войны не избежишь, но лишь оттянешь ее к выгоде неприятеля; потому они и решили вести войну с Филиппом и Антиохом в Греции, что иначе пришлось бы воевать с ними в Италии, а ведь в то время еще была возможность избежать войны как с тем, так и с другим, но они не пожелали. Римлянам не по душе была поговорка, которую ныне всякий день слышишь из уст наших мудрецов: полагайтесь на благодетельное время — для них благодетельна была лишь собственная доблесть и дальновидность, ибо время не выбирает и несет с собой как зло, так и добро, как добро, так и зло.

Но вернемся к Франции и посмотрим, выполнила ли она хоть одно из названных мною условий; я буду говорить не о Карле, а о Людовике — он дольше удерживался в Италии, поэтому его образ действий нагляднее,— и вы убедитесь, что он поступал обратно тому, как следует поступать, если желаешь удержать власть в чужой по обычаям и языку стране.

Король Людовик вошел в Италию по милости честолюбивых венецианцев, которые потребовали взамен половину Ломбардии. Я не виню короля за эту сделку: желая ступить в Италию хотя бы одной ногой, не имея в ней союзников, и вдобавок видя, как по вине короля Карла перед ним захлопнулись все двери, он был вынужден заключать союзы, не разбирая, и он мог бы рассчитывать на успех, если бы не допустил ошибок в другом. Завоевав Ломбардию, он сразу вернул Франции престиж, утраченный при Карле: Генуя покорилась, флорентийцы предложили союз, маркиз Манту-анский, герцог Феррарский, дом Бентивольи, графиня Форли, властители Фаэнцы, Пезаро, Римини, Каме-рино, Пьомбино; Лукка, Пиза, Сиена — все устремились к нему с изъявлениями дружбы. Тут-то венецианцам и пришлось измерить опрометчивость своего шага: ради двух городов в Ломбардии они отдали под власть короля треть Италии.

Теперь рассудите, как легко король закрепил бы свое влияние, если бы следовал названным выше правилам и обеспечил безопасность и защиту союзникам: многочисленные, но слабые, в страхе кто перед Церковью, кто перед венецианцами, они вынуждены были оставаться с ним, тогда как он мог через них обезопасить себя от тех, кто еще был в силе. И однако не успел он войти в Милан, как сделал обратное: помог папе Александру захватить Романью. Не подумав, что ослабляет тем себя, отталкивая союзников и тех, кто искал его покровительства; и усиливает Церковь, добавляя к духовной власти, дающей ей огромный авторитет, огромную же светскую власть. Совершив первую ошибку, он должен был продолжать, так что, наконец, принужден был явиться в Италию, чтобы положить конец притязаниям Александра и не дать ему захватить Тоскану. Но Людовику точно мало было усилить Церковь и оттолкнуть союзников: домогаясь Неаполитанского королевства, он разделил его с королем Испании; иными словами, туда, где раньше один вершил судьбы Италии, призвал равного по силе соперника — не для того ли, чтобы недовольным и честолюбцам было у кого искать прибежища; и на то место, где мог оставить короля своим данником, изгнав его, посадил государя, который мог изгнать его самого.

Поистине страсть к завоеваниям естественна и обычна; и когда за дело берется тот, кому оно по силам, его всегда одобрят или никто не осудит, но когда за дело берется тот, кому оно не по силам, то тут ему и укор, и порицание. Если Франции по силам было захватить Неаполь, то стоило вторгаться, если нет, то нельзя было добиваться его ценою раздела. Раздел Ломбардии с венецианцами имеет то оправдание, что позволил королю войти в Италию, но второй раздел не оправдывается такой необходимостью, почему достоин осуждения.

Итак, Людовик совершил следующие пять ошибок: устранил мелких правителей, усилил тех, кто и без того был силен, призвал могущественного чужеземца, не переселился в Италию, не учредил колоний.

Эти пять ошибок могли бы оказаться не столь пагубны при его жизни, не соверши он шестой, то есть не посягни на венецианские владения. Если бы прежде он не помог усилению Церкви и не призвал испанцев, то Венеции следовало бы дать острастку, но, допустив обе эти ошибки, нельзя было сокрушать Венецию. Оставаясь могущественной, она бы удерживала других от захвата Ломбардии — как потому, что сама имела на нее виды, так и потому, что никто не захотел бы отнимать Ломбардию у Франции, чтобы она досталась Венеции, а воевать с Францией и Венецией одновременно ни у кого не хватило бы духу. Мне могут возразить, что Людовик уступил Романью Александру, а Неаполь — испанскому королю, дабы избежать войны; на это я отвечу прежними доводами, а именно, что нельзя попустительствовать непорядку ради того, чтобы избежать войны, ибо войны не избежишь, но лишь оттянешь ее к собственной невыгоде. Если же мне заметят, что король был связан обещанием папе помочь захватить Романью в обмен на расторжение брака и на кардинальскую шапку архиепископу Руанскому, то на это я отвечу после, когда речь пойдет об обещаниях государей и о том, как их следует исполнять.

Итак, король Людовик потерял Ломбардию по той причине, что не держался правил, которых держались государи, завоевавшие владения и не желавшие их терять. И тут нет ничего чудесного, напротив, все весьма обычно и закономерно. Я говорил об этом в Нанте с кардиналом Руанским, когда Валентине — так народ звал Чезаре Борджа, сына папы Александра, — покорял Романью: кардинал заметил мне, что итальянцы не смыслят в военном деле; я отвечал ему, что французы не смыслят в политике, иначе они не допустили бы такого усиления Церкви. Так оно и вышло на деле: Церковь и Испания благодаря Франции усилились в Италии, а Франция благодаря им потеряла там все. Откуда можно извлечь общее правило, многократно подтверждавшееся: горе тому, кто доставляет другому могущество, ибо оно добывается умением либо силой, а как то, так и другое подозрительно тому, кому это могущество достается.

ГЛАВА IV ПО КАКОЙ ПРИЧИНЕ ЦАРСТВО ДАРИЯ, ЗАВОЕВАННОЕ АЛЕКСАНДРОМ, НЕ ВОССТАЛО ПРОТИВ ПРЕЕМНИКОВ
АЛЕКСАНДРА ПОСЛЕ ЕГО СМЕРТИ

Рассмотрев, какого труда стоит удержать власть над завоеванным государством, кто-либо может озадачиться: как вышло, что держава Александра Великого — после того как он в несколько лет покорил Азию и вскоре умер — против ожидания отнюдь не восстала, но мирно перешла к его преемникам, не знавшим в управлении ею других хлопот, кроме тех, что навлекли на себя собственным честолюбием. Отвечу, что все единовластные государи, сколько их упомнят, правят двояко: либо в окружении слуг, каковые, поставленные его же милостью и соизволением на высшие должности, помогают ему управлять государством; либо в окружении баронов, властвующих не милостью государя, но в силу древности рода. Бароны имеют наследные владения и подданных, признающих над собой их власть и питающих к ним естественную привязанность. Там, где государь правит посредством слуг, он облечен большей властью, ибо во всей стране подданные знают одного властелина, и если повинуются его слугам, то лишь как чиновникам и должностным лицам, не будучи связаны с ними особой любовью.

Примеры разного образа правления являют в наше время турецкий султан и французский король. Вся турецкая монархия повинуется одному господину, прочие в государстве — его слуги; поделив страну на округи — санджаки, султан назначает туда наместников, которых меняет и переставляет, как ему вздумается. Король Франции, напротив, окружен многочисленной родовой знатью, признаваемой и любимой подданными и вдобавок наделенной привилегиями, которых король не может безнаказанно отобрать.

Кто сравнит то и другое государство, увидит, что монархию султана трудно завоевать, но, завоевав, легко удержать. И напротив, такое государство, как Францию, в известном смысле проще завоевать, но удержать много труднее. Державой султана нелегко овладеть по той причине, что завоеватель не может уповать на то, что его призовет какой-нибудь местный властитель, или на то, что мятеж среди приближенных султана облегчит ему захват власти. Что объясняется названными причинами. А именно тем, что, будучи рабами султана и всем обязанными его милостям, приближенные его труднее поддаются подкупу, но и от подкупленных от них мало проку, ибо по указанной причине они не могут увлечь за собой народ. И потому всякий, кто нападет на турецкого султана, должен быть готов к единодушному отпору и рассчитывать больше на свои силы, чем на чужие раздоры. Зато если победа над султаном одержана и если войско его разбито в открытом бою, то завоевателю некого более опасаться, кроме разве кровной родни султана. Если же и с ней он разделается, то- ему никто не страшен, ибо никто другой не пользуется доверием у народа, и как до победы не следовало надеяться на поддержку народа, так после победы нет нужды его бояться.

Иначе обстоит дело в государствах, подобных Франции: туда нетрудно проникнуть, вступив в сговор с кем-нибудь из баронов, среди которых всегда найдутся недовольные и охотники до перемен; по указанным причинам они способны открыть завоевателю доступ в страну и облегчить победу. Но удержаться там трудно, ибо опасны и те, кто тебе помог, и те, кого ты покорил силой; и тут уже недостаточно искоренить род государя, раз всегда есть бароны, готовые возглавить новую смуту, а так как ни ублаготворить, ни истребить их ты не можешь, то они при первой же возможности лишат тебя власти.

Если мы теперь обратимся к государству Дария, то увидим, что оно сродни державе султана, почему Александру понадобилось сокрушить его и наголову разбить войско Дария в открытом бою; но после такой победы и гибели Дария ему, по указанной причине, досталась прочная власть. И преемники его могли бы править беззаботно, живи они во взаимном согласии: никогда в их государстве не рождалось других смут, кроме тех, что сеяли они сами.

Тогда как государствами, устроенными наподобие Франции, государь не может владеть беззаботно. В Испании, Франции, Греции оттого то и дело вспыхивали восстания против римлян, что там было много мелких государств, и Рим до тех пор не чувствовал себя там уверенно, пока жили о них воспоминания, но когда эти воспоминания вытеснились мощью и долговечностью империи, римляне стали уверенными властителями. Так что даже могли, сражаясь между собой, вовлекать каждый ту часть провинции, где имел больше влияния, а те, вследствие того, что род старинных их правителей вымер, не признавали над собой никого, кроме римлян. Если все это принять в соображение, мы не удивимся, почему Александр с легкостью удержал азиатскую державу, тогда как многие другие — Пирр и прочие — с огромным трудом удерживали завоеванные страны. Причина тут не в большей или меньшей доблести победителя, а в разнице между государствами.

ГЛАВА V КАК УПРАВЛЯТЬ ГОРОДАМИ ИЛИ ГОСУДАРСТВАМИ, КОТОРЫЕ ДО ТОГО,
КАК БЫЛИ ЗАВОЕВАНЫ, ЖИЛИ ПО СВОИМ ЗАКОНАМ

Если, как сказано, завоеванные государства привыкли жить по своим законам и свободно, то существует три способа их удержать. Первый — разрушить, второй — переселиться туда, третий — предоставить жить по своим законам, обложив данью и вверив правление небольшому кругу лиц, ручающихся за дружественность города государю. Каковые будут ревностно стоять за него, зная, что им поставлены и сильны лишь его дружбой и могуществом, да и легче владеть городом, привыкшим жить свободно, при посредстве его граждан, чем как-либо иначе, если не желаешь его разрушить.

Пример тому — Спарта и Рим. Спартанцы удерживали Афины и Фивы, создав там олигархию, но впоследствии все же лишились обоих городов. Римляне, удерживая Капую, Карфаген и Нуманцию, разрушили их и сохранили за собой. Грецию они попытались было удержать почти тем же способом, что спартанцы, — предоставив свободу и право жить по своим законам, однако не преуспели и вынуждены были, чтобы не потерять ее, разрушить немало городов.

Ибо поистине нет надежнее способа овладеть городом, нежели разрушение. Кто захватит город, искони живущий свободно, и его пощадит, того город не пощадит; там всегда отыщется повод к мятежу во имя свободы и старых порядков, каковых не заставят забыть ни течение времен, ни благодеяния новой власти. Что ни делай, как ни пекись, если не разъединишь и не рассеешь жителей города, они не позабудут ни той свободы, ни тех порядков и при первой возможности тотчас попытаются их возродить, как то сделала Пиза сто лет спустя после того, как подпала под власть флорентийцев.

Но если город или страна привыкли повиноваться государю, а род его искоренен, то жители, с одной стороны, привыкнув к повиновению, с другой — не имея старого государя, не так-то легко возьмутся за оружие, ибо не сумеют ни договориться об избрании нового, ни жить свободно, и тем дадут время завоевателю задобрить их и обеспечить себе безопасность. Тогда как в республиках больше жизни, больше ненависти, больше жажды мщения; их никогда не оставляет в покое память о былой свободе, почему вернейшее средство — разрушить их или же туда переселиться.

ГЛАВА VI О НОВЫХ ГОСУДАРСТВАХ, ПРИОБРЕТАЕМЫХ СОБСТВЕННЫМ ОРУЖИЕМ ИЛИ ДОБЛЕСТЬЮ

Нет ничего удивительного в том, что, говоря о завоевании власти, о государе и государстве, я буду ссылаться на примеры величайших мужей. Люди почти всегда идут путем, проторенным другими, и действуют, подражая какому-либо образцу; но так как невозможно, подражая, ни неуклонно следовать чужим путем, ни стать вровень с тем, кому подражаешь, то человеку разумному следует идти путями, проложенными величайшими людьми, и подражать наидостойнейшим, с тем чтобы если не сравняться с ними в доблести, то хотя бы передать ее дух. Надо бы уподобиться опытному стрелку, каковой если видит, что цель слишком удалена, то, рассчитав силу лука, забирает высоко — не затем, однако, чтобы стрела ушла ввысь, а затем, чтобы с помощью высокого прицела вернее поразить отдаленную цель.

Итак, в новых государствах, где правит новый государь, удержать власть бывает легче или труднее в зависимости от того, сколь велика доблесть завоевателя. Может показаться, что если частный человек достигает власти либо доблестью, либо милостью судьбы, то как та, так и другая одинаково сглаживают многие трудности. Но на деле кто меньше полагается на милость судьбы, тот дольше удерживается у власти. Еще облегчается дело государю, если, за неимением других владений, он вынужден поселиться в завоеванном.

Переходя к тем, кто приобрел власть не милостью судьбы, а личной доблестью, как наидостойнейших я назову Моисея, Кира, Тезея и им подобных. И хотя о Моисее нет надобности рассуждать, ибо он был только исполнителем Божьей воли, мы должны преклониться перед той благодатью, в силу которой он сподобился говорить с Богом. Но обратимся к Киру и прочим завоевателям и основателям царств: им нельзя не дивиться, и если рассудить, то нельзя не признать, что их дела и установления не уступают тем, что были внушены Моисею свыше. Озирая жизнь и подвиги этих мужей, мы видим, что от судьбы они получили не более, чем случай, то есть материал, которому они вольны были дать любую форму: не объявись случай, доблесть их угасла бы втуне; не имей они доблести, напрасно явился бы случай. Моисею должно было застать народ Израиля в рабстве и угнетении у египтян, чтобы вывести его из неволи. Ромулу надлежало быть по рождению брошену на произвол судьбы, а Альбе — оказаться для него тесной, чтобы он стал царем Рима и основателем государства. Киру следовало застать персов озлобленными господством мидян, а мидян — расслабленными и изнеженными от долгого мира, чтобы он достиг такого величия. Тезей не мог бы явить свою доблесть, если бы не застал афинян в рассеянии. Итак, каждого из этих мужей осчастливил случай, а выдающаяся их доблесть позволила его угадать, отчего возвысились и процвели их отечества.

Кто, подобно им, следует доблестными путями, тот с трудом завоевывает власть, но легко ее удерживает; трудность же завоевания состоит прежде всего в том, что приходится вводить новые установления и порядки, чтобы упрочить свою власть и безопасность. А надо знать, что нет дела, коего ведение было бы труднее, исход сомнительнее, а устройство опаснее, нежели преобразование старых порядков. Ибо преобразователь приобретает врагов в тех, кому выгодны старые порядки, и вялых защитников в тех, кому были бы выгодны новые. Вялость же эта происходит отчасти из страха перед противником, на чьей стороне законы, отчасти из недоверчивости: ведь люди не верят в новое, покуда за ним не стоит продолжительный опыт. Поэтому, когда приверженцы старого видят возможность напасть, они действуют с ожесточением, тогда как сторонники нового обороняются вяло, вследствие чего опираться на них опасно.

Необходимо, стало быть, если мы желаем лучше это обсудить, рассмотреть, самостоятелен ли преобразователь или зависит от других, иначе говоря, должен ли он для успеха начинания просить или может применить силу. В первом случае он обречен, во втором, то есть, если он ни от кого не зависит, ему едва ли грозит неудача. Вот почему все вооруженные пророки побеждали, а все безоружные гибли. Ибо в добавление к сказанному надо иметь в виду, что нрав людей переменчив, и если их легко обратить в свою веру, то удержать в ней трудно. И потому надо вести дело так, чтобы, когда вера иссякнет, можно было заставить поверить насильно. Моисей, Кир, Ромул и Тезей, будь они безоружны, не могли бы добиться продолжительного соблюдения своих установлений, как не мог в наши дни фра Джироламо Савонарола: его порядки рухнули, едва толпа перестала в них верить, у него же не было средства ни удержать тех, кто верил, ни заставить поверить маловерных. Поистине на пути подобных мужей стоит множество трудностей и множество опасностей, преодолеть которые может лишь доблесть; но если цель достигнута, если устранены завистники и обретено признание, то государь на долгое время обретает могущество, покой, почести и счастье.

К столь высоким примерам я хотел бы присовокупить еще один, более скромный, однако сопоставимый, и думаю, что его здесь довольно, я разумею Гиерона Сиракузского. Из частного лица он стал царем Сиракуз, и его также судьба не подарила ничем, кроме благоприятного случая: угнетаемые жители Сиракуз избрали его военачальником, после чего он благодаря заслугам сделался их государем. Доблесть его еще до возвышения была столь велика, что пишущие о нем утверждают: «Quod nihili illi deerat ad regnandum praeter regnum»*. Уничтожив старое ополчение, он набрал новое, расторг старые союзы и заключил новые, а когда обрел собственное войско и собственных союзников, то получил фундамент, на котором мог воздвигнуть любое здание, так что ему великих трудов стоило завоевать власть и малых — ее удержать.
*Что для царствования ему недоставало лишь царства (лат.)

ГЛАВА VII О НОВЫХ ГОСУДАРСТВАХ, ПРИОБРЕТАЕМЫХ ЧУЖИМ ОРУЖИЕМ ИЛИ МИЛОСТЬЮ СУДЬБЫ

Те же, кто становится из частного лица государями лишь милостью судьбы, без труда приобретают власть, но с трудом удерживают; они не ведают трудностей на пути к цели, ибо возносятся к ней разом, но все трудности обступают их после, по достижении цели. Я говорю о гражданах, кому власть досталась за деньги или была пожалована, как то нередко случалось в Греции в городах Ионии и Геллеспонта, куда Дарий ставил правителей ради своей славы и безопасности; как то бывало и в Риме, где императорами становились частные лица, которые достигали власти, подкупая солдат.

Подобные государи всецело зависят от воли и фортуны тех, кому обязаны властью, то есть от двух сил крайне прихотливых и непостоянных, удержать же власть не могут и не умеют. Не умеют потому, что им! не с чего, прожив жизнь в скромной доле, уметь повелевать; не могут потому, что не опираются на силы, которые были бы им дружественны и верны. И потом эта невесть откуда взявшаяся власть, как все в: природе, что рождается и растет слишком скоро, не имеет корней и ответвлений, почему и гибнет от первой же непогоды. Разве что человека, который столь поспешно стал государем, отличают особые таланты, так что он сумеет тотчас сделать все потребное, чтобы удержать власть, дарованную ему фортуной, и подвести под нее тот фундамент, который другие закладывали прежде, чем достигали власти.

Я желал бы показать обе эти возможности возвыситься — доблестью или милостью судьбы — на двух примерах, равно нам памятных: Франческо Сфорца и Чезаре Борджа. Франческо из частного лица стал Миланским герцогом должными средствами и явив: великую доблесть, а то, что досталось ему ценой великих трудов, удержал без усилий. С другой стороны, Чезаре Борджа, в простонародье называемый герцогом Валентино, обрел власть милостью фортуны, высоко вознесшей его отца, но с ней же ее утратил — даром что приложил все усилия и все рвение, какие-мог приложить человек умный и доблестный, дабы пустить прочные корни во владениях, добытых для него чужим оружием и чужой фортуной. Ибо, как я уже говорил, если основания власти не заложены раньше, их можно при великой доблести подвести позже, но с неудобством для зодчего и с опасностью ДЛЯР строения.
Если мы рассмотрим образ действия герцога, то увидим, что он подвел прочный фундамент под будущее могущество, я считаю нелишним это обозреть, ибо не мыслю лучшего наставления новому государю, нежели действия герцога; и если все же из распоряжений его не вышло проку, то в том повинен не он, на крайнее и необычайное коварство фортуны.

Перед Александром VI, желавшим возвысить герцога, своего сына, стояло немало препятствий в настоящем и будущем. И первое: он не видел возможным поставить его над владением, которое не было бы владением Церкви; всякой же попытке передать ему владение Церкви воспротивились бы как герцог Миланский, так и венецианцы, ибо Фаэнца и Римини уже состояли под покровительством венецианцев. А кроме того, войска в Италии, именно те, к чьим услугам он мог прибегнуть, находились в руках людей, имевших причины бояться усиления папы, то есть в руках Орсини, Колонна и их приспешников, почему на них нельзя было положиться. Требовалось, следовательно, прежде всего расстроить такой порядок и посеять беспорядок среди государств, чтобы частью их беспрепятственно завладеть. Что оказалось легко по причине того, что венецианцы, имея свою корысть, пропустили в Италию французов, чему папа отнюдь не помешал и даже содействовал, расторгнув прежний брак короля Людовика.

Так король вступил в Италию с помощью венецианцев и с согласия Александра; и едва достиг Милана, как отрядил папе конницу для захвата Романьи, что сошло папе с рук только по той причине, что за ним стоял король. После того как герцог захватил Романью и разгромил силы Колонна, он мог бы, укрепив власть, следовать дальше, если бы не две помехи: во-первых, войско, не казавшееся ему надежным, во-вторых, воля Франции; другими словами, он опасался, что войско Орсини, взятое им на службу, переметнется и не только помешает завоеванию, но отнимет завоеванное; и что сходно поступит король. Солдат Орсини он повидал в деле, когда по взятии Фаэнцы двинул их на Болонью и те атаковали вяло, а что до короля, то его он разгадал, когда, взяв Урбино, вторгся в Тоскану, и король заставил его пойти на попятный. После чего герцог зарекся полагаться на чужое оружие или милость фортуны.

И первым делом нанес удар партиям Орсини и Колонна в Риме; всех нобилей, державших их сторону, переманил к себе на службу, назначив высокое жалованье и, сообразно заслугам, почтив местами в войске и в гражданском управлении, после чего они в несколько месяцев остыли к своим партиям и обратились в его приверженцев. Вслед за тем стал выжидать случая расправиться с главарями Орсини, еще раньше покончив с Колонна; случай выпал хороший, а воспользовался он им того лучше. Орсини же перед тем, спохватившись, что усиление герцога и Церкви для них гибельно, собрались на совет в Маджоне, близ Перуджи, имевший последствиями бунт в Урбино, возмущение в Романье и множество опасностей для герцога, которые он благополучно преодолел с помощью французов.

Итак, восстановив прежнее влияние и не доверяя более ни Франции, ни другой внешней силе, чтобы не иметь в них соперников, герцог обратился к уловкам. Он так сумел отвести глаза Орсини, что те сперва примирились с ним через посредство синьора Пао-ло — какового герцог принял со всевозможными знаками учтивости, одарил одеждой, лошадьми, деньгами,— а потом в Синигалье сами простодушно дались ему в руки. Таким-то образом, разделавшись с главарями партий и переманив к себе их приверженцев, герцог заложил весьма прочное основание своей мощи: он владел Романьей и, что особенно важно, сознавал, что расположил к себе Романью и привлек народ, уже изведавший благодетельность его правления.

И так как эта часть действий любопытна и достойна подражания, я хотел бы не умолчать о ней. Завоевав Романью и увидев, что ею заправляли ничтожные правители, обиравшие, а не опекавшие подданных и поощрявшие их не к согласию, а к раздорам, так что край изнемогал от грабежей, усобиц и беззаконий, он рассудил, что умиротворить ее и привести к повиновению можно не иначе как дав ей хорошее управление. И назначил мессера Рамиро де Орко, человека резкого и крутого, каковому вручил неограниченную полноту власти. Тот в краткое время объединил и умиротворил Романью, наведя трепет на всю округу. Тогда герцог рассудил, что чрезвычайная власть более не нужна, ибо может стать ненавистной, и учредил под председательством почтенного лица гражданский суд, где у каждого города был собственный защитник. Зная, однако, что минувшие строгости вызвали кое-какое озлобление, он решил рассеять предубеждение в народе и привлечь его к себе, показав, что если случались жестокости, то в них повинен не он, а его жестокосердный наместник. И, дождавшись случая, однажды утром приказал выставить мессера Рамиро де Орко в Чезене на площади, разрубленного надвое, подле плахи и окровавленного тесака. Свирепость сего зрелища одновременно и удовлетворила, и ошеломила народ.

Но вернемся к тому, от чего отклонились. Итак, герцог обрел могущество и частью устранил ближайшие опасности, вооружившись по своему разумению и обезвредив большую часть тех войск, которые по причине соседства представляли для него угрозу; теперь на его пуги стоял король Франции, каковой, как он знал, заметив, хоть и запоздало, свою оплошность, не потерпел бы дальнейших завоеваний. И потому он стал высматривать себе новых союзников; с Францией же повел себя уклончиво, когда французы предприняли поход в направлении Неаполитанского королевства против испанцев, осаждавших Гаэту. Замысел его был — развязаться с Францией, и он скоро бы в этом преуспел, проживи дольше Александр.

Таковы были действия герцога, касавшиеся настоящего. Что же до будущего, то ему угрожало, что наместник Александра окажется недружествен к нему и постарается отнять то, что дал Александр. Во избежание чего он задумал следующие четыре меры: во-первых, искоренить род каждого из разоренных им правителей, чтобы папа не мог на них опереться; во-вторых, расположить к себе римских нобилей, чтобы, как сказано, через них держать папу в узде; в-третьих, прибрать к рукам Коллегию; в-четвертых, расширить при жизни папы владения настолько, чтобы самостоятельно выдержать первый натиск извне. К кончине Александра из четырех частей замысла было исполнено три, четвертая же была близка к исполнению. Ибо что до разоренных правителей, то он умертвил всех, кого настиг, и немногим удалось спастись; римских нобилей он привлек на свою сторону; в Коллегии имел поддержку большинства; и если говорить о расширении владений, то, замыслив стать правителем Тосканы, он успел завладеть Перуджей и Пьомбино, еще раньше взяв под свое покровительство Пизу. И будь он теперь волен действовать без оглядки на Францию, — а это уже становилось возможным, после того как испанцы выбили французов из Неаполитанского королевства, тем и другим приходилось покупать дружбу герцога, — то он в один прыжок был бы в Пизе. После чего тотчас сдались бы Лукка и Сиена, отчасти от страха, отчасти назло флорентийцам, и флорентийцы оказались бы в безвыходном положении. И если бы это удалось, как оно уже удавалось в самый год смерти Александра, то герцог обрел бы такое могущество и влияние, что не нуждался бы ни в чьем покровительстве и не зависел бы ни от чужого оружия, ни от чужой фортуны, но всецело от собственной доблести и силы. Однако Александр скончался по миновении всего лишь пяти лет после того, как герцог обнажил меч. Оставив его при одном надежно упроченном государстве, на полпути к другим, зажатым между двумя грозными неприятельскими армиями и смертельно больным.

Но было в герцоге столько яростной отваги и доблести, так хорошо он постиг, как привлекать и устранять людей, так прочен был фундамент, возведенный им в столь краткое время, что, не будь он зажат между двух армий или не приключись с ним болезнь, он превозмог бы любые трудности. Что власть его имела крепкие основания, в том мы убедились: Романья прождала его больше месяца, в Риме он, полуживой, чувствовал себя в безопасности; Бальони, Орсини, Вителли, явившись в Рим, никого не возбудили против него; папа, поставленный им, был если не тот, кого он желал, то и не тот, кого он не желал. Будь он здоров по смерти папы Александра, все бы далось ему легко. В дни избрания Юлия он говорил мне, что всё обдумал, все предусмотрел на случай смерти отца, одного лишь не угадал — что и сам окажется близок к смерти.

Итак, обозревая действия герцога, я не нахожу, в чем его упрекнуть, и даже желал бы, как я и сделал, предложить его за образец всем тем, кому власть достается милостью судьбы или чужим оружием. Ибо он, имея великое помышление и высокий замысел, не мог действовать иначе: лишь краткость жизни Александра и собственная болезнь воспротивились его намерениям. Почему всякий, кто полагает необходимым обезопасить свою власть от врагов, приобрести друзей, побеждать силой или обманом, внушать любовь и страх народу, а солдатам — послушание и уважение, иметь преданное и надежное войско, устранять тех, кто может или должен вредить, обновлять старые порядки, являть суровость и милость, великодушие и щедрость, упразднять неверное войско и собирать свое, вести дружбу с королями и государями так, чтобы они либо учтиво оказывали милости, либо остерегались вредить, не найдет для себя примера более свежего, чем деяния герцога.

Одно лишь можно ему вменить — избрание Юлия на папство, в чем он просчитался, ибо, как сказано, не имея возможности поставить папой того, кто был ему угоден, он мог отвести неугодного, а коли так, нельзя было допускать на папский престол тех кардиналов, кто по избрании мог бы его опасаться, ибо люди мстят либо из страха, либо из ненависти. Обижены им среди прочих были Сан Пьетро ин Винкула, Колонна, Сан Джорджо, Асканий; все остальные по избрании имели причины его бояться, исключение составляли испанцы и кардинал Руанский, те — благодаря родственным узам и по обязательству, этот — благодаря могуществу стоявшего за ним французского королевства. Почему герцог и должен был первым делом провести на престол испанца, а в случае неудачи — соглашаться на кардинала Руанского, но не на Сан Пьетро ин Винкула. Заблуждается тот, кто думает, будто у великих мира сего новые благодеяния вытесняют из памяти старые обиды. Так что герцог совершил оплошность, каковая и стала причиной окончательного его крушения.

ГЛАВА VIII О ТЕХ, КТО ПРИОБРЕТАЕТ ВЛАСТЬ ЗЛОДЕЯНИЯМИ

Но так как есть еще два способа сделаться государем — не сводимые вполне ни к милости судьбы, ни к доблести, то я не желал бы оставить их без внимания, хотя об одном из них можно было бы говорить пространнее там, где речь идет о республиках. Я разумею случаи, когда частный человек достигает верховной власти преступным и нечестивым путем либо в силу благоволения к нему сограждан. Говоря о первом способе, я сошлюсь на два примера — один из древности, другой из современной жизни — и тем ограничусь, ибо полагаю, что и этих двух довольно для тех, кто ищет образца.

Сицилиец Агафокл стал царем Сиракуз, выйдя не только из простого, но из низкого и презренного звания. Он родился в семье горшечника и во всяком возрасте вел жизнь бесчестную, однако смолоду отличался такой силой духа и телесной доблестью, что, вступив в войско, дослужился до претора Сиракуз. Утвердясь в этой должности, он задумал сделаться властителем Сиракуз, посвятив в этот замысел Гамилькара Карфагенского, воевавшего на ту пору в Сицилии, и, таким образом, насилием присвоить себе то, что было ему вверено по доброй воле. Однажды утром он созвал народ и сенат Сиракуз якобы для решения дел, касающихся республики, и когда все собрались, то по условному знаку солдаты его перебили всех сенаторов и богатейших людей из народа; после чего Агафокл стал властвовать, не встречая ни малейшего сопротивления граждан. И хотя он был дважды разбит карфагенянами и даже осажден их войском, он не только отстоял город, но даже, оставив часть людей оборонять его, с другой — вторгся в Африку, в короткое время освободил Сиракузы от осады и довел карфагенян до крайности, так что они вынуждены были заключить с ним договор и, довольствуясь владениями в Африке, уступить Агафоклу Сицилию.

Вдумавшись, мы не найдем в жизни и делах Агафокла ничего или почти ничего, что бы досталось ему милостью судьбы, ибо, как уже говорилось, он достиг власти не чьим-либо покровительством, но службой в войске, сопряженной с множеством тягот и опасностей, и удержал ее действиями, исполненными решимости и отваги. Однако же не назовешь и доблестью убийство сограждан, предательство, вероломство, жестокость и нечестивость — всем этим можно стяжать власть, но не славу. Так что если судить о нем по тому мужеству, с каким он ввергал себя в опасности, по той силе духа, с какой он терпел и одолевал невзгоды, то едва ли он уступит любому прославленному военачальнику; тем не менее, памятуя лютую его жестокость и бесчеловечность и все совершенные им злодейства, мы не можем приравнять его к величайшим людям. Следовательно, нельзя приписать ни милости судьбы, ни доблести то, что было добыто без того и другого.

Уже в наше время, при папе Александре, Оливеротто из Фермо, в младенчестве осиротевший, был воспитан дядей с материнской стороны по имени Джованни Фольяни и еще в юных летах отдан в военную службу под начало Паоло Вителли, с тем чтобы затем, освоившись в военной науке, он мог занять почетное место в войске. По смерти Паоло он перешел под начало брата его Вителлоццо и весьма скоро, как человек даровитый, крепкий телом и духом, стал первым лицом в войске. Однако, полагая унизительным для себя жить наравне с другими, он задумал овладеть Фермо — с благословения Вителли и при пособничестве кое-кого из сограждан, кому рабство отечества было милее его свободы. В письме к Джованни Фольяни он объявил, что желал бы после многолетнего отсутствия навестить дядю и родные места, а заодно признать наследство; и так как, неся труды, он не помышляет ни о чем, кроме чести, то, желая доказать согражданам, что не впустую провел время, испрашивает дозволения въехать с почетом — со свитой из ста всадников, его друзей и слуг — пусть, мол, жители Фермо тоже не откажут ему в почетном приеме, что было бы лестно не только ему, но и дяде, который его взрастил. Джованни Фольяни не преминул сделать все, как просил племянник, и, позаботившись о том, чтобы горожане встретили его с почестями, поселил в собственном доме; тот, выждав срок, пока закончатся тайные приготовления к замышленному злодейству, устроил торжественный пир, куда пригласил Джованни Фольяни и всех именитых людей Фермо. Когда же покончили с питьем, едой и положенными на пиру увеселениями, Оливеротто нарочито завел важный разговор о величии папы Александра и о Чезаре, его сыне; когда прочие стали ему отвечать, он вдруг встал с места и, заявив, что подобные разговоры лучше продолжить в укромном месте, удалился внутрь покоев, куда за ним последовали дядя и другие именитые гости. Но не успели они сесть, как из потайных мест выскочили солдаты и убили Джованни и всех прочих. После этой резни Оливеротто верхом промчался через город и осадил во дворце высший магистрат, так что тот из страха повиновался и учредил новое правление, провозгласив Оливеротто правителем.

Умертвив тех, кто по недовольству мог ему повредить, Оливеротто подкрепил свою власть новым военным и гражданским устройством и с той поры не только пребывал в безопасности внутри Фермо, но и стал грозой всех соседей. Выбить его из города было бы так же трудно, как Агафокла, если бы его не перехитрил Чезаре Борджа, когда в Синигальи, о чем уже рассказывалось, заманил в ловушку главарей Ор-сини и Вителли; Оливеротто явился туда вместе с Вителлоццо, своим наставником в доблести и злодействе, и с ним вместе был удушен, что случилось год спустя после описанного отцеубийства.

Кого-то могло бы озадачить, почему Агафоклу и ему подобным удалось после бесчисленных предательств и жестокостей долго и благополучно жить в своем отечестве, защищать себя от внешних врагов и не пасть жертвой заговора со стороны сограждан, тогда как другим не удалось сохранить власть жестокостью даже в мирное, а не то что в смутное военное время. Думаю, дело в том, что жестокость жестокости рознь. Жестокость хороша в тех случаях — если позволительно дурное назвать хорошим, — когда ее применяют сразу и по соображениям безопасности, не упорствуют в ней и по возможности обращают на благо подданных; и плоха в тех случаях, когда расправы поначалу совершаются редко, но со временем учащаются, а не становятся реже. Действуя первым способом, можно, подобно Агафоклу, с Божьей и людской помощью удержать власть, действуя вторым — невозможно.

Отсюда следует, что, овладевая государством, завоеватель должен предусмотреть все обиды, какие предстоит нанести, чтобы покончить с ними разом, а не возобновлять изо дня в день; и чтобы иметь возможность, не возобновляя их, успокоить людей и привлечь к себе благодеяниями. Кто поступит иначе из робости или по дурному умыслу, не выпустит меча из рук и никогда уже не сможет опереться на своих подданных, не ведающих покоя от новых и непрестанных обид. Так что обиды должно наносить разом: чем меньше их распробуют, тем меньше от них вреда; благодеяния же полезно оказывать мало-помалу, чтобы их распробовали получше. Но всего прежде государю надлежит вести себя с подданными так, чтобы никакой случай, ни дурной, ни хороший, не заставил его менять свое обращение с ними, так как в трудных обстоятельствах зло поздно будет делать, а добро бесполезно, ибо его сочтут вынужденным и не будут за него благодарны.

ГЛАВА IX О ГРАЖДАНСКОМ ЕДИНОВЛАСТИИ

Перейду теперь к тем случаям, когда человек делается государем своего отечества не путем злодеяния или какого-либо насилия, но в силу благоволения сограждан, для чего требуется не собственно доблесть или удача, но скорее удачливая хитрость: такого рода единовластие можно назвать гражданским, учреждается же оно по требованию знати либо народа. Ибо нет города, где не обособились бы два этих разных начала: народ не желает, чтобы знать распоряжалась и его угнетала; знать желает распоряжаться и угнетать народ; столкновение этих различных устремлений разрешается трояко: либо единовластием, либо безначалием, либо свободой.

Единовластие учреждается либо народом, либо знатью, в зависимости от того, кому первому выпадет удобный случай. Ибо знать, видя, что она не может устоять против народа, возвышает кого-нибудь из своих и провозглашает его государем, чтобы за его спиной утолить свои вожделения. И так же народ, видя, что он не может устоять против знати, возвышает кого-либо одного, чтобы защитить себя его могуществом. Достигшему власти с помощью знати труднее удержаться, чем тому, кого возвысил народ, ибо в окружении своем он видит тех, кого знает как равных себе, почему не может ни распоряжаться, ни вести дела по своей воле. Тогда как тот, кого возвысило благоволение народа, стоит один, и вокруг него нет никого или почти никого, кто не готов был бы ему повиноваться. К тому же нельзя честно, без ущемления других, удовлетворить знать, но вполне можно — народ, так как у народа более честная цель, чем у знати: знать желает угнетать народ, а народ — не быть угнетенным. Сверх того, от враждебного народа нельзя избавиться, ибо он многочислен, а от знати можно, ибо она малочисленна. Народ на худой конец отвернется от государя, тогда как враждебная знать опасна не только тем, что отвернется от государя, но и тем, что пойдет против него, ибо в ней больше дальновидности, хитрости, она всегда улучает время спасти себя и выслуживается перед тем, кто предположительно возьмет верх. К тому же государь не волен переменить народ, но волен обойтись без знати, ибо его право карать и миловать, приближать или подвергать опале.

Чтобы лучше разъяснить эту часть, скажу, что с людьми знатными надо поступать двояко. Ведь по действиям их можно заключить, готовы они разделить судьбу государя или нет; так вот первых, если они не корыстны, надо почитать и ласкать, прочих же надо различать по двум побуждениям. Либо они ведут себя так из малодушия и природного недостатка храбрости, и тогда ими надо воспользоваться, в особенности теми, кто сведущ в каком-либо деле, ибо при процветании они доставят тебе честь, а в трудное время ничем не угрожают. Либо они не желают разделить твою судьбу умышленно, из честолюбия, и тогда это знак того, что они думают более о себе, чем о тебе, и в этом случае их надо беречься и опасаться так, точно они явные враги, ибо в трудное время они всегда помогут погубить государя.

Государь, пришедший к власти благоволением народа, должен сохранять его дружественность, что сделать нетрудно, ибо народ ни на что не притязает, кроме того, чтобы его не угнетали. Но если государь пришел к власти благоволением знати наперекор народу, то он должен первым делом заручиться дружбой народа, что опять-таки легко, если принять на себя его защиту. Ведь когда люди видят, что им делают добро те, от кого они ждали зла, то больше привязываются к своему благодетелю; также и народ тотчас расположится к государю, точно сам привел его к власти, а привлечь народ можно многими способами, но так как они от случая к случаю меняются и единого правила на них нет, то я их здесь опускаю.

Скажу лишь в заключение, что государю надлежит дружить с народом, иначе в беде ему придется туго. Набид, правитель Спарты, выдержал осаду против всей Греции и победоносного римского войска, отстояв власть и отечество, между тем перед лицом опасности ему оказалось достаточным устранить всего несколько человек, но если бы он был во вражде с народом, этим бы не обошлось. И пусть мне не возражают на это расхожей поговоркой: мол, на народ надеяться, что на грязи строить; поговорка верна, когда речь о простом гражданине, который, опираясь на народ, мнит, что народ при случае вызволит его из рук врагов и магистрата. Тут и вправду недолго обмануться, как обманулись Гракхи в Риме или мессер Джордже Скали во Флоренции. Но когда на народ опирается государь, который повелевает, тверд сердцем, не теряется в беде, не упускает нужных приготовлений и умеет духом своим и приказаниями ободрить тех, кто его окружает, то он не обманется в народе и убедится в прочности своей опоры.

Обычно власть в таких государствах оказывается под угрозой при переходе от гражданского строя к абсолютному — ведь государи правят либо единолично, либо посредством магистрата. В последнем случае положение государя слабее и уязвимей, ибо зависит от воли граждан, состоящих в магистрате, те же могут свергнуть его в любое, тем более в трудное время — либо выступив против него, либо оказав неповиновение. И тут перед лицом опасности не время присваивать себе абсолютную власть, так как граждане и подданные, привыкнув следовать распоряжениям магистрата, в новых обстоятельствах едва ли станут повиноваться государю, отчего в смутную пору у него всегда будет недостаток в надежных людях. Ибо подобный государь не может верить тому, что видит в спокойное время, когда граждане нуждаются в государстве: тут каждый спешит с посулами, каждый готов пожертвовать жизнью, благо смерть далеко, но когда государство в трудное время испытывает нужду в своих гражданах, их оказывается наперечет. И такое испытание тем опаснее, что через него проходишь лишь однажды. Потому-то мудрому государю надлежит заботиться о том, чтобы граждане всегда и при любом обороте дел имели нужду в государстве, тогда только они сохранят ему верность.

ГЛАВА X КАК СЛЕДУЕТ ИЗМЕРЯТЬ СИЛЫ ВСЕХ ГОСУДАРСТВ

Изучая свойства государств, следует принять в соображение и следующее: хватит ли у государя сил в случае надобности отстоять себя, или он нуждается в защите со стороны. Поясню, что, по моему разумению, отстоять себя могут те государи, у кого есть в достатке денег или людей, чтобы собрать подобающее войско и выдержать сражение с любым неприятелем; в чужой помощи нуждаются те, кто не может выйти против неприятеля в поле и принужден обороняться под прикрытием городских стен. Что делать в первом случае, о том речь впереди, хотя кое-что уже сказано выше. Что же до второго случая, то тут нечего сказать, кроме как поощрить государя укреплять и снаряжать собственный город, не принимая в расчет прилегающую округу. Если государь хорошо укрепил свой город и с подданными обращается так, как описано выше и будет добавлено ниже, то на него остерегутся нападать, ибо люди — враги всяких затруднительных предприятий. А кто же возомнит, что легко напасть на государя, чей город крепко стоит, а народ не озлоблен.

Города Германии куда как свободны, имеют малые округи, повинуются императору, лишь поскольку того желают, и не боятся ни его, ни какого-либо могущественного соседа, будучи укреплены достаточно для того, чтобы всякий счел захват их делом изнурительным и трудным. Они обведены добротными стенами и рвами, имеют сколько потребно артиллерии; на общественных складах содержат на год припасов питья, еды и топлива, и вдобавок, чтобы довольствовать простой народ, не истощая казны, сообща заготовляют на год работ в тех отраслях, что дают жизнь городу, и в тех ремеслах, которыми кормится простонародье. Военное искусство у них в чести, и они разными мерами его поощряют.

Итак, государь, чей город укреплен, а народ не озлоблен, не подвергнется нападению, но и, случись такое, неприятелю придется ретироваться с позором, ибо все в мире так переменчиво, что едва ли кому-то окажется возможно год держать войско в праздности, осаждая город. Мне возразят, что если у народа есть за городом имение, и он увидит, как оно пылает, то терпение его истощится, долгая осада и жалость к себе отвлекут его от государя. На это я отвечу, что могущественный и мужественный государь преодолеет все трудности, то обнадеживая подданных скорым концом осады, то устрашая беспощадностью врага, то умело укрощая излишне, по его мнению, ретивых. Кроме того, неприятель обыкновенно сжигает и опустошает поля при подходе к городу, когда люди еще разгорячены и исполнены решимости защищаться; когда же через несколько дней пыл поостынет, то урон уже будет нанесен, зло содеяно, и тогда у людей не останется другого выхода, кроме как сплотиться около своего государя, полагая, что он в долгу перед ними за то, что ради его защиты они дали сжечь свои дома и разграбить имущество. Люди же по природе таковы, что не меньше привязываются к тем, кому сделали добро, чем к тем, кто сделал добро им. Почему, рассмотрев все обстоятельства, скажу, что разумному государю нетрудно будет поддержать дух горожан и раньше, и позже во время осады, при условии, что у него хватит, чем прокормить и оборонить город.

ГЛАВА XI О ЦЕРКОВНЫХ ГОСУДАРСТВАХ

Нам остается теперь рассмотреть церковные государства, о которых можно сказать, что трудность состоит в овладении ими, так как добываются они доблестью или милостью судьбы, а сохраняются без того и другого, ибо опираются на освященные религией устои, столь мощные и крепкие, что государи удерживаются у власти, независимо от того, как живут и поступают. Лишь эти государи имеют государство, но его не обороняют, имеют подданных, но ими не управляют, и, однако же, государства, хоть и не обороняемые, остаются за государями, а подданные, нимало не тяготясь тем, что ими не управляют, не желают, да и не могут от них отпасть. Так что такая власть, как никакая другая, дает благополучие и счастье.

Но раз названные государства направляемы причинами высшего порядка, до конх ум человеческий не досягает, то говорить о них я не стану, ибо о том, что возвеличено и хранимо Богом, дерзнул бы говорить лишь человек самонадеянный и безрассудный. Тем не менее, если бы кто-нибудь меня вопросил, каким образом Церковь в своей светской власти достигла такого могущества, что ее трепещет король Франции, что она изгнала его из Италии и разгромила венецианцев, тогда как раньше, то есть прежде Александра, сильные государства Италии, да что там сильные — мелкие бароны и владетели ни вот во что не ставили ее светскую власть, я счел бы нелишним, хотя оно и известно, многое освежить в памяти.

Перед тем как Карл, французский король, вторгся в Италию, господство над ней было поделено между папой, венецианцами, королем Неаполитанским, герцогом Миланским и флорентийцами. У этих властителей было две главных заботы: во-первых, не допустить вторжения в Италию чужемцев, во-вторых, удержать друг друга в прежних пределах. Наибольшую тревогу внушали венецианцы и папа. Против венецианцев понадобился союз всех прочих, как то было при защите Феррары; против папы в дело шли римские бароны: между ними, разделенными на две партии — Орсини и Колонна, — никогда не стихали свары, так что, пока они потрясали оружием на глазах папы, папская власть оставалась шаткой и слабой. И хотя бывало, что на престол всходил человек решительный, например, Сикст, все же никому из пап не удалось, благоволением судьбы или опытностью избавиться от этой напасти. Виной тому — краткость их правления, ибо за те десять лет, что в среднем проходили от избрания папы до его кончины, насилу удавалось сладить с одной из враждующих партий, и если, положим, папа успевал разделаться с партией Колонна, то преемник его давал ей оправиться, враждуя с Орсини, но уже не успевал разгромить Орсини. По этой причине в Италии мало считались со светской властью папы.

Затем на престол взошел папа Александр VI, который один из всех показал, какие преимущества имеет глава Церкви, действуя деньгами и силой; он совершил, воспользовавшись приходом французов и при посредстве герцога Валентине, все то, о чем я рассказал выше, ведя речь о герцоге. Правда и то, что труды его имели целью возвеличение не Церкви, а герцога, тем не менее обернулись они величием Церкви, ставшей наследницей его трудов после кончины Александра и крушения герцога. Папе Юлию по восшествии на престол досталась мощная Церковь: она владела Романьей, смирила римских баронов, партии же их распались под ударами Александра, и вдобавок перед ней открылся новый источник пополнения казны, из какого не черпал никто до Александра.
Все названное Юлий не только воспринял, но и развил: он задумал присоединить Болонью, сокрушить Венецию и прогнать французов; и предприятия эти удались ему, к тем большей его славе, что радел он о величии Церкви, а не частных лиц. Партии Орсини и Колонна он удержал в тех пределах, в каких застал: и хотя кое-кто из главарей не прочь был затеять смуту, их отпугнуло, во-первых, могущество Церкви, во-вторых, отсутствие своих кардиналов, неизменно бывавших зачинщиками раздоров. И всякий раз мир будет нарушаться, когда у них будут являться свои кардиналы, которые, разжигая в Риме и вне его вражду партий, втягивают в нее баронов, так что из властолюбия прелатов родятся распри и усобицы среди баронов.

Его святейшество папа Лев X воспринял могущественную папскую власть, каковую, в отличие от предшественников, возвысивших ее силой оружия, еще более прославит и возвысит, как мы надеемся, добротой, доблестью и многообразными талантами.

ГЛАВА XII О ТОМ, СКОЛЬКО БЫВАЕТ ВИДОВ ВОЙСК, И О НАЕМНЫХ СОЛДАТАХ

Выше мы подробно рассмотрели свойства государств, названных мною вначале: отчасти выяснили причины благоденствия и крушения государей; показали, какими способами действовали те, кто желал завоевать и удержать власть; теперь остается изложить, какими средствами нападения и защиты располагает каждое из государств, перечисленных выше. Ранее уже говорилось, что власть государя должна стоять на крепких основаниях, иначе она рухнет. Основаниями власти во всех государствах, как новых, так и старых или смешанных, служат хорошие законы и хорошее войско. Но так как хороших законов не бывает там, где нет хорошего войска, и наоборот, где есть хорошее войско, там хороши и законы, то, минуя законы, я перехожу прямо к войску.

Начну с того, что войско, которым государь защищает свое государство, бывает либо собственным, либо наемным, либо союзническим, либо смешанным. Наемные и союзнические войска бесполезны и опасны; и никогда не будет прочной или долговечной та власть, чьей опорой служит наемное войско, ибо наемники распущенны, честолюбивы, задиристы с друзьями и трусливы с врагом, вероломны и нечестивы; поражение их отсрочено ровно настолько, насколько отсрочен решительный приступ, и в мирное время они разорят тебя не меньше, чем в военное — враг. Причина тут в том, что не любовь какая или иное какое побуждение удерживает их в бою, а только скудное жалованье, его же недостаточно для того, чтобы им захотелось пойти за тебя на смерть: они не прочь тебе послужить, пока ты не воюешь, но на войне они тотчас показывают тыл и бегут.

Мне нет нужды убеждать в сказанном, ибо чем иным вызвано крушение Италии, как не тем, что она долгие годы довольствовалась наемным оружием. Кое для кого наемники добивались успехов и не раз красовались отвагой друг перед другом, но когда вторгся чужеземный враг, они показали, чего стоят на деле. И впрямь, Карлу, королю Франции, удалось захватить Италию с помощью куска мела. А кто говорил, что мы терпим за грехи наши, говорил правду, только это не те грехи, какие они думали, а те, какие я перечислил, и так как это были грехи государей, то и расплачиваться пришлось им же.

Я хотел бы объяснить подробнее, в чем беда наемного войска. Кондотьеры по-разному владеют своим ремеслом: одни превосходно, другие — посредственно; первым нельзя доверяться потому, что они сами домогаются власти и ради нее свергнут либо тебя, их хозяина, либо другого, не сообразуясь с тобой; вторым, не отличающимся доблестью, нельзя доверяться потому, что они погубят тебя посредственностью. Если мне скажут, что то же относится ко всякому, у кого в руках оружие, наемник он или нет, то поясню, как республика или государь должны ведать войсками. Государь должен лично выступить, приняв на себя обязанности военачальника, республика же должна выставить во главе войска одного из сограждан, и если он окажется негоден — сместить его, в противном случае — ограничить законами, дабы не преступал меры. Мы знаем по опыту, что только государи-полководцы и вооруженные республики добивались величайших успехов, тогда как наемники приносили один вред.

Рим и Спарта много веков простояли вооруженные и свободные. Швейцарцы превосходно вооружены и более всех свободны. Пример использования наемников в древности — Карфаген, который чуть не был ими захвачен по окончании первой войны с Римом, несмотря на то что карфагеняне поставили во главе войска своих граждан. Фиванцы поставили Филиппа Македонского во главе своего войска после смерти Эпаминонда, и тот, одержав победу, отнял у них свободу. Миланцы по смерти герцога Филиппа призвали на службу Франческо Сфорца против венецианцев, он же при Караваджо соединился с ними против миланцев, своих хозяев. Сфорца, его отец, состоя на службе у Джованны, королевы Неаполитанской, внезапно оставил ее безоружной, так что ей для спасения королевства пришлось искать заступничества у короля Арагонского.

Мне скажут, что венецианцы и флорентийцы не раз утверждали свое владычество, пользуясь наемным войском, и, однако, кондотьеры их не стали государями и честно защищали хозяев; на это я отвечу, что флорентийцам попросту везло: из тех доблестных кондотьеров, которых стоило опасаться, одни не одержали победы, другие имели соперников, третьи домогались власти в другом месте. Как можно судить о верности Джованни Аукута, если за ним не числится ни одной победы, но всякий согласится, что, вернись он с победой, флорентийцы оказались бы в полной его власти. Сфорц и Браччо не спускали друг с друга глаз как соперники, отчего Франческо перенес свои домогательства в Ломбардию, а Браччо — в папские владения и в Неаполитанское королевство. А посмотрим, как было дело недавно. Флорентийцы пригласили на службу Паоло Вителли, человека умудренного и еще в частной жизни стяжавшего славу. Если бы он взял Пизу, то кто оспорит, что флорентийцы бы от него не отделались, ибо, перейди он на службу к неприятелю, им бы не сдобровать; останься он у них, им пришлось бы перед ним склониться.

Что же до венецианцев, то, рассмотрев их достижения, мы увидим, что они одерживали прочные и славные победы, покуда воевали своими силами, то есть прежде чем начали завоевания на материке — аристократия и вооруженное простонародье Венеции не однажды являли образцы доблести. Но стоило им перейти на сушу, как, позабыв доблесть, они переняли военный обычай Италии. Поначалу, когда еще завоевания их на суше были скромны и держава стояла твердо, у них не было поводов опасаться своих кондотьеров, но со временем, когда владения расширились — а было это при Карманьоле, они почувствовали свою оплошность. Зная великую доблесть Карманьолы, под чьим началом они разбили Миланского герцога, но, видя, что он не воюет, а тянет время, они поняли, что победы с ним не одержат, ибо он к ней не стремится. Уволить же его они не смели из боязни потерять то, что завоевали: принужденные обезопасить себя, они его умертвили. Позже они нанимали Бартоломео да Бергамо, Роберто да Сан-Северино, графа ди Питильяно и им подобных, из тех, что внушают опасение не тем, что выиграют, а тем, что проиграют сражение, — как оно и случилось при Вайла, где венецианцы потеряли за один день все то, что столькими трудами собирали восемь столетий. Ибо от наемного оружия не бывает ничего, кроме ленивых, запоздалых, непрочных завоеваний и внезапных и необычайных потерь. И раз уж я обратился за примером к Италии, где долгие годы хозяйничают наемные войска, то для пользы дела хотел бы вернуться вспять, чтобы рассмотреть, откуда они пошли и с чего набрали такую силу.

Надо вам знать, что в недавнее время, когда империя ослабла, а светская власть папы окрепла, Италия распалась на несколько государств, ибо многие крупные города при покровительстве Церкви, искавшей светской власти, восстали против угнетавших их нобилей, которым покровительствовал император; во многих других городах их собственные граждане стали правителями. Так Италия оказалась почти целиком под властью папы и нескольких республик, а так как ни прелаты, ни граждане не умели воевать, то они стали приглашать на службу наемников. Первым создал славу наемному оружию Альбериго да Конио, уроженец Романьи. Его выученики среди прочих — Браччо и Сфорца, в свое время державшие в руках Италию. А за ними пошли все те, под чьим началом наемные войска состоят по сей день. Доблесть их увенчалась тем, что Италию из конца в конец прошел Карл, разорил Людовик, попрал Фердинанд и предали поруганию швейцарцы.

Образ действий их был таков, что сперва они, создавая репутацию себе, разрушили репутацию пехоты. Сделали же это затем, что, не имея владений и живя ремеслом, не могли прокормить большого пешего войска, а от малого не видели себе чести, почему и пересели на коней, так что при небольшой численности обеспечили себе и сытость, и почет. До того дошло, что в двадцатитысячном войске не насчитывалось и двух тысяч пехоты. Сверх того, они проявили немалую изворотливость, чтобы избавить себя и солдат от тягот и опасностей войны: в стычках они не убивают друг друга, а берут в плен без выкупа; ночью при осаде не идут на приступ, а обороняя город, не делают вылазок к палаткам; не окружают лагерь ни частоколом, ни рвом, не ведут кампаний в зимнее время. И все это дозволяется их военным уставом и нарочно изобретено ими для того, чтобы, как сказано, уйти от тягот и опасностей — чем они и довели Италию до рабства и позора.

ГЛАВА XIII О ВОЙСКАХ СОЮЗНИЧЕСКИХ, СМЕШАННЫХ И СОБСТВЕННЫХ

Союзническое войско, другая разновидность бесполезных войск, имеет место, когда войско сильного государя призывается для помощи и защиты. В недавнее время папа Юлий, после печального опыта с наемниками при Ферраре, прибег к союзническим войскам, сговорившись с Фердинандом, королем Испанским, что тот окажет ему помощь кавалерией и пехотой. Такие войска бывают полезны и хороши сами по себе, но для того, кто их призывает, они почти всегда пагубны, ибо поражение их грозит государю крушением, а победа — зависимостью.
Несмотря на то что подобными примерами полнятся исторические сочинения, я не хотел бы обходить недавний пример папы Юлия: он не мог сделать шага более опрометчивого, нежели отдаться на милость чужеземца ради Феррары. Но его фортуна, не желая, чтобы он поплатился за свою опрометчивость, уготовила ему нечто третье: войско его союзников было разбито при Равенне, но, против ожидания его и других, явились швейцарцы и прогнали победителей, благодаря чему папа не попал в зависимость ни к неприятелю, который бежал, ни к союзникам, раз победа была добыта не их оружием. То же и флорентийцы: не имея войска, они двинули против Пизы десять тысяч французов, чем подвергли себя большей опасности, нежели за всю свою полную превратностей историю. Император Константин, воюя с соседями, призвал в Грецию десять тысяч турок, не пожелавших затем уйти, с чего и началось порабощение Греции неверными.

Пусть же союзническое войско призывают те, кому нежеланна победа, ибо оно много опасней наемного, оно заведомо гибельно, ибо едино и, как один человек, повинуется третьему лицу. Тогда как наемному войску, чтобы повредить тебе после победы, еще нужно время и благоприятные обстоятельства: в нем нет того единства, оно собрано и оплачиваемо тобой, и тот, кого ты над ним поставил, не может сразу войти в такую силу, чтобы тебя свергнуть. Иными словами, в наемном войске опаснее нерадивость, в союзническом — доблесть.

Потому мудрые государи всегда избегали иметь дело с такими войсками и заводили собственное; лучше, полагали они, со своими проиграть, чем с чужими выиграть, ибо не истинна та победа, которая добыта чужим оружием. Не колеблясь отсылаю к Чезаре Борджа и его образу действий. Герцог вступил в Романью с союзническим войском, приведя с собой одну французскую конницу, и захватил с них Имолу и Форли. Но не надеясь на такое войско, прибег к наемному, видя в нем меньшую опасность, и воспользовался кондотьерами Орсини и Вителли. Увидев, что те в деле сомнительны, неверны и опасны, он избавился от них и собрал собственное войско. Разницу между теми и другими войсками легко увидеть, сравнив, каков был престиж герцога при французах, при Орсини и Вителли, и каков стал, когда герцог обрел собственное войско.

Я бы не хотел отступать от свежих итальянских примеров, но сошлюсь еще на Гиерона Сиракузского как на упоминавшегося ранее. Став, как я говорил, волею сограждан военачальником Сиракуз, он скоро убедился, что от наемного войска мало толку, ибо тогдашние кондотьеры были сродни теперешним итальянским, и так как он понял, что их нельзя ни прогнать, ни оставить, то приказал их всех изрубить и с тех пор воевал только своим, а не чужим войском. Приходит на память и рассказ из Ветхого Завета, весьма тут уместный. Когда Давид вызвал на бой Голиафа, единоборца из стана филистимлян, то Саул облачил Давида в свое вооружение, желая воодушевить, но тот, попробовав его на себе, отказался, говоря, что не может в нем сражаться и предпочитает идти на противника со своей пращой и ножом. Что ни говори, но чужое вооружение всегда либо спадает, либо жмет, либо неподъемно. Карл VII, отец короля Людовика XI, милостью фортуны и доблестью освободив Францию от англичан, сознал необходимость иметь свое вооружение и повелел образовать постоянную кавалерию и пехоту. Впоследствии король Людовик, его сын, распустил пехоту и стал брать на службу швейцарцев: ошибка эта, усугубленная его преемниками, нынче дорого обходится французскому королевству. Ибо возвысив швейцарцев, Франция обессилила собственное войско: по упразднении пехоты она придала свою кавалерию швейцарцам, которая теперь, привыкнув действовать бок о бок с ними, не надеется выиграть сражение в одиночку. Вот и выходит, что против швейцарцев французы не дотягивают числом, а против других без швейцарцев не могут. Войско Франции, стало быть, смешанное: частью собственное, частью наемное; в целом такое войско намного превосходит просто союзническое или просто наемное войско, но намного уступает собственному. Ограничусь приведенным примером: Франция оказалась бы непобедимой, если бы усовершенствовала или сохранила устройство, введенное Карлом. Но таково неразумие людей, что они, если что им нравится с виду, не замечают яда, который внутри, как оно бывает при чахоточной лихорадке, о чем я уже говорил выше.

Поэтому государя, проглядевшего недуг при его начале, — увидеть же его дано немногим — не назовешь истинно мудрым. И если мы задумаемся об упадке Римской империи, то придем к выводу, что первая его причина состоит в том, что римляне стали принимать на службу наемников-готов, отчего пошло истощение сил Римской империи; и сколько их убывало у римлян, столько прибывало готам. Подвожу итог: без собственного войска никакая власть не прочна, более того, она всецело зависит от фортуны, ибо доблесть не служит ей верой и правдой в трудное время. Мнение и приговор мудрых людей всегда был: «quod nihil sit tarn infirmum aut instabile, quam fama potentiae non sua vi nixa»*. Собственные же войска суть те, что составляются из подданных, граждан или преданных тебе людей, всякие же прочие войска — либо союзнические, либо наемные. А какое устройство дать собственному войску, то легко вывести, обдумав деяния четырех названных мною лиц и рассмотрев, как устраивали и вооружали свои армии Филипп, отец Александра Македонского, и многие другие государи и республики, чьему примеру я всецело вверяюсь.

* Нет ничего более шаткого и преходящего, чем обаяние не опирающегося на собственную силу могущества

1 Следующая страница


Николло Макиавелли - Государь

Государь 2

ГЛАВА XIV КАК ГОСУДАРЬ ДОЛЖЕН ПОСТУПАТЬ КАСАТЕЛЬНО ВОЕННОГО ДЕЛА

Таким образом, государь не должен помышлять ни о чем, не иметь никакой другой заботы и не посвящать себя никакому другому делу, кроме войны, военных установлений и военной науки, ибо война есть единственное искусство, ведение которого подлежит тому, кто повелевает. И оно наделено свойством не только укреплять власть родившихся государями, но нередко и приводить к власти родившихся в простой доле; и наоборот, когда государи заняты более попечениями об удобствах жизни, чем о военных упражнениях, они теряют и ту власть, что имеют. Первейшая причина утраты власти — небрежение этим искусством, так же, как причина обретения власти — владение им.

Франческо Сфорца, вооружившись, стал из частного лица Миланским герцогом; дети его, уклоняясь от тягот войны, из герцогов стали частными людьми. Ибо к прочим несчастьям, сопряженным с безоружностью, прибавляется презрение окружающих, а это такое бесчестье, какого государь должен страшиться, как о том будет сказано ниже. Ибо вооруженный несоизмерим с безоружным, и как вооруженный едва ли подчинится безоружному по доброй воле, так и безоружный едва ли почувствует себя в безопасности среди вооруженных слуг. Как могут двое поладить между собой, если один глядит с подозрением, а другой — с презрением. Вот почему государь, не сведущий в военном деле, прибавляет к прочим своим несчастьям то, что не пользуется уважением солдат и не может на них положиться.

Государь должен, стало быть, обратить все помыслы к военным упражнениям и в мирное время упражняться еще больше, чем в военное, что достигается двояко: во-первых, делами, во-вторых, размышлениями. Что касается дел, то государю надлежит не только следить за порядком и учениями в войске, но и самому почаще выезжать на охоту для закалки, а частью и для изучения местности и разузнавания, где есть какие возвышенности, куда обращены долины, насколько простираются равнины, каковы особенности рек и болот — что должно делаться со всем прилежанием. Такая разведка вдвойне полезна. Во-первых, лучше узнаешь собственную страну и вернее уясняешь способы ее защиты; во-вторых, узнав и освоив одну местность, легко постигаешь особенности другой, впервые попав туда; ибо склоны, долины, равнины, болота и реки, положим, Тосканы и других краев имеют определенное сходство, отчего тот, кто изучит одну местность, быстро осваивается во всякой другой. Государь, не выработавший такого навыка, не имеет первейших свойств военачальника, ибо это тот опыт, который научает высматривать неприятеля, ставить лагерь, сближаться с противником, вступать в бой, иметь преимущества при осаде крепости.

Филопемену, главе ахейского союза, античные авторы расточают похвалы за то, в частности, что он и в мирное время не помышлял ни о чем, кроме военного дела. Прогуливаясь за городом с друзьями, он то и дело останавливался и рассуждал: — Что, если неприятель занял тот холм, а мы с войском здесь? на чьей стороне преимущество? как атаковать неприятеля, сохраняя боевые порядки? как отступать, если нас вынудят к отступлению? как преследовать неприятеля, если он обратится в бегство? И так, идучи, предлагал друзьям все новые и новые обстоятельства, какие случаются на войне, выслушивал их мнение, высказывал свое, подкрепляя его доводами, после чего, находясь во главе войска, мог благодаря этим беспрестанным размышлениям не опасаться, что какая-нибудь случайность застанет его врасплох.

Что же до умственных упражнений, то государь должен читать исторические труды, особо задумываясь над действиями выдающихся мужей, замечая, как они вели войны, изучая причины их побед и поражений, чтобы подражать первым и избегать последних. Самое же главное, уподобившись многим великим людям прошлого, выбрать для подражания кого-либо из великих и прославленных людей древности и постоянно держать в памяти их подвиги и деяния, как, по рассказам, Александр Великий подражал Ахиллу, Цезарь — Александру, Сципион — Киру. Всякий, кто читал жизнеописание Кира, составленное Ксенофонтом, видит, в какой мере в жизни Сципиона такое подражание способствовало его славе, и как в целомудрии, обходительности, человечности и щедрости Сципион подобен Киру, как о нем поведал нам Ксенофонт. Мудрый государь должен соблюдать все названные правила и никогда не предаваться праздности в мирное время, усердно копя на черный день капитал, так, чтобы выстоять, когда ему изменит фортуна.

ГЛАВА XV ЗА ЧТО ЛЮДЕЙ, В ОСОБЕННОСТИ ГОСУДАРЕЙ, ВОСХВАЛЯЮТ ИЛИ ПОРИЦАЮТ

Остается рассмотреть, как государь должен вести себя по отношению к подданным и союзникам. Зная, что многие писали об этом, я опасаюсь, не сочтут ли меня самонадеянным за то, что я, избрав тот же предмет, в толковании его более всего расхожусь с другими. Но имея намерение написать нечто полезное для людей смыслящих, я предпочитаю следовать правде не воображаемой, а действительной. Многие же изобразили республики и государства, которых в жизни никто не видывал и не знавал. Ведь столь отлично люди живут от того, как должны бы жить, что всякий, отвергающий действительное ради должного, навлекает на себя скорее гибель, чем спасение, ибо человек, желающий исповедовать добро во всех случаях жизни, неминуемо погибнет среди множества людей, чуждых добру. Из чего следует, что государь, желающий сохранить власть, должен научиться отступать от добра и пользоваться этим умением, смотря по надобности.

Если же говорить не о мнимых, а об истинных свойствах государей, то надо сказать, что во всех людях, а в государях, как высоко стоящих, особенно, обращают на себя внимание те или иные качества, удостаиваемые похвалы или порицания. А именно, один слывет щедрым, другой скаредным — если взять тосканское слово, ибо жадный на нашем наречии это еще и тот, кто хочет отнять чужое, а скаредным мы называем того, кто слишком держится за свое,— один расточительным, другой алчным, один жестоким, другой сострадательным, один честным, другой вероломным, один изнеженным и малодушным, другой твердым духом и смелым, этот снисходительным, тот надменным, этот распутным, тот целомудренным, этот лукавым, тот прямодушным, этот упрямым, тот покладистым, этот легкомысленным, тот степенным, этот набожным, тот нечестивым и так далее. Знаю, что ничего нет похвальнее для государя, чем соединять в себе лучшие из перечисленных качеств, но раз не в человеческой природе иметь одни добродетели или неуклонно им следовать, то государю должно быть настолько благоразумным, чтобы избежать бесчестия тех пороков, которые могут лишить его государства, а от остальных воздерживаться по мере возможности, а при невозможности — предаваться им без особого опасения. Более того, не следует бояться обличений в тех пороках, без которых трудно спасти государство, ибо, разобравшись, мы увидим, что кое-что кажется добродетелью, а на деле пагубно, и наоборот, кажется пороком, а на деле доставляет государю благополучие и безопасность.

ГЛАВА XVI О ЩЕДРОСТИ И БЕРЕЖЛИВОСТИ

Начну с первого из упомянутых качеств и скажу, что хорошо прослыть щедрым государем. Тем не менее, если ты проявляешь щедрость в такой мере, что слывешь щедрым, ты себе же вредишь, ибо если ты щедр добродетельно, как должно, то о том никто не узнает, и тебя обличат в скупости; тогда, желая поддержать среди людей славу щедрого, ты начнешь изощряться в великолепных затеях, истощая казну, после чего, по-прежнему желая слыть щедрым, ты вынужден будешь сверх меры обложить народ и всеми способами взыскивать деньги. Всем этим мало-помалу ты навлечешь на себя ненависть подданных, а когда обеднеешь, то и презрение, так что, многих разорив своей щедростью и немногих облагодетельствовав, ты окажешься открыт всяким невзгодам и бессилен перед любой опасностью, но если, вовремя одумавшись, ты захочешь поправить дело, тебя тотчас укорят в скупости.

Итак, раз государь не может без ущерба для себя выказывать щедрость, о которой бы знали окружающие, то ему благоразумнее всего прослыть скаредным, ибо со временем за ним будет все более утверждаться слава щедрого, так как люди увидят, что бережливость позволяет ему удовлетворяться поступлениями, обороняться и вести кампании, не обременяя народ дополнительными податями. И он в самом деле окажется щедрым по отношению к тем, у кого ничего не отнял, а таких множество, и скупым по отношению к тем, кого мог бы обогатить, а таких единицы. В наши дни, как мы видим, великие дела удаются лишь тем, кто слывет скупым, остальные прошли бесследно. Папа Юлий желал слыть щедрым до той поры, пока не достиг папской власти, после чего, готовясь к войне, думать забыл о щедрости; нынешний король Франции провел несколько войн, не вводя чрезвычайных налогов только потому, что дополнительные расходы уравновесил постоянной собственной бережливостью. Нынешний король Испании, дорожи он репутацией щедрого правителя, не провел бы и не выиграл стольких кампаний.

Потому государь, ради того, чтобы не обирать подданных, иметь средства для обороны, не вызвать, обеднев, презрение и не начать поневоле хищничать, не должен беспокоиться о том, что слывет скупым, ибо скупость — это один из тех пороков, которые позволяют ему править. И если мне скажут, что Цезарь щедростью достиг императорской власти, и многие другие, бывшие и слывшие щедрыми, достигали высших степеней, я отвечу: либо ты уже стал государем, либо ты на пути к тому. В первом случае щедрость пагубна, во втором — прослыть щедрым необходимо. Цезарь был на пути к власти над Римом, но, если бы, достигнув власти, он прожил дольше и не умерил расходов, его владычеству скоро пришел бы конец. А если мне возразят, что многие уже были государями и во главе войска совершали великие дела, однако же слыли щедрейшими, я отвечу, что тратить можно либо свое, либо чужое. В первом случае надо быть бережливым, во втором — как можно более щедрым.

Если ты ведешь войско, которое кормится добычей, грабежом, поборами и чужим добром, тебе подобает быть щедрым, иначе солдаты не пойдут за тобой. И всегда имущество, не принадлежащее тебе, можешь раздаривать щедрой рукой, как то делали Кир, Цезарь и Александр, ибо, расточая чужое, ты прибавляешь себе славы, и только расточая свое, ты действуешь вовред себе. Нет ничего, что истощало бы себя так, как щедрость: по мере того, как ты ее проявляешь, ты теряешь самую возможность ее проявлять и либо, обеднев, вызываешь презрение, либо, желая избежать бедности, хищничаешь и вызываешь ненависть. Между тем, если государь и должен чего опасаться, то именно презрения и ненависти, щедрость же ведет к тому и другому. Посему больше мудрости в том, чтобы прослыть скаредным и стяжать худую славу без ненависти, чем в том, чтобы из желания прослыть щедрым, поневоле стяжать репутацию хищника, ведущую к бесславию и ненависти разом.

ГЛАВА XVII О ЖЕСТОКОСТИ И МИЛОСЕРДИИ И О ТОМ, ЧТО ЛУЧШЕ ВНУШАТЬ: ЛЮБОВЬ ИЛИ СТРАХ

Переходя к другим из упомянутых выше свойств, скажу, что каждый государь желал бы слыть милосердным, а не жестоким, тем не менее следует остерегаться злоупотреблять милосердием. Многие называли Чезаре Борджа жестоким, однако жестокостью своей он навел порядок в Романье, объединил ее, умиротворил и привел к повиновению. И если вдуматься, то он явил тем самым гораздо больше милосердия, чем флорентийский народ, который, опасаясь прослыть жестоким, допустил разрушение Пистойи. Потому государь, если он желает единения и послушания подданных, не должен принимать в расчет обвинений в жестокости: учинив несколько расправ, он окажется милосерднее, чем те, кто по избытку милосердия потворствуют беспорядку, порождающему грабежи и убийства, от которых страдает все население, тогда как от кар, налагаемых государем, страдают единицы. Новому государю еще меньше, чем всякому другому, возможно избежать упреков в жестокости, ведь новой власти угрожает множество опасностей. Вергилий устами Дидоны говорит: Res dura, et regni novitas me talia cogunt Moliri, et late fines custode tueri.( Молодо царство у нас, велика опасность; лишь это Бдительно так рубежи охранять меня заставляет ).

Тем не менее новому государю не пристало быть легковерным, скорым на расправу и мнительным: во всех действиях он должен быть сдержан, осмотрителен и милостив, не проявляя излишней доверчивости, чтобы не стать неосторожным, и не проявляя излишней недоверчивости, чтобы не раздражать людей.

По этому поводу ведется спор: лучше ли, чтобы государя любили, а не боялись, или наоборот. Говорится, что желательно то и другое одновременно: тем не менее, так как любовь плохо уживается со страхом и, стало быть, от чего-то надо отказаться, то скажу, что гораздо надежнее, чтобы тебя боялись, а не любили. Ибо в целом о людях можно сказать следующее: они неблагодарны и переменчивы, склонны к лицемерию и притворству, их отпугивает опасность и влечет нажива; пока ты делаешь им добро, они твои телом и душой, клянутся ничего для тебя не пожалеть — ни жизни, ни детей, ни имущества, но только пока в них нет нужды, а как только ты возымеешь в них нужду, они тотчас от тебя отвернутся. И горе тому государю, который, поверя их посулам, проявит беспечность, ибо дружбу, которая покупается, а не приобретается величием души и благородством, купить можно, а приберечь на черный день — нет. Кроме того, люди меньше боятся обидеть того, кого любят, чем того, кого страшатся, ибо любовь скрепляется благодарностью, а этими скрепами люди, будучи дурны, легко пренебрегают ради корысти, тогда как страх скрепляется угрозой наказания, которой пренебречь невозможно.

Однако государь должен внушать страх таким образом, чтобы если не приобрести любовь, то хотя бы избежать ненависти, а внушить страх без ненависти вполне возможно, для этого нужно лишь не посягать на имущество граждан и подданных и на их женщин. Если государю требуется устранить чьего-либо родственника, это можно сделать, имея налицо подобающее основание и очевидную причину, но следует всемерно остерегаться посягать на чужое добро, ибо люди скорее простят смерть отца, чем потерю имущества. Тем более что причин отнять имущество всегда довольно, и если начать хищничать, то потом повод присвоить чужое всегда найдется; напротив, причин лишить кого-либо жизни и меньше, и отпадают они скорее.

Но когда государь ведет многотысячное войско, то он должен заранее смириться с тем, что прослывет жестоким, ибо, не прослыв таковым, нельзя поддержать единства и боеспособности войска. Среди удивительных деяний Ганнибала числится следующее: отправившись воевать в чужие земли с огромным и разноплеменным войском, он удержал его от мятежа и внутренних раздоров как в дни удач, так и в дни поражений. Причина тут не в чем ином, как в его нечеловеческой жестокости, которая вкупе с доблестью и талантами неизменно внушала войску благоговение и ужас: без жестокости, одними достоинствами он бы никогда этого не достиг. Историки, между тем, судят необдуманно: с одной стороны, они превозносят следствие, с другой — осуждают главную его причину.

Насколько верно, что доблести и таланта в таких случаях недостаточно, доказывает пример Сципиона, выдающегося достоинствами не только среди современников, но и среди всех, кого мы помним: против него в Испании взбунтовалось его войско. Причина же тут в том, что по своему чрезмерному мягкосердечию он потакал солдатам больше, чем то допускается воинской дисциплиной. Фабий Максим, вменив ему это в вину, назвал его перед сенатом развратителем римского воинства. Также за локров, разоряемых одним из его легатов, Сципион не вступился по недостатку твердости и не покарал легата за наглость; недаром кто-то в сенате, желая его оправдать, сказал, что он принадлежит к той породе людей, которым легче не грешить самим, чем наказывать за грехи других. Со временем от этого свойства Сципиона пострадало бы его доброе имя, и его слава, если бы он правил единолично, но так как он состоял под властью сената, то это свойство не только не выявилось во вред, но и послужило к вящей его славе.

Итак, возвращаясь к спору о том, что лучше государю: чтобы его любили или чтобы его боялись, скажу, что любят государей по своей воле, а боятся — по воле государя, так что мудрому правителю лучше рассчитывать на то, что зависит от него, а не от кого-то другого; надо лишь постараться не внушать ненависти, как о том сказано выше.

ГЛАВА XVIII О ТОМ, КАК ГОСУДАРИ ДОЛЖНЫ ДЕРЖАТЬ СЛОВО

Излишне говорить, сколь похвальна в государе верность данному слову, неуклонная честность без хитрости; однако мы знаем по опыту, что в наше время великие дела удавались лишь тем, кто мало считался с данным словом и умел кого нужно обвести вокруг пальца, они в конечном счете преуспели куда больше, чем те, кто ставил на честность.

Надо вам знать, что есть два способа побороть противника: во-первых, законами, во-вторых, силой; первый — присущ человеку, второй — зверю, а так как первого часто недостаточно, то приходится прибегать ко второму. Государь, стало быть, должен уметь пользоваться обоими способами. Именно это иносказательно внушают государям античные авторы, рассказывающие, как Ахилла и прочих вождей древности отдавали на попечение кентавра Хирона, дабы они с младенчества перенимали его науку. Какой еще смысл имеет выбор в наставники получеловека-полузверя, как не тот, что государь должен соединять оба начала, ибо одно без другого не выживает.

Итак, будучи вынужден уподобиться зверю, пусть государь изберет двух — льва и лису; ибо лев беззащитен перед капканами, а лиса — перед волками, надо, стало быть, обернуться лисой, чтобы не угодить в капкан, и львом — чтобы отпугнуть волков. Недалек тот, кто во всяком деле берет только львиной силой. Разумный государь не может, следовательно, и не должен держать слово, если верность слову оказывается ему невыгодна и если отпали причины, побудившие его дать слово. Если бы люди честно держали обещания, такой совет был бы недостойным, но люди, будучи дурны, обещаний не держат, потому и тебе надлежит поступать с ним так же. А в благовидных предлогах нарушить обещание у государя никогда нет недостатка. Тому можно было бы найти множество примеров в наше время: сколько мирных договоров, сколько соглашений не было скреплено и не вступило в силу из-за неверности государей своему слову, и каждый раз в выигрыше оказывался тот, кто являл лисью натуру. Но надо уметь еще натуру эту ловко прикрыть, надо быть изрядным притворщиком и лицемером; люди же так захвачены злобой дня, что обманывающий всегда найдет кого-нибудь, кто даст себя обмануть.

Из близких по времени примеров не могу умолчать об одном. Александр VI всю жизнь только и делал, что изощрялся в обманах, и всегда находились люди, готовые ему верить. Никогда во всем свете не было человека, который бы так клятвенно обещал, с такими заверениями убеждал и так мало беспокоился о своих обещаниях; тем не менее обманы всегда удавались ему по задуманному, ибо он знал толк в этом деле.- Государю, следовательно, нет необходимости иметь все названные добродетели, но есть прямая необходимость выглядеть добродетельным. Дерзну прибавить, что иметь эти добродетели и никогда от них не уклоняться вредно, тогда как выглядеть добродетельным — полезно. Иначе говоря, в глазах людей надо быть сострадательным, верным слову, милостивым, искренним, благочестивым — и быть таковым в самом деле, но внутренне надо расположиться к тому, чтобы явить и противоположные качества, если того требует необходимость. Следует понимать, что государь, особенно новый, не может исполнять все то, за что людей почитают хорошими, ибо ради сохранения государства часто приходится идти против собственного слова, против милосердия, доброты и благочестия. Поэтому в душе он должен быть готов повернуть туда, куда подует ветер, посылаемый фортуной, и куда его увлекают события, и должен, как было сказано, по возможности не удаляясь от добра, при надобности — не чураться зла.

Итак, государь должен бдительно следить, чтобы с языка его не сорвалось слова, не исполненного пяти названных добродетелей; и пусть на взгляд и на слух он будет само милосердие, верность, прямодушие, человечность и благочестие. Прежде всего, благочестие. Ведь люди в большинстве своем судят по виду, а не на ощупь, ибо увидеть дано каждому, а потрогать немногим. Все знают, каков ты с виду, и лишь немногим известно, каков ты на самом деле, и эти немногие не дерзнут оспорить мнение большинства, защищенного величием верховной власти; о действиях же людей, а особенно государей, с которых в суде не спросишь, заключают по результату. Поэтому пусть государь старается одерживать победы и хранить государство, средства же для этого всегда будут сочтены почтенными и похвальными, ибо чернь прельщается видимостью и успехом; в мире же нет ничего, кроме черни, и меньшинству в нем нет места, когда большинство пользуется мощной опорой. Один из нынешних государей, которого воздержусь называть, только и делает, что проповедует мир и верность слову, на деле же тому и другому злейший враг; но если бы он последовал тому, что проповедует, то давно лишился бы либо могущества, либо государства.

ГЛАВА XIX О ТОМ, КАКИМ ОБРАЗОМ ИЗБЕГАТЬ НЕНАВИСТИ И ПРЕЗРЕНИЯ

Так как из упомянутых качеств наиважнейшие мы рассмотрели, то о прочих я скажу кратко, предварив рассуждение общим правилом. Пусть государь, как отчасти сказано выше, избегает всего, что могло бы вызвать ненависть или презрение подданных: если он в этом преуспеет, то свое дело исполнит, и никакое другое бесчестие не представит для него опасности. Ненависть государи возбуждают, как я сказал, более всего хищничеством и посягательством на добро и женщин своих подданных, чего надлежит остерегаться. Люди в большинстве своем живут смирно, если не задевать их чести или имущества: сдерживать надо лишь небольшое число честолюбцев, на которых всегда нетрудно найти управу. Презрение государи возбуждают непостоянством, легкомыслием, изнеженностью, малодушием и нерешительностью. Этих качеств надо бояться как огня, стараясь, напротив, в каждом действии являть великодушие, бесстрашие, основательность и твердость; что до решений частных дел подданных, то желательно, чтобы они были бесповоротными, и пусть мнение о государе будет таково, чтобы никому не пришло в голову пытаться его провести или обмануть. К правителю, внушившему о себе такое понятие, будут относиться с почтением, а если известно, что государь почитаем, то едва ли против него составится заговор или выступит неприятель, лишь бы было известно, что он выдающихся достоинств и почитаем народом. Ибо государя подстерегают две опасности: одна изнутри — со стороны подданных, другая извне — со стороны сильных соседей. С внешней опасностью можно справиться при помощи хорошего войска и хороших союзников; причем тот, кто имеет хорошее войско, найдет и хороших союзников; если же вовне будет мир, то он будет и внутри, при условии, что его не возмутит тайный заговор. Но и в случае нападения извне, если государь не теряет присутствия духа и если образ его действий был таков, как я говорю, он устоит перед любым неприятелем, как устоял Набид Спартанский, о чем сказано выше.

Что же касается подданных, то когда снаружи мир, то единственное, чего следует опасаться, это заговоры. Наилучшее средство против них — не навлекать на себя ненависти и презрения и быть угодным народу, в чем преуспеть необходимо, о чем сказано выше. Из всех способов предотвратить заговор самый верный — не быть ненавистным обществу: ведь заговорщик всегда рассчитывает на то, что убийством государя угодит народу, но если он знает, что разгневает народ, то не посмеет пойти на такое дело, ибо заговор сопряжен с трудностями, которым нет числа. Как показывает опыт, заговоры возникают часто, но удаются редко, ибо в одиночку заговорщик не может действовать, но не может и взять в сообщники никого, кроме тех, кто недоволен властью; но стоит ему открыться недовольному, как тот получает возможность стать одним из довольных, обеспечив себе всяческие блага доносом. Так что, видя с одной стороны явную выгоду, а с другой — сомнительную, к тому же сопряженную с множеством опасностей, только тот тебя не выдаст, кто либо тебе друг, каких мало, либо непримиримый враг государя.

Короче говоря, на стороне заговорщика — страх, подозрение, боязнь расплаты, на стороне государя — величие власти, законы, друзья и вся мощь государства, а если добавить еще и благоволение народное, то едва ли найдется кто-либо столь безрассудный, чтобы замыслить заговор. Ибо если обычно заговорщику есть чего опасаться и прежде свершения злого дела, то в этом случае, когда против него народ, ему есть чего страшиться и после, ибо ему не у кого будет искать убежища.

По этому поводу я мог бы сослаться на немало случаев, но ограничусь одним, происшедшим на памяти наших отцов. Мессер Аннибале Бентивольи, правитель Болоньи, дед нынешнего мессера Аннибале, был убит заговорщиками Каннески, и после него не осталось других наследников, кроме мессера Джованни, бывшего еще в колыбели. Тотчас после убийства разгневанный народ перебил всех Каннески, ибо дом Бентивольи пользовался в то время народной любовью. И так она была сильна, что, когда в Болонье не осталось никого из Бентивольи, кто бы мог управлять государством, горожане, прослышав о некоем человеке крови Бентиволъи, считавшемся ранее сыном кузнеца, явились к нему во Флоренцию и вверили ему власть, так что он управлял городом до тех самых пор, пока мессер Джованни не вошел в возраст, подобающий правителю.

В заключение повторю, что государь может не тревожиться о заговорах, если пользуется благоволением народа, и, наоборот, должен бояться всех и каждого, если народ питает к нему вражду и ненависть. Благоустроенные государства и мудрые государи употребляли все меры к тому, чтобы не ожесточать знать и заботиться о том, чтобы народ был удовлетворен и доволен, ибо это одно из главнейших попечений государя.

В наши дни хорошо устроенным и хорошо управляемым государством является Франция. В ней имеется множество полезных учреждений, являющихся порукой свободы и безопасности короля, из которых первейшее — парламент с приданными ему полномочиями. Устроитель этой монархии, зная властолюбие и наглость знати, счел, что ее следует держать в узде; с другой стороны, зная ненависть народа к знати, основанную на страхе, решил ее оградить. Но не стал обременять этими обязанностями короля, чтобы знать не могла обвинить его в потворстве народу, а народ не мог обвинить его в покровительстве знати, и учредил третейский суд, дабы тот, не вмешивая короля, обуздывал сильных и поощрял слабых. Трудно вообразить лучший и более разумный порядок, как и более верный залог безопасности короля и королевства. Отсюда можно извлечь еще одно полезное правило, а именно: что дела, неугодные подданным, государи должны возлагать на других, а угодные — исполнять сами. В заключение же повторю, что государю надлежит выказывать почтение к знати, но не вызывать ненависти в народе.

Многие, пожалуй, скажут, что пример жизни и смерти некоторых римских императоров противоречит высказанному здесь мнению. Я имею в виду тех императоров, которые, прожив достойную жизнь и явив доблесть духа, либо лишились власти, либо были убиты вследствие заговора. Желая оспорить подобные возражения, я разберу качества нескольких императоров и докажу, что их привели к крушению как раз те причины, на которые я указал выше. Заодно я хотел бы выделить и все то наиболее поучительное, что содержится в жизнеописании императоров — преемников Марка-философа, вплоть до Максимина, то есть Марка, сына его Коммода, Пертинакса, Юлиана, Севера, сына его Антонина Каракаллы, Макрина, Гелиогабала, Александра и Максимина.

Прежде всего надо сказать, что если обыкновенно государям приходится сдерживать честолюбие знати и необузданность народа, то римским императорам приходилось сдерживать еще жестокость и алчность войска. Многих эта тягостная необходимость привела к гибели, ибо трудно было угодить одновременно и народу, и войску. Народ желал мира и спокойствия, поэтому предпочитал кротких государей, тогда как солдаты предпочитали государей воинственных, неистовых, жестоких и хищных — но только при условии, что эти качества будут проявляться по отношению к народу, так чтобы самим получать двойное жалованье и утолять свою жестокость и алчность.

Все это неизбежно приводило к гибели тех императоров, которым не было дано — врожденными свойствами или старанием — внушить к себе такое почтение, чтобы удержать в повиновении и народ, и войско.

Большая часть императоров — в особенности те, кто возвысился до императорской власти, а не получил ее по наследству, — оказавшись меж двух огней, предпочли угождать войску, не считаясь с народом. Но другого выхода у них и не было, ибо если государь не может избежать ненависти кого-либо из подданных, то он должен сначала попытаться не вызвать всеобщей ненависти. Если же это окажется невозможным, он должен приложить все старания к тому, чтобы не вызвать ненависти у тех, кто сильнее. Вот почему новые государи, особенно нуждаясь в поддержке, охотнее принимали сторону солдат, нежели народа. Но и в этом случае терпели неудачу, если не умели внушить к себе надлежащего почтения.

По указанной причине из трех императоров — Марка, Пертинакса и Александра, склонных к умеренности, любящих справедливость, врагов жестокости, мягких и милосердных, — двоих постигла печальная участь. Только Марк жил и умер в величайшем почете, ибо наследовал императорскую власть iure hereditario) (По праву наследства (лат.).; и не нуждался в признании ее ни народом, ни войском. Сверх того, он внушил подданным почтение своими многообразными добродетелями, поэтому сумел удержать в должных пределах и народ, и войско и не был ими ни ненавидим, ни презираем. В отличие от него Пертинакс стал императором против воли солдат, которые, привыкнув к распущенности при Коммоде, не могли вынести честной жизни, к которой он принуждал их, и возненавидели его, а так как к тому же они презирали его за старость, то он и был убит в самом начале своего правления.

Здесь уместно заметить, что добрыми делами можно навлечь на себя ненависть точно так же, как и дурными, поэтому государь, как я уже говорил, нередко вынужден отступать от добра ради того, чтобы сохранить государство, ибо если" та часть подданных, чьего расположения ищет государь, — будь то народ, знать или войско — развращена, то и государю, чтобы ей угодить, приходится действовать соответственно, и в этом случае добрые дела могут ему повредить. Но перейдем к Александру: кротость его, как рассказывают ему в похвалу, была такова, что за четырнадцать лег его правления не был казнен без суда ни один человек. И все же он возбудил презрение, слывя чересчур изнеженным и послушным матери, и был убит вследствие заговора в войске.
В противоположность этим троим Коммод, Север, Антонин Каракалла и Максимин отличались крайней алчностью и жестокостью. Угождая войску, они как могли разоряли и притесняли народ, и всех их, за исключением Севера, постигла печальная участь. Север же прославился такой доблестью, что не утратил расположения солдат до конца жизни и счастливо правил, несмотря на то что разорял народ. Доблесть его представлялась необычайной и народу, и войску: народ она пугала и ошеломляла, а войску внушала благоговение. И так как все совершенное им в качестве нового государя замечательно и достойно внимания, то я хотел бы, не вдаваясь в частности, показать, как он умел уподобляться то льву, то лисе, каковым, как я уже говорил, должны подражать государи.

Узнав о нерадивости императора Юлиана, Север убедил солдат, находившихся под его началом в Славонии, что их долг идти в Рим отомстить за смерть императора Пертинакса, убитого преторианцами. Под этим предлогом он двинул войско на Рим, никому не открывая своего намерения добиться императорской власти, и прибыл в Италию прежде, чем туда донесся слух о его выступлении. Когда он достиг Рима, сенат, испугавшись, провозгласил его императором и приказал убить Юлиана. Однако на пути Севера стояло еще два препятствия: в Азии Песцинний Нигер, глава азий-ского войска, провозгласил себя императором, на западе соперником его стал Альбин. Выступить в открытую против обоих было опасно, поэтому Север решил на Нигера напасть открыто, а Альбина устранить хитростью. Последнему он написал, что, будучи возведен сенатом в императорское достоинство, желает разделить с ним эту честь, просит его принять титул Цезаря и по решению сената объявляет его соправителем. Тот все это принял за правду. Но после того, как войско Нигера было разбито, сам он умерщвлен, а дела на востоке улажены, Север вернулся в Рим и подал в сенат жалобу: будто бы Альбин, забыв об оказанных ему Севером благодеяниях, покушался на его жизнь, почему он вынужден выступить из Рима, чтобы покарать Альбина за неблагодарность. После чего он настиг Альбина во Франции и лишил его власти и жизни.

Вдумавшись в действия Севера, мы убедимся в том, что он вел себя то как свирепейший лев, то как хитрейшая лиса; что он всем внушил страх и почтение и не возбудил ненависти войска. Поэтому мы не станем удивляться, каким образом ему, новому государю, удалось так упрочить свое владычество: разоряя подданных, он не возбудил их ненависти, ибо был защищен от нее своей славой. Сын его Антонин также был личностью замечательной и, сумев поразить воображение народа, был угоден солдатам. Он был истинный воин, сносивший любые тяготы, презиравший изысканную пищу, чуждый изнеженности, и за это пользовался любовью войска. Но проявив неслыханную свирепость и жестокость — им было совершено множество убийств и истреблены все жители Александрии и половина жителей Рима, — он стал ненавистен всем подданным и даже внушил страх своим приближенным, так что был убит на глазах своего войска одним из центурионов.

Здесь уместно заметить, что всякий, кому не дорога жизнь, может совершить покушение на государя, так что нет верного способа избежать гибели от руки человека одержимого. Но этого не следует так уж бояться, ибо подобные покушения случаются крайне редко. Важно лишь не подвергать оскорблению окружающих тебя должностных лиц и людей, находящихся у тебя в услужении, то есть не поступать, как Антонин, который предал позорной смерти брата того центуриона, каждый день грозил смертью ему самому, однако же продолжал держать у себя телохранителем. Это было безрассудно и не могло не кончиться гибелью Антонина, что, как мы знаем, и случилось.

Обратимся теперь к Коммоду. Будучи сыном Марка, он мог без труда удержать власть, полученную им по наследству. Если бы он шел по стопам отца, то этим всего лучше угодил бы и народу, и войску, но, как человек жестокий и низменный, он стал заискивать у войска и поощрять в нем распущенность, чтобы с его помощью обирать народ. Однако он возбудил презрение войска тем, что унижал свое императорское достоинство, сходясь с гладиаторами на арене и совершая много других мерзостей, недостойных императорского величия. Ненавидимый одними и презираемый другими, он был убит вследствие заговора среди его приближенных.

Остается рассказать о качествах Максимина. Это был человек на редкость воинственный, и после того как Александр вызвал раздражение войска своей изнеженностью, оно провозгласило императором Максимина. Но править ему пришлось недолго, ибо он возбудил ненависть и презрение войска тем, что, во-первых, пас когда-то овец во Фракии — это обстоятельство, о котором все знали, являлось позором в глазах его подданных; во-вторых, провозглашенный императором, он отложил выступление в Рим, где должен был принять знаки императорского достоинства, и прославил себя жестокостью, произведя через своих префектов жесточайшие расправы в Риме и повсеместно. После этого презрение к нему за его низкое происхождение усугубилось ненавистью, внушенной страхом перед его свирепостью, так что против него восстала сначала Африка, потом сенат и весь римский народ, и, наконец, в заговор оказалась вовлеченной вся Италия. К заговору примкнули его собственные солдаты, осаждавшие Аквилею, которые были раздражены его жестокостью и трудностями осады: видя, что у него много врагов, они осмелели и убили императора.

Я не буду касаться Гелиогабала, Макрина и Юлиана как совершенно ничтожных и неприметно сошедших правителей, но перейду к заключению. В наше время государям нет такой уж надобности угождать войску. Правда, войско и сейчас требует попечения; однако эта трудность легко разрешима, ибо в наши дни государь не имеет дела с солдатами, которые тесно связаны с правителями и властями отдельных провинций, как это было в Римской империи. Поэтому если в то время приходилось больше угождать солдатам, ибо войско представляло большую силу, то в наше время всем государям, кроме султанов, турецкого и египетского, важнее угодить народу, ибо народ представляет большую силу.

Турецкий султан отличается от других государей тем, что окружен двенадцатитысячным пешим войском и пятнадцатитысячной конницей, от которых зависит крепость и безопасность его державы. Такой государь поневоле должен, отложив прочие заботы, стараться быть в дружбе с войском. Подобным же образом султану египетскому, зависящему от солдат, необходимо, хотя бы в ущерб народу, ладить со своим войском. Заметьте, что государство султана египетского устроено не так, как все прочие государства, и сопоставимо лишь с папством в христианском мире. Его нельзя назвать наследственным, ибо наследниками султана являются не его дети, а тот, кто избран в преемники особо на то уполномоченными лицами. Но его нельзя назвать и новым, ибо порядок этот заведен давно, и перед султаном не встает ни одна из тех трудностей, с которыми имеют дело новые государи. Таким образом, несмотря на то что султан в государстве — новый, учреждения в нем — старые, и они обеспечивают преемственность власти, как при обычном ее наследовании.

Но вернемся к обсуждаемому предмету. Рассмотрев сказанное выше, мы увидим, что главной причиной гибели императоров была либо ненависть к ним, либо презрение, и поймем, почему из тех, кто действовал противоположными способами, только двоим выпал счастливый, а остальным несчастный конец. Дело в том, что Пертинаксу и Александру, как новым государям, было бесполезно и даже вредно подражать Марку, ставшему императором по праву наследства, а Коммоду и Максимину пагубно было подражать Северу, ибо они не обладали той доблестью, которая позволяла бы им следовать его примеру. Соответственно, новый государь в новом государстве не должен ни подражать Марку, ни уподобляться Северу, но должен у Севера позаимствовать то, без чего нельзя основать новое государство, а у Марка — то наилучшее и наиболее достойное, что нужно для сохранения государства, уже обретшего и устойчивость, и прочность.

ГЛАВА XX О ТОМ, ПОЛЕЗНЫ ЛИ КРЕПОСТИ И МНОГОЕ ДРУГОЕ, ЧТО ПОСТОЯННО ПРИМЕНЯЮТ ГОСУДАРИ

Одни государи, чтобы упрочить свою власть, разоружали подданных, другие поддерживали раскол среди граждан в завоеванных городах; одни намеренно создавали себе врагов, другие предпочли добиваться расположения тех, в ком сомневались, придя к власти; одни воздвигали крепости, другие разоряли их и разрушали до основания. Которому из этих способов следует отдать предпочтение, сказать трудно, не зная, каковы были обстоятельства в тех государствах, где принималось то или иное решение; однако же я попытаюсь высказаться о них, отвлекаясь от частностей настолько, насколько это дозволяется самим предметом.

Итак, никогда не бывало, чтобы новые государи разоружали подданных, — напротив, они всегда вооружали их, если те оказывались невооруженными, ибо, вооружая подданных, обретаешь собственное войско, завоевываешь преданность одних, укрепляешь преданность в других и таким образом обращаешь подданных в своих приверженцев. Всех подданных невозможно вооружить, но если отличить хотя бы часть их, то это позволит с большей уверенностью полагаться и на всех прочих. Первые, видя, что им оказано предпочтение, будут благодарны тебе, вторые простят тебя, рассудив, что тех и следует отличать, кто несет больше обязанностей и подвергается большим опасностям. Но, разоружив подданных, ты оскорбишь их недоверием и проявишь тем самым трусость или подозрительность, а оба эти качества не прощаются государям. И так как ты не сможешь обойтись без войска, то поневоле обратишься к наемникам, а чего стоит наемное войско — о том уже шла речь выше; но, будь наемники даже отличными солдатами, их сил недостаточно для того, чтобы защитить тебя от могущественных врагов и неверных подданных.

Впрочем, как я уже говорил, новые государи в новых государствах всегда создавали собственное войско, что подтверждается множеством исторических примеров. Но если государь присоединяет новое владение к старому государству, то новых подданных следует разоружить, исключая тех, кто содействовал завоеванию, этим же последним надо дать изнежиться и расслабиться, ведя дело к тому; чтобы в конечном счете во всем войске остались только коренные подданные, живущие близ государя.

Наши предки, те, кого почитали мудрыми, говаривали, что Пистойю надо удерживать раздорами, а Пизу — крепостями, почему для укрепления своего владычества поощряли распри в некоторых подвластных им городах. В те дни, когда Италия находилась в относительном равновесии, такой образ действий мог отвечать цели. Но едва ли подобное наставление пригодно в наше время, ибо сомневаюсь, чтобы расколы когда-либо кончались добром; более того, если подойдет неприятель, поражение неминуемо, так как более слабая партия примкнет к нападающим, а сильная — не сможет отстоять город.

Венецианцы поощряли вражду гвельфов и гибеллинов в подвластных им городах — вероятно, по тем самым причинам, какие я называю. Не доводя дело до кровопролития, они стравливали тех и других затем, чтобы граждане, занятые распрей, не объединили против них свои силы. Но как мы видим, это не принесло им пользы: после разгрома при Вайла сначала часть городов, а затем и все они, осмелев, отпали от венецианцев. Подобные приемы изобличают, таким образом, слабость правителя, ибо крепкая и решительная власть никогда не допустит расколов, и если в мирное время они полезны государю, так как помогают ему держать в руках подданных, то в военное время пагубность их выходит наружу.

Без сомнения, государи обретают величие, когда одолевают препятствия и сокрушают недругов, почему фортуна — в особенности если она желает возвеличить нового государя, которому признание нужней, чем наследственному, — сама насылает ему врагов и принуждает вступить с ними в схватку для того, чтобы, одолев их, он по подставленной ими лестнице поднялся как можно выше. Однако многие полагают, что мудрый государь и сам должен, когда позволяют обстоятельства, искусно создавать себе врагов, чтобы, одержав над ними верх, явиться в еще большем величии.

Нередко государи, особенно новые, со временем убеждаются в том, что более преданные и полезные для них люди — это те, кому они поначалу не доверяли. Пандольфо Петруччи, властитель Сиены, правил своим государством, опираясь более на тех, в ком раньше сомневался, нежели на всех прочих. Но тут нельзя говорить отвлеченно, ибо все меняется в зависимости от обстоятельств. Скажу лишь, что расположением тех, кто поначалу был врагом государя, ничего не стоит заручиться в том случае, если им для сохранения своего положения требуется его покровительство. И они тем ревностнее будут служить государю, что захотят делами доказать превратность прежнего о них мнения. Таким образом, они окажутся полезнее для государя, нежели те, кто, будучи уверен в его благоволении, чрезмерно печется о собственном благе.

И так как этого требует обсуждаемый предмет, то я желал бы напомнить государям, пришедшим к власти с помощью части граждан, что следует вдумываться в побуждения тех, кто тебе помогал, и если окажется, что дело не в личной приверженности, а в недовольстве прежним правлением, то удержать их дружбу будет крайне трудно, ибо удовлетворить таких людей невозможно. Если на примерах из древности и современной жизни мы попытаемся понять причину этого, то увидим, что всегда гораздо легче приобрести дружбу тех, кто был доволен прежней властью и потому враждебно встретил нового государя, нежели сохранить дружбу тех, кто был недоволен прежней властью и потому содействовал перевороту.

Издавна государи ради упрочения своей власти возводят крепости, дабы ими, точно уздою и поводьями, сдерживать тех, кто замышляет крамолу, а также дабы располагать надежным убежищем на случай внезапного нападения врага. Могу похвалить этот ведущийся издавна обычай. Однако на нашей памяти мессер Никколо Вителли приказал срыть две крепости в Читта ди Кастелло, чтобы удержать в своих руках город. Гвидо Убальдо, вернувшись во владения, откуда его изгнал Чезаре Борджа, разрушил до основания все крепости этого края, рассудив, что так ему будет легче удерживать государство. Семейство Бентивольи, вернувшись в Болонью, поступило подобным же образом. Из чего следует, что полезны крепости или нет — зависит от обстоятельств, и если в одном случае они во благо, то в другом случае они во вред. Разъясню подробнее: тем государям, которые больше боятся народа, нежели внешних врагов, крепости полезны; а тем из них, кто больше боится внешних врагов, чем народа, крепости не нужны. Так семейству Сфорца замок в Милане, построенный герцогом Франческо Сфорца, нанес больший урон, нежели все беспорядки, случившиеся в их государстве. Поэтому лучшая из всех крепостей — не быть ненавистным народу: какие крепости ни строй, они не спасут, если ты ненавистен народу, ибо, когда народ берется за оружие, на подмогу ему всегда явятся чужеземцы. В наши дни от крепостей никому не было пользы, кроме разве графини Форли, после смерти ее супруга, графа Джироламо; благодаря замку ей удалось укрыться от восставшего народа, дождаться помощи из Милана и возвратиться к власти; время же было такое, что никто со стороны не мог оказать поддержку народу; но впоследствии и ей не помогли крепости, когда ее замок осадил Чезаре Борджа и враждебный ей народ примкнул к чужеземцам. Так что для нее было бы куда надежнее, и тогда, и раньше, не возводить крепости, а постараться не возбудить ненависти народа.

Итак, по рассмотрении всего сказанного выше, я одобрю и тех, кто. строит крепости, и тех, кто их не строит, но осужу всякого, кто, полагаясь на крепости, не озабочен тем, что ненавистен народу.

ГЛАВА XXI КАК НАДЛЕЖИТ ПОСТУПАТЬ ГОСУДАРЮ, ЧТОБЫ ЕГО ПОЧИТАЛИ

Ничто не внушает такого почтения к государю, как военные предприятия и необычайные поступки. Говоря о нашем времени, сошлюсь на Фердинанда Арагонского, короля Испании. Его можно приравнять к новому государю, так как из слабого правителя он сделался первым по славе и блеску королем христианского мира; и все его деяния величественны, а некоторые необычайны. В начале царствования он предпринял войну за Гренаду, послужившую основанием его могущества. И первое, что надо отметить: он затеял поход во время затишья в стране, когда мог не опасаться, что ему помешают; и эта война так заняла умы кастильских баронов, что, помышляя о ней, они не помышляли о смутах, он же незаметно для них, исподволь усилил свое влияние и подчинил их своей власти. На деньги Церкви и народа он дал пропитание войску и длительной войной заложил основание той армии, которая впоследствии создала ему славу. Мало того, он замыслил еще более великие предприятия и, прикрываясь опять-таки религией, сотворил благочестивую жестокость — изгнал марранов и очистил от них королевство; нельзя вообразить участь более жалкую, но и деяние более необычайное. Под тем же прикрытием он захватил земли в Африке, провел кампанию в Италии и, наконец, выступил против Франции; и таким образом постоянно обдумывал и сотворял великие дела, которые держали подданных в напряжении, восхищении и ожидании исхода событий. И всякое его предприятие так вытекало одно из другого, что не оставляло досуга замыслить что-либо против самого государя.

Величию государя способствуют также необычайные распоряжения внутри государства, подобные тем, которые отдавал, как рассказывают, мессер Бернабо да Милане, то есть когда кого-либо, совершившего что-либо небывалое в гражданской жизни, вознаграждают или карают так, чтобы это помнилось как можно дольше. Но наиважнейшее для государя — всеми силами способствовать тому, чтобы о нем шла молва как о человеке великом, ума выдающегося.

Государя почитают также, когда он истинный друг или враг, то есть когда он без оглядки принимает сторону одного против другого; сделать это всегда полезнее, чем оставаться нейтральным. Ведь когда двое сильных соседей вступают в драку, то они либо таковы, что победителя следует бояться, либо нет; в любом случае выгоднее открыто и прямо вступить в войну. В первом случае, не вступив в войну, ты становишься добычей победителя — к злорадству и удовлетворению побежденного, не имея сам ни права, ни возможности искать у кого-либо защиты или убежища, ибо победителю не нужен дрогнувший и оставивший его в беде союзник, а побежденному не нужен тот, кто не пожелал с оружием в руках разделить его участь. Антиох, призванный этолийцами в Грецию, чтобы прогнать римлян, послал своих ораторов к ахейцам, союзникам римлян, увещевать их не вмешиваться. Римляне, напротив, убеждали ахейцев вступить в войну. Тогда, чтобы решить дело, ахейцы созвали совет, где легат Антиоха призвал их не браться за оружие, на что римский легат ответил: «Quod autem isti dicimt non interponendi vos bello, nihil raagis alienum rebus vestris est; sine gratia, sine dignitate, praemium victoris eritis». (Что до решения, которое предлагается вам как наилучшее и наивыгоднейшее для вашего государства, а именно не вмешиваться в войну, то нет для вас ничего худшего, ибо, приняв это решение, без награды и без чести станете добычей победителя (лат.)).

И всегда недруг призывает не вмешиваться, тогда как друг зовет выступить с открытым забралом. Нерешительные государи, как правило, вступают на путь невмешательства, думая лишь о ближайшей опасности, и, как правило, это приводит их к крушению.

Зато, если ты смело станешь на сторону одного из воюющих и он одержит победу, то как бы ни был он могуществен, а ты слаб, он будет чувствовать себя в долгу перед тобой, люди же не бывают так бессовестны, чтобы со столь вопиющей неблагодарностью сокрушить союзника. Кроме того, победа никогда не бывает так безупречна, чтобы победитель мог ни с чем не считаться, а тем более попрать справедливость. Если же тот, чью сторону ты принял, потерпит поражение, то он примет тебя к себе и, пока сможет, будет тебе помогать, так что ты окажешься собратом по несчастью того, чье счастье может еще возвратиться.

Во втором случае, а именно, когда оба воюющих не опасны, примкнуть к тому ли другому еще благоразумнее; ибо с помощью одного ты сокрушишь другого — хотя тому, будь он умнее, лучше было бы не сокрушать, а спасать противника, ведь в случае победы он окажется в твоей власти, а не победить при твоей поддержке он не может.

Здесь уместно заметить, что в военных делах лучше не водить дружбы с тем, кто сильнее тебя, если к тому не понуждает необходимость, о чем сказано выше. Ибо в случае победы ты окажешься его узником, государи же должны всемерно избегать зависимости от других государей. Венецианцы, к примеру, действовали сообща с Францией против Миланского герцога — хотя могли обойтись своими силами, — следствием чего явилось их поражение. Но если уклониться от союза нет возможности, как было у флорентийцев, когда папа и Испания двинули войска на Ломбардию, то тогда надо вступать в войну по причинам, которые я указал выше. Да не помыслит кто-либо, что существуют безошибочные решения, наоборот, надо заранее примириться с риском, ибо таков порядок вещей, что нельзя, избегнув одной неприятности, не попасть в другую. Мудрость же в том и состоит, чтобы, предугадав неприятности, наименьшую почесть за благо.

Государь должен также выказывать себя любителем талантов, привечая одаренных людей и окружая почетом тех, кто отличился в каком-либо искусстве. Наряду с чем — поощрять своих граждан спокойно предаваться торговле, земледелию и ремеслам: нельзя, чтобы одни благоустраивали владения, опасаясь, что таковые отнимут, а другие открывали торговлю, боясь, что их разорят налогами; надлежит, напротив, учредить награды для тех, кто желает заняться подобными делами, как и для тех, кто заботится о росте города или государства. Государь должен также в подобающее время года развлекать народ празднествами и зрелищами. И так как города разделены на цехи или трибы, то, уважая эти корпорации, государь должен иной раз присутствовать на их собраниях, неизменно представая милостивым и щедрым, ревнуя о величии власти, коей он облечен, каковое должно быть неразлучно со всяким его словом и делом.

ГЛАВА XXII О СОВЕТНИКАХ ГОСУДАРЕЙ

Немалую важность имеет для государя выбор советников, которые бывают либо хороши, либо плохи в зависимости от благоразумия государей. Ум правителя познается первым делом по тому, каких людей он к себе приближает: если способных и преданных, то и его почтут мудрым, так как он угадал их способности и удержал их преданность. Если нет, то и о государе не будет хорошего мнения, так как он уже проявил оплошность в выборе помощников. Никто из тех, кто знал мессера Антонио да Венафро, министра при Пандольфо Петруччо, правителе Сиены, не усомнился бы в превосходных качествах самого Пандольфо, раз тот выбрал себе такого помощника.
Ибо умы бывают трех родов: один все разумеет сам, второй переимчив к тому, что уразумели другие, третий ни сам не разумеет, ни у других не перенимает. Первый ум великий, второй изрядный, третий никудышный: ум Пандольфо был, следовательно, если не первого, то второго рода, ибо когда человек способен распознать добро и зло в людских делах и речах, то пусть даже сам он ничего не изобретет, он сумеет отличить дурное от доброго в советах помощников и за доброе вознаградит, а за дурное взыщет; да и помощники не понадеются провести государя и будут добросовестно ему служить.

Есть один безошибочный способ узнать, чего стоит помощник. Если он более печется о себе, чем о государстве, и во всяком деле ищет своей выгоды, то никогда ему не стать хорошим слугой государю и никогда на него нельзя будет положиться, ибо тот, кому государь доверил управление, не должен думать о себе, но всегда о государе, и не должен приступать к нему ни с чем, что до него не относится. Государь же, со своей стороны, должен заботиться о министре, чтобы тот не испортился; окружить его почетом, увеличивать его состояние, привязывая его к себе узами благодарности; разделять с ним почести и чины, чтобы тот видел, что государь не может без него обойтись, и чтобы, имея достаточно богатств, не возжелал новых богатств; имея достаточно почестей, не возжелал новых почестей; имея достаточно чинов, убоялся переворотов. Когда государь и министр обоюдно ведут себя таким образом, они могут быть уверены друг в друге, в противном случае конец бывает плачевным для того или для другого.

ГЛАВА XXIII КАК ИЗБЕЖАТЬ ЛЬСТЕЦОВ

Я хочу коснуться еще одного важного предмета, а именно одной напасти, от которой трудно уберечься правителям, если их не отличает особая мудрость и проницательность. Я разумею льстецов, которые наполняют дворы государей: ведь люди так довольны собой, так обольщаются на свой счет, что с трудом могут уберечься от этой чумы; но беда еще и в том, что, искореняя лесть, государь рискует навлечь на себя презрение. Ибо нет иного способа оградить себя от лести, как дав понять людям, что ты не обидишься на правду, но если каждый станет говорить тебе правду, то пострадает почтительность.

Поэтому благоразумный государь должен избрать третий путь, а именно: отличив нескольких мудрых людей, им одним предоставить право говорить правду, но лишь о том, что сам спросит, и ни о чем больше; спрашивать, однако, надо обо всем и выслушивать мнения; решения же принимать самому и по своему усмотрению. На советах с советниками надо вести себя так, чтобы каждый знал: чем безбоязненнее он выскажется, тем более угодит государю; помимо же советников, никого более не слушать, но твердо держаться принятого решения и упорно идти к цели. Кто будет действовать иначе, тот либо поддастся лести, либо будет переменять решения среди разноречивых советов, чем вызовет неуважение подданных.

Сошлюсь на один современный пример. Отец Лука, доверенное лицо Максимилиана, нынешнего императора, говоря о его величестве, заметил, что тот и совета ни у кого не просит и по-своему ничего не делает, именно оттого, что поступает противоположно описанному. Будучи человеком скрытным, император никому не поверяет своих замыслов и ни у кого не спрашивает мнения, но когда по мере осуществления замыслы его обнаруживаются, то окружающие тут же выступают с возражениями, и государь, как человек слабый, идет на попятный. Поэтому выходит, что то дело, которое сегодня затевается, назавтра отменяется, и никогда не поймешь, что у государя на уме и что он хочет сделать, и на решения его нельзя положиться.

Государь, следовательно, должен постоянно спрашивать совета, но только когда сам того пожелает, а не когда того желают другие, осаживая всякого, кто вздумает непрошенный подать ему совет; но сам должен широко обо всем осведомляться, терпеливо выслушивать мнения и, более того, беспокоиться, видя, что кто-то почему-либо боится говорить ему правду. Многие полагают, что иные государи, слывущие мудрыми, славой своей обязаны не себе, а благим советам приближенных, что, без сомнения, ошибочно. Ибо вот правило, не знающее исключений: государю, обделенному мудростью, ничего хорошего не присоветуешь; разве что он случайно доверится какому-либо благоразумнейшему человеку, возложив на него целиком все управление. Но такое положение хоть и возможно, долго бы не продлилось, ибо подобный управитель в скором времени занял бы место государя. Когда же у государя много советников, то, если он недостаточно мудр, ни ему не предложат единого мнения, ни он не сможет примирить разноречия; и каждый из его советников будет блюсти собственный интерес, он же не сможет ни направить их, ни даже распознать. Между тем других советников не бывает, так как люди вообще дурны, если необходимость не вынуждает их быть добрыми. Откуда можно заключить, что не мудрость государей проистекает из хороших советов, а хорошие советы, кто бы их ни подавал, проистекают из мудрости государей.

ГЛАВА XXIV ПОЧЕМУ ГОСУДАРИ ИТАЛИИ ЛИШИЛИСЬ СВОИХ ГОСУДАРСТВ

Если новый государь разумно следует названным правилам, то он скоро будет казаться исконным и почувствует себя безопаснее и прочнее, чем если бы получил власть по наследству. Ибо действия нового государя привлекают больше любопытства, чем действия наследственного, и если они исполнены доблести, то куда больше захватывают и привлекают людей, чем древность рода. Ведь для людей сегодняшний день насущнее вчерашнего, и если сегодня они благополучны, то наслаждаются своим благополучием, не ища другого, более того, они горой станут за государя, если только он сам во всем прочем позаботится о себе должным образом. И двойную славу стяжает тот, кто, положив начало новой власти в государстве, укрепит его хорошими законами, хорошими союзниками, хорошим войском и добрыми примерами, так же, как двойным позором покроет себя тот, кто, будучи рожден государем, лишится власти по неразумию.

Если мы посмотрим на тех государей Италии, кто в наши дни утратил власть: короля Неаполитанского, герцога Миланского и других, то увидим, что их наиболее уязвимым местом было войско, чему объяснение дано выше. Кроме того, некоторые из них были во вражде с народом или, будучи в дружбе с народом, не умели обезопасить себя от знати; там же, где нет подобных изъянов, государю невозможно утратить власть — при условии, что он может вывести войско в поле. Филипп Македонский, не отец Александра Великого, а другой, тот, что был разбит Титом Квинцием, имел небольшое государство по сравнению с теми великими, что на него напали, — Римом и Грецией, но, будучи воином, а также умея расположить к себе народ и обезопасить себя от знати, он выдержал многолетнюю войну против римлян и сохранил царство, хотя и потерял несколько городов.

И потому пусть наши государи, властвовавшие годы и лишившиеся своих государств, пеняют на собственную нерадивость, а не на судьбу. В спокойное время они не предусмотрели грядущих перемен, по общему всем людям недостатку — в затишье не думать о буре, а когда настало трудное время, они предпочли бежать, а не обороняться, понадеявшись на то, что подданные, раздраженные бесчинством победителей, призовут их обратно. За неимением другого выхода годится и такой, но не стоит ради него пренебрегать остальными, так же, как не стоит падать, полагаясь на то, что тебя поднимут. Не всегда тебя выручат из беды, но если и выручат, то не без риска для тебя, ибо подобный способ защиты унизителен и зависит не от тебя. А только те способы защиты хороши, основательны и надежны, которые зависят от тебя самого и от твоей доблести.

ГЛАВА XXV КАКОВА ВЛАСТЬ СУДЬБЫ НАД ДЕЛАМИ ЛЮДЕЙ, И КАК МОЖНО ЕЙ ПРОТИВОСТОЯТЬ

Я знаю, сколь часто и раньше утверждалось и ныне утверждается, что всем в мире правит судьба и Бог, люди же с их разумением ничего не могут изменить и ничему не могут противостоять; отсюда выводят, что незачем, мол, потеть и трудиться, а лучше положиться на жребий. Особенно многие уверились в этом за последнее время, когда внезапные перемены, происходящие на наших глазах, посрамили всякое человеческое предвидение. Иной раз, задумываясь о происходящем, и я склоняюсь к общему мнению.

И однако, дабы оставить в нас место свободе воли, я предположу, что судьба распоряжается, может быть, половиной наших дел, а другую половину или около того предоставляет нам самим. Я уподобил бы судьбу бурной реке: разбушевавшись, она затопляет берега, валит деревья, крушит жилища, вымывает и намывает землю — все бегут от нее прочь, все отступают перед ее напором, бессильные его сдержать. И все же разве что-либо мешает людям в спокойное время принять меры предосторожности, возвести плотины, с тем чтобы взбурлившаяся река либо разбилась о них в своем безудержном и опасном беге, либо устремилась в каналы.
То же и судьба: она всесильна там, где ей не противостоит доблесть, и разрушительна там, где не встречает плотин и заграждений.

Взгляните на Италию, захлестнутую ею же вызванным разливом событий, и вы увидите, что она подобна именно ровной местности, где нет ни плотин, ни заграждений. А ведь если бы она была защищена доблестью, как Германия, Испания и Франция, этот разлив не вызвал бы таких разрушений, а мог бы и вовсе не произойти. Сказанного, я полагаю, достаточно—о противостоянии судьбе вообще.

Но если говорить о государях, то приходится видеть, как государь, сегодня благоденствуя, назавтра лишается власти, сам не переменившись ни в целом, ни в какой-либо черте. Объясняется это, как я полагаю, теми причинами, которые были подробно разобраны выше, а именно тем, что если государь полностью полагается на судьбу, то неблагосклонность ее означает для него крушение. Я думаю также, что счастливо живет тот, чей образ действий попадает в лад с временем, и несчастлив тот, чей образ действий не попадает в лад с временем.

Ибо мы видим, что люди по-разному пытаются достичь цели, преследуемой каждым, а именно, славы и богатства: один действует осторожностью, другой натиском, один силой, другой искусством, один терпением, другой противоположным качеством, и каждого его путь может привести к цели. Но иной раз приходится видеть, что оба действовали одинаково, например, осторожностью, тем не менее только один добился успеха, или, наоборот, действовали по-разному: один осторожностью, другой натиском, но оба в равной мере добились успеха. Зависит же это именно от того, что у одного образ действий отвечает своему времени, а у другого нет. Потому-то и может случаться то, что я сказал: что двое действуют по-разному, но приходят к одному, или что двое действуют одинаково, но только один достигает цели.

Тем же объясняются и превратности благополучия: пока время и обстоятельства складываются благополучно для того, кто действует осторожностью, он процветает, но стоит перемениться времени и обстоятельствам, как процветанию приходит конец по той причине, что не переменился соответственно его образ действий. И нет человека столь благоразумного, чтобы он умел себя переиначить: во-первых, берут верх природные склонности, во-вторых, человек не может убедить себя сойти с того пути, на котором до того времени неизменно преуспевал. Вот почему случается так, что осторожный государь, когда настанет время применить натиск, не умеет этого сделать и оттого гибнет, а если бы его характер менялся в лад с временем и обстоятельствами, преуспеяние его было бы неизменным.

Папа Юлий всегда шел напролом, время же и обстоятельства были благоприятны для такого образа действий, и потому он каждый раз добивался успеха. Вспомните его первое предприятие — захват Болоньи еще при жизни мессера Джованни Бентивольи. Венецианцы были против, король Испании тоже, с Францией еще велись об этом переговоры, но папа сам выступил в поход с обычной для него неукротимостью и напором. И никто этому не воспрепятствовал: венецианцы — от страха, Испания — надеясь воссоединить под своей властью Неаполитанское королевство; уступил и французский король: видя, что папа уже в походе и желая союза с ним против венецианцев, он решил, что не может без явного оскорбления отказать ему в помощи войсками. Этим натиском и внезапностью папа Юлий достиг того, чего не достиг бы со всем доступным человеку благоразумием никакой глава Церкви; останься он в Риме — как сделал бы всякий на его месте, выжидая, пока все уладится и образуется, — то и король Франции нашел бы тысячу отговорок, и все другие — тысячу доводов против захвата. Я не стану говорить о прочих его предприятиях: все они были того же рода, и все удались; из-за краткости правления ему не пришлось испытать неудачи, но, проживи он дольше и настань такие времена, когда нужна осторожность, благополучию его пришел бы конец, так как он никогда не сошел бы с того пути, на который его увлекала натура.

Итак, в заключение скажу, что фортуна непостоянна, а человек упрямо держится своего образа действия, поэтому покуда они в ладу, человек благоденствует, когда же наступает разлад, благоденствию приходит конец. И все-таки я полагаю, что натиск лучше, чем осторожность, ведь фортуна — женщина, и чтобы с ней сладить, ее надо бить и пинать, таким она поддается скорее, чем тем, кто вяло берется за дело. И как женщина она — подруга молодых, ибо они менее осмотрительны, более отважны и с большей дерзостью ее укрощают.

ГЛАВА XXVI ПРИЗЫВ ОВЛАДЕТЬ ИТАЛИЕЙ И ОСВОБОДИТЬ ЕЕ ИЗ РУК ВАРВАРОВ

Обдумывая все сказанное и размышляя наедине с собой, настало ли для Италии время чествовать нового государя, и есть ли в ней материал, которым мог бы воспользоваться мудрый и доблестный человек, чтобы придать ему форму — во славу себе и на благо отечества, — я заключаю: столь многое благоприятствует появлению нового государя, что едва ли какое-либо другое время подошло бы для этого больше, чем наше. Как некогда народу Израиля надлежало пребывать в рабстве у египтян, дабы Моисей явил свою доблесть, персам — в угнетении у мидийцев, дабы Кир обнаружил величие своего духа, афинянам — в разобщении, дабы Тезей совершил свой подвиг, так и теперь, дабы обнаружила себя доблесть италийского духа, Италии надлежало дойти до нынешнего ее позора: до большего рабства, чем евреи; до большего унижения, чем персы; до большего разобщения, чем афиняне. Нет в ней ни главы, ни порядка; она разгромлена, разорена, истерзана, растоптана, повержена в прах.

Были мгновения, когда казалось, что перед нами тот, кого Бог назначил стать избавителем Италии, но немилость судьбы настигала его на подступах к цели. Италия же, теряя последние силы, ожидает того, кто исцелит ей раны, спасет от разграбления Ломбардию, от поборов — Неаполитанское королевство и Тоскану, кто уврачует ее гноящиеся язвы. Как молит она Бога о ниспослании ей того, кто избавит ее от жестокости и насилия варваров! Как полна она рвения и готовности стать под общее знамя, если бы только нашлось, кому его понести!

И самые большие надежды возлагает она ныне на ваш славный дом, каковой благодаря доблести и милости судьбы, покровительству Бога и Церкви, глава коей принадлежит к вашему дому, мог бы принять на себя дело освобождения Италии. Оно окажется не столь уж трудным, если вы примете за образец жизнь и деяния названных выше мужей. Как бы ни были редки и достойны удивления подобные люди, все же они — люди, и каждому из них выпал случай не столь благоприятный, как этот. Ибо дело их не было более правым, или более простым, или более угодным Богу, «lustum enim est bellum quibus necessarium, et pia arma ibi mi!la nisi in armis spes est» (Ибо та война справедлива, которая необходима, и то оружие священно, на которое единственная надежда (лат.)). Здесь дело поистине правое. Здесь условия поистине благоприятны, а где благоприятны условия, там трудности отсутствуют, особенно если следовать примеру тех мужей, которые названы мною выше. Нам явлены необычайные, беспримерные знамения Божий: море расступилось, скала источала воду, манна небесная выпала на землю: все совпало, пророча величие вашему дому. Остальное надлежит сделать вам. Бог не все исполняет сам, дабы не лишить нас свободной воли и причитающейся нам части славы.

Неудивительно, что ни один из названных выше итальянцев не достиг цели, которой, как можно надеяться, достигнет ваш прославленный дом, и что при множестве переворотов и военных действий в Итачии боевая доблесть в ней как будто угасла. Объясняется это тем, что старые ее порядки нехороши, а лучших никто не сумел ввести. Между тем ничто так не прославляет государя, как введение новых законов и установлений. Когда они прочно утверждены и отмечены величием, государю воздают за них почестями и славой; в Италии же достаточно материала, которому можно придать любую форму. Велика доблесть в каждом из ее сынов, но, увы, мало ее в предводителях. Взгляните на поединки и небольшие схватки: как выделяются итальянцы ловкостью, находчивостью, силой. Но в сражениях они как будто теряют все эти качества. Виной же всему слабость военачальников: если кто и знает дело, то его не слушают, и хотя знающим объявляет себя каждый, до сих пор не нашлось никого, кто бы так отличился доблестью и удачей, чтобы перед ним склонились все остальные. Поэтому за прошедшие двадцать лет во всех войнах, какие были за это время, войска, составленные из одних итальянцев, всегда терпели неудачи, чему свидетели прежде всего Таро, затем Алессандрия, Капуя, Генуя, Вайла, Болонья и Местри.

Если ваш славный дом пожелает следовать по стопам величайших мужей, ставших избавителями отечества, то первым делом он должен создать собственное войско, без которого всякое предприятие лишено настоящей основы, ибо он не будет иметь ни более верных, ни более храбрых, ни лучших солдат. Но как бы ни был хорош каждый из них в отдельности, вместе они окажутся еще лучше, если во главе войска увидят своего государя, который чтит их и отличает. Такое войско поистине необходимо, для того чтобы италийская доблесть могла отразить вторжение иноземцев. Правда, испанская и швейцарская пехота считается грозной, однако же в той и другой имеются недостатки, так что иначе устроенное войско могло бы не только выстоять против них, но даже их превзойти. Ибо испанцы отступают перед конницей, а швейцарцев может устрашить пехота, если окажется не менее упорной в бою. Мы уже не раз убедились, что испанцы отступали перед французской кавалерией, а швейцарцы терпели поражение от испанской пехоты. Последнего нам еще не приходилось наблюдать в полной мере, но дело шло к тому в сражении при Равенне — когда испанская пехота встретилась с немецкими отрядами, устроенными наподобие швейцарских. Ловким испанцам удалось пробраться, прикрываясь маленькими щитами, под копья и, находясь в безопасности, разить неприятеля так, что тот ничего не мог с ними поделать, и, если бы на испанцев не налетела конница, они добили бы неприятельскую пехоту. Таким образом, изучив недостатки того и другого войска, нужно построить новое, которое могло бы устоять перед конницей и не боялось бы чужой пехоты, что достигается как новым родом оружия, так и новым устройством войска. И все это относится к таким нововведениям, которые более всего доставляют славу и величие новому государю.

Итак, нельзя упустить этот случай: пусть после стольких лет ожидания Италия увидит, наконец, своего избавителя. Не могу выразить словами, с какой любовью его приняли бы жители, пострадавшие от иноземных вторжений, с какой жаждой мщения, с какой неколебимой верой, с каким слезами! Какие двери закрылись бы перед ним? Кто отказал бы ему в повиновении? Чья зависть преградила бы ему путь? Какой итальянец не воздал бы ему почестей? Каждый ощущает, как смердит господство варваров. Так пусть же ваш славный дом примет на себя этот долг с тем мужеством и той надеждой, с какой вершатся правые дела, дабы под сенью его знамени возвеличилось наше отечество и под его водительством сбылось сказанное Петраркой:

Доблесть ополчится на неистовство,
И краток будет бой,
Ибо не умерла еще доблесть
В итальянском сердце.

Предыдущая страница 2


[i] Огл. 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Николло Макиавелли - Государь

Оглавление

  • НИККОЛО МАКИАВЕЛЛИ - ЕГО СВЕТЛОСТИ ЛОРЕНЦО ДЕИ МЕДИЧИ (Страница 1)
  • ГЛАВА I СКОЛЬКИХ ВИДОВ БЫВАЮТ ГОСУДАРСТВА И КАК ОНИ ПРИОБРЕТАЮТСЯ (Страница 1)
  • ГЛАВА II О НАСЛЕДСТВЕННОМ ЕДИНОВЛАСТИИ (Страница 1)
  • ГЛАВА III О СМЕШАННЫХ ГОСУДАРСТВАХ (Страница 1)
  • ГЛАВА IV ПО КАКОЙ ПРИЧИНЕ ЦАРСТВО ДАРИЯ, ЗАВОЕВАННОЕ АЛЕКСАНДРОМ, НЕ ВОССТАЛО ПРОТИВ ПРЕЕМНИКОВ
    АЛЕКСАНДРА ПОСЛЕ ЕГО СМЕРТИ     (Страница 1)
  • ГЛАВА V КАК УПРАВЛЯТЬ ГОРОДАМИ ИЛИ ГОСУДАРСТВАМИ, КОТОРЫЕ ДО ТОГО,
    КАК БЫЛИ ЗАВОЕВАНЫ, ЖИЛИ ПО СВОИМ ЗАКОНАМ     (Страница 1)
  • ГЛАВА VI О НОВЫХ ГОСУДАРСТВАХ, ПРИОБРЕТАЕМЫХ СОБСТВЕННЫМ ОРУЖИЕМ ИЛИ ДОБЛЕСТЬЮ (Страница 1)
  • ГЛАВА VII О НОВЫХ ГОСУДАРСТВАХ, ПРИОБРЕТАЕМЫХ ЧУЖИМ ОРУЖИЕМ ИЛИ МИЛОСТЬЮ СУДЬБЫ (Страница 1)
  • ГЛАВА VIII О ТЕХ, КТО ПРИОБРЕТАЕТ ВЛАСТЬ ЗЛОДЕЯНИЯМИ (Страница 1)
  • ГЛАВА IX О ГРАЖДАНСКОМ ЕДИНОВЛАСТИИ (Страница 1)
  • ГЛАВА X КАК СЛЕДУЕТ ИЗМЕРЯТЬ СИЛЫ ВСЕХ ГОСУДАРСТВ (Страница 1)
  • ГЛАВА XI О ЦЕРКОВНЫХ ГОСУДАРСТВАХ (Страница 1)
  • ГЛАВА XII О ТОМ, СКОЛЬКО БЫВАЕТ ВИДОВ ВОЙСК, И О НАЕМНЫХ СОЛДАТАХ (Страница 1)
  • ГЛАВА XIII О ВОЙСКАХ СОЮЗНИЧЕСКИХ, СМЕШАННЫХ И СОБСТВЕННЫХ (Страница 1)
  • ГЛАВА XIV КАК ГОСУДАРЬ ДОЛЖЕН ПОСТУПАТЬ КАСАТЕЛЬНО ВОЕННОГО ДЕЛА (Страница 2)
  • ГЛАВА XV ЗА ЧТО ЛЮДЕЙ, В ОСОБЕННОСТИ ГОСУДАРЕЙ, ВОСХВАЛЯЮТ ИЛИ ПОРИЦАЮТ (Страница 2)
  • ГЛАВА XVI О ЩЕДРОСТИ И БЕРЕЖЛИВОСТИ (Страница 2)
  • ГЛАВА XVII О ЖЕСТОКОСТИ И МИЛОСЕРДИИ И О ТОМ, ЧТО ЛУЧШЕ ВНУШАТЬ: ЛЮБОВЬ ИЛИ СТРАХ (Страница 2)
  • ГЛАВА XVIII О ТОМ, КАК ГОСУДАРИ ДОЛЖНЫ ДЕРЖАТЬ СЛОВО (Страница 2)
  • ГЛАВА XIX О ТОМ, КАКИМ ОБРАЗОМ ИЗБЕГАТЬ НЕНАВИСТИ И ПРЕЗРЕНИЯ (Страница 2)
  • ГЛАВА XX О ТОМ, ПОЛЕЗНЫ ЛИ КРЕПОСТИ И МНОГОЕ ДРУГОЕ, ЧТО ПОСТОЯННО ПРИМЕНЯЮТ ГОСУДАРИ (Страница 2)
  • ГЛАВА XXI КАК НАДЛЕЖИТ ПОСТУПАТЬ ГОСУДАРЮ, ЧТОБЫ ЕГО ПОЧИТАЛИ (Страница 2)
  • ГЛАВА XXII О СОВЕТНИКАХ ГОСУДАРЕЙ (Страница 2)
  • ГЛАВА XXIII КАК ИЗБЕЖАТЬ ЛЬСТЕЦОВ (Страница 2)
  • ГЛАВА XXIV ПОЧЕМУ ГОСУДАРИ ИТАЛИИ ЛИШИЛИСЬ СВОИХ ГОСУДАРСТВ (Страница 2)
  • ГЛАВА XXV КАКОВА ВЛАСТЬ СУДЬБЫ НАД ДЕЛАМИ ЛЮДЕЙ, И КАК МОЖНО ЕЙ ПРОТИВОСТОЯТЬ (Страница 2)
  • ГЛАВА XXVI ПРИЗЫВ ОВЛАДЕТЬ ИТАЛИЕЙ И ОСВОБОДИТЬ ЕЕ ИЗ РУК ВАРВАРОВ (Страница 2)


Николло Макиавелли - Государь

Николло Макиавелли

Государь

 Читать книгу

Аннотация

"Цель оправдывает средства" - таков закон политики. "Цель оправдывает средства" - таков, по Макьявелли, девиз всякой сильной власти. Потому что "сильный государь" - залог процветания государства. С этим можно не соглашаться, однако сначала необходимо ознакомиться с "Государем" - не подвластным времени, умным и циничным "учебником правителей"...

Создание книги: GR[@]F
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Николло Макиавелли - Биография

Николло Макиавелли

На основную страницу

Биография

Макиавелли Никколо ди Бернардо - итальянский политический мыслитель, общественный деятель и писатель, родился во Флоренции 3 мая 1465 года. Происходил из обедневшей дворянской семьи нотариуса. Фамилия Макиавелли образовалась из прозвища, которое переводится как "вредный гвоздь". Это прозвище означало, что все носители могут постоять за себя.

Родители Макиавелли были образованными людьми. Макиавелли был флорентийцем. Его отец - Бернардо Макиавелли поддерживал дружеские связи с известными книгопродавцами. В их числе был и Джунта, потомок которого позднее стал первым издателем книг Никколо. Сохранились сведения о том, что мать Никколо писала поэмы. Семья была большая. Заработка Бернардо едва хватало на покрытие самых непосредственных нужд семьи. Это дало повод Никколо писать.

О событиях детства, юности и ранней молодости Никколо известно мало. Судя по всему, он не получил систематического образования. Никколо не посещал университета, а учился дома. Латынь, которая в ту пору входила в моду, он стал постигать с семи лет. С юных лет преимущественный интерес к политике, к современной политической жизни определил и круг его чтения - это прежде всего творения историков классической древности, воспринимаемые не с позиций ученого-эрудита, а в качестве материала для политического анализа, учебника политики. Для формирования мировоззрения Макиавелли характерно, что ему остались чуждыми отвлеченные размышления флорентийских неоплатоников, равно как и схоластическая наука университетов. Зато весьма показательно, что в молодости он не только внимательно прочитал, но и собственноручно тщательно переписал для себя выдающийся памятник античного философского материализма - поэму Лукреция "О природе вещей". Вскоре он приохотился к чтению древних писателей и историков, а также великих творцов новой итальянской культуры - среди них Данте, Петрарка, Боккаччо. Благодаря усилиям родителей и влиянию культурной среды, а также его собственной настойчивости он был подготовлен к деловой карьере.

Макиавелли было около тридцати лет, когда во Флоренции владычествовал Савонарола; его трагическая гибель, очевидно, глубоко потрясла Макиавелли, ибо он замечает, что "все вооруженные пророки победили, а невооруженные погибли", называя далее в качестве примера второй группы как раз Савонаролу. В другой группе он упоминает Моисея, Кира, Тезея и Ромула. Показательно для Возрождения, что Христос не упоминается.

На политической арене Флоренции Никколо Макиавелли появляется в возрасте около 30 лет, когда весной 1498 г. избирается на должность секретаря Второй канцелярии, а затем - секретаря Совета Десяти - правительства республики. На протяжении 14 лет он выполняет множество важных политических и дипломатических поручений флорентийской синьории, принимает участие в посольствах в Рим, Францию, в Германию, пишет отчеты, докладные записки, "Рассуждения", в которых затрагивает важные вопросы внешней и внутренней политики республики. Его "деловые" сочинения этого времени свидетельствуют о глубоком понимании политической обстановки в Италии и в Европе, о незаурядной наблюдательности, остроумном аналитическом подходе к событиям современности. Этот богатый политический опыт наряду с изучением древних авторов послужит основой позднейших его трудов в области политической теории.

После падения республики в 1512 г. и восстановления власти Медичи Макиавелли оказывается отстраненным от дел. По подозрению в участии в антимедичейском заговоре он был заключен в тюрьму и подвергнут пыткам, а затем сослан в свое деревенское имение. Попытки вернуться к активной политической деятельности ни к чему не приводят, и человек, вынашивающий планы спасения Италии от чужеземного владычества, вынужден оставаться бессильным наблюдателем трагедии своей родины. Будучи лишен иных занятий, Макиавелли сделался писателем. Самое знаменитое его произведение "Князь" было написано в 1513 году и посвящено Лоренцо Великолепному, ибо Макиавелли надеялся (как выяснилось, тщетно) добиться благоволения Медичи. Этой практической цели, возможно, обязан тон книги; более крупное сочинение Макиавелли "Рассуждения", писавшееся одновременно с "Князем", носит заметно более республиканский и либеральный характер. На первых страницах "Князя" Макиавелли заявляет, что в этой книге он не будет говорить о республиках, ибо коснулся данной темы в другом месте.

Неудача попытки примирения с Медичи вынудила Макиавелли продолжать писать. Только в 1526 г. его призывают для организации обороны Флоренции, он пытается объединить усилия итальянских государств и переживает полное крушение последних надежд. Восстановленная после нового изгнания Медичи республика отказывается от услуг своего бывшего секретаря, и через 10 дней после рокового для него решения Большого Совета Никколо Макиавелли умирает (21 июня 1527 г.).