Николай Прокудин - Конвейер смерти

1 Николай Прокудин

Глава 1. Карательная операция

Ночное небо простиралось над землей, словно гигантский черный шатер. На нем мерцали звезды, как всегда холодные и далекие. Легкий ветерок шевелил волосы, освежал лицо. Я постепенно приходил в себя.
Да и как в этой ситуации не разнервничаться, если из ста тысяч возможных претендентов выбрали меня, единственного. Один шанс из ста тысяч. А ну, как и правда, получится? Я - Герой Советского Союза!!! Москва, Кремль, академия...
Тьфу ты, черт! Совсем ум за разум зашел. Иду, куда ноги ведут, дороги совсем не вижу. Удивительно, что об бордюры не запинаюсь и в густые колючки не забрел. Шальные мысли надо гнать из головы, а то так и до беды недалеко. Вознесешься в мечтах до самых небес - вот тут-то тебя пуля на земле и срежет. Не летай, не воспаряй. Будь проще! Живи, как раньше жил.

- Эй, лейтенант, ты чего это сам с собой разговариваешь? Пьяный или совсем от войны чокнулся? Завоевался, служивый? - услышал я сзади веселый женский голос.
Я запнулся от неожиданности и чертыхнулся в сердцах:
- Черт побери! Понаставили бордюрных камней, чуть в темноте ногу не сломал.
- А ты ходи и под ноги гляди, меньше мечтай, - насмешливо сказала, поравнявшись со мной, кладовщица Лариска.
- Да, что-то я действительно задумался, устал, наверное, очень. Не живем, а существуем, как собаки и даже хуже. У собак хоть отдельная будка есть, а нас общаги и той лишили. Из батальонного модуля выселили к бойцам в казарму. Один взводный на сейфе спит, другой - на столе, а я обычно на полу - в ленинской комнате на надувном матрасе.
- Бедненький! Надоела, наверное, жизнь половая? - расхохоталась женщина.
- Жизнь половая не надоела, потому что ее нет совсем, а просто устал спать в спальном мешке на пыльном полу.
- Тебя даже жалко стало, пойдем чаем напою, хочешь?
- Хочу! Всего хочу-хочу!
- А вот насчет всего ты не угадал, место занято, пролетаешь как фанера над Парижем!
- Ну, чай так чай, - вздохнул я и побрел следом.
В крохотной комнате стояли шкаф, стол и две застеленные кровати. Близость женщины возбудила плоть, взбудоражила и только лишний раз расстроила. Я выпил, обжигаясь, большой бокал крепкого душистого чая с вареньем и на вопрос о втором бокале ответил согласием. Опустошил второй и попросил третий.
- Ты меня глазами съешь и скоро разденешь! Топай домой. Хватит сидеть и таращиться. Скоро Сашка должен объявиться. Зайдет, а тут молодой лейтенант меня компрометирует! - рассмеялась Лариска и, потянув меня легонько за руку, вытолкнула за дверь.
"Вот черт, как все нелепо получилось", - рассердился я на себя. Зачем пришел? Сам не знаю. И сердце, вместо того чтобы успокоиться во время прогулки на свежем воздухе, наоборот, еще пуще колотится. Давление, чувствую, поднялось до критических пределов.
Поманили меня большой наградой начальники и сбили с толку. А потом еще мотнула зазывно юбкой ведьма-деваха. Одни душевные расстройства... Ну, хватит напрасно переживать. Конец прогулке - спать пора.

Рано утром стремительная постановка задач и сбор по тревоге. Батальон погрузился на технику и отправился на Баграмскую дорогу проводить карательную операцию. Отольются солдатские слезы тем, кто устроил фейерверк из "наливняков".
Шедший впереди колонны танк с тралом задавил несколько мин. В конце концов, после подрыва мощного фугаса каток трала отлетел в виноградник. Пока танкисты навешивали новый и заменяли контуженого механика, батальон открыл по "джунглям" шквальный огонь изо всех стволов. Ветви деревьев, виноградные лозы трещали и падали, скошенные пулями и осколками снарядов. После точных попаданий артиллерии завалились внутрь крыши и стены нескольких строений. В садах, как песчаные фонтаны или гейзеры, десятками взметались вверх взрывы, а затем оседали, барабаня вокруг комьями земли. Над кишлачной зоной нависла сплошная пелена из дыма и пыли, мешающая и дышать и смотреть.
Я залез в башню на место наводчика и принялся посылать очередь за очередью по кромкам высоких дувалов. Сначала бил по развалинам, а потом переключился на самый огромный в кишлаке двухэтажный дом. Довольно занятное времяпрепровождение - высаживание ворот и вышибание остатков стекол. Чувствуешь себя первобытным варваром. Строения вокруг проселка рушились, осыпались, горели, но людей в них не было - ни одной живой души. Боеукладка в машине вскоре закончилась. Пока оператор занялся прокачкой второй ленты, чтобы продолжить стрельбу, я выбрался из башни. Канонада затихла, перестали свистеть пули и осколки, и можно было оглядеться.
Вдоль проселочной дороги по арыку протекал поток мутной глинистой воды, вперемешку с мусором. Вода - это жизнь. А плохая вода - плохая жизнь. Отплевываясь от пыли и мошкары, я присел на глиняный край арыка. Сняв обувь и носки, я окунул ступни в эту жижу. Теплая жидкость освежила ноги, но разглядывая этот грязный поток, я содрогнулся от отвращения при мысли о том количестве гепатита, тифа, дизентерии и холеры, которое протекает сейчас между пальцами ног. Ведь вся эта нечесть только и мечтает, что проникнуть в мой молодой, здоровый организм. А сколько этой заразы витает вокруг нас в воздухе! Бр-р-р! По-хорошему, взять бы территорию этой страны да вымыть с хлоркой, чтоб обезвредить и обеззаразить. Да и аборигенов хорошенько помыть не мешало бы, в русской баньке, с парком и веничком. Правда, отмыв тело от всей грязи, они, возможно, сразу вымрут! С непривычки. Мы тоже постепенно привыкаем к местным условиям, но адаптируемся к антисанитарии плохо. Пьем воду из арыков, едим из грязных котелков немытыми ложками (в горах вода дороже золота) и часто по несколько недель не умываемся. Но вот что странно: я ни разу ничем не заболел! Мучаюсь только с гудящими от усталости ногами, ноющими коленями, да зубы крошатся от отсутствия фтора в воде и от твердокаменных сухарей. Правда, большинство наших бойцов не выдерживают. Медсанбаты и госпиталя переполнены страдающими от инфекционных заболеваний.
Я отбросил вместе с водой воображаемых микробов: "Кыш, проклятые!"

К моей БМП подошел озадаченный и хмурый Сбитнев, который вернулся с совещания.
- Ник, хватит балдеть! Обувайся, сейчас твои ноги снова вспотеют! Задач нарезали, мать их! Слева от дороги кишлак - название не выговорить - прочесать! Одной нашей славной ротой! Справа будет действовать вторая, а развалины впереди штурмует третья. Минометчики и артиллеристы с Баграмки произведут огневой налет, потом авиация отбомбится, и ровно через полчаса начало движения.
- Охренели, что ли, "боссы"? Ротой - на большущий кишлак? - удивился я.
- Так этих кишлаков тут вон сколько! Цепью тянутся на восемьдесят километров! Что-то разведбат на себя берет, что-то восемьдесят первый полк, что-то десантура, и многие дома останутся непроверенными. Прочешем только окраину, вдоль дороги. Нам предстоит загнать банду Карима в кяризы и там дымами отравить. Будем забрасывать лабиринты дымовыми минами и гранатами, минировать выходы из колодцев и, если получится, подрывать.
- С кем мне идти прикажешь? Взводных - полный комплект, поэтому хочу с тобой вместе вползать в "зеленку". Не возражаешь? - спросил я.
- И какой будет наша задача дальше? - поинтересовался вклинившийся в разговор Острогин. - Что нам предстоит тут делать, осваивать виноградные плантации? Помогать дехканам собирать урожай?
- Нет, сейчас не до шуток! Приказ: колодцы, которые мы обнаружим, травить. Пусть угорят к чертовой матери!
- Бедная чертова мама! Ей будет чрезвычайно тяжело унести эти мириады душ, - рассмеялся Острогин. - Доведите план действий, командир! Взвода работают вместе или поврозь? Куда идет мое войско из восьми человек?
- Выстраиваемся в линию и планомерно, не забегая вперед и не отставая, ползем по долине, сметая все на пути. С краю от дороги - первый взвод. Затем второй, дальше третий и ГПВ, - распорядился Сбитнев. - Я пойду с третьим взводом, замполит - с пулеметчиками. Иду с Мандресовым, потому что он после этой операции (раскрою секрет) уходит от нас.
Мы недоуменно переглянулись: куда?! Только прибыл! Опять теряем хорошего парня.
- Грабят! - взвизгнул я.
- Да, да! Уходит на повышение. На отдельный взвод. Будет вместо Арамова командовать гранатометчиками. Никто нас не грабит, - отмахнулся ротный.
- А Бохадыр куда? - удивился Острогин.
- Командир полка назначает Баху на место Габулова. Комбат приедет, согласуют с ним, и цепочка назначений двинется. Так что Мандресов как Цезарь: пришел, увидел, вырос! Карьерист!
- А почему не Острогин? - удивился я.
- Сержу нужна рота! Зачем ему взвод? А Мандресов новичок, еще нужно научиться действовать самостоятельно, для дальнейшей перспективы роста. Замполит, тебя же наш Муссолини расспрашивал о Мандресове вчера?
- Ну, спрашивал. Так, между делом интересовался, что за человек. Почему комсомолец, а не коммунист? Я сказал: хороший офицер, а что комсомолец - исправится, "сделаем коммунистом". Долго ли при обоюдном желании и с хорошими товарищами. Если упаковку "Si-Si" к тому же поставит и сверху коньяк!
- Поставишь? - посмотрел вопросительно Сбитнев.
- А надо ли? Может, я еще не созрел, сойду комсомольцем? - засмущался Мандресов.
- Тебе денег жалко или принципиальная позиция: "не расстанусь с комсомолом, буду вечно молодым?" - возмутился Сбитнев.
- Жалко! Тем более что я еще получку в глаза ни разу не видел.
- Увидишь! Ты, между прочим, и в коллектив не влился! После возвращения берешь чеки, вливаешься, а на следующий день - отвальная! Сдашь дела тому, кто тебя сменит, и шагай по ступеням карьерного роста. АГС - это кузница кадров нашего батальона. Оттуда двое роту получали и заместителями начальника штаба становились, и это только на моей памяти, - высказался Сбитнев.
- Он так вскоре нами командовать вернется! - усмехнулся Ветишин. - Санька, дай, пока можно, тебя в бок двину. Когда станешь большим начальником, не получится! - Сережка, смеясь, хлопнул Мандресова кулаком, и офицеры принялись весело мять бока Александру, радуясь возможности подурачиться перед боем. Мы заметно нервничали перед вхождением в "зеленку", таящую постоянную угрозу.

"Зеленка" не подавала признаков жизни. Она была похожа на матерого аллигатора, затаившегося в болотной тине, ожидающего неосторожную, зазевавшуюся антилопу или газель, чтобы схватить ее за горло и утащить на дно. Этой антилопой сегодня предстояло быть нам.
Тишина становилась гнетущей. Казалось, вот она рядом, мирная жизнь: по шоссе торопливо снуют автомобили, стараясь быстрее проскочить в город, женщины спешат с многочисленными детьми по своим делам, птицы щебечут в листве деревьев, солнышко светит. Идиллия! Но спокойствие было обманчивым. Ведь "барбухайки" несутся так быстро, чтобы проскочить до начала стрельбы, а мирное население не просто торопится по своим делам, а спешит подальше уйти от опасной зоны. Скоро и беспечные птицы петь перестанут...
Действительно, все вокруг резко переменилось после первого же артиллерийского выстрела. И тут и там снаряды сплющили, словно гигантским молотом, нехитрые постройки, превратившиеся в пыль, вырвали с корнями вековые деревья, завалили метровой толщины дувалы.
Ну, с богом! Удачи нам...

"Духи", как оказалось, не ушли и не спрятались. Стоило сделать несколько шагов по враждебной территории, как мы попали под шквальный огонь мятежников. Конечно, то, что техника двигалась не одной колонной, а была развернута в линию, помогло прорваться вглубь. Пушки и пулеметы стреляли беспрерывно, пока не кончились боеприпасы в боеукладках. Стволы, перегреваясь, шипели. Вот и ближайшая цель: большой высокий дом за широкими стенами посреди густых зарослей виноградника. Лоза трещала, извивалась и наматывалась на гусеницы, мешая продвижению техники.
- Эй, сапер, Курбатов, проверь вход! - приказал солдату Сбитнев.
Этот парнишка мне был знаком еще по прошлому году, когда Острогина окружили "духи". Он и другой сапер Аристархов не бросили нашего взводного. Так втроем и отстреливались в течение двух часов от наседавших "духов". Аристархову повезло, и он уже уехал домой живой-здоровый, а Курбатову, бедолаге, еще служить и служить...
- Курбатов, ты аккуратнее ходи. Не пропусти растяжку! Ноги береги! - похлопал я его по плечу.
Солдат нервно улыбнулся в ответ на мою заботу, махнул рукой и принялся осторожно проверять щупом тропу и подступы к воротам. Ворота оказались незакрытыми. Да и зачем? Хозяевам же дороже. Запертые - либо сломаем, либо подорвем, а древесина ой как дорога в этой стране!
Второй взвод начал внимательно осматривать строения, а мы с Бодуновым переместились к следующей хибаре. Стены тут были ниже, тоньше, а сам домик совсем обветшал, и только виноградник был еще гуще, чем везде.
- Бодунов, выбирай позиции пулеметам, а я в окрестностях пошарю, - сказал я прапорщику. - Возьму с собой сапера, пулеметчиков, наберу "дымовушек" и поищу кяризы в зарослях. Нужно заранее обезопасить себя, а то скоро "духи", как тараканы, полезут оттуда на волю!
- Смотри, на засаду не нарвись. Далеко не отходи! Если что, кричи о помощи! Услышу - прибегу, не услышу - не обессудь! Я тебя не посылал! - заржал прапорщик.
- Ты тоже кричи, не услышу - не помогу, а услышу - тоже не прибегу. Вас много, нас мало. Если уж тебе станет худо, то и от нашей помощи толку не будет, - рассмеялся я в ответ. - Обживайся, готовь обед, постреливай из "Утеса", но не перепутай меня с врагами!
- Не перепутаю! Сегодня у тебя физиономия без бороды, не ошибусь! Да и как же можно в Героя стрелять! Нет, нельзя, пока живи!
В окрестностях за дувалом я обнаружил два колодца, а Зибоев отыскал еще один, прикрытый досками и засыпанный соломой. Десять дымовых мин улетели в глубокие жерла, туда же отправились осколочные гранаты, гулко громыхнувшие на глубине. Чтобы дым не поднялся весь наверх, а немного задержался внутри и пошел бы гулять по горизонтальным ходам, мы закидали выходы ветками и какими-то лохмотьями. Еще один дымовой столб клубился из глубины двора. Это Игорь шалил, обнаружив очередной потайной лаз.
- Товарищ лейтенант, в кяризе какое-то странное шебуршание! Послушайте! - окликнул меня из зарослей Лебедков.
- Сержант, может быть, вода течет, это ведь своеобразная система водоснабжения. Но могут и "духи" перебегать к нам в тыл. Чего прислушиваться! Тащи две дымовые гранаты и РГО! Сначала гранату кинь, а потом "дымы", - распорядился я. Не дожидаясь, пока он их принесет и не заглядывая внутрь, я бросил во чрево колодца "эфку". Граната, ударяясь о стенки, полетела вниз. Раздалось несколько шлепков по глине, а затем гулкий взрыв.
Лебедков повторил бросок, но более аккуратно. РГОшка взрывается сразу при ударе, поэтому сержант выпустил гранату из ладони точно над центром жерла кяриза. Мы отскочили за стену. Бух-бух! Гулко охнуло подземелье, и следом за эхом вверх взметнулись на излете осколки. Если их выбросило даже сюда, то и "духам" досталось. Не хочется смотреть вниз: есть шанс получить оттуда очередь в лицо. Я, вообще, не люблю разглядывать, что там, в глубине кяриза. Сооружения, конечно, занятно сделаны. Строились многие века. В мирное время в иной ситуации я бы их исследовал, но только не сейчас.
Юрка проколол дырки в дымовой мине, вставил запал, дернул за шнур дымовую гранату и швырнул вниз. Через пару минут клубы черного и белого дымов поднялись до уровня края колодца, который напоминал проснувшийся вулкан.
- Юрик! Возьмите доски, вон ту рогожу и прикройте выход. А то мы тут задохнемся от этой дряни, - заорал на сержанта спустившийся с крыши Бодунов.
- Нам тут вонь мешает, а представляешь, какой "кайф" ловят в штольнях "духи"! - засмеялся я, похлопав по плечу прапорщика. - Даже вошки и блохи на них подохнут! Вместе с хозяевами! Игорек, все, что есть, дымовые гранаты в подвал и в колодцы, может, вытравим их, как крыс. Оставим без воздуха. И над выходом растяжки надо поставить, а то ночью какая-нибудь сволочь, полуживая, вылезет и нас порежет.
Не торопясь, мы опять осмотрели окрестности. Добавили новых "подарков" для обитателей подземелья, да так много, что от стелящихся по виноградникам дымов и самим дышать стало нечем.

- Где замполит? - услышал я крик радиста.
- Тут я! Чего нужно? - отозвался я, высовываясь из десантного отделения, где лежа переваривал сытный обед и дремал, прячась от полуденного зноя.
- Ротный вызывает на связь!
- Ох-хо. Что ему не спится? Давай наушники.
Я взял радиостанцию и пробормотал:
- Слушает "Анкер-300".
- Молодец, что слушаешь. Храпишь, наверное, как сивый мерин? - насмешливо спросил Сбитнев.
- Зачем так, открытым текстом на весь эфир? Тем более что обвиняешь голословно. Нет, не сплю, беседую с бойцами, - ответил я, окончательно очнувшись от сна.
- Хватит болтать с пулеметчиками. Садись быстрее на броню и мчись "пулей" ко мне!
Вот черт, не даст отдохнуть! Садись, езжай! А зачем - не сказал! Не вздремнуть, не отдохнуть, не расслабиться.
- Зибоев! Бери пулемет и забирайся на БМПешку. Будешь меня охранять. Лебедков, заводите машину! - скомандовал я сержанту.
- Понял вас, командир! Вещи с собой брать? - поинтересовался Лебедков.
- Нет! Скорее всего быстро вернемся. Это Сбитневу что-то в голову взбрело! - Я потянулся до хруста в костях и крикнул Бодунову: - Игорек, я уезжаю на командный пункт, к ротному, без меня не скучай!
Прапорщик оторвался от прицела "Утеса", помахал рукой и вновь припал к окуляру. Он уже битый час высматривал жертву. Но никак не мог найти затаившихся врагов в этой сплошной зеленой массе. Скорее сам дождется ответной пули снайпера.
- Игорь, хватит хищничать, схлопочешь пулю, лечить не будем. Лекарства дорогие! - сказал я, надевая нагрудник и набирая гранаты.
Бодунов помассировал шею, потряс руками, помял плечи и, перекатившись по крыше, спрыгнул вниз.
- Никифор! Ты меня бросаешь на произвол судьбы? Надолго?
- А кто его знает, что Сбитневу надо!
- Нас и так только одиннадцать, а ты четверых забираешь! - проворчал взводный.
- Ты предлагаешь мне идти пешком и одному? Или согласен дать провожающим пулеметчика? - ухмыльнулся я.
- Да нет, я ничего не предлагаю. Но с двумя БМП как-то веселее, чем с одной.
- Вот и мне ехать на машине будет весело. Ничего, мы там не заночуем. Скоро вернусь. В карты я с ротным резаться не буду. Вовка - шулер! Всегда норовит обжулить, честно он просто не в состоянии играть. Наверное, донесение какое-нибудь составить и подать нужно, а сам думать и мозги напрягать не хочет. Для этого, вероятно, и вызывает.
- Да, Никифор! Насчет твоей шуточки про дороговизну лекарств: я в них не нуждаюсь, и, думаю, всю жизнь покупать не придется. Год начальником медицинского склада был, для себя, детей и внуков запасы "затарил".
- А спирт был? - удивился я.
- Нет! Чего не было, того не было. Был бы спирт - вы бы меня в Афгане не увидели. Я бы тогда "отмазался" от кадровиков! - вздохнул прапорщик. - Я, кстати, в Союз в командировку уезжаю после рейда. Вызов пришел в прокуратуру явиться.
- Какую прокуратуру? Почему раньше молчал?
- Обыкновенную, военную. Окружную. Недавно этот бывший мой склад сгорел, черт бы его подрал! Я уже в Афгане воевал, и на той должности после меня еще пара человек прослужили. А отчего он сгорел - не понятно, но подозревают всегда хищение. Теперь следствие идет, а я фигурант. Сказать о повестке никак не решался. Честно говоря, складу сам бог велел загореться. Ах! Жалко, что у меня до сих пор нет "Красной Звезды", как у тебя, Ник! Почему я не награжден?
- А ты чаще пьяным начальству попадайся. Мы ведь как только с рейда возвращаемся, так ты в первый же вечер нажираешься и в историю какую-нибудь встреваешь. Сколько твоих наградных листов Ошуев рвал собственноручно?
- Три. Два на медаль и один на орден, - вздохнул прапорщик. - Ох, как пригодился бы орден сейчас! Орденоносцы первыми под амнистию попадают.
- А что, действительно много стащил добра? Признавайся!
- Да что я мог оттуда взять? До меня большая часть украдена была. Я, не желая оказаться крайним, рапорт написал и в Афган уехал. На проклятом складе лет пятнадцать один старый прохиндей обитал. Стопроцентный хохол! А я, молодой, совсем зеленый, после школы прапорщиков прибыл. Вроде имущество как положено принимал. А недостача оказалась на пять расстрелов! Этот гад после того, как мы днем стеллажи проверяли, ночью с бойцом-кладовщиком ящики и коробки с места на место таскал и переставлял. С караулом договаривался, вскрывал помещение и передвигал, менял местами, создавал видимость полного комплекта. Спиртом там давным-давно и не пахло. В бутылях для спирта вода оказалась! Обманул, сволочь старая! Когда я солдата на дембель провожал, он мне во всем признался. Выпили, поговорили по душам, боец и проболтался. Я, конечно, ему в морду дал, а самому - хоть вешайся! Что-то постепенно сумел списать, что-то восполнить. Осталось недостачи только на две смертных казни. Три года я мучился и решил сбежать. Нашел для замены молодого прапора и обманул его.
- Ну и причем тут тогда ты? Он теперь, получается, стал крайним?
- Нет, - ответил Бодунов. - Вызывают тех, кто складом рулил, и одного за другим трясут. Дошла очередь и до меня. Объект сгорел три месяца назад, а я все это время хожу, дрожу, запойно пью и жду, что дальше будет.
- Не потей, успокойся. Обойдется. Напишем тебе в тюрьму хорошую характеристику, медаль пришлем. Расскажем, как воюешь и под тяжестью пулеметов гнешься в горах. Сразу выпустят. Решат, что ты, сидя в тюрьме, будешь балдеть. А каторга - тут! Вернут назад в батальон, без проволочек. По этапу! Ха-ха-ха! - рассмеялся я.
- Тебе смешно, а мне не очень, - вздохнул Игорь.
- Ну, не вздыхай! У тебя дома обыск, что ли, был?
- Был. Квартиру и сарай перерыли, но ничего не нашли.
- Не там искали? - догадался я.
- Ага! Не там. Искали у жены в квартире, я у нее прописан, а те крохи, какие взял (как не взять, когда нет нигде ничего), у матери лежат. С женой-то я в разводе, в этом отпуске расстались.
- А чего так?
- Да надоела. Хуже горькой редьки. Ну ее.
- И с кем же ты отпуск проводил? На ком резвился?
- С кем, с кем... С ней же, со Стеллой.
- Ну, ты даешь! - рассмеялся я.
- Не я, а она дает.
- Как же так, а говоришь, разошлись?
- Чудак-человек! Я чужой, что ли? Я свой! Мы после того, как бумагу в загсе получили, пошли это дело обмывать, - продолжил рассказ Бодунов.
- А почему в загсе разводили?
- Детей не завели, не успели, оба согласны на развод, поэтому все прошло быстро, без проблем, без суда. И ей жить удобно. Пока я тут загораю, она вроде свободная и мужу не изменяет. Независимая, честная женщина. Развлекаться может сколько угодно. И мне хорошо, и я - вольный казак. Пошли мы с ней отметить изменение в семейном положении. Обмыли, потом внезапно обоим захотелось любви. Я говорю: дашь? Она в ответ - дам. Так и провели месяц. Что мне болтаться, кого-то искать? Когда проверенная подруга есть под боком. Да и квартира у нас маленькая, однокомнатная. Кровать одна, общая. Куда деваться?
- А дальше? - спросил я.
- Что дальше? Кино, танцы, пляж, пиво, вино и все та же испытанная общая кровать.
- Ну и зачем разводился-то? - опять непонимающе переспросил я.
- А хрен его знает! Надоела! - отмахнулся Игорь.
- И опять каждый день на Стеллу? Надоела, называется! - улыбнулся я.
- Развелся от нечего делать, потому что так захотелось.
- Чудак. Можно сказать, балбес!
- Можно и так сказать. А можно и грубее обласкать. Несерьезный я человек, - грустно подытожил Бодунов.
- А дальше что делать будете? После войны?
- Может, снова поженимся. Баба она неплохая, симпатичная, хозяйственная. Видно будет, как дальше жизнь пойдет. Для начала вернуться живым нужно! "Зеленка", видишь, впереди какая суровая! Безбрежная и бескрайняя! И "духов" в ней не перечесть. Что судьбой предначертано - никто не знает. Сегодня не стреляют, а завтра пули да осколки засвистят вокруг.
- Ну, ладно, ладно! Не грусти, поешь виноград, говорят, для мозгов сладкое полезно. Особенно тебе!
- Да он кислый како-то! Дрянь. Только на брагу годится.
- Поищи и найдешь сладкий. Ладно. Не журысь, казак! Все будет хорошо! Поехал я. Не то наше ротное начальство обидится и рассердится.

Бронемашина, медленно покачиваясь на земляных грядках и межах, ползла по винограднику, перемалывая гусеницами стоящую рядами лозу. Плети трещали и скрипели под натиском тяжелого металла. Они, тормозя движение, тянулись следом, оплетали траки и колеса, но все же обрывались, не выдерживая напора "стального зверя". Но даже машина не смогла прорваться сквозь тройной ряд изгороди. Большой моток проволоки опутал гусеницу, и мы остановились.
Рахмонов тяжело вздохнул, вылез из-за рычагов и скомандовал наводчику:
- Скляр! Вылезь, помогать будешь. Застряли.
- Быстрее солдат, быстрее, - прикрикнул я на бойца. - Мы что мишенью торчать будем?
Тр-р-р. Пак-пак-пак!!! Раздалась в эту минуту очередь из густого сада, и пули засвистели совсем рядом. Сидящие на броне посыпались на землю, как грибы из лукошка.
- Зибоев! Ты чего пулемет бросил? - заорал я на солдата. - Залазь обратно, стягивай пулемет вниз и лупи сквозь виноградник. Больше огня, больше шума!
Наводчик-оператор Скляр повернул башню и полосонул из пушки короткой очередью по кустарнику.
- Куда стрелять-то?! Никого не вижу! - завопил наводчик из башни.
Напрягая легкие, чтобы перекричать работающий на холостых оборотах двигатель, я проорал ему:
- Солдат, видишь четыре орешника?

1 Следующая страница


Конвейер смерти 2

- Те, что справа растут?
- Да! Вот туда и расстреляй ленту. Кажется, оттуда били.
Бум-бум-бум!!! Застучала пушка, и очереди 30-милиметровых снарядов отправились искать свою жертву. Тр-р-р!!! Огрызнулись еще раз кусты. "Духи" не желали отступать и отстреливались. Главное, чтобы у них не было гранатомета. Сожгут машину, гады! Та-та-та!!! Вновь просвистели пули над нами.
Зибоев перебросил с руки на руку для удобства тяжелый пулемет, повесил его на ремень и выпустил длинную-длинную очередь.
Я расстрелял четвертый магазин и понял: пора вызывать подмогу. Только собрался лезть на башню к радиостанции, как обстрел со стороны "духов" прекратился. Наступила напряженная тишина.
- Товарищ лейтенант! Я выдернул эту дурацкую проволоку из гусениц, можно двигаться, - обрадовал нас Рахмонов.
- Заползай в люк и вперед! Бойцы, на машину! Быстро! - приказал я, и машина осторожно двинулась к орешнику.
Со стороны командного пункта роты мчалась БМП, облепленная пехотой. На полпути к обстрелянной рощице мы встретились. Пехота спешилась и попряталась в винограднике. Мы с ротным упали в одну канаву.
- Что тут случилось? - поинтересовался Володя. - Бойцы целы?
- Солдат не задело, а почему про меня не спрашиваешь?
- Что с тобой станет - "Кощеем Бессмертным".
- Радует твоя уверенность в моей неуязвимости! Три-четыре "духа" долбили вот из-за тех деревьев и развалин. Мы им ответили, как смогли. Теперь они спрятались - молчат.
- Машины в линию, пехота сзади, вперед к рощице! Броня, непрерывный огонь! Пехота, бл..., не спать, стрелять! - скомандовал ротный.
Через пять минут мы проверяли место, где была засада. Трупов нет, но следов крови уходящих в кяризы "духов" достаточно много.
- Уползли, гаденыши! - сказал Володя и выругался витиеватым матом. - Никифор, у тебя на машине остались дымовые мины?
- Есть, наверное. Сейчас спрошу. Лебедков, "дымовухи" не закончились?
- Последние, четыре штуки, - ответил сержант.
- Давай одну сюда в кяриз, а другую вон в тот старый колодец. Дыры нужно закрыть чем-нибудь, чтоб наружу дым не выходил и остался внутри.
Солдаты занялись делом, а мы с Володей присели под деревом.
- Чего вызывал? - спросил я.
- Задачу уточнить тебе хотел. От домов до дороги приказано территорию очистить и вытоптать. Чтобы пространство хорошо просматривалось проходящими колоннами. Сломать и разрушить дувалы, взорвать развалины, спилить деревья и задавить виноградники.
- Нормальненько! Тут работенки - на месяц! - возмутился я.
- Да нет, брат, на три дня! Не спи, работай. Сроки - ограничены. И осторожней! Пусть всегда впереди саперы по винограднику ползают, противопехотки ищут. Пешком меньше бродить надо, кустарник машинами давить. Позже приедут дивизионные саперы и взорвут хибары. Сейчас у Ветишина танк поля утюжит, давит лозу, потом ко мне поедет трудиться. Ну, а когда у нас справится, пришлю его сюда.
- Спасибо за задачу! - ответил я.
- Пожалуйста. Но благодарность не ко мне, а к командиру дивизии. Я теперь даже в карты не играю, деревья лично топором подрубаю.

Четвертый день войска топтали поля и виноградники. С восхода до заката танки и БМП утюжили местность, превращая ее в лунный ландшафт.
Солдаты пилили и рубили яблони, груши, айву, орешник. Деревья в два обхвата подрывали пластидом, чтобы долго не мучиться. Подошедший на подмогу тягач заваливал массивные заборы-дувалы. Постепенно мы отвоевывали жизненное пространство для построения "народной" властью социализма в средневековом обществе. Дорога стала хорошо просматриваться через оставшийся реденький кустарник. Но работы еще оставалось непочатый край. Лоза цеплялась за гусеницы, наматывалась вокруг катков, скручивалась в длинный шлейф и тянулась толстыми кишками позади машин.

Бодунов и я, по очереди, садились на башню и командовали механиком, который укатывал кустарник. Пыль, гарь, мошкара забивались в глаза и рот сквозь накинутый на лицо капюшон маскхалата. Природа сопротивлялась и боролась за свое существование, словно живой организм. Крупные грозди винограда с хлопаньем разлетались в разные стороны, а скрип лозы напоминал стоны. Жалко, но что делать. Отсюда "духи" ежедневно сеют смерть. Тут их неприступная крепость, убежище, дом родной.
Время от времени то под гусеницами танка, то под моей БМП раздавались громкие хлопки, и я инстинктивно вжимался в броню. Это взрывались противопехотные мины и гранаты на растяжках, не причиняя, к счастью, вреда. Главное - не наскочить на противотанковую мину. Но что ей делать в поле? Ее место на автомобильной дороге. Фугасы обычно закапывают вблизи асфальта. А тут только растяжки, нацеленные против нас, пешеходов, для уничтожения пехоты.
Солдаты день и ночь мучились больными животами. Причина простая: виноград на завтрак, обед и ужин. Да и ночью на посту что можно пожевать от скуки? Его же. Грязными руками, пыльные немытые плоды. А где их мыть? В мутном арыке? А там на литр воды - килограмм бактерий тифа и гепатита.
Народ обнаглел и заелся до такой степени, что отбирали лишь самые крупные и сочные виноградины, а остальные выбрасывали. Зеленая масса хлюпала под ногами. Кроссовки покрылись сладкой оболочкой, превратившись в приманку для пчел и ос. Бойцы порой даже руки мыли виноградом.
Нам - раздолье, а местным дехканам (крестьянам) - горе и слезы. Виноград, конопля и опиумный мак - единственные средства к существованию. На время сбора урожая "духи" даже прекращают вести боевые действия и провоцировать наши войска. Старейшины спешат многочисленными делегациями к командованию, умоляя не стрелять, не проводить крупномасштабные операции. Наступало негласное перемирие.
На этот раз мы пришли раньше сбора урожая, и убирать после нас, скорее всего, будет нечего.

- Замполит! - заорал техник Федарович. - Ну сколько можно издеваться над машиной? Вы с Бодуновым хотя бы меняли бронемашину, а то все одну и ту же гоняете. Сожжете к черту бортовую передачу и фрикцион. Вам-то что, наездникам, слезли и наплевать! А я, старый хрен, опять буду крайним. Вернется из отпуска комбат и примется орать, что технику загубили! Подорожник ведь не спросит, кто именно машину заездил.
- Тимоха! Я же не для удовольствия катаюсь верхом на этой "железяке". Знаешь сам, это приказ комдива! Мне бы лучше у костра дремать и на огонь смотреть, наслаждаться дымком и ароматом жареных цыплят, - возразил я прапорщику. - Садись на мое место и катайся.
- У меня другие дела, - ответил прапорщик. - Сейчас поеду в первый взвод. Там что-то случилось. Кажется, двигатель перегрелся. Убью и механика, и взводного.
- Ну-ну! Я думаю, Серж Острогин тебя, словно мамонт, затопчет и не заметит. Справишься, если только сверху камень ему на голову уронишь! А так можешь разве что из-за угла материть и надеяться на свои быстрые ноги. Но как спринтер ты тоже слабоват. Лишь одно есть единоборство, в котором сможешь победить Серегу: перепить его! Тут ты - чемпион роты. Даже Игорь Бодунов со своей шахтерской закалкой спасует.
- Что вы ко мне привязались! Алкашом роты назначили! - возмутился Федарович.
- Никто тебя не назначал, сам вызвался. Ты и сейчас уже где-то браги выпил. Ладно, старый, не обижайся, - похлопал я примирительно по плечу прапорщика.
- А если обидишься, то я буду тебя воспитывать, помогу замполиту, - угрожающе пообещал вклинившийся в разговор Бодунов, поднося пудовый кулак к носу Тимофея.
- Воспитатели хреновы! - обиделся техник. - Когда загубите какой-нибудь агрегат, сами его и чините. - Прапорщик, громко возмущаясь, отошел, забрался на свою броню и уехал.

По широкому двору бродили куры, роясь в пыли и навозе, а в двадцати шагах, спрятавшись за кучей мусора, лежал сержант Постников и тщательно целился.
- Бах! - и одна из кур, громко кудахтая, с перебитой лапой упала на землю.
- Бах! - и вторая запрыгала с перебитой ножкой.
- Бах! - третьей курице пуля попала в голову, разнесла ее, и туловище, пробежав шагов пять, упало замертво.
Остальные птицы, хлопая крыльями, разбежались кто куда.
- Ну, вот, на жаркое мясо закуплено! - обрадованно воскликнул Бодунов. - Сейчас отдам Зибоеву, пусть готовит. Смотри, лейтенант, какого я замечательного снайпера вырастил! А из пулемета стреляет, как на скрипке играет!
- Ну, ты сравнил. Еще скажи, Николо Паганини! Пулеметно-скрипичных дел мастер, - усмехнулся я.
- Да! Мастер. Любую мишень покажи в этих "джунглях", он тебе ее из "Утеса" в клочья разнесет! Талант!
- Нужно будет его натаскать, чтоб солдатами командовал, и твоим замом сделать. А Мурзаилову следует звание присвоить и отправить сержантом, во второй взвод. Пусть в чувство приводит "исламское братство", - размышлял я вслух.
- Узбеки взвоют. У него не забалуешь. Кулачище-то как у молотобойца и шуток не понимает, - улыбнулся Бодунов. - Они шелковыми вмиг станут!
- Не жалко будет отдавать?
- Нет! Хороших бойцов растить и выдвигать не жалко, да у меня и остальные как на подбор. Орлы! Гвардейцы!

Доломав придорожные кишлаки, заминировав кяризы и подорвав подозрительные развалины, взвода и роты теперь выползали на шоссе.
Жмущиеся к обочине афганцы с ужасом смотрели на результаты нашего вторжения в "зеленку". Они тревожно переговаривались между собой, видимо, переживали. Детишки шумно возились в пыли, а женщины, закутанные в одежды с головы до пят, безмолвно сидели застывшими, разноцветными столбиками. Паранджа на лице, тюк с вещами на голове, другой тюк в ногах. Рабыни... Конечно, в понимании цивилизованного человека. Однако вот пришли эти цивилизованные люди и разрушили их родные трущобы...

Операция закончилась успешно. Потерь нет. Теперь домой! Мыться, бриться, читать письма, возможно, целую неделю спать в чистых постелях. До новых боевых.
К нашей колонне техники подошел батальон союзников, и афганский офицер спросил разрешения добраться до дороги вместе с нами. Ахматов и Губин посовещались и решили подбросить союзников. Жалко, что ли? Пусть едут. Главное дело, чтоб не сперли чего-нибудь!
Афганцы, весело болтая, забирались на технику, облепив броню как саранча. Вначале такой "сарбос" забрасывал торбу с вещами, мешок, чайник или какую-нибудь коробку, а затем влезал с помощью товарищей в кузов и бегал по машине в поисках удобного места. Ну, насекомые! Одеты они были кто во что. В куртки, в шинели, в бушлаты. У одного на голове чалма (это сикх), у другого - кепка, у третьего - картуз, у отдельных избранных - каски. На ногах обувка от сапог до драных тапочек и калош.
Больше всего пассажиров уселось на головной танк комбата. Роман Романыч весело покрикивал на разношерстное воинство, призывая быстрее успокоиться. За телами "царандоевцев" было не видно брони танка. В конце концов аборигены разместились и выжидающе поглядывали на нас, надеясь на комфортабельную доставку к своим грузовикам у дороги.
Тронулись. Путь не близкий. До армейского лагеря километров тридцать, поэтому ехать лучше, чем топать на солнцепеке.
Колонна миновала подъем, спустилась вниз к пересохшему руслу реки, вновь поднялась на вершину холма. Предстоял длинный, довольно крутой спуск. Механик, собираясь переключиться на пониженную передачу, поставил танк на нейтралку. Что-то заело в коробке передач, и маневр у него не получился.
Танкист делал перегазовку, двигатель громко ревел, а машина стремительно катилась под гору на холостом ходу. Коробка передач скрежетала, но солдату никак не удавалось включить скорость. Молодой водитель, видимо, растерялся и испугался. Танк подбрасывало на ухабах, гусеницы громко колотились по грунту и камням, броня тряслась и вибрировала. "Царандоевцы" вначале притихли, а затем запаниковали. Они громко заверещали и принялись спрыгивать на обочину, кувыркаясь при падении.
Танк, бешено стуча траками и теряя пехоту, опустился на дно оврага и начал по инерции закатываться на следующий подъем. Сидевшие на корме афганцы, видя, что скорость снизилась, спрыгнули назад в колею. Двигатель танка заглох, и машина, поднявшись до критической точки инерции, покатилась обратно, давя на своем пути афганских "сарбосов". Когда танк замер на дороге, то по пути его следования остались лежать с десяток раздавленных тел и по обочинам еще множество травмированных. В воздухе стоял гул от проклятий, воплей и хрипов раненых.
Я бросился к замершему в пыли старлею Шведову. Голова Игорька была залита кровью, посеревшее лицо перепачкано рыжей пылью. Он лежал без движений, без стонов, закатив глаза. Сероиван вколол ему ампулу промидола, разрезал гимнастерку, ощупал голову, руки, ноги.
- Плохо дело! - вздохнул медик-прапорщик. - Голова разбита и, похоже, позвоночник поврежден. Бедняга, Игорь, не везет так не везет. Опять сломался!
Тем временем наши санинструкторы оказывали помощь афганцам, которые становились с каждой минутой все более агрессивными. Некоторые направили на нас оружие и принялись клацать затворами. Кто-то бросился к механику, желая с ним расправиться.
Афганские офицеры начали отталкивать солдат от танка, мы решили вступиться за своего парнишку. В один момент автоматы оказались направлены друг на друга. Уже нет у афганцев дружеских взглядов и улыбок. Только ненависть с их стороны, а с нашей - досада на случившееся. И горечь. Что сказать? Несчастный случай. Нелепость. Пыл "царандоевцев" охладили направленные на них пушки и наше численное превосходство. Снять напряженность и не допустить перестрелки помогли только уговоры Арамова и Мурзаилова на "фарси" (таджикском языке). Хорошо, что у нас много таджиков! Баха Арамов успокаивал и растаскивал в разные стороны наших солдат и "сарбосов", громко орал на аборигенов, переговаривался с афганскими командирами.
Кровавое, шевелящееся в отдельных местах человеческое "месиво" постепенно затихало. Люди умирали один за другим. И афганцев и наших мы выносили совместными усилиями. Наконец, афганцы, ругаясь, построились в стороне от дороги и уныло побрели пешком к шоссе. С нами ехать дальше они не пожелали. Столкновение удалось предотвратить, но вспыхнувшую неприязнь вмиг не погасишь. А как дружно мы недавно ехали! Мирно переговаривались и улыбались друг другу, всего полчаса назад...

Колонна медленно двинулась в сторону Кабула, с осознанием выполненного долга. Я сидел на башне рядом с Острогиным, мы обсуждали его любовные приключения в отпуске. Вдруг Серж громко вскрикнул и схватился за спину, привалившись к крышке люка. Я посмотрел на то место, которое он потирал, изогнув руку: крови нет. Но Сергей громко матерился, кривился от боли и стонал.
- Что это было, Острога? - спросил я. - Что случилось?
- Каменюку бросили или из рогатки стрельнули, гаденыши. Вон те чумазые бачата! Мы только что миновали их беснующийся выводок. Убил бы! Вот черти.
- Это они отомстили тебе за виноградники. Радуйся, что камень, а не пуля попала в позвоночник, - как мог, утешал я взводного.
- Но почему мне, а не тебе. Я - добрейший человек! Ты затоптал кустарников и деревьев раза в два больше моего и еще три хибары спалил! - возмутился Серж.
- Они знают, что будущих Героев Советского Союза обижать не рекомендуется. Героев можно не любить, но ни в коем случае нельзя трогать руками. Разрешается только пылинки сдувать с погон и мух от лица отгонять! А тебя пацанята выбрали как самого фактурного, фигуристого, - весело рассмеялся я.
Сергей мстительно сказал:
- Если в следующий раз поймаю "духа", то привяжу его лицом к дереву и буду устраивать показательную казнь - побитие камнями. И целью будет именно позвоночник!

* * *

После рейда освободилась должность заместителя начальника штаба батальона. Игорешу Шведова эвакуировали в Ташкент. В полку он больше не объявился. Что с ним стало - не ведомо...
Но свято место пусто не бывает. Особенно на нашем конвейере смерти. Молох войны требует новых жертв. Должность Игоря досталась прибывшему из резерва капитану Чухвастову.

Глава 2. День рождения

Началось полковое построение.
- Лейтенант Ростовцев! Лейтенант Мелещенко! - скомандовал подполковник Филатов. - Выйти из строя на десять шагов.
Ну вот! Наконец-то свершилось то, о чем говорили штабные еще до карательного похода на Баграмку. Долгожданные "звездочки"!
- Товарищи офицеры! Поздравляю вас с присвоением очередного звания "старший лейтенант"!
- Служу Советскому Союзу! - громко ответил я, и так же громко, словно эхо, отозвался Николай.
Филатов крепко пожал нам руки, похлопал меня по плечу. Ошуев вручил погоны, криво улыбнулся и, окинув меня недобрым взглядом, угрожающе прошипел:
- Не вздумайте напиться и организовать "обмывание". Я вас обязательно сегодня проверю, и если попадетесь, пощады не ждите!
Замполит номер один - Золотарев, изображая поздравления, что-то промямлил. Сунул свою влажную, вялую руку для рукопожатия и, кося мутными рыбьими глазами, спрятался за спиной командира. Отвратительно! Черт! Даже поздравить по-человечески не может своих подчиненных. Тюфяк!
- Кока! Какие у тебя планы на вечер? - спросил я у Мелещенко, отходя от начальства.
- Нажраться! И причем вусмерть! Пренепременно! Выбор блюд: водка, спирт, самогон! - широко улыбнулся Николай.
- Микола, а можно отметить, не нажираясь? Может, обмоем совместно? Двумя коллективами рот в офицерской столовой. Посидим тихо, прилично.
- А шо нам с вами сидать? У тебя самогон е?
- Нет, - искренне сожалея, ответил я.
- Во! Ник! А у меня, как у разумного хлопца, три литра приготовлено. И бражку старшина зробил з винограду! Шо нам з вами, нищетой, делиться прикажешь? Хвосты обрубаем! Вы же в первой роте очень умные и правильные да через одного графы и князья. Давитесь коньяком.
- Пошли вы, куркули, к черту! Я и не думал к вам на халяву приходить. Хотел скинуться на спиртное, но раз ты так, то мы люди гордые, на поклон не пойдем. Обойдемся! - отрезал я.
Мы зашагали под оркестровый марш, чеканя шаг, каждый к своей роте.
Жаль, но из-за его жлобства не получится культурного мероприятия с размахом. Опять прятаться по бытовкам и каптеркам.
- Никифор! Ура! Молодец! - схватил меня за плечи и принялся мять Ветишин. А Острогин начал мутузить кулачищами по плечам и спине. Следом кинулся Бодунов мять уши и шею, а Сбитнев, загадочно улыбнувшись, объявил:
- Ну вот, мы тебе преподнесли подарок на день рождения, теперь твоя очередь радовать коллектив.
- Какой это подарок? И при чем тут вы? Я о старлейских звездочках уже две недели знаю, просто выписку долго везли из Баграма. Это подарок Родины и Министра Обороны.
- Мы сопереживали тебе! - ухмыльнулся ротный.
- Сопереживатели хреновы! Денег лучше в долг дайте! - попросил я.
- Замполит, возьми двадцать чеков и бегом в лавку за лимонадом, - рассмеялся Острогин.
- Но-но! Милейший! Я попрошу как можно почтительней. Мы теперь в звании сравнялись. А до моей должности тебе еще расти и расти! - воскликнул я.
- Это точно! До должности замполита мне как до Эвереста. Заоблачная высота, - ехидно улыбнулся Сергей. - Будешь пререкаться со старым старшим лейтенантом - денег не дам. - При этих словах Серж начал складывать купюры обратно в карман.
- Отдай чеки, скотина! - выхватил я бумажки и помчался в магазин.
- От скотины и слышу, - крикнул мне вслед Острогин. - Вот так и делай доброе дело. Еще и сволочью обзовут. Ох уж эти неблагодарные замполиты!
- Сволочь, - поддержал его ротный. - Рота его выращивала, тепличные условия создавала, а он никакого уважения не выказывает.
- Одно слово - гад! Смотрит без подобострастия и преданности в глазах, спину не гнет, челом не бьет. Накостыляем сегодня, наверное, - подытожил Острогин.

Я ворвался в пустой магазин. Продавщицы лениво о чем-то переговаривались и не удостоили меня даже взглядом. Королевы! "Хозяйки Медной горы". Не для нас они тут "трудятся", мы у них только под ногами путаемся и товары мешаем по спекулятивным ценам в дуканы сплавлять.
- Здравствуйте, девушки! - громко поздоровался я.
Одна из "девушек" небрежно кивнула головой, а вторая даже бровью не повела.
- Сударыни, продайте, пожайлуста, упаковку лимонада! - попросил я.
- Нет, нельзя. Правила для всех одни - две баночки в одни руки! Чем ты лучше? - презрительно ответила продавщица.
- У меня сегодня знаменательная дата - двадцать пять лет и звание старшего лейтенанта получил, - попытался я убедить непреступных "девушек".
- У всех каждый день даты и поводы, а потом с этими упаковками бегут в дукан афганцам сдавать. Спекулянты! - надменно ответила Рита.
- Ах ты, каналья! Как вольняги - гражданские отовариваются каждый день, так это по правилам? - возмутился я. - Продукты ящиками выносят.
- Я же сказала, лишнего ничего! Два "Боржома", две банки "Si-Si", по банке салата и огурчиков, шпроты. И гуляй. А еще командованию доложу, что грубишь.
- Тебя по-человечески просят, - нахмурился я.
- Клава, ну совсем одолели эти просители, - обратилась она к напарнице. - Никакой совести. Надо командиру сообщить.
- Не тебе о совести говорить, - оборвал я ее. - Если спишь с замкомандира, так это не значит, что ты стала "полковой королевой".
- Ах так, вообще ничего не получишь! У нас переучет. Покинь магазин! - рявкнула Клава, и обе продавщицы демонстративно ушли в подсобку.
У заразы, подстилки! Пользуются своим постельным положением. Одна спит с Губиным, другая - с особистом, ничем их не прошибешь!
Я уныло брел по дорожке, злой и обиженный. Как унизили, дряни! Что с ними сделаешь, не витрины же бить? Шел я, шел и наткнулся на комбата. Столкнулся, можно сказать, нос к носу. Он что-то гневно выговаривал Лонгинову, по кличке Бронежилет! Лонгинов нервно мял в руках кепку, правое колено у него дергалось, а лицо постепенно покрывалось багровыми пятнами.
Я резко затормозил и хотел было дать задний ход, чтобы обойти начальство стороной, но оказался в поле бокового зрения Подорожника.
- О-о-о! Комиссар! - воскликнул он громко и начал изображать из себя Тараса Бульбу, залихватски подкручивая при этом длинный ус: - Иди сюда! А поворотись-ка, сынку, дай-ка я на тебя погляжу! Сергей Николаевич, идите и подумайте над тем, что я вам говорил, - сказал комбат, обращаясь к Лонгинову, и вновь накинулся на меня: - Экий ты смешной! В тельняшке, в кроссовках! Совсем лейтенанты распустились!
- Старший лейтенант, - поправил я его осторожно.
- Ага-а-а! Уже и старший лейтенант! О-о! Какие чудеса произошли в мое отсутствие! Я знал Ростовцева как разгильдяя и демагога, а кто-то разглядел в нем Героя Советского Союза! Могли бы и более достойного найти, хотя бы Арамова или Жилина.
- Хотели вас, товарищ майор, а я, так получилось, перебил, перехватил.
- Хамишь? - нахмурился Василий Иванович. - От рук отбились! Только приехал из Союза и сразу на отсутствие уважения нарвался! Забываешься! Зазнаешься, никак?
- Нет. Вы шутите, и я шучу, - вкратчиво ответил я, ожидая взрыва негодования.
- Во-первых, с начальством шутят только после разрешения на это!
- Виноват! - и я приложил руку к козырьку.
- А во-вторых, как говорил мой земляк, Тарас Бульба, я тебя породил, я тебя и убью! Хто бы мог подумать полгода назад, шо из тебя Героя станут создавать! А? В самом страшном сне во время отпуска мне такое не привиделось! То-то я думаю, что это мне плохо спится у тещи в Ташкенте. А это, оказывается, сюрприз меня ждет на службе. Когда Артюхин мне эту новость сообщил, я вначале рассмеялся, думал, шутит. Потом поразмыслил на досуге и осознал глубину кризиса в батальоне. Ветераны уходят и, кроме тебя, Героем сделать некого... Если бы я в это время находился в полку, а не в отпуске, то такого б, конечно, не случилось. В лепешку разбился бы, но Героем стал бы Баходыр. Но раз так уже случилось, то и соответствуй званию. Приведи себя в порядок, смени х/б, туфли купи новые, брейся каждый день, тельняшку эту старую, дырявую сними. Теперь от меня пощады тем более не жди! Образец для подражания! Ха! - Подорожник, хмыкнув, отошел к стоящим в сторонке и ждущим аудиенции заместителям.
Радуясь, что комбат от меня отцепился, я широкими прыжками помчался в казарму.

- Где колониальные товары? - встретил меня в дверях канцелярии возмущенный Острогин. - Я ему денег выделил, а он до коллектива ничего не донес! Куда девал еду?
- Никуда я ничего не дел. Не продали.

Предыдущая страница 2 Следующая страница


3 Николай Прокудин

- Как это так?
- Я хотел взять упаковку "Si-Si", меня обозвали спекулянтом, ну я и обругал торгашек подстилками. Они обиделись и закрылись, - ответил я.
- Тьфу, черт! Ничего замполитам поручить нельзя! - возмутился Сбитнев. - С женщинами нужно ласково, по-доброму! Подход необходим! Такт!
- Ежели ты такой умный и тактичный, то иди и купи все, что нужно. Я сунул чеки в руку командиру роты и, насупившись, принялся писать в многочисленных тетрадях и журналах данные за последний месяц.
Володя вернулся через час. Ворвался в канцелярию с лицом в багровых пятнах и потный как после "марафона".
- Вовка! Ты что этот час на продавщицах скакал? - хохотнул Острогин. - Весь в пене и мыле!
- Ник! Ты почему не предупредил, что Подорожник в полк вернулся? - заорал с порога командир.
- А никто и не спрашивал, - ухмыльнулся я и сделал смелое предположение: - Наверное, не Вовка на девчатах резвился, а комбат на нем. Он вначале трахнул Лонгинова, затем меня, а на десерт, очевидно, Володя, попался.
- Ты, Никифор, сам у меня десертом будешь. Мало того, что я унижаюсь перед этими девками, оправдываюсь из- за тебя, теперь еще и от Чапая по полной программе схлопотал. И за твой внешний вид, и за Героя, и за шуточки. Свалился на мою голову "героический подарочек".
- А чем не нравится подарочек-то? - улыбаясь, возразил я. - Еще автографы будете просить и разрешение сфотографироваться вместе на память.
- О! Этого добра у нас и без всяких просьб завались. Твоя физиономия присутствует на каждой фотографии, - пискнул из дальнего угла Ветишин.
- А будешь плохо себя вести, настучим по твоей вывеске, и станешь нефотогеничен, фотографироваться больше не сможешь, - пообещал Острогин.
- Серж! Тебе после таких слов автограф дам не менее чем за ящик "Борожоми". Кстати, где наша обещанная упаковка лимонада? Кто говорил, что я должен учиться у командира роты? - воскликнул я, укоризненно глядя на ротного.
Сбитнев молча достал из пакета по две банки "Si-Si" и минералки, банки с салатами, овощами, мясные и рыбные консервы.
- Жрите, гады, пользуйтесь моей добротой! - мрачно произнес Володя.
- Хорошо быть добреньким за чужой счет, - обиделся Острогин, пытаясь напомнить, за чей счет этот банкет.
- Эх, ты, горе-наставник, неудачник! Такой убогий набор и я бы принес, и без ругани с этими суками, - поддержал я недовольство Сергея.
- Жрите, что дают! Ты испортил отношения с торговлей до такой степени, что роте скоро и сборник речей со съездов партии не продадут. Точно. А уж он наверняка понадобится для проведения политзанятий! - под дружный смех офицеров продолжал язвить Сбитнев.
- Ник! Чего они подкалывают именинника? - притворно возмутился Бодунов. - Дай им по физиономиям. А я тебя поддержу! Одни негодяи вокруг! В отпуск не отправляют, старшего прапорщика не дают, бумаги на орден вернули! Только замполит - душа-человек.
- Мы будем пировать или нет? - подал голос Ветишин. - Или так и будем продолжать насмехаться друг над другом?
- Будем есть! - ответил я. - Налетай на дармовое, точнее на острогинское! Хороший человек наш граф-графин!
- Наконец-то помянули меня добрым словом, - обрадовался Серж.
Банки-баночки и бутылки-бутылочки с шумом, скрежетом, треском мигом раскрылись. Их содержимое забулькало, захрустело и в один момент исчезло в желудках.
- Уф-ф! Хорошо! - выдохнул, насытившись, Ветишин. - Что бы мы делали без тебя, Серж?
- Вот-вот, сукины дети. Помните о благодетеле! - воскликнул Острогин.
- Слышь, благодетель! А шампанское, коньяк и сухое вино организуешь? Или слабо? - поинтересовался я. - Ты ведь обещал через посольство достать!
- Опять за мой счет! - В голосе Сержа звучало благородное негодование.
- Да нет, я сейчас пойду у начфина получку вперед попрошу, - успокоил я взводного.
- Беги, получай деньги, организуй транспорт, остальное - мои заботы, - жмурясь как сытый кот, произнес Острогин.
- Уже убежал, - сказал я и вскочил со стула.
- А командира как будто тут и нет! Для приличия разрешения, может, спросите? Отвечать за вас ведь мне придется! - рассердился Сбитнев.
- Спрашиваем разрешения! - произнес я с напускным подобострастием.
- Ну, так и быть, езжайте! - смилостивился ротный.
- Вот спасибо, дорогой! - улыбнулся Острогин. - Век не забудем.
- Интересно, а чего это Лонгинова комбат сегодня драл, как сидорову козу? - задал я риторический вопрос сам себе. - Меня и Сбитнева - понятно, для порядка и из неприязни. А Бронежелета?
- Да как это за что? - откликнулся вошедший в канцелярию роты командир взвода связи Хмурцев, услышав мой вопрос. - Как за что? А за все! По моему науськиванию. Я настучал! Мало орать - морду бить надо. Если б был уверен, что справлюсь один на один, так и сделал бы. Но больно здоров, скотина!
- А что случилось? - заинтересовался Сбитнев.
- Вчера на марше двигатель на машине греться начал. Я скомандовал Вовке - механику, чтоб тот остановился, сбросил обороты, открыл ребристый лист и постоял немного. Лонгинов вмешался - самый умный ведь! Минут пять прошло, командует механику: "Открывай крышку радиатора, воды доливай". Я останавливаю: мол, двигатель еще не остыл, ошпарится. А Бронежилет орет, что надо быстрее догонять колонну. Погребняк, солдат молодой, испугался, растерялся, крышку открыл, паром лицо и руки ошпарил. Я к нему на помощь бросился и вот тоже ладонь обжег. - Вадик показал перевязанную кисть и продолжил: - Хорошо у бойца глаза целы остались. Вовку в госпиталь отвезли: сильные ожоги. Машину - в ремонт. Подорожник вне себя от злости. Лонгинов его земляка загубил, а Иваныч только что у родителей этого бойца гостил. Нет, Семен - гад, точно в табло от меня получит! Настроение будет, я ему этот случай припомню. Сверну его длинный "клюв" на бок.
- Правильно! - поддержал я Вадика. - Если бить, то только в шнобель. Он ведь не только "бронежилет ходячий", но и "бронеголовый", каску почти не снимает. И надет ли на нем бронник под х/б, не поймешь. Не дай бог, руку об броню сломаешь. Бронежилет - он и есть Бронежилет. Кличка верная на сто процентов, - закончил я обсуждение Лонгинова под смех офицеров.

На санитарной машине мы выехали в Кабул на "экскурсию". Я уговорил врача Сашку Пережогина заехать к советскому посольству, сделать небольшой крюк.
- Нужно потом за вами возвращаться? - поинтересовался лейтенант-медик.
- Конечно! Мы что пешком пойдем? Если нам головы отрежут, тебе доставит удовольствие их пришивать? - спросил Острогин.
- Нет, что вы. Конечно, нет! - замахал руками лейтенант.
- Тогда забери, не забудь! - похлопал я Пережогина по плечу, вылезая из "уазика".
Я второй раз оказался возле советского посольства. Впервые был здесь ровно год назад. Впрочем, ничего не изменилось за это время. Та же стена, тот же БРДМ. Афганские "сарбосы" в блиндаже у ворот, наши солдаты за забором. До стены - Азия и средневековье, за ней - тоже Азия, но современная, советская. Что ж, подышим воздухом Отечества. На территорию Родины нас, к глубокому сожалению, не пускали. Рылом не вышли. Много тут таких вояк вокруг болтается. "Натопчут и еще что-нибудь стащат, - так, наверное, мыслят дипломаты.

Мимо снуют машины, ходят горожане. На каждой женщине чадра и паранджа разных цветовых гамм. Что-то они, эти цвета, означают, но что - не знаю. Говорят, по ним можно определить возраст и национальность той, что в этом "скафандре" бредет. Может быть, врут. Не поймешь. Чужая культура, иной уклад жизни.
Множество вооруженных аборигенов в форме и в штатском шли по дороге, ехали на машинах. Одни были из госбезопасности, другие - военные или милиция, а третьи - черт знает кто! В халатах, чалмах, галошах на босые ноги и с автоматами. Но никто их не задерживает, не разоружает. Почему мужик идет с оружием? Поставить бы к стене или мордой в пыль положить, да допросить...
Следом за каждым таким мужичком семенит вереница женщин с замотанными до глаз лицами. Тюк в руке, сверточек на голове, детишки за халат держатся. Идет это существо, укутанное в халаты, платки и прочие тряпки, захочет нужду справить, присядет на дороге, сделает свое дело, встанет и дальше идет. Местные мужики на заборы и деревья стоя не мочатся. Они присаживаются на колени лицом к дувалу и справляют нужду. Чудно...
Как нам их понять? Мы даже в этом разные...

Сергей подошел к будке, где сидел мужик в пиджаке, застегнутом на все пуговицы, в рубашке и галстуке, несмотря на жару, но по роже видно -прапорщик. За те деньги, что тут платят, можно и в шубе помучиться. "Гэбист" кивнул головой на телефон на стене. Острогин позвонил, ему ответили и пропустили. Меня и Сережку Ветишина - нет. Мы остались за пределами посольской цивилизации. Время текло медленно. Под палящими лучами оно казалось бесконечно долгим.
Через три часа приехала "таблетка". Пережогин заметно нервничал, озираясь по сторонам. Минут через пятнадцать врачу надоело ожидание:
- Ребята, или уезжаем сейчас все вместе, или я один отчаливаю. Сколько можно ждать вашего друга?
- Секунду! Сейчас Сержа вызову! - забеспокоился я, испугавшись перспективы добираться в полк самостоятельно, на попутках.
Забежав на КПП, я спросил, как можно вызвать дядю нашего Сержи. Точнее, Сергея от дядюшки. Охранник нехотя позвонил куда-то и передал мне трубку в отверстие заградительного щитка из толстого стекла. В ней зазвучал незнакомый голос, сообщивший, что Острогин уже ушел. И правда, через минуту на пороге нарисовался Сергей с большими сумками в руках.
- Ну, сколько можно болтать? Забыл, что мы выехали на часок, а шарахаемся больше трех! Медик хочет бросить нас тут и уехать! Бежим! - прорычал я.
Едва мы заскочили в "таблетку", как машина вихрем помчалась по улицам Кабула. Лейтенант нервно теребил ремень на автомате и настороженно озирался по сторонам. Новичок! Мы сидели, крепко вцепившись в откидные сиденья, стараясь не слететь на пол на крутых поворотах. Водитель беспрестанно сигналил, разгоняя толпы перебегающих дорогу пешеходов. Тротуаров, как таковых, не было совсем. Вдоль шоссе жались друг к другу дуканы, лавочки, чайхана, лагманные. Вот продают на вес дрова. Выглядит это довольно забавно: столб, к которому привязано коромысло с веревками, а на них болтаются широкие неглубокие тазы. В один тазик кладется гиря, в другой - поленья. Продажа дров на вес для меня, сибиряка, - это огромное потрясение. В нашей забайкальской и сибирской тайге гниют и сгорают ежегодно миллионы кубометров древесины. А тут приходит человек и покупает пять килограммов дров, заплатив огромные деньги.
Едем дальше. Проехали мясную лавку, в которой на крючьях висят туши коз, овец, коров. Свинины, конечно, не встретишь. Животных забивают у входа или на заднем дворе. Тут же обдирается шкура, разделывается туша, а мясо сразу развешивается. Вокруг мяса и требухи летают мириады мух, ос и шершней. Рядом притулился магазин с "колониальными" товарами из Японии, Кореи, Тайваня и Гонконга. Вот миновали чайхану с низкими столиками на коврах, стульев и скамеек нет.
Но следы нашей цивилизации, как результат присутствия Советской Армии, видны и в этом патриархальном восточном Средневековье. В Кабуле, благодаря общению с советскими специалистами - советниками, военными - появились афганцы-алкаши и пьяницы. Лет пять назад этого явления и теоретически не могло быть, а теперь уже никто не удивляется... Автобусы и такси, снующие по дорогам, облеплены так, что люди сидят даже на крышах. На каждой подножке, держась за поручни, висят человека по четыре. Такси едут с открытыми багажниками, в которых тоже едут пассажиры. Это даже забавно. Чудной мир, странный уклад жизни. Мы для них пришельцы из неведомых миров, но и они для нас - инопланетяне.

- Орлы, вы куда запропастились? - встретил нас недовольный Сбитнев.
- Володя, спокойнее, не волнуйся, а то вставную челюсть потеряешь, - улыбнулся я.
- Не хами, не посмотрю, что без пяти минут Герой, дам в рыло и объявлю выговор за самовольное оставление части.
- Как так, за самовольное? Серж, ты погляди, сам отпустил в надежде на дармовую выпивку, а теперь права качает! - возмутился я.
- Да тут комбат бегает, тебя ищет. Что-то надо в штабе опять заполнять. Я сегодня уже три раза написал на тебя служебную характеристику, штабные каждый раз вносят дополнения и поправки. Устал переписывать, а ты говоришь дармовая! - воскликнул Сбитнев.
- Володя, максимум, что ты сделал, я предполагаю, это сунул листы бумаги Фадееву. Дал ему подзатыльник, заставил писать и сочинять, - рассмеялся я.
- Нет, ты как всегда не прав! Я еще и диктовал!
- Вот! Так я и думал, что ты лично не накарябал ни строчки!
- Нет, нацарапал! Подписи везде поставил и число! С тебя за это коньяк. Скажи спасибо, что не за каждую закорючку, а за все оптом, - широко улыбнулся искалеченной челюстью Володя.
- Спасибо! За это дам "Золотую Звездочку" в руках подержать! Может быть! - улыбнулся я.
- Вот и старайся для него после этого! Привезли чего вкусного или впустую съездили? - облизнулся с надеждой в глазах ротный.
- Привезли! Полный джентльменский набор. Одна бутылка водки, одна коньяка, две шампанского, четыре "пузыря" сухого, - радостно отрапортовал Острогин.
- Тьфу, ты черт! Посылай вас после этого в лавку. Сухое... Шампанское!.. Дураки какие-то! Недотепы.
- Сам дурак, - обиделся Острогин.
- Знаешь, что это за вино, Володя? "Саперави!" "Гаурджани!" "Цинандали!" Шампанское "Брют"! - восторженно перечислил я.
- Ты пойди попробуй найди "Брют" в России! А вино? Ты где-нибудь встречал такую карту вин? - кипятился Острогин.
- Моча! На две бутылки водки купили шесть флаконов газировки! Что пить будем? Лучше Бодунова отправил бы в дукан, - в сердцах воскликнул ротный.
- Ой, балбес! Ты знаешь, сколько шампанское стоит в Кабуле? Семьдесят чеков! А в посольстве продают по пять! Коммунизм! - продолжил разъяснительную работу Острогин, удивляясь, что его старания не оценены.
- Мне дипломатом служить нельзя. И Бодунову с Федаровичем тоже. Мы ведь "Цинандалями" баловаться не стали бы! Только любимая и родная водочка. Настоящий русский напиток для русского человека. А насчет твоей, Серж, национальности и замполитовской, я сильно сомневаюсь. Какие-то французы. Только почему-то не картавите и не грассируете на букве "эр".
- Эх, Вова! Мы просто гурманы и ценители прекрасного, - заулыбался я. - А ты серость вологодская. Лаптем щи хлебал и молился колесу. Послужишь с нами, приобщишься к культуре. У тебя еще целая жизнь впереди.
В дверь громко постучали, и в канцелярию вошел старший механик роты, Кречетов. Широко улыбаясь, сержант доложил ротному:
- Товарищ старший лейтенант, броня из парка боевых машин прибыла. Докладывает младший сержант Кречетов! Владимир Петрович!
- Так-так! - шумно вдохнул воздух носом Сбитнев. - Владимир Петрович, говоришь? Хорош, хорош! Замполит, а ну-ка пригласи сюда остальных недостойных представителей нашей славной роты. Посмотрим на голубчиков. Этот определенно пьян!
Глаза сержанта озорно блестели и были какие-то шальные. Личико розовое, как у молодого поросенка, но пахло от него не молоком, а чем-то кисло-сладким. Я обнюхал сержанта и сделал заключение:
- Бражка! Определенно свеженький "брагульник"! Замострячили где- то, канальи!
- Ветишин и Бодунов, ступайте в парк, разыщите Тимоху. Переройте все! Пока не найдете брагу, обратно не возвращайтесь. Мы же, вас дожидаясь, с молодыми людьми побеседуем.
Я загнал оставшихся пятнадцать человек в нашу каморку. В канцелярии моментально стало душно до тошноты.
- "Мазута", вы охренели от легкой жизни, что ли? - начал свою речь Сбитнев. - Пьянствуем, делать больше нечего? Техника обслужена, россыпь патронов и снарядов сдана? Машины заправлены?
- Так точно! - еще более заплетающимся языком ответил Кречетов. - Сделано как положено.
- И вы на радостях наеб...сь! - сделал я вывод.
- Как можно? Мы не пили! - и Ткаченко преданно посмотрел мне в глаза.
- Ни грамма! - подтвердил Сидорчук.
- В первой роте не пьют! - взвизгнул Тишанский.
- Мусулмане нэ пьют, - пискнул, блестя глазками, Рахмонов.
Все солдаты загалдели, каждый пытался выразить свое возмущение.
- Заткнуться! - рявкнул Сбитнев. - Можете даже не пытаться оправдываться! В кабинете дышать от перегара нечем! В зеркало на себя полюбуйтесь. Ну и рожи!
Бойцы, продолжая что-то возмущенно бормотать, машинально взглянули в обшарпанное зеркало, висящее на стене. Некоторые пригладили волосы, некоторые ощупывали свои лица. Воздух с каждой минутой становился тяжелее, гуще и приторнее.
- Застегнуться! - скомандовал Володя. - Почему верхние пуговицы и крючки расстегнуты? Подтянуть расслабленные ремни, а то драгоценное хозяйство бляхами отобьете!
Солдаты, бурча, застегнулись. Наступило гнетущее напряженное молчание, прерываемое усиливающимся сопением солдат. Пот лил частыми струйками по чумазым лицам, испарина плотно покрыла их унылые физиономии. Было заметно, что многих мутит, но бойцы боролись с позывами своих организмов из последних сил.
- Товарищ старший лейтенант! Откройте окошко, дышать нечем! - взмолился, не выдержав, Кречетов.
- Нет! Сейчас мы приступим к написанию объяснительных записок! Все по очереди, спешить нам некуда! - насмешливо произнес ротный. - Первыми садятся и пишут Кречетов и Рахмонов.
Бам! Дверь с треском распахнулась, и в умывальник побежали двое наиболее ослабевших механиков.
- Уа-а-а. Р-р-р. У-у. Ох-ох. Ой! - раздались оттуда громкие стоны и рычание.
Кречетов, как самый сознательный и дисциплинированный, обратился к командиру:
- Товарищ старший лейтенант! Разрешите отлучиться?
- Ну иди, отлучись, - широко улыбнулся Сбитнев. - Отблюешь - уберите за собой! А затем в ленинскую комнату с ручками и бумагой!
Когда облегчившиеся собрались в моей вотчине за письменными столами, я начал воспитательный процесс. Главная задача - выведать, где же спрятана емкость с веселящим зельем, под названием брага. Нужно найти ее, пока полуфабрикат не перегнали в гораздо более опасный продукт - самогон.
В пьянстве каялись многие, но тайну хранения остатков пойла не выдавали.
- Что ж, пишем одновременно, под диктовку! Слово в слово! Вставляем только каждый свою фамилию и звание. "Я...такой-то... признаю свою вину в употреблении спиртных напитков, точнее браги, в парке боевой техники, в ходе парково-хозяйственных работ. Заявляю, что я являюсь свиньей и алкашом и деградирующей личностью. Если я еще раз напьюсь, прошу командование перевести меня из механиков (наводчиков-операторов) в пехоту, носить пулемет в горы. Пусть мне будет хуже". Подпись. Дата. Сдать бумаги! Молодцы, нечего сказать! Я для чего разрешил собрать виноград и привезти его в полк? Для компота! Витамины жрать. А вы, как последние алкаши, этот десерт пустили на блевотину. Свиньи!
- Никифор, заканчивай разговоры говорить с пьяницами, - сказал, заглядывая в дверь, Сбитнев и распорядился: - Всем взять тряпки, мастику и ведра. Проводим генеральную уборку казармы силами механиков. Остальные бойцы роты будут смотреть в клубе кино. Ваше кино закончилось вместе с последним стаканом.
Я собрал объяснительные, вернулся в канцелярию, где сидели, улыбаясь, офицеры.
- Ну что, нашли "дурь"? - спросил я.
- Угу! У техника на это дело нюх отменнейший. Не человек, а доберман-пинчер! "Старый" прошел вдоль ряда наших машин, потянул носом, спиртного не учуял. Двинулся к каптерке и сразу полез на крышу. Там почти полную бадью браги нашел! Сыщик! - рассмеялся Ветишин. - Верхнее чутье - великая вещь! Словно у охотничьей собаки!
- Володя, а каким образом ты, не нюхая, определил, что они пьяны? - поинтересовался Острогин.
- А ты не понял? - усмехнулся Сбитнев.
- Нет.
- Он воспользовался методом дедукции Холмса! - встрял я в их диалог. - Сержант как доложил? Кречетов Владимир Петрович. Выходит, или чудит, или сильно пьян. Раньше в склонности к шуточкам в сторону командования боец был не замечен!
- Верно! И еще характерный блеск глаз. Он мне очень хорошо знаком, я среди алакашей все детство на севере провел, - объяснил Володя. - Ну что, замполит, происшествие предотвратили, нарушители дисциплины наказаны, пора отдыхать?
- Правильно. Однако пить будем не в канцелярии. Пойдем к нам в комнату. Иначе получится нехорошо. Только что солдат воспитывали, а сами усядемся квасить, - заметил я.
- Будь по-твоему, уходим, - согласился командир. - Но что-то не глянется мне праздновать в нашем жилище. За стенкой обитает дорогой и любимый комбат. Услышит шум, ворвется, скандалить начнет.
- Приглашаю ко мне. В наше спальное помещение технарей он редко заглядывает, - предложил Тимофей.
- О! Это дело! Собирайте "стратегическое сырье" в коробку и вперед! - скомандовал, повеселев, ротный.

В маленькой душной комнатенке с одним окном, стоял спертый отвратительнейший запах грязных портянок, белья, обуви, а также мазута и солярки. Через комнату от стены к стене протянулась обвисшая веревка с прищепленными рубахами, брюками, куртками и кальсонами. В углу высилась горка нестираных носков. Прелое-перепрелое нижнее белье вперемешку с дырявыми портянками, скомканное, валялось возле шкафа. Стол оказался уставлен пустыми бутылками, стаканами, завален сухими корками и огрызками. Пустые консервные банки были переполнены окурками. Газеты, заменяющие скатерть, усеяны жирными пятнами и размазанной закуской. Обои на стенах оборвались во многих местах и свисали, словно тряпки.
- Да! Обстановочка! - вдохнул пораженный интерьером Сбитнев. - Тимоха! Сколько здесь человек живет? Сотня? Надо же так постараться захламить помещение! Не жилище, а берлога!
- Шестеро. Но еще пришлые ночуют, те, кто своим ходом покинуть помещение не может, - отозвался виновато техник.
- Нет, человеками тут и не пахнет. Здесь "бандерлоги" обитают какие-то! - рассмеялся Ветишин.
- Вот обласкал. "Бандерлога" какая-то! - возмутился Тимофей Федарович. - Я из-под машин не вылезаю. А после работы в наряды хожу через сутки. Помыться некогда, не то что порядок наводить. А стаканы чего ж мыть-то - водкой обеззараживаются.
- Бодунов, возьми-ка вещмешок, скидай туда бельишко из угла, отнесем механикам на ветошь. А ты, Тимоха, убирай мусор со стола да иди отчищай стаканы и вилки! - распорядился Володя. - Знал бы, куда попадем, не пошел бы!
- Видали? Побрезговал! А мы так обитаем больше года в скотских условиях! И никому дела нет, - горестно вздохнул Федарович.
- Вот именно! Обитаете! Существуете! Кто мешает жить по-человечески? Прибраться, подмести, помыть посуду, пыль протереть! - разозлился я. - К нам постоянно в комнату комиссии водят, показы делают. У нас всюду прибрано, вещи по местам расставлены, полы помыты. И почему это армейский порядок прапорщиков не касается?
- А мы от проверок комнату на засов запираем изнутри и через окно вылезаем. Никто из начальства и не попадает в наши "апартаменты", - улыбнулся Бодунов.
Я открыл шкаф и увидел ящик гранат, россыпь запалов к ним и десятка четыре автоматных магазинов с патронами. Кроме того, лежали сигнальные ракеты и две "мухи".
- Фью-ю-ю! - присвистнул Острогин. - Арсенал!
- Сильно! Впечатляет! - признался Сбитнев. - Даже не прячут по чемоданам! Все на виду! А командиру роты за этот арсенал несоответствие в должности влепит начштаба полка. Разгильдяи! Бодунов, ты в этой конуре, наверное, и АГС разместил бы, если б я оружейку не проверял?
- Да нет, сюда его тащить далеко. В роту ближе, - криво усмехнулся Игорь и неохотно взялся за веник.

С большим трудом спустя полчаса мы навели относительный порядок. Проветрили комнату, а затем залили углы одеколоном, чтобы можно было сидеть и не испытывать отвращения к окружающей обстановке.
Я выставил коллекцию напитков на стол. Серж открыл пробки и принялся вопрошать, кто что будет пить. Поглощать водку вызвались Сбитнев, Тимофей и Бодунов, коньяк - Халитов и Мандресов, вино и шампанское досталось мне, Острогину и Ветишину.
- Ветишин, ты чего из компании выпадаешь? - поразился Сбитнев. - Тоже перешел на "ослиную мочу"?
- Сам ты моча! - возмутился Острогин. - Алкаши несчастные, что бы вы понимали! Один замполит настоящий самелье!
- Кто я? Как меня ты обозвал? - поразился я.
- Самелье! Человек, разбирающийся в винах. Крупный специалист виноделия. Виночерпий! - разъяснил Острогин.
- Кто такой сионист, я знаю. Кто такой гомосексуалист - тоже. Слышал и про других различных извращенцев, но про таких, Серж, не слыхал! - подняв брови, ехидно улыбнулся Сбитнев.
- Дегенераты - пьют денатурат, алкаши - поглощают водяру и спиртягу. А истинные гурманы - дегустируют марочное вино, - оборвал его с важностью в голосе Серж.
- Марочное... Пивал, знаю. Портвейн "Кавказ", портвейн "77", плодово-ягодное, плодово-выгодное! - засмеялся Сбитнев. - Что вы сами-то понимаете в вине. Вы хотя бы представление имеете о процессе виноделия? Какое вино и как получается?
- Нет, - искренне ответил я, разливая содержимое бутылок по стаканам. - Откуда? В Сибири виноград не растет.
- Так вот, слушай, как и что делается. Залезут мужики в огромный чан с виноградом и начинают его топтать грязными ногами. Как первый сок до портов (штанов) дойдет - это "Порт - вейн". Мнут дальше: подступает сок до пояса - "Херес", еще чуть выше поднимется - "Мудера". А как он под горло давильщиков подступает - это "Рыгацители" и "Рыгатэ". А что на дне останется - разливается под маркой "Вер-муть". - Рассказ Володи потонул в дружном хохоте любителей водки.

Предыдущая страница 3 Следующая страница


Конвейер смерти 4

Серж выругался:
- Настроение испортили, бараны! Обозвать так волшебные, изумительные напитки "Мадера", "Алиготэ", "Ркацители". Темнота!
- Замполит, погоди! Поставь свой стакан! - приказал ротный. - В начале мы обмоем твои звездочки! Ты уже становишься взрослым, старший лейтенант! "Звезды" полагается мыть водкой. Вот тебе кружка, кидаем их туда, достанешь со дна губами, выпив содержимое. А уж потом балуйся винишком за свой день рождения.
Я тяжело вздохнул, поморщился и внутренне содрогнулся, вспомнив аналогичную процедуру, проделанную два года назад. Тогда я приехал в Туркмению молодым лейтенантом и попал на экзекуцию, вступая в должность. Такая же кружка, столько же водки (причем более вонючей и ужасной). Бр-р-р!
- Давай, давай, замполит, не нарушай традиции, - поддержали все ротного.
Делать нечего. Сделав глубокий вдох, я опустошил кружку до дна и выплюнул звездочки на ладонь. В голове зашумело, в горле запершило.
- Рассолу! - рявкнул я и выпил из протянутой мне банки с нарезанным болгарским перцем четверть жидкости.
- Возьми, Никифор, закуси мьяском. Ешь, дарагой, закусывай, - ворковал, накладывая тушенку в мою тарелку, старшина-азербайджанец. - Жал, нэт возможность шашлик приготовить. Тушенка - дрян! Разве это мьясо? Но раз кроме нее другого нэт, кющай дарагой, а то опьянеешь. Резван Халитов подкладывал мне закуску, а тем временем мысли в моей голове постепенно расплывались и терялись, и уносились вдаль.
- Ростовцев, а ты между прочим перешел в разряд "кое-что знающих", - ухмыльнулся Сбитнев.
- Поясни, - заинтересовался я.
- Объясняю. Лейтенант - это тот, кто ничего не знает. Старший лейтенант - знает кое-что. Капитан - все умеет. Майор - может показать. Подполковник - может подписать. Полковник - знает, что подписать, - разложил все по полочкам Сбитнев.
- А генерал? - спросил Ветишин.
- Генерал знает, что нужно что-то подписать, но не помнит где!
- Вот это да. Сам выдумал? - удивился молчавший до этого Мандресов.
- Нет, не я. А военная народная мудрость, - ухмыльнулся Володя. - Мудрость и опыт, накопленные годами и десятилетиями истории Советской Армии.
С этими словами он прикрепил звездочки к моим тряпичным погонам на х/б. Я, переводя дух, уклонился от следующей рюмки и присоединился к третьему тосту за погибших. Встали, молча выпили. В дальнейшем в компании с Острогиным мы наслаждались холодным вином и шампанским. Застолье шло к завершению. Магнитофон извергал поток песен, разгорелись споры, шум постепенно усиливался. Каждый говорил о своем и не слушал соседа. Внезапно дверь кто-то сильно дернул, но она, закрытая на крепкий засов, не поддалась. По фанерному полотну забарабанили кулаками и ногами, раздались маты и вопли комбата. Подорожник орал:
- Алкаши проклятые! Пьянчуги! Открывайте дверь, а не то замок высажу! Совсем обнаглели прапорщики! На весь полк орут, не скрываясь! Отворяйте, иначе хуже будет, когда до вас доберусь!
Мы притихли, но магнитофон выключать не стали (вроде он играет сам для себя). Комбат побесновался еще минут пять и, заметив, что кроме музыки больше ничего не слышно, удалился по длинному коридору в свою комнату.
- Что делать дальше? - спросил я у Сбитнева.
- Меня тянет на подвиги! Пойло кончилось, пора к теткам! В окно, за мной! - громким шепотом кинул клич ротный.
Володя вместе с Бодуновым принялись вырывать щеколды и задвижки, отгибать гвозди на заколоченной раме. Мы с Острогиным собрали закуску и взяли две оставшиеся бутылки вина. Другие, выпитые, булькали уже в нас, и пузырьки газа вырывались с шипеньем из гортаней. Федарович демонстративно, не снимая обувь, завалился на кровать.
- Тимоха! Ты что? А приключения, а подвиги? Как же бабы? - рассмеялся Ветишин.
- Я, молодой человек, достиг того возраста, когда отказ женщины радует больше, чем ее согласие. Мне и на трезвую голову тяжело, а после двух стаканов в женском модуле делать совершенно нечего. И под дулом пистолета ничего не поднимешь.
- Вот старый пес! Всю компанию портит! - осудил Федаровича Бодунов.
- Ну и пусть валяется. Мы сейчас мусор с собой унесем, а если комбат вернется, Тимоха дверь откроет, сделает вид, что ничего не было, - поддержал техника Сбитнев и, подумав, добавил: - Эх! Если я в тридцать пять, как наш техник, буду таким же ленивым импотентом, то десять лет до этого возраста надо использовать как можно интенсивнее! Черт с ним! Пусть дрыхнет, пескоструйщик!
- Ну, вперед, на штурм женских сердец! - радостно провозгласил Бодунов, и мы, толкаясь, шикая друг на друга, вывалились через окно.
- Тоже мне, штурмовики! - ухмыльнулся презрительно Ветишин. - Я думаю, через час большинство из вас завалятся в одиночестве по койкам в своих комнатах, потерпев неудачу. Рухнете на матрасы, словно моряки после кораблекрушения на скалистый берег.
- Иди, смазливый ловелас, тебя-то наверняка бабы заждались. Донжуан несчастный! - Острогин звучно хлопнул по Сережкиной спине, выталкивая его за окно.

Действительно, так и получилось. Бодунов дошел до дверей женского общежития, но, потоптавшись в раздумье, выдавил из себя что-то про забывчивость. Прапорщик ринулся, не разбирая дороги, к полевой кухне, стоящей за полковым магазином. (Видимо, вспомнил о собутыльнике Берендее).
Старшина Резван на половине пути сделал попытку оторваться от коллектива, что-то промямлив о делах в каптерке.
- Бегом в казарму! А то мы совсем забыли о солдатах! - крикнул ему вслед Сбитнев.
Мандресов сослался на усталость и пошел догонять старшину. Ватага уменьшилась до четырех человек.
- Где тут раздают любовь?! - гаркнул Острогин в коридоре, но в ответ услышал только гулкое эхо.
- Нигде! Это русские придумали любовь, чтобы не платить деньги! - нагло рассмеялся Сбитнев. Володя быстро нырнул в одну из дверей. Вскоре оттуда мы услышали его веселые байки и анекдоты, прерываемые бойким девичьим смехом.
- Что завтра останется от Володи? Загоняет его Нинель! - посочувствовал Ветишин,
- Это та, что вдвоем нужно обнимать? - догадался я.
- Ага! -подтвердил Сережка.
- Здоровенная деваха! Ужас! - содрогнулся Серж.
- Ну и я пошел, - сказал Сережка и удалился в комнату напротив умывальника.
Острогин озадаченно почесал затылок.
- Ну, куда идем? - недоумевал Острога.
- Это ты подскажи, где нас ждут! А если в нас не нуждаются, то бросим якорь прямо тут! - предложил я. Мы уселись на лавочке у входа, на свежем воздухе. Достали из пакета стаканы и бутерброды. Полбутылки мы выпили быстро и принялись насвистывать в такт разухабистой музыке, доносившейся из чьей-то комнаты.
В глубине общежития вдруг раздались стоны и рычания, выдаваемые за песню: "Ра-а-а-ас-кину-лась мо-оре ши-и-ро-кое и волны бу-ушу-ют вдали!" На пороге появился уезжающий на днях домой Конев. Бывший зампотех полка, дефелировал в шортах, тапочках и дырявой тельняшке. Он играл на огромном баяне, напевая грустную, душераздирающую песню. В основном душу раздирал он себе и своему музыкальному инструменту. Багрово-красное лицо свидетельствовало о большой дозе выпитого сегодня спиртного. Заметив нас, подполковник Конев оживился.
- Ну что, лейтенанты! Чем порадуете старика? Чем душу согреете ветерану, отслужившему в Афгане два года?
- А что ее греть и так жарко! - ответил Острогин, пряча начатую бутылку под лавочку. - Вам нужно охладиться, а то, не ровен час, сгорите.
- И не лейтенанты, а старшие лейтенанты! - поправил я пьяного подполковника.
- Эх! Молодо-зелено! Поучать вздумали старика... А в былые времена я бы вас! Ух! В бараний рог свернул! Силища, знаете, какая в кулаках! Кто хочет помериться силами? С кем побороться на руках? А? - распалился подполковник.
Мы молчали, не желая связываться с пьяным начальником, хотя и бывшим.
- На литр водки слабо? - спросил вновь зампотех.
- На литр? - переспросил Серж и, подумав, ответил: - На литр - слабо!
- Я тоже пасую, - согласился я с товарищем, заметив, что мутный взгляд бывшего начальства, выискивая жертву, переместился на меня.
- Тогда топайте отсюда. Освободите скамейку и не мешайте петь! - рявкнул Конев.
Я достал бутылку, спрятанную за кривую ножку лавочки, и разлил содержимое по трем стаканам. Один в качестве примирения протянул зампотеху. Чокнулись, выпили. Подполковник ругнулся матом и, возмущаясь, швырнул стакан в колючки.
- Что это за дрянь? Пойло какое-то!
- Не пойло, а сухое вино, - возразил я.
- И что за суки пьют сухое! - проревел он обиженно.
- За сук надо было бы в морду дать! Но, учитывая, что вам уже лет сорок пять и годитесь мне в отцы, на первый раз стерплю и прощу, - произнес громко Сергей. - Пошли, Никифор, не будем переводить добро на всякое говно.
Зампотех онемел от нашей наглости. Мы же, пошатываясь, удалились по дорожке к своему модулю, допивая из горлышек бутылок остатки вина.
- "И пошли они, солнцем палимые, повторяя - судья тебе Бог"! - продекламировал с пьяным надрывом Сергей.
Двойной праздник почти удался...

Глава 3. Вверх по служебной лестнице

- Ростовцев, подойди-ка сюда, - громко окликнул меня капитан Артюхин, когда я с друзьями возвращался из столовой после завтрака.
Еда отвратительная, настроение плохое. Похмелье. В голове шумело, во рту пересохло, ноги заплетались, слегка покачивало. А как хорошо было вчера!
- Мужики, я пошел на беседу с начальством, оно что-то задумало! Наверное, опять вышестоящие должности предлагать будут, - усмехнулся я.
- И куда тебя сватают? - поинтересовался Острогин.
- Секретарем комитета комсомола саперного полка. Но я не хочу, - ответил я.
- Зажрался! Капитанскую должность мы уже не принимаем, нам майорскую подавай, - съехидничал Ветишин.
- Правильно делает. Нечего в комсомольскую рутину лезть, пусть ротой занимается, - оскалился длинным рядом железных зубов ротный. - А батальон ему наверняка дадут, не сегодня, так завтра. Звезда идет к звезде, должность за званием, а за наградами еще более солидные награды. Везунчик. Моя "Красная Звезда", за искалеченную челюсть, до сих пор где-то бродит по лабиринтам штабов, а этого балбеса наградным "железом" осыпали с ног до головы.
- Осыпали... Скажешь тоже! Тебя послушать, так можно подумать, что мне как Брежневу для орденов пора грудь расширять. Представление к награде - это еще не факт получения, а так теория... - возразил я Володе и поспешил к начальству.
Замполит батальона сидел на лавочке, вытирая испарину с мокрых залысин, и нервно курил, слушая Шкурдюка. Сергей вчера вернулся из отпуска по болезни и сейчас о чем-то докладывал. Артюхин недовольно махнул рукой, отсылая Сергея в казарму, и принялся за меня.
- Пьянствовал вчера?
- Нет, - ответил я, нагло глядя в глаза шефу.
Лысеющий капитан еще раз протер платочком то место, где совсем недавно присутствовала густая шевелюра. Затем вновь достал пачку сигарет, вынул одну, зажег ее и жадно затянулся. Капитаном Григорий стал на неделю раньше, чем я старшим лейтенантом. Молодой мужик, старше меня на пару лет, но выглядит на все сорок.
- А кого Подорожник гонял из комнаты технарей? - усмехнулся замполит батальона.
- Не знаю. Меня никто никуда не гонял. Я комбата со вчерашнего утра не видел. С ним чем реже встречаешься, тем лучше настроение.
- А хочешь с ним общаться каждый день - утром, вечером, на завтрак, на обед и на ужин? - насмешливо спросил Гриша.
- Это как так? Пристегнуться к Василию Ивановичу наручниками? Спасибо, нет хочу.
- Не хочешь, а я желаю. Третий день думаю над тем, кто бы мог занять мое место. Может ты? Начальник политотдела окончательно решил выдвигать будущего Героя на вышестоящую должность. Пора подниматься по служебной лестнице. У тебя теперь начался период должностного роста. На выбор различные батальоны: инженерно-саперный, второй батальон нашего полка или восемьдесят первого полка.
- Как так, второй батальон? Самсонов лишь год как из Союза прибыл! - удивился я. - Куда он уходит?
- У них страшное происшествие вчера случилось. Пока вы всей ротой пьянствовали, события мимо вас прошли. А в полк эта информация вечером поступила. На КП батальона шестеро солдат умерли и четверо в госпитале мучаются страшными муками. Отравились антифризом.
- Е... твою мать! - охнул я.
- Да уж! Это точно!
- И как такое случилось, Григорий? Они что, на заставах поголовно придурки?
- Вроде того. Техник роты в канистре привез сдавать остатки антифриза. Но все в ней не поместилось, вот он часть и налил в трехлитровую банку, закрыв крышкой. Какой-то умник увидел банку с жидкостью, стянул ее и приволок в блиндаж. Решили, что это брага или самогон. Антифриз был мутный, и действительно, что-то подобное напоминал. Разлили по кружкам и долбанули. Кто налил себе побольше, то умер быстро, кто чуть меньше - помер в госпитале, а самые скромные пока живут и мучаются. Но в дальнейшем останутся инвалидами.
- И что теперь будет? - спросил я, чувствуя, куда клонит Гриша.
- Комдив распорядился снять с должностей и Папанова, и Самсонова, и зампотеха. Ротного уже понизили в должности за небрежное хранение ядовитых жидкостей, техника под суд отдают. Начинается чистка всего батальона.
- Нет, что-то не хочется туда идти. Им нужен, видимо, инквизитор: карать, карать и карать. Я не гожусь.
- Хорошо, а как насчет восемьдесят первого полка или инженерного батальона? - задумчиво спросил Артюхин.
- Тут надо, наверное, соглашаться.
- Ну-ну, думай. Скоро тебе Севостьянов сделает официальное предложение. Готовься и жди. Теперь следующее дело: завтра новый рейд в "зеленку". Идешь вместо меня замполитом батальона.
- Григорий, как же так? Ты на месте, здоров, малярия прошла, желудок не мучает. Почему опять я в двух должностях?
- Мне остался месяц до замены, а заменщику в рейд ходить не положено! Я теперь шагу не сделаю никуда, буду ждать смену. А кроме тебя, замещать некому. Сергея Шкурдюка после гепатита ветром качает. Мелещенко я бы не доверил руководить и хранением ящиков с кильками. Остаешься ты.
- Вот, спасибочки! - вздохнул я.
- Вот, пожалуйста! Кушай на здоровье! - съехидничал в ответ Артюхин. - Сегодня поеду в дивизию к начальнику политотдела. Поделюсь своими соображениями о тебе. Теперь ступай к Золотареву и получай указания. А я прогуляюсь в магазин, минералочкой побалуюсь, с продавщицами голубоглазыми покалякаю.
- У, змеюки подколодные! Ненавижу их обеих! - выдохнул я.
- Но-но! Ты моих любимых девчат не обижай! Накажу!
Артюхин бросил окурок в пепельницу и побрел по дорожке. Конечно, не обижай! Любимые продавцы! Он с их помощью афганцам в дукан толкает консервы и лимонад, а выручку - пополам. Все потому, что одна из них зазноба Артюхова, еще с того периода, когда он был секретарем комитета комсомола полка и бегал за водкой для Золотарева. Да! Время не идет, а прямо летит. При мне уже третий замполит батальона меняется. Большинство офицеров полка прослужили в Афгане меньше чем я. А сколько из них уже погибло и скольких искалечило за год!

* * *

Полк вновь пришел в Баграмскую "зеленку", откуда недавно ретировался. Только зря солярку и керосин на переезды извели. Но теперь ротам поставили другую задачу - захватить новый район. Он находился еще дальше на несколько километров. Вновь взрывать, крушить, жечь, топтать.
Бойцы, кто курил, сидя у брони, кто дремал, кто нервно клацал затвором. Мы ждали команды на выдвижение. Но пока нет этого сигнала, работала артиллерия, а самолеты и вертолеты пускали "нурсы", бросали бомбы. От мощных взрывов земля содрогалась и стонала. Запах пороховой гари, дыма и пепла наполнил атмосферу. Опять будет нечем дышать в кишлаке. Ну, да ладно. Чем больше они там разрушат, тем легче пехоте воевать. Меньше безвозвратных потерь.
Авиация использовала бомбы повышенной мощности, с замедленным действием взрывателей, чтобы завалить подземные ходы между кяризами. Давно бы так. А то мы едва сверху начинаем хозяйничать, закрепляться, как вылезает из нор в тылу группа "духов" и стреляет тебе в спину.
Вот в небо взлетела красная ракета - вперед на штурм, в пекло!

Рота заняла три больших строения, отстоящих друг от друга на расстоянии ста-ста пятидесяти метров. Позади зажужжали бензопилы, это полковые и дивизионные саперы заработали, срезая подряд все крупные деревья. Одновременно то тут, то там раздавались оглушительные взрывы. Это взлетали в воздух глинобитные дома. По всей площади поднимались клубы белых и черных дымов. Происходило планомерное вытеснение противника с "временно" контролируемой им территории. А если точнее, то это мы прибыли временно на подконтрольную мятежникам землю. А "духи" тут постоянно живут.
Я и Сбитнев сидели на вынутых из десантов сиденьях и развлекались картишками, лениво жуя мытый перезрелый виноград. Компанию нам в этот раз составлял унылый капитан Василий Чухвастов. Он шел на боевые впервые и не лез руководить. Мужик он был не заносчивый, компанейский.
- Василий, а ты чего долго задержался в капитанах? - спросил, сплевывая виноградные косточки в арык, Сбитнев.
- Так получилось. Выпал из струи, вернее совсем в нее не попал. Пять лет служил за границей командиром взвода. Там не особо вырастешь без блата, а я не блатной. Потом приехал в Белоруссию и начал, можно сказать, все сызнова. Еще два года двигался к должности командира линейной роты, а затем четыре года командовал ею. В Союзе быть в тридцать четыре ротным нормально, а тут все иначе. Вот кадровики на пересыльном пункте и предложили стать замом начальника штаба батальона.
- Ну и как тебе, тяжело у нас? - поинтересовался я.
- Если честно, то да! Хреновато! В такой жаре никогда не бывал! Просто кошмар какой-то! Я худой как тростинка, а тут и вовсе от меня останется одна кожа, натянутая на кости.
- Ничего, привыкнешь. Зима скоро наступит, похолодает, - успокоил я его.
- А когда она тут начинается? - с тоской вдохнул капитан.
- В начале декабря. Будет градусов пятнадцать, - обрадовал я его.
- Что, такой лютый мороз?
- Да какой к черту мороз! Плюс пятнадцать-восемнадцать, а в январе, может быть, до десяти тепла будет. Хотя в прошлом году даже снег один раз ночью выпал. Холодно только в горах. Там и снег, и мороз, особенно поближе к ледникам. Очень противно, когда холодные дожди начинаются. Промозгло, гадко, бр-р... - меня передернуло от неприятных воспоминаний.
- Зато очень шикарно и романтично встречать Новый год в горах, в снегу. Дома разве так отпразднуешь? - рассмеялся Сбитнев.
- Вот спасибо, хорошая перспектива, - тяжело вздохнул Чухвастов, и неожиданно спросил: - Никифор, а как тебе наш замполит полка, Золотарев? Как к нему относишься?
- Говнюк! Мерзкий, липкий, гадкий! Не люблю начальников-алкашей, активно претворяющих в жизнь антиалкогольную кампанию! А почему он тебя интересует? - спросил я и подозрительно посмотрел на капитана.
- Этот пьянчуга мой давний знакомый, еще по группе войск. Одно время дружили. ("Черт дернул меня за язык, - подумал я, глядя на давящегося от смеха Сбитнева.) Когда находишься за рубежом, вдали от Родины, порой очень быстро сближаешься, - продолжил рассказ Василий. - Мы служили в одной роте, я - взводный, а он - зам по политчасти. Был такой тихий, скромный парень. Молчун. Молчал в основном потому, что сказать нечего, интеллект подкачал. Саня родился в какой-то богом забытой глубинке. Плохое образование, большая многодетная семья.
И вот помалкивал мой приятель, и вдруг выкинул фортель. Подошел однажды к нему "шестерка", полковник-порученец, со следующим предложением: "Шурик, пойдешь на сделку с совестью ради карьеры?" Перед ним открылась шикарная перспектива роста: майорская должность, академия, замполит полка и далее. Требовалось только одно - жениться на молодой машинистке, работавшей у Главнокомандующего группы войск. Смазливая девица была любовницей этого генерала и желала какой-то определенности в жизни. Сам главком жениться на ней не мог, но делал попытки пристроить свою пассию. Вот и предложили ее Золотареву. Шурик подумал и после трехдневного запоя согласился. В миг карьера резко пошла в гору: он возглавил комсомол дивизии, следующая должность - главный комсомольский вожак группы войск. Наконец, не заставило себя ждать и поступление в академию. Очень удобно всем. Эрзац - муж в Москве, а жена осталась за границей, со своим шефом. Но тут накладочка вышла. Генерала назначили заместителем Министра Обороны! Понятно о ком говорю? Соболевцев. Вы его портрет в ленкомнате видите...
- Ага, сам лично недавно переклеивал. В лицо его не помню, но эту фамилию - еще бы не знать! - кивнул я головой.
- Ну, да хрен с ним, рассказывай дальше про эту "шведскую тройку". Хорошее трио у них получилось, - рассмеялся Володя. - Я всю жизнь мечтал любить молодую жену престарелого маршала и регулярно ее иметь. А также с наслаждением наблюдать и любоваться ветвистостью рогов вельможного мужа! И каждую ночь их наращивать!
- Хватит болтать, мечтатель! Что было дальше? - прервал я полет фантазии ротного.
- Пути наши разошлись. Подробно в интимные подробности я не посвящен. Когда сюда прибыл и пришел в штаб представляться, Золотарев как увидел меня, так его прямо перекорежило. Побледнел, что-то промямлил и, ни о чем не расспрашивая, ушел в кабинет. Больше ни воспоминаний, ни разговоров. Делает вид, что мы не знакомы. Его личную жизнь, в принципе, знает лучше меня, Людмила, командирская любовница. ППЖ ("полевая походная жена").
- Это какая Людмила? - живо заинтересовался Сбитнев.
- Не знаешь Люду? С Луны свалился? Меня и Ветишина весной зам-командира полка, Губин, из ее комнаты выгонял. Сережка позвал чайку попить, котлет поесть, а тут Иван Грозный, Филатов, посыльного присылает. Она говорит сержанту-вестовому, что у нее гости. В данный момент занята, не хочет быть негостеприимной, невежливой. Ваня подождет. Поднялась буря! Командир полка приказал Губину нас выгнать любым путем. С Губина что возьмешь? После катастрофы вертолета у этого бывшего бравого десантника с нервами не в порядке. Контузия, голову клинит. Вызвал роту к модулю. Муталибов привел бойцов, встали под окнами в два ряда и хором орут: "Лейтенант Ростовцев! Лейтенант Ветишин! На выход!". И так десять раз. Пришлось освободить помещение. Мы с Сережкой оттуда как ошпаренные выскочили, а после целый час нам "кэп" мозги прочищал - не садись не в свои сани, не лезь на чужую кровать! А мы не только не садились, но и не ложились! Ложная тревога. Ха-ха.
- Так вот Люда знает и Золотарева, и его супругу лучше меня. Вместе при штабе служили, подругами были. Она мне при нашей встрече многое рассказала из дальнейшей жизни замполита. Людмила, кстати, моему приезду очень обрадовалась. Вспомнилась молодость. Так вот, наш карьерист отправился учиться в академию, подальше с глаз, да вот напасть - вскоре весь состав "любовного треугольника" последовал за ним. Генерал пошел на повышение в должности, а пассия за ним, как нитка за иголкой. Естественно, по окончанию учебы места в Москве нашему "дикорастущему" майору не нашлось. И его сослали в то место, куда семья следом ехать не обязана - в Афганистан. Хотел бы я знать, куда высокопоставленный любовник отправит Золотаря после командировки на эту войну. Может, развяжет новую военную кампанию в Европе? - закончил свое повествование Чухвастов.
- Теперь мне понятно, почему он так много пьет и всех на этом свете ненавидит, - ухмыльнулся я. - Это он остатки совести заливает водкой. Заспиртовывает, чтоб наружу не вырывалась.
В этот момент к нам подбежал лейтенант-сапер и доложил:
- Товарищ капитан! Готово. Соседний дом напичкан тротилом, можно подрывать!
- Раз можно, значит, подрывай! Правильно, Володя? - переспросил у ротного Василий, уточняя приказ.
- Согласен. Давно пора, что-то подорвать в этом гадюжнике! Сапер! Убери бойцов в укрытие, проконтролируй и крути динамо-машину! - распорядился Сбитнев и предложил: - Можно еще сфотографироваться на фоне взрывов. У меня в фотоаппарате осталось три кадра.
- Конечно! Пошли, запечатлимся на фоне разрушений! - восторженно поддержал я эту идею.
- Нашего замполита хлебом не корми, только дай сфотографироваться среди разрушений и пожарищ. Придаст себе героический вид и на съемки. То на развалинах, то с душманами в обнимку, то с пулеметом в руках, - бормотал Сбитнев.
- Сам, гад, предложил, а меня тут же и высмеял! Чей фотоаппарат? Твой! Чья идея? Твоя! А я у тебя главный любитель батальонных снимков! Поставь на место вставную челюсть, закрой рот и убери ехидную улыбку! Пошли фоткаться.
- Постараюсь, чтобы твое наглое рыло в кадр не попало! - пообещал мне Володя.
- А я в центре встану с тобой, дружески обнявшись!
Наша компания, разместилась напротив подрываемого жилища. Ротный отдал фотоаппарат Свекольникову и скомандовал саперам: "Огонь!" Все приняли воинственные позы. Взрыв! Бах! Бух! То, что называлось домом, взметнулось в воздух десятками тонн глины и земли. В следующее мгновение после сделанных снимков мы невольно оглянулись. Взрыв поднялся метров на тридцать огромным фонтаном. Адская сила втянула в себя стены и грунт. Затем эти обломки устремились вниз с бешеной скоростью.
- Бежим! Скорее в укрытие! - заорал Сбитнев, и бойцы дружно сиганули: кто за дувал, кто упал в арык.
Большие комья глины забарабанили вокруг по земле, словно метеоритный дождь. А потом повисла плотная завеса оседающей пыли и песка.
- У-ф-ф! Больше никаких съемок! - приказал, отряхиваясь, Чухвастов. - С меня хватит! Я думал, что вот этот комок мне голову размозжит!
Капитан пнул ногой только что рухнувший рядом большой комок глины, спрессованный и высушенный многими десятилетиями, бывший минутой назад частью монолитной стены.
- Свекольников! Аппарат цел? - поинтересовался, выплевывая землю изо рта, Сбитнев.
- Цел! Первый кадр получился очень хороший! - успокоил солдат.
- Чем же он так хорош? - удивился я.
- А вы командиру роты рожки над головой поставили, а он - вам! И оба широко улыбаетесь, - ответил Свекольников.

Предыдущая страница 4 Следующая страница


5 Николай Прокудин

- Вот замполит, зараза! Одни гадости от него! Рога командиру запланировал! А я думал, чего это он обниматься лезет! Скотина! - криво улыбнулся Вовка.
- Око за око! У нас с тобой мысли одинаково коварные, - засмеялся я.

* * *

Следующим утром, пробуждение пришло с первыми лучами солнца. Сбитнев растолкал меня и сердито произнес:
- Никифор! Собирайся в путь-дорогу! Как ты меня утомил со своими документами! То характеристики на тебя пиши, то представления, то аттестацию. Теперь фотографироваться вызывают! Фотомодель ты наша!
- Куда? На КП батальона? - зевнул я широко.
- Ага! Специально для тебя корреспондент в "зеленку" приедет, башкой рисковать! Делать ему больше нечего!
- Командир полка приказал взять тебе две "коробочки" (БМП), и отправиться в штаб дивизии. Там тебя ждут к обеду. Нужна фотография на документы в общевойсковом кителе, в форме старшего лейтенанта. Смотри на карту: тут мы сидим, вот сухое русло реки, вот штаб дивизии, здесь штабная застава второго батальона. Проедешь мимо нее, выберешься на грунтовку, доедешь до автопарка саперов. Там оставишь технику и солдат. Бежишь в политотдел, позируешь и обратно к нам. Не опаздывай! Тебя ждут к двенадцати ноль-ноль! Севастьянов лично распорядился. Так и быть, дам две машины и в придачу Зибоева с пулеметом.
- За пулемет - отдельное спасибо! - ответил я, громко зевая и потягиваясь в спальнике. - Эх, кто бы меня в машину прямо в мешке отнес! Поднял в такую рань! В пять утра! А что еще раньше нельзя было разбудить и сообщить об этом!
- Можно было, полчаса назад, как только меня оповестили и повоспитывали. Командир полка минут десять нотацию читал на мое робкое возражение о множестве других задач. На одно слово - десять матов! Придумали, гады! Две БМП забрать! Третью часть роты!
- Ни треть, а четверть роты! Ты думаешь, я горю желанием по "зеленке" кататься, и вдоль кишлаков на броне дефилировать двумя прекрасными мишенями? - вздохнул я, мысленно содрогаясь от предстоящих острых ощущений.
- Вот-вот! Начальство только и дефилирует на этой войне. Особенно чертовы политические руководители. Наверное, думают, что тут курорт! Взять и приехать к двенадцати ноль-ноль. Козлы! - продолжал браниться ротный. - Ну, поспешай, Ник, собирайся. Позавтракаете в пути. Гони по руслу на всех парах! Если "духи" бахнут из гранатомета, может, промажут и не попадут в быстро движущуюся цель. Счастливо доехать и вернуться! Стреляй во все, что шевелится, не раздумывая!

* * *

Две машины, одна за другой, покатили по вражеской земле. На башне первой сидел я и Гурбон Якубов. Второй машиной командовал Муталибов. Там же лежал Зибоев в обнимку с ПК и перекатывался с боку на бок в такт движению БМП по ухабам. Две частички Родины, два островка во враждебном окружении. Так нам тогда казалось.
В небе пролетели параллельно нашему курсу четыре вертолета, летчики видимо, вглядывались в нас, как в потенциальные мишени. Я приветливо помахал им рукой. А им хоть маши, хоть не маши, если что-нибудь взбредет в голову, то и бабахнут по тебе. Не в первый раз. Потом скажут - промахнулись, видели рядом "духов" или приняли за противника.
Песок и пыль, поднимаемые гусеницами машин, создавали длинный шлейф позади нашей колонны. Треск моторов был слышен на многие километры вокруг. Обнаружить нас было легче легкого.
Механик последний машины вдруг резко сократил дистанцию и в непроглядной пыли, потеряв дорогу, съехал чуть в сторону с твердой накатанной колеи.
- Стоп, машина! Вовка, сдавай назад, зацепим тросом и вытянем Рахмонова, - распорядился я.
Другая машина начала объезжать застрявшую и тоже увязла левой гусеницей в зыбучем песке
- Черт! Бл...! Вы что, совсем охренели! Это называется лучшие водители роты! Обе машины посадили! Зибоев прыгай с брони и замаскируйся с пулеметом в камнях. Пушки влево на кишлак! Операторы, наблюдать! - заорал я солдатам.
Бойцы сняли бревна, привязанные сзади на машинах, и принялись собирать камни, ветки, подкладывая их под гусеницы. Затем в ход пошли лопаты. Работы - непочатый край! Машины накренились в разные стороны и плотно сели на брюхо.
Солнце взошло в зенит и принялось нещадно припекать. Это не самая большая беда, которая может приключиться. Лишь бы из безоткатного орудия или гранатомета не бахнули из-за дувалов. Расстояние до них всего метров двести. Вдруг из зарослей появилась группа вооруженных аборигенов и направилась к нам, размахивая руками и что-то гортанно выкрикивая.
- Зибоев, чего они орут? - насторожился я.
- Не слышно, сейчас подойдут поближе и разберусь, - пообещал пулеметчик, взяв на мушку афганцев.
- Не вздумай! Пока не скажу, огонь не открывать. Сначала ведем переговоры, потом, может быть, стреляем. Кто знает, сколько их там в кустах. Будем надеяться: эти люди не из банды Карима, - вздохнул я и вытер выступивший пот со лба.
- Товарищ старший лейтенант, они говорят, что отряд самообороны, ополченцы, - крикнул Зибоев, после переговоров с "бородачами".
Подошедшие к нам афганцы были вооружены кто чем. Двое с "калашниковыми", один с карабином и самый старый с древним "мультуком" (это старинное и длинноствольное ружье). Трое замерли в стороне, держа оружие вниз стволами и всем видом показывая, что намерения у них самые мирные и дружественные. Четвертый приблизился к нам.
- Салам, командир! - поздоровался старик, подойдя ко мне и протягивая руки для приветствия.
- Салам, аксакал! - ответил я и пожал сморщенные, шершавые коричневые руки.
"А, ведь, тебе лет сорок пять! Но вид - как будто ровесник века," - подумал я, вглядываясь в незваного гостя. Мужичок с понимающим видом посмотрел на машины, присел возле траков и что-то быстро заговорил.
- Просит нас не стрелять по кишлаку и отвернуть пушки. Там - мирные люди. Только друзья! - перевел пулеметчик.
- Пушки не развернем, но стрелять без причины не будем, - успокоил я парламентера.
- Мужик предлагает проводить к нашему посту, за помощью, - продолжил переводить Зибоев. - Пост близко, за деревьями, метрах в трехстах. Может, сходим, товарищ старший лейтенант?
- Мирзо, скажи ему, что он и еще один останется тут, а двое пойдут со мной проводниками! - распорядился я.
- Они согласны, - сообщил переводчик.
- Это хорошо. Зибоев, идешь за мной, и если засада, вали всех из пулемета! Лебедков, прикрываешь пулеметчика, а я пойду с этими бандитскими мордами. В плен не сдаваться! Себе - последняя граната.
Рожи у наших добровольных помощников, действительно, были недобрыми, хотя афганцы улыбались изо всех сил. Но и улыбки их выглядели натянутыми. Бородатые лица, грязные халаты, ноги в галошах. Ремни и нагрудники увешаны гранатами, снаряженными мопазинами, в которых было полно патронов, за поясами - ножи. "Надежные" проводники, нечего сказать.
Я снял автомат с предохранителя, дослал патрон в патронник и повесил его на плечо, направив ствол в спину ближайшего аборигена.
- Буру! - сказал я афганцам, что означало вперед, и махнул рукой.
Мужчины пошли вперед, оглядываясь время от времени и что-то говоря друг другу. Я достал потихоньку из лифчика гранату, сунул палец в кольцо и разжал усы. Если что - раз и привет! Будет общая могила с этими друзьями. Кто их знает, что у них на уме на самом деле.
Мы шли плотной группой по тропе между деревьями и кустарниками, вдоль высокого дувала. Потом залезли на стену, такую широкую, что можно по ней смело идти, не боясь упасть. На нашем пути из зарослей выглядывали женщины, дети, мужики со злыми лицами. Вот впереди на поляне показался высокий глинобитный дом.
- Шурави. Пост! - сказал один из афганцев, показывая рукой на строение.
На краю дороги стояла табличка: "Осторожно, мины!", рядом другая с надписью: "Стой, назад, стреляют!" и ниже еще что-то по афгански. Черт! Вот дела! А как же пройти? Мины! Да еще могут от поста очередью полоснуть. Вон пулеметный капонир, рядом танк в окопе, а чуть дальше за высоким бруствером БМП. И вся поляна затянута "паутиной" из проволочного малозаметного препятствия, и колючей проволоки.
Проводник, на удивление, хорошо ориентировался в препятствиях и знал проход. Он кому-то, кого я еще не видел за стеной, заорал на ломаном русском:
- Шурави! Не стреляй! Друзья!
Часовой крикнул:
- Проходи! и махнул рукой.
Мы подошли к высоким массивным воротам, и афганец дернул за подвешенную связку склянок. Хороший звонок! Калитка отворилась, и высунулся заспанный солдат:
- Чего пришли? Кто такие? Чаво нада?
- Боец, проводи меня к старшему поста, я старший лейтенант из первого батальона! - ответил я хмуро.
- Все, что ли, с первого? - ехидно произнес солдатик.
- Не ухмыляйся, умник, это проводники. Веди к начальству, - подтолкнул я в грудь юмориста.
- Кто тут ко мне пришел? - недовольно спросил вышедший из бункера капитан.
- Ростовцев, замполит первой роты! - представился я, здороваясь с хозяином заставы.
- А-а-а. Привет! - протянул, зевая, офицер.
Это был капитан Самсонов, заместитель командира второго батальона по политчасти.
- Ты мою должность прибыл принимать? - грустно улыбнулся он.
- Да нет. Дорогу в дивизию ищем. Шучу. Техника у реки завязла в песке. Нужен танк или тягач: дернуть машины на дорогу. А должность вашу, не буду отрицать, предлагали, но я отказался.
- Жаль, что отказался, я бы в какое-нибудь спокойное место уже уехал. Сижу тут неделю, как отшельник. Комбат в Союз заменился, зам по тылу где-то прячется на складах, зампотеха, беднягу, по прокуратурам затаскали. То в Баграм, то в Кабул. Все из-за халатного отношения к хранению ядовитых жидкостей.
- Слышал о вашей беде. Сочувствую. Ну, так как, танком поможете?
- Нет. Не могу. Аккумуляторов нет. Их зампотех увез в полк, на зарядку, неделю назад. Там его с должности сняли. Теперь ни зампотеха, ни аккумуляторов. Ступай пешком в дивизию по этой грунтовой дороге. Там помогут. Пойдем покажу, куда и как выбраться.
Мы вышли за ворота, и Самсонов удивленно уставился на сидящих вдоль стены афганцев.
- А что это за "духи"? Ты с ума сошел с "басмачами" бродишь по "зеленке"! - воскликнул капитан.
- Они уверяли, что отряд самообороны. Дорогу показали и по всем вашим проходам в минных полях провели, - ухмыльнулся я.
Самсонов выругался матом, озадаченно почесал затылок и задумался.

Штабная жизнь дивизии кипела и била ключом. Множество офицеров, переодетых в пятнистые маскхалаты, бегали с бумажками из кабинета в кабинет. Но особенно бурлил политотдел. Машинистки трещали, сидя за печатными машинками, словно пулеметчицы. Кто-то громко диктовал по телефону отчет, ругался из-за задержки новой стенной печати, требовал выпуска листовок с описанием чьего-то подвига. Кто-то возмущался несвоевременному выходу в свет дивизионной многотиражки. Из приоткрытой двери заместителя начпо Бойдукова раздавалась громкая брань по поводу отсутствия политдонесений из района боевых действий. Создавалось ощущение, что вся война и боевые действия шли не в "зеленке", а в штабах. От меня отмахивались, как от назойливой надоедливой мухи. Варианты ответов: "Отстань, не до тебя!", "Ничего не знаю, не в моей компетенции!"
Я присел на стул в уголке и решил дожидаться начальника политотдела. Наверное, он все знает, по его приказу выдернули меня из района боевых действий. Вызвали словно на пожар.
В приемную заскочил второй заместитель начальника политотдела (а может, первый заместитель, кто их разберет) - Жонкин.
- Лейтенант! Ты чего тут расселся? Тебя инструктор Семенов с ног сбился разыскивать! Сказано прибыть в двенадцать часов, а сейчас уже час дня! Ростовцев, непорядок!
- У меня БМП завязли напротив поста командира второго батальона, я пешком сюда добрался, - смущенно оправдывался я в ответ на гневную тираду подполковника.
- Ну, ладно! Молодец, что прибыл! - перестал возмущаться Жонкин. - Беги в клуб быстрее! А где твой повседневный китель?
Глупее вопроса я не ожидал и, естественно, растерялся.
- Китель?А зачем?
- Как зачем? Фотография нужна в повседневной форме! Тебя что не предупредили?
- Нет. Но даже если и предупредили бы, то кто его в кишлак из моего шкафа, который в полку, привезет? Каким образом? - усмехнулся я.
- А, ну да... Мы об этом не подумали. Да, вид у тебя неподобающий. Не побрит, не помыт, в масхалате. Черт! Ладно, беги к капитану Семенову, приводи себя в порядок, и вдвоем что-нибудь там придумайте. Времени на все, в том числе и на проявку, и печать, - полтора часа! - нахмурившись, произнес Жонкин и отправился по своим делам.
Инструктор - "балалаечник" от моего вида просто потерял дар речи. Вообще-то, Балалаечник - это кличка. А все потому, что является инструктором политотдела по культурно-массовой работе и заведует средствами пропаганды дивизии, в том числе и музыкальными инструментами. Капитан глубоко вздохнул, покрыл всех матом, не забыв и о непосредственном начальстве.
- Бл...!
- А что я? В чем моя вина? - поинтересовался я, мысленно готовясь вступить в диалог на матерках.
- Уф-ф-ф! - выдохнул капитан и скомандовал, постепенно успокаиваясь: - Раздевайся! Сейчас принесу бритвенный станок, вызову парикмахера и, конечно, разыщу тебе китель. Взвалили на меня чужие проблемы. Я как всегда крайний! Какой размер формы?
- Сорок восьмой. Третий рост, - ответил я, раздеваясь.
- Хоть пятый. Ты мне еще размер обуви и головного убора назови! Фото ведь делаем по пояс. Мне бы китель лейтенантский найти! Вокруг одни майоры, подполковники и полковники!
Семенов, продолжая громко ругаться, убежал. Вскоре пришел сержант - киномеханик и вручил мне станок с тупым лезвием и кусок мыла.
- Солдат, ты лезвие дал, словно палач заключенному перед казнью. Когда человек бреется в последний раз перед экзекуцией. Я сейчас плакать начну навзрыд от боли. Другого чего-нибудь, более острого у тебя нет?
- Есть, но лезвие совсем новое, для себя. Затупите, чем я после бриться буду? А про то, что нужно хорошее лезвие принести, мне никто не сказал.
- У-у, - завыл я, продолжая соскребать неподдающуюся щетину, в некоторых местах удаляя ее вместе с кожей и формируя волевой подбородок багрового цвета, как бы обветренный в боях старым фронтовиком-окопником. Лицо заметно преобразилось. Щеки пылали огнем, шрам на подбородке кровоточил. Этот же солдатик достал машинку для стрижки, накинул мне на плечи простынку и взялся ровнять всклоченные вихри.
Возвратившийся Семенов, взглянув на меня удовлетворенно, кивнул головой и начал устанавливать фотоаппарат на штатив.
- Виктор! Ты посмотри, что сделалось с моей физиономией после кошмарного бритья! Она красная, как перезрелый помидор! - возмутился я.
- Ничего страшного! Фотография черно-белая. Румянец сойдет за южный загар. Меня больше волнует, куда это медик запропастился с кителем.
Вскоре вошел скромный лейтенант-двухгодичник с кителем, висящим на вешалке плечиках.
- О-о-о! Я буду медиком? - ухмыльнулся я.
- Черт! Не подумал. Сейчас привинтим другие эмблемы в петлицы и добавим звездочек. - Семенов грубо надорвал петлицы, скрутил "змею в стакане" и заменил на "сижу в кустах и жду героя". Затем шилом проткнул погоны и привинтил еще по звездочке.
- Товарищ капитан! Вы что делаете? Я пиджак всего один раз одевал, в штаб округа, а вы его дырявите и рвете? - взвыл лейтенант.
- Не писай кипятком, медицина! Не пиджак, а китель! Это ты у нас "пиджак"! Звание тебе через год присвоят, и звездочка пригодится. Не скручивай. А пехотная эмблема или медицинская, какая тебе разница?
- Но я только на два года в армию попал, мне его придется на склад по увольнению сдавать!
- Сдашь. Был бы китель, а на эмблему и не посмотрят. Сейчас вкрутим покрепче, иголочками петлицы пришпилим. Готово. Хорош! Ох, как хорош! - Закончив подготовку формы, Семенов принялся суетиться, бегая от штатива ко мне. - Очень даже неплохо! Садись на стул, руки на колени. Выпрями спину, да расслабься, не лом же проглотил! Не хмурься. Теперь убери эту дурацкую улыбку! И не делай страшную рожу! Уф-ф-ф. Устал я с тобой, Ростовцев.
- Это я устал от маскарада. Лучше бы у дувала лежал и мух от себя отгонял, жуя виноград, чем терпеть вот это издевательство надо мной.
- А где виноград? - встрепенулся Балалаечник. - Привез?
- Нет. Я пешком до штаба добрался, через кишлаки. Машины застряли у поста.
- Ну, ладно, будь другом, ящичек набери для меня. Я после рейда заскочу к вам в полк, тебе фото на память завезу! - пообещал капитан.
- А мне виноград будет за эксплуатацию кителя? - оживился медик.
- Тебе? - задумчиво произнес я. - Тебе сколько угодно. Сейчас быстро переобуваешься в кроссовки, получаешь автомат, набираешь патронов, гранат и айда со мной. А там в "зеленке" жри сколько угодно, пока не лопнешь! - засмеялся я, хлопая по плечу лейтенанта.
Откуда ни возьмись, в аппаратную ворвался взмокший Артюхин.
- То-о-о-в-а-арищ капитан! Здравия желаю! Вы откуда? Наверное, в "зеленку" вместе поедем? - ухмыльнулся я.
- Иди к черту! - огрызнулся замполит батальона. - Я за тобой. Бегом к начальнику политотдела, скорее!
- Так к черту или к начальнику политотдела? - спросил я, рассмеявшись. - Или он это и есть черт?
- Хватит юмор разводить и шуточки шутить! Дело серьезное! За мной! - Григорий сильно потянул меня за руку.
- Стой! Стой! - взмолился я. - Дай переодеться! Чего я буду туда-сюда пугалом по полку ходить? Китель не по росту с длиннющими рукавами и вместо брюк - массетка! Целый день сегодня бегом и бегом!
- Ладно, быстрее! Севастьянов больше часа нас ждет! Еле-еле тебя нашел! - пожаловался Артюхин.
- Повезло, что нашел. Через пять минут я бы взял ноги в руки и убежал отсюда к батальону. Интересно, зачем меня вызывает высокое руководство?
- Скоро все узнаешь! - загадочно произнес Григорий.
Я быстро переоделся, и мы поспешили в политотдел.

Начальник политотдела сидел за длинным столом, уставленным телефонами и сувенирами. На стенах кабинета висели графики, таблицы, лозунги и плакаты. Настоящий центр политграмотности и эпицентр перестройки.
- А-а-а! Ростовцев! Заходи, дорогой, заходи! - встретил меня полковник протяжным восклицанием. Аркадий Михайлович вскочил, поздоровался, пожав руку, и усадил нас с Артюхиным на стулья. Сам он начал энергично ходить по кабинету из угла в угол, быстро при этом разговаривая. Вскоре шеф стал носиться по кабинету, словно сгусток энергии, только не понятно какой: отрицательной или положительной! - Товарищ старший лейтенант! У командования о вас за год сложилось хорошее мнение, вы это, наверное, заметили.
- Так точно, товарищ полковник! - ответил я, смущаясь. (То, что они знают о моем существовании, я понял всего месяц назад).
- У нас возникла сложная ситуация. Сменщик капитана Артюхина куда-то пропал. Точнее, Артюхин полгода назад занимал должность секретаря комитета комсомола полка, а кадровая машина не поворотлива. Нам прислали молодого лейтенанта. Мы решили вас, Никифор Никифорович, выдвинуть на вышестоящую должность. Было три варианта с разными батальонами. Но возникла блестящая идея - убить двух зайцев разом. Мы назначаем вас, Ростовцев, заместителем командира родного батальона, а Григорий Николаевич благополучно и своевременно, без дальнейших проволочек, едет домой. В результате - все довольны. Я и командир дивизии уверены, что вы справитесь!
- Ох! - охнул я. - Прямо огорошили меня этой новостью. Даже не знаю, что и сказать. Справлюсь ли... Вчера с лейтенантами-взводными я из одного котелка ел, вместе с ними шутил, анекдоты травил, а завтра командовать... Как-то мне не по себе.
- Все будет хорошо. Вы, товарищ старший лейтенант, знаете этот батальон, его проблемы, быт. Досконально изучили людей. Батальон "рейдовый", сложный, я бы даже сказал, тяжелый. Тут не только политические вопросы решать надо, но и постоянно участвовать в боевых действиях. Нужны молодость и здоровье, молодецкая удаль! Значит, так и порешим! Принимайте дела, и в процессе службы будем вас учить, поправлять. Так что перестраивайтесь! Вся страна перестраивается! - Начпо пожал нам обоим руки, похлопывая по спинам, довел до дверей кабинета и еще раз попрощался.
- Черт! Черт! Черт! - завопил я за порогом политотдела.
- Что ты так возмущаешься? - удивился Артюхин.
- Что-что... Как я буду с Подорожником каждый день общаться? Он меня на дух не переносит, целый год третировал как последнего человека. Издевался каждый день. Я, было, обрадовался, что в новом батальоне начну службу с новыми подчиненными, с теми, кого не знаю, с кем не пил! Тяжело это: вчера - друзья, а сегодня -подчиненные.
- Учись. Хочешь дальше расти, нужно учиться быть жестким, даже жестоким, - вздохнул Гриша и, пожав мне руку, отправился восвояси.
Он ушел куда-то по своим делам, а я, захватив на КПП дремавших бойцов, поспешил к саперам за тягачом.

Саперы машину не дали. Вся исправная техника крушила развалины. Удалось достать артиллерийский тягач из батареи "Ураганов". Радость переполняла мое сердце, что не нужно будет вызывать помощь из "зеленки", не придется падать в глазах комбата и ротного. Застрять на двух машинах! К моему удивлению, машины в помощи не нуждались.
Увиденная на дороге картина озадачила. Сидевшие в песке БМП, теперь стояли в твердой накатанной колее.
- Кречетов! Как вы выбрались? - изумился я.
- Сами откопались. Набежали "дикари" с лопатами, человек пятнадцать, притащили бревна, сучья, раз-два - и готово. Не захотели, что б мы им "кузькину мать" устроили. Побоялись, что на чей-нибудь случайный выстрел ответим шквалом огня. Пушки, направленные на кишлак, - самый лучший аргумент, - объяснил механик.
- Ребята, нам повезло, хорошая банда попалась, душевная, - рассмеялся я.
Пришлось извиняться перед капитаном-артиллеристом за доставленные хлопоты. Водитель тягача получил пачку "Охотничьих" и, удовлетворенный отсутствием работы, уехал в Баграм. В обратный путь тронулись и мы.

Подорвав сотню домов, сровняв с землей развалины и дувалы между виноградниками, полки вернулись на базы. Хватит. Хорошего понемногу. Отвели душу за гибель наших ребят. Авиация еще два последующих дня обрабатывала эту территорию бомбами повышенной мощности, глушила "духов" в подземельях, обрушивали кяризы.
Афганская госбезопасность вскоре получила информацию о более шестидесяти захороненных мятежников в результате нашей работы.
Да и сам Керим чуть позже погиб. Без базы, без банды, без складов ему стало очень тяжко воевать. С двумя телохранителями на лошадях "курбаши" куда-то ехал. На его беду, всадников заметили вертолетчики. Пара "крокодилов" зашла на штурмовку и накрыла их залпом из неуправляемых ракет. Вот такой бесславный конец грозы и хозяина Баграмской "зеленки". Ну да, свято место пусто не бывает. На место убитого главаря пришел другой, не менее кровожадный и жестокий.
Усилия армии оказались тщетны. То, что мы разрушили, афганцы через месяц восстановили. Это ведь не дворцы и не современные многоэтажные здания. Конструкция простейшая: глина, песок, кизяк, солома и вода. Размешал и лепи, лепи, лепи. А виноградники и кустарники весной следующего года вновь будут стоять зеленой стеной, как будто их и не ломали, и не рубили. Джунгли! Создать в этих местах безопасную зону - сизифов труд! Бессмысленный и чрезвычайно опасный.

Глава 4. Большая трагедия и маленькие драмы

- Ростовцев? Мой заместитель?!! Какому идиоту пришла в голову подобная бредовая мысль? Это что, продолжение эксперимента по проверке прочности моих нервов и терпимости? - заорал Подорожник на весь полковой плац, когда Артюхин сообщил комбату решение командования.
Его усищи, топорщившиеся в разные стороны, гневно дрожали, и лоб покрылся испариной. Я скромно потупил глаза к асфальту и ответил, хитро улыбаясь:
- Могу подсказать и фамилии и должности этих идиотов.
- Василий Иванович! Все решалось на высоком уровне. Я тут не при чем. Хотя мое мнение: хуже других он не будет, - вступился за меня Артюхин. - Людей знает, с обстановкой знаком, боевого опыта немеренно. А руководить людьми научится.
- Юра, и ты туда же, заступаешься за него? - возмутился Подорожник.
Артюхин молча развел руками, скорчил скорбную гримасу и произнес сакраментальное:

Предыдущая страница 5 Следующая страница


Конвейер смерти 6

- Замена в опасности, а где она? Один не доехал из Союза, двое увильнули от моей должности в штабе армии. Сколько еще можно ждать?
- А я и не навязываюсь. Не нравлюсь - напишите рапорт комдиву. Меня и первая рота вполне устраивает. Между прочим, Севостьянов другие, более спокойные батальоны предлагал, - подал я голос, окончательно обидевшись на реакцию комбата.
Подорожник гневно сузил глаза и прошипел:
- Опять батальоном разбрасываешься? Мы тебя сделали за год человеком! Почти Героем!
- Я не разбрасываюсь, но реакция ваша не нравится. Конечно, лучше меня люди есть. Мелещенко, к примеру, спит и видит, как бы начальником стать.
- Но-но! Только не надо ерничать. Сами с усами, разберемся! Без сопливых! - рявкнул Подорожник, постепенно сменив гнев на милость.
Чувствовалось, что внутренне он с каждой минутой смирялся с таким поворотом и готовился сделать шаг к примирению. Я же захотел ужалить в отместку будущего шефа и сыронизировал:
- С усами, да еще с какими! Зависть всей афганской армии...
- Вот что верно, то верно. Но это уже не усы, а так пародия! Были когда- то... - не понял шутки комбат и искренне загрустил: - Никифор, ты помнишь, какие у меня они были прошлым летом и осенью? - Я подумал и кивнул. - Так вот эту мою красоту и гордость, каждый ус по семнадцать сантиметров, при вступлении в должность комбата заставили обрезать!
- А вы их что измеряли линейкой? - улыбнулся я ехидно.
- Тьфу ты! - сплюнул комбат презрительно. - Я ему о серьезном деле, о своей беде и печали! А он шуточки шутит! Да, измерял! Представь себе! Хотел до двадцати вырастить. Сорвали мой эксперимент. Афганцы-то как уважительно всегда разговаривали, восхищались! И что? Начпо твой любимый, Севостьянов, на заседании аттестационной комиссии заявляет: "Подорожник - хороший начальник штаба и неплохо исполняет обязанности комбата. Но доверить батальон офицеру с такими шутовскими усами мы не можем!" Шутовскими! Это же надо было так сказать! Я ваше политплемя после этого окончательно перестал уважать. Подводя итоги собеседования, командир дивизии нахмурился и промолвил, что собственных возражений у него против моих усов нет, но мнения Севостьянова не учесть не может. Дали мне времени два дня на обдумывание. Выпил я два стакана водки и сказал "стюардессе": "Режь!" Половины усов как и не бывало. Остались жалкие обрезки былой гордости! Пожертвовал ради должности! Подорожник тяжело вздохнул и, расстроившись, закурил.
Мы с Артюхиным переглянулись, но промолчали. Василий Иванович, нервно притоптывая носком туфли по асфальту, выкурил сигарету и произнес, примиряясь с неизбежным:
- Так тому и быть! Ладно, Ростовцев, тебя я знаю как облупленного, со всех сторон. А кого еще пришлют - неизвестно. Одно условие: сбрей вот эту гадкую растительность под носом. Не даны природой усы и не пытайся вырастить. Борода у тебя бывает неплохая, подходящая. Но эти волосенки - просто гадость, пародия! Удали и приступай к обязанностям. Принимай дела и должность!

Что ж, действительно, раз мои попытки что-то приличное взрастить над верхней губой не удались, значит, я без малейшего сожаления могу сбрить свои усы. Вопрос далеко не принципиальный. Принципиально другое: как вести себя с друзьями-приятелями?

Разглядывая себя в зеркале, я намылил помазок, провел им по щекам, подбородку и начал мужественно снимать растительность с лица.
В душевую, напевая украинскую песню, вошел погрузневший в последние месяцы Мелещенко. Жирок несколькими складками свисал по бокам и перекатывался на стороны, а животик слегка оттопыривался, будто на пятом месяце беременности.
- О! Никифор! Избавляешься от мужской гордости? - ухмыльнулся он, намекая на предстоящую потерю усов.
- Чего не сделаешь ради должности замкомбата! Выполняю главное условие для продвижения по служебной лестнице.
- Хм! Я бы не только усы сбрил, но и что-нибудь кому-нибудь лизнуть, - вздохнул Микола.
- Лизни мне, и я уступлю должность замполита нашего батальона, - хохотнул я.
- Как! Что я слышу? Ты уже замполит батальона? - вытаращил глаза Мелещенко и шумно выдохнул воздух.
- Расслабься, я тебя еще не имею. Пока... Но впредь веди себя хорошо, - и я похлопал успокаивающе его по широкой спине, довольный произведенным эффектом. - Приседать и гнуть спину при моем появлении не обязательно.
Новость сразила Николая наповал.
- Ну почему такая несправедливость? Ты самый отъявленный оппортунист и антисоветчик, который мне встречался в Советской Армии! Тебе чужды идеалы социализма, постоянно насмехаешься над руководителями партии, над государственным устройством!
- Почему не доложил, не донес, раз так возмущен? - удивился я. - Если тебя это так задевает и раздражает то, что удерживало от этого? И, в конце концов, если ты хотел ускорить свой должностной рост, то не надо жрать водку и самогон каждый день!
- Не знаю, почему не сообщил, куда следует? Определенно надо было настучать особистам. Тогда никому не взбрело бы в голову лепить из тебя Героя Советского Союза! Но я думаю, ты себе шею еще свернешь, - произнес Николай и ушел, громко хлопнув входной дверью. Ну вот, мнение одного из сослуживцев стало известно. Жаль, что произошел такой нехороший разговор. Вместе с Коляном с первого дня войну хлебаю. Парень он малограмотный, туповатый, но не подлый и компанейский.

Реакция Сбитнева была вовсе удивительна. Володя ругался минут пять. Крыл матом начальников, вплоть до Министра Обороны.
- Забрали Мандресова, Грымов сбежал в горы на пост, замполита на повышение выдвигают, Бодунова в Союзе могут в тюрягу упечь! С кем в рейд идти?
- Володя, не гони волну. Приказа о назначении еще нет, и на мое место кто-то придет. Мандресову вот-вот будет замена. Да и я пока никуда не ушел. Вдруг начальство в последний момент передумает.
- А раз приказа нет, то заступаешь сегодня со мной в наряд по полку, помощником дежурного.
- Спасибо за доброту, - с напускным смирением я.
- Пожалуйста. Не подавись, - буркнул Володя и вышел из канцелярии.

- Никифор, ты, наверное, в последний раз "помдежем" заступаешь перед повышением. Поэтому напоследок я над тобой поиздеваюсь, - произнес Володя попивая "Нарзан". Он сидел за пультом дежурного и нахально скалил позолоченные зубы.
- Вова, вряд ли у тебя это получится, могу и послать подальше, - ответил я, глотая прохладный "Боржом".
В дежурку ворвался начальник штаба полка и с порога дико заорал:
- Сбитнев! Тебя из Генерального штаба разыскивают! Сними трубку и ответь!
Ошуев стоял в дверном проеме и пытался вникнуть в смысл разговора с Москвой.
- Здравствуйте, дядя Вася! - поздоровался в трубку смущенный Сбитнев. - У меня все в порядке. Не болит. Нет. Нет. Нет! Не беспокойтесь. Да как-то неудобно просить. Хорошо. Тете Кате привет. Маме скажите, чтоб не переживала. Да. Да. Ну, конечно, берегу себя. Никуда я не лезу, на боевые не хожу, берегу зубы и голову. До свидания!
Начальник штаба, осознав, что это обычный частный разговор, по личным вопросам, молча вышел и закрыл за собой дверь.
- Ну, ты, Вован, даешь! Переполошил штаб полка! Генштаб на проводе! Складывается такое впечатление, что из столицы советуются со старшим лейтенантом Сбитневым по тактике и стратегии ведения войны в Афгане, - произнес я иронично.
- Хм... Могли бы, и посоветоваться, я плохого не подскажу. Объясню, как войну окончить и домой убраться целехонькими! - ответил очень серьезно Володя.
- Тебя за этакие речи маршалы сразу разжалуют в рядовые и со службы попрут. Ты только подумай, сколько народа вокруг воюющей армии кормится! Сколько на нашей крови, на солдатском поту карьер выстроено, высоких должностей получено, званий, орденов. Не покидая кабинеты и не выезжая за пределы Кабула, штабные куют свое светлое будущее. Министр Обороны, начальник Генштаба, Главком стали Героями Советского Союза, а помимо них еще десяток генералов. А сколько украдено материальных ценностей? Многие себе и детям будущее обеспечили. Армия в мирное время (по мнению гражданских "шпаков") - это балласт общества. Но вот организовали маленькую войну, напомнили о себе, доказали свою необходимость - и, пожалуйста, расходы на вооруженные силы возрастают на порядок. Штатная численность увеличивается, генеральские и маршальские звания штампуются, заводы гудят от напряжения, загруженные заказами на вооружение, технику и боеприпасы. А гибель одного солдата или даже нескольких тысяч - малозначительный эпизод. В нашей стране руководители всегда говорят: бабы новых солдат еще нарожают. Главное - политическая или идеологическая целесообразность! И она заключается в расширении лагеря социализма любыми путями и по всему миру.
- Никифор! А ты действительно, как любит балакать Мелещенко, диссидент и оппортунист, - улыбнулся ротный.
- Нет, я просто здраво мыслю. Боюсь, что страна надорвется и лопнет. Не выдержим гонки вооружений, не осилим поддержку мирового национально-освободительного движения в Азии, Африке и Латинской Америке. Мы считаем своим долгом каждого, кто вчера слез с пальмы, а на завтра объявил о построении социализма, поддерживать изо всех сил. Однажды наша военная мощь может рухнуть.
- Если силы и мощь страны иссякнут, главное - успеть отсюда выбраться. Не то "духи" захватят Саланг или взорвут мост у Хайратона - и абздец! Придется остаток жизни или овец пасти в горах, или каналы рыть, или восстанавливать виноградники. Тебе особенно! Я приму ислам и непременно расскажу афганцам, сколько Ростовцев сжег сараев и хибарок сломал! - рассмеялся Сбитнев.
- Не успеешь! Они тебе обрезание начнут делать с "конца", а закончат в районе горла. Как-никак командир рейдовой роты! Каратель! - улыбнулся я, а затем через пару минут молчания осторожно спросил: - Ты с кем болтал-то по телефону?
- С мужем родной сестры моей мамы. Дядя Вася, адмирал. Служит в Генштабе, в одном из Главных Управлений. Он еще зимой, после моего ранения, вместе с матерью прилетел в госпиталь и предлагал помочь остаться в Ташкенте. Я отказался. Неудобно было перед вами, балбесами. Вы тут будете потеть в горах, жизнью рисковать, а я вроде бы друзей предаю. Бросаю на произвол судьбы свою роту. Отказался. Дядька ругался, материл очень сильно. "Мало одной дырки, - говорит, - в башке, еще хочешь? Мать не переживет твоей смерти, одна останется на белом свете!" Я же улыбался и отшучивался. Шашлыка не наелся из баранины, не все горы покорил, орденов мало получил. Снова сейчас спрашивал: не передумал ли? Нужна помощь или нет? Хотел сказать: нужна! Оставьте замполита в роте, не дайте ему стать моим начальником! Но пожалел тебя, олуха.
- Ах, ты, гад! Спишь и видишь, как бы меня извести, замучить! - возмутился я.
- Конечно! Кому охота, чтобы бывший подчиненный командовал. Но мы тебя всегда на место поставим. Найдем способ напомнить, под чьим руководством вырос, кто был первый наставник.
- Не первый, а второй. Первый - капитан Кавун!
- Неважно! А пока служим, как и прежде идем в рейд вместе. Я тобой покомандую напоследок!

Утром как гром среди ясного неба - объявили начало вывода войск! Неужели долгожданный конец войне? Командир полка распорядился о проведении совещания через час и умчался в штаб армии. Убежал к "уазику" на предельной скорости, которую позволяет развить тело массой сто сорок килограммов. По возвращению сообщил офицерам:
- Товарищи! Через два месяца начинается частичный вывод подразделений из Демократической Республики Афганистан!
Далее подполковник Филатов продолжил свою речь, перейдя с возвышенного слога к "человеческой речи":
- Нас, долбое...в, он не касается.
"Ох-ох!" - прошли по рядам вздохи горечи и сожаления.
- Полку выпадает почетная миссия принять Правительственную комиссию, которая прибудет для контроля над этим торжественным, историческим событием. И если какой-нибудь чудак на букву "эм", на порученном участке работы по встрече комиссии что-либо загубит, то пожалеет, что на свет родился. Откуда вылез - туда и засуну обратно!
Из зала послышался тихий голос, и в воздухе повисла вопрошающая фраза: "Интересно куда и как?" Филатов напряженно всматривался в зал.
- Кто посмел п...еть?! А?! Помощник начальника штаба, это ты? - сурово спросил Иван Грозный у худощавого капитана Ковалева.
- Никак нет, - ответил Ковалев, бледнея и сьеживаясь.
- Значит, не ты? Но мне показалось, твой умный голосочек раздался из зала. В документах - неразбериха! Штатно-должностная книга полка словно филькина грамота: ничего не поймешь! А он тут вякает!
- Товарищ подполковник, ШДК заполнена согласно правилам и требованиям. В ней полное соответствие.
- Ах, соответствие?!! - рассвирепел Филатов. - Да у вас до сих пор покойный Буреев начальником ГСМ числится! А он месяц назад застрелился, и нового прислали давно! И зам по тылу в полку все еще Ломако! Подполковник Махмутов, штаб не считает вас руководителем тыла! Командир полка ехидно посмотрел на недавно прибывшего зама по тылу и развел руками: - Вот так-то! И зампотех в полку не Победоносцев! - Командир ткнул пальцем в унылого, длинноносого майора, прибывшего неделю назад. - Я сегодня утром листал "штатку", ужасался и покрывался холодным потом! Опять кого-нибудь не по тому адресу хоронить отправите! Канцелярские крысы!
Иван Васильевич в конце тирады уже не говорил, а рычал, вспоминая служебное несоответствие за прошлогоднее происшествие с похоронами не того солдата. Он тогда оказался без вины виноватым.
- В строевой части все проходит согласно приказам, - робко попытался возразить капитан.
- Бегом! Неси полковую книгу приказов, штатную и свою служебную карточку не забудь. Будем сравнивать, и если я прав, сразу накажу! - рявкнул командир и с силой бросил рабочую тетрадь на стол. - А пока Ковалев бегает, зам по тылу, ставь задачи!
Маленький, щуплый подполковник-татарин вышел на край сцены и, нервно теребя кепку-"афганку", начал путано формулировать свои мысли. Он от волнения слегка заикался, говорил гнусаво через нос. Татарский мягкий акцент от этого еще больше усиливался.
- В полку мною спланирован большой объем работы! Вот перечень того, что необходимо сделать в каждой казарме, в общежитиях, в столовой, на складах. Самое главное - внешний вид полка! Приедут гражданские люди, и ухоженность, благоустройство для них главное! Я наметил следующее: покрасить казармы светло-розовой краской. Стены на солнце выгорели, и сейчас не поймешь, какого они цвета. Мусорные баки сделать черными! Обсерить бандюры! По всему периметру городка!
- Чего сделать? - громко спросил Подорожник, не поняв незнакомую фразу.
- Обсерить бандюры! - еще раз повторил зам по тылу.
Народ в зале тихо засмеялся.
- Фарид Махмутович, поясни, я ни хрена не разобрал последнее выражение. Что за х...ню ты несешь? Я вроде не дурак, но не понял смысла. Какое-то новое ругательство ты ввел в русский язык! - в свойственной ему манере грубо хохотнул Филатов.
- Обсерить бандюры-то? Как? Что непонятного? Ну, бетоные камни вдоль дорожек сделать серыми. Покрасить цементным раствором, - смущаясь и краснея, пояснил Махмутов.
- А-а-а-а... Обсерить... Ага, бондюры-бордюры... Теперь понял. Хорошо хоть не пересерить! А то пехотинцы, понимаешь ли, дружище, большие мастера все вокруг пересерить! Поясню для бестолковых: покрыть серой краской бордюры. А не то, что вы подумали! Продолжай дальше, - махнул рукой командир, вытирая брызнувшие слезы. Его большое тело сотрясалось от беззвучного хохота, лицо покраснело.
Сидящие в зале давились от смеха. Зам по тылу продолжил:
- Показывать будем казарму артдивизиона, танкистов и первой роты. Офицерское общежитие подготовим одно. Наверное, первого батальона. Сегодня я обошел эти помещения. У артиллеристов в целом хорошо, танкистам нужно будет немного поработать. А в казарме первой роты - кошмар! Захожу в роту: там грязь! Захожу в тумбочку: там бардак и крыса! Мухам по столбам везде сидят.
- Кто сидят? - удивился командир. - Мухам как?
- Мухам летают, по столбам садятся! - растерянно произнес Фарид Махмутович.
- А-а-а... Летают... Сбитнев! Почему мухам у тебя летают и по столбам сидят? В тумбочку войти мешают... - из последних сил сдерживая смех, произнес "кэп".
- Не знаю, - чистосердечно ответил Володя и пошутил: - Постараемся переловить, крылья оборвать и истребить.
Весь зал заливался диким хохотом. Махмутов что-то пытался говорить, но его никто не слушал. С этой минуты кличка "Мухам по столбам" закрепилась за ним навсегда.
Сбитнев толкнул меня в бок и прошипел:
- Если мы по казарме будем бегать и мух бить, времени на службу не останется.
- Володя, нужно внести изменения в штатную структуру роты. Вместо одного снайпера ввести должность забойщика мух, москитов и комаров, - согласился я, весело смеясь.
Тем временем в клуб вернулся Ковалев с книгами приказов и штатно-должностной. Командир полка взял их, развернул на столе и принялся показывать Ошуеву и Золотареву на несоответствия.
- Капитан, иди сюда! - рявкнул Филатов, оборвав смех офицеров. Тыкая пальцем в страницы, он произнес: - Смотри вот, вот и вот. Долболоб! Порублю "конец" на пятаки!
Далее последовали самые грубые и сочные варажения. По окончанию тирады командир метнул "штатку" в голову осторожно пятившегося к краю сцены капитана. Тот словно игрушка "ванька-встанька" мгновенно согнулся пополам, а затем вновь выпрямился, как ни в чем не бывало. Разгильдяй сумел увернуться от запущенного в него убойного снаряда. Огромная книга полетела в зал, словно птица, размахивая обложкой, будто большими крыльями. Она звучно плюхнулась среди сидящих впереди танкистов, не долетев до нас всего полметра.
Я почесал затылок и тихо произнес, наклонясь к Сбитневу:
- Больше я на совещания не ходок. В следующий раз тут туфли или сапоги метать начнут. Уж лучше я воспитательную работу с бойцами буду проводить в ленкомнате. Там спокойнее.
- Все прекратить п...деть! - рявкнул "кэп", что-то записывая в карточку Ковалева. - Я вам что, клоун? Капитана - под домашний арест, на трое суток! Шагом марш!
Проштрафовавшийся подобрал штатную книгу и, втянув голову в плечи, понуро сгорбившись, удалился.
Полк покинул свои казармы и двинулся в горы, а на наше место прибыли строители наводить чистоту для очередной показухи. Что ж, каждому свое: одним - строить, другим - все ломать.

Четвертый день рота сидела в горах на указанных задачах, а паек был получен на трое суток. Грустно. Желудок рычал и гневался. Ну не нравился ему суточный пищевой рацион. Банка фруктового компота, банка фруктового супа с рисом и изюмом, банка с пятьюдесятью граммами паштета, банка с пятьюдесятью граммами сосисочного фарша и такая же баночка перченой говядины. К этому набору - пачка галет и несколько сухарей. А еще чай, чай и чай. Его пили, пока была вода во фляжках. Вода, к сожалению, быстро кончилась. Убогие пайки за трое суток истреблены полностью, больше нечем поддерживать полуголодное существование. Как питаться на четвертые сутки? Рано утром, допив последнюю кружку чая, я сидел и рылся в вещмешке в поисках съестного.
А чего исследовать его содержимое? И так знаю - пусто. В нем нет ничего, кроме половины пачки галет, двух конфет и стограммовой баночки сока. Умереть, конечно, не умру, но обидно голодать в пяти километрах от развернутого полевого лагеря дивизии. Да и кишлак рядом внизу, где бродят куры, овцы, коровы. Но нельзя! Мародерство...
Я лежу в СПСе, жарюсь на солнце и злюсь сам на себя. Пыль, пекло, мухи, грязь, голод. Ведь мог, как белый человек, уже пару недель служить на посту в одном из батальонов, охраняющих дорогу или "зеленку". Предлагали же! Нет, отказался - и вот результат.
Вертолеты пара за парой заходили на штурмовку. Они наносили удар за ударом по горному хребту справа от нас на расстоянии пяти-шести километров. Треск и грохот сверху дублировали разрывы авиабомб и снарядов на земле.
- Муталибов, что у нас с чаем? - поинтересовался я у сержанта.
- Чая только два пакетика осталось. Эти придурки его выкурили, когда сигареты кончились, - сердито ответил Гасан, одновременно отвешивая затрещину курильщику Царегородцеву.
- Царь! Сколько можно говорить вам, дуракам, что курение чая приведет к туберкулезу. Сдохнешь быстрее, чем от никотина, - рассердился я.
- Много раз пытался бросить курить, но не получилось, - грустно ответил солдат, разогревавший воду на костерке в трех банках из-под компота.
- Ну, что ж, мучайся дальше, бедолага-табачник, - похлопал я по плечу солдата.
Свернутой в несколько раз оберткой от салфетки я взялся за отогнутый край горячей баночки. Вытянув губы в трубочку, осторожно начал прихлебывать обжигающий рот и горло желтоватый напиток с легким запахом гари. Последние два кусочка сахара, последняя галета и последняя кружка чая. Далее остается только грусть, наблюдение за горящим кишлаком и бесцельное разглядывание неба.
- Гасан, ты чего такой неразговорчивый и хмурый? - поинтересовался я у сержанта.
- Плохие известия получил с дороги из третьего батальона. Кунаки погибли. Узнал буквально перед выходом.
- Коздоев и Эльгамов? - догадался я.
- Да. Я с ними подружился, когда они в батальонном разведвзводе служили и жили в нашей казарме. Хорошие ребята! Почти земляки. Коздоев меня звал к женщинам сходить. Но я без любви не могу. А у него это запросто. Пообещает большие деньги, и многие на все согласны. Первая была библиотекарша молодая, потом официантка "Унылая Лошадь".
- Ха-ха! Ну, ты сказал! "Унылая Лошадь"! Это Вера, что ли? Вы ей такую кличку дали? - засмеялся я, догадавшись о ком разговор.
- Угу. А что, прозвище на все сто! У нее до тошноты тоскливый и унылый вид. Не ей за услуги деньги платить, а она должна - за развлечение. За то, что с ней сумели переспать. Башир пообещал две тысячи афгани, но потом прилепил ей между ног двадцатку! В тот момент у нее физиономия была еще унылее обычного.
- И что Верка? Возмущалась?
- А ничего. Пожалуйся и в двадцать четыре часа в Союз вышлют. Встала, отряхнулась и ушла грустная... Эх, жалко погибших джигитов...
Я не стал расстраивать сержанта рассказом, как встретили смерть его земляки. Эти мерзавцы были бедой батальона, они доводили Подорожника до белого каления. И когда командир разведроты Ардзинба по указанию Ошуева попросил отдать ему обоих "суперменов", то Чапай их с радостью сплавил. Позднее избавилась от них и разведка, негодяев перевели во второй батальон. Затем они оказались в третьем батальоне. Там и погибли.
Эльгамову кто-то из бойцов выдернул чеку из гранаты, лежавшей в кармашке разгрузки. Солдата от взрыва разорвало пополам. Официальная версия: попадание из РГП. А Каздоев схлопотал пулю в затылок. Якобы "духовской" снайпер. (Эта версия предназначалась для командования, а также родным.)
- Гасан, хорошо, что их убрали из батальона. Ты такой приличный парень, эти варнаки сбили бы тебя с толку. Как чеченцы из казармы исчезли, ты изменился в лучшую сторону. Стал самим собой, без придури.
Сержант тяжело вздохнул и отвернулся. Ничего не ответив, он продолжал грустить.

Полк возвращался в Кабул в хорошем настроении. Немного поголодали, но зато все живы и здоровы. В моей роте полоса удачи несколько затянулась. Обычно такой период сменяется чем-то ужасным. Не дай бог!
На душе тревожно... Пора менять место службы...

В казарме меня дожидался нервно курящий сигарету Артюхин.
- Ну, где ты болтаешься? Я тебя устал ждать! Забудь о роте и принимай дела батальона!
- Как забыть? Будет приказ, возьмусь за батальон, а пока занят своими бойцами, - огрызнулся я в ответ.
- Приказ есть! Ты второй день как назначен. Поздравляю! А я второй день как исключен из списков части. Завтра улетаю. В основном все бумажки написаны, планы за сентябрь сам сделаешь. Чего тебя учить, постоянно исполняешь чужие обязанности. Торжественно вручаю стопку тетрадей и бумаг. Изучай. Утром доложим Золотареву и бери бразды правления в свои руки. Вчера заменщика на твою первую роту нашли на пересылке. Вечером привезут. Так-то вот! Дерзай...

* * *

Я крепко и сладко спал. Снилось что-то цветное и красивое. Да и какие могут быть сновидения у человека, только что назначенного нежданно-негаданно на вышестоящую должность!
Кто-то резко схватил меня за руку и словно выдернул из снов в реальность.
- А? Что? Где? Уф!.. - забормотал я спросонья, протирая глаза.
На будильнике стрелки показывали шесть утра. По комнате энергично и нервно расхаживал Артюхин, громко матерясь.
- Гриша! В чем дело? Мне сегодня не надо на подъем бежать! Очередь зампотеха! Просмотр такого хорошего сна сорвал! Пляж, девки, солнце, шампанское!
- Тебе сейчас будет не до шуток! Вставай быстрее! Сержанта Алаева застрелили, - буркнул Артюхин.
- Алаева? Минометчика?
Холодный пот прошиб меня насквозь. Черт побери! Побыл замполитом батальона одну ночь. Сегодня могут уже снять. Проспал должность...
Артюхин продолжил рассказ:
- Он был дежурным по минометной батарее. В рейд не ходил, казарму охранял. Утром пришел со сторожевого поста у казармы сдавать оружие Рахманкулов. Во время разряжания произошел неосторожный выстрел. Пуля попала сержанту в шею и вышла из левого уха. Наповал.
Я мгновенно натянул форму, и мы побежали к минометчикам.

По казарме ходил, пиная табуретки и громко ругаясь, полковник Рузских, заместитель командира дивизии. Рузских являлся старшим группы офицеров дивизии по подготовке городка к показу, поэтому он нервничал. ЧП в полку, и он вроде бы частично виноват в этом происшествии. А какая его причастность и вина? Никакой!..
Следом за полковником туда-сюда, ходил командир полка в огромных солнцезащитных очках-блюдцах. Последними явились замполит Золотарев и полковой "контрик", подполковник Зверев. Оба были растеряны и сильно помяты. После ночной попойки лица у них распухли, а вокруг распространялся крепкий запах перегара.
Особист полка - колоритная фигура! Спирт пил стаканами, а из закусок отдавал предпочтение хорошей русской водке.
Однажды зам по тылу Ломако скрутил гепатит. Когда его на носилках несли в санитарный "уазик", он, поманив пальцем Муссолини, простонал:
- Женя, под моей кроватью стоит канистра со спиртом. Береги ее как зеницу ока!
На что замполит-два ответил:
- Выздоравливай, Виктор, не беспокойся! Сохраним!

Предыдущая страница 6 Следующая страница


7 Николай Прокудин

Оба политических руководителя (Муссолиев и Золотарев), командир полка, Зверев, а также их заезжие друзья-приятели три недели радовались жизни. Счастье закончилось с последней каплей алкоголя. Когда Ломако вернулся из инфекционного госпиталя и заглянул в горлышко канистры, то с ужасом обнаружил, что спирта нет.
- Женя, а где спирт?
Муссолини разгладил усы и, хитро ухмыляясь, ответил:
- Васильич, ты канистру не закрыл. Наверное, забыл в горячке болезни. Она возьми и высохни. Я вчера приподнял ее, а там спирт на донышке плещется. Усох, зараза! Лучше бы выпили, чем так бездарно добро пропало!
...Большую часть того спирта поглотил контрразведчик.

Мы с Артюхиным не стали приближаться к командованию, а встали у входа, разглядывая мрачную картину.
Сержант лежал ногами к оружейной комнате, а головой упирался в тумбочку дневального. Вокруг затылка образовалось широкое кровавое пятно. Над телом склонился начмед Дормидович, и после недолгих манипуляций он грустно вздохнул, констатируя:
- Мгновенная смерть!
- Где этот стрелок? Какого он призыва? - спросил Артюхин у командира батареи.
- Рахманкулов? Молодой солдат... - ответил Степушкин. - Только прибыл с пополнением.
- Над ним издевались? Неуставняк? Что тебе известно, Виктор, из всей этой истории? - посмотрел я с тоской на Степушкина. - Отчего он стрельнул?
- Да вроде бы не били. Врачи бойца осматривали, на Рахманкулове побоев нет. Черт! Не дожил Алаев месяц до дембеля!
- Куда девали недоумка - снайпера? - переспросил Артюхин.
- В особый отдел забрали. Его допрос ведет Растяжкин, - уныло ответил капитан.
Медики уложили тело сержанта на носилки и унесли в медпункт. К нам подошел злой и угрюмый Подорожник, и все замолчали. Он хмуро посмотрел на лужу крови, огляделся вокруг и сказал:
- Степушкин! Кровь убрать, оружейку проверить и запереть! Офицерам и старшине батареи написать рапорта о происшедшем. Доложить кому что известно. Ответственному по казарме во время происшествия, лейтенанту Прошкину, прибыть ко мне в кабинет.

В штабе Прошкин пояснил:
- До подъема ночь прошла спокойно. Солдаты после дороги устали, и отдыхали. Никаких инцидентов не было. В полшестого утра лейтенант отправился в штаб к дежурному по полку и на ЦБУ (помимо ответственного по батарее, он был дежурным по артиллерии). В это время и случилось несчастье.
Подорожника, меня, Артюхина и Степушкина вызвали к Филатову.
В кабинете за длинным столом сидела "инквизиция": Рузских, "кэп" "особисты", оба замполита полка. Закрывая большой стол, лежала развернутая карта Кабула и план полка. Рузских хмурился и был явно удручен случившимся.
- Через две недели прибывает комиссия и подобное происшествие нам ни к чему. Для гражданских министров узнать о расстреле будет шоком. Необходимо обставить события, как можно, приличнее. Ваши варианты? - спросил Рузских.
Мы переминались с ноги на ногу, и чувствовали себя отвратительно.
- Может быть, обстрел позиции? - подал я несмело голос.
- Ростовцев, какой на хрен обстрел, если в голове пуля от АК-74? - возмутился Филатов. - От казармы до кишлаков больше полутора километров. Не долетела бы.
- За парком до сих пор стоит полковая колонна. Технику вечером заправляли топливом. В принципе, если бы его убили там, то можно было бы рассчитать необходимую траекторию выстрела, - неуверенно продолжил я.
- Так-так. Давайте развивайте свою мысль. Думайте, начальники! - поторопил нас полковник.
- А если сержант пошел проверять дополнительный пост у техники? - выдвинул свою версию Артюхин.
- Он дежурный по батарее, вот и направился осмотреть технику и охрану, - робко высказался Степушкин.
- Хорошо. Уже почти хорошо! - воскликнул замкомдива. - Где колонна? Сколько до Даруламана?
- Оттуда метров четыреста до ближайших афганских строений. Теоретически, могли из развалин пальнуть... Могли от заграждений из колючей проволоки, - поддержал версию Подорожник.
- Как на схеме это выглядит? - еще больше заинтересовался Рузских, и "полководцы", тесня друг друга, склонились над планом.
После замеров, подсчетов начальство принялось оживленно обсуждать предполагаемый официальный сценарий для проведения следствия. Замполит полка-один Золотарев махнул рукой, чтоб мы скрылись с глаз. Когда он появился перед нами через полчаса, последние детали были уже уточнены.
- Товарищи офицеры! Понятно, что мы выбираем в качестве официальной - версию с обстрелом. Но за само происшествие спрошу с вас на полную катушку! Теперь решаем, что делать с солдатом. В полку он не жилец. Его азербайджанцы, земляки Алаева, уничтожат. Сегодня Рахманкулов ночует в санчасти, а завтра этого недотепу отправляем в дивизию. В медсанбате подлечит мозги. Подготовить документы, исключить из списков части, экипировать. Вывезти как можно быстрее. И главное - меньше болтать!

Артюхин не стал затягивать с убытием. Он быстро собрал вещи и на следующий день уехал домой в Россию. История с неосторожным убийством Алаева завершилась отправкой тела на Родину и орденом - посмертно. Повез тело в "Черном тюльпане" наш старшина роты Халитов. Другие офицеры сопровождать "груз-200" в горный азербайджанский аул не решились. Из такой командировки живым и здоровым славянину вернуться проблематично. Изобьют или убьют многочисленные родственники. Армян отвозят прапорщики армяне, грузин - грузины. Если убьют чеченца, придется Ошуеву опять ехать. Коздоева и Эльгамова он отвез лично, другие офицеры отказались.

* * *

Комбат представил меня батальону в новой должности и велел переселяться в его комнату. Я неохотно перебрался на опустевшую койку Артюхина. Что ж, жизнь идет своей чередой. Происшествия, трагедии, праздничные мероприятия. Вот опять запланированная пьянка. А куда денешься - традиция, ритуал... Чапай два дня молчал, ухмылялся, а потом спросил: собираюсь ли я вливаться в коллектив управления батальона?
После полковой вечерней проверки собрались комбаты и офицеры управления батальонов. Сели за столом в нашей комнате. Чествование проводили скрытно, соблюдая маскировку и конспирацию. Как всегда в период развернувшейся кампании борьбы за трезвый образ жизни. После четвертой рюмки слово взял Ахматов:
- Василий Иванович! Ну, тебе и заместитель достался! Алкаш и дебошир!
- Рома, ты чего это, обалдел? - удивился Подорожник. - Кто? Ростовцев? Пьяница? Он, конечно, отъявленный разгильдяй, но трезвенник. Это ты напраслину возводишь на парня.
- Самый что ни наесть пьянчуга! А когда напивается, то орденами разбрасывается. Бухарик!
Подорожник удивленно уставился на меня, а я с укором посмотрел на Романа.
- Извини, замполит, но ящика коньяка я так и не дождался, - усмехнулся танкист. - Дольше правду от своего друга Василия скрывать не могу! Совесть не позволяет! Месяц назад напился Никифор в моей комнате, да так, что не помнил, как ушел и куда орден Красной Звезды бросил!
- Почему не помнил! - возмутился я. - Все отлично помню. Как Роман Романыч, ты меня к себе тащил, потому что у танкистов спиртное кончилось. Отчетливо припоминаю стриптиз на столе, девку голую в твоей кровати. Помню, не забыл.
- Молодец! - хлопнул меня по плечу Скрябнев. - Уделал "бронелобого". Правильно, нечего стучать на собутыльников.
- А он и сам бывший "бронелобый", танковое училище закончил, - смутился Ахматов. - Порядочные люди за стриптиз, между прочим, деньги платят, а мы пехоте бесплатно показали. Эх, хороша была Элька. Огонь-баба!
- Была? А шо так! Куда девалась? - участливо спросил Подорожник.
- Обиделась. Чертова шалава! Застал с начальником штаба, побил маленько, для профилактики. А она теперь из койки Светлоокова не вылазит. Гадина, наглая и бессовестная. - Романыч плеснул коньяка в стакан и с досадой залпом выпил. Офицеры сочувственно и ободряюще улыбались. - А, вообще, Никифор молодец! - продолжил Ахматов, поставив стакан. - Наконец-то у тебя, Василий Иванович, будет заместитель не только в полку, но и на боевых. Этот и в горы пойдет, и в "зеленку". А то уже четвертого получаешь политрука за год. Одни теоретики. Резво ты, старлей, начал! Так дослужишься до начальника Политуправления какого-нибудь военного округа. Дай-то, бог! Выпьем за это!
- Жизнь покажет! - нахмурился Подорожник и опустошил рюмку.
- А что со Светлооковым происходит, Рома? Что у него за проблемы? - поинтересовался Скрябнев.
- Гнусная житейская история. Драма как в кино. Сейчас расскажу. Мне за Эльку на него обидеться нужно, а я его даже жалею. Понимаю: должен же кто-то утешить мужика. Одно обидно: почему утешает моя женщина? Что других баб в полку не мог найти, потащил эту к себе?
- Так что за история? - живо заинтересовался Подорожник.
- Грустно и смешно. Генка копил деньги, покупал жене подарки, почти ничего не пропивал. Пару недель назад он особенно заскучал и отпросился в Кабул. Решил домой позвонить. Международная связь, сами знаете, ужасно дорогая, но Геша не поскупился. Разменял Светлооков сто чеков на афгани, приехал на городскую телефонную станцию, каким-то образом объяснился с телефонистом. Звонил, звонил и дозвонился, наконец, в Благовещенск. Снимает трубку какой-то мужик. Спрашивает: "Что нужно?" Гена удивился, оторопел и говорит: "Позовите Елену!" А тот: "Ты кто?" - "Это ее муж!" - ответил Светлооков. Мужчина на том конце провода засопел и злобно рявкнул в ответ: "Пошел на..., козел! Ее мужик в Афгане! Сейчас я ее муж!" И бросил трубку. Генка опешил. Приехал в полк ни жив, ни мертв. Пришел в комнату, а там Элька одна сидела в тот момент, я на совещании был. Геша поведал о беде. Выпили, покурили, выпили еще. Она расчувствовалась, пожалела и приголубила. Гады и сволочи. Меня-то за что обидели? Прихожу: лежат в кровати голые, пьяные, грустные и курят. Стол бутылками и окурками завален. Даже не смутились, наглецы! Налили мне стакан коньяка. Я выпил, собрал ее шмотки и вышвырнул за дверь. Дал ей сочную оплеуху и пинка под зад. А Генке приказал выметаться в комнату зампотеха. Теперь не разговариваем.
- Поучительная история, - задумчиво вздохнул Подорожник. - Но бывают промашки и хуже. Даже со старыми "зубрами", вроде меня! Говорю всегда "сами с усами", а опростоволосился, словно "зеленый" лейтенант! Рома, помнишь, приезжал в полк ансамбль "Крымские девчата"?
- А как же! - ухмыльнулся Ахматов.
- Улыбаешься? Вот и я недавно улыбался. Хорошие девчатки, ядреные, сочные. Я после банкета Люську-солистку на руках нес к себе. Спьяну запнулся, уронил ее на лестнице. Ох, и пухленькая дивчина! Как она колыхалось со ступеньки на ступеньку! Пампушечка! А в постели хороша! Прислала мне позже из Ялты открытку: "Васенька, никогда не забуду наши жаркие ночи, эти счастливые мгновения. Навеки твоя!" Я, старый дурак, имею привычку читать книги, пользуясь закладками. Эту крамольную открытку, прочитав "Милый друг" Мопассана, случайно оставил на последней странице.
- И что? - засмеялся в предвкушении хохмы Скрябнев.
- А то! Мина замедленного действия! Уезжал домой Папа-Айзенберг, я его попросил пачку книг к тещеньке в Ташкент завести. Жена у меня тоже книголюб. Прочла книжку и ознакомилась с любовным посланием. А я-то думаю, что-то письма получаю уж больно холодные, почти официальные. Приехал, начал к жене моститься, а она и говорит, чтоб я вначале присланный роман прочел. Протягивает книжку, открываю - и сердце замерло. Эта злополучная "улика" на первой странице лежит. Пропал отпуск...
Никто, конечно, смеяться не стал. Присутствующие сочувственно хмыкали или понимающе кивали.
Теперь мне стало понятно, почему Подорожник вернулся из отпуска грустный и ходил словно "пыльным мешком" ушибленный. Не было прежнего командирского задора, рвения и пыла. Сохранилась только злость. Крепко видимо жена в отпуске нервы потрепала.
Спиртное, что закупили, выпили, но некоторым показалось этого мало. Роман пригласил меня и Василия Ивановича к себе в гости. Я не хотел идти, но комбаты настояли на своем:
- Никифор, ты знаешь, редко выпадает случай пить с будущим Героем! С нашим нынешним полковым Героем никто не пьет, в силу его нелюдимого характера. Детям и внукам, впоследствии, дома буду рассказывать про тебя.
Пошли с нами! - улыбнулся Ахматов и, взяв меня под локоть, увлек за собой. - Не обижай отказом! И не дуйся на то, что я про потерянный орден рассказал.
В комнате Романа комбаты после каждой рюмки затягивались очередной сигаретой, и меня слегка замутило.
- Товарищи майоры! Я выйду, подышу! - сказал я и вышел из модуля.

На лавочке за углом домика сидел Светлооков и что-то грустно насвистывал. Он уставился на меня и спросил:
- Ростовцев! У тебя сто чеков есть с собой?
- Ну, есть! А что? - осторожно поинтересовался я.
- Дай! Взаймы на неделю! - попросил Гена.
Вспомнив о приключившейся беде Светлоокова, я не смог ему отказать и протянул деньги.
- Ой, спасибо! Выпить жутко хочется, а мы со Скворцовым получку уже прикончили! Быстро заходи к нам в комнату. Я мигом!
В помещении сидели командир роты Женька Скворцов и Элька. Оба дымили "Столичными" и молча слушали магнитофон.
- Никифор, тебе чего? - спросил Женька.
- Гена взял у меня денег, направил сюда, а сам побежал к работягам за водкой.
- А-а-а! Тогда заходи, очень рады!
Светлооков вернулся спустя пять минут и сразу без лишних слов разлил водку по стопкам. Залпом выпил содержимое своего стакана, достал пачку сигарет, закурил и задумался.
- Гена, да не грусти ты. Прекрати себя изводить, - похлопал его по плечу капитан Скворцов. - Совсем себя измучил. Вот посмотри на меня. Я ведь ни капли не печалюсь, хотя знаю наверняка, что жена мне с соседом изменяет.
- С каким соседом? - оживилась Элеонора.
- Да с майором, начмедом полка! Будь он не ладен!
- И ты так спокоен? - удивился я. - Непостижимо!
- А что беспокоиться? Она в надежных руках. Тем более я сам виноват. Мы с начмедом соседи по лестничной площадке семьями раньше дружили. Отправили Семена (соседа) в Афган на два года, а жена у него раскрасавица и знойная женщина. Мимо равнодушно пройти тяжело. Просто невозможно не обратить внимания. Короче говоря, через полгода после отъезда дружка однажды под бутылочку и музычку мы с Валентиной согрешили. Потом еще раз и еще много раз. Полтора года я пахал на два фронта, в двух постелях. Но все хорошее когда-нибудь заканчивается. Вернулся начмед, а гарнизон маленький, правду не скроешь, про всех знают. Ехидные бабы любят влезть не в свое дело. Какой-то гадюке приспичило раскрыть глаза мужу на измену жены. У него дома произошло небольшое сражение, побили посуду, цветочные горшки. Валька шикарный синяк под глаз получила.
- Тебе, негодяю, майор морду набил? Признавайся, сволочь! - со злостью в голосе спросил Светлооков.
- Нет, Гена. События развивались совсем по-другому сценарию. Я уже получил предписание убыть в Афган. Ну, думаю, пронесло, уеду без скандала. Мне и самому перед Семеном неудобно. Не знаю, как в глаза смотреть, друзьями же были. Собрала жена вещи в чемодан, плачет, провожая в дорогу, криком кричит. Я ей: "Дура, не хорони раньше времени!". Тут звонок в дверь. Открываю. На пороге стоит начмед с бутылкой водки. У меня в груди похолодело. Приглашаю войти, а жену выставляю из квартиры, к соседке. Она единственная, наверное, в городке про нас с Валькой ничего не знала. Сели мы с Семеном за стол, я закуску приготовил. Нарезал сало, колбаски, огурчики соленые, помидорчики, капустка. Грибочки всевозможные: грузди, маслята, рыжики....
- Ух, отменный закусон! - проглотил я слюну, представив все эти яства.
- Пьем, жуем, молчим, - продолжил рассказ Скворцов. - Выпили его бутылку, я достал свою из морозилки. Разливаю по стопкам, и тут сосед говорит: "Женя! Как ты уже понял, я знаю про тебя и Валентину! Нашлись доброжелатели, просветили. Ну, спасибо, удружил, сердешный... Ты эти годы услаждал мою жену, холил ее, лелеял, пока я в Афгане служил. Ну ладно, забудем... Слышал, Женя, ты теперь воевать едешь?" Я киваю головой, а самого в жар и в пот бросает. Понимаю, к чему он клонит! А сосед продолжает: " Ну, теперь, Женя, не обессудь. Моя очередь кобелировать. Служи спокойно, не переживай. Пригляжу за твоей супругой, будет в целости и сохранности". И так уверенно, гад, говорит. Улыбается недобро.
- Жека, не расстраивайся, на понт тебя брал медик, - попробовал я успокоить капитана.
- Если бы.... С каждым месяцем письма реже и реже приходят. И те немногие как дежурные отписки. Последняя весточка - почти месяц назад... А раньше пару раз в неделю получал депеши. Мужик он видный и выгодный. Спирт, лекарства... Начмед, такая же, как и я сволочь...
Светлооков внимательно выслушал байку, но не повеселел. Наоборот, еще сильнее пригорюнился, нахмурился и ушел в себя.

Бедняга Генка Светлооков! Нельзя воевать с таким настроением! Пропали сто чеков. Зарекался же я не давать в долг перед рейдом. Гибнут все мои должники! Не везет им...

Глава 5. Расстрелянный стройбат

Тревога! Пропала колонна автомобилей строительной бригады. Стройбат отправился на девятнадцати КАМАЗах за щебнем и исчез. Похоже, заблудились и уехали к "духам". В карьере они не появились. Обратно в Кабул не возвращались. Затерялись в окрестностях Пагмана. Вскоре афганцы сообщили, что видны горящие машины в центре поля, вдали от трассы. Причем совсем в другой стороне от установленного маршрута.
Батальон быстро пополнили боеприпасами, продуктами и без лишних строевых смотров отправили на вертолетную площадку. Вертолеты сменяли друг друга, унося каждые пять минут в горы очередной взвод. Людей разбили на группы по десять человек. Всевозможные списки и донесения офицеры составляли на ходу, а штабные забирали бумажки прямо на площадке.
Что случилось, никто толком не знает. Остались в живых строители или давно погибли? Примерное количество "духов" не известно, точный район высадки для нас не ясен. Начальство, конечно, основной информацией владеет, но почему-то до нас она не доходит. Одни недомолвки. Не хотят верить в масштабы этой трагедии.
К лежащим на бетонке солдатам подъехал "уазик" и из него выбрался важный начальник. Это был начальник политуправления армии. Я поспешил к нему и представился, доложил обстановку. Генерал махнул рукой и отправил меня обратно, начальство желало прямого общения с бойцами. Ну что ж, беседуйте. Следом за главным политруком армии из машины выбрался еще один не менее важный пассажир, которого не обхватишь и в четыре руки. Он был в отутюженном камуфляже без знаков различия и звезд на погонах, но вид имел начальственный. Ходил этот товарищ степенно, переваливаясь с боку на бок, заложив пухлые руки за спину. Неизвестный остановился возле первой роты, и Сбитнев вскочил для доклада. Солидный поздоровался, похлопал Вовку по плечу и отправился догонять генерала. Я громко расхохотался и ткнул Вовку в бок.
- Не догадываешься, кому ты представлялся?
- Ну? Кому? Полковнику или генералу. А что?
- Да нет, ничего. Это прапорщик Вася или Петя. Холуй-ординарец армейского ЧВСа (Члена Военного Совета). Рыло видишь, какое солидное, наел за годы совместной службы! Генерал его с собой в Афган привез, с ним и уедет дальше. Тоже ветеран войны будет, как и мы с тобой.
- А ты откуда его знаешь? - с сомнением спросил Володя.
- На сборах видел, он генералу портфель носил и его распоряжения выполнял. Вот умора! Командир боевой роты перед денщиком прогнулся!
- Гад ты! Мог бы предупредить!
- Не успел. Ты так шустро рванулся к нему, даже резина на ботинках задымилась! - рассмеялся я.
- Ну и рыло прапор наел! А солидный, ну прямо маршал! Породистый!
- За то и держат, за представительность, - усмехнулся я.

Батальон разместился по высотам, с которых можно было разглядеть убогие кишлаки, притулившиеся на крутых склонах. Виноградников было мало, но много ореховых деревьев и шелковицы. Витамины! В бинокль хорошо видны дома, дворы, домашний скот. Людей нет. Скрылись. Раз аборигены сбежали, значит, это они сотворили побоище, чувствуют за собой грехи. Первая установка командования: искать кого-нибудь из спасшихся солдат.
Артиллерия с площадки у шоссе обстреляла дальние горные хребты, авиация бомбила и наносила ракетные удары. Дымы от бесчисленных пожарищ в зарослях густого кустарника стелились по горным вершинам и столбами поднимались в небо. Ночь напролет артиллерия выбрасывала смертоносный груз через наши головы по невидимому противнику. Кто знает, попадают они в кого-нибудь или нет? Стрельба приятно радует, потому что понимаешь: ты не один, не брошен на произвол судьбы в "духовском" районе.
Утром десантники вошли в кишлаки со стороны долины, а наши разведчики спустились со стороны гор. Что-то взорвали, что-то подожгли. Изредка происходили скоротечные перестрелки. Авиация теперь летала уже где-то в стороне, и слышны были только доносящиеся издали глухие взрывы бомб.

Время текло медленно и монотонно. Мир вокруг словно замер. На ясном голубом небе ни облачка. Сентябрь в Центральной Азии - это не сентябрь на Урале. Солнечные лучи опаляли камни, колючки, одежду и, конечно, наши тела. Марево раскаленного воздуха обволакивало укрытия, и не было никакого желания вылезать наружу - прочесывать кишлаки. Брезентовые накидки, натянутые над СПСами, оберегали от прямых солнечных лучей, но не спасали от духоты и зноя.
Новости поступали с каждым часом все ужаснее. Обнаруженные машины были сожжены "духами". Офицеры и солдаты найдены, но живых нет. Убиты, замучены, изуродованы. Многих из них сожгли в стоге сена. Некоторых бросили в огонь живыми. У строителей был один на всех пистолет, и у какого-то водителя под сиденьем лежали две гранаты. Постепенно выяснялись подробности этой жуткой трагедии.
Колонна сбилась с пути, какие-то афганцы указали дорогу, но не к карьеру, а в мятежный кишлак. Местные жители, работавшие в поле, увидели легкую добычу и обрадовались. "Духи" схватились за автоматы, гранатометы и принялись расстреливать головной КАМАЗ. Он моментально загорелся. Замыкающие колонну машины попытались развернуться, сдать назад. Но из гранатомета подбили самую последнюю из них. После этого водители бросились врассыпную. Словно загнанную дичь на охоте, их расстреливали в упор. Раненых добивали прикладами, лопатами, мотыгами и прочими орудиями "мирного труда". Многих оскальпировали, кастрировали, некоторым спороли животы... Лейтенант был скошен очередью, так как расстрелял всю обойму из пистолета. Прапорщик бросил одну гранату, а вторую не успел - застрелили. Машины подожгли, даже грабить не стали.
После этого побоища местные жители быстро покинули кишлаки и ушли, кто в горы, кто в Кабул. Второпях и скотину не увели с собой. Голодные, привязанные к деревьям и столбам ишаки, брошенные в спешке хозяевами, оглашали своим ревом окрестности.
Батальоны на следующий день спустились с гор в аул. Через него шел маршрут к поджидавшей в долине технике. Жизнь после нашего посещения кишлака замерла окончательно. Коровы, лошади, ослы лежали всюду, тут и там, расстрелянные из автоматов. Это десантники выместили на них накопившуюся злость и ярость. После того как мы покинули поселение, крыши домов и сараев во дворах дымились и горели.
Черт! Эти жилища и не подожжешь толком. Одна глина и камни. Глиняный пол, глиняные стены, глиняные ступени. Горят только циновки на полу, да плетенные из виноградной лозы и веток кровати. Убогость и нищета вокруг. Парадокс! По нашей марксистской идеологии тут живут как раз те люди, ради которых затевался пожар мировой революции. Это их интересы Советская Армия прибыла защищать, выполняя интернациональный долг. И все же мы для них оккупанты, чужеземцы и неверные. Собрать бы этих Брежневых, Сусловых, Громыко, Андроповых, Устиновых и т.д., даже тех, кто уже умерли, привезти в такой кишлак и ткнуть мордой в этот бессмысленный кошмар. Спросить: зачем? почему? Какой социализм они собрались тут строить? Раскройте глаза! Напрягите старческие мозги!

* * *

Это был мой последний рейд, во время которого я совмещал две должности. Сменщик не прибыл, и я воевал с родной ротой. Офицеры ухмылялись, но были смущены резким изменением моего статуса. Я и сам чувствовал неловкость.
Командование задачу несколько изменило, и полк перебросили в Пагман, в прошлом живописный дачный район Кабула. Когда-то, еще не очень давно, до череды революций, переворотов и мятежей, это был цветущий край. Здесь размещались загородные дома-виллы, принадлежавшие иностранцам и местной знати. Сейчас остались от этого великолепия только остовы плохо сохранившихся зданий. Разруха, одним словом.
Мы вошли в один из дворцов. На отциклеванных паркетных полах рассыпана солома, а на ней разложены помидоры. Большая белая ванна до половины наполнена грецкими орехами. Бак газового титана старательно расстрелян автоматными очередями вдоль и поперек. Высокий зеркальный потолок холла зияет многочисленными выбоинами, а те стекла, что не осыпались, разбиты. Кто-то очень целеустремленно разрушал все вокруг. Оконные рамы вырваны, двери сломаны. В центре большой комнаты, на паркете, потухший очаг и казан на подпорах. Холл выгорел, в кухне нагажено. Вот она - деградация. Закончилась эволюция от обезьяны к цивилизованному человеку! Развитие пошло вспять, обратно к неандертальцу. Нашествие варваров из глубины мрачных веков.
Но стены этого дома были пока еще целы. А другие виллы взорвали или сожгли. Что-то уничтожили мы, что-то - "духи". Сады в запустении, фонтаны загажены. Гнетущая картина. Домой, скорей домой!

Я стоял у казармы и переругивался с Лонгиновым. Он в прошлом году был избран партийным "вождем" батальона. Теперь из-за неоформленной партийной документации его не отпускали домой. Бронежилет пытался эту писанину свалить на меня.
- Товарищ старший лейтенант! Старший лейтенант Калиновский прибыл на должность заместителя командира первой роты по политчасти! - громко доложил подошедший к нам круглолицый, голубоглазый офицер.
- Вот, видите, Семен Николаевич! Не могу я доделывать за вас документацию. Сами разбирайтесь с Цехмиструком. Мне и за Артюхина бумажки переписывать и "хвосты" заносить, и за собой подбирать.
Я взял за локоть старшего лейтенанта и отвел в сторону, продолжая ехидно улыбаться Лонгинову.
- Коллега, а как по имени отчеству? - поинтересовался я.
- Александр Васильевич, - ответил мой сменщик. - Я выпускник Минского училища позапрошлого года.
- Меня зовут Никифор Никифорович! Выходит, выпускались одновременно. Рад твоему прибытию. Такая сложилась ситуация, что я и тут и там, а в итоге нигде не успеваю.
Я подвел старшего лейтенанта к Сбитневу.
- Владимир Сергеевич, вот получите моего наследника и сменщика. Любите и жалуйте.
Сбитнев удивленно посмотрел на меня. Впервые за всю службу я назвал его по имени отчеству. Он едва выдавил из себя:
- Спасибо, Никифор... м-м-м... Никифорович! Надеюсь, сменщик окажется не хуже предшественника. Возможно, даже лучше.
- Конечно. Будем надеяться, что через год он встанет на мое нынешнее место. Сменит на батальоне, - усмехнулся я в ответ.
В канцелярии я сложил большущей стопкой журналы, тетради, амбарные книги, блокноты, дневники, планы. Хлопнув ими по столу и выбив пыль из "макулатуры", я сказал:
- Вот, мое наследство! Написаны планы за август, сентябрьские составишь сам. Знакомься, осваивайся, обживайся. Дерзай, Александр!
Я пожал новенькому руку и, загрустив, вышел из казармы. Закончилась большая полная тягот, но и счастливая часть моей жизни. Были ведь и удачи. Можно сказать, что фортуна улыбалась мне до этого момента. Что же будет дальше?

Полк поразила эпидемия. До выхода в "зеленку" осталась неделя, а треть батальона скосила инфекция. Санчасть переполнилась. Санитарная машина каждый день увозила в госпиталь очередную партию пациентов. Их место занимали новые больные.
В батальоне заболели большинство офицеров и прапорщиков. Комбат лечился водкой и ежедневными физическими упражнениями на "стюардессе", поэтому не заразился. Я долго боролся, но "вирус" сразил и меня. Поднялась температура, начался кашель.
Помещением для карантина по распоряжению командования стала стоящая на бугре, рядом с горами, казарма. Вышло так, что я болел, не отходя от рабочего места. Общий кабинет заместителей комбата находился тут же, напротив канцелярии роты. Когда Золотарев звонил по телефону, отдавая распоряжения, приходилось вставать с койки, бросать игру в карты и писать бумажки.
Окончательно уяснив, что выход на боевые действия под угрозой срыва, в наш мини-лазарет примчались Филатов и Золотарев вместе со штабной свитой. Командир полка хлопал дверями, топал ногами, разбросал по коридору ротную документацию, крыл больных отборным матом. Затем он сел на табурет у входа и спросил у Подорожника:

Предыдущая страница 7 Следующая страница


Конвейер смерти 8

- Василий Иванович! Что будем делать, дорогой ты мой? Это катастрофа!
Командир вытирал большим платком пот со лба и лысины и шумно сопел. Подорожник сердито накручивал усы и нервно подергивал правой ногой. Что он мог ответить? Эпидемия - это словно стихия, как снежная лавина. Обрушится, не остановишь, пока не долетит до самой земли. Так и тут. Когда все заразившиеся переболеют, тогда и встанут в строй
- Рейд нужно отложить на два дня. С кем идти? Ни ротных, ни заместителей! Солдат по половине комплекта. Войти в "зеленку" сумеем, а как потом оттуда выбираться? Надо докладывать командованию.
- Черт! Слушайте мой приказ, обалдуи! Жрать таблетки! Пить микстуры, ставить уколы, выполнять назначенные процедуры, но чтобы через четыре дня чихающие были на ногах! Кто не подымится на пятый день, станет моим личным врагом, - прорычал Иван Грозный.
Командир отшвырнул табурет и с грациозностью африканского слона, сметая на своем пути мебель, умчался прочь. Золотарев невнятно промямлил что-то о сознательности, долге, чести, затем переваливаясь с боку на бок, удалился. Штабные еще некоторое время позубоскалили, подшучивая над нами, и тоже ушли. Мы остались один на один со своей непонятной болезнью.

Чтение книг надоело, карты опротивели, анекдоты и байки закончились. Отлежанные спина и бока болели.
Однажды после обеда пришел в лазарет Виктор Бугрим, наш прапорщик. Он вернулся из длительной командировки в Ташкент, со слета комсомольских "вожаков" ТуркВО. Я этого своего ближайшего подчиненного давно ждал, чтобы нагрузить работой.
- Привет доходягам! - поздоровался Витек.
- Эй, прапорщик, не забывайся! - подал голос майор Вересков.
Бугрим заметил дремлющего рядом с зампотехом начальника штаба, приложил руку к груди и, смущаясь, извинился:
- Виноват, товарищи майоры! Это не к вам. Это вот ко всем лейтенантам, старшим лейтенантам и прапорщикам относится.
- И замполитов с нами лежащих касается? - съехидничал Вадик Хмурцев.
Бугрим нагло посмотрел на меня и Мелещенко и кивнул.
- И Ростовцев - доходяга? - продолжал уточнять Вадик.
Бугрим хмыкнул и ответил:
- Герои тоже бывают доходягами. Героями становятся, ими не рождаются. Может быть, он постепенно станет настоящим мужчиной. Вдруг и Героя дадут.
- А у тебя, Витюша, похоже, будущего больше нет. И исключительно по глупости и из-за длинного языка, - улыбнулся связист.
- Вадик, ты чего болтаешь? О чем ты? - удивился прапорщик.
- Виктор, ты сейчас издевался над своим главным и ближайшим начальником, - пояснил Вадим. - Ростовцев назначен замполитом батальона! Люби и жалуй! Ха-ха!
- Ха-ха-ха, - рассмеялись лежащие рядом офицеры и прапорщики.
Виктор растерянно озирался вокруг и непонимающе переспросил:
- Никифор, замполит батальона? Издеваетесь? Ладно, хватит разыгрывать! Он уходит в другой полк! Я точно знаю.
- Нет, Витюша, не Никифор, а теперь Никифор Никифорович! Или товарищ старший лейтенант!- продолжал насмехаться над Бугримом Хмурцев.
- Не может быть... - горестно вздохнул Виктор и сел на свободную койку.
Я завернул майку, почесал волосатую грудь и сказал:
- Ну что, подчиненный, пошли в кабинет, поговорим! Серьезно побеседуем!
Бугрим пошел за мной под градом насмешек, обреченно шаркая подошвами ботинок.
- Садитесь, товарищ прапорщик, не стесняйтесь, - радушно предложил я.
- Спасибо, товарищ старший лейтенант, за приглашение, - поблагодарил смущенный Виктор.
- Как будем дальше жить, Витек? - поинтересовался я, выкладывая из сейфа на стол комсомольскую документацию. Это был не сейф, одно название. Металлический ящик, доставшийся мне по наследству от предшественников. Только и годился что для тетрадок.
- Как прикажете, так и будем жить, - вздохнул Бугрим. - Не хотите - расстанемся.
Виктор был растерян и не знал, как себя вести. В мою бытность замполитом роты мы частенько ругались. Он имел неосторожность пару раз "стукнуть" начальству на меня. Часто подкалывал и ехидно подшучивал надо мной. Работа Виктора в батальоне заключалась в основном в организации застолий начальству. Подай-принеси. Конечно, в рейды с батальоном он ходил, как положено. Но если Артюхин сачковал от войны, оставаясь в полку, то и Бугрима держал возле себя в гарнизоне. Прапорщик деградировал на глазах. Его использовали в качестве посыльного по магазинам и для подвоза девочек с торговой базы, причем пользовались его услугами оба замполита полка и даже партком. Мне такой помощник был не нужен.
- Виктор, главное условие совместной службы - прекращай "шестерить" в штабе.
- А шо, я напрашиваюсь? Вызывают, посылают, приказывают. Артюхин мастер в этих делах - достать, привезти, поднести, в койку подложить.
- Я лизать зад Золотареву не собираюсь и тебе не позволю. Хочешь нормально служить, оставайся. Нет - найду замену. Золотарев себе подыщет других "шестерок". У нас вон какой огромный батальон: пятьсот пятьдесят рыльников.
- Товарищ старший лейтенант! Заберите меня и не отдавайте политбоссам. Я, конечно, хочу остаться.
- Ладно, Виктор, вольно. При народе обращайся официально, по званию или по имени отчеству. А между собой будем поддерживать по-прежнему товарищеские отношения.
- Уф-ф-ф, - облегченно вздохнул Бугрим, осознав, что "гроза" миновала.
- Бери свои бумажки и иди куда-нибудь, где нет инфекции, заполняй, исправляй, сочиняй, - распорядился я.
Виктор, обрадовавшись, схватил тетради, попрощался и убежал.
- Ну, что трахнул Бугрима? - засмеялся начальник штаба.
- Поиздевался немного. Ему полезно. Вон, какую он ряшку наел в Ташкенте. Теперь будет в горах и "зеленке" худеть. Быстро приведу его в чувство.
Сбитнев хитро улыбнулся и прошептал, обращаясь только ко мне:
- За перехваченную из-под твоего носа парикмахершу Витюше мстить не будешь? Простишь? Или теперь ее уступит тебе?
- Володя, пошел к черту. Кто о чем, а ты сразу все на баб переводишь. Между прочим, и тебе прощаю прошлые издевательства и гадости, - улыбнулся я. - Сегодня я словно Христос, добрый и всепрощающий.
- Это спорный вопрос, кто над кем больше издевался! Значит, мы с тобой на "вы" переходим? Думаю, скоро о нашей дружбе некоторые, высоко воспарившие, забудут.
- Дурак ты, Вовка, и уши холодные.
- Может, и дурак. В ответ оскорблять начальство не буду, промолчу, - сердито сказал Сбитнев и отвернулся к стене.

Лекарства ли, отдых ли помогли или время действия инфекции закончилось, но к установленному командиром сроку, офицеры и прапорщики выздоровели. Большинство солдат тоже поправились. Кое-кто продолжал чихать, но все встали на ноги и отправились в подразделения готовиться к опасному рейду.

В полк пришла трагическая весть. Погиб подполковник Жонкин. Заместителя начальника политотдела застрелила во время проведения стрельб какая-то машинистка. Нелепая и глупая смерть здорового, доброго, жизнерадостного человека.
Жонкин должен был проверить выполнение вольнонаемными женщинами упражнения по стрельбе из пистолета. У одной из стреляющих случилась осечка. Она спросила старшего на огневом рубеже штабного майора: "Почему пистолет не стреляет?" Тот велел перезарядить ей оружие. Но и второй патрон сделал осечку. Девушка крикнула: "У меня не получается! Не стреляет!"
Зам начпо подошел к ней и попытался успокоить: "Пробуйте еще раз!" Она вновь перезарядила с его помощью пистолет, нажала на спусковой крючок - осечка! Повернулась к подполковнику и говорит: "Вот видите, не стреляет!" И при этом вновь нажала на спуск. Бах! Выстрел в живот!
Жонкин скончался через несколько часов в медсанбате. Хороший был мужик. Душевный.

* * *

Мы познакомились с ним ровно год назад. На тот момент я был совсем "зеленым" лейтенантом. Роте во время очередной операции крупно повезло. Солдаты каждый день находили реактивные снаряды, мины, оружие. Извилистое ущелье открывало нам свои тайники с удивительной легкостью. Очевидно, несколько караванов прибыли совсем недавно, так плохо боеприпасы были спрятаны. Скорее всего через какое-то время эта масса смертоносного металла обрушилась бы на города и военные гарнизоны.
Мы осторожно подошли к развалинам домов. На окраине селения у огромного валуна лежали тела двух расстрелянных афганцев. Тут же валялся мертвый ишак. Один из убитых, видимо, сумел отбежать метров на пятнадцать, но не успел спрятаться в кустарнике. Возле окровавленного трупа мятежника валялся спичечный коробок. На этикетке была изображена карикатура: Горбачев колет большим шприцем в голову афганцу вакцину с надписью "коммунизм". Этого нарисованного афганца за руки держит Бабрак Кармаль - лидер НДПА (Народно-Демократической Партии Афганистана).
Я поднял спички и протянул командиру:
- Иван, взгляни, вот это оперативность пропаганды! У нас пока и портретов Горбачева на стендах нет, а тут уже на коробках рисунки и карикатуры на него.
Капитан Кавун прикурил трофейной спичкой и выбросил коробку.
- Ну ее к черту, а то, не дай бог, особисты заметят, объявят антисоветчиком, припаяют вражескую пропаганду!
- Да прекрати, ерунда все это! Из-за такой мелочи?
- Мелочь? Может быть! Но сейчас после скандала в восемьдесят первом полку контрразведчики взвинчены и напуганы.
- А что за происшествие? - спросил я удивленно. - Ничего не слышал.
- Ты еще много чего не слышал. Командир разведвзвода пьяный вдрызг поздним вечером шел через плац и наткнулся на замкомандира полка. Майор начал воспитывать лейтенанта, назвал его алкашом. Тот в ответ достал из кармана пистолет и выстрелил в грудь начальнику. Лейтенанта скрутили, отвели на гауптвахту, а чуть позже повезли в комендатуру. По дороге лейтенант накинулся на солдат-конвоиров, отбросил их от заднего борта и выпрыгнул из кузова. Проезжали они неподалеку от американского посольства, и, по слухам, "летеха" рванул туда, чтобы укрыться и попросить убежища (не знаю, правда, это или нет, за что купил, за то и продал). Догнали беглеца, сбили с ног, связали и повезли дальше. Посадили в камеру. Скандал!
- И что было впоследствии? - спросил я, заинтересовавшись этим рассказом.
- А ничего! Меньше болтай, больше молчи и думай, живее будешь!

Солдаты быстро собрали три больших штабеля из ящиков с патронами и гранатами, выложили в ряд мины, выстрелы к гранатомету, принесли два ДШК и несколько запасных стволов к ним.
Четыре вертолета вывезли трофеи и двух пленных афганцев. Вскоре прилетел еще один борт, сел и тут же взлетел. Из вертушки выскочил кто-то с мешком и автоматом и быстро побежал к развалинам. Вертолет исчез за хребтом, а прибывший пассажир начал испуганно озираться вокруг. Взвода на ночь укрепились на холмах, гость нас не увидел в лучах заходящего солнца и растерялся.
Кавун послушал радиостанцию и, усмехнувшись, сказал мне:
- Это по твою голову проверяющий, по связи передали - замначальника политотдела Жонкин. Иди встречай!
Захватив с собой двух солдат, я спустился к хибаркам и проводил начальника к СПСам. Иван доложил проверяющему о результатах операции, об обстановке и пригласил его на ужин, успев тихо шепнуть мне:
- Шагай к бойцам, изображай политработу. Проводи беседы с ними, пусть начальник радуется.
Я расположился за камнями с тремя солдатами, рассказал последние новости, о которых прочел в газетах, пошутил немного и вернулся. Слышно было, как подполковник спросил, где я, и как ротный ответил, что на занятиях.
Жонкин улыбался, попивая чай вприкуску с сахаром, расспрашивал о роте, о трофеях. Он был тоже, как и я, новичок. В дивизию прибыл накануне рейда. Нашим гостеприимством и радушием он остался доволен. Кавун подарил подполковнику новый трофейный спальник, чем окончательно расположил его к себе.
Утром начальника вызвали на КП дивизии. Для этого предстояло пройти по ущелью несколько километров и подняться на горную вершину. Зам начпо попрощался с каждым солдатом и офицером, крепко пожал руку Ивану.
- Товарищ капитан, кто будет сопровождать меня? - спросил у командира Жонкин.
- А замполит и проводит. Пойдет вместе с первым взводом, - ответил, улыбаясь, ротный.
Всю дорогу по извилистому пересохшему руслу реки, прыгая с камня на камень, подполковник инструктировал и наставлял меня. Но делал он это добродушно, с пониманием.
С хребта спустился взвод разведчиков во главе с лейтенантом Кузьминским. Заместитель начпо поздоровался с офицером, и пошол наверх. На вопросы Острогина: "Что, показали пленные, которых мы поймали? Сказали где склады?" - Витя Кузьминский, ухмыльнувшись, ответил, что почти ничего. Один замерз, а другой пошел пописать и сорвался в пропасть.
- Как замерз? - удивился я. - Жарко ведь?
- А на камнях спать холодно, - пошутил Виктор. - Ха-ха-ха! А если честно, то они не хотели разговаривать. Пришлось первому воткнуть струну в печень. Заговорил, но не с нами, а с Аллахом. Следов допроса от струны не остается, но очень больно. Крови нет, дырочка малюсенькая, но терпеть просто невыносимо. Слабый оказался, не выдержал. Второму - провод от аккумулятора присоединили к "головке", и крутанули ручку телефонного аппарата. Заговорил, но неразборчиво. Вырвался и побежал помочиться. Оступился и долго-долго летел, размахивая клешнями. Не повезло бедняге. Люди не птицы, летать не дано.
- Витя, а без пыток нельзя? Разве можно издеваться над пленными? - удивился я.
- Чудак, кто же сам, добровольно расскажет. Да ты еще трупы наших замученных бойцов не видел. Увидишь - перестанешь удивляться, - сердито ответил разведчик и полез вверх, догонять взвод.

- Черт, как в Азии все противно и непонятно! - вздохнул Серж, лежа за валуном и глядя в небо.
Мы решили подождать, прикрывая группу, пока разведка доберется до вершины. Чтоб начальство видело нашу неустанную заботу.
- Эх, жизнь-судьба! И зачем я здесь? Взял из Германии добровольно поехал в Афган. Только потому, что перед ребятами неудобно. Я с немцами пиво пью, а многие мои друзья воюют. Вот и выбрал этот солнцепек. А тут стрельба, убийства, пытки. А еще пыль, мошки, мухи, скорпионы. Черт бы их побрал, насекомых!
- Серж, мне кажется, ты случайный человек в армии! - усмехнулся я. - Не твое это дело - военная служба.
- Угадал. Если в Афгане карьера не сдвинется с мертвой точки, уйду из армии. К черту! Война, Никифор, - единственный шанс служебного роста при отсутствии блата и протекции.
- Я тоже приехал, чтоб никто не попрекал, будто я в тылу отсиживался. На войне служба "в гору не пойдет", уйду на гражданку. Связей у меня нет, да и не службист я.
- Никифор, не переживай, все будет у нас хорошо. Вон, посмотри, Жонкин как будто и не гнусный мужик, а стал заместителем начальника политотдела. Случаются еще исключения из правил.

Теперь это исключение из правил - Жонкин нелепо погиб...

* * *

Вместо рейда в "зеленку" около Мирбачакота я оказался на совещании политработников в дивизии. Впервые батальон воюет, а я сижу в штабе и протираю штаны на стуле. Вначале было выступление инструктора спецпропаганды, затем Балалаечник учил учету и списанию телевизоров и радиоприемников. Далее прибыл Севастьянов и накинулся на нас с упреками. Досталось трем майорам и капитану. Затем начальник политотдела стал задавать каверзные вопросы о происшествиях, преступлениях, неуставных взаимоотношениях, о потерях.
Один из майоров в конце доклада на вопрос Севостьянова о перестройке сообщил: в дивизионе перестроилось десять офицеров, что составляет пятьдесят процентов.
- А у вас сколько перестроилось, товарищ майор? - ласково обратился Аркадий Михайлович к сидящему впереди крупному майору-танкисту.
- Из восемнадцати офицеров - двенадцать! - бодро доложил тот.
- Хорошо, хорошо... - нахмурился полковник и ткнул пальцем в меня. - Что скажете, товарищ старший лейтенант? Перестроились?
Я растерялся от неожиданности: глупость-то какая! ЦК КПСС объявил о перестройке, и за полгода мы должны проделать то, не зная что. Даже высокое руководство не может объяснить, что конкретно мы должны сделать. Перестройка и все.
- В первом батальоне работа по перестройке стиля руководства началась. Но перестроившихся нет, и я не готов пока что перестроиться. Мы из боевых на боевые. Нам не до этого. Как раньше пили, так, конечно, уже никто не пьянствует, но если кто-то из товарищей погиб или награду, звание обмыть надо - случается. Я сам орден и звание согласно воинской традиции обмывал. Неуставные взаимоотношения встречаются реже, но не искоренены. Есть проблемы в межнациональных вопросах. Проблемы с оформлением наградных, штабы пачками их обратно возвращают...
Я не успел закончить свой рассказ о том, что накипело, как полковник подскочил ко мне. Вместо ожидаемого с холодком в груди разноса "шеф" обнял меня и воскликнул:
- Люблю я этого парня! За искренность, смелость! Ну не в бровь, а в глаз сказал! Некогда перестраиваться! Я и сам, честно скажу, еще не до конца перестроил стиль работы, а вы уже трещите о процентах! Халтурщики! Стыдно, товарищи политработники! Берите пример с молодежи! Они - наше будущее, наша смена! - Сказав это, полковник Севастьянов троекратно облобызал меня и, похлопав по спине, уселся, широко улыбаясь в центре зала.
Сзади кто-то негромко произнес:
- Конечно, хорошо ему говорить об отсутствии перестройки! Только назначили на батальон, к Герою представили... Все как с гуся вода. А тут полгода до замены и пять лет в должности замполита батальона.
Я растерянно сидел и молчал. Не такой реакции ожидал я от руководства. Думал, что будет скандал. Я живо представлял себе, как разгневанный полковник возмущенно кричит, брызгает слюной, топает ногами в ответ на мое выступление. Но такого результата...

С хорошим настроением я ехал в полк после двухдневных сборов. Наш БТР, на котором политработники возвращались в Кабул, догнал на въезде в город полковую колонну. Хорошо, что рейд не затянулся.
В полку меня ждало трагическое известие. Погиб Витька Свекольников.
- Вовка! О чем ты говоришь? Как так разбился и упал в кяриз! Ты что с ума сошел? Как Витька оказался в колодце? - орал я на Сбитнева, схватив его за х/б и тряся из стороны в сторону.
- Никифор, отстань! Я виноват! Не уберегли! Глупо получилось, у самого в голове не укладывается, - растерянно оправдывался Сбитнев.
- Товарищ старший лейтенант! Докладывайте по порядку и внятно! - нахмурился комбат. - Он еще вчера узнал о гибели солдата, но управление батальона находилось далеко от первой роты, и понять, что случилось на самом деле, ему было трудно.
- Товарищ подполковник! Солдаты увидели прячущегося "духа", бросили гранату в кяриз. Смотрим: автомат валяется, и ноги из бокового хода торчат. Решили достать оружие. Кинули "дымовуху" на всякий случай, чтоб отогнать от тела, если появится рядом кто-то из "бородатых". Свекольников самый худенький, вызвался достать ствол. Стал спускаться по парашютным стропам, сорвался и упал. Разбился. Вытащили, а он уже мертв.
- Подробный рапорт мне на стол через час, товарищ старший лейтенант! - рявкнул Подорожник и выставил Сбитнева из кабинета. - Бестолочи!
Володя хмуро посмотрел на меня и вышел за дверь.
- Василий Иванович! Год! Нет! Пятнадцать месяцев в роте никто не погибал. Даже дико. Раненые были, но убитых в роте при мне ни одного. Такой замечательный парень был Витька Свекольников! Что теперь делать? С Витькиных рассказов я знаю все о его семье! Маму его жалко. Как ей объяснить, что он служил не под Улан-Батором (так Витька говорил своим), а в Афгане?. Как написать, отчего он погиб возле Баграма и каким образом он тут оказался? Профессорская семья русских интеллигентов.
- А что рабоче-крестьянской семье похоронку получить легче? - возмутился комбат. - Матери-одиночке получить извещение о смерти единственного сыночка проще? Тут мальчишки из простых семей, в основном деревенские парни. Один-единственный сын профессора попал в Афган, погиб, а ты создаешь вселенскую катастрофу. Конец света наступил! Гибель любого солдата - трагедия! Каждый день умирают хорошие парни: все они отличные ребята только оттого, что попали сюда. Подонки - это те, кто струсил, "закосил" и спрятался за их спины.
Комбат замолчал и задумался, глядя в окно. Дымящаяся, догорающая сигарета обожгла ему пальцы, он выругался, затушил ее в пепельнице и быстро выбежал из кабинета.

Глава 6. В "зеленке" танки грохотали, танкисты шли в последний бой...

Полковая колонна застряла в узких улочках убогого кишлака, на перекрестке трех проулков. Знакомый поворот налево. Испытание судьбы в третий раз. А еще говорят, нельзя войти дважды в одну и ту же реку. Но я в третий раз стою возле этого порога в "зеленый ад". Задницей чувствую: будет жарковато. Головной танк опустил трал и медленно пополз вперед. И стразу взрывы! Один, другой, третий... Танк, шедший вторым, повернул пушку чуть влево и выстрелил. От точного попадания завалилась стена дувала. В ответ прилетела граната из РПГ. Второй выстрел из пушки - и гранатометчик затих. Но, как говорится, еще не вечер, а лишь хмурое осеннее утро.
В этот раз мы вышли из Кабула поздней ночью. Немного постояли возле полевого лагеря дивизии, и в темноте выдвинулись на исходную позицию. И теперь второй час не можем сдвинуться с места. Земля усеяна минами, фугасы через каждые десять метров. Я сидел на башне, примостившись на стволе пушки. Комбат, высунувшись из люка, кричал на командиров рот, злился и хмуро посматривал на меня, как будто я ему мешал. Чувствуя себя неудобно под его колючим взглядом, я спрыгнул вниз, подошел к Чухвастову и сказал:
- Вася, если Иваныч спросит, скажи, что я по ротам пошел.
Тот кивнул головой, не отрываясь от составления донесений, а я отправился к своим. Вот она, моя бывшая рота. Сбитнев хмуро поздоровался и отвернулся. Черт, я ведь теперь для него начальство! Жаль, что стал здесь посторонним. Перекинувшись парой ничего не значащих фраз с Ветишиным, я вернулся обратно. В это время разведчики пошли вперед, пробивать брешь в "духовской" обороне. Через пять минут они скрылись в тумане, и там завязался бой.
Комбат вызывал Пыжа, но его радиостанция почему-то молчала. В нашем тылу начали рваться мины. Танки вновь двинулись вперед. В голове мелькнула глупая и шальная мысль. Поддавшись ей, я трижды поплевал через плечо, поцеловал на счастье свой номерок и, пригнувшись, побежал по арыку под прикрытием брони. Справа высокий дувал, слева танк. Наверняка все должно получиться: доберусь до разведвзвода. Если на мину не наступлю. В танк вновь попали из гранатомета, а по мне ударили из кустов автоматчики. Ага! Промахнулись! Я плюхнулся мордой в жижу неглубокой канавы, а когда выполз из скользкой, липкой грязи, то сразу же расстрелял два магазина по кустарнику. Танк встал и тоже несколько раз выстрелил. Я вновь спрятался в арыке и перезарядил магазины. Нельзя в "зеленке" бегать лишь с двумя полными рожками патронов. Хватит только на пять минут боя. Осторожно высунувшись, я начал стрелять прицельно короткими очередями по вспышкам из виноградника. Танкисты бабахнули по зарослям еще несколько раз, а потом открылась крышка командирского люка, и из танка высунулся Светлооков.
- Никифор! Привет! Что в первом батальоне воевать больше некому, кроме замкомбата? Или ты заблудился? - ехидно поинтересовался мой вчерашний собутыльник.
- Выходит, так! - рассмеялся я его колкой шутке. - А у танкистов обязательно начальник штаба впереди?
- Ну не впереди, а вторым иду, за взводным.
- И я не один, там разведвзвод в тумане. Ползу к ним.
- Может, подвезти? - предложил Гена.
- Нет, спасибо, я пешком. Танкистом я был в прошлом. Хватит! Слишком много в тебя гранат летит!
- Как хочешь! - ответил Гена и начал управлять огнем обеих машин и палить в кусты из короткоствольного автомата.
Передний Т-62 мужественно принимал на себя удары. Ящики, покрышки, резина фальшбортов от прямых попаданий гранатометчиков отлетали в разные стороны. Ужас! Я взглянул на Светлоокова - и в этот момент он странно дернулся, обмяк и бессильно повис на люке.
- Гена, Генка! - крикнул я в отчаянье, но ответа не последовало.
Я приподнялся над краем дороги и увидел пулевые отверстия в его груди. Чуть ниже шлемофона стекала тонкая струйка крови, по лицу на броню. Вскоре экипаж затянул тело внутрь машины, и танк начал медленно сдавать назад. Оставшись на дороге в одиночестве, я пополз на четвереньках к разведке. Лишь бы они были живы. А то попаду в лапы к "духам". Нет! Впереди кто-то стрелял из пулемета! В старой воронке от авиабомбы лежал Гостенков и молотил из ПК по развалинам. Молодец, землячок! Второй пулеметчик палил сквозь пролом, в заросшее сорняками поле. В кустарнике сидели бойцы, заряжавшие ленты и магазины.
- Эй, вы, разведка! Почему связь молчит? - завопил я на них.
- Связист убит! Еще двое ранены! Вон они в траве, - сказал Шлыков с горечью.
В высокой полыни лежали окровавленные, перебинтованные тела. Двое стонали, третий молчал.
- Где Пыж? - продолжал я расспрашивать сержанта.
- Пыж с Тарчуком и Вакулой немного дальше, там впереди, сбоку от танка. - Сержант показал рукой место, где не видимые мне прятались остальные разведчики.
- Больше никого? - спросил я.

Предыдущая страница 8 Следующая страница


9 Николай Прокудин

- Это весь взвод. На броне еще пятеро, но они отстали. Танк им мешает. Он ползет почему-то назад. И чего он уезжает? - удивился сержант.
- Танкист, начальник штаба ранен. Надеюсь, что только ранен, - тяжело вздохнув, пояснил я.
Черт бы побрал этих полководцев! Опять идем одной колонной. Техника растянута в цепочку, машины мешают друг другу, а "духи" отовсюду расстреливают батальон. Неужели нельзя развернуть броню в линию и смести к чертовой бабушке эти хибары? На одни и те же грабли который раз наступаем?! Меняются командармы и комдивы, сохраняется только бестолковая тактика. Каждые полгода пробиваемся к этим заставам у канала, раз за разом теряем людей и технику. Зачем тут эти посты? Какой к черту контроль над территорией? Блеф! Они и себя-то толком оборонять не в состоянии без помощи авиации и артиллерии. "Духи" ходят под самым боком, а наши и носа высунуть не могут: их там по двадцать-двадцать пять штыков. Сила? Смешно!
Если хотим взять власть в свои руки, то танки и БМП - в цепь и крушить все по пути. Сровнять с землей это осиное гнездо. Жечь, взрывать, вырубать, расчищать, подрывать, разрушать. А если нет, то незачем сюда было и приходить! Вывести ребят - и делу конец. Мои размышления прервал, раздавшийся совсем рядом, - противный визг и следом разрыв мины. Сейчас накроют!
- Эй, вы, прячьтесь! - приказал я молодым солдатам. - Обороняйтесь и охраняйте раненых! Остальные вперед, к Пыжу!
Бойцы нехотя поползли вдоль канавы.
- Что делать с рацией? - спросил связист.
- Дай, послушаю, - ответил я, надевая наушники.
Комбат в ярости рвал и метал. Взвод час как исчез из эфира. Молчал, будто полностью погиб.
- Я "Ударник-300", прием! - отозвался я в микрофон своим позывным.
- "Ударник-300", не встревай! Чего тебе надо?
- Я нахожусь с "Габоем". - Это был позывной Пыжа.
- Какого хрена? Как там очутился? Где вы находитесь?
- Ногами пришел! Так получилось!
- И что там происходит? Доложи обстановку. Почему они молчали? - продолжал распаляться комбат.
"Карандаш"-связист 021-й" и еще пара "200-х". - Это означало, что солдат-связист убит, иеще пара солдат ранены. - Дела плохи. Их старший впереди. Ползу к нему, - доложил я.
- Пробирайся быстрее, и пусть он со мной поговорит. Я ему устрою игру в молчанку! - рявкнул Василий Иванович.
Я полз, извиваясь в густой траве и чихая от запаха пыльцы полыни, на звуки выстрелов, а за мной - разведчики.
Пыж нашелся быстро. Он отстреливался из неглубокой ямки от наседавших мятежников. Рядом лежал снайпер, улыбающийся рваными губами. Эти раны обезобразили лицо солдата еще год назад, но он по-прежнему был переполнен жаждой мести и страшен в своем воинственном бешенстве.
- Тарчук, много "духов" уложил? - поинтересовался я.
- Четыре - точно покойники, один, кажется, ранен, - отозвался снайпер.
- Неплохо. Спецназ, даже если и бывший, все равно спецназ! - усмехнулся я. - Коля, ответь Подорожнику, он тебя готов убить. Связи не было около часа.
- ... твою мать! Не может быть! - удивился взводный.
- Связиста убили, а остальные бойцы не отвечали. Ты почему к ним обратно не вернулся? - спросил я взводного.
- Бросить танкистов? Им давно была бы крышка. Я устал толпы "духов" от них отгонять.
- Бери рацию и объясняйся, - и я пополз мимо снайпера к узкому перекрестку.
- Гостенков, не отставай от замполита! - приказал Пыж солдату и взялся за микрофон.
Я присел на корточки, чтобы на полусогнутых ногах проскочить открытое пространство, и сразу попал под перекрестный огонь. Стреляли четверо "духов", выбежавших в этот момент из больших ворот. Они хотели подкрасться к нам с правой стороны, но мое появление спутало их планы. Очередь навскидку в центр группы. Один упал. Но и мой автомат перестал стрелять. Дьявол! Патронов в магазине оставалось штук пять. Я упал на спину и перекатился в другой арык. Там, где кончалась эта канава лежали "духи", и я был для них как на ладони. Пустой магазин отброшен в сторону, другой я тотчас достал из лифчика. Нет, не успеть перезарядить! В эту секунду у противоположной стены присел на колено выбежавший Гостенков и выстрелил по "бородатым".
Бах-бах! И пулемет смолк. В пулеметной ленте оставалось лишь два-три патрона. Гостенков во весь свой огромный рост плашмя шлепнулся в глубокую лужу. "Духи" очередями из автоматов прижимали нас к холодной земле желая превратить ее в могильную. Третий бородач торопливо перезаряжал гранатомет.
Тр-р-р-р-р. Длинной пулеметной очередью выскочивший из кустов Лямин, скосил гранатометчика и загнал остальных за ворота. Афганцы затащили трупы во двор и закрыли створки. Своих не оставили. Молодцы! Сволочи, но молодцы! За стеной раздался треск сучьев. Я швырнул "эфку" за этот дувал. Бу-бух!!! Вторую надо бы оставить себе напоследок, но в этой "мясорубке" меня найдет и "духовская" пуля. Бросок - и другая граната гулко хлопнула, послышались истошные вопли. Не только мы несем потери. Это радует. Разведчики, словно затравленные охотниками волки, огрызались огнем во все стороны, будто "серые" хищники щелкали клыками. Мои патроны давно закончились, и боец через тропу бросил мне магазины. Расстреляв все, я возвратил их обратно пустыми.
- Товарищ старший лейтенант! Патроны в мешке кончились. Это последний магазин, - предупредил Гостенков, швыряя очередной полный рожок.
- Спасибо за информацию, - ответил я, досадуя.
Пыж перебежал через дорогу и упал рядом со мной. За ним последовали остальные солдаты. У Вакулы в мешке был запечатанный "цинк" патронов, но другого калибра. Для АКМа. Шлыков вскрыл металлическую коробку и принялся набивать магазины. Жаль, но к моему автомату они не подходили. Бойцы выделили мне вместо патронов три гранаты. Разведчики повели беспокоящий огонь короткими очередями. За пятнадцать минут треть запаса улетела в сторону душманов.
На наше счастье, танки вновь двинулись вперед, а за ними пошла броня разведчиков. Огнем из нескольких автоматических пушек большинство очагов сопротивления подавили. Видя, что перевес на нашей стороне, банда снялась с позиций. Головной танк, поддержанный пехотой, пошел вперед гораздо быстрее. Поползли сбоку и мы. Вот он, этот долгожданный поворот к заставе! Сто метров до цели. Башня танка на моих глазах приняла на себя еще один выстрел из гранатомета. В добавок ко всем бедам под траками взорвалась очередная мина. Спустя секунды рядом с гусеницей разорвалась еще мина, выпущенная из миномета. Затем я увидел происходящее как в замедленной съемке: осколок на излете воткнулся в голову механика, и поток крови залил его лицо. Солдат несколько секунд сидел неподвижно, а затем завалился назад. Машина заглохла. Второй танк объехал неподвижный Т-62 и, стреляя без остановок, двинулся к посту. Остальная колонна последовала за ним. Подбежавшие медики под огнем "духов" вытянули механика из танка и затащили к нам в арык. Сероиван грустно посмотрел сначала на меня, потом на Пыжа, немного помедлил и произнес:
- Готов! Отмучился. Когда вытаскивали, он еще хрипел, теперь не дышит.
Шальной осколок влетел в приоткрытый люк и нашел свою цель. Очередная жертва войны.
- Почему люк-то был не закрыт? - размышлял вслух медик.
- Да потому, что иначе механика от взрывов мин и фугасов под днищем расплющит о закрытую крышку люка. И так смерть, и иначе, получается, тоже погибель, - вздохнув, пояснил Пыж.
Разведчики побежали дальше, а с ними и я. Вот и долгожданный пост. Солдаты с заставы стреляли за канал, не жалея патронов, обеспечивая нам прорыв. Но "духи" не собирались окончательно уходить, не сделав какую-нибудь пакость на прощание. Они продолжали обстрел из миномета, "безоткатки", гранатометов. Но все, в конце концов, когда-нибудь заканчивается. Бой стих.

Я положил автомат на борт БМП, снял нагрудник и принялся чистить маскхалат от засохшей грязи и налипших колючек. Разведчики заряжали магазины, набирая горстями патроны из "цинков" и наполняли опустевшие мешки россыпью. Им предстояло вновь идти вперед, к следующей заставе. Солдаты работали быстро, дело спорилось, но лица у них были хмурые и испуганные. Так бывает всегда, когда начинаются потери. А как иначе? Вчера вместе ели, вместе курили, шутили. А сегодня одного в морг, двоих в госпиталь. И кто будет следующий - неизвестно!
Пыж громко матерился, поторапливая бойцов.
- Начало движения запланировано через полчаса. Мартын и Молдован, Шлыков, идете первыми, затем я. Гостенков берешь радиостанцию, теперь ты основной связист, - распорядился взводный. - Тарчук, Лямин и Вакула в замыкании. - Солдаты не прерывая работы, слушали и молча кивали головами.
- Замполит, с нами дальше пойдешь или как? - спросил Пыж.
- А я тебе нужен? - усмехнулся я.
- Лишний ствол никогда не помешает. Никифор Никифорыч, если можешь и хочешь, составь компанию! - попросил Николай.
- Хорошо. Сейчас встречусь с комбатом, узнаю его мнение. Сдается, что он будет нами сегодня крайне недоволен, - кивнул я в сторону Василия Ивановича, который с грозным видом надвигался на нас от командирской машины.
Так и получилось. Встреча началась с громкого мата.
- Пыж! Какого х... ты так долго не выходил на связь? Почему станция молчала? Почему Ростовцев за тебя работал?
- Связиста убили, а я был далеко впереди. Лежал под шквальным огнем, - пробормотал, слегка заикаясь, взводный.
- Я не спрашиваю, под "кем" ты лежал и сухие ли у тебя штаны! Все мы были под обстрелом, а не на пляже! Не надо выпячивать свое геройство. Меня интересует: почему не было связи?
- Солдаты растерялись. Рядом со станцией находились молодые ребята, только из учебки. Перепугались, балбесы, - объяснил Николай.
- Я не спрашиваю "почему"! Я требую ответа, отчего не была организована устойчивая связь! - рявкнул комбат. - Я хочу знать, почему на меня орут по очереди Филатов, комдив, командарм, а я не знаю обстановку, не могу доложить! Почему?
- Товарищ майор, я это и пытаюсь вам объяснить! Была такая ужасная бойня! Пекло! У замполита спросите! - оправдывался разведчик.
- Не у замполита, а у старшего лейтенанта Ростовцева! Иногда разрешаю обращаться по имени и отчеству! - оборвал взводного Чапай. - Пора научиться соблюдать дистанцию и субординацию.
- Виноват. Спросите у старшего лейтенанта Ростовцева!
- И спрошу! Ростовцев, за мной! - прорычал Василий Иванович и потянул меня за руку в сторону заставы. Мы отошли к капониру с пулеметной установкой и присели на поваленное дерево.
- Объясни, какого хрена ты оказался с разведвзводом? - понизив голос, спросил комбат, глядя на меня с нескрываемым интересом.
Он достал сигарету, спички, но, сломав подрагивающими руками одну за другой три штуки подряд, бросил это бестолковое занятие. Иваныч вынул из кармана зажигалку и жадно прикурил. Он глубоко затянулся, закашлялся, а затем привалился спиной к стене, пытаясь расслабиться и успокоиться.
- Рассказывай! Почему ты шатался по кишлаку с Пыжом?
- Ну, так получилось! Постоял с управлением, побывал в первой роте, слышу: впереди стрельба. Я ведь и за разведвзвод теперь отвечаю. Связи с ним нет, вот и пробрался к разведчикам. Само собой получилось. Подошел к танку, танк поехал. Я, прикрываясь броней, пошел рядом. Танк стрелял, я стрелял. Танк полз, и я полз. Смотрю - а вот уже и разведка. Связь восстановил и наладил управление, - пересказал я вкратце события прошедшего боя.
Комбат выпустил изо рта клубы дыма и прикрыл глаза. Казалось, он заснул. Сигарета тлела, столбик пепла увеличивался, Чапай молчал, будто задремал. Умолк и я.
- Ну, чего затих, продолжай! - произнес он, не открывая глаз.
- А чего рассказывать... Стрельба, разрывы, обстрел со всех сторон. "Бородатых" - толпы, как тараканов ночью в солдатской столовой. Не счесть! Ужас! Еле отбились! Светлоокова зацепило насмерть или живой? На моих глазах его ранили.
- Когда повезли в медсанбат еще дышал. А что будет дальше - неизвестно, - ответил Подорожник. Он стряхнул пепел в траву, затушил о стену окурок и задумчиво посмотрел в сторону афганского кишлака.
- Товарищ майор, мне с кем дальше идти? Разрешите с разведчиками? - спросил я осторожно.
Подорожник прервал свои размышления и удивленно посмотрел на меня.
- Ты это серьезно? Не шутишь? Никифор, тебя назначили на должность замкомбата, а ты хочешь быть замполитом разведвзвода!
- Ну почему же. В отдельных взводах надо работать? Вот я в них и работаю.
- Хорошо, тогда иди работой с "обозом"! Взвод обеспечения - самая большая клоака батальона. Три прапорщика командуют, еще зам по тылу Головской, а толку никакого, - хмуро произнес Подорожник.
Я замолчал, а комбат продолжил отчитывать меня:
- Ты эти свои анархистские штучки брось! Чтобы я в последний раз видел тебя в драном маскхалате бегающего по кустам.
- Понятно. Переоденусь в новый.
- Опять двадцать пять! Издеваешься? Кстати, знаешь, что майора Степушкина ранило?
- Нет, не знаю. Как это получилось? Сильно зацепило?
- Левое бедро осколком располосовано. Я в люке сидел командирском, а он за башней с радиостанцией примостился. Докладывал в дивизию обстановку и вдруг как заорет! Метрах в пятнадцати мина взорвалась, ее осколок отлетел, и мышцы будто бритвой распорол. Ранило на машине только его одного. Тебе лично приказываю - надеть бронежилет, хватит строить из себя бессмертного!
- Товарищ майор! Проанализируйте, кого и куда сегодня ранило? Двоих бойцов в голову, разведчика в шею, Степушкина в бедро. Какой толк от бронежилета? Только бегать мешает. Башку чем защитить?
- Каску одень! - рявкнул Подорожник и демонстративно нахлобучил на себя обшитую масксетью каску. Как будто для примера.
- А Светлоокову в лоб попала пуля, - продолжал я отговариваться.
- Приделай к ней забрало или стальной козырек. Что хочешь делай, но ходи в каске и броннике. Будь образцом для других! Прекрати пререкаться!
- А ноги? Степушкину ногу распороло.
- Можешь и на ноги, и на яйца защиту прицепить, но приказываю воевать как положено! Выполнять требования командования! С тебя теперь пример должны брать, воспитатель батальона! А пока что ты только непутевый образчик дурных привычек.
Я молча сопел и кивал головой, но выполнять все эти дурацкие требования, конечно, не собирался. Хорошо, что в полусапожках пошел в рейд, не то за рваные кроссовки досталось бы еще больше.
- Так что, можно идти с Пыжом? - продолжал я осторожно гнуть свою линию.
- Черт! Я ему про Фому, а он мне про Ерему! Ступай хоть с самим чертом! Ладно, дойдешь до следующей заставы и назад. Управление будет тут находиться. Должен же у меня быть хоть какой-то заместитель? Пусть и непутевый. Зам по технике в рембате застрял! Зам по тылу в батальоне обеспечения что-то достает! Зам по строевой в полку бумажки партийной документации заполняет! Заменщика, видите ли, ждет. Деятели! Одни деловые! А воевать кому? Мне?
- Я что, в штаб дивизии отпрашиваюсь уехать? - огрызнулся я. - Вперед иду, под пули!
- Вот я и говорю: бегом, туда и обратно! Хватит заниматься с пятью бойцами! Комиссар! В нашем батальоне пятьсот человек! Не забывай!
- Понял, товарищ майор! Буду работать со всеми. В следующий раз пойду со второй ротой.
- Вот-вот! Арамов только назначен, и Шкурдюк после болезни. Правильно, им и помогай. И перестань ты повторять "товарищ майор, товарищ майор"! Ты - мой первый помощник! В неофициальной обстановке можно Василий Иванович. Да и вообще, я уже неделю как подполковник. Только еще не объявили полку об этом и погоны не вручили.
- Поздравляю, товарищ подполковник, - улыбнулся я и пожал руку комбату.
- Тьфу-тьфу! Я о чем говорил только что? В неофициальной обстановке - по имени-отчеству!
- Виноват. Товарищ майор. То есть подполковник. Тьфу, Василий Иванович, - сплюнул я на землю от досады за свою неловкость в общении с комбатом. Еще месяц назад он меня "топтал" и постоянно "дрючил". А полгода назад буквально "изничтожал и по стенке размазывал". А теперь - Василий Иванович! Чудно и непривычно.
- Ну вот, вдобавок плюнул на меня, - усмехнулся Подорожник на мое непроизвольное "тьфу".
- Да, не на вас, а в сторону. Это я от неловкости ситуации. Не привык к сокращению дистанции между нами и изменению своего статуса.
- Вот-вот! Быстрей привыкай. Надоело мне за всех работать, - нравоучительным тоном произнес комбат. Он встал и побрел на заставу, сильно сутулясь. Дед! Как есть старый дед!

Сил у "духов" на дальнейшее сопротивление не хватило. Да и зачем драться до победы? Работала обычная их тактика: укусил - убежал. "Укусить" на этот раз удалось многих! Трое убитых, четверо раненых. Но они и сами, пожалуй, с десяток "боевых штыков" лишились.
До второй заставы мы прошли без проблем. Лишь у третьего поста из-за канала несколько раз выстрелил миномет и быстро замолчал, задавленный огнем наших орудий. Армейская и дивизионная артиллерия вновь яростно обрушилась своей мощью на кишлаки за большим каналом. Авиация несла смерть с воздуха несколькими волнами: вертолеты, штурмовики, бомбардировщики наших и дружественных нам афганских ВВС.
Не хотел бы я оказаться на месте "бородатых", под бомбами!

Я вернулся на командный пункт после второй "прогулки" с разведчиками и тихо лег в десант брони на свой матрас. Проспал я почти двенадцать часов. Вставать не хотелось. Я просто лежал, тупо уставившись в бронелист, и размышлял о превратностях жизни. Жутко болела голова, слегка тошнило. Сказывались звуковые удары по ушам и голове во время близких разрывов мин и выстрелов пушек.
Комбат прервал мой затянувшийся отдых и вызвал к себе в "санитарку".
- Комиссар! Не желаешь отправиться во вторую роту? Они сейчас вместе с гранатометным взводом от шоссе заходят в "зеленку". Ты вчера намекал, что мечтаешь об этом. Скоро прибудет зампотех, вместе и отправляйтесь к Арамову.
- Всегда готов! Только таблеток возьму у Сероивана и поеду, - ответил я Подорожнику.
- Что, с мозгами не в порядке? - участливо спросил Иваныч.
- С мозгами все в порядке, но голову немного контузило. Болит. Чуть-чуть подташнивает.
- Это пройдет. Чему там болеть? Знаешь, есть такой анекдот. Пассажирский самолет разбивается вблизи аэродрома, земля вокруг дымится, горит. Спасатели примчались и из-под обломков достают только одного живого человека. Генерала, замполита! Он стряхивает с мундира пыль и пепел, а врачи спрашивают: "Пассажир, что у вас, какие ранения?" Он в ответ: "Никаких царапин нет, цел и невредим". - "А голова не болит, товарищ генерал?" Генерал, постучав кулаком себе по лбу: "А чего ей болеть, там же только кость?!" Так и у тебя, комиссар! Голова поболит и пройдет, там ведь просто кость!
- Любите вы, Василий Иванович, над политработниками издеваться! - обиделся я. - К тому же я не генерал. Лобная кость у меня пока тонкая.
- Да нет, это не только тебя касается, а всех нас. Согласен. Моя лобовая броня толще твоей и намного. Я уже подполковник!

Три миномета били очередями по населенному пункту, расчищая дорогу пехоте. Хорошая штука этот "Василек"! Кассету из мин выплевывает за несколько секунд, знай себе, их меняй - перезаряжай. (Главное - по своим не лупануть.) Разрывы кучно взметались вблизи дороги, скашивая и вырубая виноградники. Земля и зелень поднимались в воздух, а там перемешивались и осыпались, стелясь ровным серым ковром.
"Духи" предпочли уклоняться от открытого боя. Возможно, что по разработанному плану они собрались в один мощный кулак и оказывали сопротивление лишь в первый день.
Рота вошла в "зеленку" двумя колоннами, выставила посты. Мимо нас, проревев моторами бронемашин, ушли к далекой заставе разведрота и танкисты. За ними поехали грузовики с продуктами, боеприпасами, а также молодыми солдатами. Эти юнцы отправились менять увольняемых в запас "дембелей". Бедным парням предстояло просидеть два года безвылазно в "зеленом аду", в окружении врагов. Если, конечно, не ранят или не подхватят какую-нибудь гнусную инфекцию. Госпиталь - единственное разнообразие в армейской жизни. А так, впереди два года "строгого режима". Бедолаги...

* * *

Меня разбудил громкий крик осла и солдатский смех.
- Товарищ старший лейтенант, все нормально, не беспокойтесь, - стал успокаивать меня сержант.
- Абдуллаев! Чего несчастный осел орет? Как будто вы его кастрируете! - ругался я на солдата.
Сегодня, наконец, перестала болеть голова. Это хорошо! Измученное тело понемногу воскресало к жизни. Я думал, что еще раннее утро, а оказалось, что время приближалось к полудню, но почему-то никто меня разбудить не удосужился.
- Абдуллаев, почему не подняли к завтраку? - продолжил я распекать сержанта.
- Не разбудили, потому что взводный не велел. Сказал, что вы устали после боя и голова болит. А ишак этот дурацкий сам не знает, чего орет. Нецивилизованный. Дикая скотина. Фотоаппарата никогда, наверное, не видел. Мы на нем фотографируемся, а он верещит, сволочь безмозглая.
- Не дергайте животное за хвост, он и успокоится. Хлеб есть? - спросил я.
- Есть.
- Неси буханку или сухарей. Он как миленький у нас позировать начнет. И майора Верескова позовите.
Освободив хвост, ишак замолчал, а спустя пять минут окончательно успокоился. Животное принялось пережевывать кусок черствого ржаного хлеба и хрустеть заплесневевшими сухарями.
- Никифор, чего звал? - спросил подошедший Владимир Васильевич.
- Предлагаю сделать фото на память о Востоке. Экзотика! Верхом на осле! - предложил я.
- С удовольствием! А то снимки только на фоне развалин. Мои доченьки просили прислать фотографию с верблюдом. Но и осел подойдет. Достаточно, в принципе, и его.
Животное мучили до тех пор, пока пленка не закончилась. Вечером его подарили, вернее обменяли у "царандого" на консервы. На кой черт он нам сдался? Кормить проглота прожорливого и крикливого надо...

Зампотех впал в сильную меланхолию. Играл на гитаре, негромко пел и что-то записывал в тетрадочку, при этом шевеля губами. Много думал, тяжело вздыхал, разговаривал сам с собой...
- Владимир Васильевич, что вы там пишите? Записки с фронта? Афганская проза?
- Ты будешь смеяться, Никифор, но я сочиняю стихи и на мой взгляд, неплохие романсы.
- Что-что?
- Романсы. Да и сонеты порой получаются неплохо.
Проклятье! Этого только батальону не хватало! Пропала наша техника! Если зампотех сочиняет сонеты, романсами увлекается, то беда! Я заметил: коль технарь непьющий, трезвенник, значит, машины не любит и заниматься ими не будет. Тем более поэт. Пьяница, этот да! Такой обычно стакан спирта "залудит" - и в двигатель. Ему в железках покопаться - хлебом не корми - в радость. Руки по локоть в масле, сам в мазуте, а машины исправны, обслужены, отремонтированы. Полный порядок! Пусть всегда пьян, но работает. А лирик - это не зампотех, это мука комбату. Любителя выпить с технарями-прапорщиками, старого зампотеха Ильичева, Подорожник еще не раз вспомнит добрым словом. Эх! Лирик-меланхолик. Глядишь, и за баллады возьмется... Не убили бы рассеянного!

Глава 7. Имитация вывода войск

Ранним утром комбат вернулся из женского модуля. Включил греться электрический чайник, побрился, подстриг у зеркала торчащие усы, сделал зарядку. Эти действия сопровождались украинскими народными песнями в его исполнении. Ох, достал, любитель самодеятельности! Шесть утра, и так хочется выспаться после рейда, а он о "калине", "вишне", "дивчине". Утомил он меня своим песнопением, половой гигант...
- Комиссар, вставай! Чай готов! Утро восхитительное, воздух упоительный! Жизнь чудесна! Зарядку сделай, что ли! Я с утречка пробежку совершил после ночных физических упражнений. Подъем - и марш на кросс! Радуйся окружающему миру!
- Товарищ подполковник! Спать хочу, сил нет! - взмолился я, прося пощады.
- Ну, хорошо, просто вставай и пей чай. Составишь мне компанию, лентяй! - сжалился комбат.
Делать нечего, придется подниматься, определенно не отвяжется, черт усатый. Прощай сладкий сон.
- Никифор, в принципе, я даже рад, что тебя назначили моим заместителем, - внезапно и без повода произнес Подорожник, разгрызая карамельку и прихлебывая чай из стакана. - Среди моих предыдущих "уебищных", убогих замполитов ты самый боевой. Одни "сачки" попадались, в рейд не выгонишь! Подумать только! Четвертого замполита за год получаю. Меняют вашего брата очень часто. Ты надолго?
- Надеюсь, до замены. Если не снимут с должности. Убить - не убьют, не дождетесь! Мне девяносто семь лет жизни предназначено, - вздохнул я.
- Ого! Однако срок ты себе отхватил. А почему не сто?
- Все задают этот вопрос. Даже я переспрашивал. Гадалка сказала, что в круглую цифру веры мало. Девяносто семь лет - срок более убедительный. В самый раз.
- Ну, что ж, молодец, живи. Ты меня в "зеленке" удивил. Зачем-то полез в самое пекло. Не геройствуй! Все делать по моему разрешению! Не хочу менять тебя на пятого зама! Решил я сегодня собственноручно написать наградной, представить тебя за Баграмку к ордену Красной Звезды. Молодец! Растешь в моих глазах!

Предыдущая страница 9 Следующая страница


Конвейер смерти 10

- Может, не надо? Разговоры пойдут нехорошие. Героя из меня делают, один орден уже есть, теперь второй хотите дать? - усмехнулся я.
- Плевать на мнения штабных! Пусть вначале влезут с разведкой в кишлак, побегают под шрапнелью, а потом шепчутся за спиной. Пройди по ротам, поторопи с наградными на сержантов, солдат. Да и командиры пусть себя не обделяют. Железа не жалеть! Ну, давай, одевайся и шагай управлять батальоном. Я пока посплю. Не забудь разбудить к совещанию! А то на Наташке умаялся, могу проспать.

Офицеры полка сидели в клубе, травили анекдоты и ожидали нашего Героя. В помещение энергичной походкой ворвался подполковник Ошуев. Он недавно вернулся с окружной комсомольской конференции из Ташкента и был заметно посвежевшим. Там Султан Рустамович пребывал в роли "свадебного генерала", почетным делегатом. Мужик неплохо, видимо, развеялся. Погулял, отдохнул, получил погоны подполковника лично из рук главкома ставки Южного направления. Теперь он с новыми силами и страстью взялся за полк. Все аж взвыли. Мы так надеялись, что он не вернется из Союза, пойдет на повышение. Эх, не вышло. Жаль...
- Товарищи офицеры, - махнул рукой начальник штаба, давая разрешение сесть. - Полку предстоит серьезное, чрезвычайно ответственное политическое задание. Партия и Правительство выражают уверенность в успешном выполнении операции по частичному выводу войск из Афганистана. Задача: встать на блоки вдоль Баграмской зеленой зоны, провести огневую обработку окрестностей дороги, а затем выдвинуться на Саланг. Можно погибнуть, но операция по выводу полков не должна сорваться. Проверим подготовку первого батальона. Раскрыть карты с нанесенной кодировкой. Лейтенант Ветишин, ко мне! Покажите, что у вас нанесено на карту!
Кодировка была готова с вечера. Район боевых действий, без уточнения конкретики, Чухвастов сразу перенес на карту комбата. Ночью командирам рот писаря обстановку перерисовали на карты. Утром взводные в ленкомнате под диктовку рисовали, подписывали, чертили.
Сережка прибежал на совещание прямо из женского модуля. Проспал. Наверное, вчера ночь напролет кутил и развлекался. Кудрявые волосы торчали во все стороны, будто он в стогу ночевал. Лицо заспанное, опухшее, одежда помятая, сам растерянный.
Сергей уныло подошел к столу начальника штаба, развернул на столе карту и сделал пару шагов в сторону. Ошуев удивленно уставился на карту, затем посмотрел на взводного. Вновь взглянул на карту и на лейтенанта и злобно зашевелил усами.
- Ветишин! Что это? Где кодировка? Почему нет ничего? Не нанесено ни черточки, ни штриха! Вы ее открывали или нет?
- Нет, не успел, некогда было, - растерянно ответил Сергей замогильным голосом.
Офицеры давились от смеха, глядя на лейтенанта.
- Ветишин! Из-за таких, как ты Подорожник потом говорит, что мы окончили "Ордженикидзевскую школу сержантов". Я прав, Василий Иванович? - обратился Герой к комбату.
- Так точно! - громко ответил комбат. - Истинно так! Школа младшего комсостава.
Начальник штаба застонал, поскрипел зубами, испепелил злобным взглядом комбата, влепил Сережке строгий выговор и продолжил постановку задач.

В этот же день в полк приехала проверка из дивизии проконтролировать, что мы сделали к прибытию высокой правительственной комиссии.
Баринов (он же Барин) и его заместители перемещались из казармы в казарму, из модуля в модуль, от объекта к объекту. Вначале посетили казармы. Общий вывод: бардак и беспорядок. Полковник был абсолютно всем недоволен. Здания покрашены плохо, дорожки не подметены, порядка нет.
Наш батальон готовил две казармы первой и второй рот. Подорожник и я встречали начальство у входа. Подорожник подал команду: "Смирно!" и доложил. Комдив, махнув рукой, ответил: "Вольно!" и двинулся по проходу. Свита семенила за ним. Замыкающими шли я, Сбитнев и старшина. Вдруг Барин наткнулся на дыру в линолеуме и простонал:
- О, Боже! Какой ужас! Что это?
- Дирка, маленький дирка, - пискнул, выглядывая из-за спины комбата, старшина Халитов.
- Старшина, бегом ко мне! - рявкнул Баринов. - Почему в полу дыра? Почему линолеум не поменяли?
Прапорщик принялся испуганно озираться по сторонам, а затем пролепетал:
- Как так, поменять? У меня нэт линолеум!
- А что у вас есть? - разозлился полковник. - Мозги у вас есть? Совесть есть? Чувство долга?
- У меня все это есть! - всхлипнул прапорщик. - Нэт, только краска, обоев, линолеум, фанера и гвоздь. И в полку нэт ничего!
- Для каких целей вам гвоздь? Привязать веревку и повеситься? - вскипел командир дивизии.
- Нэт, я в смысле много гвозди. Прибивать стены.
- А что, они у вас в роте падают? Зачем их прибивать?
Халитов окончательно растерялся, пожал плечами и замолчал.
Комдив огляделся по сторонам, сковырнул с балки подтек краски, взялся за уголок отклеившихся обоев и оторвал их. Оглядел нас презрительно и произнес:
- Деревенщина! В какой же зачуханной деревне вы все росли? Кто вас воспитывал? Э-эх!
Я отвел в сторонку старшину и укоризненно произнес:
- Резван! С тобой как в анекдоте: "Кацо! Пачэму у рюссских такой трудный язык? Нэ пойму! Вилька, тарелька - пишутся бэз мягкого знака, а сол, и фасол с мягким? - Э-э, Гиви! Это нэльзя понять! Это надо запомнить!"
- Э, зачем обижаешь? Если по-азербайджански скажу, он поймет? А вы мой язык знаешь? Не знаешь, так не смейся!
- Все, больше не шучу, извини и не обижайся, - похлопал я по плечу возмущенного прапорщика, а сам отправился догонять начальство для получения следующей порции спесивого неудовольствия.

В конце дня Барин собрал офицеров и прапорщиков в полковом клубе и начался разнос.
- И это лучший полк дивизии? Здесь какое- то сборище диверсантов и саботажников. Худшее положение дел трудно себе представить! Я обошел казармы, столовые, территорию. Везде беспорядок и запустение. Даже мусорные баки не покрашены! Мусоросборники выкрасить в черный цвет! Канализационные люки покрыть ярко-красной краской и нанести по спирали семь белых кругов диаметром пять сантиметров! Траву подрезать, колючки выдрать! Казармы перекрасить, обои заменить, линолеум перестелить! К каждому объекту приставить старшим майора или подполковника из штаба дивизии! Вызвать сюда тыловых бездельников! Ответственным назначаю заместителя командира дивизии полковника Рузких! На устранение недостатков даю три дня! - прокричал на одном дыхании командир дивизии.

Трое суток дневной и ночной работы завершились новым осмотром. Барин и в этот раз остался недоволен, но ни времени, ни материалов больше не было. Утром прибытие комиссии. Эх, не дали душе развернуться! Баринов ходил по полку, вздыхал и морщился. Да, это не Таманская дивизия! Нет!

Вечером под открытым небом, в летнем клубе части, давал сольный концерт Кавзонский. Народный артист республики был частым гостем в войсках. За год приехал в третий раз. Его первый концерт мне очень понравился, но в этот раз артист откровенно халтурил. Или большие дозы спиртного мешали гастролям или уже петь надоело. Пыль, песок, полк за полком, банкет за банкетом. Одно и то же. Певец в финале выступления вручил батальону именную гитару, за которой я послал Бугрима. Витек был сильно смущен, пожал руки певцу и, вернувшись на лавочку, попытался всучить мне инструмент.
- Витька, этот инструмент не мне, а солдатам. Мы ее первой роте подарим или взводу АГС. Марабу любит песни петь под гитару, Сидорук мастер играть.
Марабу - это прилепившаяся к Мандресову три месяца назад кличка. Сашка любил ходить вдоль строя солдат, заложив руки за спину и читать нравоучения. При этом он сильно сутулился. Этот черноволосый, черноглазый российский грек был ужасно похож на птицу марабу из мультфильма "Про бегемота, который боялся прививок". Прозвище это дал ему Бугрим. Кличка прижилась, так как била в "десяточку". Командир отдельного взвода АГС -Марабу! Смешно...
Артист уехал, увозя полный автобус "колониальных товаров" из полкового магазина и прочих подарков от командования. А пехота по вечерам в курилке еще долго пела песни под подаренную гитару.

Более шестидесяти важных персон из Правительства, ЦК КПСС, различных ведомств собрались в Кабуле для торжественного начала вывода войск.
Вывод был, в принципе, мифическим и символическим. В Советский Союз уходили три зенитно-ракетных полка, которые и ранее не воевали. Они никогда не двигались, а стояли в гарнизонах, так как у мятежников авиация отсутствовала и сбивать было некого. Кроме того, были собраны еще три полка из строительных частей, да увольняемых в запас солдат из различных подразделений, а также комиссованные по болезни. Для их перемещения была выделена списываемая техника из всех частей армии. "Потешные полки". Шум и треск для прессы, для советского народа и правительств западных стран. Мир с удовольствием наблюдал за этим военным балаганом. Ура! Ура! Ура! Войска уходят!.. Куда уходят? Кто? Сто тысяч ограниченного контингента?
Для выхода зенитчиков и трех "полнокровных" мотострелковых полков вдоль всей трассы выставлялись блоки и заставы. От Кабула и до Хайратона, от Шинданта и до Герата. Самая трудная задача - пересечение Баграмской "зеленки" и перевал Саланг. Ахмад Шах сделал заявление, что не даст выйти Советской Армии. "Оккупанты" найдут свою смерть в Афганистане!
Это, конечно, серьезное и опасное заявление. Условия на Саланте тяжелые! Из Панжшера к перевалу выдвинулись десятки отрядов боевиков. В зеленой зоне сконцентрировалось множество боевых групп. Политики раструбили на весь мир об операции, а нам теперь хоть костьми ложись! "Духи" даже между собой войну прекратили. Междоусобица велась между партиями, племенами, кишлаками и отдельными бандами постоянно, пока не пришла Советская Армия, афганцы люто воевали между собой. Теперь дружно бьются с нами. Зачем мы сюда явились? У них ведь всегда был повод пострелять друг в друга.

Полку предстояла задача - встать от равнины до входа в высокогорный тоннель. Пехоту приказали поднять на высоты, вершины, необходимо занять хребты, а бронемашины, танки, САУ расставить вдоль дороги.
Я отпросился у комбата идти с разведвзводом. Людей у Пыжа было мало, а район обороны довольно большой. Николай с пехотой отправился в горы, а я с двумя БМП и "Васильком" должен был оборонять километр трассы. Сегодня мы закрепляемся, а завтра здесь пойдут уходящие. Если получится, как задумало командование, то операция пройдет успешно и быстро. А если нет?

Полковая колонна медленно поднималась по горному серпантину к перевалу Саланг. Двухполосное, узкое, петляющее шоссе блестело в лучах заходящего солнца. Впереди шли танки, затем разведка, мотострелковый батальон, артиллеристы. Пехота медленно занимала высоты вдоль трассы, а артиллерия выбиралась к тоннелю, чтобы оттуда обеспечивать выход на задачи и закрепление в районе. Проход колонны назначен на завтра.
Первая рота десятью машинами растянулась вдоль своей зоны ответственности. Предстояло оборонять участок длиною полтора километра и прилегающие к нему горные вершины.
Сбитнев сидел на башне и переговаривался с комбатом, командирами машин и группой технического замыкания. Рядом лежал солдат с переносной радиостанцией. По ней командир роты поддерживал связь с взводами, выдвигающимися в горы, и командованием полка. Полковой группой в этот раз руководил начальник штаба подполковник Ошуев. Почему-то с новым званием характер у Султана Рустамовича испортился еще больше. Он становился отчего-то все злее и раздражительнее. Дело, наверное, было в том, что после академии он не получил полк, а витавшие в воздухе слухи о новом назначении никак не могли материализоваться. Вот и сейчас БТР Ошуева застрял где-то внизу, у подножья перевала, а сам он, по связи, раздраженно ругал командиров подразделений за мелкие недочеты.
Володя нервно курил и злился. На командиров взводов - за то, что очень уж медленно поднимались они в горы. На техника Федаровича - за то, что две БМПшки так и не вышли из автопарка в рейд. На Ошуева - за хамское обращение и высокомерие. На комбата - за мелкие придирки, закончившиеся вчера ссорой. На бывшего замполита роты Ростовцева - за то, что покинул роту и вырос в замполиты батальона. И даже на собственную голову - за то, что разламывалась с похмелья. Наконец, ко всем напастям заболела израненная в боях челюсть. Ныла она ночь напролет. Наверное, погода испортится: вот-вот начнутся осенние дожди.
Солнце клонилось к закату и ослепляло яркими лучами, мешая наблюдать. Откуда-то, громко сигналя, мчалась колонна пустых "наливников". Впереди шел БТР, затем машина с зенитной установкой в кузове и десятка два топливозаправщиков. Проскочив Джабаль, они собирались до захода солнца миновать тоннель и оказаться сегодня же на другой стороне хребта. Завтра через перевал пойдут выводимые полки. Вот машины и спешили...
Бронемашины маневрировали по краю дороги, выбирая места для создания огневых точек, танк с тралом утюжил обочину, обезвреживая фугасы. Все это создавало помехи для быстрого продвижения опаздывающей тыловой колонны. Лучше бы они заночевали у комендатуры...
Внезапно раздалось несколько хлопков, которые гулко отозвались эхом в горах, словно раскатами грома. Передний КАМАЗ с цистерной в прицепе подпрыгнул, как на ухабе, и врезался в уступ скальной стены. Языки пламени охватили промасленные емкости, и раздался громкий взрыв. По лобовому стеклу второй машины полоснула длинная автоматная очередь, которая вспорола топливные баки в кузове и прицепе. Машина, вильнув, перегородила дорогу и замерла.
События происходили, будто в фильме про войну, который смотришь на большом экране кинотеатра. Только смерть была не киношной, а настоящей.
Володя сбросил секундное оцепенение и вышел из замешательства. Прижав ларингофоны к горлу, Сбитнев закричал:
- "Бронелобые"! Всем огонь, огонь! Пушки вверх! Шквал огня по высотам! Подавить гранатометчиков!
Шедшие минуту назад в горы тремя цепочками пехотинцы залегли и начали обстреливать вершину хребта, нависшую прямо над дорогой.
Володя вывел машину из-под стены и открыл огонь по каменным россыпям больших нагроможденных друг на друга валунов. Мятежники продолжали расстреливать бензовозы, несмотря на потери в своих рядах. В небе появились две пары "Ми-24", которые осыпали "нурсами" весь хребет. Разрывы взметнулись на вершине, но "духи" не уходили. Они продолжали свое "черное дело". Загорелся еще КАМАЗ, затем еще один, еще и еще... В небе задымилась вертушка и, оставляя черный дымовой шлейф, камнем устремилась вниз. "Крокодил" упал далеко от дороги за горами, один из вертолетчиков сумел выброситься с парашютом. Над местом падения вертолета встала в карусель новая четверка вертолетов. Бой закручивался в тугую сложную спираль. Он становился все масштабнее и шире. В эфире стояла "какофония" команд начальников генштаба, штаба армии, дивизии. Отдавались приказы, взаимоисключающие друг друга, слышалась ругань или просто громкий отборный мат.
Артиллерия десятками стволов обрабатывала квадрат за квадратом, штурмовики с высоты вспахивали склоны, минометы плевались минами. Вокруг дым, гарь, копоть и гул разрывов. Эхо десятикратно усиливало каждый взрыв по ущелью.
Бой то затихал, то разгорался с новой силой. Бензовозы спрессовались в плотную цепочку и мешали продвижению помощи. Первая рота выпустила вверх последние снаряды из автоматических пушек. Душманы выстрелом из РПГ попали в машину третьего взвода. Никого не зацепило. Граната прошла через десантное отделение, не задев осколками экипаж. Повезло!
Володя выпрыгнул из башни и подбежал к подбитой бронемашине. Из люка наводчика высунулся Калиновский и выкрикнул, что снаряды закончились, а надо заряжать пушку и пулемет. Люди целы, не ранены. Володя и замполит роты, спрятавшись у фальшборта, закурили.
- Ох, Сашка! У меня душа оборвалась! - выдохнул сигаретный дым, Володя. - Я думал, неужели только пришел новый замполит и в первом же бою его накрыло! Повезло тебе, в рубашке родился!
- Я и сам перепугался. Как кувалдой бухнуло по броне. Вокруг еще три мины упали перед этим попаданием. Яйца вмиг покрылись холодным потом, - улыбнулся Калиновский.
- Откуда знаешь, что холодным? Ощупал?
И оба рассмеялись, сбрасывая нервное напряжение.
- Володя, сердце колотится, того и гляди, выскочит из груди! И часто такая бойня случается? - поинтересовался замполит роты.
- Случается. Не сказал бы, что часто, но бывает, - произнес задумчиво ротный, выпуская колечками сигаретный дым.
- Эх, говорила мэнэ мати: не ходи, сынку, на войну! Не послухал! А дома молодая жинка ждет, грустит, у окошка сидит, на дорогу глядит. Весточку от мужа ждет. Дурак я дурак.
- И я такой же балбес. Жена и дочка в Ташкенте, а я вместо того, чтобы в училище ротой командовать после первого ранения, под пулями ползаю, - сердито сплюнул Володя и резко бросил потухший окурок.
В это время мимо проехали, коптя двигателями, командирский БТР с сопровождающим танком и затормозили метрах в тридцати. Из люка высунулся озлобленный Ошуев и громко прокричал:
- Сбитнев! Бегом ко мне! - и скрылся в чреве бронетранспортера.
Володя выругался витиевато, не обращаясь, в принципе, ни к кому:
- Да пошли вы все на... п...!
Сашка грустно рассмеялся:
- Хорошо, что джигит тебя не слышит. Сейчас он нам задаст перца. Пять машин на нашем участке горит. Без вины мы виноватые. У нас потерь нет, о проходе колонны не предупредили, а оттрахают роту!
- Ну ладно, я побежал на экзекуцию! - махнул рукой Володя и поспешил легкой трусцой к начальству. Полы незастегнутого бушлата развевались от встречного ветра. Володя засунул руки в карманы и запахнул бушлат, чтобы не продувало. Он сделал десять шагов - и вдруг, сильно дернувшись, упал навзничь, ударившись затылком об асфальт. Калиновский и механик-водитель подбежали к командиру и, подхватив его под руки, оттащили обратно к броне.
Возле глаза зияло небольшое отверстие. Струйка крови стекла на лицо и залила открытые глаза, рот. Пуля вышла через затылок ниже мозжечка. Лужица крови осталась на асфальте, и красная струйка тянулась к машине, куда отнесли Володю.
Замполит роты подложил шапку под голову командира и растерянно огляделся вокруг.
- Доктора! Врача скорей! - заорал он солдатам и посмотрел на свою окровавленную руку. Это была не его кровь, а Сбитнева.
Из-за пыхтящего БТРа выскочил Дормидович с медицинской сумкой на боку и быстро пересек простреливаемый участок. Начмед пощупал пульс, приложил ухо к груди, потрогал артерию на горле и тяжело вздохнул.
- Ну, что? - испуганно спросил Калиновский.
- А ничего, старлей. Ничего! Мгновенная смерть! Не видишь, что ли? Ты видел живых людей с таким развороченным затылком?
- Я вообще никогда не видел людей с дыркой в голове! - с горечью ответил Александр. - Как же так? Как глупо получилось! Бой вроде уже закончился!
- А, что бывает умная смерть? Смерть всегда глупая! - сердито сказал майор Дормидович.
- Что случилось? Что со Сбитневым? Куда его ранило? - закричал, высунувшись по пояс из люка, Ошуев. В тот же миг он охнул и, завалившись на правый бок, упал на броню. Его быстро затянули вовнутрь. Начмед бросился обратно. Машина развернулась и подъехала к БМП. Из нее выпрыгнули на асфальт комбат-танкист и еще пара офицеров. Через боковой люк быстро затащили тело Сбитнева, и бронетранспортер помчался к Джабалю.
- Куда начальника штаба зацепило? - спросил Калиновский у комбата Ахматова.
- Пуля попала в грудь рядом с сердцем. Султан Русланович в сознании. Надеюсь, выживет, - вздохнул танкист и вытер запекшуюся кровь на х/б. - Это его кровь, не моя, - ответил Роман Романович на вопросительный взгляд Калиновского.
- А на моих руках - Вовкина! - произнес дрожащим голосом Калиновский.
Ахматов махнул рукой и остановил проезжающий мимо танк.
- Пехота! Слушать всем меня! Принимаю командование маневренной группой на себя! Перезарядить оружие! Пополнить боеукладки пушек! Продолжать вести беспокоящий огонь! Может, случайной пулей да завалим этого долбаного снайпера! - распорядился Роман и медленно поехал на танке дальше вверх к перевалу. Но командовал он полчаса, потому что снайпер попал в него чуть выше печени. Примчавшийся с заставы БТР местного полка подобрал его, а также убитых и раненых водителей и поспешил вниз к вертолетной площадке, пока было светло.
Колонну возглавил Скворцов. Вскоре он подъехал к стреляющей бронемашине и, выпрыгнув из башни танка, приказал Калиновскому:
- Замполит, убери БМП на двадцать метров вперед. Я сейчас начну танком сталкивать горящие машины в пропасть. Боюсь, что бензобаки и цистерны могут взорваться. Вас может зацепить!
- Есть, товарищ майор! - ответил Александр. Его машина, продвинулась вперед и спряталась за выступом скалы.
Танк столкнул один за другим "наливняки" и прицепы с бочками в пропасть. Часть цистерн взорвалась на дороге от воспламенившихся паров топлива. Некоторые емкости взорвались в ущелье. Через пятнадцать минут дорога была свободна, и уцелевшая половина колонны помчалась дальше, навстречу своей неизвестной судьбе.

В горах в это же время разыгралась другая трагедия.
Саперы проверили щупами грунт в старых "духовских" СПСах, и вторая рота в одном из них установила миномет. После первого же выстрела в земле сдетонировала глубоко закопанная старая мина-"сюрприз". Минометчику Макатону вырвало обе ноги выше коленей, вместе с мужским хозяйством. Молодому же солдату из второй роты, подававшему мины в укрытие, оторвало левую ногу...

* * *

Разведчики неторопливо выкладывали стену из булыжников. Броня стояла на обочине трассы, задрав вверх пушки, направленные на склон хребта. Внизу, далеко в глубине ущелья, протекала речушка. Через нее по камням переправлялся Пыж с разведвзводом. Всего восемь штыков. Судя по маршруту им предстояло топать часа три до горной вершины. Где-то вдали раздавались приглушенные взрывы, в небе висели четыре "крокодила" и плевались "нурсами". Непонятно было: то ли бой ведут, то ли просто горы обрабатывают.
На моей бронемашине только экипаж из двух бойцов, а на другой - два солдата и сержант Шлыков. Сержанту дали передышку. После рейда он уже дембель, поэтому в горы не потянули, оставили командовать огневой точкой. Я тоже взялся за камни, помогая солдатам строить СПС. Чем выше возведем стену, тем надежнее будет защита от пуль и гранат. Если "духи" полезут именно в этом месте, мы, конечно, посопротивляемся, но долго не продержимся. До ближайшего поста около полутора километров, а другой пост еще дальше. За изгибами дороги, за нависшими каменными выступами ничего не видно и не слышно. Захотят нам помочь соседи - не пробьются. Разведка тоже закрепится далеко от нас. Ни мы им не помощники, ни они нам. Каждый за себя. Все будут выживать самостоятельно.
В шлемофоне стояли сплошные шумы. Радиостанция была на дежурном приеме, никто нас не вызывал, не ругал. Забыли - и ладно. Чего лезть с расспросами к начальству, еще попадешь под горячую руку.
Стены, толщиной в два камня, подрастали на глазах - в высоту и длину. За таким бруствером можно стоять в полный рост. Только голову не высовывай!
Шум за горами утих, лишь иногда тишину нарушали вертолеты и самолеты, они заходили на штурмовку и долбили ракетами горные вершины. Вечерело. Еще час, и наступит полная темнота. В горном ущелье темнеет мгновенно.
С ужасным треском, из-за утеса показалась бронемашина технического замыкания. Вересков, приветствуя, помахал мне рукой.
- Никифор, как у тебя дела? Спокойно? - спросил зампотех, спрыгнув на землю.
- Да, все хорошо! Тишина! Пыж на подходе к задаче, вон его взвод цепочкой растянулся по заснеженному плато. Мы тут от жары изнываем, а Коле сегодня в снегу ночевать предстоит. Парадоксы местного климата! - усмехнулся я.
- Знаешь, что Сбитнева убили? - спросил Вересков.
- Кого? Сбитнева? Как так, убили? - воскликнул я.
- Вот так! "Духовский" снайпер, прямо в лицо. Ошуева ранили. Вертолет с экипажем сгорел и пять водителей из бензовозов. - Затем Вересков пересказал происшедший бой в подробностях, какие знал.
- Эх, Вовка! Вовка! Твою мать! Говорил тебе дядя: езжай домой! Навоевался, хватит! Нет, решил дальше судьбу испытать, со смертью играть, - горько вдохнул я.
- Никифор, давай за Володю по пятьдесят грамм. Помянем. У меня есть во фляжке немного спирта, - предложил Василий.
- Давайте, хороший был парень, Володька, настоящий русский офицер! У меня, товарищ майор, есть баночка огурчиков и тушенка, сейчас организую.
Я никак не мог перейти на "ты" с замами комбата. Все же они майоры, а я вчера был "зеленым" лейтенантом.
- Никифор, прекрати ко мне так обращаться. Я даже не первый зам. Ты, если судить по неофициальному ранжиру, выше меня и к комбату ближе.
- Я привыкаю, но с трудом, - ответил я, подставляя кружку под струю спирта.
По телу пробежала нервная дрожь. Я окончательно осознал, что погиб мой близкий друг, настоящий боевой товарищ. Еще вчера вместе балагурили, вместе воевали, выпивали... А сегодня погиб... Дома жена молодая, дочке три года. Единственный сын у матери. Ужасная трагедия.
Мы выпили, хрустнули маринованными огурцами. Не пробрало. Майор взболтнул фляжку, определяя, сколько осталось, и решил добавить.
- Думал, комбату оставить, но этим ему только мараться, губы смочить, - и зампотех разлил остатки спирта по кружкам.
Стоя выпили за погибших, молча закусили. Вересков закурил, а я задумчиво глядел в свинцовое небо. Еще пять-десять мину - и наступит ночь. Василий поднялся с камня и сказал, что поедет дальше. Его пост будет в ста метрах выше, за поворотом.
Бронемашина скрылась за выступом горы, и вскоре наступила тишина. На глазах выступили слезы, горло сжало тисками безотчетного ужаса. Холодный ночной ветер принес сырость, от которой содрогалось все тело. Спирт не успокоил меня, а лишь немного смягчил горе.
Меня охватила тоска. Эх, Вовка, Вовка! Бедная твоя головушка! Всех жалко: и тебя, и Шипилова, и Быковского, и Турецкого! Всех, с кем приехал, дружил и служил. И солдат погибших жаль. Знакомых и незнакомых. И себя жалко, бедолагу. Гадание гаданием, а вдруг "ворожея" ошиблась? Хочется верить, что старая ведьма не обманула и проживу обещанные девяносто семь лет. Но уж больно зыбко это все. Сидит себе "дух" в горах, целится в тебя из винтовки или гранатомета и не ведает, что тебе на роду написано почти век жить. Бахнет и оборвет линию жизни, предначертанную свыше. Верить предсказанию - это, конечно, самообман. Просто хочется надеяться, что смерть обойдет меня, не заденет острой косой.

* * *

Ночью мы ждали налета. Никто не сомкнул глаз. Солдаты снарядили патронами пустые магазины, запалами - гранаты, вскрыли ножами пару "цинков" с запасными патронами, чтобы не мучаться под огнем противника.
Я лежал головой к люку с автоматом в руках. Каждые пятнадцать минут окликал экипаж, чтобы не спали и вызывал на связь вторую машину.
В этой темноте вглядывайся не вглядывайся ни черта не видно. Силуэт соседнего БМП появлялся только в короткие минуты освещения ущелья специальными снарядами. Склоны гор озарялись холодным, мрачным светом, а затем на пятнадцать-двадцать минут вновь мрак.
На рассвете силы все же оставили меня. Тревожный сон сомкнул глаза. После бессонной ночи солдаты отдыхали по очереди, один наблюдает и на связи, другой спит.
Колонна выводимых войск почему-то не шла и не шла. Командование ежечасно напоминало о бдительности, объявляло часовую готовность, потом отменяло ее, вновь объявляло и опять отменяло. Наконец, пришло распоряжение - "отбой". Прохождение колонн через Саланг откладывалось. Командарм дал время проявить себя авиации и артиллерии. Летчики квадрат за квадратом "засевали" почву свинцом, сталью, огнем. Урожая от этого "посева" не соберешь, наоборот, желательно, чтобы некому было дышать после такой "посевной". "Ураганы" изрыгнули несколько залпов ракет, снаряженных "лепестками". Усеянные ими горные хребты станут совершенно непроходимыми. Добро пожаловать на прогулку, будущие безногие "бородатые" ампутанты! Работы для организации "Врачи без границ" из полевого госпиталя в Паджшере прибавится.
Красивая и занятная мина - "лепесток"! Для пустыни - серая, для "зеленки" - зеленого цвета. Посмотришь на нее и не подумаешь, что это взрывоопасная вещь. А наступишь - и нет стопы. В прошлом году один молодой солдатик из десантной бригады вблизи выносного поста обнаружил эти мины. Не знал, что это за дрянь. Собрал полведра и понес в блиндаж. Издали кричит приятелям: "Мужики, я чего-то нашел чудного! Поглядите!" Метров пятнадцать не дошел, споткнулся, тряхнул грузом - и ба-бах! Сдетонировали "лепестки". Ни ведра, ни бойца. Так-то вот.

Я решил пройтись ко второй машине, размять ноги взбодриться. Нагрудник на плечи, автомат в руки и вперед. Как всегда, словно юный натуралист-путешественник, глазел на горные пейзажи и прочие красоты дикой природы. Шел, шел и обнаружил на обочине противотанковую мину. Не наша. Вроде бы китайская. Провода не видны, поэтому непонятно - управляемая она или нет. Я побежал обратно, растолкал спящего наводчика, забрал у него шлемофон и доложил комбату о находке.
Подорожник вызвал саперов, сообщил командованию. Вместо раненого Ошуева руководить полком прибыл сам Филатов. Было известно, что Иван Грозный после рейда уходил на новую должность - начальником штаба соседней дивизии. Жаль. Вроде бы и грубиян, хам, матюжник, но свой, проверенный, надежный. Привыкли к нему, сроднились.
- Факел-300, что там у тебя, б..., за находка? - рявкнул в наушники Иван Васильевич.
- Подарок от "духов". На обочине лежит, нужны "кроты" убрать "гостинец", - ответил я командиру.
- Хорошо, "коробочка" подойдет через полчаса. Поставь указку и сам не лезь!
- Есть поставить указку! - отрапортовал я и подумал: что больше мне делать нечего, как самостоятельно разминировать! Прошли пионерские времена сбора металлолома, когда я таскал железяки. Пусть работают, кому положено. И хотя в прошлом я заканчивал учебку радиоминеров, был оператором, сержантом, но это не мое призвание.
Через полчаса подъехал БТР, облепленный саперами во главе с начинжем. Майор Скива спрыгнул на землю и, подходя ко мне с хитрой усмешкой, спросил:
- Ну, шо? Где лежит подарок? Гостинчик не украли еще?
- Нет, вон там, в ста метрах. Я ветку рядом воткнул, снимайте. Взрывателя нет, но кто знает, что под ней может быть?

Предыдущая страница 10 Следующая страница


11 Николай Прокудин

Саперы "кошкой" (приспособление типа маленьких грабель на длинной веревке) зацепили мину и осторожно потянули в сторону от асфальта. Железный блин звякнул несколько раз, ударяясь о камни, и не взорвался. Лейтенант-сапер подошел, осмотрел мину и то место, где она лежала.
- Товарищ майор, - обратился он к Скиве, - проводов нет, вокруг тоже чисто. Ложная тревога!
- Это хорошо! В нашем деле самое главное - бдительность! Лучше перебздеть, чем недобздеть! Солдаты, щупами пошарьте вдоль обочины, чем черт не шутит! Береженого бог бережет! - приветливо улыбаясь и хлопая меня по плечу, сказал майор. - А ты сам-то, Никифор, побоялся саперные навыки применить?
- К черту! Если уж начальники инженерной службы дивизии подрываются, то я могу и подавно кувыркнуться! - ответил я.
- Эх, старлей, ты не путай две вещи: опыт и самоуверенность. Начинж дивизии когда-то был опытный! Но дослужился до высокой должности и навыки потерял. Он только прибыл из Союза, где мины учебные. А где ты тут учебную мину найдешь? Только боевые! Вот и погиб по причине забывчивости.

...Неделю назад в штабе дивизии проводили сборы внештатных саперов. Вызвали из отдельных подразделений (рембата, разведбата, батальона связи) назначенных командованием бойцов для обучения минно-взрывному делу.
Полковник собрал всех в круг возле учебного места и начал показывать, как ставится мина на неизвлекаемость. Привык в мирное время работать на макетах и забылся. Нужно, говорит, вставить запал и взвести по часовой стрелке. Показал правильные действия, как положено. А вот так, в обратную сторону, делать нельзя ни в коем случае! Взорвется! И саперный начальник правильно показал, как делать не нужно.
Начинжа так нашпиговало металлом, что буквально разорвало на части. Еще девять человек погибли, и семерых тяжело ранило. Нелепость и трагическая случайность, а людей не вернешь...

* * *

В четыре часа утра комбат вышел на связь.
- Как обстановка?
- Спокойная, - ответил я, зевая и борясь со сном.
- Тормоши бойцов. Не спать. "Праздник начался!" Как понял, прием? - спросил Подорожник.
- Понял вас, понял! "Праздник начался"! - отозвался я.
Итак, свершилось. Первые выводимые машины и люди спустя несколько часов марша пересекут перевал и устремятся домой.
Вдали, постепенно приближаясь, грозно нарастал шум моторов. Несколько сотен автомобилей, тягачей, бронемашин, зенитных самоходных установок, пусковых машин "КУБ" и "ОСА", коптя воздух, ползли домой. Надрывно ревели моторы, штурмуя горный серпантин. Впереди шел БТР из комендантской роты, затем танк и БРДМ с развернутым знаменем. Проехала бронемашина с руководством по проведению колонны и броня управления нашей дивизии. И пошли, пошли родимые полки...
Домой, скорее домой, на Родину! На каждой дверце у машин висят бронежилеты, водители и старшие машин в касках, лица нахмурены и сосредоточены. Некоторые, более невозмутимые, приветливо машут на прощанье. Через час колонна скрылась за поворотом, и только несколько отставших неисправных машин медленно догоняли ушедших.
Счастливого пути!

Батальон расположился возле Джабаль-Уссараджа, чтобы заправить технику и пополнить боеприпасы, почистить оружие.
Я уселся в санитарной машине на складном стуле за маленьким столиком писать политдонесение в полк об итогах боевых действий, об отличившихся, о трофеях и потерях. Разложив бумажки-рапорта из подразделений, я сразу обратил внимание на крохотный листок, исписанный каракулями, с грубыми орфографическими ошибками. Ага, это из гранатометного взвода принесли. Писал явно сержант или солдат. Вероятно Гурбон Якубов нацарапал эти вирши вместо Мандресова. Написано в поэтическом стиле. Описания природы только не хватает. А так, одна лирика. Мандресов, уходя из роты, упросил комбата перевести к нему этого сержанта. Теперь будущий узбекский народный поэт пишет донесения на русско-узбекском диалекте.
Дверца машины широко распахнулась, и в проеме появилось испуганное лицо Бугрима.
- Никифор! Постникова подстрелили! Только что.
Я отбросил писанину и выскочил из кунга. Пробежав триста метров до расположения первой роты за считанные секунды, мы увидели растерянных офицеров. Острогин, Калиновский, Ветишин и Бодунов что-то горячо обсуждали, стоя над перевязанным сержантом.
- Откуда была стрельба, мужики? - спросил я, переводя дыхание.
Офицеры растерянно посмотрели на меня и отвели глаза.
- А хрен его знает! - смутился замполит роты.
- Какое-то странное ранение. Может, пуля на излете попала в ногу? - пробормотал Бодунов.
- А куда в ногу? - переспросил я.
- Выше колена. Сильно разворотило мышцы, и кость задета, - вздохнул Бодунов.
- Так что ж это за излет? Может, "духи" из кишлака пульнули? Снайпер?
- Не знаю, - устало ответил Саша.
- Бодунов, это твой замкомвзвода. Отвечай, где он был, когда начался обстрел? Покажи мне это место! - рявкнул я.
Меня подвели к окровавленным камням. Вокруг стояла техника, справа гора, слева БМП.
- Что, горы выстрелили?
Прапорщик отвел взгляд.
- Нет.
- Кто был рядом с ним? - разозлился я еще сильнее.
- Муталибов и Хаджиев, - ответил Ветишин.
- Ко мне их, пусть объяснят, что произошло.
Бугрим сходил к технике и привел обоих сержантов.
- Как все случилось, Гасан? - обратился я к сержанту.
- А сами не поняли. Издалека кто-то выстрелил, и Постников упал, - ответил Муталибов.
- Чем вы тут занимались?
- Оружие чистили, разговаривали, костер жгли.
- А не из своего ли автомата он выстрелил? - У меня начало зреть смутное подозрение.
- Нет! Не было никакого самострела! - обиженно промямлил Муталибов.
По приказу комбата я взял машину и помчался в полковую санчасть, объясняться с дознавателем. В санчасти врач-лейтенант смущенно хмыкнул и сказал, что сержанта отвезли в медсанбат, но дело передано в прокуратуру. На теле пороховой ожог. Похоже, самострел.
Вот черт! Час от часу не легче. Сейчас повесят преступление на полк. Самострел, уклонение от службы, членовредительство, дезертирство. Статьи Уголовного кодекса на выбор.
И точно. В кунге меня уже дожидался майор Растяжкин. Особист батальона был очень приличный парень. На глаза нам не лез, мозги не компостировал. Может, тихонько информацию и собирал на нас всех, но не тыкал осведомленностью, права не качал.
- Никифор, рассказывай, что произошло? Характеризуй сержанта, ты ведь его хорошо знал.
Только я хотел раскрыть рот для благоприятной характеристики, как тут в машину сунул нос Бугрим и жестами позвал меня выйти.
- Никифорыч, тут такая неприятная история получилась с Постниковым. Это Хаджиев в него из пулемета стрельнул. Муталибов сейчас признался, и Хамзат объяснительную уже написал. Чистил оружие и не проверил на разряжение. Он отсоединил магазин, но не сделал контрольный спуск. А при чистке нажал на курок и, пожалуйста - закон подлости - точно в цель. Хорошо, не убил.
- Что ж хорошего? Инвалид на всю жизнь. Хорошо будет, если ногу спасут. Какая-то напасть на ноги в батальоне в последнее время! - вздохнул я.
Бугрим, рассеяно закурил папироску, отвернулся и замолчал.
Выслушав мой рассказ, Растяжкин собрал в полевую сумку свои бумажки, сочувственно похлопал меня по плечу и вышел. Это уже не его тема.

Комбат отправился к командиру полка. Решили так: зачем нам к огромным потерям добавлять и преступление по неосторожности. Обстрел из кишлака - и делу конец. Жаль балбеса Хаджиева: пропадет парень в тюрьме. Дело замяли. Золотарев вместе со мной съездил в медсанбат. Сержант написал объяснительную о ранении снайпером из развалин, дал расписку, что к своим друзьям претензий не имеет. На всякий случай. Замполит полка сумел внести изменения в медкарту и в историю болезни. Фразы о пороховом ожоге в ней больше не фигурировали.
Врач мне попытался доказать, что сержант явно наркоман. Не может терпеть боли, требует дозу за дозой промидола, нервничает. На эти разговоры я ответил капитану, что хотел бы посмотреть на него, если бы ему разворотило ляжку и кость! Как тогда сам будет стонать и орать?!

* * *

Жалко сержанта. Постников еще целый год мог командовать гранатометно-пулеметным взводом. Теперь надо подбирать и готовить нового заместителя командира взвода. Сержант Постников был крепким, мощным парнем, который не боялся ни "националов", ни старослужащих. Самый меткий пулеметчик роты.
В батальон он больше не вернулся. Через три месяца старшина собрал его вещи, мы оформили документы, и сержант прямо из госпиталя на костылях убыл в Союз.
Похромал дальше по жизни...

После подведения итогов за месяц майор Боченкин отозвал нас с комбатом в сторону, и то ли насмешливо, то ли виновато произнес:
- Василий Иванович! Ты оформлял наградной на орден Красной Звезды Ростовцеву? Твоя подпись?
- Ну, моя! Оформлял. За Баграмскую "зеленку", он с разведвзводом впереди техники шел, дорогу пробивал. В окружении больше часа сидел, отстреливался от "духов". И что из этого? Я его и за операцию по выводу войск опять оформлю к ордену...
- Из штаба дивизии представление к награде вернули. Начальник штаба велел определиться, что мы хотим! На что посылаем? На Героя? На орден?
- И на то, и на другое! - улыбнулся Подорожник.
- Такой вариант не проходит. Полковник в трубку рычал, что мы охерели, нового Брежнева из него лепим. Хотим с головы до пят "железом" обвесить. Хватит и "Золотой Звезды" - ответил майор.
- Если штабные такие умные, пусть с автоматом пешком пройдут хоть к одному посту, расположенному вдоль Баграмского канала. Я посмотрю, что они себе будут после этого требовать! Козлы вонючие! - рявкнул Василий Иванович.
- Ну, козлы и козлы, что делать! Все в их власти! Тебе тоже, Иваныч, второй орден зарезали! "Кэп" послал наградной на медаль "За службу Родине" III степени, возвратили. Резолюция такого содержания: "Слишком часто награждаем! Второй наградной оформить перед заменой!"
- Бл...ство! Я их всех на... видал, что б у них у всех... отсох! - гневно прорычал Чапай.
Я смущенно почесал затылок. Что скажешь? Оформлять вторую подряд награду не скромно. Все верно. Но за Иваныча обидно. В штабе округа большинство офицеров управления с орденами. У кого один, у кого два. А комбат боевого рейдового батальона с трудом получил один.
Боченкин похлопал моего шефа по плечу и успокоил:
- После следующего рейда опять пошлем. Тут еще одна проблема. Сбитневу "Красная Звезда" по ранению пришла, мы ее семье отправили. А посмертно к Герою представить не разрешили, только на "Знамя". Политика! Вывод войск, а командир роты погиб. Значит, были тяжелые бои. Официально объявлено, что войска вышли без потерь! Ошуеву по ранению оформили на "Красное Знамя", и тоже возврат. Кто-то наверху резолюцию написал: "Слишком много высоких наград, достаточно ордена Красной Звезды! Вот такое отношение! Да, и заберите остальную пачку представлений на подчиненных. Прошло только три наградных. Неверно оформлены! Теперь велено писать о взятых пленных и о трофеях, а тут сплошь убитые мятежники! Никаких уничтоженных врагов быть не должно. Перестройка не отражена, ускорение. Требуют указывать, что человек перестроился. Обязательно! Пришли, Василий Иваныч, своего Чухвастова, я ему новые веяния времени и требования изложу!

- Черт побери! Мудаки штабные! Их требования меняются каждый квартал, - сказал обиженный комбат, когда строевик удалился восвояси.
- Это точно, - согласился я. - А потом у пехоты на х/б одни дырки от осколков. Половина офицеров домой без наград уехали.
- Стоп! Комиссар, что ты меня убеждаешь? Я же не против. Представляй, пиши! Но Бодунов и Берендей пьют?
- Употребляют.
- Афоня дебоширит?
- Всего один раз.
- Степушкин и Радионов по своим стреляли из "Васильков"?
- С кем не бывает... По мне свои уже раз пять долбили.
- А меня что не чихвостят за эти ваши проказы? Я понимаю твое желание быть добреньким к друзьям. Но это скоро пройдет, когда начнут тебя иметь за целый батальон, за всех пятьсот пятьдесят человек. Посмотрю через месяц на твою дальнейшую доброту и жалость.

Глава 8. Первые поминки

Подорожник был несколько растерян, удручен и озабочен. Он хмурился и нервничал, что Иванычу было совершенно не свойственно.
- Никифор, сегодня проводим после вечерней проверки поминки по Сбитневу. Пройди в роты и собери деньги на мероприятие. Отправь "комсомольца" с Берендеем на закупку спиртного и закуски. Начало в двадцать два часа в коридоре женского модуля!
- А командование не помешает? - засомневался я. - Цехмиструк вместе с Золотаревым прибегут и траурное мероприятие сорвут.
- С Филатовым сам, лично, договорюсь, приглашу его, тогда другие "шавки" помешать не посмеют! К черту антиалкогольную компанию. По-человечески проститься должны с лучшим командиром роты! В ротах с бойцами оставить молодых лейтенантов и "зеленых" прапоров. Им еще рано выпивать, пусть работают! - распорядился Подорожник и, сильно сутулясь, зашагал в сторону штаба полка.
Я пошел в казарму первой роты. Дежурный по роте сержант Лебедков бросился докладывать. Но я отмахнулся (не надо!).
- Где офицеры? - спросил я у сержанта.
- В ленинской комнате. Что-то обсуждают!
В ленкомнате, к моему удивлению, совещание проводил старший лейтенант Грымов. Хм! Чудно! Он ведь после отпуска как залез на заставу в горах, так три месяца в полку не появлялся. Не желал работать под командованием Сбитнева. Грымов сморщился, словно от сильной зубной боли, при моем повлении и скомандовал: "Товарищи офицеры!", - я махнул рукой и коротко рассказал об организации поминального вечера.
- Калиновский, выйди со мной на минуточку! - распорядился я в заключение.
- Слушаю вас, товарищ старший лейтенант! - произнес Александр, затворив за собой дверь.
- Откуда взялся Грымов?
- Приехал вчера, вступил в командование ротой! - ответил Калиновский.
- Почему он командует, а не Острогин?
- Потому что Эдуард заместитель командира роты.
- Этот заместитель сбежал из роты и, включая отпуск, пять месяцев ею абсолютно не интересовался. Ну, да ладно, сегодня комбат решит, кто будет командиром.

- Комиссар, какие у тебя предложения будут по образовавшейся вакансии в первой роте? - спросил, затягиваясь сигаретой, Подорожник.
- Если назначение на усмотрение командования батальона, то Острогин или Мандресов, - ответил я, не рздумывая.
- Конечно. Своих тянешь! - усмехнулся майор Вересков.
- А что, Серж давно готов быть ротным. Мандресов неплохо руководит отдельным взводом АГС, - парировал я реплику зампотеха.
- Нет, Острогин не годится, - возразил комбат. - Не хватает ему серьезности. У меня два варианта: Грымов и Мандресов.
- Но мне Артюхин говорил, что Грымов вас лично просил отправить его на заставу. Что он устал и боится. А как рота освободилась, то он первый кандидат? - возмутился я.
- В тебе говорят уязвленное самолюбие и желание отомстить за его подлые поступки. Хорошо, я подумаю и вечером сообщу свое решение. Все свободны!
Комбат начал листать блокнот и тетрадь с записями, что-то подчеркивать. Ага! Взялся за архив, вспоминает, что у кого за душой. Ну, что ж, пусть Чапай думает, решает. На то он и Чапай.

Золотарев вызвал политаппарат для инструктажа. Обычный набор для нотаций: наглядная агитация, документация, журналы политзанятий, конспекты, наградные документы. И в заключение совещания распорядился:
- Сегодня на построении проверить у личного состава документы. Что у солдат только в них не хранится! И молитвы, и иконки, и даже листовки "духовские"! Некоторые несознательные нательные кресты носят! Начальник политотдела в восемьдесят первом полку на строевом смотре с одного комсомольца крестик снял, а у другого в комсомольском билете "Спаси и сохрани". Бабушка, говорит, дала, чтобы Бог уберег! Ему, обалдую, мама крест повесила, а выговор получили все политработники.
- Любопытно, солдат, с которого крестик сняли живой? Не погиб? - спросил задумчиво майор Оладушкин. - Маманин оберег сняли, теперь пропадет боец...
- Стыдно, товарищ майор, а еще замполит артиллерийского дивизиона! - возмутился Золотарев. - Может, вы, и в Бога верите?
- Крещен. Не верую, но часто размышляю о душе. Перед Афганом крестился, - сказал тихо Оладушкин. - А тут на войне поневоле задумаешься об этом.
- Ну, вы даете, товарищ майор! Будем считать, я этого не слышал! Товарищи офицеры, свободны! - скомандовал замполит.
Ко мне подскочил Цехмиструк. Он недавно получил звание подполковника, одновременно с обоими замполитами полка, и очень этим гордился.
- Никифор! С тебя причитается! Взгляни, какую статью я про тебя в журнале написал!
Я взял в руки новый номер журнала "Советский воин" и прочитал заголовок "Комиссары наших дней". Фото не мое - пропагандиста, автор заметки секретарь парткома. Обо мне написано только то, что я водил людей два раза в атаку, про рукопашную схватку с мятежниками. Многое переврали, даже имя.
- Эх, товарищ полковник, вы забыли, как меня зовут? Я - Никифор, а не Александр.
Цехмиструк, выпучив глаза, схватил журнал, взглянул в него и укоризненно произнес пропагандисту:
- Саша, ты что же, задумался и про себя писал? Действительно, на фотографии нет Ростовцева и имя не то... - обратился он к Чанову. "Партийный вождь" почесал лысину и вновь укоризненно покачал головой.
- Вы на меня статью взвалили, я еще и виноват! Сами разбирайтесь, товарищ подполковник! - махнул рукой раздраженный пропагандист и убежал прочь.
Оладушкин улыбнулся и шепнул мне на ухо:
- Капитан себя на твоем месте представил. О том, как он красиво встал во весь рост и бросился в атаку на врага! Ура-а-а! Не выходя из кабинета, конечно!
- Молодец, шустрый мужик! Стал досрочно капитаном, не появляясь на боевых действиях! - улыбнулся я в ответ.
- Чего шепчетесь? Задачи получили? Вперед! - гаркнул танкист майор Коваленко. - Я прямо сейчас пойду и осмотрю своих "бронелобых" на позициях! Там у ротного такая замечательная самогонка выгнана! Не желаете присоединиться?
- Спасибо, у нас сегодня поминки по Сбитневу, - отказался я, нахмурившись.
- А у меня желудок побаливает, - объяснил свой отказ Оладушкин.
- Василь Васильич! Этим лекарством его только и лечить! Ядреный первач! Зря отнекиваешься! - подбодрил товарища замполит-танкист.
- Нет, Витя! Я лучше морс попью, отвар брусничный, шалфеем рот пополощу, - сказал Оладушкин и пошел "медитировать".

Я отвел своих подчиненных в сторону и отдал последние распоряжения на сегодня. Мелещенко насупился, ему явно не нравилось, что я им руковожу. Шкурдюк дружелюбно улыбался, он был доволен и, судя по всему, даже рад. Галиновскому на первых порах, наверное, было безразлично, кто у руля. Бугрим, стоя, дремал, очевидно, не проснулся после бурной ночи с парикмахершей. Черт! Раньше проще было, когда отвечал только за себя!

* * *

- Рахмонов! Это что у тебя такое? - спросил я, заглядывая в люк механика. На сиденье лежала миниатюрная книжица, размером десять на десять сантиметров в кожаном футляре, с замком-молнией.
Механик смутился:
- Это ничего, так пустяк! Это сувенир!
Я расстегнул застежку и увидел витиеватую вязь арабского алфавита. Коран!
- Э-э-э! Вражеская пропаганда! "Духовская" агитация! Конфискую! И четки эти костяные тоже заберу.

Предыдущая страница 11 Следующая страница


Конвейер смерти 12

- Но я же мусульманин, я изучаю, - сделал механик робкую попытку вернуть книгу.
- Ты, кажется, в КПСС собрался вступать, заявление написал! Вот и выбирай - партия или медресе! Забираю книжку и молчу о происках идеологического противника, - ухмыльнулся я и зашагал из парка, довольный своей находкой.
Коран! В кожаном футляре! Красивый сувенир!
В нескольких машинах, кроме этого, обнаружилась пачка цветных иллюстрированных журналов Исламской партии Афганистана, листовки, воззвания. Таких журналов и у меня была целая стопка. Я их сжег весной, когда Артюхин обнаружил ворох этой литературы у меня на столе. Он тогда сказал: "Если не хочешь, чтобы тобой занялся особый отдел, уничтожь! Настучат контрразведчикам "шептуны", потом будут заставлять писать объяснительные, устанешь оправдываться. Им же нужна отчетность о проделанной работе. Галочку в бумажках поставят, а у тебя судьба сломана".
Журналы я порвал и в урне спалил, на служебных бланках ИПА (Исламская партия Афганистана) письма домой полгода писал. Посылал как сувениры: красивая бумага с эмблемой в виде скрещенных сабель. Детям когда-нибудь покажу. С цензурой большие проблемы. Даже фотографии на границе отбирают, особенно если с сожженной техникой, с развалинами домов, с оружием. Войны ведь никакой нет.

В коридоре решили не садиться. Вечером становится прохладно, а ветер надует песок и пыль в салаты. Четыре стола пересекали большую комнату, в которой жили три женщины. От окна и до двери стояли тарелки, бутылки, стаканы. Входя в помещение, сразу натыкаешься на угол крайнего стола. Три десятка офицеров и прапорщиков, разбавленные несколькими женщинами, теснились плечом к плечу.
Комбат поднялся и взял стаканчик, наполненный до краев.
- За Володю! Пусть ему земля будет пухом! До дна!
Мы встали, молча выпили, сели. Каждый из нас задумчиво жевал, закусывал, думал о погибшем товарище, о своей судьбе, о войне. Я пребывал в раздумьях, переживал, что в последнюю встречу слегка поссорился с ним. Вовка как бы ревновал к моему быстрому служебному росту. Раздражался. Черт, по-дурацки все вышло. Мужики дружно обвиняли Ошуева в смерти Сбитнева. Какого черта под обстрелом вызвал к себе! Еще и сам пулю схлопотал в грудь...
Второй тост - за успешный вывод, чтоб повезло ребятам на Родине, а третий - за всех погибших. После третьего тоста Подорожник объявил о своем решении назначить командиром роты Мандресова. Большинство собравшихся одобрительно загудели, поддерживая это назначение. Выпили за Мандресова.
- Вместо Александра, если, конечно, утвердят его на роте, на взвод АГС буду предлагать лейтенанта Ветишина.
Одобрительные возгласы были прерваны недовольным высказыванием Мандресова:
- А кто останется в первой роте? Только один взводный?
- В полк прибыли молодые лейтенанты, завтра укомплектуем образовавшиеся вакансии в ротах, - успокоил его комбат.
Выпили за выдвижение Ветишина.
Грымов отставил свою рюмку, молча встал и, не прощаясь, тихонечко вышел из комнаты. На его лице отразилась целая палитра чувств: гнев, ярость, злость и обида.
Я усмехнулся про себя и, случайно встретившись взглядом с Ветишиным, подмигнул ему. Сережка понимающе мигнул в ответ. Обошли должностью Эдуарда, вот он и бесится. Поделом ему.
Последние тосты заглушила громкая музыка, изливаемая магнитофоном. Внимание народа переключилось на женщин. Вспомнили и о них: начались танцы-обнимансы.
Комбат подозвал меня к себе:
- Комиссар, не будешь ли так любезен не появляться в нашей совместной коморке часа два-три? Я хочу немного размяться! Договорились?
Я кивнул головой в знак согласия, а Чапай увлек за собой Наталью. После ранения в ногу начальника штаба в наших "апартаментах" проживали мы вдвоем. Кроме меня, помешать комбату развлекаться больше некому.
Едва он растворился за дверью в ночной темноте, как рядом на подоконник присел угрюмый Арамов.
- Никифор Никифорович, есть разговор! Ты зачем отобрал у Рахмонова Коран?
- Конфисковал согласно приказу Золотарева! Подрывная литература.
- Какая подрывная? Он ведь мусульманин!
- А книга на арабском языке. Рахмонов, может, арабский знает, а я нет! Пусть приобретет на русском, чтобы знал содержание. Потом пусть читает на здоровье. А вдруг под видом религиозной книги там антисоветская пропаганда?
- Ну, Ник, брось дурить! Знаешь же, что это не так! Не отдашь солдату книгу?
- Нет, не отдам! Мне она самому понравилась. Трофей!
- Подари лучше мне, я буду читать! Это священная книга. Она не может быть сувениром. Пожалуйста!
- Баха! Я тебе ее подарить не могу, сам говоришь: книга - священная! Но могу обменять. Сейчас только придумаю на что.
Я на минутку задумался. Думать мешал шум. Пьянка постепенно выходила из-под контроля. Мужики начали цепляться друг к другу, тискать девчат в углах, горланить песни. И тут в комнату вихрем ворвался командир полка и покрыл всех трехэтажным матом. Филатов со злостью пнул ближайшую табуретку и выдал еще одну витиеватую фразу из семи непечатных слов. Мастер! Самое благозвучное из всего сказанного было:
- Вон отсюда! Прекратить балаган! Это поминки или что?!!
Кто сидел у раскрытых окон, как я, выпрыгнули в окно. Кто был близко к дверям, прошмыгнул в них. Троим или четверым, что были ближе к "кэпу" и не увернулись, достались звонкие затрещины. Магнитофон замолчал, получив командирского пинка.

Пробираясь сквозь колючки и репейники, я громко выругался и выразил эмоции вслух:
- Черт! Иван Грозный! Сорвал отдых!
Следом за мной на дорогу из зарослей выбрался Арамов. Мы принялись отчищать от репьев брюки и неожиданно оба громко рассмеялись.
- Да! "Кэп" в гневе страшнее раненого вепря, - сказал Баха.
- И, правда, сами виноваты, пустили мероприятие на самотек. Не выдержали нервы у "бати". Нужно было закругляться еще минут двадцать назад, - вздохнул я. - А я уже было, положил глаз на новенькую, Ленкой, кажется, зовут, по прозвищу Ногтегрызка (ноги очень худые, а руки еще тоньше). Придется идти в свой модуль спать.
- Но какой стиль! Какой слог! Силен "бугор", силен, ничего не скажешь! Классика жанра! Итак, Никифор, вернемся к нашему разговору: твои условия обмена, на что махнемся?
Я опять задумался. Арамов в мае женился на поварихе-хохлушке, землячке комбата. Она была старше Бахи лет на пять. Мужики отговаривали парня, только Подорожник одобрял: "Хорошая женщина, гарная дивчина, справная. Остепенишься. Правильно, лучше хохлушек жен не бывает". После свадьбы "молодым" выделили отдельную комнату в штабном модуле, в семейном углу. Там жила еще семья помощника начальника штаба.
- Меняю на самовар. Электрический чайник у нас сгорел, покупать неохота. Махнусь на твой семейный самовар! - придумал я вариант обмена.
- Он не мой, а жены. Давай на что-нибудь другое.
- А у тебя больше ничего нет, чего я не имею. Может, на трофейную саблю?
- Фигу! Саблю, коня и жену - не дам никому!
- И я, Коран и кинжал - не дам никому.
Баха, обиженный отказом, махнул рукой и побрел домой. К жене. Я же, словно неприкаянный, пришел к дверям своей комнаты. Услышав сладострастные стоны и счастливые всхлипы, я понял, что пока тут лишний. Если курил бы, то сейчас самое время закурить. А так, сидел на ступеньках и глазел в небо, трезвея. Некоторое время философствовал про себя о мимолетности человеческой жизни и всего человечества в многомиллиардной истории Вселенной.
Через час мне надоело ждать окончания "кобелирования" Подорожника, слушать стук кровати. Я отправился обратно, откуда пришел, в поисках развлечений. На лавочке, прислонившись к стене, сидела, дышала и наслаждалась ночной прохладой Татьяна - начальница столовой.
- Танюша, я составлю тебе компанию, не возражаешь?
- Садись, если найдешь свободное место, - ответила толстушка.
Действительно, места было мало даже для меня, худощавого. Берендею не хватило бы места и на одну ягодицу. Я плюхнулся ей под бок, на скамью, и откинулся к стене модуля, обхватив при этом левой рукой часть талии Татьяны.
- Эй, но-но! Только без рук. Так сегодня устала в этой дурацкой столовой, что ноги до комнаты не дотащить.
- Если бы ты была наполовину меньше, я бы донес тебя до койки, чтоб не утруждала ноги. А так, извини, боюсь, не справлюсь.
- Юморист! Чего бродишь по полку? Не спится?
- Ага. Комната занята комбатом, не попасть - да и гормоны кипят.
- Если негде спать, могу сдать на ночь койку. У нас одна в комнате свободная, а с гормонами ничем не смогу помочь.
- Ну и ладно. Где это ложе, куда я смогу бросить усталые кости?
- Ну, пошли, костлявый герой!

В пустой комнате стояли три кровати, но в помещении почему-то никого не было.
- Продавщица Рита у Губина в гостях, придет утром, поэтому можешь отдыхать спокойно. Блаженствуй, только без глупостей!
- Это хорошо, что соседки нет, мы с ней враги, - обрадованно сказал я и принялся раздеваться в темноте. Бросив х/б на стул и сняв туфли, я протопал босыми ногами к хозяйке "квартиры".
- Эй, эй, ловелас! Не было такого уговора! Шагай на место! Не было дозволения о приставаниях. Ложись к себе, а не то нечаянно зашибу! - Татьяна при этих словах вытянула вперед огромный кулачище.
Вот как интересно распорядилась природа! Красивое миловидное лицо при богатырских размерах тела. Не в моем вкусе, но в темноте, в общем-то, я мог решиться и настроиться. Но такой кулачище отбивает всякое желание.
Я рухнул на кровать, думая, и что немного полежу, соберусь с мыслями и повторю попытку. Но, размякнув на перине, мгновенно отключился, словно рухнул в пропасть. Устал.

С первыми лучами солнца кто-то тряхнул меня за плечо со словами:
- Эй, героическая личность! Вставай! Выбирайся отсюда, как хочешь! Только не через мое окно. И чтоб никто не видел, а то пойдут глупые, ненужные разговоры.
- Черт! Как нехорошо получилось! Заснул и бездарно провел ночь!
- И хорошо, что не было второй попытки штурмовать меня. Точно бы началась у нас с тобой драка. Мне еще в Союзе мужики надоели, липнут, гады, как мухи. А я этого не люблю! Убить всех готова. Проходу от вас нет.
- За одиночеством нужно было отправляться к амазонкам, а тут здоровый мужской коллектив. Не будет тебе ни сна ни покоя, - сказал я, смущенно одеваясь, и быстро, не прощаясь, вышел за дверь.

* * *

Дежурным по полку я заступал впервые. Помощником дежурного, начальником караула был, а дежурным - никогда. Начало - развод караулов и наряда - прошло нормально. Хорошо, что нет Ошуева, большого любителя снять состав наряда с дежурства. Не успел принять оружкомнату и документацию у прежнего дежурного, Оладушкина, как уже случилось происшествие. Пришедший сдавать пистолет дежурный по автопарку прострелил задницу (точнее сказать, бедро) "помдежу". А дело было так.
- Коля, ты пистолет разрядил? - спросил Оладушкин Колоколова.
- Ага. Кажется. Сейчас проверю, - ответил лейтенант и, не вынимая обойму, перезарядил пистолет. После этого отвел ствол в сторону и нажал на курок. Выстрел пришелся в стоящего у стены капитана. Раненый Рычагов взвизгнул и подскочил вверх метра на полтора, затем со стоном рухнул на пол, приземлившись на зад. Капитан взвыл, вновь подпрыгнул и упал в объятья Колоколова.
- Скотина! Изверг! Тебе мало коллекции "духовских" ушей, взялся за отстрел наших жоп! - рычал он на Колоколова.
- Прости, брат! - вскрикнул Николай. - Гадом буду, не хотел. Прости! - С этими словами он уронил ПМ на пол, и тот выстрелил еще раз, к счастью, не задев больше никого.
На выстрелы сбежались штабные. Пороховая гарь заполнила узкий коридор, а кровь, хлеставшая из раны продолжала заливать пол.
- Заткни дырку рукой и в санчасть! - скомандовал начарт.
- Заткнул, все равно течет, - ответил Рычагов, прижимая платком дыру в штанах. - Не хочется умирать в жопу раненным!
- На руки и бегом в медпункт, не то со смехуечками от потери крови помрет. От идиотского ранения! - взвизгнул Оладушкин,
Шесть офицеров бегом поволокли подстреленного в санчасть, спасать от потери крови.

Командир раздавал виновнику происшествия затрещины. Вновь орал, что не доживет с такими мудаками до замены и что доведут его до инфаркта.
Один плюс в этой истории для Рычагова все же был. Получил позднее орден по ранению...

Я лежал на кровати и читал газету при свете ночной лампы. В своем углу в полумраке кряхтел, ворочался и пыхтел комбат. Он что-то бормотал себе под нос и несколько раз раздраженно хмыкнул.
- Василий Иванович! Свет мешает? Выключить? Будете спать? - спросил я, чувствуя некоторую неловкость.
- Да нет, нормально. Читай, просвещайся. Я тут молодость вспоминаю, подвожу некоторые жизненные итоги. Не отвлекай.
Ну, что ж, не мешать так не мешать. Я и сам не особо настроен говорить. Искоса взглянув на Подорожника, я вдруг заметил, что он загибает пальцы, производя какие-то подсчеты. Дочитав газету, я встал, подошел к электрочайнику, налил себе кружку кипятка и насыпал заварки. Иваныч в это время громко выругался, чертыхнулся и начал что-то быстро писать на листе бумаги. Это продолжалось минут пятнадцать, пока я жевал бутерброд, прихлебывая его чайком.
- Комиссар! Налей и мне кружечку. Выпью, подумаю, может, кого еще забыл.
- А что вы вспоминаете?
- Молодость. Понимаешь, решил вспомнить, сколько в моей жизни было женщин и как их звали. Получается, то ли пятьдесят две, то ли пятьдесят четыре. Два эпизода какие-то смутные, и не могу понять, реальность они или нет. Четырех дивчин не могу вспомнить по именам, а половину лиц вообще не припоминаю. Только смутные очертания.
- Сами себе ничего не прибавили в количестве?
- Да нет. Вроде объективно. Точно, почти как в аптеке. Почти...
- И что, в памяти удерживаете всю полусотню?
- А чего? Имена ведь русские, наши. Правда, была одна чешка, одна узбечка и одна казашка. Но их я как раз помню отчетливо. Экзотика! Сбился в количестве Наташ и Людмил. Много их было: очень имена распространенные.
- И зачем это вам нужно?
- Э-э-э, молодо-зелено! Это моя коллекция! Я ее начал собирать еще в училище. Мне как-то прапорщик-инструктор на стажировке рассказал о своем хобби. Он шел к сотне любовных побед. Не хватало мужику два-три "скальпа". Я вначале подивился чудачеству, а потом принялся и сам на корочку головного мозга откладывать любовные истории. Но я разнообразил это увлечение. Хочу, чтоб не было мною не обласкано и пропущено ни одного имени. Собран венок из имен! А как звучат! Анжелика, Алевтина, Беата, Вероника, Валентина, Галина, Динара, Елизавета, Елена, Жанна, Зинаида, Ирина, Клавдия, Лариса, Марина, Надежда, Наталья, Ольга, Полина, Рита, Светлана, Серафима, Татьяна, Фирюза...
- Василий Иванович! Вы строго по алфавиту их распределяете или еще и по годам знакомств?
- Понимаешь, Никифорыч, по именам интереснее. И самая главная моя сверхзадача, как по Станиславскому, - ни одного года вхолостую, только с пользой! Пока что получается.
- Гм... Рита - это вроде Маргарита. Неувязочка.
- Да, ты прав. На букву "эр" пока пробел. Не было ни Розы, ни Роксаны какой-нибудь. Время есть - полжизни впереди. Коллекция постепенно совершенствуется, пополняется.
- А на какие буквы еще имеются пробелы?
- На "У". Мечтаю познакомиться с Ульяной. Такое в наше время редкое имя! На буквы "Х", "Ц", "Ч", "Ш", "Щ". С последней частью алфавита определенные проблемы. Испробовал я только Элеонору и Эльвиру, Юлию, Яну. А вот на эти проклятые шипящие согласные - загвоздка. Пробел. Где теперь найти Цирцею, Харлампию, Хиврю? Бр-р-р. Какое ужасное имечко! С такой и в постель не ляжешь. Разве что только где-нибудь за стогом. Есть балбесы, которые тупо бьют числом, а я под интерес. С каждым новым именем оживаю. Очередная Наташа или Ира, продублированные, мне уже не интересны и не заводят. Нет пробуждения чувств.
- А эта Наташка-"стюардесса" какая в ряду?
- Шестая Наталья. Но тут, как говорится, не до выбора, а чтоб не усох и не вышел из строя прибор. За инструментом необходимо следить и ухаживать! И у меня к тебе сейчас большая просьба. Ты, я смотрю, газетку дочитал?
- Да. А что?
- Сходи, пожалуйста, в батальон, осмотри казармы, проверь наряд после отбоя. Часика два погуляй. Думал, сегодня спокойно поспать, но что-то кровь от этих воспоминаний забурлила, закипела. Интерес поднялся. Будь так любезен - освободи помещение.
Я недовольно вздохнул, но принялся одеваться.
- Не обижайся, но тебе, Никифор Никофорыч, сейчас надо рыть носом землю! Ты в двадцать пять лет достиг того, к чему я пришел после тридцати! Работай! А я уже давно отдыхать должен. Знаешь, какое у меня "золотое правило"? Пахать как папа Карло первый год службы, создать себе имя и репутацию. После этого имя будет долго на тебя работать. Я вот сейчас лишь процентов на тридцать напрягаюсь, а претензий ко мне никаких. Механизм отлажен, крутится-вертится, коллектив сплочен и выдрессирован. Теперь настала пора трудиться моим заместителям, сохранять тщательно созданную структуру.
- Заместителям... Громко сказано. Замкомбата бронежилет к дверям прибил, забаррикадировался и выходит из комнаты только поесть и облегчиться. Начальника штаба после госпиталя и отпуска до Нового года не увидим. Зам по тылу себе новую должность обхаживает, а зампотех не расстается с гитарой и творит сонеты.
- Вот тебе и флаг в руки! Зарабатывай авторитет на новой должности. Ты, конечно, имя уже немного себе сделал, но в основном, как "боевик", а не как воспитатель и замкомбата. Иди, трудись! И не стесняйся. Если вдруг понадобится освободить комнату, намекни - сразу уступлю поле битвы, пойду проверять наряд и караул.
- Спасибо за заботу! - Я вздохнул и вышел из комнаты, застегивая куртку на ходу.

* * *

В казарме буянил Бугрим. Разведвзвод был построен в коридоре у каптерок в одну шеренгу, все стояли, потупив взоры. Прапорщик держал за грудки двоих бойцов и тряс так, что они ударялись друг о друга головами, при этом он что-то грозно говорил сквозь зубы.
- Виктор! В чем дело? - спросил я, хмурясь.
- Зайдите к ним в "каморку", товарищ старший лейтенант, сразу увидите это "дело".
Я толкнул ногой дверь и вошел в каптерку. За столом сидел солдат перед чистым листом бумаги, теребя в руках ручку. Лямин - мой недавний спаситель.
- Что случилось? - спросил я громко, и солдат, вздрогнув, поднял голову.
Огромный фингал окрашивал синевой правую половину лица, закрывая глаз опухолью. Бил левша. Левша у них во взводе Гостенков, он всегда этим козырял. Нос у солдата был как слива. Губа подбита. Вот оно, поле деятельности, о котором говорил Подорожник.
- Дружище, кто тебя так отделал? - поинтересовался я для порядка.
- Никто, упал. Споткнулся в темноте, - пробормотал боец.
- Ага, так я и думал. Три раза подряд и разными частями физиономии! Это работа Гостенкова?
- Нет. Я сам упал.
- Ладно, иди в ленкомнату, там пиши свои воспоминания.
Я выглянул из кабинета и позвал солдата:
- Гостенков! Подь сюда!
Двухметровый громила отделился от стены, вошел в каптерку и доложил:
- Товарищ старший лейтенант! Ефрейтор Гостенков по вашему приказанию прибыл.
И тут же получил по лбу огромной деревянной указкой, лежавшей на столе.
- Ох! За что? - завопил, схватившись за голову, боец.
- За то! За все хорошее! Сам знаешь, за что!
- Убью гада! Вот гнида! Заложил! - завопил, слегка шепелявя, солдат.
В это мгновение он получил еще один удар по плечу, от которого палка, не выдержав, переломилась пополам.
- У-у! Ни за что! Разве так можно? А еще земляк, в одной области живем... Обижаете!
- Послушай ты, "шкаф"! Тебя, негодяя, и меня Лямин в "зеленке" от смерти спас. Это он двух "духов" завалил, когда у тебя, недотепа, патроны в пулемете закончились.
- У вас тоже патронов не было...
- Так вот, недоумок, не будь его, нас обоих упаковали бы в дальнюю дорогу, в деревянно-цинковых гробах. И лежал бы ты сейчас в Сибири в промерзлой земле. Но тебе было бы все равно, потому что мертвецы к холоду не чувствительны!
- Ну, зачем вы так злобно?
- А как с тобой, недоноском, разговаривать? Забыл, как я тебя защищал, "дембелей" гонял? Теперь сам "постарел", других обижаешь? Об тебя можно не указку сломать, а ломик согнуть! Я сразу вычислил твою руку. Левша... Удар с левой руки - твой. Кто бил его еще?
- Не знаю, я не бил.
- Гостенков, я сейчас вызову Бугрима и оставлю с ним наедине. Виктор из тебя сделает отбивную.
- Я ничего не знаю.
- Ну и ладно, тебе жить, тебе думать. Сейчас из тебя будем делать инвалида войны.

Предыдущая страница 12 Следующая страница


13 Николай Прокудин

Приоткрыв дверь, я вызвал "комсомольца", шепнул ему на ухо: "Действуй!" - а сам принялся распекать разведчиков.
- Шлыков, Мочану, Викула, Мартын! Как вам не стыдно! Воюете в "зеленке", друг друга из засад выручаете, раненых товарищей выносите, а в полк возвращаетесь и лупцуете молодежь! Вдруг завтра этот Лямин или другой молодой солдат возьмет и кого-нибудь из вас, не дай бог, раненого не понесет, бросит.
- Пусть только попробует! Я ему не вынесу! - прошипел грозно Мачану.
- Что-то ты разговорился, "молдован". Забыл, как мы за тебя с чеченцами воевали?
- А никто и не просил об этом.
- Никто не просит и сейчас, но теперь я возьмусь за вас.
В казарму забежал Пыж и сходу хлопнул ладонью в ухо каждому старослужащему. Они взвыли, потирая лица.
- Пыж! Николай! Без разрешения особо руки не распускай, - возмутился я.
- Разрешите, товарищ старший лейтенант, поговорить с этими болванами? - нахмурился начальник разведки батальона.
- Не возражаю. Но говорить с ними нужно чаще и до того, как они кулаками махать начинают! Ясно, товарищ старший лейтенант? - спросил я гневно.
- Так точно, товарищ старший лейтенант! - отрапортовал Пыж.
Мы разошлись в разные стороны. Я в ленкомнату (допрашивать молодежь), а Пыж в каптерку (пытать совместно с Бугримом "дедов"). Бойцы, как всегда, написали, что никто их не обижает, никто не издевается, все нормально и хорошо. Но Лямин в заключение беседы попросил перевода в другой батальон.
- Эх, солдат, там на дороге тоже не сахар, - обнял я за плечи пулеметчика. - Ты думаешь, там нет старослужащих? И там такие же болваны и негодяи встречаются. Но во втором и третьем батальоне - тоска! Будешь безвылазно сидеть на заставе.
- Прошу перевести куда-нибудь, а то ребята будут думать, что это я стуканул, и жизнь моя станет во взводе невыносимой.
- Ну, давай переведем в АГС.
- Я не хочу оставаться в батальоне. Это же один общий коллектив.
- Я благодарен тебе, дружище, за то, что ты меня спас в Баграмке. Поэтому поговорю с комбатом и постараюсь выполнить твою просьбу.
- Спасибо, - ответил солдат и пожал мою протянутую руку.
Спустя три часа я вернулся в модуль и осторожно открыл ключом дверь. Комбат, как оказалось, не спал, а читал книжку.
- О! Комиссар, что-то задержался! Я просил пару часов, а ты выдержал паузу подольше!
- Разбирались с разведвзводом. Лямину физиономию набили и другую молодежь "старички рихтовали". Вот пришлось дурь из них вышибать.
- Черт! Придется завтра Пыжом заняться! Что-то он в последнее время много спит и мышей не ловит. Как старый кот стал. Что еще плохого?
- Лямин просит перевести его в третий батальон. Я пообещал с вами поговорить. Бьют его. Считают "стукачом". Парень неплохой, меня и Гостенкова в рейде выручил, прикрыл. Теперь этот Гостенков, дурила, его мутузит.
- Ах, негодяй! Давно ли "зеленым" сопляком ходил! Ну, я ему завтра устрою веселую жизнь! Ладно, садись, чайком побалуемся, а после я пройдусь по ротам. Распустились!
Я присел на табурет, выбрал большую кружку и вприкуску с сахаром начал пить чай, обжигая губы. После такого расстройства неплохо бы вместо этой бурды полстакана коньяка.

Верхом идиотизма на войне является проведение итоговой осенней проверки. Строевой смотр, политзанятия, строевая подготовка, физическая подготовка, огневая, вождение и, наконец, ротные тактические учения со стрельбой. И это практически сразу после десяти дней боевых действий. На контрольные занятия прибыли офицеры из Ставки Южного направления и какие-то полковники из Москвы. Хрен их разберет, чего им от нас нужно! Может, чтоб мы умерли от истощения на этих тактических учениях?
Как назло стояла дикая жара. Батальон, экипированный с ног до головы, как положено по Уставу, закованный в каски и бронежилеты, выдвинулся на полигон. Даже офицеры шли в полном снаряжении и хромовых сапогах. Душа у проверяющих радовалась...
Я развернул походную ленкомнату на плащ-палатке, разложил конспекты, учебники, поставил агитационные плакаты и встал рядом с указкой в руке. Чухвастов прикрепил на большой фанерный щит план учений, на другой повесил карту, разложил документы и тоже пристроился рядом. Взводные и ротные, обвешанные полевыми сумками, планшетами, ОЗК, противогазами и с конспектами в руках, руководили на учебных местах. Маразм крепчал, показуха шла согласно плану.
Проверяющие верят или делают вид, что верят в правдоподобность происходящего, а мы изображаем, что такой образцово-показательный порядок у нас постоянно.
Взмокший и разомлевший на солнцепеке толстый полковник присел на ящик с учебными пособиями.
- Уф! Жарища! - произнес он и принялся обмахивать себя шитой на заказ фуражкой с высокой тульей. Пот градом лил по спине и щекам, форма его быстро промокала.
В этот момент откуда-то из канавы вылез солдат в тельняшке, в пятнистых штанах, с пулеметом на плече. Смачно сплюнув на землю, он прошествовал мимо нас, кидая презрительные взгляды, а затем ушел через овраг, на следующий пригорок. Полковник вскочил на ноги и заорал, что есть сил:
- Эй! Стой! Назад! Ко мне! Кто такой? На-а-аза-а-ад!
Военный оглянулся, почесал затылок и сел в густую пыль. Из колючек вышел еще один вояка. В маскхалате, в кроссовках и со снайперской винтовкой в руках. Ехидно взглянув в нашу сторону, парнишка прошествовал к сидящему товарищу.
- Стойте! Эй, вы, стоять! Ты кто? Ко мне! - вновь закричал начальник, подпрыгивая от злости.
В эту минуту той же тропой проследовала парочка автоматчиков. Один в офицерской защитной рубашке и спортивных штанах, а другой в выцветшем "песочнике".
Полковник потерял дар речи и подскочил к заму командира полка Губину:
- Товарищ подполковник! Наведите порядок! Что это за банда? Кто такие? Почему они мне не подчиняются?
Мимо прошел еще один пулеметчик в тельняшке. Усевшись на пригорке, "банда" дружно закурила, обсуждая ситуацию.
- Старший! Ко мне! - громко позвал Губин.
Ватага собралась в круг и принялась о чем-то громко и яростно спорить. Очевидно, выясняли, кто будет старшим и пойдет объясняться к полковнику. Наконец, после долгих препирательств, минут через пять, от группы отделилась фигура в камуфляже. Но, сделав пару шагов по направлению к нам, солдат опять вернулся к толпе. Бойцы сгрудились возле радиостанции и что-то кому-то доказывали по связи. Затем тот же солдат направился к нам.
- Вы кто? Что за шайка? - накинулся на него полковник.
- Сержант Сайфулин. Командир отделения.
- Это отделение? Это сброд!
Сержант насупился и сплюнул себе под ноги.
- Что за вопиющая наглость? Вы из какого полка? - опять разгневался полковник и, сжав кулаки, приблизился к сержанту, готовый броситься на того.
- Рота глубинной разведки. Мы из штаба армии.
- А-а-а... Товарищ полковник, я сейчас все объясню, - вступил в разговор Губин и потянул за руку полковника: - Это не пехота. Это спецназ. Они даже не совсем Министерство Обороны. ГРУ (Главное разведывательное управление)! Они так воюют. Бывает, переодеваются в афганскую одежду. Работают самостоятельно в глубоком тылу противника.
- Гм-гм... А где же ваш командир группы или взвода? - осекся проверяющий.
- Лейтенант идет со вторым отделением по другой стороне хребта. В трех километрах движутся параллельно нам.
- А где командир роты?
- Группа командира роты проводит занятия в другой части города.
- Идите, ребята, занимайтесь, - махнул рукой Губин и принялся убеждать начальство в бесполезности праведного гнева: - Эти нам не подчинены. У них всегда свои особые планы. Эта рота и армии подчинена постольку-поскольку. Спецподразделение. Головорезы!
- Анархия! Как же так? Без единой формы одежды? Без касок? Без бронежилетов? Не понимаю! Бардак какой-то! - пыхтел полковник. - У них и планов и конспектов занятий наверняка нет. Надо как-то выяснить, кто планирует их боевую подготовку, проверяет занятия...

Придурок! Эти парни из "зеленки" неделями не вылезают, а он о конспектах и форме. Это мы, бедолаги, "крайняя задница" в этой армии. Отдуваемся за весь ограниченный контингент. Ехал бы ты, полковник, в Алихейль с проверкой занятий! Если сумеешь добраться туда, многому искренне удивишься!

Глава 9. Неудавшийся штурм

Третьи сутки я лежал и мучился в кишлаке с сильными резями в желудке. Расстелив спальный мешок под раскидистыми ветвями большой айвы, я корчился и страдал. Днем боль немного отпускала, тогда вместе с разведвзводом и второй ротой я бродил по развалинам, выискивая оружие и боеприпасы. Вечером кратковременный сон и вновь ночные мучения. Черт, неужели уже заработал язву желудка? В двадцать пять-то лет! Проклятые консервы и сухари. Будь она неладна эта война, эти горы, этот климат и ужасная вода. Какая мерзость! Меня бросало в дрожь, я покрывался липким потом. Задница болела от беспрестанного поноса. Я перестал есть тушенку, кашу, свинину в консервах. Только чай, компот, сгущенка и айва. Айва валялась повсюду вокруг деревьев, висела на ветках, лежала в корзинках и ящиках под навесом. Витамины! Мучился животом не только я, но и многие другие солдаты и офицеры. У взводного Мигунько начался синдром заменщика. Заболело все одновременно. И тошнота, и понос, даже сердце заныло. Организм паниковал в ожидании чего-нибудь страшного, требовал спокойной жизни.
Мигунько после обеда отозвал меня в сторонку и попросил пять минут для разговор.
- Никифор, мне осталось полгода до замены, хочу написать заявление в партию. Дашь рекомендацию? Если тут не примут, в Союзе вступить будет трудно. А без этого какая карьера? Даже роту не получишь, - смущаясь, произнес лейтенант.
- А в чем проблема, напиши.
- Проблема есть. У меня мать сидит.
- Как сидит, за что? - удивился я.
- На пять лет упекли, за растрату. Торговля...
- Говорил об этом кому-то еще?
- Нет, не говорил, но Растяжкин в курсе. Особисты все всегда знают.
- Они постоянно знают то, что не нужно. А что надо, не знают. Где "духи"? Сколько их? Где склады с оружием?
- Никифор Никифорыч, не отвлекайся, не философствуй. Не откажешь в моей просьбе? - вновь спросил взводный.
- Отчего же? Конечно, примем. Парень ты достойный. Знаешь, какая основная головная боль Цехмиструка и всего парткома?
- Ну?
- Рост партийных рядов. Будет тебе и кандидатство и членство. Получишь в Союзе и роту и батальон. А сейчас отвянь! Отстань от меня, будь добр, я еле живой. Скоро вывернусь через задницу наизнанку!
- Ты не один. Я тоже мучаюсь, не пойму отчего. Рези в желудке и животе. От винограда я отказался, из всего, что готовят, только компот пью. Не сдохнуть бы в этой Азии!
- Не болтай ерунды, выживем. Пойдем лучше в карты играть, отвлекает.

Арамов постоянно мухлевал. Жульничал при раздаче, обманывал при отбое, передергивал карты.
- Баха! Если бы мы играли в старые времена и на деньги, настучали бы тебе канделябрами по башке, - пригрозил я ротному.
- А что заметно? - удивился Арамов.
- Мне стыдно за тебя, как за командира роты. А впрочем, вторая рота всегда такая.
- Какая это такая? - возмутился Шкурдюк.
- А такая - хитрожопая! Кто на посту полгода балдел? Вы! И систематически стараетесь впереди себя других пропустить. Кто участвовал на показах? Первая рота! А вторая и третья только со стороны наблюдают, - высказался я возмущенно.
- Эй, Никифор Никифорыч! Не забывайся! Ты сейчас мысленно продолжаешь оставаться замполитом первой роты. Хорошая рота, никто не спорит, но ты должен теперь ко всем относиться одинаково! Обижаешь нас! - нахмурился Арамов.
- Прекрати жульничать, и не буду больше обижать. Да и как тебя обидишь? Ты любимчик комбата, он тебя ценит и уважает больше всех в батальоне.
- Интересно, за что? - ухмыльнулся Баха.
- К тебе целый букет симпатий. Женат на землячке - раз. Училище одно и то же окончили - два. Усатые оба - три. Ну и потом вы оба "сапоги" до мозга костей, службисты. Вот отсюда и симпатия.
- Тогда вы, товарищ старший лейтенант, как бывший разгильдяй, должны симпатизировать Афоне, - ухмыльнулся Арамов.
При этих словах Афанасий расплылся в широкой улыбке.
- А я и так ему симпатизирую. Мне нравятся Ветишин, Острогин, Хмурцев, Афоня Александров. Они такие, как я, очень простые и, на мой взгляд, случайные в армии люди. Но на них эта армия держится. Такие не строят карьеру на чужих костях, на трупах, на подлости и предательстве. Без них Вооруженные Силы превратились бы в ржавого, скрипящего железного монстра. Без разума, без эмоций. В бездушную машину.
- Значит, я машина? Робот? - вновь рассердился Арамов.
- Нет, я же не сказал, что ты окончательно стал бездушным карьеристом. Еще не время. Рано. Пока молодой, эмоциональный, пылкий. Все впереди, если пойдешь предначертанным комбатом путем.
- Ну вот, еще больше обидел, - разозлился Баха.
- Извини, если так. Я же не обижаюсь на разгильдяя, и ты не обижайся на карьериста. Тем более что это не преступление, а образ жизни. Ладно, сдавай карты, будем играть не в "дурака", а в "кинга" и не мухлюй!
Шкурдюку разговор не понравился, он нахмурился, а Афоня, симпатизируя родственной душе, начал мне подыгрывать. Афанасий, как и я, только месяц назад дорос до новой должности. Назначили его заместителем командира роты. Еще одна случайность. Но на войне такие "просчеты" военная бюрократия допускает. Война для балбесов и баламутов - возможность показать себя с лучшей стороны. Сашка был обалдуй отменнейший. Раз в квартал он ездил в командировки в Союз. То технику отвозил, то "Груз-200" - "Черным тюльпаном". Каждую поездку заканчивал недельным загулом с полным оттягом. Возвращаясь, объявлял об очередной классной девчонке, на которой собирается жениться. То это официантка из ресторана, то случайная знакомая с двумя детьми, то еще не разведенная жена, из-за которой была шикарная драка с мужем. Со слов Афони, муж был, естественно, размазан по стенке, после чего заливал горе водкой, пока Афоня резвился в соседней спальне. То, что Афанасий побеждал в кулачном бою и пользовался диким успехом у слабого пола, неудивительно. Рост - два метра, плечи - косая сажень. Русые волосы, голубые глаза, хорошо подвешенный язык, шутник, весельчак и балагур. Настоящий "сорви голова" и везунчик. И в "кинга", даже поддаваясь мне, он нас обыграл три раза подряд.

- Замполит, что с тобой? Шо голос невеселый? - заботливо спросил Василий Иванович в ходе очередного сеанса связи.
- Я умираю. Вернее, почти умер.
- Комиссар! Я тебя спасу. Сейчас к вам приедет Хмурцев, завезет аккумуляторы для радиостанций. С ним отправляю Сероивана, поможет, чем сможет. Надеюсь, спасет. Возвращайся вместе с ним к управлению, на командный пункт. Ты мне нужен живым!
Прапорщик внимательно осмотрел меня, дал пару таблеток, выслушал жалобы.
- Иван, я уже кроме компота и айвы ничего не ем. Но желудок режет, как будто какие-то жернова его изнутри трут.
- Компот из винограда и айвы и еще айва в сыром виде? Какой кошмар! И много айвы?
- Несколько штук в день. Вкусная. Витамины. Разнообразие в рационе.
- Айва очень тяжелая пища для желудка. Это как наждачной бумагой по слизистой оболочке! От нее и рези! Поедем на КП, манная каша, куриный бульон - мучения пройдут. Вот еще микстуру выпейте. - Прапорщик сунул в ладонь порошки в пакетиках. - Только не запивайте компотом! Ради бога! Водой.
- Замена язвы желудка на брюшной тиф? - криво усмехнулся я.
- Вот бутылочка с глюкозой, запейте ею таблетки и микстуры, - протянул прапорщик мне склянку с жидкостью.
- Иван, если выживу, быть вам старшим прапорщиком!
Естественно, я выжил. Без айвы организм быстро пришел в порядок и ожил. Желудок и кишечник восстановились. Зад начал отдыхать. Какое счастье!

* * *

Полк продолжал ломать строения в "зеленке" напротив Черикара. Деревья падали, словно скошенные гигантской косилкой стебли молодой травы. Виноградники трещали под гусеницами нашей техники. Дувалы обрушивались, дома взлетали в воздух и осыпались. Дымы из колодцев поднимались, как из печных труб.
Барбухайки проносились по дороге на бешеной скорости, и афганцы испуганно глядели на наши действия под названием "зачистка местности". Вполне возможно, у кого-либо из них тут живут родственники. Вернее жили...
- Василий Иванович, я почти здоров и готов к боевому употреблению. Пора в бой. Разрешите прогуляться к первой роте? - спросил я у комбата ранним утром, после завтрака.
- Что ж, иди, если не лень. БМП не дам. Оно у меня одно, но можешь взять связиста.
- Спасибо! Беру сержанта Шапкина. Посмотрю, что у них да как, и вернусь к обеду.
- Валяй. Навязался на мою голову, вояка! Вместо того чтобы сидеть и оформлять докладные, прешься неизвестно зачем и непонятно куда.
- Почему непонятно? Работа с людьми, в массах...
- Смотри, в массах не задерживайся! Не затеряйся! У меня по плану сегодня после полудня обыграть тебя в картишки!
- Это мы еще посмотрим, кто кого...
- Комиссар! Не задавайся!

Вадим Хмурцев позвал сержанта и помахал рукой напутствуя:
- Никифорыч, возвращайся скорее, а то я один устану от общения с комбатом. Нотации с утра до вечера, без перерыва. А так он и на тебя будет отвлекаться.
- Нет! Я сам разберусь, долго мне там находиться или нет! Мучайся и не надейся на мою помощь.
Бугрим сделал попытку вырваться из лап Чапая вместе со мной.
- Возьми с собой, Никифор Никифорыч! Почему я должен суетиться вокруг "шефа"? Меня от его поучений тошнило еще в полку.
- Если я тебя заберу, то он и меня не отпустит, - пресек я его желание сбежать со мной. - Даю слово: вернусь - разрешу развеяться в третьей роте.
- На хрена мне эта третья рота, одни "скобари". Я вечером к Афоне пойду.
- Отправляйся хоть к черту на кулички! Но после моего возвращения! А сейчас отстань от меня. Задерживаешь! Вдруг Чапай передумает. Марш к Подорожнику. Скоро нас Муссолини вызовет, а никого на связи нет!
Отделавшись от горячо желающего сбежать "комсомольца", я устремился к Мандресову. Полтора километра пешком по ровной дороге в принципе полезно для организма. А то обычно перемещаемся, сидя на БМП, да с неподъемным грузом по горам ходим. Какое уж там удовольствие от прогулки. А сейчас с собой только автомат и лифчик с боеприпасами. Приятно прогуляться, подышать воздухом. И хотя в атмосфере полно выхлопных газов от машин и стоит жуткий запах гари, все равно хорошо.

При моем появлении офицеры роты состроили кислые физиономии, но потом проявили радушие. У костра расположились Мандресов, Калиновский, молодой лейтенант Грищук (новый взводный вместо Ветишина). Старшина Халитов сидел в сторонке, надев каску, бронежилет и грустил.
- О! Рома! Тебя выдернули в рейд! В наручниках привезли или добровольно пошел?
- Товарищ старший лейтенант! Командир роты сказаль, что без боевых действий не получу медал! А мне медал нужен. Орден не дадут простому старшине, но медал нужен. "За отвагу" хочу! Очень красивый медал!
- Если проявишь себя, получишь! Видишь, Бодунов год в горах, а без ордена. Не все сразу. Заслужи!
- Будь уверен! Заработаю медал! Что я зря в "зеленку" пришель? Думаю, одын раз хватит для награда? Обязательно отлычусь!
Калиновский протянул мне кружку горячего чаю, а Мандресов пообещал, что скоро будет плов.
- Как дела, Саша? Чем сейчас рота занимается? Где остальные взвода? - спросил я, видя, что тут только второй взвод.
- Острогин и ГПВ слева, в трехстах метрах. Чернышев (еще молодой взводный) справа, вместе с Федаровичем. Ох, и здоровенный детина пришел на взвод! АГС в полном сборе взгромождает на спину и несет на себе. Илья Муромец! Не человек, а тягач!

Кругом было тихо. Солнце стояло высоко и сильно припекало. Клонило в сон. Отдых на природе. Покой, красота!
Вдалеке, ломая на бегу кустарник, к нам бежал какой-то солдат. Перепрыгивая через плеть виноградной лозы, он зацепился сапогом за ветку и, громко заматерившись, упал. Сидящие у костра солдаты засмеялись над неумехой.
- Товарищи офицеры! Помогите! - громко заверещал лежавший солдат, вызвав очередной приступ массового смеха.
- Иди сюда, поможем, - улыбнулся Калиновский. - Ты только выползи из кустов.
Солдат на четвереньках выбрался из зарослей, сделал еще три прыжка и заголосил, размазывая по щекам слезы.
- Спасите! Спасите!!! Там наших всех убили! Взводный при смерти. Славка и Серега лежат, отстреливаются. Меня за подмогой послали. - Молодой, смертельно испуганный, солдат дрожал всем телом и готов был рухнуть замертво.
Мандресов дал бойцу пощечину, приводя в чувство. Плечи его сотрясались от беззвучного плача, а изо рта вырывались только шипение и стоны.
- Объясни толком! Ты кто? Откуда? Кто напал? Где остальные? - так и сыпал вопросами Мандресов.
- Я - сапер, отдельный инженерно-саперный батальон. Наша группа прошла утром мимо вас вместе с "зелеными".

Предыдущая страница 13 Следующая страница


Конвейер смерти 14

Мы, удивляясь, переглянулись, а солдат продолжил:
- "Царадоевцы" или сговорились с "духами" или сдались в плен, но душманы появились сразу ото всюду. Взводный в этот момент установил "охоту", оставалось два фугаса заложить. Бандиты вдруг вылезли из всех щелей и принялись стрелять. Четверых - наповал, в том числе и лейтенанта. Славка крикнул, чтобы я бежал за вами, а сам остался отстреливаться, прикрывая раненых. Это рядом, идти метров триста пятьдесят.
Мандресов поднял на меня глаза и в них стоял немой вопрос: "Бежим на помощь?". Я кивнул головой и надел лифчик-нагрудник.
- Сашка, давай заведем в джунгли БМП и лупанем прямой наводкой, - предложил я. - На ней раненых и убитых вывезем.
Ротный кивнул в знак согласия.
- Рота, подъем! Взять оружие и боеприпасы! За мной! - громко заорал Мандресов.
- Ни хрена себе! Банда совсем рядом! Могли и на нас выскочить! - ужаснулся Калиновский.

Я огляделся: сколько тут нас? Четыре офицера, старшина, двенадцать бойцов. Плюс двое - экипаж бронемашины. Теоретически еще три сапера, если они живы. Все равно мало. Кто знает, сколько человек в банде? Рота афганских союзников просто растворилась, как и не было ее. То ли их перебили, то ли они предали нас и переметнулись на сторону мятежников. При втором варианте сил у противника еще больше. Около сотни стволов. Плохо! Одна надежда на БМПэшку.
- Саня, вызывай танкистов, пусть пару танков пришлют. И Острогина вызывай к нам, - подсказал я ротному. - Не справимся иначе. Слишком много "духов". Берите больше патронов! Каждому "муху", гранаты!
Я поплевал через левое плечо, поцеловал на счастье свой номерок и шагнул вперед навстречу неизвестной судьбе.

Сапер побежал обратно по тропинке, показывая дорогу в лабиринте дувалов и арыков.
"Черт! Черт! Черт!.." - пульсировало в голове. Ну почему мне так не везет? Сидел бы себе на КП батальона, и все эти события прошли бы мимо меня. А теперь снова угораздит попасть под пули. Подорожник скажет, что я специально лезу на рожон, подтверждая Героя.

Где-то недалеко шла интенсивная стрельба, слышались разрывы гранат. Значит, кто-то живой и отбивается. Пожухлая листва мешала разглядеть, что творится впереди в зарослях. Видимость никакая даже в десяти метрах. Ужасно неприятная ситуация!
- Фадеев, брось гранату за угол, - приказал я сержанту.
Ба-бах! Граната, не перелетев стену, взорвалась метрах в семи в кустах, отскочив обратно от края дувала.
- Писарюга! Ты что совсем очумел! Чуть осколками не зацепило! Хорошо РГД кинул, от "эфки" кого-нибудь точно ранило бы. Опять хочешь орден?
Сержант оскалил зубы в улыбке, но не ответил. Свой орден он получил благодаря осколку от собственной гранаты. По ранению. Стоящий рядом Калиновский швырнул вторую гранату точно за угол. Никто оттуда не стонал, не орал, значит, путь свободен. Свернули за угол. Так и идем двумя цепочками: впереди сапер, за ним я, Калиновский, Шапкин, следом топают бойцы. Вдоль соседнего забора Мандресов со своей группой. БМП рычала двигателем где-то сзади, пробивая, словно бешеный носорог, дорогу в саманных стенах и зарослях. Перед глазами открылся широкий двор, а за ним улочка и опять высокая стена.
Мы наткнулись на сапера Славку, отстреливающегося от невидимого противника. Сбоку, метрах в десяти, лежал, прикрывая фланг, еще один солдат.
- Где "духи"? - спросил у бойцов Мандресов.
- На дальнем конце двора. Несколько "бородатых" за арыком и вон в тех трех разрушенных домах. Наши лежат в центре, возле кяриза.
Я осторожно выглянул и увидел двух солдат, прячущихся в неглубоком арыке и перевязывающих друг другу раны. Рядом лежали двое мертвых и у колодца среди травы и веток еще два тела.
- Кто валяется в кустах? - спросил я у сапера.
- Взводный, а с ним еще Хализаев.
- Сашка! - обратился я к Мандресову. - Давай сделаем так: я с Калиновским и четырьмя бойцами обойду двор с тылу. А ты, когда мы ударим по "духам", иди в атаку. Соединимся и вынесем тела, - предложил я.
Мандресов кивнул головой в знак согласия.
- Фадеев, Хаджиев, Муталибов, вперед с замполитом батальона! - скомандовал Мандресов. - Старшина, ты тоже с ними. Никифор Никифорыч, сейчас броня подойдет, и мы под ее прикрытием атакуем.
Я пропустил вперед в дозор Шапкина с Фадеевым и пошел следом за ними. Пробравшись сквозь виноградник, мы уперлись в стену, в которой оказалась большая дыра. За ней открылась улочка, тянущаяся в глубину кишлака в обе стороны. Проскочив через эту дыру, можно было подкрасться к воротам во двор, где лежали саперы.
Мы осторожно выбрались на дорожку и направились к входу в дом. Тихо вошли в дом и огляделись. "Духи", уверенные в быстром захвате наших бойцов, свое внимание сконцентрировали на дворе, а про этот вход, казалось, забыли. Я перепрыгнул через небольшой арык и прислонился к дувалу. Эти солидные стены не пробьешь, наверное, и выстрелом из танковой пушки. Глина сцементировалась и спрессовалась под обжигающим афганским солнцем. Выглядит такая стена сплошным монолитом.
Я передвигал ноги по узкой бровке с замиранием сердца: вдруг сейчас дойду до угла и получу очередь в грудь. Не хочется лежать с дырками в теле в этой осенней грязи. В принципе, валяться убитым не хочется ни в снегу, ни в песке, ни в траве. Нигде. Сердце бешено стучало, вена лихорадочно пульсировала у виска, руки нервно подрагивали. Вот он, край, и за ним неизвестность. Я пригнулся, присел на колено и чуть подал корпус вперед, высунув ствол автомата. Громадное облегчение: впереди несколько деревьев и пустое поле, за углом никого нет. Параллельно мне, через дорогу, по глубокой канаве, втянув голову в плечи, шел Шапкин. Я ему махнул ладонью, показывая, чтоб не высовывался. За поворотом раздался сильный взрыв, и я слегка присел. В это же мгновение в стену ударила автоматная очередь, которая выщербила несколько кусков глины, над головой и на уровне плеча. Инстинктивно упав на спину и затем перевернувшись на бок, я увидел лежащего метрах в двадцати афганца и склонившегося над ним старшину.
- Замполит! Я тэбя спас! - заорал Рома.
- Резван! Дорогой ты мой! Откуда он взялся? - вскричал я.
- Из-за дувала спригнул и началь целиться. Я вистрелал, и он, гад, успэль очередь пустить. Но пуля више пошель.
- Старшина, не пуля, а длинная очередь! Но если бы не ты, лежать бы мне в арыке, вонять и разлагаться!
Я подошел на ватных, дрожащих ногах к телу врага и повернул носком ноги лицо убитого в свою сторону. Мальчишка, совсем пацаненок, лет четырнадцати-пятнадцати. Рубашка до колен, шаровары, босые ноги в галошах, лифчик с магазинами и автомат. Грязный, чумазый, сопливый. Боевик хренов! Чуть не укокошил меня! В ушах звенело. Я потряс головой, но звон не прекратился.
- Товарищ старший лейтенант! Можно я ему уши атрэжу? - обратился ко мне Мурзаилов, доставая огромный тесак.
- Саид, тебе хотелось бы остаться без ушей?
- Нэт.
- Ну и он этого не хотел. Пусть таким к Аллаху отправляется. С ушами и яйцами. Не уродуй труп.
- Он вас мал-мал не убиль, а вы его жалель, - ухмыльнулся прапорщик Халитов.
- Черт с ним, Рома! Не будем уподобляться этим дикарям и вешать уши на веревочку, словно бусы. Понял?
Старшина кивнул, но полного согласия во взгляде не было.
Мандресов выбежал из двора, уставился на труп и трофейный АКМ.
- Ого! Кто его так? Вы, Никифор Никифорыч?
- Да нет, Григорьич! Это твой доблестный старшина приложился, припечатал балбеса к земле. Очередь от шеи до жопы. Почти располовинил. Почаще его в рейд бери. Молодец, не растерялся, меня и Шапкина спас! Заработал-таки орден! - ответил я.
- Вах! Я же говориль, что нэ зря пошель на войну! - обрадовался прапорщик.
- Что там во дворе? "Духи" где? - спросил я у ротного.
- Ушли по кяризу. Мы их обложили с двух сторон, они и сбежали. Четыре сапера мертвы, двое ранены и контужены. Вовремя мы к ним добрались, у ребят патроны заканчивались.
- Саша, забрасывайте дыру в колодец дымами, пусть там сдохнут!
- Уже закидали.
- Трупы "духов" остались?
- Нет, они раненых и убитых унесли. Пакеты перевязочные, кровь, шприцы, бинты валяются. А тел нет.
- Молодцы, хоть и мерзавцы. Ну, да ладно. Еще рассчитаемся, сочтемся. Где БМП?
- Подошла с той стороны, за стеной стоит, - махнул рукой в сторону двора Мандресов.
- Пусть бьет вдоль поля, прикроет нас чуть-чуть, - громко крикнул я.
- Никифорыч, ты чего орешь? Тебя очень хорошо слышно.
- А я сам себя плохо слышу. Оглоушило немного.
- Впереди в винограднике четверо "духов" валяются. Их из пушки срезал наводчик. Может, сходим за автоматами? - предложил Мандресов. - Трофеи как-никак.
- Сообщи комбату и спроси разрешения. Танк идет сюда или нет?
- Два танка уже подошли к КП роты, сейчас ползут сюда. Приказали обозначиться красными ракетами. У меня только одна осталась. Есть еще?
- На, держи, - я протянул ему сигнальную ракету. - Только артиллерию не вызывай для поддержки. Промахнутся - разнесут нас на куски!
Я присел на поваленное дерево, чтобы унять дрожь в ногах и начал теребить больные уши.
Мандресов отправил вперед, к следующему дому, трех бойцов с Грищуком. Едва ребята вошли в виноградник, как попали под обстрел.
- Саша! Прикрой! - крикнул я ротному, срываясь с места. - Муталибов, Шапкин, за мной!
Мы перескочили через невысокую стену и тотчас перед нами, метрах в десяти, разорвались две минометные мины. Виноградник вспороли автоматные очереди, а затем выстрелило безоткатное орудие. Я упал в кустарник, обдирая лицо и руки. Уф-ф, вроде бы осколки просвистели мимо. Ничего не болит. Не задело... Переползанием и перебежками, на четвереньках, мы добрались до развалин. В двухэтажном домике у лестницы стоял Тетрадзе и страховал вход.
- Кто наверху, Роин Александрович?
Молодому грузину очень нравилось, когда его называли по имени отчеству.
- Ташметов, Алимов, Зибоев. Впереди "духи", много "духи". Адын бандита Ташметов убил.
- Кто кого убил? Ташметов или Ташметова? Тебя сам черт не поймет! - разозлился я, испугавшись за хорошего солдата.
- Нэт! Ташметов жив! "Дух" мертва.
- Уже хорошо! Тетрадзе, стой тут и ни шагу в сторону. Чужих увидишь, сразу стреляй. Не нервничай, ты ведь старый воин, полтора года в армии! Шапкин, останься с ним.
- Всэ будэт харашо, камандыр! - заверил меня Тетрадзе.
Я и Муталибов поднялись по пыльным ступеням на второй этаж. На полу, осторожно выглядывая в окно, лежали солдаты. Пули стучали по стене, осыпая глину и откалывая щепу от деревянных балок потолка. Сидящий на полу Зибоев заряжал пулеметную ленту, что-то напевая.
- Мирзо, о чем поешь? - спросил я солдата.
- Да, мало-мало о девушках пою, успокаивает.
- "Духов" много?
- Очень. Там впереди окоп, блиндаж и штабел выстрелов к безоткатному орудию. В яма миномет стоит. Наверное, скоро сюда гранатой стрелнут. Плехо будет всем нам. Сапсем плеха.
Подняв глаза на уровень края окна, я увидел бородатого главаря, руководящего бандитами. Они разворачивали безоткатное орудие в сторону Мандресова. Прицелившись, я выдал длинную очередь, выпустив половину магазина. Главарь упал, но "безоткатка" успела выстрелить. Зибоев высунул ствол ПК и скосил очередью оставшийся расчет. Из блиндажа выскочил гранатометчик и, не целясь, выстрелил в нашу сторону. Промахнулся, попал в стену. Пыль, куски глины и дерева посыпались на нас. Я осторожно посмотрел в проем, одновременно перезаряжая пустой магазин. Автоматчики засыпали нас очередями, из окопчика вылез еще один гранатометчик.
- Бойцы! Бегом вниз! Даем деру, сейчас накроют! - заорал я солдатам.
За три секунды мы спрыгнули на среднюю площадку лестницы и укрылись в какой то нише. Бах-бах!!! Две гранаты завалили крышу и проем между двух окон. Во входную дверь забежал окровавленный сержант. Из открытого рта Ходжаева фонтанчиком брызгала кровь. Над гортанью зиял глубокий порез, а из подбородка торчал осколок.
- Хамзат! Что с тобой, брат! - вскричал Муталибов, подхватив на руки раненого земляка.
Раненый промычал что-то в ответ, вытаращив огромные глазища с маслиновыми зрачками. Он открыл рот и выплюнул ярко-красный фонтан. Кроме того, из перебитой и разодранной руки стекал еще ручеек крови.
- Гасан! На пакет, перевязывай! - скомандовал я Муталибову. - Быстрее, а то кровью истечет.
- Я не могу, у меня руки дрожат! Не смогу, я не люблю, я боюсь кровь! - громко прокричал Гасан. Он схватил за плечи раненого и заорал еще громче: - Брат, не умирай!
- Гасан, жгутом перетяни ему руку! - рявкнул я и приложил тампоны к горлу и подбородку. Это не помогло. Рана очень сложная. Как ее перетянуть? Не на горло же жгут накладывать. Чем дышать тогда будет?
- Медик! Где медик? Ташметов! Тащи сюда Авлеева!
В комнату заскочил Авлеев и принялся перевязывать раненого, наматывая массу бинтов на голову. Сержант-медик бросал на меня испуганные взгляды, помня о своей подлости в рейде под Талуканом.
- Авлеев, Муталибов. Ведите его к броне. Быстрее. Остальные - прикрывать отход. Тетрадзе, чем его зацепило?
- Мина взорвался в кустах, осколка прилетел. Много осколка, - объяснил солдат.
- Тетрадзе, возьми автомат Хаджиева и иди за ними, - распорядился я.
Ребята зашли за дувал, и оттуда внезапно прозвучало несколько взрывов.
- Быстро, уходим к нашим, пока нас не отсекли "духи", - скомандовал я оставшимся.
Три солдата побежали за мной, все время оглядываясь по сторонам и пригибаясь в ожидании пули в спину или осколка. Сильный взрыв ударил по ушам и мозгам, засыпав комьями земли воронку, куда мы успели упасть. Я выскочил из укрытия и наткнулся на лежащие тела и мечущихся раненых. Кровь, всюду кровь.
Выползающий через пролом в стене танк стрелял на ходу в сторону блиндажей и безоткатного орудия. БМПшка стояла кормой к нам, развернув пушку в сторону "бородатых", и била короткими очередями.
В открытое десантное отделение Муталибов и Авдеев усаживали Хаджиева, а Мандресов вел под руку окровавленного лейтенанта Грищука.
- С-саня, как это с-случилось? Что т-тут б-было? - с трудом выговарил я.
- Никифорыч, какой-то кошмар! Мины прилетели и еще из "безоткатки" попали в борт БМП. Тех двух саперов, до этого чудом выживших, - наповал. И Грищу Грищука зацепило.
- А г-где К-Калиновский? - я начал испуганно озираться по сторонам, продолжая заикаться.
Из арыка торчали чьи-то ноги. Мы с Мандресовым бросились туда и вытянули Калиновского. Гимнастерка иссечена осколками, сплошные свисающие окровавленные обрывки ткани. Голова и тело залиты кровью, серо-зеленое лицо казалось совершенно безжизненным. Щеки и подбородок посечены осколками, а во лбу страшная рваная кровоточащая рана.
- Саня-я-я! - дико заорал Григорьич и обнял его, прижав к себе.
- М-Мандресов, не ори, м-может еще в-выживет! Я и не т-такие раны на г-голове в-видел! Надо б-быстрее в г-госпиталь! Уходим! К-к черту в-войну! Отходим!
Скворцов спрыгнул с танка и подскочил к нам.
- Парни! У меня осталось пять снарядов. Съеб...м! Иначе всем будет хана, - рявкнул капитан-танкист.
- Ж-женя, с-сейчас раненых г-грузим на м-машину и уходим! - ответил я ему, и мы вместе с Мандресовым начали подгонять солдат.
Четырех мертвых саперов забросили спереди на ребристый лист, Гришу посадили к Хаджиеву в левый десант. Калиновского, аккуратно поддерживая его голову, затащили в правый отсек. Раненные Фадеев и два сапера, которым не нашлось места на этой колеснице смерти, поплелись следом за бронемашиной. Уцелевшие солдаты и офицеры расстреливали магазин за магазином по сторонам. В конце колонны полз танк, развернув назад башню и огрызаясь последними снарядами.
Скорее отсюда, из этого ада, из этого рассадника смерти.

* * *

Комбат стоял на краю дороги и командовал тремя БМП и "Васильками", которые обрабатывали кишлак позади нас. Четыре "крокодила" встали в карусель, и огненный смерч пронесся по "духовскому" укрепрайону. Вертолеты сменили несколько штурмовиков. На шоссе приземлился "Ми-8", принял раненых, убитых и улетел в Кабул.
Я и Мандресов сбивчиво рассказали о случившемся, о характере ранений, о потерях "духов". Подорожник велел мне садиться на броню и ехать на КП полка с докладом о происшедшем. Первую роту разместили вдоль дороги, организовали оборону. Бойцы повели беглый огонь по кишлакам. Главная задача - не давать покоя мятежникам.
Это какая-то бесконечная череда нелепых трагедий. Постников расстрелял из пулеметов троих "духов". Хаджиев нечаянно тяжело ранил Постникова. "Духи" сделали инвалидом Хаджиева. "Духов" расстреляли из танка. Танк подорвался на мине возле дороги. Уходя, мы заминировали окрестности еще раз. "Сюрприз" в будущем для жителей. И так до бесконечности. Око за око, зуб за зуб, труп за труп. На каждый выстрел - артналет, на каждое нападение - бомбежка, на каждый фугас - карательная операция. Дети подрастают и в двенадцать лет берутся за оружие. Это война до полного уничтожения целых народов.

* * *

- Ну, комиссар, признавайся! Ты что притягиваешь неприятности к себе или сам их ищешь на свою шею и задницу? - усмехнулся вечером, лежа в гамаке, Василий Иванович.
- Черт его з-знает. И в-везет и не в-везет. Не в-везет п-потому, что в-все в-время н-нарываюсь на с-с-стрельбу, а в-везет, п-потому что ж-жив еще.
- Ладно, отдыхай. С тобой сейчас трудно разговаривать - жужжишь. Будем надеяться, заикание скоро пройдет. А то какой ты к черту комиссар? Заика! Одна комедия. Пока утреннюю политинформацию проведешь, уже обед наступит.
- Я в Т-термезе з-знал одного т-такого з-замполита полка. З-заикался б-ольше м-меня и н-ничего - к-командовал. П-поначалу п-посмеивались, а потом п-привыкли, - ответил я, улыбаясь кривой улыбкой.

* * *

Нормальная речь восстановилась через два дня. Сутки сна и сутки отдыха сделали свое дело. Постепенно я ожил.
Пока обретал речь, молчал и много размышлял. Кто мы все? Мы - пыль, зерно в жерновах военной машины, которая перемелет нас в муку и не заметит. Мы - единицы в статистической отчетности. "Погиб при исполнении служебного долга". "Пал смертью храбрых". "Пропал без вести". "Погиб при исполнении воинского долга". "Погиб в боях за Родину". Меняются только формулировки, за которыми не виден человек. Его боль, страдания, несчастья не заметны. Радости, семья, мечты, надежды - пустяк. Маленький пустячок по сравнению с высшими интересами государства, общества, с великим построением развитого социализма. Была такая мать в России - Степанова. И был у нее муж и десять сыновей. Началась война с фашистами, и один за другим муж и подрастающие сыновья уходили на фронт. И погибали мальцы один за другим. Погиб и муж. Последних двух сыновей убили весной 1945 года. Военная машина Советского Союза и фашисты без малейших эмоций перемолола всех. Не оставила матери ни зернышка, ни семечка. Одни отсиживались в тылу, прятались за "бронью", уклонялись. А у простой крестьянки забрали последнего мужика в роду. Власти выскребли, вырвали для войны, а враги уничтожили. Более сорока лет эта женщина жила страданиями и, наверное, проклинала белый свет. Какими словами можно выразить ее горе? Нет таких слов, я думаю, чтобы выразить эту скорбь. Поставили матери от благодарного Отечества памятник после ее смерти. А лучше бы какой-нибудь тыловой чинуша из военкомата в тот последний год войны оставил бы ей хоть одного сыночка. Одну всего лишь единственную кровиночку, чтоб было, кого лелеять, на кого молиться и на кого надеяться. Кто бы мог вытереть ей слезы и поднести больной кружку воды. Кто дал бы ей внуков и правнуков...
Страшна, безжалостна и бессердечна наша военная машина. Металлический, ржавый бронтозавр, не знающий сострадания. Сложнейший организм по уничтожению всего живого. И своего и чужого. В самой победоносной, в самой громкой победными реляциями войне, умудриться потерять на полях сражений в два с половиной раза больше солдат, чем поверженный противник. Любой ценой! В лобовые атаки! С заградотрядами, с многочисленными штрафбатами! Да и кто она такая Степанова, в конце концов? Народ. А простого народа всегда было много. И бабы солдат еще нарожают, новых. У нас только мало вождей. Вот их надо оберегать! Потому что они носители "высших идей", "хранители государственности". Настоящие патриоты! А все остальные - песчинки.
Жизнь человека - это просто миг в истории Земли. А история земли - эпизод в развитии Вселенной. Поэтому боль каждого человека, этой песчинки, незаметна. Умер - и нет твоей боли...
Опять философствую...

* * *

Я был счастлив, что жив и сладко спал в чистой постели после рейда.
Дверь с ужасным скрипом распахнулась, и в комнату ввалились какие-то люди, при этом гулко грохнувшись головами о шкаф. После удара об дверцу шкафа тела рухнули на пол и засмеялись. Я мгновенно проснулся и прислушался.
- Ах! Черт возьми! Ноги заплетаются. А может, это землетрясение? - услышал я голос комбата.
- Иваныч! Держись за меня! - захихикала Наташка.
- Как же за тебя держаться, если ты упала сверху меня? Сними с лица сиськи, дыхать нечем!
- Ну, так вставай!
Послышался стук упавшего плашмя тела.
- Ой! Я не имела в виду, что меня надо сбросить на пол! - послышался женский писк и всхлипывания.
- Ну, прости, радость моя! Не хотел. Ты сама свалилась! - оправдывался Подорожник.
- Прощу за два раза, - ответила та, глупо хихикая.
- А за три?
- Не переломись, комбат! - ехидно сказала Наталья.
- Ты меня разве плохо знаешь! Я еще кое на что гожусь! Эй, замполи-ит! Комис-с-с-ар? Спишь? - прошипел негромко Василий Иванович.
Я скромно промолчал, не желая вступать в ненужные разговоры. Сделал вид, что разбудить меня им не удалось.
- Спит "Герой"! Как убитый. Устал после рейда, умаялся. И прекрасно! Нехорошо выставлять Никифора из собственной комнаты.
Они поставили бутылку и стаканы на стол, звякнули стеклом, чокаясь, и бросились на койку. Завязалась суета с раздеванием. На пол полетели штаны, юбка, куртка, нижнее белье. Мне их приход был не по душе. Возня сопровождалась мычанием, чмоканьем, хихиканьем и шиканьем. Свистящий шепот гулким эхом отражался от стен. Наконец, стриптиз закончился. Наступила фаза предварительных ласк, которые перешли в активные действия. Кровать одной спинкой упиралась в тумбочку, а второй - в батарею отопления. Что тут началось! Бум-бум-бум-бум! Громкий и ритмичный стук заполнил комнату. Бум-бум-бум. Частота ударов и скрипов постепенно увеличивалась. Это продолжалось минут десять, а затем раздалось негромкое рычание комбата и всхлип Наташки.
- Уф-ф-ф! - выдохнул комбат и самодовольно заурчал. - Уф-ф-ф! Ну, как довольна?
- Нет, только размялась. Наливай! И по новой!

Предыдущая страница 14 Следующая страница


15 Николай Прокудин

Иваныч прошлепал босыми ногами к столу, булькнул из бутылки в стаканы ароматной жидкости и вернулся обратно. (Коньяк пьют и не предлагают, черти!)
Панцирная сетка кровати вновь жалобно скрипнула под их весом. Они, смеясь, чокнулись стаканчиками и без лишних слов опустошили посуду.
- Васенька! Хватит сачковать! За дело! - раздался нахальный голос "стюардессы".
- Погодь! Нужен перекур!
- Какой перекур? Я только разогрелась! За дело!
- Ой! Сразу за дело, а помочь убеленному сединами воину? Я как-никак старый солдат!
- Сейчас помогу...
Раздались чмоки, писки, визги... Кровать вновь начала греметь в такт усилий любовников.
Черт бы их побрал! Разрази гром! Обоих! Я полтора года в Афгане, сплю один, как пес на цепи. А эти негодяи резвятся и разрушают мою психику. Кровь прилила к голове, вены вздулись. Особенно сильно пульсировала кровь в висках, гулко ударяя в голову в такт стучащей кровати. Сердце бухало, как набатный колокол, и готово было вырваться из груди. Стало невыносимо тяжело и жарко. Мерзавцы! Я сейчас просто лопну. Трусы натянулись, и одеяло слегка приподнялось. Скорей бы они прекратили. О, боже! Когда это издевательство закончится?! Терпкий запах пота, коньячного перегара, мужских и женских гормонов заполнил комнату. Мне стало казаться, что я вот-вот насмерть задохнусь от этих "ароматов".
Кровать гремела, мучалась и стонала, как живая. Бум-бум-бум. Они явно позабыли обо мне, о соседях и совершенно потерялись в пространстве и времени. Наташка выла и орала. А Иваныч терзал ее и ревел, точно раненый вепрь. Полчаса не наслаждения, а каторжной работы. О-ох! Выдохнули они одновременно и затихли. Я лежал на боку и почти не дышал, боясь выдать себя.
Подорожник распластался на Наташке без сил и надрывно хрипел, будто загнанный скаковой жеребец.
- Вася! Васенька! Сползи с меня! - простонала Наталья. - Не усни! Мне тяжело, дышать нечем!
Комбат перекатился к стене, звучно шлепнувшись задницей об фанерную перегородку. Затем оба поднялись, присели на краю кровати. Чапай вновь булькнул бутылкой.
- Комиссар! - негромко окликнул комбат. - Проснулся? Мы тебя разбудили? Спать мешаем?
Я не знал, что ответить и поэтому молчал.
- Стесняется! - хихикнула Наташка. - Ну, его! Выпьем вдвоем.
Они опять хлопнули по стакану, и стюардесса принялась тормошить и гладить Подорожника.
- Отстань! Отстань, зараза! Я ведь не племенной бык! Не могу больше!
- Ну, Вася!
- Уйди, а то убью! Выпьем еще по одной и баста! Пойдем, провожу.
Наконец парочка покинула комнату. Их дробные шаги стихли вдали коридора. Хлопнула дверь на улицу.
Я встал на нетвердые ноги и подошел к столу. Налил стопку коньяку и опустошил для успокоения организма, отправился в умывальник. Негодяи! Сбили сон, разбередили во мне все, что можно разбередить. И как теперь опустить мое приподнятое настроение?
Ополоснув лицо прохладной водичкой, я вернулся в комнату и плюхнулся на койку. Долго ворочался и заснуть сумел только на рассвете. Объявившийся по утру Подорожник молча разделся и свалился без сил на кровать. Спустя минуту Чапай громко захрапел. "Нахал! - подумал я раздраженно. - Разбудил ночью весь жилой модуль, мешал своей активностью народу отдыхать, а теперь сладко спит". Матерясь под нос, я пошел завтракать.

* * *

- Никифор! - окликнул меня на плацу Вересков. - Я тебе искренне сочувствую! Какие же ты сегодня мучения принял! Мы с Чухом и артиллеристом в карты играли, когда эта оргия началась. Весь фарт перебили. Игра не получилась совсем. После первого раза крепились и пытались за картами следить. Но когда они решили повторить, бросили!!! Мы плюнули на игру, покурили и разошлись. А какой банк я мог сорвать! Отвлекли, и я снес не ту карту. Чухвастов меня ободрал как липку. Проигрался в дым!
- Выражаю соболезнования, - сказал я мрачно.
- Как я тебя понимаю! - рассмеялся Вересков.
- Ты специально перешел жить в другую комнату?
- Да нет. Комбат велел. Решил собрать вместе своих замов. Ты - рука правая, начальник штаба - левая.
- Левую руку оторвали (начальника штаба), и теперь Иваныч выкручивает эту последнюю руку (меня) и ломает ее, морально! - горько усмехнулся я. - Надоел!
- Да! Действительно. Что-то комбат пошел в разнос. А ты его превзойди в кобелировании. Он одну водит, а ты двух пригласи! И так каждую ночь! Ладно, Никифор, пойдем, съедим то, что тыловики украсть не сумели или не успели. "Три корочки хлеба"...

Глава 10. Десант в огненный капкан

Колонна дивизии растянулась по узкому шоссе и медленно двигалась вдоль поселков и кишлаков. На горизонте виднелся Чарикар, оттуда предстояло десантироваться в Панджшерское ущелье. Все нервничали. В позапрошлом году там разгромили целый мотострелковый батальон. Прошлогодний июль тоже был тяжелым. Погиб экипаж БМП, из нашей первой роты, бронемашина взорвалась и сгорела. Гиблое место. Горы, "духи", укрепрайоны, мины. Ничего хорошего мы не ожидали.
Я сидел сверху башни, расправив плечи, положив ноги на пушку и подставлял лицо свежему ветерку. Охлаждался. Печет, как будто и не середина ноября, а август.
- Эй, комиссар, хватит гарцевать, словно на коне. Ты же не скульптура императора Николая I. Слезь, не будь мишенью. Слишком часто в тебя стреляют. - Проговорив это, комбат машинально подкрутил усы. Переживает. Он в Панджшере уже бывал и еще раз туда попадать не хотел.
Я вздохнул, послушался совета и спустился вниз, разлегшись возле открытого люка старшего стрелка. На освободившееся место тотчас запрыгнул "комсомолец". Виктор был пониже меня ростом, и когда он сел то, втянув голову в плечи, не торчал над башней, как я. Внезапно раздавшаяся очередь сбила с прапорщика кепку-афганку, а сам он упал сверху прямо на меня. Впереди раздался взрыв, и загорелся грузовик.
Комбат скомандовал: "Стоп!" Мы спрыгнули и спрятались за броню. Наводчик развернул башню и расстрелял хибару, из которой выстрелил гранатометчик.
"Духов" не было видно, и пехота разрядила магазины наугад в виноградники. Казалось бы, откуда взялась новая зелень? Летом мы уничтожили на двести метров вокруг растительность и завалили дувалы. Но теперь из зарослей стреляют с трехсот метров. Нужно, наверное, сровнять с землей вправо и влево от дороги все кочки, растительность и превратить "зеленку" во взлетно-посадочную полосу. Но тогда начнут бить из минометов и безоткаток. Лишь расстояние чуть увеличится. А с каждым разрушенным домом, с каждым сожженным кишлаком "духов" все больше и больше, воюют от мала до велика. Что нам с ними делать?
- "Комсомол", возьми чепчик, - поднял из пыли головной убор Подорожник. - Витек, тебе повезло, пуля прошла в сантиметре от скальпа. Еще чуть-чуть - и ты покойник. - При этих словах прапорщика передернуло, руки задрожали, и Бугрим обронил кепочку. Виктор присел на асфальт, достал смятую пачку сигарет, вынул одну сигарету и прикурил. Я посмотрел в сторону "зеленки". Где же тот "дух", который мог меня убить? Не сгони меня Василий Иванович вниз, валялся бы я на дороге, прикрытый брезентом.
Подорожник улыбнулся многозначительно и произнес:
- Вот видишь, комиссар, я тебе жизнь спас! А мог бы сейчас лежать с дырками в башке! Скажи спасибо, что я предугадал опасность.
- Спасибо, Василий Иванович! Я ваш должник.
- Пожалуйста. Не за что. С тебя "пузырь". И одень, в конце концов, бронежилет и каску!
- Обязательно! Только подберу по размеру, - отшутился я.
Медик вернулся от сгоревшего грузовика. Ребятам повезло. Граната разворотила кузов, но кабину не задела. Чуть контузило водителя. А Головской был как всегда в каске, ему хоть бы что. Правда, кабину покорежило, дверцу заклинило. Толстый Головской с трудом выбрался через левую сторону, протискиваясь между рулем и сиденьем.
Начало операции не сулило ничего хорошего...

* * *

Вертолет, на котором я летел в район десантирования, бросало из стороны в сторону. Первым бортом высадили разведвзвод с Чухвастовым и Пыжом, вторым - взвод АГС и комбата. Третий борт вез меня, расчет миномета и взвод связи. Барражирующие в небе "крокодилы" расстреливали "нурсами", для профилактики, горные вершины. Я прильнул к иллюминатору: сквозь легкий туман уже виднелась площадка десантирования. Борт медленно двигался к ней левым боком. В этот миг под ногами солдата, изготовившегося для прыжка, раздался звонкий щелчок и в днище сверкнул рикошет от пули.
- "Ленинград"! Ты почему не поставил автомат на предохранитель? - рассердился я на Коршунова и дал ему пинка.
- Но я не стрелял! Это не я! - ответил испуганный связист.
И правда, еще одна пуля пробила кабину, но теперь пулевое отверстие образовалось в боковой стенке, возле иллюминатора.
- Бортач! Давай быстрее, а то собьют! - заорал я летчику.
Тот и сам увидел пробоины и срочно связался с пилотом. Вертолет завис над самой землей, и мы вместе с борттехником быстренько вытолкнули бойцов вниз. Солдаты, кувыркаясь, с ругательствами и воплями упали на площадку. Громко матерясь, последним спрыгнул я. Десять секунд - и двенадцать человек на земле! Вот это скорость! Жить захочешь - поторопишься!
Вертушка легла на бок и, дымя, резко ушла вправо. Потом, заложив крутой вираж, вертолет взмыл в небо. Лежащие вокруг бойцы, стреляли, куда попало, в направлении противоположного склона. Я тоже расстрелял два магазина. Рядом со мной прошла очередь, и несколько пуль зарылись в каменистую землю.
Следующий вертолет высадил взвод Шведова. В него тотчас ударили пулеметные очереди. И эта вертушка задымила, но удержала высоту и сумела улететь. Подорожник приказал усилить огонь по "духам". К площадке подлетела еще одна пара вертолетов. Первый борт быстро высадил людей и уступил место следующему. Второй завис над вершиной, опираясь на одно колесо, и начал высадку солдат. Выскочили один боец, второй... Вот выпрыгнул Серега Шкурдюк, за ним - пара солдат. И тут раздалась длинная, громкая очередь из крупнокалиберного пулемета. Вертолет, дернувшись, начал медленно заваливаться в ущелье. Звук двигателя стал прерывистым, упали обороты, ему не хватало мощности. Из люка вывалились еще два человека, а затем борт, накренившись, закувыркался в пропасть. Взрыв и удар соединились в один громкий хлопок. Снизу полыхнуло пламя, и поднялось облако дыма. Из ущелья послышался треск горящего дюралюминия.
"Крокодилы" обрушили на противоположный хребет море огня, но пулеметы и автоматы мятежников не смолкали. Я лежал рядом с комбатом, расстреливая магазин за магазином. Во время перезаряжания рожка патронами, мой взгляд упал на лежащую возле локтя пулю. Она сверкнула сбоку минуту назад, и теперь я ее мог разглядеть. Стальной сердечник длиной сантиметров пять пробил бруствер и застрял в камушках.
- Иваныч, взгляните, из чего по нам лупят! - показал я подполковнику пулю.
- От ДШК! Вот из него они и завалили "Ми-8". Комиссар! Надо доставать людей из ущелья. Может, кто живой на склоне остался.
- А почему опять я? В "зеленке" мне досталось и теперь подставлять задницу?
Василий Иваныч задумчиво поглядел на меня и хмыкнул.
- Согласен. Тогда, Василь, твоя очередь под пулями побегать, - сказал комбат Чухвастову.
Замначальника штаба медленно пополз к месту катастрофы. Он перекатился в ближайшую ложбинку, где его прижали пулеметными очередями. Минут пять мои мысли пребывали в полном смятении. "Жить хочется! К черту войну! Зачем мне это надо? Что, я - один единственный, кто должен лезть во все дыры? Пусть Шкурдюк ползет, его рота! Но ведь внизу кто-то кричит и зовет, а эти балбесы почему-то залегли и не спускаются на помощь", - размышлял я, терзаемый угрызениями совести
- Василий Иванович, я посмотрю, в чем там заминка. Возьму с собой Шапкина. - Комбат, не глядя на меня, кивнул головой и продолжил стрелять одиночными по зарослям кустарника.
- Сашка! Бери станцию и за мной! - скомандовал я связисту.
Сержант без лишних пререканий поспешил следом. Пули плотно ложились вокруг нас.
- Шапкин, прижми ниже задницу, а то отстрелят! Что, в учебке ползать по-пластунски не учили? - негодовал я на Сашку, потому что тот, не желая пачкаться, не полз, а передвигался на четвереньках.
Раскаленный металл врезался в каменистый гребень горы и с отвратительным визгом рикошетил во все стороны. Хорошо, что стрельба идет только с левого склона. Если "духи" такой же пулемет поставят и справа - нам всем смерть!
Шапкин полз следом за мной и громко матерился после каждой очереди. Конечно, неприятно, когда ежеминутно отлетающие камушки секут по щекам.
Я добрался до глубокой ложбины, в которой сидел бледный и изможденный Шкурдюк. Рядом теснились Чухвастов и четверо растерянных солдат.
- Ну, что там случилось, Серега? Тебя не зацепило осколками? - забеспокоился я.
- Нет. Перелякался дюже, но штаны сухие. К счастью, не задело ничем.
- Кто еще был в вертолете?
- Не знаю, выпрыгнул ли Арамов... Мы вместе с ним летели... Я выскочил, и почти сразу вертолет упал и взорвался... - ответил Сергей медленно, с большими усилиями, делая долгие6 паузы. Его колотила мелкая дрожь...
Солдаты лежали, прижавшись друг к другу, как испуганные воробьи. Они понимали, что сейчас офицеры станут всех поднимать и гнать вниз к раненым и убитым. Доставать тела из глубокого ущелья под обстрелом было страшно. Ни у кого не было желания в любую секунду превратиться в окровавленный труп и лежать на земле рядом с мертвым приятелем.
- Вася! Чего ждем-то? Внизу кто-то орет и стонет! Нужно ползти!
- Вот сам и ползи, умный какой! Пулеметы молотят без остановки, головы не поднять!
- А ты ее и не поднимай! По-пластунски, змейкой, мордой в землю! - предложил я капитану.
- Стар я, ползать под обстрелами. Помоложе найдутся, - возразил Вася и нахмурился.
- На меня намекаешь? - усмехнулся я.
- Ни на кого не намекаю. Я простой замначальника штаба батальона. Мне по должности не положено водить в атаку людей, воодушевлять бойцов. Другие на это учились...
Я взглянул на Сережку, но того била сильная дрожь. После болезни не окреп, а тут еще такой шок! Черт! Опять мне в передрягу попадать! До чего не хочется подставлять башку! На какое-то время я закрыл глаза, размышляя о предстоящей вылазке, достал номерок из-под тельняшки и погладил его для удачи. Убьют, как пить дать, убьют! Если послать одних солдат, а самому остаться в этой спасительной ложбинке? Нет, они наверняка где-нибудь залягут и никого искать не станут.
- Что ж, миссию следопыта беру на себя, - сказал я Чухвастову. - Сейчас с Шапкиным спущусь метров на пятнадцать по склону, а вы прикрывайте меня. Огонь из всех стволов! Отвлекайте пулеметчиков!
В этот момент на наши ноги сверху рухнуло тело. Оно было довольно крупных размеров, в шлемофоне вертолетчика, с окровавленным лицом, и громко материлось.
- Ты кто? - удивился Чухвастов. - И откуда свалился?
- Я борттехник! Я же из этого вертолета! Как живой остался, не пойму! - торопливо принялся объяснять "бортач". - Меня выбросило из люка вниз головой. Вот всю морду себе разбил при падении о камни.
- Сколько человек осталось в вертушке? - поинтересовался я.
- Ваших трое, кажется, и экипаж. Там кто-то стонет среди валунов.
- Шапкин, за мной! - рявкнул я, плюнул три раза через левое плечо и выполз из укрытия.
Сержант, чертыхаясь, выбрался следом. Пулеметная очередь взрыхлила землю метрах в пяти от меня. Плохо! Пристрелялись гады! Справа кто-то громко стонал и звал на помощь. Я перекатился туда и увидел обгорелого, закопченного "летуна".
- Эй, брат, ты кто? - крикнул я ему. - Идти или ползти можешь?
- Нет, не могу. Ноги обожжены. А-а-а-а-а! - громко с надрывом в голосе прохрипел в ответ вертолетчик. - Я командир эскадрильи подполковник! Помогите кто-нибудь, ради бога!
- Сейчас поможем. Держись! - обнадежил я летчика и взял у связиста радиостанцию. - "Багор", я "Багор-300", докладываю обстановку: найден живой член экипажа. Нужны "карандаши", чтоб выносили. Летчик ранен, обгорели ноги. Срочно сюда на помощь.
- Сейчас пришлю. У тебя промедол есть? - спросил комбат.
- Кто на связи? Всем остальным молчать! Что видишь внизу? - перебил Подорожника голос какого-то начальника. - Это с вами говорит "Заря-1", докладывайте обстановку!
Ого! Это комдив вклинился в разговор. А что сказать? Ни хрена не видно: сплошная дымовая завеса. Вертушка коптит горящими колесами и топливом из баков. Дюралюминий с громким треском и шипением полыхает, время от времени стреляя искрами. Но это хорошо, что много копоти: "духовские" пулеметчики потеряли нас из виду.
- Нашли одного раненого! Это командир вертушки. Нужна срочная эвакуация. Других никого пока не вижу. Сейчас спущусь вниз, как только заберут раненого. Докладывает заместитель "Багра", "Багор-300".
- Давай, сынок, действуй! Удачи! - напутствовал полковник.
Ишь, папочка нашелся! Лучше огневые точки "духов" подавите артиллерией. Потому что ползти дальше - значит выбраться из дымового прикрытия. Будем прекрасной мишенью.
Сверху зашуршали камушки и к нам подползли Шкурдюк, Чухвастов, Сероиван и солдаты.
- Ну, вот и славно! Выносите подполковника, а я пробираюсь к пожарищу. Может, и там есть кто живой, - сказал я Чухвастову, и, поплевав через левое плечо, направился дальше.
Шапкин, словно нитка за иголкой, передвигался за мной. Ползти стало совершенно невозможно. Едкий дым и гарь стелились по земле, вызывая жжение во рту и глазах. Запах разлившегося керосина затруднял дыхание. Вначале я поднялся на четвереньки, затем пошел чуть пригибаясь, а потом и в полный рост. Миновав дымовую завесу, мы с сержантом оказались возле горящей кабины. Внутри нее, поджав руки и ноги, лежало тело пилота. Это была, в общем-то, уже не кабина, а бесформенные, разбросанные повсюду куски обшивки, стекла, пластика, которые продолжали гореть. Летчик сидел в кресле, пристегнутый ремнем, а языки пламени лизали его руки, ноги и закрытый гермошлем. Тело полностью обгорело, оплавилось и пузырилось под действием огромной температуры. Обугленная головешка - это то, что было человеком всего полчаса назад. Живым, здоровым, уверенным в себе молодым офицером.
- Наверное, это "правак". Не успел выпрыгнуть, потому что был пристегнут. Комэск сумел, а этот - нет. Да и кабина на его сторону завалилась. Шансов не было никаких. Как подполковник умудрился выскочить? Непонятно! - рассуждал я вслух. Разговаривал, чтобы успокоить и себя, и этого молодого сержанта. Непривычно для нормального человека видеть обугленное человеческое мясо. На нас пахнуло кислым, противным запахом.
Шапкин вдохнул, согнулся пополам, и его вывернуло наизнанку прямо в пепелище.
- Прекрати так громко блевать, Сашка! А то и меня вырвет! Я уже и так еле сдерживаюсь! - крикнул я связисту, пытаясь хоть как-то подбодрить его.
Отойдя чуть в сторону от рычащего, мучающегося бойца, я вышел в эфир и сообщил о своей страшной находке. В этот момент снизу раздался чей-то нечеловеческий вопль. Крик сопровождался проклятиями и многоэтажными ругательствами.
- Шапкин, хватит рычать на обломки вертолета и пугать горы! Внизу кто-то живой орет. Скорее за мной! - приказал я и послал длинную очередь по противоположному склону ущелья, для успокоения нервов.
Вертолет развалился на множество кусков и фрагментов, которыми был усеян весь склон. Кабина пилотов лежала сверху, хвостовая балка - чуть в стороне, а винты и двигатели - далеко внизу в ущелье. Между тремя огромными валунами застряло перевернутое днище с уцелевшим колесом. Вот оттуда и раздавались крики. Лишь бы это не была засада, устроенная "духами". Голос был с акцентом и человек кричал что-то неразборчивое. Из клубов дыма появился сапер Фролов. Солдат пришел на наши голоса. Он сбился с пути.
- О! Витька! Пойдем с нами вниз. Вдруг там мины! Щуп у тебя с собой? - задал я вопрос саперу.
- Да, сейчас соберу, скручу, - затараторил боец.
Облегчивший желудок Шапкин приободрился. Он взобрался на самый большой камень и осторожно выглянул из-за груды мелких камней.
- Никого не видно: ни наших, ни "духов". Интересно, кто же тут орал? - недоумевал сержант.
Словно эхом откуда-то снизу раздался стон, опровергающий наблюдения Шапкина. Неизвестный где-то мучился, и его организм боролся за жизнь. Сапер прокрался за камни, заглянул под дно вертолета и обрадовано сказал:
- Тут он лежит! Весь в крови. Какой-то солдат. Но я его не узнаю.
Мы спустились к телу и ужаснулись. В луже крови лежал боец, лицо которого опознать было просто не возможно. Как он выжил? Изодранное х/б, порванные штаны, одна нога в сапоге, а другая лишь обмотана в портянку. Сапог валялся чуть в стороне. Выходит, этот "счастливчик" долетел до самого дна ущелья! И живой! Я взглянул наверх. Н-да! Как же его вынести-то отсюда? Крутой спуск метров двести! Эвакуировать можно только ползком. Если положить на плащ-палатку, то всех, несущих ее, сразу расстреляют. Лучшей мишени не придумаешь. Как пить дать, перестреляют! Словно в подтверждение этих мыслей, вражеский пулеметчик вновь переключил свое внимание на нас. Очередь хлестнула по днищу, валунам и пересохшему руслу ручья.
"Не донести нам его, никак не спасти. Если только положить кому на загривок?" - рассуждал я про себя.
- Эй, Шапкин! Ты готов вытащить раненого? Кажется, это Алахвердыев. Сержант из второй роты. Не желаешь спасти товарища?
- Это как я его спасу? - насупился сержант.
- Очень просто. Укладываем его тебе на спину, и ты, не спеша ползешь по склону к вершине. Автомат и радиостанцию я возьму себе. Давай берись. Будешь медбратом-спасителем.
- Может быть, у Фролова лучше получится? Я после ранения.
- Дружище, тебя тогда осколками в щеку ранило. Да и было это почти год назад. Вот если б в спину или жопу, тогда другое дело. Хватит отлынивать. Фролов меньше ростом. В тебе здоровья поболее будет!
- Товарищ старший лейтенант! А может, вы сможете? Заодно он вам и спину прикроет, на себя пули примет, в случаи чего, - ухмыльнулся сержант.
- Во-во, Шапкин, это он тебе сейчас спину и прикроет. Придумал ты ловко, молодец! Замкомбата ползет с раненным на спине, а вы вдвоем курите и в носу ковыряете!
Сашка, смирившись с неизбежным, лег на щебень, а мы аккуратно положили сверху раненого, скрестив его руки на шее Шапкина. Чтобы тело не свалилось, мы придерживали Алахвердыева с обеих сторон за плечи. Вершина, где сидел комбат, беспрерывно изрыгала автоматный и пулеметный огонь. И мы с сапером для самоуспокоения выпускали очередь за очередью. Стреляли, не целясь, в сторону противоположного склона, заросшего кустарником и деревьями. Где-то там хорошо замаскированные блиндажи, пулеметные гнезда врага. Ну, надо же так! Попали в центр укрепрайона! И какой идиот спланировал место десантирования? Еще бы в лагерь к Ахмад Шаху высадили.
Через полчаса Шапкин дополз до середины склона. Стрельба постепенно прекратилась. "Духи" скорее всего, выполнив план по вертолетам и трупам, ушли. Наступило затишье. Взяв тяжело раненного под руки и за ноги, мы стали торопливо ползти наверх. Возле дымящихся развалин нам встретились два солдата. С их помощью дело пошло еще быстрее.
- "Багор", вызывайте "Птичку"! Нужна срочная эвакуация! - сообщил я комбату. - "Карандаш" почти наверху.
- "Бакен-300"! Вытянуть и ноль двадцать первого, а не только "двухсотых", потому что это будет единственный борт. Больше не прилетит ни одна вертушка. Выноси сгоревшего пилота!
Я задумчиво стоял возле пожарища, в центре которого продолжал лежать облизываемый языками пламени пилот. Как его достать из горящей кабины?
- Эй, Фролов, у тебя "кошка" есть с собой? - спросил я у солдата.
- Да, к мешку привязана. Сбегать принести? - откликнулся сапер.
- Беги скорей. Времени совсем мало. Как его потом эвакуируем?
Солдат быстро вернулся. ("Кошка" - это крюк с веревкой.) После третьего броска удалось зацепить кресло пилота, и мы совместными усилиями вытянули тело летчика в безопасное место.
А дальше? Солдаты расстелили на камнях плащ-палатку, тлеющее кресло наклонили, и мертвое тело плюхнулось на нее. С высотки спустились на помощь еще трое бойцов из взвода обеспечения. Они взяли брезент за углы, подняли и, сгорбившись под тяжестью, медленно понесли. Палатка пару раз шаркнулась о камни и расползлась пополам. Тело погибшего летчика было таким горячим, что оно прожгло материал почти сразу.
- Бойцы! Еще одну палатку тащите и плащ от химзащиты. Хрен с ними, если и испортится, после рейда имущество спишем.
Солдаты надели рукавицы, чтобы можно было взяться, не обжигаясь. Затем полили накидку водой из фляжек и перекатили на нее обгоревшее тело.
В моем желудке бушевал гейзер. Я прилагал титанические усилия, удерживая завтрак внутри, чтобы не пустить фонтан на глазах у солдат. Более страшной картины в своей жизни я не видел никогда. Разум протестовал против реальности всего происходящего.
Я вновь вышел на связь с комбатом и попросил отправить ко мне еще людей. Оставалось найти живого или мертвого Арамова. Да и должны быть где-то тела еще двух солдат. К нам спустился Хмурцев и четверо связистов. Мы растянулись в цепь и пошли вправо по склону. Через тридцать метров ребята обнаружили тело бойца. Оно было слегка обгоревшим, лицо обуглено. То, что было недавно военной формой, превратилось в кровавые лохмотья. Солдаты положили убитого на палатку и унесли наверх. Рядом нашелся второй почерневший от огня труп.
- Кажется, это Петров, а тот был Исламов, - задумчиво произнес Шкурдюк.
- Нужно проверить у них патроны-жетончики, - распорядился я. - Если их нет, то вложить в карманы записки. В морге будет понятно, кто есть кто.
- Хорошо, сейчас пойду наверх, займусь этим, - ответил Шкурдюк.
Мой взгляд упал чуть в сторону: из-за камней торчало что-то темное. Я толкнул в бок Сергея, и мы побежали к каменным навалам. За булыжником, раскинув руки и слегка подогнув ноги, лежал на спине старший лейтенант Арамов. Автомат и нагрудник без лямок отброшены в сторону, клочья х/б валялись разбросанные тут и там. Тело Бахадыра было полностью обожжено. Волосяной покров тела обуглился и подпалился. Пустые глазницы смотрели в небо. Кончики пальцев обгорели, а половой орган превратился в маленькую головешку. Кожа выглядела так, словно какая-то сволочь по телу прошлась гигантской паяльной лампой. Я в ужасе смотрел на мертвого приятеля. И вновь погладил на счастье номерок и поплевал в "злых духов".
- Баха! - вырвался крик из груди Шкурдюка, и замполит роты громко зарыдал. - Как же так? Почему не выпрыгнул? Он мог выскочить! У двери же сидел. Видимо, выталкивал солдат наружу до последней секунды, а сам не сумел спастись! Но почему он раздетый? Кто с него сорвал одежду?
- Серега! Это от взрыва. Взрывная волна содрала даже "лифчик", видишь, лямки порваны.
На вершине появился комбат и громко скомандовал:
- Эй, вы, там, внизу! Скорее поднимайте всех сюда. Сейчас появится вертушка - последняя. Не успеете - на себе понесете ребят к броне.

Предыдущая страница 15 Следующая страница


Конвейер смерти 16

После этой угрозы вниз спустился Пыж и разведчики. Мы подхватили под руки и ноги мертвого командира роты и быстро вынесли на пятачок для приземления вертолета. Только занесли наверх, как в небе показался "Ми-8", делающий сложный вираж против ветра. Машина камнем устремилась вниз и довольно жестко приземлилась. Во время выполнения маневра по ней откуда-то выпустили зенитную ракету и несколько пулеметных очередей. Промазали.
Очевидно, "духи" прекратили стрельбу, надеясь на крупную добычу. Ждали борт экспедиции спасения и на некоторое время затаились. Теперь они весь огонь сконцентрировали на вертолете. Решили, наверное, удвоить показатели по сбитым летательным аппаратам.
Я вспомнил про лежащий в камнях автомат Арамова и стремглав бросился вниз. Тем временем первыми осторожно погрузили раненых комэска и Алахвердыева, а потом тела убитых. Стояла невообразимая суета. Еще бы! Трудно проводить эвакуацию при работающем двигателе, под крутящимися винтами и под огнем противника.
Я успел вернуться до отлета и протянул автомат борттехнику. Тот схватил его за приклад и сразу захлопнул люк. Вертолет камнем устремился вниз в ущелье, наклонившись на правый бок, а затем резко выровнялся и, петляя по распадку, умчался на базу.

* * *

Пыж задумчиво почесал подбородок и спросил у меня:
- Никифорыч, тебе пистолет нужен?
- Какой пистолет? - удивился я.
- Да вот, командира эскадрильи. Автоматический пистолет Стечкина. Я у него из рук забрал, чтоб в бессознательном состоянии не пальнул в кого-нибудь. А когда подполковника на борт подняли и увезли, вспомнил, что кобуру к своему ремню пристегнул. Забыл внутрь вертушки бросить.
- Ладно, сделаем так: спустимся к полку, я поеду в госпиталь к нашим бойцам и завезу пистолет. На броне мне отдашь и все дела. А пока носи. Пойдем, Коля, может, в обломках еще что-то найдется. Летчики просили отыскать "черные ящики", для комиссии по расследованию катастроф.
- Ну что ж, пойдем! - согласился разведчик.
Мы побрели по осыпям к еще дымящимся листам дюраля. Между камней валялись какие-то шестеренки, болты, осколки стекла и рваные куски металла. За нами следом пошли Шкурдюк, Хмурцев, Шапкин и солдат-сапер. Среди дымящегося пепла Фролов разглядел искаженную, оплавленную, оранжевую шкатулку. Это и был один из "черных ящиков".
Что-то блеснуло на дне ущелья. Туда отправились Фролов и Шапкин. Вскоре бойцы вернулись, неся гермошлем, большую сферу зеленого защитного цвета, с забралом из плекса. На шлеме белой краской выведен номер борта вертолета и еще какие-то обозначения.
- Наверное, это "сфера" комэска. "Правак" сгорел вместе с шлемаком. Видимо, когда летчик выбросился через свою форточку, он и укатился вниз, - предположил я.
- Расстреляем или сожжем? - спросил Шапкин.
- Нет, Сашка, не расстреляем! Привязывай шлем к мешку, понесешь домой. Будет сувениром. Я его над койкой повешу.
- А почему я? - запротестовал сержант. - Может, сразу заберете?
- Сержант, ты постоянно свои проблемы пытаешься превратить в мои!
- Какие же это мои? Мне эта кастрюля даром не нужна. Лишний вес!
- Отставить разговорчики! - гаркнул я. - А ну, продолжай зарабатывать "очки" на орден!
- Ну, если дадут орден Красной Звезды, то тогда другое дело! - пошутил невесело сержант.
К нам подошел огромный, как монумент, взводный минометчик Волчук. Для этого офицера Панджшер был первым рейдом. Он еще не освоился на войне, таращил глаза и всему удивлялся.
- Ребята, я с собой взял в горы фотоаппарат! Может, снимемся на память?
- Конечно! Если пленка имеется - фотографируй! - обрадовался Хмурцев. - Только не испорть кадры!
Офицеры принялись позировать на фоне огня и дыма, надевая по очереди гермошлем то у разбитой кабины, то у перевернутого днища. Пленка закончилась быстро. "Духи" молчали и наша наглость сошла нам с рук. Наверное, мы им порядком надоели, или, что скорее всего, они ожидали другую, более ценную добычу. Ведь за сбитый вертолет стрелок получит миллион афганей, а за наши жизни и сотни тысяч не дадут.

* * *

Комбат сидел в заново отстроенном СПСе с задумчивым видом. Он прихлебывал из большой алюминиевой кружки чай и о чем-то рассуждал с Сероиваном.
- Ну, шо, замполит, проголодался? - встретил мое появление Подорожник. - Сидай, гостем будешь. Покуда ты по ущелью скакал, воевал, трофеи собирал, фотографировался, я нам крепость выстроил! О тебе позаботился, костерок развел, чаек сварганил. Гляди, земляк, - обратился он к Сероивану, - нахлебник явился! Вместо того чтобы быть комбату "ридной мамою", меня бросил и бегает в войну играет!
- В смысле? - удивился я.
- В прямом! Я тебе шо казал? Сходить, посмотреть, как там дела, отправить вниз людей на выручку. А ты шо сделал?
- Что я сделал?
- Сам поперся, героя из себя изображаешь.
- Я никого не изображал. Шкурдюк сидел еле живой, отходил от шока, а бойцы морды в землю и ни шагу в сторону. Это был тот самый, пресловутый личный пример. Чтоб комбат не говорил: мол, у замполитов стиль работы "делай, как я сказал", а я не болтаю, а делаю.
- А в результате мы могли тебя потерять. Был шанс стать еще раз Героем Советского Союза. Но посмертно!
- Спасибо за ласку и комплементы, - усмехнулся я.
- Не за что. Вот тоби кружка, вот чайник, сахарок - пара кусков, угощайся. Сидай, не стесняйся.
- А я не стесняюсь, - ответил я и устроился с противоположной стороны, чтобы табачный дым не несло в лицо.
Желудок громко заурчал, напомнив, что с утра в него не попало ни грамма съестного. Я вынул из мешка суточную норму маленьких баночек, вскрыл, подогрел и принялся уплетать.
- Ну, проглот! Ох, ты и жрать горазд, комиссар! - улыбнулся Подорожник.
- Василий Иванович! Я сегодня туда-сюда, на дно ущелья, три раза спускался. Кроссовки полностью разбил. Сил нет совершенно. Ем впервые!
- Ешь, я шучу! А если бы обулся в сапоги, то и не сбивал бы кроссовки. Никак ты не расстанешься с анархией!
- Если бы у меня были такие же, как у вас, товарищ подполковник, австрийские ботинки, я бы в них бегал. А в отечественных "говнодавах" не возможно ходить. Ноги через час отвалятся или в кровь сотрутся.
Я быстро умял дневной рацион и задумался. Почесался, пошевелил пальцами ног, отдыхающих без обуви, шаркнул пятками по гладкому камню. Затем пару раз зевнул и решил прикемарить.
- Эй. Эге-ге! Комиссар, а политинформация командиру? - прервал мой сон комбат. - Ты кто у нас по должности "рейнджер" или замполит? Кто будет просвещать управление батальона?
- О чем говорить? О внутренней или внешней политике? Можно об армии. Докладываю: грядет очередная перетряска армейской верхушки. Язов производит смену старого руководства на новое. У меня в мешке свежая газета "Красная звезда" с новыми назначениями генералов. Дать почитать?
- Хм-м. С новым министром, Никифор, я, можно сказать, лично знаком, - усмехнулся Подорожник. - Видел его, как тебя, и за ручку здоровался! В ту пору я служил в Среднеазиатском округе, в гнусной "дыре" возле озера Балхаш. Где только не побывал по молодости... Прошел все убогие гарнизоны, начиная от Эмбы! Как вспомнишь, так вздрогнешь. Я тогда командовал ротой. Приехал в наш полк проверять нас Дмитрий Тимофеевич. Он тогда командовал округом. Ох, он и матюжник! Настоящий фронтовик! Выстроили полк на смотр, генерал прохаживается вдоль строя, осматривает внешний вид офицеров. Рядом со мной в одной шеренге стоял капитан Порфирьев. Не офицер, а бесценный кадр! Древний, как помет мамонта. Каждый день за воротник поллитрушку закладывал. Подходит к нам командующий, я ему представился. Генерал поздоровался, пожал руку и поравнялся с Порфирьевым. Тот докладывает: "Капитан Порфирьев, помощник начальника штаба полка". Генерал улыбнулся, сочувственно похлопал капитана по плечу. Было от чего расчувствоваться: перед ним стоял офицер, седой как лунь, в выгоревшем кителе, с лицом землистого цвета, испещренным глубокими морщинами. Вояка! Службист! Язов взглянул на него и окончательно расчувствовался: " Ну, что, дружище, давно, наверное, капитаном? Устал уже в этом звании?" Эти слова генерал произнес, машинально сняв с головы капитана фуражку и проверяя наличие ниток и иголок. А Петя Порфирьев в ответ прохрипел: "Никак нет! Не долго. Долго был майором!" (Петю месяц назад сняли с должности и разжаловали до капитана.) Язов посмотрел на Петра, плюнул в сердцах на плац и швырнул об асфальт выцвевшую повседневную фуражку. Больше Язов ни с кем не разговаривал и никому не сочувствовал. Такое мое знакомство с министром.
- Знакомство довольно "шапочное". Вам, Василий Иванович, не досталось за компанию? Вашу фуражку не топтали? - съехидничал я.
- Ты посмотри, Сероиван, как осмелели молодые офицеры? Еще вчера Никифор и слова против сказать не смел! Бледнел при разговоре со мной, не перечил. А теперь он подшучивает над комбатом. Ладно, прощаю, плоские шуточки, отпущенные в мой адрес. Но исключительно, учитывая героические заслуги. Иди спи, вояка.

* * *

Итак, что мы имели в этом почти безнадежном положении. Вокруг, как минимум, на пятнадцать километров одни "духи". Первая и третья роты где-то гораздо ниже по руслу реки. До базы десантников в Анаве топать еще дальше. Моджахедов вокруг тьма и как выбраться из этой ловушки? Западня какая-то. Впереди, справа и слева - огневые точки мятежников. Сзади "бородатые" пока не стреляют. Пока...
Но кто знает, что будет дальше? Людей для самостоятельного выхода из окружения мало! Десять офицеров, пара прапорщиков, тридцать сержантов и солдат.
Итого: сорок два ствола или штыка. Не густо...

Глава 11. Ловушка

Четыре высотки, на которых мы разместились, запестрели демаскирующими бело-серыми флагами. Это бойцы сушили на солнышке портянки. Куски материи, прижатые по краям камешками, реяли, словно пробитые шрапнелью и обожженные порохом боевые штандарты. Дух, который они источали, мог сбить с ног даже скунса. Этот "постмодернистский натюрморт" вызывал ощущение надвигающейся катастрофы.
Обломки металла давно догорели, дым рассеялся, но по-прежнему оставался устойчивый запах пожарища, разлившегося керосина и паленого человеческого мяса. Время от времени мы спускались к месту падения борта, где лежали россыпи металлических кусков обшивки, пытаясь разыскать еще один "черный ящик". Солдаты собирали на память о войне оплавленные куски стекла и заклепки. Я тоже подобрал пару стальных сердечников. Это были те самые пули из длинной очереди, прошившей насыпь, но не попавшей в мое бренное тело.
Три дня тревожного ожидания нашей дальнейшей участи тянулись ужасно медленно. Авиация бомбила окрестные горные вершины, артиллерия наносила удары по хребтам и ущельям. Днем солдаты дремали, а по ночам треть из них отдыхали, остальные дежурили, сменяя друг друга по очереди на постах. Офицеры ходили, проверяли часовых, будили их, чтобы не проспали "духов" и чтоб вся наша группа не оказалась однажды ночью вырезанной. Враг, как выяснилось, в этом районе был многочисленным, хорошо подготовленным и коварным. Интересно, какая сволочь сообщила "бородатым" район нашего десантирования, в результате чего мы оказались в этой ловушке. Засада, судя по всему, готовилась заранее и тщательно.
Пулеметы мятежников молчали, на нас не разменивались. Пехота им была не интересна. Затаились и ждали, когда прилетят винтокрылые "птицы", чтобы эвакуировать попавших в беду людей.
Новости поступали к нам одна хуже другой. Учитывая плотную противовоздушную оборону противника, командование приняло решение десантирование более не проводить, вертолеты за нами не присылать, а эвакуацию провести иным способом. Это означало: предстоит топать, топать и топать по горным тропам...
Продукты и вода были на исходе, а командиры в штабе армейской группировки продолжали обдумывать, как выводить батальон из окружения. Смешно сказать, батальон! И роты не наберется! А "духов" в районе Панджшера около десяти тысяч. Вокруг Анавы (кишлака, к которому нам нужно выбираться), несколько тысячи мятежников. Это по самым оптимистическим, приблизительным подсчетам. Вот влипли...
Наконец, ранним утром, на четвертые сутки раздумий, командир дивизии Баринов отдал приказ об отходе. Филатов спланировал с Подорожником маршрут движения. Совместно в деталях согласовали переход по гребню хребта, пересечение одного ущелья. Далее, двигаясь по второй горной гряде, мы должны были выйти на соединение с остальными ротами батальона. В то время, когда все было подготовлено и согласовано, кто-то на самом верху поменял замысел в корне. Руководители сообщили: в кишлаке, что располагался в трех километрах от нашей площадки, действует афганский полк. Он на подходе. Мы соединяемся с афганцами, прочесываем ущелье и затем возвращаемся к дивизии.
- Как так, спуститься с гор? - удивился комбат, разговаривая по связи с начальством из штаба. - А кто будет прикрывать нас сверху? У меня мало людей, мы нагружены оружием! Необходимо два взвода сажать на вершины, господствующие над ущельем. Это человек двадцать. А у "духов" несколько ДШК замаскированы. Попробуй-ка забраться на противоположный склон! В бинокль никого не видно, мятежники не показываются, но то, что они не ушли, ясно как день! Выжидают.
- Не обсуждать приказ! Идите на помощь "зеленым"! - последовал начальственный рык.
- Я не пойду в западню! Какой полк у афганцев? Спецназ госбезопасности?
- Пехотный полк. Хороший. Боевые ребята, - успокоил начальник.
- Вы сами видели этих боевых ребят? Сколько штыков? Пятьдесят? Сто пятьдесят? Двести? Какое-нибудь стадо баранов! Разбегутся при первых же выстрелах! - продолжал протестовать Василий Иванович.
- Отставить разговорчики! Начало движения в девять утра. Осмотрите развалины, что находятся вдоль дороги, на пути следования батальона! - рявкнул штабной офицер и прекратил пререкания, уйдя из эфира.
- Бл...! Сука штабная! Тварь! Запустить бы эту крысу в ту дыру, куда он нас хочет загнать. Просто мечтаю увидеть бегающими под пулями всех этих теоретиков-педиков! Планируют, мудрят, не выходя из кабинетов, а мы потом башку в пекло суем, - громко возмущался комбат.
Чапай закурил сигарету, несколько раз зло сплюнул на камни, продолжая бурчать под нос ругательства. Пальцы рук, держащие окурок, заметно подрагивали. Комбат много нервничал в последнее время. Я тоже не радовался навязанному нам маршруту. Чтобы успокоиться, я вдыхал полной грудью свежий горный воздух, пытаясь расслабиться, и разминал пальцы босых ног. Внутренне, конечно, я содрогался от предстоящего рискованного путешествия, но отгонял дурные мысли и надеялся на счастье и удачу.
Никакой душман не принесет большего вреда, чем свой родной советский болван. Наша армия всегда славится дураками. Но дуболом в мирное время не так опасен. Война - это все-таки война. Не прав тот, кто придумал поговорку: "Чем больше в армии дубов - тем крепче оборона". Эти дубы почему-то поголовно пролезли в руководство. И как они только с небольшим набором извилин (и те натертые фуражкой) умудряются пробиваться на самый верх?
- Хватит расслабляться, политрук! Обувайся! Сейчас проверяемся и в путь. Командиры взводов! Пересчитать солдат, проверить наличие оружия. В голове колонны разведвзвод! - громко скомандовал Иваныч.
Людская масса на вершине закопошилась и пришла в движение. Мой зад и желудок почуяли неприятности...

* * *

У подножья горы теснились три домика, выложенных из серого речного булыжника. Невысокие, узкие террасы одна за другой спускались к речушке. Во время таяния снегов она, может быть, и превращается в реку, но сейчас это тихий журчащий ручеек.
Разведчики пробежались по "избушкам", быстренько осмотрели помещения. Вроде бы все в порядке. Никого нет.
Бойцы залегли за каменными дувалами, переводя дыхание. Подорожник вновь вышел на связь со штабом дивизии.
- Где "зеленые"? Мы заняли окраину населенного пункта. Здесь полнейшая тишина. Ни души! Местных жителей нет, "духов" пока не видно, но и афганского полка тоже.
- Неувязочка получилась, - ответил по связи кто-то из управления дивизии сонным голосом. - Армейское командование что-то переиграло. Афганцы до вас не дошли километров десять. Идите по руслу речки к ним на соединение. Они будут ждать.
- Вот козлы! Десять километров по руслу! Черт знает что! А если зажмут? Ловушка! Западня! - воскликнул Иваныч и распорядился: - Ну, ладно, разглагольствовать некогда. Бегом к реке и как можно быстрее из этого каменного мешка. Разведвзвод, вперед! Затем идут связисты миномет, и вторая рота. В замыкании гранатометчики. Ветишин, не отставай, не задерживайся!
Сережка пребывал в задумчивом состоянии. В принципе, он вполне мог и не оказаться в Панджшере. Перед рейдом лейтенант собирался жениться и должен был ехать в посольство расписываться, бракосочетаться. Но в самый последний момент передумал. Из-за чего -то поругались с невестой, и он сказал, что свадьбы не будет. Мол, иду в рейд, а после рейда посмотрим. Невеста вспылила и разбила в гневе четыре литровые бутылки водки, приготовленные для мероприятия, одна об другую. Разговор их едва не закончился дракой. Ночью батальон отправился на боевые действия, а утром Золотарев из Центра боевого управления вызвал Ветишина обратно в полк. Девушка умоляла его вернуться.
На вопрос Сергея, что ему делать, Подорожник, хитро глядя на Ветишина, сказал:
- Наломал дров, набедокурил, а теперь не знаешь, как поступить? Делай так, как совесть подскажет. Вернешься в Кабул - Бог тебе судья. Может, там твое счастье. Но взвод останется брошен на сержанта Якубова. Гурбон - только набирающийся опыта, молодой сержант. Справится ли? Не наломал бы дров. У меня лишних офицеров, чтобы тебя заменить, нет.
- Наверное, останусь. Не поеду. Вот отвоюем, а потом, может, помиримся. Подумаем еще раз. Что скажешь, Никифор Никифорыч? - спросил Серега, ища поддержки.
- Пошли с нами. В горах будет много свободного времени, там спокойно обмозгуешь. Оставайся, Сережка! - предложил я.
- Решено! Никуда не возвращаюсь! В Панджшер! - махнул рукой Ветишин.
Наверное, это судьба. При десантировании пара пулеметных очередей попали в борт, на котором он летел. Уцелел. Теперь ему выпало выход из этого кошмарного ущелья прикрывать.
Я приветливо помахал Сергею. Он в ответ грустно улыбнулся. Управление торопливо двинулось вслед разведвзводу. Мы спешили покинуть неприветливые, таящие постоянную угрозу места.
Разведчики спустились с террас и по ручью быстрым шагом пересекли кишлак. Теперь наш черед испытать удачу. Едва на краю последней террасы показались связисты и минометчики, как горы "ожили". Со всех сторон ударили автоматы, пулеметы, заработал миномет, и среди камней разорвалось несколько минных фонтанчиков. Взрыв одной из мин бросил нас наземь. Осколки с противнейшим визгом пролетели над моей головой и застучали по камням. В этот раз пронесло. Кусочек металла сбил с головы Подорожника кепку, едва чиркнув по макушке, а большой острый камень рассек лоб. Я прижался затылком и спиной к огромному валуну, а ноги и задница остались без прикрытия. По ним забарабанили камни и земля. Черт! Только бьющих по нам минометов не хватало!
Все быстро спрыгнули с террасы и прильнули к выложенной из камней шершавой стене. Пока что было не понятно, откуда конкретно стреляют. Казалось, огонь велся отовсюду. Мы, действительно, оказались в огненном мешке. Четыре вросших в землю домика с противоположной стороны были переоборудованы в блиндажи и доты. Узенькие, подслеповатые окошки-бойницы изрыгали из своих недр огневой шквал. Откуда-то с гребня горы, из кустарника, включились в бой крупнокалиберные пулеметы. Издали плевался минами миномет. Цепочка из нашей пехоты, вжимаясь в грязь, поползла от стены в ручей к массивным валунам. Я оглянулся назад и понял, что обратной дороги нет. Из тех домов, что проверили разведчики, тоже стреляли автоматчики и гранатометчики. Повылезали из норок и тайников, гады! Ловушка захлопнулась...

Позади на тропе валялся АГС, рядом вверх ножками - станок, а вокруг раненые солдаты. Гурбон Якубов подтаскивал кого-то в укрытие, а остальные, кто был в сознании и мог стрелять, вели огонь. Кто не мог, бессильно лежал на земле. Их вопли и стоны доносились сквозь автоматный треск.
Я отстрелял "муху" в одно из строений. То же самое сделал Вадик Хмурцев. На минуту помогло, я надеялся: кто-то из "духов" умолк навеки.
Комбат, сидя за камнями, вызывал артиллерию на себя. Минометчики воткнули в землю "трубу" и с руки принялись посылать мину за миной в дальний кустарник. Скорее всего миномет "духов" работал оттуда. А может, если повезет, Волчук зацепит кого из вражеских пулеметчиков.
Бойцы, лежа, передавали мины, которых было немного, штук тридцать. Этого хватило продержаться до открытия огня артиллеристами. Самоходки и гаубицы из-за гор взялись обрабатывать склоны. Снаряды ложились к нам ближе и ближе. От точных попаданий сложились, словно карточные домики, пара хибарок. Но даже из развалин, из полуподвальных помещений кто-то упорно продолжал стрелять. Хорошую встречу тут нам приготовили. Горячую!
Накрытые артиллерией, пулеметы и миномет мятежников замолчали, но "духовские" автоматчики только усилили стрельбу.
Гурбон дотащил к нам первого раненого. Это был Ветишин! Надо же как глупо вышло! Вместо свадьбы получить пулю! Серега лежал перепачканный кровью, которая сочилась сквозь бинты. Глаза закрыты, лицо землистого цвета, он уже не стонал. Без сознания...
- Гурбон! - крикнул я сержанту. - Куда его задело? Он весь в крови!
- Две пули в животе и осколками перебита нога, - объяснил Якубов, растирая по лицу кровь, пот и грязь.
- Тебя задело?
- Нет, это кровь лейтенанта Ветишина.
- Кто еще ранен?
- Почти весь взвод. Вагриса убили, а еще четверо перевязываются. Абдулаев отстреливается, а остальные уже не стрелки. Я поползу Сидорова выносить, ему в грудь попали.
Сержант вернулся обратно, а мы усилили огонь для прикрытия. И вскоре выбрались трое легко раненных, тянувшие за собой бездыханное тело друга. Гурбон вытащил еще одного тяжело раненного. Абдулаев притянул за лямки АГС в чехле, громко крича что-то на родном языке и ругаясь по-русски. Из всех фраз я узнал узбекское "джаляп" и услышал множество родных выражений. Могуч русский язык! Мощнее и сочнее его ругательств не сыщешь! Сейчас даже афганцы по-русски матерятся.

- Василий Иванович! Станок от гранатомета забирать будем? - спросил я у комбата, продолжавшего вместе с капитаном-минометчиком корректировать артиллеристов.
- На хрен он сдался. Пусть валяется. Не поползем за ним: он под прицелом. Можем еще кого-то потерять. Оставим "духам" трофей для отчетности. Их очередь на себе станок тягать по горам.
В небе появилась четверка штурмовых вертолетов. "Крокодилы" встали в карусель и принялись осыпать "нурсами" ущелье. Металл засвистел осколками повсюду. Рассыпалась еще одна "избушка", загорелся сарай, вспыхнули стожки сена, в которых прятались мятежники. Отпрятались! Комбат отдал приказ на прорыв. Разведвзвод, оседлав господствующую вершину, отбивался от наседавших на них "духов", обеспечивая проход. "Бородатые" буквально на считанные минуты опоздали и не успели опередить Пыжа. Комбат, связисты и "ходячие" раненые, низко пригибаясь, побежали по ручью, то и дело падая в воду. Переползая, перекатываясь, прыгая с места на место, передовая группа добралась до поворота реки. Затем унесли Ветишина и еще двоих тяжело раненных.
- Гурбон, бери убитого и уползай! - скомандовал я Якубову.
- Спасибо, товарищ старший лейтенант! Ухожу, - ответил сержант.
Он взвалил на себя труп и, низко пригибаясь, побрел между валунов. Вместе с ним ушел и Чухвастов с Сероиваном. Остались только минометчики и второй взвод.
- У тебя к миномету есть мины? - поинтересовался я у Волчука.
- Ни одной. Теперь миномет как труба от самовара. Пользы никакой, только еще одна обуза на нашу голову.
- Ну, тогда, Сашка, пусть расчет уходит за комбатом, - предложил я. - Да и ты с ними.
- Никифорыч, а с АГСом что делать будем? Три ленты есть, а гранатомет лежит без толку! - проорал мне в лицо оглушенный офицер-минометчик.
- А что делать без станка? Как стрелять из него? Не удержишь в руках! - воскликнул я, досадуя.
- Это нормальный человек не удержит! Посмотри, как я с ним ловко управляюсь!
Волчук снял чехол, взгромоздил гранатомет на большущий камень, нажал на спуск и не отпустил его, пока не расстрелял ленту. Тут же бросил АГС на землю и запрыгал, дуя на пальцы.
- Сука! Отбил мне пальчики! Вот дергается, зараза! Еле удержал. Прыгает, как мячик. Отдача сильная, не устойчив! Я сейчас его вон на тот высокий пень положу и оттуда постреляю!
Старший лейтенант перебросил через плечи обе ленты с гранатами, повесил на шею автомат и с гранатометом в руках перебрался к поваленному дереву. Через пару минут Александр принялся молотить по кишлаку. Когда выстрелы прекратились, минометчик заорал:
- Амба! Гранаты кончились! Более прикрывать отход нечем. Надо быстрее отсюда выбираться!
- Сашка, возвращайся! - крикнул я ему в ответ. - Окружат!
- Нет, замполит! Твоя очередь, ты как-никак замкомбата! Иди вперед, мои минометчики следом, а вторая рота прикроет!
"Рота...Восемь человек... Сильное прикрытие!" - подумал я.
- Серега! - обратился я к стреляющему по развалинам Шкурдюку. - Я побежал, а вы по очереди за мной!
Замполит роты кивнул в знак согласия и перезарядил автомат. Пятьдесят метров открытого пространства. Полсотни метров смертельного риска, ожидания пули в спину... На занятиях по физподготовке, при беге в сапогах с низкого старта, это семь-восемь секунд. С мешком на плечах и автоматом в руках секунд пятнадцать-двадцать. Но здесь ускорение придают свистящие вражеские пули.
- Ну, вперед! - скомандовал я сам себе и, пригнувшись, помчался вперед.
Обувь чавкала по воде. Холодные брызги разлетались в стороны. С неба на землю в эти секунды летели ракеты, выпущенные кружащимися "крокодилами". Они веером врезались в землю, истребляя противника на своем пути. Под этот фейерверк я бежал, петляя, к спасительному выступу холмика. Что-то сбило с моей головы кепочку, но поднимать ее и даже оглянуться некогда. Мимо, с правой стороны, вспенив воду, прошла трасса автоматной очереди. Я увеличил длину и частоту прыжков, а с последним прыжком ласточкой метнулся за валун. Ах-х-х. Хы-хы-хы... Дыхание никак не удавалось восстановить. Ноги и руки тряслись от пережитого страха. Повезло. А ведь это была пуля снайпера! Для меня предназначалась! Душман промахнулся совсем чуть-чуть, сбил только кепку. Возьми он чуть ниже, в голове у меня на пару дырок стало бы больше. И не было бы больше на свете старлея Ростовцева. Уф-ф-ф... Опять повезло!
Я осторожно пробрался между камней и выполз на тропу, где комбат у поваленного дерева переговаривался по радиосвязи.
- Василий Иванович! "Духи" вторую роту зажали в ручье! Сам еле-еле проскочил! Пулей кепку сбили, гады! Что делать будем дальше? - крикнул я возбужденно.
- Тише, комиссар! Без паники! Не гони волну! Чего орешь? "Духи" стреляют? Бери автомат и иди, стреляй в ответ. - Комбат дымил торчащим в зубах замусоленным окурком. Левой рукой он поминутно поправлял сползающую на глаза повязку. Сероиван намотал бинтов на голову Чапая, наверное, на три осколочных ранения. От души.
- Василий Иванович, я не только бегаю, но и стреляю. Зачем такие обвинения? Паники нет. Просто немного страшновато, - обиделся я. - А где наша разведка?
- На этой горке должны сидеть. - Подорожник показал пальцем на вершину. - Пыж в своем репертуаре! Опять радиостанция молчит!
- А за поворотом есть кто или там "духи"?
- Не знаю! Чего привязался! Сходи, проверь, только возьми кого-нибудь с собой. А то еще, чего доброго, пропадешь.
Я огляделся - и вновь на глаза попался Шапкин. Сержант слышал разговор и, улыбнувшись, отвел глаза в сторону.
- Сашка! Чего физиономию воротишь? - насмешливо спросил я.
- Так вы опять на меня свой взгляд кидаете. Что, кроме меня, никого нет, чтобы в дозор сходить?
- Ты мне, сержант, нравишься. Не лежишь мордой в землю, закрыв глаза от страха, а воюешь. Пошли.
Сержант вздохнул и взглянул на Хмурцева. Командир взвода связи начал возмущаться для порядка:
- Ну, почему меня никто не спрашивает? Это ведь мой сержант! Заберите его из взвода, товарищ старший лейтенант, и водите за собой. Будет заместителем замполита.
- Старший лейтенант Хмурцев! Выделите мне одного бойца! Быстро!

Предыдущая страница 16 Следующая страница


17 Николай Прокудин

- Вот это другое дело. Шапкин! Марш за замполитом батальона! Умереть, но защитить его персону от врагов! - улыбнулся Вадик.
Мы звонко хлопнули с Вадимом ладонью об ладонь, и я зашагал по мокрому рыхлому песку. Впереди виднелась овечья кошара, выложенная из плоских камней. В этом сарае вполне могли устроить очередную засаду для отходящего батальона. Если строение займут "духи", мы опять в мешке.
- Шапкин! Стрельни "мухой" в сарай!
Идти напролом не хотелось: вдруг там кто-то ждет не добрый и не ласковый... Сержант прицелился и выпустил гранату в прикрытую дверь. Взрыв! Часть стены и крыши завалилась. Ну вот, теперь можно смело шагать дальше. Заглянув вовнутрь, мы никого не обнаружили. Береженого бог бережет!
Дальше открывалась зеленая поляна между двух высоких хребтов. Вдали у следующего поворота росли несколько елей, и опять торчал одинокий домик. Но до него далеко, метров пятьсот. Туда мы попадем не скоро. Главное, чтоб дорога к нему была чиста, чтобы не оказалось на нашем пути засад и минных полей. Крутые горные склоны явно без блиндажей и огневых точек. Вот и отлично! Отступление вполне возможно, да и артиллерия хорошо бьет по противнику. Наверное, сумеем выбраться.

Я устало присел за камень и вытянул избитые о камни натруженные ноги.
Только я почувствовал близость спасения, как сразу охватила какая-то необъяснимая усталость. Ступни словно отстегнулись, стали ватными, руки тряслись. Эта же мелкая дрожь прошла по всему телу. Нервы! Паника начинается невовремя! Дрожь усилием воли удалось унять. Глаза безвольно закрылись, и я впал в минутное забытье. Может, это продолжалось всего минуту, может пять. Сознание отключилось само собой. Как будто перегорел в мозгу предохранитель или щелкнули невидимым тумблером. В памяти всплыли картины недавнего прошлого: бой, горящий вертолет, дым пожарища...
К реальности меня вернул одиночный выстрел. Кто-то невидимый издалека прицелился, выбрав меня своей мишенью. "Хороший выбор у стрелка - замкомбата", - мелькнула в голове невеселая мысль.
В той же позе я, как сидел, так и упал на бок, а затем скатился в небольшой арык. Пусть стрелок думает, что попал, второй раз целиться не станет. По этому арыку, прикрываясь каменным бруствером, я отполз метров на пятнадцать и укрылся за краем террасы.
- Шапкин! Сашка! Ты живой? - заорал я что есть мочи.
- Живой! - отозвался издалека сержант.
- Ты не видел, откуда эта зараза, снайпер, стреляет?
- Нет. А что, это в вас целились? Я думал рикошет.
- Ты где залег?
- Я за бревном маскируюсь. Что мне делать дальше?
- Переползай сюда к канаве, только быстрей. Вернемся к комбату, надо торопиться с отходом, а не то "духи" подойдут поближе, пристреляются, и не выскочим.
Через несколько секунд Шапкин рухнул сверху мне на шею.
- Черт слеподырый! Не видишь, куда прыгаешь? - возмутился я.
- Какое "видишь", он опять чуть не попал в меня! Пуля шлепнулась куда-то правее, - тяжело дыша, оправдывался связист. - А вы если не позвали б, то я и не свалился б. Мне и там было удобно.
Точно, надо торопиться, а то отрежут отход! Все же, если проскочим этот узенький перешеек, дальше нас будет гораздо труднее прижать и догнать.
Пригибаясь, мы побежали обратно.

- Василий Иванович! "Духи" начинают постреливать в тылу! Надо быстрее сниматься и уходить! - выкрикнул я, еле переводя дух, в лицо комбату, когда вернулся на полянку.
- Чего орешь? Понял, не глухой! - осерчал Подорожник.
- Это я оттого, что торопился сообщить. Задыхаюсь.
- Эти недоделки в штабах не могут никак определить, где "царандой" и как мы с ним соединимся. Сейчас снова буду требовать разрешения на отход. Ох, не вытащить нам всех раненых! Людей не хватит! - вздохнул комбат. - Нужно бросать лишнее барахло.
Василий Иванович вновь принялся объясняться с командованием, а я перебрался на пятачок, откуда вели огонь по "духовским" блиндажам три бойца. Пули щелкали о камни, сшибали ветки, с визгом рикошетили. Казалось, нет от них спасения. Кто-то выбежал из-за камней и упал впереди укрытия. Это был Волчук. Он оглянулся и, увидев меня, задорно крикнул:
- Никифорыч! Ты в рубашке родился! Везучий! Мы за тобой сразу проскочить так и не сумели. Полчаса лежали, пока вертушки "бородатых" не отогнали. Пули прошли за твоими ногами. Если бы у "духа" патроны в магазине не кончились, то следующие пули вошли бы тебе в ногу и задницу.
- Вот мерзавец! Чуть-чуть меня не достал! Но я живучий, увернулся! Пулей только кепку сбили, в ручье осталась, - сказал я минометчику.
- Видели. Мы подождали, когда артиллерия ударит по домам, и поползли следом. Шкурдюк твою кепку подобрал, смотрит, а в ней дырки. Будет дополнительная вентиляция волосам, не облысеешь.
- Хорошо, что не получилась вентиляция в мозгах, - горько усмехнулся я. - Значит, мне опять повезло...
- Шкурдюк то же самое сказал. Еще он отметил, что надо от тебя держаться подальше. В комиссара, говорит, не попадают, а рядом находящихся приятелей-сослуживцев цепляют. Поэтому можно попросить тебя, Никифорыч, отползти чуть подальше в сторону от меня, - улыбнулся Волчук.
- Ха! Испугался! Опасайся меня! - засмеялся я. - Бойся!
Мое обычное бодрое состояние духа постепенно возвращалось. После второго расстрелянного магазина я почувствовал себя еще лучше. Бросив солдату, заряжавшему патронами рожки, свои пустые и получив наполненные, я вновь принялся посылать короткие очереди по окнам покосившейся хибары.
В перерывах ведения огня, мы с Волчуком продолжали перекрикиваться.
- Сашка! А чего из АГСа прекратил стрелять?
- Ленты кончились! Ни одного выстрела не осталось. Теперь эта железяка рядом валяется. Когда патронов не будет и "духи" попытаются взять меня в плен, начну отмахиваться гранатометом. Если кого им зацеплю - убью наверняка!
- Александр, с твоим ростом и силушкой можно в одну руку трубу миномета взять, а в другую АГС.
- Раньше, года два назад, да! Гирей крестился. Мог! А сейчас здоровье уже не то!
В этот момент, озираясь по сторонам, из кустов выскочили Шкурдюк и щуплый солдат. Они упали возле нас, надрывно хрипя. Едва отдышавшись, Сергей доложил:
- Сзади наших - никого! Только "духи"! Я даже их топот ног слышал и тяжелое дыхание. Сейчас вот-вот появятся среди камней и кустарника.
Действительно, один из мятежников высунулся вдали из густой травы и сразу послал веером несколько неприцельных очередей. "Духи" напролом не пошли. Они поставили 60-мм минометы и принялись забрасывать минами нашу поляну.
Осознав, что тут больше делать нечего: вот-вот перебьют, мы перебежали к комбату. Я грохнулся на землю возле ног Василия Ивановича. Комбат покосился на меня и заворчал:
- Ты чего такой грязный? Все ползаешь и бегаешь? Детство в жопе играет, никак не успокоишься? Сиди рядом со мной! Уймись!
- Надо отходить! "Духи" минометы притащили. Мы еле ноги унесли. Они скоро огонь сюда, в глубину, перенесут.
- Хорошо, я тебя понял. Все вышли? Ты проверил? Никого не оставили среди камней? Раненых точно вынесли? - забросал меня вопросами Чапай.
- Шкурдюк последний отходил. Говорит, сзади только "духи", - ответил я. - А где "зеленые"? Идут к нам на помощь?
- Хрен на нос! Идут, да только не туда! Они где-то по другому ущелью шарахаются. К нам сейчас два взвода первой роты на помощь спустятся. Но для этого нужно проскочить пару километров по этому руслу. Комдив приказал оставить все лишнее! Разрешаю бросить каски, бронежилеты, мешки. Собрать в одну кучу, а саперу заминировать вещи! - отдал приказ Подорожник. - Раненых - на плащ-палатки. Убитого тоже!

Итак, шестеро раненых и погибший. Трое подстреленных дойдут своими ногами, троих надо нести. Убитого тоже уносим. Никогда не бросаем погибших!
Ветишина положили на палатку и понесли первым. Куртка х/б и штаны были разрезаны на куски при перевязке. Надо же, до чего Сережке не везет! До этого в лицо и руки был ранен, теперь - в живот и ногу! Весь в отметинах будет, если... Никаких если! Доживет до свадьбы! Не до этой, так до следующей! Видно было, что он замерзал, его тело сотрясала мелкая дрожь. Слишком много крови потерял! Бедный "летеха". Я снял привязанный к моему мешку бушлат и накрыл Сергея. Шкурдюк накинул свой бушлат на другого тяжело раненного солдата. Бойцы потащили импровизированные носилки, взявшись вчетвером за углы плащей. Трех легко раненных вели под руки. Они пока окончательно не обессилели и могли потихоньку шагать самостоятельно.
Ватные спальные мешки мы изодрали и подожгли. Часть касок разбросали по кустам (теперь, возможно, аборигены станут в них плов варить). Остальные вместе с бронежилетами бросили в кучу. Сапер подложил под них тротиловые шашки, "эфку" с вынутой из запала чекой (еще "сюрприз"). Пусть возьмут добычу...

Первое поле в лучах заходящего солнца миновали быстро. Кто-то несколько раз издалека выстрелил по нам. Офицеры и те сержанты, кто не нес раненых, отвечали беспорядочной, беспокоящей стрельбой по склонам хребтов.
- Братцы! Быстрей! Бегом! Ребята, из последних сил, но бегом! - кричал, подбадривая носильщиков, комбат. - Хлопцы! Не выскочим за уступ горы, все поляжем! Окружат и перестреляют как воробьев!
Солдаты пыхтели, хрипели, пот лил ручьями, а дружный мат не стихал ни на секунду. Мы проскочили узкую горловину ручья, и перед нами показалась другая долина, гораздо более широкая и длинная. Артиллеристы сопровождали прицельным фланговым огнем отступление. Главное, чтоб не было отрыва снаряда. Для нас хватит одного случайного попадания. Две артиллерийские батареи мешали мятежникам преследовать нас, а вертолеты с большой высоты накрывали местность квадрат за квадратом, там где находился противник. Если бы не эта помощь, то нас давно бы взяли в клещи. Отход все больше превращался в бегство. Мы, действительно, бежали. Не позорно, конечно, ведь враг превосходил нас значительно, но все же бежали, потому что мятежники, несмотря на огневую поддержку наших артиллеристов, продолжали свои попытки обойти нас по склону и отрезать путь к отступлению.
Наконец-то к нам присоединился разведвзвод. Среди разведчиков потерь не было, только один легко раненный солдат и Пыж с перевязанной рукой.
- Коля! Что случилось? - спросил я у взводного.
- Резануло чуть по мышцам, но кровищи было много. Однако кость не задело, цела.
- Ну и хорошо! - похлопал я по плечу Николая. - Быть тебе начальником ГРУ!
- Эй, Пыж! Смените своими солдатами носильщиков, а то ребята совсем выбились из сил! - распорядился Подорожник. Солдаты начали нехотя менять уставших товарищей. Скорость движения отряда заметно увеличилась.

В ущелье разведчик заметил в камнях пещерку и двух маленьких людей, быстро метнувшихся к ней. Вся отходящая группа залегла, делая передышку, а Пыж со своими "орлами" осторожно подошел с боку к пещере. Солдаты вскоре выволокли оттуда двух человек. Мы с комбатом подошли к пленным. Это были чумазые старик со старухой, трясущиеся от страха. У обоих текли слезы из глаз, они поднимали руки к небу, что-то быстро-быстро лопотали на своем языке.
- Азимов! Переведи, что болтают эти "духи", - велел Пыж таджику-разведчику.
- Говорят, что они местные жители, совсем мирные. Скотоводы, коз пасут в долине.
- Надо бы их грохнуть! - задумчиво произнес Тарчук и злобно посмотрел на афганцев.
- Тарчук, опять за свое! Мы со стариками не воюем! Товарищ подполковник, может, не надо их убивать! - обратился я к Василию Ивановичу.
- А с чего, комиссар, ты взял, что я собираюсь устраивать расстрелы? Не знаешь, что ли, меня? Пыж, ради бога, уйми своего живодера, а то я его грохну! Он мне уже давно надоел. Тарчук, как будешь на гражданке жить? Тебя без наручников на улицу выпускать опасно!
Солдат скривил физиономию в презрительной гримасе, но промолчал в ответ. Дедулю обыскали, оружия при нем не нашли. В пещере тоже не было ничего подозрительного, только тряпье и корзины.
- Ладно, залазьте обратно в свою берлогу! - распорядился Подорожник и махнул рукой, давая команду продолжать движение.
- А я бы их шлепнул, - вздохнул Пыж. - Не такие они и старые. Лет сорок пять мужику. Они все так выглядят, да еще рожи не моют, не бреются специально, чтобы старше казаться.
- Мыколай! Тебе надо другой батальон себе найти и сменить должность. Звереть начинаешь в разведке. Настоятельно рекомендую! - угрюмо произнес комбат и пошел догонять носильщиков.

* * *

Наконец-то вырвались! Я уверен: проскочили и спаслись! Большинство бойцов выбились из сил и хрипели, как загнанные лошади, еле-еле передвигая ноги, шли на последнем издыхании. Но стрельба постепенно стихала, "бородатые" заметно отстали. Теперь не догонят. Наверное, довольны тем, что сегодня нас серьезно потрепали.
Комбат принял сообщение по связи и распорядился:
- Стоп! Перекур. Носилки положить! Сейчас прибудет борт. Вывезут раненых в Баграм, а мы пойдем дальше. Никифор! Бери Шкурдюка, Пыжа и разведчиков, прикройте эвакуацию! Рассредоточиться по периметру! Быстрее!
Десять солдат и три офицера растянулись цепью в густой траве, вглядываясь в надвигающиеся сумерки, и молча ждали вертолета. Машина внезапно появилась из-за горы и резко пошла на снижение к площадке, обозначенной дымами. Пять минут - и дело сделано. Ах! Как было бы здорово улететь в этом вертолете! Запрыгнуть в него и умчаться подальше! А как потом смотреть в глаза своим? Ладно, это секундная слабость... Теперь мы налегке и наверняка оторвемся от преследователей.
Навстречу комбату с холма спустились начальник артиллерии Потапов и лейтенант Куликовский. Подполковник Потапов обнял Подорожника за плечи, да так, что послышался хруст костей. Начарт был огромный, как медведь гризли. Силища в руках неимоверная. Только благодаря снайперской стрельбе артиллеристов, корректируемых этими двумя офицерами, мы выскочили из огненного мешка.
Из раненых с нами остался только Пыж. Комбат приказал улетать и ему, но Николай из принципа остался. Проявил характер.
- Куда теперь? - спросил я у комбата. - Темнеет, не уйти бы в сторону от своих. А то заблудимся и нарвемся на засаду.
- А мы и не пойдем дальше. Занимаем круговую оборону и ждем взвод Острогина. С ним поднимемся в горы, - распорядился Подорожник.
Наша оставшаяся группа залегла за камнями, напряженно всматриваясь в даль, и через несколько минут сверху зашуршали камни. Острогин негромко окликнул нас, и вскоре он и еще небольшая группа бойцов оказалась рядом. Серега бросился ко мне обниматься, был крайне возбужден и обрадован нашему спасению. Серж рассказал, что утром афганцы, громко галдя, на самом деле вошли в ущелье и скрылись за поворотом. Но либо свернули к другому кишлаку, либо перешли на сторону "духов". Обратно весь этот табор не возвратился.
- Подьем! - скомандовал Василий Иванович. - Минута времени - проверить людей, оружие и в путь. Разведка в замыкании.
Комбат с широкой марлевой повязкой на лбу и рукой на перевязи шел налегке с одним автоматом. Ну, вылитый Щерс! Шагал он быстро, невзирая на ранение, и еще постоянно подгонял остальных.
Действительно. Идти нужно было еще быстрее, потому что на вершине нас дожидается только взвод Бодунова. Больше нет никого, остальные роты снялись и ушли к броне. Полки и бригады с утра сменили позиции. Армия выходила к технике, в сторону крепости. Громко звучит: армия, полки и бригады... А на самом деле, в горах и тысячи "штыков" нет.

Ночь сразу вступила в свои права, практически без плавного перехода. Вот только что светило солнышко сквозь тучи, сгущались сумерки, и неожиданно вокруг темень. Облака застилали черный небосвод, и даже звезды не освещали дорогу.
Идем на ощупь, но довольно быстро. Жить хочет каждый! Ноги гудят, ноют... Но надо идти. Осталось всего девять километров. Вскоре показалось далекое зарево и взлетающие в воздух всполохи. Так артиллеристы и минометчики создавали подсветку окрестностей, стреляя "факелами". Термитные заряды медленно опускались на парашютиках, озаряя склоны ущелья бледным холодным светом, а далекие заснеженные вершины высокогорья в это время блестели изумрудными отблесками.
Горы, как седые великаны, угрюмо нависали над нами и давили на психику. Создавалось ощущение, что они отсюда выдавливают непрошенных гостей, как бы говоря: "Уходите, вы тут чужие! Отправляйтесь домой!"

* * *

Нас, оголодавшихся и еле передвигающих ноги, радостно встретил и бросился обнимать зам по тылу Головской. Саня, недавно ставший майором, в последнее время округлился еще больше. Пока батальон воевал, он опять заметно увеличился в размерах. Его бы в горы загнать пару разочков, жирок растрясти. Но зам по тылу на такое мое предложение месяц назад заявил: "Только вертолетом туда и обратно, и по возвращению сразу орден. Кроме того, двойную порцию пайка! Для меня величайший подвиг, что я до сих пор не сбежал из батальона на склады, в бригаду обеспечения!"
Головской ворковал над ухом комбата:
- Василий Иванович! Обед и ужин подать сразу или чуть позже?
- Подожди, Саша! Сейчас доложу Губину, вернусь - тогда и накрывай на стол.
Я, было, хотел сесть с Чухвастовым и быстро перекусить чего-нибудь вкусненького, пока комбат ходит по начальству, но и про меня не забыли. Посыльный вызвал с докладом в "политорган". Он располагался в автоклубе-кинопередвижке. Там в тесноте сидели замполит номер два (Муссолини), парторг, пропагандист и начальник клуба. Со всех сторон посыпались вопросы, требования об отчете, докладах, списках...
В результате, когда я вернулся, ужин закончился, а что осталось из еды, то давно остыло. Давясь холодным пловом и застывшим гуляшом, я размышлял о парадоксах жизни. Тут сейчас сидишь и высказываешь неудовольствие по поводу плохой кухни, а ребята уже и такого не попробуют! Их везут в цинковых гробах. Радоваться нужно жизни, каждой ее минуте, любой мелочи. Постоянно. Ведь жизнь дается человеку только раз. А если ее прожить, бурча от недовольства, в злобе, в зависти, то лучше и не жить вообще. Солнце светит - хорошо, птички щебечут - отлично! Звезды мерцают - прекрасно!

Комбат, проверявший готовность рот к маршу, ворвался в кунг и громко крикнул:
- Комиссар! Сколько в тебя лезет? Хватит жрать! Через пару минут начало марша. Ест и ест, а все худой. Ходи в туалет через раз! Задерживай пищу в организме.
- Издеваетесь, Василий Иванович! Если бы я как Головской от бачков с кашей и гуляшом не отходил, я бы толстел. А так, что в желудок попадает, через пот и выходит. В туалет можно по три дня не ходить, причина не в этом. Заброшенная в желудок пища перерабатывается в энергию.
- Шучу я, шучу. Доедай и садись на БМП. С кем поедешь? На первой машине я и Чухвастов. Ты, если не наелся, можешь в замыкании отправиться с Вересковым.
- Вот и хорошо! - обрадовался я. - Не надо давиться, спокойно доем.
Вересков пребывал в своем излюбленном состоянии легкой меланхолии.
- Ну, как самочувствие, Никифорыч? В горы больше ни ногой? - спросил он меня с выражением вселенской печали на лице.
- Это точно. Никогда больше! Ни за что! По крайней мере, в этом году! Хватит! В отпуск, домой, в деревню!
- А-а-а. Я думал, ты психанул и получил нервный срыв. А ты ничего, молодцом держишься. Отпуск - это хорошее дело. Отдохнешь, нервишки в каком-нибудь санатории подлечишь. Развеешься и обратно, опять на убой.
- Ну, что вы так мрачно. Нельзя с таким настроением воевать. Больше оптимизма! Вам осталось всего полтора года.
- В свете последних событий остатки моего оптимизма иссякли. Сколько хороших мужиков погибло! Да... А еще эта неприятная история у десантников... - задумчиво произнес майор.
- Что за история? - удивился я. - Не слышал. Рассказывай. - Мы все время в разговоре сбивались с ты на вы и обратно.
- Следствие ведется в полку. На выносной заставе солдаты рыли окопы, расширяли по приказу комдива сектор обороны. Делали новую линию ходов сообщения и наткнулись на чей-то истлевший труп. Рядом автомат. Чей труп может быть у стен заставы? Только своего. По номерку на шее определили, кто это был. Оказалось, года два назад пропал командир взвода, начальник заставы. Солдаты в один голос тогда заявляли, что лейтенант вышел с заставы с автоматом в руках в сторону кишлака и не вернулся. Теперь нашелся... Всех в Союзе вылавливают и под следствие. Взводный был новичок. Начал порядок наводить, с наркоманами бороться, они и убили его. Такая версия у следствия вырисовывается.

Вот судьба-злодейка! Прибыл на войну, а погиб от рук своих же негодяев. Бесполезная, бестолковая война и такие же человеческие трагедии, нелепые и ужасные!

* * *

Колонна медленно выползала из Панджшерского ущелья и, дымя двигателями, устремилась к трассе на Кабул. Мы проезжали захудалый кишлак и оборванцы-мальчишки, сидящие на заборах-дувалах, свистели, швырялись камнями, стреляли из рогаток. Солдаты в ответ направляли на них оружие, кидались сухарями, пустыми банками... На выезде из населенного пункта располагались три больших хороших дома, с ухоженными садами. На крышах телевизионные антенны, окна застекленные, дорожки выложены камнем. У калитки стояли девочки в юбочках, блузках и белоснежных платочках и мальчишки, одетые в рубашки и брючки. Ребятня дружно махала нам руками и улыбалась. Эти дети излучали дружелюбие и симпатию к нам.

- Слушай, комиссар! Ответь мне, как укладывается в ваши идеологические каноны то, что нищета нас люто ненавидит, а сытые и хорошо одетые обожают? - спросил насмешливо Иваныч. - Должно быть наоборот! Мы им равенство, свободу, право на землю несем. Счастье обещали... Социализм планируем построить. А?
Я промолчал и задумался. Рано утром я перебрался к комбату, потому что устал от нравственных терзаний зампотеха, его тягостных творческих раздумий и усталых вздохов. Так и самому загрустить недолго. Теперь я "попал под удар" философствующего комбата. Что сказать? Сам не знаю. Но ради того, чтобы эти девочки ходили в школу и могли жить без паранджи, я готов еще немного повоевать с религиозными шизофрениками.
- Может быть, дети увидят новую цивилизованную жизнь на своей земле? - продолжил комбат размышления вслух. - Заставили ведь мы своих мусульман из среднеазиатских республик жить по нашим законам...
- Василий Иванович! Но чтоб их заставить, пришлось с басмачами воевать двадцать лет! Сколько народу погибло за эти годы! - воскликнул я.
- А думаешь, мы сейчас мало истребили? Пройдет лет десять и добьем всех недовольных. Заставим улыбаться при встрече с "шурави" не только днем, но и ночью. Отобьем желание держать в руках оружие. Смотри, какая военная мощь сконцентрирована! Не можем не заставить!
- То есть заставим быть счастливыми и загоним штыками в социализм?
- Загоним! Может, не в социализм, но в рамки государственного устройства такого общества, какое мы определим! - решительно воскликнул Подорожник. - Комиссар, эти речи должен не я толкать, а ты.
Я задумался. Н-да! Дорога к счастью по горам трупов. А надо ли это аборигенам? И как их спросишь? Моя-твоя не понимай. Твоя-моя не узнавай. Они для нас все на одно лицо, а мы для них. Обитаем на одной Земле, а образ жизни, словно мы с разных планет!

Подорожник из полевого лагеря уехал лечиться в медсанбат и оставил батальон на нас - заместителей. Вересков на все это пожал плечами и сказал:
- Ну что ж, я командую техникой.
Головской тотчас умчался пополнять запасы продовольствия для кухни. Остались я и Чухвастов.
- Вася, придется тебе в горы идти. Я еле живой. Мутит, температура поднялась, ноги в узлы скручиваются. Без бушлата погулял и простыл.
- Никифор, вы что, начальнички, охренели? Я не настоящий начальник штаба, а только временно и случайно исполняю эти обязанности, - попытался убедить в своей правоте капитан.
- А это поправимо. Отдадут приказ, и станешь. Я пойду, доложу в полк о возникшей проблеме. Они крупные военно-начальники с большими головами, пусть принимают решение. Пойдем вместе.
Мы вошли в кунг, где о чем-то беседовали Губин с Масалиевым, и изложили нашу ситуацию. Меня качало из стороны в сторону, лицо горело, ноги и руки дрожали. Губин внимательно посмотрел в мои глаза, окинул меня со всех сторон проницательным взглядом и махнул рукой:
- Хорошо, иди ложись. Без тебя справятся. Дельце легкое, два дня сидеть в горах.
- А кто будет исполнять обязанности замполита батальона? - встрепенулся Муссолини.
- Шкурдюк. Старший лейтенант Шкурдюк. Честное слово не могу! Ну, не сдохнуть же мне в самом деле в этих проклятых в горах! - ответил я с надрывом в голосе, из последних сил пытаясь убедить начальство в своей правоте. И в результате отправился болеть. Поверили.

Роты улетели к заснеженным вершинам. Я впервые остался валять дурака на броне. В теплой, натопленной санитарной машине сутки трясся в лихорадке, лежа на подвесных носилках почему-то и терзался угрызениями совести. Вскоре первая рота доложила о столкновении с мятежниками. Обошлось без потерь. Пронесло. Перестрелка велась дольше часа. Наши наскочили на группу противника, отходящую в сторону Панджшерского ущелья. Через день возвратившиеся офицеры рассказали трагикомическую историю.

Я отправил Бугрима с первой ротой. Он, шедший налегке, оказался в голове колонны. Витька забрался на вершину ледника, снял вещмешок, положил его на снег возле валуна. Сверху бросил автомат и оглянулся, лениво потягиваясь. Пехота ползла и хрипела метрах в пятидесяти ниже по склону, проваливаясь по колено в глубокий снег. Прапорщик помахал рукой офицерам. Мандресов и Острогин улыбались в ответ и беззлобно материли "комсомольца". Бугрим достал пачку сигарет, зажигалку и демонстративно прикурил. Выпустив первое кольцо дыма, он крикнул вниз:
- Быстрее, доходяги! - И в ту же секунду раздались выстрелы.
Виктор как стоял, так плашмя и рухнул лицом в снег. Пули стукнули по камням, и противно взвизгнув, рикошетом ушли в небо. Следующая очередь зарылась в снег слева от его тела. Он на четвереньках сделал два прыжка вправо. Очереди пошли вправо. Бугрим влево - очереди влево. Виктор прыгнул вперед - несколько пуль зарылись в снег прямо перед его лицом. Прапорщик катался по снегу, совершал прыжки, судорожные рывки, но никак не мог добраться до спасительного укрытия. Рота пыталась прикрыть его огнем, но сама попала под пулеметный шквал, и толку от поддержки было мало.
"Бородатые" гоняли "комсомольца", возили мордою по всему заснеженному пятачку. Это напоминало игру "кошки-мышки". Мышке некуда было бежать, а кошка наслаждается своей властью над попавшейся добычей. То поймает, то отпустит.
Как впоследствии рассказал Виктор, он почувствовал, что сейчас силы иссякнут, он упадет, и тогда конец Виктору Бугриму. Вот она - смерть! Собрал он последние силы, и что есть мочи сиганул за огромный камень с высоким снежным сугробом сверху. Затем скатился в лощину, ударившись пару раз головой о булыжники. Очередь с опозданием ударила в этот самый спасительный камень-валун. Витька сделал еще скачок за очередной сугроб. Вновь следом полетели пули. Прапорщик усиленно пытался пробраться к своим, но мятежники отсекали ему путь. Стреляли, не жалея патронов. Наконец, оттолкнувшись ногами от большого валуна, он кувыркнулся, покатился кубарем по склону. В конце концов, в три прыжка на четырех конечностях Витька достиг укрытия. Автомат и вещмешок продолжали маячить на холме и служили ориентиром для той и другой стороны. "Духи" предприняли попытку первыми. Но к тому времени солдаты поднесли мины к "подносу", и выстрелы из миномета отбили всякое желание повторить попытку.
Афганцы в ответ установили на дальней господствующей высоте ДШК и огнем вжали роту в снег. Так продолжалось часа полтора. Близость друг к другу передовых дозоров не позволяла применить артиллерию. Вертолетчики ударили по пулемету и заставили его заткнуться. Повезло, что авианаводчик оказался вместе с ротой. Он показал себя молодцом, скорректировал авиацию. В пятом часу стало смеркаться. "Духи" словно растворились в разряженной горной атмосфере, как призраки, на белом чистом снежном насте остались лишь петляющие следы "комсомольца"... Мятежники быстро собрались и отошли ночевать в какой-то кишлак. Конечно, что они дураки в горах в снегу мерзнуть?! Спят в теплых хижинах, у печек, на сплетенных из лозы кроватях. Это только мы, будто белые медведи, зимуем в снегу.

Предыдущая страница 17 Следующая страница


Конвейер смерти 18

- Голова до сих болит! В ушах гудит, в глазах рябит, и ноги дрожат, - пожаловался Бугрим мне при встрече.
- Ерунда, Витюша! - усмехнулся я. - У прапорщика главный орган не голова, а руки. А тебе, как комсомольскому вождю, и они не нужны. Выносить нечего: склада не имеешь. И потом в нашем батальоне у "комсомольца" должна быть контуженая голова. Это наследственное, еще от Колобкова, твоего предшественника.
- Зачем "духи" стреляли по тебе, до сих пор не могу понять! - с улыбкой недоумевал Острогин, поддерживая мои шуточки. - Обычно они ваше племя жуликов, не трогают, а даже берегут! Наверное, по запаху учуяли в тебе комсомольского вождя! Распознали, что ты не жулик, не их благодетель, а идеолог. Марксизмом, Витька, от тебя еще попахивает. До сих пор!
Ха-ха-ха! - загоготали офицеры.
- Никифорыч, мы пытались на следующий день прыгать с разбегу по его следам. Пытались попасть и не получалось! - поддержал приятеля Мандресов. - Чемпионские прыжки! Девятиметровые! Наверное, Витька реактивную струю пускал...
Ребята смеялись и Виктор вместе с ними. Но его смех был какой-то невеселый. Хотя чего грустить, повезло ведь. Могло быть и хуже, вместо шуток и подначек произносили бы сейчас третий тост...

Глава 12. Медные трубы. Испытание второе...

Батальон вернулся домой в подавленном настроении. Погиб командир роты, второй за два месяца! А сколько еще раненых и убитых.
Вечером, после проверки, офицеры и прапорщики собрались в женском модуле. Пьянку даже не маскировали. Расставили столы и стулья на центральном проходе, заняв весь коридор. Горе комбата и остальных было столь безмерно, что никто не думал о наказании.
Откуда ни возьмись, вновь объявился Грымов. Приветливо улыбался, вникал в дела батальона, живо интересовался последними событиями.
- Василий Иванович! Грымов словно стервятник! Как кто-то погиб, он тут как тут. Назначите его на должность - буду категорически против. Возражать стану в полку и в дивизии! - заявил я комбату в резкой форме.
- Хм-м. Комиссар! А ты злопамятен! Не переживай, я не собираюсь из него делать командира роты, - усмехнулся комбат. - А кого предложишь ты, комиссар?
- Лучшей кандидатуры, чем Острогин, у нас нет, - ответил я.
- Ладно, возражать не буду, лучше он, чем новичок из Союза, - махнул рукой Подорожник.
- Спасибо, товарищ подполковник! Я тоже так рассуждал, и сразу хотел Серегу предложить.
- Тянешь наверх старых дружков по первой роте. Вы оккупировали весь батальон. Только вот сама первая рота от этого заметно сдала. Не загубить бы окончательно лучшее подразделение сороковой армии, - вздохнул Иваныч.

Поминки прошли обыденно. Они стали превращаться в страшную традицию, которая завершала почти каждое возвращение из рейда. Комбат после третьего тоста огласил решение о назначении Острогина командиром роты. Народ воспринял это решение с одобрением, и мы выпили за Серегу.
- А теперь у меня следующее предложение, - обратился к офицерам Подорожник. - Внимание! Всем слушать и не перебивать болтовней! Я думаю, мы не обеднеем, если сбросимся по сорок чеков семьям Сбитнева и Арамова. Вдова Бахи беременная, на шестом месяце. Она завтра уезжает к его родителям, сопровождает гроб. Нас больше пятидесяти человек - соберем тысячу каждому. У Володи Сбитнева дочке три года, надо чтоб ребенок не нуждался ни в чем, хоть на первых порах. Отец погиб как герой, значит, дочь должна быть одета, обута, с игрушками. Возражений нет?
Коллектив поддержал идею практически без малейших споров.
- Шапку по кругу! - рявкнул опьяневший Бодунов. - Собираем сейчас же!
- Нет, Игорь! Успокойся! Не надо показухи и шума. Все решим на трезвую голову, - остановил я прапорщика. - Завтра пройду по ротам, и тот, кто не против этого предложения, сдаст деньги.
- Правильно говоришь, замполит! - обнял меня за шею опьяневший Чухвастов. - А то сейчас соберем и, не ровен час, потеряем или пропьем!
- Вовка! Хватит пить! Отпусти мою шею! - принялся я вырываться и тотчас попал в объятия Острогина и Шкурдюка.
- Мужики, вы меня нахваливаете, а мне стыдно! - сказал осоловелый Острогин. - Расскажу я вам что приключилось в Анаве... И Серега рассказал следующее...

Саперам поставили задачу установить по ущелью "охоту". "Духи" еще не подошли, но они бродили где-то близко. Мой взвод назначили прикрывать работу группы "кротов". В придачу дали минометчика Радионова для арткорректировки. На всякий случай.
- Эй, начальник! Что нам делать? Чем помочь? - спросил я у командира взвода спецминирования.
- А ничего не надо. Сядьте где-нибудь и не мешайтесь под ногами. Много вас тут?
- Шесть человек и три минометчика, - пошутил я.
- А что это ты нас за людей не считаешь?! - возмутился Радионов.
- Конечно, вы же ублюдочная артиллерия. Трубы самоварные! - усмехнулся я.
Радионов обиделся, не нашел слов, чтобы сказать что-нибудь обидное в ответ, и замолчал. Пехотинцы уселись вдоль каменной стены и безмолвно вглядывались в темноту, вслушиваясь в каждый шорох. Саперы стучали лопатками на тропинке и вдоль русла ручья. Их сопение постепенно удалялось в глуб ущелья. Время шло. "Духи" не появлялись, команды на отход не поступало. Вдруг сверху со склона раздался окрик лейтенанта-минера:
- Пехота! Вы где?
- Мы? Мы здесь! - радостно воскликнул я в ответ.
- Где здесь? - удивился сапер.
- Там, куда ты нас отправил. Вдоль ручья! - отвечаю.
- Вы, что ох...! - воскликнул, матерясь, сапер. - Я "охоту" привел в действие. Она взведена, и теперь минное поле не отключить!
- Не вставайте, ползите! - рявкнул я на бойцов. - За мной! Шустрее! К стене! Ползком! Не вставать, иначе всех осколками посечет!
"Охота" - это такая опасная зараза: если попал в минное поле, живым не выйдешь. Она взводится на частоту шагов и вес человека. Первые мины не взрываются. Пропускают в глубь ловушки, предупреждая и взводя центральные мины. Затем выпрыгивает из земли "мина-лягушка" и, разорвавшись, уничтожает вокруг все живое. Если кто-то бросается на помощь, вылетает следующая мина, и так до бесконечности. Пока не взорвется последняя.
Холодный пот щипал мне глаза. Я пополз быстро, как ящерица, и у стены оказался первым. Оглянулся: взвод далеко позади. Осторожно встаю, хватаюсь за выступающие из кладки булыжники и начинаю карабкаться. Под подошвой кроссовки оказалась чья-то рука. Это была ладонь Радионова, который тут же схватил меня второй свободной рукой за ногу.
- Серега! Больно, убери ногу с руки, пальцы отдавил! - взвыл минометчик.
- Сволочь! Отпусти штанину! Дорогу командиру! - взвизгиваю я, лягнув при этом минометчика. Царапая ногтями практически гладкую стену, цепляясь за трещины, выбираюсь наверх. И только после этого оглядываюсь.
Радионов внизу трясет отдавленной рукой. Тихонько воет от боли, а следом идти не может. Тяжело нагруженные бойцы тоже не сумели подняться по отвесной стене.
Я запаниковал. Сам выбрался, а взвод пропадает!
- Мужики! Ложись! Ложись! - кричу я в панике. - Ползти вдоль стены. Не вставать! Не орать! Аккуратно!
Двести метров заминированной полосы преодолели за час. Повезло, ничего не задели, не включили ни одной мины.
Я шел по краю стены и терзался муками совести. Спрыгнуть к своим - нельзя: мины насторожатся. Вдруг датчики заинтересуются: кто это скачет?.. Бросил солдат, запаниковал, сволочь! Скотина! Сам выбрался, а солдаты пропадают. Если бы они подорвались, хоть стреляйся! Точно бы застрелился! Один ведь не пойдешь к своим. Взвод погиб, а командир жив-здоров...

- Вот такая история... - вздохнул Острогин и вновь полез обниматься от избытка чувств.
- Комиссар! Пошли на улицу, подышим свежим воздухом! - позвал комбат.
Застолье завершилось спокойно, но чего-то не хватало. Интима! Вот чего! Подорожник посмотрел на меня хитрыми глазами и спросил:
- Комиссар, а чего ты в женском модуле почти не бываешь?
- А там девчата в основном заняты. Кто не охвачен вниманием, или "Баба Яга" или "Квазимода".
- Ну, ты скажешь! Разве так говорят о женщинах. Тем более что можно шебуршить при потушенном свете. Мрак смягчает чувства и повышает интерес, - произнес Чапай и разгладил свои гренадерские усы.
Наш путь пролегал мимо модуля полкового руководства. Из него выскользнула неизвестная, шурша просторной юбкой.
- Танюша! Татьяна! - громко позвал ее по имени Иваныч, узнав женщину. Он широко распростер руки и растопырил пальцы. - Стой, красавица! Не спеши!
- Ой, отстань, Василь Иваныч! Я тороплюсь. Зам по тылу надоел своими нравоучениями, зануда чертова, а теперь еще ты хулиганишь! Шутник! - махнула рукой, смеясь, Татьяна.
- А никто и не шутит. Цыпа-цыпа-цыпа! - громко хохотнув, проворковал подполковник, шевеля усами и делая выразительные глаза.
- Я сейчас закричу! Отвяжитесь, кобелины!
- Нет, не отстанем, пойдем с нами. Сейчас Наташку захватим для компании, ох и развлечемся!
Женщина попятилась назад и энергично взбежала по лестнице, виляя широким задом.
- Как крикну, так командир с замполитом полка выйдут и вас накажут!
- Кричи! Ори! - нагло ухмыльнулся Иваныч и продолжил представление. - Комиссар, бери ее на руки, отнесем, раз не идет своим ходом добровольно.
Я с сомнением оглядел массивную "жертву".
- Нет, я пасую, спина заболит, лучше поведем под руки!
Татьяна взвизгнула и забежала еще выше по ступенькам.
- Я сегодня не в настроении развлекаться, отстаньте!
- Василий Иваныч, да ладно! Бог с ней! Раз не хочет коньяка, фруктов и шоколада, пусть идет дальше, по делам службы, - потянул я комбата за рукав х/б.
- Э, нет, комиссар! Так нельзя! Крепости надо брать штурмом! На то они и крепости. Не отступать! И комбат пошел на приступ.
Девушка заскочила вовнутрь, и Чапай увлек меня за собой. Он схватил "пышку" под руки, пощекотал ее, та захихикала. Завязалась мягкая молчаливая борьба, и на шум возни из своих апартаментов вышел рассерженный "кэп".
- Эй, что тут такое? А? Иваныч! Чего ты тут делаешь?
- Да вот, шел к вам, а тут по пути землячка попалась. Шуткуем маненько.
- Таня, иди работай. Готовь столовую для приема комиссии. А вы оба ко мне! - распорядился Филатов.
Моя голова мгновенно просветлела, хмель выветрился. Но делать нечего, и я шагнул за порог в ожидании разноса и нагоняя. В комнату командира я попал впервые. Больше года прослужил, но не доводилось бывать тут. Помещение было оформлено в восточном стиле. На стене висели два скрещенных старинных "мультука" (ружья), под ними сабля в ножнах. Экзотика! В центре зала на полу лежал мягкий персидский ковер, на нем стоял журнальный столик, уставленный снедью, бутылками и стаканами. Вокруг него сидели сильно пьяные Золотарев, Муссолини, особист.
- Ну что, орлы, расслабляетесь? - грозно и насмешливо спросил "кэп". - Теток щупаете под дверью командира! Совсем обнаглели!
- Да мы выпили, в принципе, чисто символически. Помянули. И за победу! - смутился комбат.
- О, за победу нельзя пить символически. За победу мы сегодня еще не пили! Молодец! Пришел к нам с тостом! - обрадовался Иван Грозный. - А то весь вечер пьем за выздоровление Султана Рустамовича! Садитесь, наливайте себе, чего пожелаете. Выбор большой.
Большой выбор состоял из двух напитков: водки и коньяка. Едва разлили огненную жидкость по стаканчикам, бутылки моментально опустели. Встали, молча выпили, и Чапай прошептал мне на ухо:
- Никифорыч, беги за пузырем! Добывай, где хочешь, но без спиртного не возвращайся!
Я тихо выскользнул из модуля и отправился в первую роту. Разбуженный Мандресов дыхнул на меня перегаром, удивленно протер глаза. С трудом соображая, ротный ответил, что совершенно нет ничего. У взводных ни в запасе, ни в заначке не оказалось тоже. Пришлось ломиться в дверь каптерки связистов, "доставать" оттуда Хмурцева. Вадим долго матерился, что ему надоело по ночам бродить к "вольнягам" за водкой. Но все же оделся и через несколько минут достал две бутылки по двойной цене.
- О! Вот это у меня комиссар! - радостно встретил меня Подорожник, увидев бутылки в моих руках. - А я думал, придешь с одной и надо опять бежать.
В стаканы вновь забулькала, наполняя их до краев, "огненная вода". Однако коллектив оказался очень крепким и стойким. Пили начальники почти без пауз и почему-то не пьянели. Очевидно, на этой стадии водка принималась организмами, как лимонад и не пробирала. Поллитровки опустели мгновенно. Мутными глазами особист и зампотех опять уныло уставились на стол. Командир полка выразительно оглядел присутствующих и произнес:
- Для продолжения банкета нужно что-то еще. Кажется, у зам по тылу в "загашнике" есть спирт!
- Не даст! - вяло возразил Золотарев. - Я просил, не дает! Жмот! Говорит, комиссию поить предстоит.
- Командир я или не командир! - возмутился Филатов и выскочил за дверь, сшибая на своем пути обувь и табуреты. В комнате получился разгром, словно бегемот прошел по саванне к водопою во время засухи. За тонкой стенкой послышались маты, вопли и визг зама по тылу.
Через пять минут, возбужденный и счастливый, Иван Васильевич вернулся с алюминиевой фляжкой в руках и радостно воскликнул:
- Крыса тыловая! Зажать пытался спиртик! Чуть его по стене не размазал, гада! Нет! Все-таки я командир!

Такое жуткое окончание банкета вышибло из душевного равновесия на два дня. Меня штормило и качало, цвет лица менялся в диапазоне от известково-бледного до травянисто-зеленого с серым отливом.
Комбат ехидно улыбался. Закаленный, усатый черт, и цистерной его не упоишь!

- Комиссар! Не пора ли тебе посетить госпиталь? Там почти взвод раненых лежит! - спросил меня однажды комбат. Подорожник глядел хмуро и вопросительно.
- Давно собираюсь, но никак не могу решиться, - смутился я, задумавшись. - Как представлю искалеченного Калиновского, бойцов без ног - мороз по коже и дрожь в коленях. Третий день откладываю. Ну и с пустыми руками ехать не хочу. А денег нет.
- Мысль верная. Сейчас в ротах наскребем деньжат, купишь соки, "Si-Si", мандарины, бананы, еще чего-нибудь. Берендей со склада сгущенку возьмет. Одному, наверное, тяжело будет нести, прихвати для компании Бугрима и Острогина. Можно взять пару солдат. Большую толпу не собирай, занятия сорвешь.
- А вы сами не поедете, что ли?
- Нет. Зачем людям настроение портить. Я ведь для них "цербер", мучитель, службист. Нет. Да и не могу я. После контузии не отошел. Разволнуюсь, еще заплачу... А комбат должен быть кремень! Глыба! Скала! Пожалуйста, без меня. Но привет передай от отца-комбата обязательно! Ну и сам не подавай виду, что страдаешь, жалеешь. Сочувствуй, но будь оптимистичен, добр и жизнерадостен. Поднимай им настроение. Тоски и уныния в госпитале и так предостаточно!

Моей жизнерадостности и оптимизма хватило только до первой палаты, где лежал Грищук. Перебитая рука у лейтенанта срасталась, закованная в гипсе, парень хмурился, но был рад встрече с нами. Запах лекарства стоял в палате плотной стеной и окутывал всякого входящего. В этом офицерском отделении несколько человек были с ампутированными конечностями. Кто без руки, кто без ноги. Отвоевались мужики. Этим несчастным предстояла путь-дорога домой, а не выписка, как Грише, обратно в батальон. Один из инвалидов, без обеих ног, сидел в кресле-каталке у окна и задумчиво смотрел в небо. Что ему еще предстоит хлебнуть в этой жизни?! Хорошо если тыл крепкий и надежная жена. А вдруг совсем наоборот?
В большой палате, где находился Калиновский стояла тишина. Черепно-мозговые травмы не располагали к разговорам. Большинство либо спали, либо лежали в забытье. Изредка кто-то тихонько стонал.
- М-м-м... Вы кто такой, молодой человек? - остановил меня у порога врач.
- Я замкомбата из восьмидесятого полка. Тут лежит мой подчиненный - Саня Калиновский. Хотелось бы повидаться. Как его самочувствие? Когда выздоровеет?
- Зайдите ко мне в кабинет, сейчас кое-что объясню! - строго сказал доктор и увлек меня за собой.
Усевшись за стол, он раскрыл какую-то папочку с записями и, крутя в пальцах карандаш, начал не спеша, задумчиво говорить.
- Понимаете, ранение этого пациента очень сложное. Чрезвычайно! Дальнейшие перспективы туманны. Мы ему сделали трепанацию черепа. Что можно подчистили: три осколка в лобной части вынули, но четвертый прошел большой путь и застрял в районе мозжечка. Трогать его никак нельзя.
- Трепанация? Это что же, череп вскрывали?
- Ну, это сложная операция, зачем вам эти тонкости и подробности объяснять. В целом успешно проведен цикл мероприятий реанимационного характера. Теперь дело за ним самим. Организм молодой, крепкий, должен вытянуть. Главное - никаких волнений. Оставшийся осколок еще может много бед принести. Всякое бывает. Один проживет, почесывая много лет размозженный затылок, а у другого - раз и мгновенно летальный исход, случится это может в любой момент. Не нервничать, повторяю, и не травмировать голову. И о возвращении в ваш батальон не может быть и речи. Только проститься и за вещами. Ему нужно год-полтора, чтобы вернуться к нормальной жизни, восстановиться. Вы его тело видели?
- Конечно, я ж его в десант загружал! - кивнул я.
- Это вы Сашу в х/б видели, а под ней сплошное решето. Мелкие осколки удалили, они не страшны. Ранения пустяковые, но их полсотни. Кровопотеря была огромная. И вообще, парень перенес очень много. Не каждому выпадает столько испытать. А вы говорите, когда вернется в строй...
- Ну, это я так, из лучших побуждений, себя успокаиваю.
- Вот и хорошо, а теперь идите и излучайте оптимизм и ободряйте товарища. Только положительные эмоции! Шутки. И умоляю - громко не разговаривайте. В палате находится пара пациентов в состоянии еще более худшем.
Саша лежал с закрытыми глазами, но, услышав рядом движение, открыл глаза и, узнавав меня, улыбнулся. Белые застиранные простыни, на которых он лежал, казались чуть бледнее его самого. Тело Калиновского - руки, туловище, пах, шея - было усыпано пятнами зеленки и йода в местах, где удалили мелкие осколки. Я это увидел, когда он откинул простынь и попытался встать. Теперь ранки в основном зарубцевались, и лишь корочки запекшейся, подсохшей крови указывали на места ранений. Гладко выбритая голова слегка покрылась неровным пушком - щетиной подрастающих волос. Кожа на выбритой голове была покрыта рубцами и швами. По лбу шла полоса багрово-синего цвета. Место вскрытия. Комок подкатил к горлу, и его сжало тисками в районе кадыка. Слезы наворачивались на глаза, и я с трудом сдержался. Напрягшись, сумел все же бодро произнести:
- Привет, Санек! Ты молодец! Как огурчик! Свеженький, отдохнувший. Вот тебе бананы, мандарины, сок, минералка!
Саша сделал судорожное движение, пытаясь приподняться.
- Лежи! Дружище, не вставай! Мы с тобой еще погуляем, но в следующий раз. Как дела?
- Я-а-а. Нэ-э...м...м...ма...а...гу...х...х...о-о-ро-шшо го...оо...о-о-ово.
- Все-все! Молчи! Молчи. Понял. Не напрягайся. Лежи. Болтать будем через неделю, когда опять приеду. Лучше слушай! - Я начал перечислять новости: - Серега Острогин стал командиром второй роты, прибыло пять молодых лейтенантов, двое в твою роту. Мандресов и Бодунов передают горячий привет. Шкурдюк приедет в гости на следующей неделе. Острогин сейчас к тебе зайдет, он у бойцов из второй роты. Мы с ним местами поменяемся, а потом я к Ветишину пойду.
Я еще поболтал минут пять о погоде, о футболе, а потом Саша едва слышно, но внятно произнес:
- С-с-с-па-а-си-боо! И-и-дии... Я по-о-о-ле-жу-у-у, - и устало закрыл глаза.
Я оставил пачку газет, напитки, фрукты на тумбочке и осторожно вышел.
Какой был красавец, крепкий, здоровый парень! И вот что с ним сделала война. Всего лишь пригоршня осколков в голове, а человек превращается в собственную тень, живет как растение.
Еще страшнее и мрачнее была картина в палате, где лежали два моих солдата, лишившиеся ног. Один молодой солдат постоянно плакал. В лицо я его плохо помнил, а тут и вообще не узнал, так изменило его ужасное ранение.
- Как самочувствие?
- Не знаю! Какое на хрен самочувствие? Что мне делать дальше? Кому я нужен безногий? Обрубок!
- Не дури! Родителям нужен! Родным! Девушка есть?
- Нет! И вряд ли когда будет! Меня отрубили от жизни. Лучше бы я сразу умер!
- Ты это прекрати! Выбрось дурные мысли! Мать будет счастлива, что выжил. Ты знаешь, сколько за эти месяцы погибло?!! Их родные были бы рады им и без рук, без ног, лишь бы живы были дети! Все еще образуется! Все будет хорошо! Крепись!
...И так в каждой палате, от койки к койке, от отделения к отделению.

Мои моральные силы иссякли, и я вернулся к "санитарке", где в тенечке, за открытой дверцей, сидел и курил Бугрим.
- Витька! Хватит балдеть! Вот тебе список, кого я не смог посетить, иди теперь ты! Я больше не могу, отдохну и подожду тебя тут. К Ветишину нельзя, он в реанимации, а к остальным сходи сам. Теперь твоя очередь нервничать!
На обратном пути мы заехали в дукан, купили бутылку "Арарата" и тут же, закусив двумя апельсинами, выпили. Почти без разговоров, в три захода, "раздавили пузырь". Полученная моральная встряска требовала дозы успокоительного. Дальнейшую дорогу мы молчали, обдумывали и переживали увиденное.

Ранним утром офицеры управления полка и батальонов отправились в дивизию. Выехали на двух БТРах для подведения итогов вывода войск и боевых действий. Облепленные офицерами бронемашины мчались по сырому шоссе. Свежий ветер обдувал лица, шевелил волосы и продувал до костей даже сквозь бушлат.
Едва мы добрались, как совещание началось. Комдив учинил разнос полку. Начальник штаба ранен, комбат танкового батальона ранен, два командира рот погибли! Раненых не счесть! Особенно он прошелся по нашему батальону. Выдал гневную тираду:
- Батальон бежал! Отступил как в 41-м. Бросили амуницию! Каски, бронежилеты, вещи! Позор! Некоторым оправданием, конечно, может служить то, что комбат получил контузию. Да, согласен, необходимо было выносить погибшего солдата и раненых. Но сам факт бегства постыден!
Подорожник встал и дрожащим от возмущения голосом попытался протестовать, но Баринов затопал ногами, прервав возражения. Мы сидели так, словно онемели. Стыдно и в то же время досадно. Опозорили нас на всю дивизию... А в конце своего выступления командир дивизии вдруг резко изменил интонацию, словно ему речь разные люди составляли.
- Не могу не отметить в завершении тех, кто отличился на боевых действиях. Подполковника Подорожника за умелое командование батальоном в окружении представляем к ордену Красного Знамени. Далее! Вы знаете, что командование представило лейтенанта Ростовцева, вернее теперь старшего лейтенанта, к высокому званию Героя Советского Союза. Этого офицера назначили замполитом батальоном, и он оправдал доверие командования. Молодец! В Панджшере, когда вертолет был сбит мятежниками, операцию по спасению экипажа возглавил замполит батальона Ростовцев. Под обстрелом из пулеметов и автоматов он вместе с солдатами выносил раненых и убитых, а также обеспечил связь с командованием. Молодец! И где же он? Встаньте, товарищ старший лейтенант!
Я поднялся, красный от смущения словно вареный рак, а комдив сделал паузу и продолжил:
- Что-то с первым представлением на Героя не получилось. Затерли в вышестоящих штабах. То и дело заставляют кадровики его переоформлять. А мы теперь повторное представление подготовим за последние бои. Отметили в нем предыдущие заслуги. Вы меня поняли, Филатов?
Командир полка встал и ответил: "Так точно!" А комдив распорядился, кроме того, представить документы к званию Героя на командира танкового взвода Расщупкина и кого-нибудь из наиболее отличившихся солдат полка.
Парадокс! Первые полчаса нас пинали, а вторые полчаса расхваливали до небес. Вот так бывает! Возвращаемся со щитом и высоко поднятым флагом! А еще гордо задрав нос, не глядя под ноги. (Шутка!)

- Комиссар! К тебе журналист приехал! - с усмешкой произнес на построении комбат. - Иди, развлекай его байками про героические будни батальона и свои личные подвиги. Только лишнего много не ври. Вернее ври, но не завирайся! Иди, "звезда" ты наша! "Маяк перестройки"!
- А куда идти то? - удивился я неожиданному вниманию к своей особе.
- В нашу комнату. Корреспондент там чай пьет. Он, между прочим, полковник! Заместитель главного редактора военного журнала. Будь вежлив и почтителен.
- Опять что-нибудь напутают с именем, отчеством или в фамилии ошибку сделают.

Предыдущая страница 18 Следующая страница


19 Николай Прокудин

- Так ты по слогам ему ее произнеси, проверь. Обязательно растолкуй наши боевые термины. Да, про комбата не забудь что-нибудь хорошее сказать и правильность написания моей фамилии тоже проконтролируй! - ухмыльнулся Иваныч, подкрутив усищи.
Целый день провел я с полковником, который словно клещами из меня вытягивал рассказы и подвиги. Отвечал я односложно, сухими фразами, потому что его в основном интересовала партийная работа в ходе боев, политические занятия в горах. Желаемого контакта не получилось. Мы остались друг другом не довольны, хотя журналист исписал несколько страниц.
Едва я расстался с полковником, как прибыл фотокорреспондент из "Красной звезды". Этот майор в полк приезжал в третий раз и любил делать воинственные снимки, имитирующие боевые действия. Комбат собрал позировать около пятнадцати человек. Герои фоторепортажа сели на "броню", захватили с собой миномет, пулеметы и отправились на полигон. Все одели на себя бронежилеты, каски, как положено. Построили укрепления, изобразили оборону в горах. Фотограф гонял нас в атаку по горам вслед за бронемашины, делал групповые снимки: "В дозоре", "На привале", "В засаде", "На марше"... Замучил! Наконец фотографирование для серии "Боевые будни Афганистана" закончилось. Корреспондент попрощался, и умчался на "уазике" в штаб, пообещав прислать фото.
Подорожник построил всех и скомандовал экипажам отогнать БМП в парк, а остальным офицерам отправляться на подведение итогов. Бойцы облепили бронемашину и поехали на полигон, а мы с Василием Ивановичем по тропинке направились в полк. Внезапно сбоку раздался скрип тормозов, и рядом остановился "уазик", обдав нас с ног до головы густой пылью. Из него выбрались два полковника и один подполковник, все с недовольными каменными лицами. Такие лица бывают только у проверяющих и больших начальников.
- Вы, кажется, командир батальона? Это ваши люди изображают проведение занятия по тактике? - спросил толстый, красномордый полковник у Подорожника.
- Так точно. Я подполковник Подорожник. Это мой батальон, но они ничего не изображают, - ответил комбат.
- Вот это сборище вы называете батальоном? Этот анонизм - занятиями? Очковтиратели!
- Товарищ полковник, что вы такое говорите? Батальон только вернулся после двух тяжелых боевых операций. Люди шесть месяцев без малейшего отдыха. Рейд за рейдом! - попытался объяснить ситуацию Иваныч.
- Молчать! С вами разговаривают офицеры Генерального штаба!
- Если я буду молчать, то зачем со мной разговаривать? - ухмыльнулся в усы Василий Иванович. - Меня может заменить стена или столб.
- Прекратить балаган! - взвизгнул стоящий рядом с дверцей холеный подполковник. - Хватит из себя героев корчить! Вояки...
- Я не герой. Вот замполит почти герой, недавно второй раз представили. А я просто вояка, как вы и сказали. "Пехотная кость"!
- Вас, товарищ подполковник, в горы судьба не заносила, а мы из месяца в месяц по ним ползаем, - встрял я в перепалку начальников. - Не нужно оскорблять хороший батальон, лучший в сороковой армии.
- Тебе слово не давали. Помолчи, старший лейтенант, - рявкнул инспектирующий подполковник.
- Хамить не нужно. Мы же себя ведем корректно, - продолжал я гнуть свою линию.
- Наглец! Как ты смеешь влезать в разговор? - зарычал другой полковник, молчавший до этого. - Сниму с должности!
- А разве идет разговор? Вы же приказали комбату молчать - снова вступил я в полемику с начальством.
- Никифор, отойди в сторону, от греха подальше. - Подорожник потянул меня за рукав и слегка толкнул в плечо. - Я сам разберусь.
Комбат сделал шаг вперед и вновь спросил оравшего громче других полковника:
- В чем дело, какие недостатки замечены в методике проведения занятий?
- Методика? Методисты хреновы! Вам только людей губить. Душегубы! Бездельники! Конспекты не подписаны, расписание занятий отсутствуют! План не утвержден, указок нет, полевых сумок нет, учебная литература устаревшая! Только и умеете, что в кишлаках кур ощипывать и жарить, да в горах на солнце загорать. Все горы загадили! Знаем, как вы воюете... Дрыхните и консервы жрете! И за что ордена только дают?
- Приглашаем с нами пожрать гречку и перловку. Орден гарантирован, раз их просто так всем раздают. Да и перегаром от вас тянет, там протрезвеете, - негромко произнес я из-за спины комбата и тут же получил тычок локтем в живот и, ойкнув, замолчал.
Полковники на секунду опешили от такой дерзости и впились в меня взглядом, выпучив налившиеся кровью глаза.
- Замполит у меня контуженый. Он все близко к сердцу принимает, не контролирует себя, когда психует. Никифор Никифорыч, иди в полк, я сейчас тебя догоню. - Комбат развернул меня за плечи и легонько подтолкнул в спину.
Подорожник еще минуты две громко ругался с инспекторами из группы Генерального штаба и вскоре нагнал меня.
- Ты зачем лезешь в разговор? Я - старший офицер, они - старшие офицеры, поругались и ладно. Но когда лейтенант, да еще замполит, пререкается - это для них словно для быка красная тряпка. Затопчут.
- А чего они, козлы, юродствуют. Мы бездельники, а они вояки! Нам в месяц двести шестьдесят семь чеков платят, а они по полтиннику в день командировочных получают. В Кабуле легко и хорошо умничать! Пусть попробуют в Чарикарскую "зеленку", на заставу проехать и проверить организацию тактической подготовки.
- Эти гнусы состряпают на тебя донос, такую "бочку дерьма катнут", что и Золотая Звезда не спасет. Снимут с должности! Не лезь, не пререкайся! Шевели пальцами ног и молчи. Нервы успокаивай, - сердито произнес Подорожник.
- А зачем шевелить пальцами ног? - улыбнулся я.
- Рецепт такой есть надежный и проверенный. Его порекомендовал мой приятель. Он сейчас в академии учится! Поступил, потому что умеет расслаблять вовремя! В моей давней молодости нас, двух молодых лейтенантов, командир полка на ковер вызвал. Дерет так, что кожа с портупеи слетает. Орет, визжит. Я стою, переживаю, бледнею, краснею. А приятелю - хоть бы хны! Даже бровью не ведет! И только на начищенные до блеска сапоги смотрит. На носки. "Чего он там интересного нашел?" - думаю я про себя. Спросил. Вовка (приятель) отвечает: "Я, пока ты нервничал, шевелил пальцами ног. Очень увлекательное занятие! Вначале большими пальцами, затем большими и средними, потом тремя, после этого мизинцем и предпоследним. А в завершении - разминка всех пальчиков. Отвлекает. Но нужна тренировка, месяцы занятий, это не так просто". - Комбат улыбнулся и похлопал меня по плечу: - Попробуй, комиссар, когда-нибудь на досуге. Этот штабной полковник орал, а я его даже и не слышал! Мне в армии служить еще долго, а нервы нужно беречь. Он, красномордый, орет и мою нервную систему хочет повредить! Работа у него такая - орать и топать ногами. А я внутренне всегда спокоен! Такой мой метод! И ты знаешь, Никифор, помогает.
Я по совету дружка эту систему сразу на себе испробовал. Не всегда, конечно, получается. Когда чувствуешь, что закипаешь и можешь сорваться в общении с начальством, то шевели пальцами ног... Психология.

- Никифор, нужна твоя помощь! - обратился ко мне Подорожник, возвратившись после совещания у командира полка.
- Какая? Работа тяжелая или нет? - спросил я, ожидая какого-то очередного подвоха.
- Да нет, не бойся. Полку дали разнарядку на солдата-"Героя". Ну я, естественно, вырвал ее для батальона. Танкисты не сопротивлялись. А разведчикам я рот быстро заткнул. Представим сержанта Шлыкова, заодно и звание старшины присвоим.
- А что так? Почему его? Я бы лучше Шапкину дал или Муталибову.
- Нет, я уже свое слово сказал! А слово комбата - кремень! Шлыков. Разведчик, замкомвзвода. Меня спас от смерти. Если бы не он, то кости мои уже полтора года гнили бы в сырой земле.
- Это когда было и где? - поинтересовался я.
- У-у-у, страшно вспомнить. Я только - только на должность начальника штаба приехал, как мы поперлись в "зеленку" возле Чарикара. А мне мой предшественник при встрече сказал: "Если выживешь в этом батальоне, значит, ты редкостный счастливчик и везунчик. По два года мало кто выдерживает! Ранят, заболеешь, убьют... Нужно попытаться куда-нибудь "слинять". Постарайся вырасти по службе или найти местечко спокойное". Я посмеялся в усы, думаю: что ты каркаешь, солидности себе нагоняешь. Подумаешь. Война с дикарями, бандитами средневековыми. Мы же Красная армия - "всех сильней, от тайги и до Британских морей!" Залезли в какой-то кишлак и нарвались на засаду. Я был с разведвзводом и попал в самое пекло. Взводного ранили, двух солдат сразу убило, еще три бойца рядом со мной лежат, стонут, кровью истекают. У меня патроны быстро кончились. Магазины что в "лифчике" были, расстрелял, минут за десять. А больше ничего нет. Тут выстрел из гранатомета пришелся по дувалу, осколки по сторонам с визгом полетели. Я рухнул на землю. Не зацепило... Повезло! И вдруг замечаю краем глаза, граната ме-е-е-дленно, так летит... Как во сне все происходит... Падает она в трех метрах и катится в мою сторону. Мне к ней не успеть. Нужно повернуться и подняться (упал я очень неудобно, на спину). Вокруг стены, а посередине я, трое раненых и Шлыков. Тогда он был совсем молодой боец. Шлыков прыгнул к "эфке" и швырнул ее обратно. Граната еще в воздухе взорвалась. Один осколок мне в сапог попал, другой - по цевью автомата пришелся. Шальной осколок солдата раненого еще раз зацепил. В спину воткнулся. А "духи" нас со всех сторон продолжают очередями поливать. Шлыков прикрывал меня, покуда я одного бойца вытащил. Затем за мной следом выполз и другого вынес. Под огнем еще один раненый остался. Он отстреливался и нас прикрывал. Шлыков вновь и вновь обратно возвращался, пока не выволок оставшихся убитых. После, за прикрывавшим бойцом вернулся, которому пуля плечо распорола. Шлыков и его вытащил. Вот такая история. Так что я его должник.

Вместо Лонгинова прибыла долгожданная замена в лице майора Котикова. Когда мы его впервые увидели, комбат лишился дара речи и впал в прострацию. Да и было отчего загрустить. Пухленький, кругленький офицер, с шикарным брюшком - "трудовым мозолем", в больших очках с толстыми стеклами на переносице, выглядел значительно старше Подорожника. Василий Иванович задумчиво закурил. Пригласил нового заместителя в кабинет и принялся расспрашивать: кто такой, откуда. Тот рассказал о себе: Василий Васильевич Котиков, приехал из самой Москвы, из военного института, где командовал взводом военных переводчиц. Учились в основном внучки маршалов и партийных руководителей. ВУЗ очень престижный. Майору исполнилось в этом году тридцать восемь лет. Когда поступила разнарядка на Афганистан, то самым неблатным и единственным пехотинцем в ВУЗе оказался Котиков. Его и сплавили.
Подорожник, слегка смущаясь, обрисовал задачи батальона, характер регулярных боевых действий...
- Вы, Василий Васильевич, должны понимать, что придется довольно трудно. Взгляните на Ростовцева! Замполит батальона, старший лейтенант, двадцать пять лет! Вот кому в горах бродить в радость и по плечу. А вам будет, вероятно, очень тяжело.
- Ну, ничего, я постараюсь не ударить лицом в грязь, - с виноватым видом ответил майор. - Уж раз прислали, что теперь поделать! Будем служить и воевать. За чужие спины прятаться не приучен.
- А возраст? Не помешает? Хватит здоровья? - продолжал гнуть свою линию Подорожник. - Тут летом жара под пятьдесят, а зимой снег в горах и минус пятнадцать. А когда с полной выкладкой переходы совершаем по двадцать-тридцать километров - это просто кошмар! Сдюжишь?
Замкомбата развел руками и ответил:
- Буду стараться. Служить никогда не отказывался!
- Ну, что ж, принимайте дела! - вздохнул Подорожник и вышел из кабинета.
- Будем знакомиться? - предложил Котиков, когда за комбатом затворилась дверь.
- Будем! Никифор! - ответил я и протянул ладонь.
- А по отчеству?
- Да так же, как и по имени, - ухмыльнулся я.
- Как чудненько. Какое старинное и замечательное старорусское имя! Главное - не перепутать с Никодимом, Никитой или Нестором. И как вам тут, в этой стране? Тяжело?
- Привык... Я сюда из Туркмении приехал, там так же хреново. Поэтому предварительная адаптация уже была. А вам как?
- Ужас! Третий день плавлюсь, словно масло. Сало по заднице по ногам в ботинки стекает. Килограмма на четыре похудел. Штаны на ремне болтаются. Вот-вот свалятся.
Я с сомнением осмотрел Котикова. Процесс похудания пока что был не заметен. А майор начал дальнейшие расспросы: кто командир полка, кто командует дивизией. Я отвечал, перечисляя также фамилии начальников штабов, политработников. Когда дошел до фамилии Баринов, Васильич встрепенулся и оживился.
- Баринов?! Вот это да! "Отец родной!" Я с ним иду по жизни, как нитка за иголочкой! Это как бы мой наставник! Я был курсантом, а Михалыч ротным. В Германии я служил взводным, а он туда прибыл командиром полка. Теперь встречаемся в третий раз. Надо же! Вот будет встреча! Знать такая моя судьба, служить с ним вечно!
- Василь Васильич! Может, вам к нему обратиться и сменить место службы. Пусть подыщут что-нибудь поспокойнее. По знакомству.
- Неудобно. Сам напрашиваться не буду. А что это вы, молодой человек, меня выдавливаете из коллектива, который так расхваливаете?
- Извините, Василь Васильич, но будет чертовски тяжело! Я вам искренне сочувствую. Это предложение я сделал из лучших, гуманных побуждений.
- Вот и ладно. Больше не опекайте меня. Пойдем лучше чего-нибудь перекусим. Жиры тают, энергия иссякает. Есть хочу ужасно!
- Пойдем сейчас в нашей комнате попьем чайку, а через час отправимся обедать. Заодно место ночлега и койку покажу, вещички помогу перенести.
Мы взяли два чемодана и зашагали в модуль.

В этот день в полк приехал Барин и Севостьянов. Как обычно в начале разнос, крик, шум, а потом раздача подарков. Командир дивизии объявил об издании приказа N 45 "О поощрении особо отличившихся командиров в деле укрепления воинской дисциплины".
- Товарищи! Мы будем награждать не только отличившихся на боевых действиях! Но и за вклад в крепкую дисциплину! Лучшим полком дивизии признан артиллерийский полк, лучшим батальоном - первый батальон вашего полка! Приказываю представить к орденам комбата, начальника штаба, заместителей по политчасти батальона и первой роты, командиров и старшин рот, командира взвода АГС и командира лучшего линейного взвода! - Офицеры хмыкнули, переглянулись, похлопали в ладоши и на этом разошлись.
- Что-то новое в нашей жизни! За боевые действия не награждать, а за "обсеренные бондюры", нарисованные мухоморы на канализационных люках, истребленных "мухам по столбам" - ордена и медали! - восхитился Афоня, выходя из клуба.
- А ты, Александров, об орденах забудь! Кто вчера хулиганил пьяный? Кто обидел заместителя командира дивизии? - взъярился комбат.
- Это еще надо подумать, кто кого обидел! - воскликнул Александров, потирая шишку на лбу и сияя большим лиловым синяком под глазом.
- Так расскажи народу, как было дело. Хочу послушать твою интерпретацию случившегося, - сказал Подорожник. - Одну версию я сегодня утром слышал, стоя на ковре у высокого начальства. Полковник Рузских топал ногами и орал, что я распустил лейтенантов! Рассказывай!
- А ничего особенного не произошло! Посидели, выпили. Пописать захотелось. Я вышел, облегчился, возвращаюсь, никого не трогаю, иду к себе обратно тихонечко. Тороплюсь, чтобы очередной тост не пропустить. А мне дорогу какой-то маленький "пенек-шпендик" загородил. Идет солидно, важно! Ну, я его легонько за воротник бушлата приподнял и сказал: "Мелюзга, под ногами не мешайся, проход не загораживай!" Я думал, это прапор какой-то... Он как заорет! Оборачивается и... (о, боже!). Я вижу - это Рузских! Полковник подпрыгнул и ка-а-ак врезал мне кулаком в лоб. Искры из глаз. Я шагнул назад, а он подскочил, снова подпрыгнул и - бац! Мне в глаз! Пришлось ретироваться и спасаться бегством. Не убивать же полковника. Гад! Маленький, а противный. Понимает, что я большого роста, не достать. Начал скакать передо мной, как попрыгунчик. Еще дуболобом и дебоширом обозвал! Нахал...
- Правильно! Все маленькие - говнистые! - поддержал приятеля такой же верзила Волчук. - Это у них комплекс "неполноценности".
- Хорош комплекс! - улыбнулся я. - Замкомдива. А вы говорите неполноценность!
Из клуба вышли дивизионные начальники, и мы встали по стойке смирно.
- О! Василий! Ты откуда взялся? - спросил, искренне удивившись, Баринов, останавливаясь возле Котикова.
- Вот, прибыл для исполнения интернационального долга! - ответил, смущаясь, наш майор.
- Вася! На какую должность приехал?
- Замкомбата. Первый батальон.
- Ты охренел? - оторопел комдив. - Старый черт! В горы с твоей комплекцией! С твоим здоровьем? Ты не мальчик, поди, в войну играть!
- А я что? Я ничего! Служить так служить! - тяжело вздохнул майор, сняв запотевшие очки.
- Нет, Вася! Они тебя заездят! Знаю я этот первый батальон! Нагрузят так, что надорвешься. Погонят в горы, в "зеленку". А сердечко твое и не выдержит. Правду я говорю, Подорожник?
- Никак нет! Будет, как мы все! - ответил комбат.
- Вот-вот! Что я говорил? Загоняют! Ну, да ладно. Месяц-другой и я тебя в штаб дивизии заберу, в оперативный отдел. Будешь их сам уму-разуму учить! Отыграешься!
Комдив похлопал Котикова по плечу и продолжил шествие по полку. Холеный, значительный, статный и почти величественный. Не человек - а живой монумент!
...Черт, опять останемся без замкомбата!

* * *

...Недели через две очередное совещание по дисциплине в Баграме у начальника политотдела завершилось бенефисом Барина.
Он ворвался в зал заседаний, словно разбушевавшаяся стихия.
- Товарищи офицеры! Политработники! - простер он к нам свои руки в картинной позе. - Пора всерьез заняться дисциплиной! Все должны перестроиться в свете требований партии! Посмотрите, какую заботу мы проявляем о вас, наших первых помощниках в батальонах! Ни на минуту не забываем о тех, кто лучше других работает по претворению в жизнь директив Министра Обороны и начальника Главного Политического Управления. Мною издан приказ N 45 "О поощрении лучших офицеров в деле укрепления воинской дисциплины". Вот сидит Ростовцев - замполит первого батальона, он подтвердит, что слова командования не расходятся с делами! Правильно?
Я встал, почесал затылок и спросил:
- Что я должен подтвердить?
- Товарищ старший лейтенант! Офицерам оформили наградные согласно приказу?
- Никак нет. Никто не представлен!
- Хм... Как это никто? Подполковник Подорожник!
- Его представили к "Звезде" по ранению, вместо "Красного Знамени"...
- А вас лично?
- Меня к Герою за Панджшер. И все.
- Нет, это само собой, но еще и "Красная Звезда" за дисциплину.
- Не представлен...
- Хм! Аркадий Михайлович! Запишите и уточните.
Начпо что-то записал в блокнот. При этом он улыбнулся сидящим в зале классической улыбкой подхалима.
- Далее по списку: начальник штаба! - прочел командир дивизии.
- Представлен к ордену по ранению. - откликнулся я.
- Сбитнев и Арамов!
- Погибли, представлены к орденам - посмертно.
- Мандресов, командир взвода АГС!
- Мы ему послали за операцию по выводу войск на медаль.
- А начальник разведки Пыж?
- По ранению к "Звезде".
- А старшина первой роты?
- За спасение замполита батальона, то есть меня, к ордену. Но в штабе дивизии вернули и разрешили оформить медаль. Резолюция - "малый срок службы в Афгане", - усмехнулся я.
- Безобразие! Это черт знает что! Либо вы, товарищ старший лейтенант, не владеете обстановкой, либо я не командую дивизией! Не может быть такого саботажа! Мы с вами, Аркадий Михайлович, на совещаниях трещим об этом приказе, а меня тыкают носом, что ничего не сделано! Разобраться! Привести приказ в соответствие и оформить офицерам награды! Я вам лично на это указываю и требую контроля за исполнением. А если Ростовцев нас вводит в заблуждение, то его наказать! Примерно наказать! - Баринов чеканными шагами вышел из зала и напоследок громко хлопнул дверью.
Да! Испортил я такое эффектное, отрежиссированное выступление комдива.

Глава 13. Билет на войну за свой счет

Потери за последние месяцы вывели из равновесия не только меня. Моральное состояние офицеров и прапорщиков было крайне подавленное. Погибли два командира роты! Ранены два комбата, начальники штабов полка и батальонов (один впоследствии скончался). Ранен замполит роты, два взводных, командир батареи. Убитых солдат набралось больше двух десятков! Как будто какой-то злой рок обрушился на наши бедные головы.
По возвращению в гарнизон полк запил. Пьянка прерывалась только на построения и боевую учебу. Но занятия в основном проводили молодые офицеры. Командир полка перешел в другую дивизию на повышение, начальник штаба лежал в госпитале. Оба замполита не просыхали. Командование взял на себя Губин. Но его активности не хватало. Везде он успеть не мог, да и перед заменой махнул на все рукой.
Подорожник продолжал колобродить. Я сразу и не заметил, как в нем надломился тот стержень, на котором держалось управление большим воинским коллективом.
Утром строились и отправляли солдат на занятия. Кто-то оформлял документацию, кто-то писал рапорта на списание, кто-то обслуживал технику. Штаб полка без чуткого руководства Героя, злобного прессинга с его стороны практически бездействовал. Обнаглели до такой степени, что половина начальников служб не вставали из-за стола больше недели, так и засыпали со стаканом в руке.
- Никифор, сегодня возвращается из госпиталя Степушкин, думаю, надо встретить его, как полагается. Собираемся у нас в комнате. Позови танкистов и артиллеристов, - распорядился комбат.
- Василий Иванович, может, хватит? Я устал и больше не могу! - взмолился я, подняв глаза к небу.
- Если больше не можешь, пей меньше! - хохотнул Чапай. - Надо, комиссар! Надо! Через не могу! Ты думаешь, мне легко? Тоже тяжело! Но я же не жалуюсь. Скриплю зубами и пью эту гадость! Ты, между прочим, можешь все не выпивать, пропускай некоторые тосты.
- А как их пропустишь? Начнутся речи: за замену, за тех, кто погиб, за родных, которые ждут! Помянуть: Светлоокова, Сбитнева, Арамова... Как не выпить? За выздоровление раненых: Ветишина и Калиновского, Ахматова. Не проигнорировать и не уклониться! - простонал я.
- И что ты прелагаешь? Не пить за здоровье ребят и не поминать погибших? - удивился Иваныч.
- Нет, этого не предлагаю. Может, я вовсе не буду присутствовать на вечеринке? Поберегу желудок и печень?
- Нет! Этого я допустить не могу! Я буду подрывать свое здоровье, а ты начнешь его беречь? Без тебя просто пьянка. С замполитом - мероприятие! Даже и думать не моги уклониться! Вот тебе деньги, добавь еще свои и посылай "комсомольца" в дукан за горячительными напитками. Не переживай о здоровье! Если выживем, то дома оно само помаленьку восстановится!

* * *

- Витя! Возьми сто двадцать чеков, добавь свою двадцатку, езжай в город и купи спиртное, - распорядился я.
- Почему я? Ну, почему? Кто говорил, что будем воевать, а не подкладывать начальству баб и бегать за бутылками? - негодовал Бугрим.
- Отставить разговорчики, товарищ прапорщик! А не то никогда не станешь при мне старшим прапорщиком! Я и сам измучен застольями. Дай мне спокойно без ругани с комбатом уехать в отпуск. Пьянствуем сегодня в последний раз! И все!
- Завтра опять скажете: и все! И так каждый раз! Почему с меня двадцать чеков?
- Комбат тебя тоже берет на сабантуй.
- Ага, чтоб было кому ночью бежать к работягам за бутылкой. Когда водка закончится. Понятно...
- Не обязательно. Для того и говорю: добавь заранее еще одну двадцатку за свой счет. Чтоб не брать в полку у спекулянтов по сорок чеков.
- Мне комбат и так сороковник должен!
- Это как так? - полюбопытствовал я.
- А так! Сегодня ночью просыпаюсь оттого, что Чапай меня трясет за плечо и говорит: "Витя, вставай, иди за бутылкой. Бери двадцать чеков, добавь, сколько не хватит". Я полез в карман, а Иваныч останавливает: "Не трудись искать! Я там уже взял. Надо найти в другом месте!" Представляешь?!! Достал, гад, из моего кармана двадцать чеков и говорит, что нужно еще добавить. Пришлось пойти к Хмурцеву - занимать.
- Вот, черт! Ну, ладно, не переживай, не обижайся. Вы ж земляки! Когда-нибудь отдаст. Салом или пампушками-галушками! Езжай!

За столами собрались около десяти старших офицеров, я и Бугрим. Компанию разбавили Натальей-"стюардессой" и Элей-одесситкой. Часто произносимые тост за тостом способствовали тому, что люди один за другим исчезали из-за стола. Ослабленный госпиталем Степушкин быстро дошел до кондиции и отправился разрядиться к женщинам. Затем, покачиваясь на нетвердых ногах, ушли артиллеристы и Бугрим. Комбат обнял Наташку и тоже удалился. Танкисты весело переглянулись, и Скворцов громко произнес:
- Ну, мы пошли отдыхать. Элеонора, оставляем тебя под крылышком у комиссара. Хочешь попробовать комиссарского тела? Попробуй! Как-никак будущий Герой Советского Союза! Потом расскажешь, каков он. Это тебе наш подарок, Никифор! - "Бронелобые" рассмеялись и выскочили за дверь.
Мы выпили с девушкой на брудершафт, поцеловались раз-другой, потанцевали.
- Может, я пойду, - насмешливо спросила Элька, но глаза ее говорили, что уходить она никуда не собирается.
- Ты что обалдела? Куда ты собралась идти? Мне доверили заботу о тебе. Начинаю заботиться. До утра.
Я потушил свет и после веселой недолгой возни, мы рухнули в койку. Пружины скрипели и стонали в такт движениям. Одежда быстро оказалась на полу за ненадобностью. Руки нежно и ласково прошлись от груди и ниже живота. Она раздвинула ноги, и мы слились в экстазе. Спиртное не смогло помешать ни скорости, ни энергии плещущей через край. Молодость и задор выплеснулись длинной пулеметной очередью и мощным залпом.

Предыдущая страница 19 Следующая страница


Конвейер смерти 20

- Дай закурить, - попросила одесситка, тяжело и устало вздыхая.
- Наверное, и сам бы закурил, но нет ничего. Не курю.
Расслабиться и передохнуть не удалось и двух минут. Звук громкой пронзительной сирены заставил выскочить из постели.
- Черт бы их побрал. Час ночи, ни отдыха, ни передышки! Опять что-то случилось! Неужели сбор по тревоге среди ночи? Лежи! Скоро вернусь! Не убегай! - распорядился я и пулей вылетел за дверь, не забыв запереть ее на ключ, чтоб деваха не сбежала спать в свой модуль.
Надевая на ходу китель и застегивая штаны, я добежал до плаца, где строились роты полка. Помощник дежурного выбежал из штаба и крикнул:
- Отбой построению! Нечаянно нажал кто-то на "ревун". Разойтись по казармам! Вот козлы пьяные! Балбесы штабные! Видимо, хулиганил кто-то. Развлекаются от души без Героя.
Я быстро вернулся к себе, открыл дверь, но в комнате стояла подозрительная тишина.
- Эля! Эй! Ты спишь?
В комнате по-прежнему стояла звенящая тишина... Чертовка выбралась через окно, открыв правую створку. Растворилась в темноте, как и не было тут девушки. Остались только запах духов и еще какой-то неуловимый аромат присутствия женщины.

* * *

Итак, долгожданный конец войны! Полтора года я ждал этого момента. Перерыв на пятьдесят дней отпуска... В начале грузовой самолет до Ташкента, затем пассажирский авиалайнер и в Сибирь. Далее прокуренный шумный железнодорожный вокзал в Новосибирске. Очутился я здесь, словно в другом мире.
Я вошел в хорошо протопленное купе, снял дубленку и повесил ее на крюк. Мужик, сидевший у окна, бросил на меня оценивающий взгляд и заинтересовался джинсовым костюмом.
- Парень, ты где такую обалденную шмотку купил? Сколько стоит? Ни разу такого фасона не видел.
- Где купил? На "Спинзаре".
- Где-где? Фирменный магазин? Америка? Германия?
- В дукане. В Кабуле. Район такой торговый. В Афгане.
- А чего ты там делал? Дипломат?
- Воевал я. Офицер. В отпуск еду.
- Воюешь? Ну, ты и врать горазд, парень! Какая война? По телеку показывали, что войска вывели оттуда. Вы же там в гарнизонах стояли да дороги строили. Трепач.
- Если ты знаешь лучше меня, пусть будет по-твоему. Еще мы там мечети реставрируем и виноградники сажаем.
- Ну не злись. Что слышал и читал, то и говорю. И потом с фронта так не возвращаются. С войны едут в шинелях и бушлатах, а ты в дубленке стоимостью в мою полугодовую зарплату. И в костюмчике за столько же. Платят хорошо?
- За полтора года в моем полку двумстам бойцам шмотки уже никогда не понадобятся. Погибли... Так-то вот.
- Я с ним серьезно, а он опять про войну болтает! Если бы там столько убивали, то в газетах бы написали! У нас в стране теперь гласность! Правительство нынче народу врать не станет. Горбачев не дозволит!
- Ну, если так, то читай газету "Правда" и не приставай.
Я поднял нижнюю полку, поставил в нишу коробку с магнитофоном "Soni", обтянутую брезентом, сложил сверху одежду и переоделся в спортивный костюм. Ехать целую ночь, а хищный взгляд соседа мне совершенно не нравился. Кто знает, что у него на уме, раз он оценил мое барахлишко в годовую зарплату. Хорошо, что магнитофон не виден под чехлом.
- И все же ответь, много платят? - опять поинтересовался сосед, разглядывая мой спортивный костюм.
- Мало. На еду хватает, а на одежду нужно копить.
- Эк, удивил! У нас вся страна так живет. Чтоб холодильник купить полтора года собираешь рублик к рублику. А шапка в какую цену?
- Мужик, отстань. Я вторые сутки на ногах, хочу подремать. Пожалуйста, будь любезен, веди свою арифметику молча, про себя.
Черт! Скорее бы добраться до дому и выгрузить вещи, не испытывать на себе этих оценивающих взглядов. Кому мы нужны с нашей войной? Хуже всего такая маленькая, необъявленная война.

Отпуск промчался, будто его и не было. Круиз: Сибирь-Одесса-Питер, завершен. Последние недели летели, как гонимые ветром опавшие осенние листья. Впрочем, какой может быть листопад в феврале? Скорее как снежинки... Время незаметно промелькнуло, и я с ужасом ощутил, что мне осталось всего чуть-чуть до отъезда на войну. Добровольное, сознательное возвращение туда, где льется кровь, ежедневно гибнут люди, смерть витает над выжженной землей. Не хочу, а что делать? Я постоянно надеялся: а вдруг чудо произойдет, повезет, и не нужно будет вновь отправляться в Кабул, вдруг наконец-то подписали наградной на Героя, и вместо Афганистана предстоит поездка в Москву, в Кремль.
Но чуда не произошло. Как всегда и бывает в реальной жизни.

Ну, вот и начало пути обратно. Взял билет до Ташкента, попрощался с Мараскановым и скоро брошусь, словно в море со скалы, в пучину боевых действий.
Перед отъездом спустили мы с Игорем оставшиеся деньги в ресторанах Ленинграда. Халдеи, замечая на нас импортные шмотки и слыша разговоры про Афган, несколько раз пытались крупно обсчитать. Наверное, им это несколько раз удалось, так как деньги таяли на глазах.
- Никифор! Ты куда попадаешь на замену? В какой округ? - спросил Игорь.
- Вроде бы в Ленинградский, если что-то не изменится. Еще встретимся.
- Слушай, неудобно за себя просить, но мое личное дело пришло такое, что хоть в дисбат сажай! В служебной карточке четыре выговора от Подорожника и Ошуева и ни одной благодарности. Нет ни аттестации, ни характеристики! Кто мог такую подлость сделать? Не знаешь?
- Игорь! Приеду, разберусь. Вышлю копию наградного, напишу отличные характеристики. Все что смогу - сделаю!

* * *

После тридцатиградусных морозов Питера жара в Ташкенте немного обрадовала и удивила. Как быстро человек забывает все на свете. А ведь я за эти годы в Азии привык, что в феврале плюс восемнадцать - нормальное явление.
Солнце стояло в зените, легко одетые люди веселились и беззаботно гуляли по центру современного, красивого города. Девушки были в коротких юбках, улыбчивы и доступны. Но, к сожалению, денег на них уже не было.
Вот он, этот рубеж, отделяющий нас от боевых действий. Грань между миром и войной. Как окно во времени и пространстве. Переступил через него и оказался там, где большинство людей никогда не окажется. Будь оно неладно, это убогое средневековье с его кишлаками, кяризами, дувалами.
На трамвае я доехал до пересыльного пункта. У открытой двери маленького домика галдела очередь возвращающихся отпускников и новичков. Шмотки я бросил у тещи комбата, которая жила в центре Ташкента, и приехал сюда с пустыми руками, в одном выцветшем х/б. Адрес Марии Ивановны мне дал Подорожник, чтобы я завез его посылочку. Благодаря ей два месяца назад я сумел без проблем выехать в Россию. Не ограбили, не избили, не убили, как частенько бывало с отпускниками. Бабуля встретила и проводила.
За полтора года на пересыльном пункте ничего не изменилось. Те же пыльные улицы вокруг, тот же пьяный гвалт в общаге, тот же сарай по приему документов. Иначе это ветхое одноэтажное строение не назовешь. Комната - пять метров на пять, два окошка, но документы принимают лишь в одном. От этого и постоянная очередь. Человек пятьдесят топчется друг за другом, ругаются, травят анекдоты, трезвеют. Некоторые время от времени отделяются от толпы и выбегают за забор поблевать.
Отчего у нас все так убого и неуютно? Ну что за страна! Даже на войну людей отправляют только после того, как они отстоят огромную очередь за талоном на вылет.
Передо мной до заветного окошка оставалось два человека, когда ворота миновала шумная ватага и вломилась в помещение. Ребята громко галдели, были навеселе и радовались жизни. Краем глаза я заметил в толпе Радионова и Баранова. За их спинами раздавался скрипучий голос Марабу.
- Хлопцы! Я вас заждался, очередь подходит! - крикнул я им и объяснил соседям, что занимал еще и на друзей. Ко мне кинулась вся группа с радостными воплями, протягивая пачку документов. Я рассортировал бумажки и когда уже было собрался подавать их кассирше, она неожиданно рявкнула:
- Обед! Открою через два часа! И захлопнула створки окошка.
Черт! Черт! Черт! Ну, невезуха. Проторчать четыре часа в духоте - и такая неудача.
Мандресов сказал стоящим позади меня молодым лейтенантам: "Чтоб никуда не уходили!" - и потянул меня за рукав.
- Никифор Никифорыч! Как я рад встрече! А мы со вчерашнего утра гуляем! Прохлаждаемся, сорим деньгами! - закричал, обнимаясь, Сашка.
- Вы каким образом повстречались? - удивился я.
- Гриша после ранения отдыхал. Я в Афган попал, не отгуляв отпуск за прошлый год, из дома возвращаюсь. Минометчики из командировки. В Ташкентском аэропорту случайно встретились.
Я раздал паспорта, удостоверения личности, отпускные билеты и талоны на самолет. Свои документы засунул на ходу в узкий карман куртки и спросил сослуживцев:
- Какие планы на эти два часа, куда вы меня собираетесь увлечь?
- В кабак! Рядом такой шикарный ресторан на открытом воздухе! Там распрекрасное пиво подают. Поехали! - воскликнул Марабу.
- А очередь?
- Да куда она денется? "Летехи" нас запомнили, а они никуда не отойдут, будут стоять до открытия. Успеем!
- Ну, если близко, тогда поехали. Уговорил.
За забором к компании присоединился стоявший у тополя и подпирающий его огромным телом Афоня. Александров икал, видимо, хватил лишнего. Он молча обнял меня, но сказать ничего не мог, и только глупо и виновато улыбался. Мы подошли к остановке, сели в трамвай, и тут я почувствовал, что чего-то не хватает. Карман какой-то тонкий. Достав из него содержимое, я обнаружил отсутствие удостоверения личности офицера.
Черт! Я вскочил на ноги и принялся рыться в многочисленных карманах. Два наружных - пустые. Два внутренних, два боковых, два кармана штанов, два на ляжках и два на рукавах... Осмотрел для очистки совести все по новой. Но, не на столько же я контужен, чтобы не помнить, куда что положил. Конечно, бывают провалы в памяти, но в этот раз я отчетливо помнил, что документы засунул во внутренний карман. На всякий случай расстегнул ремень и заглянул в брюки. Ничего постороннего там не обнаружил. Только знакомые трусы. Попрыгал на месте, но ничего не упало. Встав на колени, заглянул под сиденье. Документов нет нигде!
- Никифор! Ты чего? - удивленно спросил Марабу. - Тошнит?
- В штаны зачем-то полез. Наверное, что-то потерял, - ухмыльнулся пьяный Афанасий. - Может, "болт" отвалился.
- Пошел к черту! Если бы! Военные перевозочные документы и удостоверение. Как теперь в полк попаду? - огрызнулся я.
- Ну и хрен с ним с Кабулом! - изрек Мандресов. - Сиди на пересылке и жди своего Героя. Отсюда в Москву вызовут, ежели понадобишься. Действительно, чего туда-сюда кататься? Один такой, несмотря на ранение, возвратился и где он теперь? Ни Вовки, ни его вставных зубов. А все могло быть иначе. Это тебе, наверное, знак свыше!
- Напишешь рапорт коменданту, и пусть ищут документы. А ты в Ташкенте холодное пивко попивай, - поддержал его Афоня.
- Нет-нет! Давайте вернемся. Может, найдем? - воскликнул я.
Выйдя на остановке, мы как смогли быстро вернулись обратно. От трамвайных путей до КПП осмотрели и обшарили кусты, траву, бордюры. Ничего! Дошли до заветного окошка - впустую. Дьявол! Как же так? Невезение!
Я случайно бросил взгляд на доску объявлений и прочел еще раз: "Стоимость билета до Кабула - 120 руб., до Кандагара и Шенданта - 150". Эта надпись мне сегодня днем, пока стоял в очереди, мозолила глаза. Вот и сбылось. А я еще про себя насмехался: зачем здесь эти расценки? Не везет так не везет! "В случае утраты талона на самолет перевозка осуществляется за счет пассажира". С ума сойти! Лететь на войну за свой счет! Я порылся в карманах - негусто. Включая заначку из пятидесяти рублей, набралось шестьдесят пять целковых. Эх-ма! Добровольная сдача на фронт откладывается.
- Что "пайсы" не хватает? - спросил насмешливо Мандресов.
- Ерунда! Добавим! - весело пообещал Радионов. - Давай сейчас соберем, сколько нужно и отложим. Иначе загуляем и пропьем, не успеем оглянуться.
Шестьдесят рублей - мелочь для пятерых. Деньги у ребят еще оставались.
- А на какие шиши будем пиво пить? - вопросительно посмотрел я на товарищей.
- Вот это мужской разговор! Давно бы так! Угощаем, - обнял меня за плечо Афоня и, повиснув на мне и Мандресове, повел нас к выходу. - А деньги не откладывай. Лучше пропьем! После кабака разберемся. Если не останется - значит не судьба завтра вернуться в Кабул!

Огромные витражи ресторана отбрасывали во все стороны блики, похожие на солнечных зайчиков. Заведение оказалось довольно солидное, но и для таких как мы, в полевой форме, нашлось местечко на террасе. Тенистые плакучие ивы и легкое дуновение воздуха создавали прекрасную успокаивающую обстановку. После третьей кружки я перестал нервничать и почти забыл о потере документов. Черт с ними, как-нибудь разберемся!
- Никифорыч! А как ты собираешься сесть в самолет? У тебя ведь и удостоверения офицера теперь нет! - спросил Мандресов.
- Сашка! Успокойся, таможня, пограничники и наземные службы проверяют только загранпаспорт.
Паспорт, надеюсь, на месте? - встревожился многоопытный, не раз ездивший в командировки Афоня.
- Паспорт? - Я на всякий случай еще раз ощупал карманы. - На месте. Вот он!
- Ну и лады! Дай мне его, я не посею! - протянул руку Афанасий.
- Александров! Да ты сам сто раз потеряешься. С девками зацепишься - и ищи тебя. Сидишь, и глазами стреляешь как из АГСа по сторонам. "Телки" три уже рухнули замертво от твоих прямых попаданий, - ухмыльнулся я. - Отстань и пей пиво.
Внезапно чья-то тяжелая огромная лапа опустилась сзади на мое плечо и крепко придавила его. Я напрягся в ожидании драки, которые в Ташкенте часто случались между военными и местными жителями. Выдернув плечо из-под чьей-то руки, я резко оглянулся. Вместо ожидаемого скандала с каким-нибудь дебоширом - радостная встреча.
- Ара! Эдик! Арамян! - воскликнул я, вскочил и обнял за широкие плечи подошедшего.
Он до хруста сжал меня в дружеских объятьях. Бывший борец, Эдик чуть не сломал от избытка чувств мне ключицу. Это был приятель по довоенной службе в Туркмении. Он не изменился ни чуть, такой же здоровый, плечистый, крепкий как скала. Гроза всего слабого пола нашего гарнизона, покоритель женских сердец.
- Как ты тут оказался? Какими судьбами в Ташкенте? - накинулся я на него с расспросами. - Как жизнь? Что нового в учебном полку?
- В полку без особых перемен. Лейтенантов по-прежнему одного за другим сплавляют в Афган. Руководство полка все те же лица. Комбат был крайне удивлен, прочитав о тебе вначале в журнале, а затем увидев фотографию в "Красной звезде". Растешь не по дням, а по часам. Ты еще не майор? Ха-ха-ха!
- Издеваешься? Полгода как старлея дали.
- Вадик Колчановский мне написал о твоих наградах и что ты почти уже Герой.
- Чепуха. Полгода наградные ходят по штабами без реализации. Второй раз послали документы. Но это ерунда. Главное, что я еще жив и радуюсь жизни.
- Вот это точно! - вздохнул Эдик. - Давай выпьем по пятьдесят грамм. Помянем Шурку Пелько!
- Как ты сказал? Помянем?
- Да, Никифор! Ты только уехал, а через неделю в полк пришло известие, что зампотех роты спецназа, лейтенант Пелько, погиб. Попал в засаду.
У Эдика в дипломате лежала бутылка коньяка, и мы, разлив его по пивным бокалам, выпили за Сашку. Эх! Бедный парень. Нашел чужую смерть. А, может, наоборот - это его судьба и была. По идее, Шурка не должен был оказаться в Афгане. В полк пришла разнарядка на заместителя командира роты по вооружению. Командир подумал и решил избавиться от пьяницы Гуляцкого. Он полностью соответствовал своей фамилии. Молодой лейтенант спивался на глазах и не мог остановиться. Уходил неделями в загулы и дебоширил с завидным постоянством - не реже раза в месяц. Когда сообщили жене Игоря Гуляцкого, что мужа отправляют в Афган, то она вначале впала в транс, а потом началась истерика. Она схватила четырехмесячную дочку, ворвалась вся в слезах в кабинет командира полка и принялась орать и рыдать.
- Он там погибнет! Погибнет! Его убьют! Вот этого ребенка вы делаете сиротой! Погибнет! Умоляю, Христом Богом прошу, не посылайте моего дурака в Афганистан! Обязательно убьют!
Замполит полка попытался ее урезонить, успокоить: мол, не все так плохо, погибают там редко. Но это вызвало лишь новую бурю эмоций и потоки слез.
- Если пролетит даже одна пуля, она попадет в Игоря. Я знаю, я чувствую, он там погибнет. Убьют моего Игорька!
Этот кошмар продолжался дольше часа. Начальство вновь посовещалось и решило: какая разница кто поедет? Заменим одного лейтенанта на другого. Дура-баба, уши прожужжала. Еще угрожает пожаловаться в штаб округа, что ее оставляют одну с грудным ребенком.
- Ладно, пошлем Пелько. Парень молодой, холостой и не возражает сменить обстановку, - подытожило руководство.
Сашка устроил "отвальную" для батальона и уехал... Выходит, что нашел чужую смерть. Как и обещала жена Гуляцкого. Накаркала, зараза!

Вот мы вновь перед стойкой, где выдают билеты в прошлое на "машине времени". Дородная дама приняла документы нашей веселой компании и вопросительно посмотрела на меня:
- Где талон на перелет старшего лейтенанта Ростовцева?
- Ростовцев - это я. Талон потерялся, пока стоял в очереди. Когда вы закрылись на обед, мы отошли, и он выпал из документов. Валяется, где-то в пыли. К вам он случайно не залетал?
- Нет, не залетал! Ну и что дальше? - зло посмотрела на меня кассирша.
- В смысле, что? - переспросил я.
- Лететь собираетесь? - грозно нахмурилась она.
- Конечно. Честно говоря, не хочу, но приходится.
- Тогда оплатите билет до Кабула. Сто двадцать рублей. И плюс комиссионный сбор. Да побыстрей, не задерживайте. Мой рабочий день заканчивается через полчаса. Вы пьянствуете и прохлаждаетесь, а я на работе!
- Вы это серьезно, сударыня? Лететь в Афган за свой счет? Оплатить билет на войну? И еще комиссионые?!! Я похож на психа?
- Похож. Очень! Вы все тут чокнутые. Если платить не намерен, то отходи в сторону! Сиди в общаге, жди, когда тебе пришлют перевозочные документы из полка.
Я в замешательстве прислонился к стене и тупо уставился на вывеску с расценками на перелет. (А может, это знак свыше: не лети, дурик?!!) Я читал объявление еще раз и еще раз. Выписка из приказа. Дата, номер, подпись. Дурацкий документ! Чертовщина какая-то! Но коль есть такое распоряжение, то, наверное, подобные прецеденты уже были? За сто двадцать рублей можно до Москвы и обратно два раза слетать!
Я вернулся к окошку и спросил:
- Скажите, пожалуйста, что у вас бывали случаи, как у меня?
Она посмотрела на меня и ухмыльнулась:
- Были. Нажрутся, напьются, ни маму, ни папу не помнят, ни как самого себя зовут. Случается, что теряют и отпускной билет и талон.
- И покупают?
- Нет. Лежат на койке в общаге и ждут, когда им документы пришлют. Неделю, другую бродят. Порой месяцами слоняются.
Я огляделся вокруг: в таком бараке, в этом вонючем, пыльном гадюжнике на койке без простыней валяться пару недель? Нет уж! Ни-за-что!
- Братцы! - вздохнул я, уныло оглядев компанию. - Выделяйте деньги на билет. Быстрее. А то окошечко закроется до завтрашнего утра. А жить тут на что?
Дамочка хмуро отсчитала, сколько нужно, дала десятку на сдачу. Затем проставила штампы и вернула загранпаспорт с остальными бумажками.
- Лети на здоровье. Счастливчик! И быстрее возвращайся живым! Она сурово посмотрела на меня, покрутила пальцем у виска и захлопнула деревянную форточку. Я сделал шаг через порог душной комнатушки и побрел к приятелям.

Ну почему так не везет? Полтора месяца я старался забыть о войне. Выбросить из головы роту, батальон, полк, казарму, комбата... проклятые горы, "зеленку", палящее солнце, пыль, жару, песок, виноградники. Все!
Но не забыл. Я вспоминал о войне каждый день, как только начинал думать о том, что надо про Афган забыть. Я слушал по утрам новости, по вечерам программу "Время" и надеялся, что сегодня объявят о новом, окончательном выводе войск. В кратчайшие сроки. Быстро! Немедленно. Всех до одного! До последнего солдата. Время шло, но ничего не происходило. Чудес не бывает. Пора обратно в реальность, в ужасную, гнусную, отвратительную реальность, где каждый день стреляют и убивают друг друга. Туда, где люди лишались ног и рук с легкостью, как лапки комару или мухе отрывают шалящие дети. Что ж, в путь! Обратно, навстречу судьбе. Все будет хорошо, не зря же мне нагадали девяносто семь лет жизни. Я в это верю! В свою долгую и счастливую жизнь.

Глава 14. Кирпич

- Никифор! Я без тебя пропадаю! Как я устал один бороться с этим ошалевшим батальоном! - встретил меня Чухвастов радостным воплем.
- Почему бороться? - удивился я.
- Комбат в превентивном загуле. Просыхает на пару дней и вновь в запой. Скачет на своей Наташке каждую ночь, как на ездовой кобыле. И откуда здоровье? Так много пить и так много трахаться? Думаю, через пару недель у Чапая остановится "мотор". Он стареет на глазах. Сдает. С тех пор как по башке шандарахнуло камнем, Василий Иванович изменился. Это уже не тот "железный" Подорожник. Вместе с ним рушится батальон. Комбат всегда был словно фундамент. Просел фундамент - и треснул дом. К нам с застав сплавили пять пьяниц-забулдыг. Пьют они, гады, по-черному!
- А почему ты один борешься?
- Потому что даже помощника у меня нет. Как официально назначили две недели назад начальником штаба, так до сей поры, заместителя и не дали. Васю Котикова после двух рейдов забрали в дивизию, в оперативный отдел. Взамен пока тоже никого. Зам по тылу сбежал в госпиталь...
- Заболел? - встревожился я.
- Если бы. Да и что ему, толстокожему, будет, сквозь слой сала ни одна бактерия не пробьется. Он теперь зам по тылу "инфекционки".
- А зампотех?
- Вересков в автопарке пишет стихи, а когда возвращается, то до глубокой ночи гитара и романсы. Надоел! В карты играть мешает. У нас тут такая замечательная компания подобралась. Дежурный по ЦБУ, командир артдивизиона и зампотех танкистов Штрейгер.
- Ты еще не в долгах? - спросил я.
- Обижаешь! В долгах Штрейгер. Начхим пробовал войти в коллектив, проигрался и сбежал. Трус! Не хочешь ты с нами поиграть?
- Нет. Мне не везет в карты. Лучше скажи, не слышно, где моя "Золотая Звезда"?
- Нет. Разговоры ходят, что дело на "мази", документы в Москве. Но официально - пока тишина. Кроме тебя сегодня кто-то еще вернулся?
- Мандресов и целая толпа взводных, - усмехнулся я, вспомнив приключения в Ташкенте - пивной ресторан, пересылку, недоразумение с вылетом из Союза.
- Вот и прекрасно. Теперь ротные на месте. Есть с кого спрашивать. Осталось только дождаться того, кто будет это делать - командовать ротными. Завтра должен приехать Петя Метлюк. Назначен замом. Был командиром шестой роты. Говорят, очень жесткий мужик. Может быть, он удержит батальон, а не то быть большой беде.
Я вошел в комнату. Комбат оглядел меня мутным взглядом, похлопал по плечу и тот час ушел развлекаться к бабам. Вот и вся "теплая" встреча. Отдых завершен, наступили боевые будни.

Предыдущая страница 20 Следующая страница


21 Николай Прокудин

Через неделю объявили грандиозный строевой смотр, который должен проводить командир дивизии. Какая досада! А как же быть с удостоверением личности? У меня, кроме партбилета, никаких документов. Паспорт сдан по приезду в строевую часть. Ну, да ладно, может, ко мне не подойдет Баринов, не проверит.
Не пронесло. Комдив начал осмотр с батальона, а начальник политотдела отправился проконтролировать управление полка. Баринов придирчиво проверял записи в удостоверениях личности. Осмотрел даже штампы об уплате партвзносов у Чухвастова и затем подошел ко мне.
- Заместитель командира батальона по политической части, старший лейтенант Ростовцев. Жалоб и заявлений не имею! - доложил я.
- Ага, здравствуйте, товарищ старший лейтенант! Давненько что-то я вас не видел. Как дела?
- Отлично! Ездил в санаторий.
- Отдохнул? Молодец! А где удостоверение личности, почему суешь мне только партбилет? - удивился полковник.
- Утрачен, товарищ полковник! Сгорел в Панджшере.
- О, как! Плохо, непорядок! А почему новый не получил? Рапорт написал?
- Никак нет! Был в отпуске. Не успел. Сегодня напишу.
- Командир полка, иди сюда. Бегом! Право слово, чудаки-люди! Ты посмотри, что делается! Ростовцеву не сегодня-завтра в Москву ехать, Героя получать, а у него нет документов! Как он попадет на прием в Кремль? Вы что законченные идиоты? Издеваетесь?
- Но он никому не сказал об этом. Ты почему промолчал? - воскликнул новый командир полка Головлев. Он только второй месяц был к нам назначен, вырос из начальника штаба полка. Подполковник вырвался из Панджшера и наслаждался Кабулом.
- Уезжал в отпуск, опаздывал, решил, что документы восстановлю по возвращению. Но я спрашивал у "строевика", он ответил: бланков нет. Обещал выписать справку вместо удостоверения.
- Что в полку нет чистых бланков удостоверений офицеров? - удивился комдив.
- Так точно, нет, - подтвердил Головлев.
- Командир, запомни! Что б я больше к этой теме не возвращался. Добыть удостоверение. Хоть в армии, хоть в дивизии, хоть в округе, - продолжал возмущаться Барин. - Вы позорите дивизию на все Советские Вооруженные Силы! В Кремль по справке! Он что у нас "зэк"? Ну, чудаки-человеки! Исполнить и доложить. Немедля!
Штабные бледнели, краснели, потели, комдив вновь переключился на меня.
- Ростовцев, каково настроение, как моральная обстановка в батальоне?
- Хуже некуда, товарищ полковник, - брякнул я и нахмурился.
- Не понял? В чем дело? Дома что-нибудь случилось? - закидал меня вопросами полковник.
- Вы же спросили про батальон, о нем и докладываю. Послезавтра в рейд, а нас превратили в отстойник, сплавили из других частей наркоманов и алкоголиков. Еще приписали несколько "мертвых душ", из госпиталей не появляющихся. Назначили их командирами взводов. Замкомбата нет, зама по тылу нет, ЗНШ нет, командира разведвзвода нет, замполитов в ротах нет, старшин рот некомплект...
- Стой, стой. Несешь какой-то бред! В отпуске переутомился, что ли? По твоим словам, замполит, батальон не боеготовен. Это что действительно так? - начал кипятиться полковник, глядя то на меня, то на Головлева. - Командир полка! Почему молчите? Им в рейд на днях, а по докладу замполита сложилась удручающая обстановка!
- Товарищ полковник! - стал давать пояснения в ответ на мою гневную речь командир полка. - Поступил приказ усилить заставы на дороге. Вы же сами сказали, что рейдов больше не будет и боевые действия прекращаем. Конец войне!
- Какое на хрен прекращаем! Конец, говоришь... Отпустите свой конец, за который держитесь и вернитесь к реальности! Подполковник, вы знаете, что в Гардезе потрепали батальон? У десантников погибли два командира роты. Двое в один день! Как же было организовано управление боем, если ротные погибли? Представляете, какая тяжелейшая ситуация была? Вот и принято новое решение: в связи с участившимися нападениями на посты и гарнизоны возобновить активные боевые действия. На месяц намечено не менее трех операций. Учтите! Езжайте на пересыльный пункт, набирайте лейтенантов. Укомплектовать все должности. Разрешаю выдвигать на вышестоящие должности отличившихся. Приказываю: готовиться к активным боям! А где комбат? - спросил полковник.
- Подорожник болен. В санчасти лежит, - замялся командир полка.
- До такой степени плохо себя чувствует, что на ноги не подняться? - изумился Баринов. - А кто батальон поведет в горы?
Полковые начальники замялись и, смущенные, пожимали плечами.
- Так-так. Понятно! Начался синдром заменщика. Вернуть в строй! Обязательно вернуть! Ему замена когда, замполит?
- В апреле, - доложил я. - В начале апреля.
- Ого! Еще два месяца! Служить и служить! Ко мне на беседу его. Срочно! Доставить хоть на носилках, - распорядился Баринов. - Никакого разгильдяйства не допущу! Я ему усище-то накручу! Ишь хитрющий хохол!
Подорожник действительно решил закончить воевать и велел Чухвастову управлять батальонным хозяйством. Не получилось...

Комбат лежал на кровати и выл. Вой прерывался громким матом.
- Василий Иванович, что случилось? - испугался я.
- Суки! Твари! Поубиваю всех! Ты представляешь, что они наделали? Загубили меня!
- Да бросьте, Василий Иванович, только два месяца осталось. Ничего страшного не случится! - успокаивал я комбата. - Командир дивизии особо и не орал.
- Да на хрен мне твой комдив. Ты разве не видишь, что со мной эти заразы сделали? Ослеп совсем!
Я всмотрелся в лицо Подорожника, ничего не понимая и не замечая, продолжая думать о своих делах и проблемах.
- Ну, что? Не видишь? Ничего не изменилось? - повторил вопрос Подорожник.
Я отбросил посторонние мысли, сосредоточил взгляд на лице Иваныча и прыснул от смеха, догадавшись в чем дело. Черт побери! Один его ус был аккуратно подстрижен, а второй укорочен больше чем на половину.
- Вот так всегда! Тебе наплевать на комбата! Смеешься, издеваешься. Выходит, ты не правая рука, а "левый" замполит! Ну, что смешного? Поругался вчера с этой заразой - "стюардессой", а она затаила злобу. Я хотел расстаться по-хорошему, пришел в гости. Выпил и случайно у нее заснул. И ведь чувствую, что-то со мной делают, а глаза открыть не могу. Сквозь сон слышу смех, и вроде как меня по лицу гладят. Оказалось, эта змея подколодная обкромсала один ус наполовину. И что теперь? Как быть? Придется укоротить и левый ус. Вот довела меня служба в Афгане. Сюда приехал, помнишь, я тебе рассказывал, какие роскошные были усы? Семнадцать сантиметров! А теперь что остается? Обрубок над губой. Кастрировали, можно сказать.
- И что вы Наташке сказали?
- Я как себя в зеркале увидел, чуть ее не задушил. Схватил за горло, а она отбивается, царапается! Хотел в глаз дать, но одумался, отпустил. Все-таки женщина. Магнитофон "Soni", что ей подарил, об стенку разбил и ушел. Дьявол! Еще два месяца служить! Как выйти к батальону без усов? Может, до замены отрастут?
- Конечно, Василий Иванович! До апреля все будет нормально. Усы вырастут, а Наташкина "шарманка" не восстановится. Она еще десять раз пожалеет, что напакостила.
- Берендею надо не забыть сказать, чтоб ничего больше из продуктов ей не давал. Ни картошки, ни тушенки, ни крупы. А то она за моей широкой спиной как сыр в масле каталась. Теперь пусть язву желудка приобретает. У-у-у! Кляча худая!
Мне было смешно, но я старался изо всех сил не прыснуть. Зачем злить комбата и обижать? Только выйдя из модуля, я расхохотался, дав волю чувствам.
- Никифор, ты чего? - удивился возвратившийся из автопарка Вересков. - Чокнулся?
- Миша! Ни о чем не спрашивай. Это надо видеть. Зайди к комбату переговорить о чем-нибудь. Но не засмейся и ему не ляпни, что я стоял тут и ржал. Посмотришь - и сразу поймешь.

Вечером я доложил офицерам о встрече в Ташкенте с женой Сбитнева и зачитал письмо, в котором она благодарила за деньги, собранные для ее дочери офицерами батальона.
- Никифор Никифорыч! А почему в письме говорится о сумме двести пятьдесят чеков? Денчик передал пятьсот! - удивился Марабу.
- Вот поэтому я и попросил, чтоб она написала нам письмецо.
- И что из этого следует? - уточнил Шкурдюк.
- А то, что она не получила половину суммы, которую мы собрали вдове и дочери, - ответил я.
Мужики переглянулись и посмотрели на прапорщика Денчика. Старшина роты сидел и хлопал глазами. Он не ожидал такого поворота дела. Откуда прапорюга мог знать, что я еще два месяца назад получил первое письмо, в котором она искренне благодарила за деньги. Мы с комбатом какое-то время сомневались, думали, может, Лена ошиблась в сумме. Но когда я с ней поговорил и вскользь уточнил сумму, последние сомнения отпали. Совершилась чудовищная подлость! Я передал ей оставшиеся собранные пятьсот чеков и попросил написать ребятам письмо. В нем вдова еще раз поблагодарила батальон за заботу, рассказала, как растет Вовкина дочурка...
- Ты что, крыса? Подонок, убью! - вскочил Мандресов из-за стола и набросился на Денчика.
Комбат схватил его за руку, усадил на место и высказался:
- Этого подлеца мы отдадим на суд чести прапорщиков. И отныне его место не в каптерке, а на боевых действиях. И чтоб не на броне оставался, а в горы ходил с мешком за плечами! Надеюсь, Бог накажет тебя за подлость, что ты совершил.
Морду прапорщику все же после совещания набили, а деньги с получки забрали и передали вдове с очередным отпускником.

Спустя полгода прапорщику оторвало ногу. Наступил на мину, и хирурги в госпитале ее оттяпали выше колена. Все-таки права поговорка: бог все видит и шельму метит!

Из тех "кадров", что нам спихнули другие подразделения, в батальоне остался только Кирпачевский. Этого высокого, широкоплечего красавца выслали из штаба армии за какие-то провинности. У него было прозвище - Кирпич, преследующее его по жизни. Как оказалось, он был сыном командующего одной из армий Киевского округа.
В день, когда полк выходил на боевые действия в Баграмскую "зеленку", из дворца Амина раздался звонок. Выздоровевшему после ранения Ошуеву генерал Хреков пояснил порядок работы с этим взводным. Состоялся диалог следующего содержания.
- Вы к кому поставили в штат Кирпачевского?
- В первый батальон. Командиром взвода третьей роты, - ответил Ошуев.
- В рейдовый батальон?
- Так точно. Заполнили вакант.
- Идиоты! Хм-м. Вы только не вздумайте с дуру отправить его на боевые! А то у вас хватит ума и сообразительности. Не забывайте, чей это сын!
- И что с ним делать прикажете? - раздраженно спросил Султан Рустамович, потирая занывшую рану (начальство некстати заставило его нервничать). - У нас в полку каждый человек на счету. Куда Кирпачевского деть? Заберайте обратно, товарищ генерал.
- Не учите меня жить! Если этого офицера к вам перевели, значит, так надо! У вас есть, куда его определить на время рейда? Поставьте начальником караула в полку.
- Слушаюсь, товарищ генерал! - ответил Ошуев и бросил, не глядя, трубку на телефонный аппарат. Герой со злостью пнул стул, швырнул о стену ежедневник и вышел из дежурки. Он не переносил, когда с ним разговаривали в таком тоне. Оставалось гадать, снимет он меня с дежурства или нет под горячую руку.

После Баграмки дивизию направили в Пагман, из Пагмана - на Гардезскую дорогу. А затем мы собрались в Черные горы. Кирпачевский же постоянно не вылезал из караулов.
Перед очередным выходом он подошел ко мне:
- Товарищ старший лейтенант! Разрешите обратиться. Старший лейтенант Кирпачевский!
- Слушаю вас, товарищ старший лейтенант.
Я неприязненно смотрел в наглые карие глаза этого громилы и думал: "Ну что тебе нужно? Сидишь в тепле, в спокойной обстановке, а нам сейчас отправляться к "черту на рога". Чего еще не хватает?"
- Никифор Никифорыч! Возьмите меня в рейд! Я к комбату подходил, но Чапай отказал. Поговорите с ним. Он боится: вдруг со мной что-то случится, потому что заменяется в армию к моему папаше. А родитель наказал Подорожнику меня беречь как зеницу ока.
- И что тебя сюда к нам занесло?
- Несчастный случай, - еще наглее улыбнулся взводный.
- Что за несчастный случай?
- Это несчастье звали Ольга. Она была любовницей генерала Хрекова, а я ее соблазнил. Разве можно такому орлу отказать?
- Ну, не знаю. Вашей Оле было виднее.
- Ха-ха! Это точно! Нашей! Мой взвод охранял дачу командующего, а эта стерва завела моду в бассейне голышом купаться. Вот я однажды разделся и составил ей компанию. Весело было...
- Представляю! Веселились долго?
- Да нет. Недели две. А потом какой-то козел стуканул. Хреков дал мне в ухо и изгнал из штаба. А за что?
- Ты генерала спросил об этом?
- Нет. Я ему в ответ промеж глаз звезданул. Что из того, что он друг моего бати? Никто не давал право руки распускать! Я к тому же "под газом" был. Мы коктейли целый день пили. Она фруктовый с коньяком, а я "Si-Si" со спиртом. Газ в мозги шибанул, не сдержался. Теперь я тут, а Ольга, зараза, вертихвостка, в Союзе. Она ведь меня специально спровоцировала, в неглиже бродила! Под меня подкладывалась. С Алексея Ивановича ей проку мало: совещания, комиссии, проверки, инспекции. Ну и возраст! А ей генеральского тела раз в неделю мало. Терпела, терпела полгода, да и нашла молодого жеребца. Генерал Ольгу выслал, а жаль. Лучше бы сюда вместе со мной отправил. Над ней можно было еще трудиться и трудиться. Работы - непочатый край! Не женщина, а станок!
- И что ты от меня хочешь? Чтоб мы с комбатом ходатайствовали о возвращении этой отличницы боевой и половой подготовки в полк специально для тебя. Нет жизни без станка?
- Ха-ха-ха, - громко рассмеялся старший лейтенант, показывая красивые белые зубы
- Конечно, нет. Прошу о другом. Я знаю: Хреков запретил брать меня на боевые. Я себя чувствую среди вас последним негодяем. Сижу в полку как чмошник. Неудобно мне перед Афоней, Марабу, Острогиным и остальными. Чем я хуже? Комбат не узнает, он в рейд не идет. Возьмете?
- Ага, значит, замполит батальона должен подставить свою задницу под сочный пинок Хрекова? - насупился я.
- Ну, вы ведь будущий Герой. Чего бояться-то?
Я посмотрел в глаза нахального "старлея" и решил, что нужно сбить гонор с этого генеральского сыночка. Год в Афгане пролежал у бассейна, пора узнать ему, что такое горы и "зеленка". Полезно на будущее.
- Ладно, рискну. Собирайся. Беру ответственность на себя, тем более что взводных не хватает.
Полк в рейд вел Губин. Он собрал офицеров на постановку задач и распорядился:
- Сегодня действуем не как обычно. Никакой колонны. БМП в цепь! Между ротами по танку, сзади развернуть самоходки и "Васильки". Артиллерия накрывает квадраты, а пехота движется вперед, круша дувалы на пути. Три танка с минными тралами прокладывают проходы в минных полях, а потом роты вот тут, - Губин указал на карте рубеж перехода в атаку, - разворачивают машины в линию. Кяризы, попадающиеся на пути, задымить и заминировать. Чтоб сзади "духи" не повылазили и в спину не стреляли. Задача ясна? Вперед!
Вот это дело! Надоело подставлять свою голову под гранатометы! Посмотрим, как "духи" выдержат лобовую атаку!

...Не выдержали! Автоматические пушки разносили в клочья деревья и виноградники, разваливали дувалы и стены. Танки хорошенько "проутюжили" попадающиеся на пути развалины. Я сидел за башней БМП и ждал, когда машина подъедет к большому кишлаку, чтобы спрыгнуть вниз. Неохота пехом бежать по винограднику. Там легко зацепить ногой мину-лягушку или наткнуться на растяжку. Вдруг сидевший рядом со мной боец схватился за голову и свалился с брони в арык. Мы с Сероиваном прыгнули следом. Солдат тряс головой и держался за уши.
- "Москва", жив! - закричал я, обрадовавшись. - Что случилось? Ты, словно сноп сена, упавший с воза.
Солдат поднял каску с земли и протянул ее мне:
- Вот тут что-то. Как шарахнуло по башке, аж искры из глаз посыпались!
Мы с прапорщиком взглянули и оба присвистнули. Каску разворотило осколком с двух сторон. Спереди вошел, сзади вышел.
- Чайник цел? - спросил Сероиван, осматривая голову бойца и с сомнением вглядываясь в его глаза. - Внутри черепушки ничего не лопнуло? Какие ощущения?
- Хреновые. В ушах звенит, словно кувалдой саданули.
- Московченко, у тебя ремешок под подбородком лопнул! Вот какая была сила удара! - произнес прапорщик, продолжая рассматривать каску.
- Вскрыло, как ножом консервную банку! - воскликнул я, удивляясь.
У входного отверстия рваные края металла были вогнуты вовнутрь. В другом месте лепестки разреза торчали наружу.
- А, ведь тебе везет уже второй раз, да? - спросил я у солдата.
- Ага! Товарищ старший лейтенант, под Талуканом мне пуля в каску попала, прямо выше лба. Ох, старшина материться будет! Вторую каску списывать придется.
- Каску списать - не человека хоронить! Лучше по десять касок выбрасывать каждый рейд, чем хоронить хотя бы одного, - вздохнул я и пошел догонять технику.
Прапорщик дал понюхать нашатыря контуженому и повел его под руку, следом за броней. Движение неожиданно прекратилось. Техника уперлась в канал и остановилась. Далее идти было некуда, да и незачем. Слишком малочисленны штурмовые группы.
По дороге мы уничтожили трех или четырех сумасшедших от ненависти "духов", пытавшихся оказать сопротивление. Может, и больше, кто знает. Остальные ушли в кяризы и затаились. Силы дивизии слишком не значительны для такого огромного района. Что у нас есть? Два мотострелковых батальона да разведчики. Без поддержки артиллерии с авиацией мы и на сто метров бы не продвинулись. Пехоты мало. Против наших восьмиста "штыков" впереди в "зеленке" скрываются тысяч пять-шесть мятежников. Эх, скорей бы отсюда уйти. А то они вот-вот смекнут что к чему и подберутся ближе к рубежу обороны. Тогда головы будет не поднять...
За канал переправились саперы и принялись минировать подступы к нему. Вот это хорошо. Нарвутся "духи" на мины и в лобовую атаку не попрут. А вот с тылу атаковать могут. Каждую щель, каждый колодец не проверить. Да и те жители, что остались в нашем тылу и изображают из себя мирных дехкан, ночью могут достать из тайников оружие и ударить в спину.
Пять дней батальон вел огонь по сторонам, расстреливая боеприпасы по бегающим в "джунглях" повстанцам. Разрозненные банды появлялись то спереди, то сзади. Откуда только они брались? Вроде бы каждую щель задымили и заминировали!

Наконец последовала команда "отбой операции"! Как вошли, так и выходим. Быстро, шумно и без особых успехов. Зачем входили? Не понятно... Может, по плану необходимо списать какой-то запас боеприпасов и топлива, чтобы завезти из Союза новые?
Стоящая вдоль дороги колонна БМП трещала сотнями моторов, загаживала воздух вонью от сгоревшей солярки. Возле батальона появился Золотарев и приказал заглушить двигатели. Через пять минут подбежал Губин и принялся кричать, чтоб немедленно завели машины. Он вопил: "Сейчас трогаемся!".
Завели! Прошло пять минут, не тронулись. Вернувшийся Золотарев вновь приказал не коптить и без толку не жечь солярку. Бугрим попытался доказать, что он получил другой приказ. Витька решил развлечься, проехать до Кабула за штурвалом механика. Его не устраивало, что приходится постоянно глушить и заводить машину. Сквозь шум мотора Золотарев услышал фразу с матами в свой адрес:
- С вами, долболобами, сам дураком станешь!
- Что ты сказал, прапорщик? - опешил подполковник.
- Ничего. Все в порядке. Мне надоело выполнять противоречивые распоряжения.
- Ну что ж, мы найдем вам замену. Дальше будешь служить где-нибудь командиром заставы в "зеленке".
- Да хоть к черту на куличики, лишь бы подальше от вашего дурдома! - рявкнул Виктор и, натянув поглубже шлемофон на голову, скрылся в люке.
По возвращению в полк Золотарев порвал наградной Бугрима на орден и приказал искать мне нового "комсомольца".
- А чем плох Виктор?
- Я его сгною на выносном посту. Обнаглел до безобразия.

Позже Бугрим мне пояснил, отчего замполит полка так зол.
- Никифор, ты думаешь, Золотарев почему на меня волком глядит? Это не за то, что я его послал подальше, а за то, что требую отдать мои часы!
- Какие часы? - удивился я.
- А такие. Трофейные! Перед рейдом, когда я проверял порядок в казармах, в три часа ночи зашел к минометчикам. Туда заселили проштрафившихся дембелей с дорожных батальонов. Собрали всех оболтусов, которых должны были в последнюю очередь на увольнение в запас отправить. Они развели в казарме такой бардак! Я вошел, принюхался: стоит устойчивый запах наркоты. "Чарз" (наркотик) курят, практически не скрываясь! Собрался я, было, устроить им подъем и заняться воспитанием, но запнулся об грязный ботинок, брошенный на центральном проходе. Поддал его ногой, "чебот" ударился о стену, а плохо запаянный каблук взял да и отвалился. Что-то звякнуло, чуть блеснув в полутьме. Я заинтересовался. Наклоняюсь, а из подошвы торчат часы "Orient", которые стоят не менее трехсот чеков. Больше моей получки за месяц! Гляжу, а вдоль стены еще пятьдесят "бахил". Чувствую, буду с богатой добычей. Взял у дневального штык-нож, расстелил портянку и начал ковырять каблуки. Из каждого выпадали то "Seiko", то "Rikoh", то "Orient". Я ощутил себя Рокфеллером! Набралось штук двадцать. Интуиция мне подсказывает: "Хватит, Витя, угомонись, забирай часики и иди спать!" А жадность не отпускает. Продолжаю конфискацию. В это время дверь в казарму тихонько отворилась, и вошел Золотарев. От употребленного алкоголя прямо светится. Запах вокруг распространился, как от винной бочки. Уставился он своими поросячьими глазками на горку из часов и засиял еще больше. "Бугрим! Славно поработал! Можешь быть свободен! Я сам составлю протокол изъятия". Я остолбенел от этой наглости. Он портянку свернул и направился с добычей на выход. Во мне ярость закипела. Вот это хамство! Злость меня прямо распирает. Я взбеленился. Хватаю его за руку, а он икнул и спокойненько так говорит: "Товарищ прапорщик. Я же сказал: свободен! И забудь об этих часах!"
Хотел я съездить по его наглой роже, да тут в дверях появилась фигура второго собутыльника. Особиста. Я разом сдулся, гонор умерил, и уже не дергался. Золотарев показал добычу особисту, они радостно засмеялись и вышли. Сволочи! Мне сантехник-спекулянт на следующий день доверительно рассказал, что обменял этим алкашам одни "Seiko" на пять бутылок водки. Целую неделю к нему являлся по ночам посыльный с часами. Мужик днем не успевал свои запасы пополнять для них. А теперь Золотарев, помня сквозь хмель, что я на него бросился с кулаками, вымещает зло.
- Не переживай, Виктор, мы найдем способ его обойти. Когда Золотарев опять уйдет в запой, я подпишу наградной у Муссолини. Он ведь тоже замполит полка.

* * *

- Комиссар! Хочешь рецепт вечной молодости? Ты его должен запомнить. Раз собираешься прожить до девяноста семи лет. Не интересно ведь последние лет сорок влачить жалкое существование дряхлым старикашкой? - с усмешкой спросил комбат.
- Хочу рецепт! Кто ж не хочет. А какой?
- Я рассказываю один раз, а ты слушай внимательно и запоминай.
- Весь во внимании. Я одно сплошное большое ухо.
- Первое: никогда не кури! Второе: больше движения. Легкие занятия физкультурой, плаванье, ходьба! Третье: много любви. Желательно каждый день. И лучше, чтобы бабы и водка были раздельно. Не совмещай. Четвертое: оптимизм. Будь веселей!
- Г-м-м. Тетки и водка раздельно? Не курить? Это ваш собственный рецепт, вычитанный или украденный? - Я с сомнением оглядел испещренное глубокими морщинами лицо комбата. - А вы не соответствуете своим тридцати пяти годам. Я бы еще лет пятнадцать добавил! - усмехнулся я. - Василий Иванович! Рецепты вечной молодости раздаете, а почему сами не пользуетесь?
- Человек - существо слабое. Я слаб и легко поддаюсь соблазнам. Главное, никак не могу баб и водку не совмещать. Ужасно люблю и то и другое. Много и одновременно. А еще эта пагубная зависимость от никотина. Двести раз бросал, максимум выдерживал неделю. Не получается.
- Сочувствую.
- Вот-вот, учись на опыте других и не повторяй чужих ошибок. Тогда и проживешь до своей глубокой старости бодрым и здоровым.

Глава 15. Круговорот воды в природе

Предыдущая страница 21 Следующая страница


Конвейер смерти 22

Очередная операция была назначена на начало марта, в Черных горах. Будь они неладны! В этом горном массиве полтора года назад мы потеряли несколько вертолетов. Погибло много пехотинцев и десантников. Сутки батальоны безуспешно штурмовали мощный укрепрайон. Эх, черт! Неприятные воспоминания.
Полк возглавлял выздоровевший Ошуев. С ума сойти! Никак не уймется человек. Другой бы до замены в госпитале валялся и "косил" от боевых. А этот сразу в полк и за работу. И не просто идет в рейд, на броне покомандовать, а в горы!
Колонна техники остановилась в трех километрах от горной гряды на дороге, а роты отправились ускоренным маршем на задачу. Первый же уступ был резко вертикальным, градусов восемьдесят. Он представлял собой нерукотворную стену с узкой тропкой. Гора круто вздымалась метров на триста. Как туда занести пулеметы и минометы? Тропинка лишь слегка обозначалась следами козьих копыт. Во многих местах путь обрывался, и двигаться нужно было, подталкивая, придерживая и вытягивая товарища.
Ошуев скомандовал: "Привал!" Артиллерия и авиация, не экономя боезапасов, стреляли по горам и ущельям, которые предстояло захватить. Конечно, громко сказано - захватить. Полк должен постараться закрепиться и осмотреть местность, затем прочесать окрестности, найти оружие и, уходя, заминировать, что возможно.
Начальник штаба уточнил еще раз задачи подразделениям полка и в конце концов распорядился:
- Оставить молодежь, что пришла в феврале из Союза. Кроме того, не брать тех, кто себя плохо чувствует и не может забраться на стену. Вернуть их назад на броню.
Молодежь собрали в общую группу возле старого карагача. Солдаты постарше потоптались, поругались меж собой и выпадает на долю только несколько человек. Чем меньше останется в строю, тем больше трудностей во время перехода к задачам. Мины, ленты к пулеметам нести-то придется все равно. Тяжелое вооружение не оставишь, его нужно как-то выносить. Главная проблема: мины и ленты, что несли те, которые теперь остаются внизу. Груз бойцов разделили между офицерами и прапорщиками. Я, тяжело вздохнув, подвесил к своему мешку ленту "Утеса". Проклятый "личный пример"! Замкомбата, а нагрузился, словно рядовой солдат.
- Разведка, вперед! Пехота, не задерживаться, помогать друг другу! Вперед! Быстрее, вперед! - выкрикивал резкие команды Герой, а мы, как муравьи, поползли по скале.
Ну, для чего природа сотворила такую преграду? Зачем она тут? А ведь есть возможность миновать этот пик, если пройти дальше по ущелью. Там подъем станет более пологим. Но кто-то прочертил на карте черту, нанес пунктиром маршруты движения и ждет доклада о прибытии в заданный район. Как говорится, я прокукарекал, а там хоть не рассветай! Того бы умника да сюда и большой мешок на спину, килограммов тридцать, пусть погуляет с грузом, стратег штабной!
Батальон возглавлял Петя Метлюк. Подорожник неделю лежал в медсанбате. Перед выходом объявился, но остался на броне, сославшись на плохое самочувствие. Сказал: мол, у меня полный комплект заместителей, справятся. Я в этот раз пошел со второй ротой. Шкурдюк в отпуске, я вновь за себя и за товарища. И Мелещенко перед выходом официально уведомил меня, что он уходит на повышение, становится начальником клуба. Хватит, находился, навоевался! Ну что ж, расти, Коля, становись капитаном.
Острогин передвигался во главе колонны, а я, хоть и замкомбата, вновь ползу в хвосте и помогаю умирающей пехоте. Бойцы хрипели, кряхтели, скрипели зубами, портили воздух, но ползли шаг за шагом выше и выше. Конечно, тяжело. Такая вот "экскурсия" в горы - садистская пытка. Людей крайне мало. Каждый несет за себя и оставшегося внизу молодого парня. Внезапно карабкавшийся чуть впереди солдат пошатнулся и упал навзничь на камни. ПК слетел с плеча и грохнулся о скалу.
- Умаров! Ты чего сачкуешь? Подъем! - рявкнул командир пулеметного взвода. - Не вздумай валять дурака, все перегружены!
Младший сержант лежал на спине, запрокинув голову назад со стекленеющими глазами. Мы с прапорщиком наклонились к нему: парень не дышал. Не подавал абсолютно никаких признаков жизни. Я испугался, сильно испугался. Ни выстрелов, ни взрывов. Человек шел, вдруг упал и умирает на моих глазах. Тихо, беззвучно. Как дряхлый измученный старичок. Солдаты громкими криками вызвали по цепи Сероивана, потому что сержант-санинструктор роты растерялся и не знал, чем помочь. С Умарова стянули вещмешок, броник. Куртка не снималась, и я разрезал ее финкой.
Сероиван воткнул укол с каким-то лекарством, попытался массировать сердце, сделать искусственное дыхание. Все тщетно.
- Нужно вызвать вертолет и срочно сержанта спускать вниз, - произнес виновато медик-прапорщик. - Требуется реанимация.
- Оставьте мешки здесь и выносите Умарова. Сейчас вертушку вызовем, - распорядился Острогин.
Сергей был тоже озадачен. Ни особой жары, ни солнцепека, которые могли бы вызвать тепловой удар, в этот день не наблюдалось. Да, сильно парит и душно, да, маловато воздуха, но в горах такие проблемы бывают почти всегда.
Сержант прослужил больше года - и вот на тебе. Очевидно, организм израсходовал весь запас своего жизненного ресурса.
Камни выскальзывали из-под солдатских сапог, земля осыпалась, но, спотыкаясь и падая, ребята все же спустили тело умирающего товарища вниз.
Хмурые тучи затянули весеннее небо. Солнце исчезло в этом сплошном мутном мареве густых серых облаков. Заморосил мелкий, как пыль, дождик, похожий на густой мокрый туман. Вынырнувший из-за хребта вертолет, прижимаясь к земле, подлетел к сухому руслу реки. Он забрал сержанта и быстро умчался в Кабул. Какой-то шанс выжить, возможно, у него есть. Борт прилетел очень быстро, да и вниз доставили Умарова тоже быстро.
Операция началась трагично. Опять не везет в этих Черных горах!
Ошуев накинулся с руганью на группу управления батальона и на ротного из-за этого "происшествия" с сержантом. Из штаба сообщили: все-таки умер. Не оживили медики ни на земле, ни в воздухе, ни в госпитале. Обширный инфаркт. Пока мы брели по хребту к вершине, Умарова уже доставили в Кабул. Но прибыл туда практически труп. Жалко парня, не плохой был сержант. Был...
- Я же приказал оставить всех слабоков и молодых! - продолжал бесноваться Герой из-за трагической гибели солдата. - Ну, как с вами можно по-хорошему говорить? Убийцы!
- Ну, чего орать! Какие мы убийцы! - огрызнулся в ответ Острогин. - Этот сержант не первый раз в рейде и в горы ходил во время нескольких операций. Черт знает, что произошло. Он никогда не жаловался на слабое здоровье.
- Вы это следователю будете рассказывать! - жестко отрезал Ошуев и пошел к своей задаче.
Мы стояли как оплеванные. Нелепость. Случай, невезение, судьба. Кто виноват в этом? Выбросили бы нас вертушками прямо на плато - и не умер бы парнишка. Видимо, побоялись "Стингеров", приберегли авиацию. Нас не поберегли. А чего беречь? Ходьба по горам - "любимое" занятие пехоты. Взвалил мешок на спину, взял в руки автомат и вперед. Шагай, пока ноги до задницы не стопчешь и не покроется спина от пота коркой соли, в сантиметр толщиной.
Вторая рота выбралась на заветный утес, возвышающийся над несколькими разбросанными по лощине домиками. Возле каждого жилья - овечья кошара (загон), низенькие сарайчики и редкая растительность. А ландшафт - в основном это камни, булыжники, валуны, осыпи из гальки и щебня. Чем тут отары овец питаются? Кажется, колючек и травинок даже для одной худющей козы будет мало. Как люди тут живут? Ни электричества, ни дорог, ни медицины, ни школ. А дикость-то какая! Любопытно, чем они моются, если нет нигде воды и умываются ли вообще? Немытые женщины, грязные пастухи, чумазые детишки! Вероятно, от грязи даже микробы дохнут. Иначе, как объяснить, что местные жители не вымерли, а мы пришельцы из цивилизации болеем и мрем от антисанитарии словно мухи. Вот, опять живот скрутило! От этого, наверное, мысли такие грустные и сердитые.

Афоня, взмыленный, в пене, будто загнанный конь "тяжеловоз", подошел с последними бойцами и сгрузил с себя альпийскую палатку. Здоровый, чертяка! На нем можно пахать и пахать! Работай он молотобойцем - цены б ему не было!
- Никифорыч! Помогай строить апартаменты! Мне одному не совладать! - пропыхтел Александров. - Палатка двухместная, рассчитана на меня и ротного. Но, учитывая присутствие начальства в двух экземплярах, вроде и на вас нужно место выделять. Я ее тащил, значит, точно буду в ней спать. Ротного обижать нельзя, тебя тоже. Что делаем? Какой выход из ситуации? А?
- Дрыхнуть втроем! Будем тесниться, - улыбнулся я. - Несправедливо оставлять тебя, Афоня, на земле. Ведь тебе ее обратно еще предстоит тащить.
- Ох, спасибо, благородный господин, товарищ старший лейтенант! Ваша искренняя доброта меня тронула до глубины души. Что ж, бери шнур, я тяну вправо, а ты - влево. Работаем быстро, не то промокнем до нитки, что-то дождичек усиливается, - усмехнулся Александров.
Действительно, сырость, падающая с неба, стала превращаться в плотные струи ливня. Острогин прекратил умничать с ориентированием на местности. Он поспешно скомкал карту, засунул ее за голенище сапога и подбежал к нам помогать устанавливать палатку. Насквозь промокнув, мы забрались в укрытие и тут же начали дрожать от холодной сырости. Все было мокрым: одежда, бушлаты, спальники, вещмешки, носки, обувь. Бр-р-р-р!
Солдаты растянули плащ-накидки над СПСами и прилагали усилия, чтобы не утонуть в потоках воды. Лишь часовые, закутавшись в бушлаты, торчали на постах, словно мокрые бугорки. Остальные сидели в укрытиях по двое или по трое. Сопели, чихали и кашляли, жались в кучки, пытаясь согреться. Дождь превратился в настоящий водопад, который обрушился на нас сверху. А снизу поднимался густой туман - это испарялась влага. Повсюду вокруг нас струилась вода, ручьями стекая между камней вниз. Круговорот воды в природе...
Так под непрерывные звуки дождя прошли вечер, ночь, утро, день, ночь... Все устали от сырости и холода. Еще вчера умирали, изнывая от жары, а сегодня чахнем от холода и влаги. Туман и вода со всех сторон. Муки-мученья!
Дождь прекратился к концу третьего дня...

- Серега! Подъем! - заорал я, вылезая из палатки и сладко потягиваясь. - Афоня! Хватит храпеть! Утро-то какое прекрасное!
Я сладко зевал и щурился. Земля вокруг парила, впервые за три дня прогреваемая теплом. Дождь прекратился с рассветом, ветер разогнал тучи, и к девяти утра началось пекло. Под лучами появившегося солнца солдаты принялись сушить одежду, спальные мешки, греть ноющие кости.

- Эй вы, сонные тетери! Открывайте брату двери! Не спать! Не спать! Завтракать! Совсем провоняли палатку за эти дни! Выползайте, гады! - продолжал я орать и трясти прорезиненный полог.
- Сволочь! Мерзавец! - застонал Острогин. - Зачем мы только ему дали кров? Зачем запустили эту змею в наше жилище?
- Ага! - поддержал зевающий Афоня. - Кормим, поим, греем своими телами, не даем тощему замерзнуть. А в ответ - одни пакости. Если бы не мы, дрожал бы на камнях, аки собака. А тут создали райские условия. Но он, неблагодарный, изводит друзей.
- Вы мне не друзья! Вы враги! Храпите как африканские носороги ночь напролет. Оба толстозадые, прямо в лепешку смяли с двух сторон. Сегодня, Афоня, будет твоя очередь спать в центре.
- Почему моя?
- Потому что ты - самый младший по должности, - предупредил я возражения лейтенанта.
- "Маленького" всякий обидеть норовит! - возмутился двухметровый Афанасий. - А в кишлак кто из нас пойдет? Тоже я?
- Всенепременно! Возглавишь группу прочесывания. Ладно, составлю тебе компанию. Чтоб не грустил! - усмехнулся я.

С восходом солнца проявило активность начальство. Штабы начали ставить боевые задачи.
- Ну, вот, - оторвался от наушников Острогин, - один взвод оставляем тут, а взвода Стропилина и Гундулина вниз - работать. Искать "Стингеры" и другие зенитные комплексы. Кто найдет - тому орден!
- Пьем чай, едим, пока дождь вновь не хлынул, и отправляемся в путь! - согласился я.
- Никифор! Я с пулеметами буду прикрывать сверху. Шагайте без меня. Кто-то же должен обеспечивать руководство сверху. Этим и займусь! - распорядился Острогин.
- Только не переусердствуй, командуя, не перенапрягись, - улыбнулся я. - К нашему возвращению приготовь вкусный обед.
- Эй, нет, не обед, а ужин! До ужина не возвращаться! Рыскать, разнюхивать и искать трофеи! Без результатов не приходить! - насмешливо наставлял нас Сергей.

Я зашел в старый ветхий домишко. Он был ближайшим к нашему лагерю. Ветер гонял по дворику пыль, солому и комочки помета. Всюду пахло козьим и овечьим навозом. Этот запах въелся в стены, в камни, деревья и, наверное, даже в каменные тела гор. Стояла такая тишина, как будто вокруг нет ни войны, ни смерти, ни засад, ни нападений, ни бомбардировок. Жители ушли задолго до прихода войск, унеся то, что представляло для них ценность. Скрылись, отогнав скот и оставив "подарки" в виде мин-ловушек.
Саперы на тропе обнаружили пару растяжек, нашли "сюрприз" при входе в жилище. Ребята вышибли тротиловым зарядом запертую каким-то образом изнутри дверь, и вновь наступила тишина. Солдаты обшарили дом, но, не найдя более ничего подозрительного, занялись приготовлением обеда. Они развели костерок посреди вытоптанного дворика, пустив на растопку плетенную из виноградной лозы и веток кровать. Циновки трещали, разбрасывая во все стороны искры.
- Что собрались сварганить? - спросил я у сержанта-узбека.
- Хотим плов сварить. Нашли рис, вкусный рис.
Я махнул рукой в знак согласия и отправился побродить по пыльным развалинам. Этим бы только пожрать. Впрочем, что для солдата может быть важнее сна и еды? Только девчонки. На кой черт бойцам эта непонятная война в чужой стране, во имя невнятных идей и целей. Как мы их не убеждай, что не приди сюда Советская Армия, окопались бы тут американцы, эта пропаганда звучит для них не убедительно. Да я и сам не верю, когда эти байки рассказываю на политических занятиях. Мифы о братстве по оружию, о строительстве народной демократии в центре Азии, о дружбе простых афганцев с советскими воинами развеиваются в первые же месяцы пребывания на этой земле. Ребятам главное - два года быстрее пролетели б! И на дембель.
Я толкнул щупом калитку, ведущую в загон для скота, и вошел туда. Спрессованный овечий помет слегка пружинил под ногами. Если тут оружие и спрятано, то нужно поднимать эту вонючую массу. Неохота ковыряться, да и вряд ли в навозе маскируют оружие. А впрочем, в дерьме живут, может, и тайники в нем делают. На случай, если что-то спрятано в сарае под соломой, ее, не проверяя, подожгли. Ничего не взорвалось. Так, передвигаясь, из помещения в помещение, я медленно, не торопясь, обходил сараи, домики, кошары, осторожно ощупывая и осматривая все подозрительное под ногами. Ноги надо беречь! А то, что между них, еще более! Оглядываясь по сторонам, словно турист в экзотической лавке древностей, я размышлял об убогости здешнего быта, о том, как можно так жить в конце XX века. И вдруг наткнулся в одном из сараев на "наскальный" рисунок. Чья-то детская рука гвоздем или каким-то другим острым предметом нацарапала на стене настоящую панораму боя. Тут был изображен танк, самолет и пушки. В центре событий находился вертолет, из которого сыпались бомбы, ракеты, стрелял пулемет. Внизу на земле лежали погибшие маленькие жители. Юный автор, наверное, изображал детей. По вертолету стреляли пулеметы. От одной из прочерченных очередей падал сбитый самолет.
Я отошел на пару шагов назад и, задумавшись, рассматривал панораму боя. Вот он взгляд на войну с другой стороны. Черт! Полтора года назад, молодым лейтенантом, приехал сюда за романтикой. Какую-никакую, но сделал карьеру. А аборигенам от присутствия "шурави" только разрушения, страдания, боль, смерть.
К черту! Скорее бы домой! С этим интернациональным долгом пора заканчивать. Наивные иллюзии утрачены давно, но вот этот детский рисунок как-то совсем подорвал веру в справедливость наших действий. Он словно окончательно открыл мне глаза.
За спиной раздалось громкое сопение. Оглянувшись, я увидел лейтенанта Стропилина и солдата с пулеметом наперевес.
- Стропилин, как тебе картина? - спросил я.
- Есть такая передача по телику - "Творчество народов мира". Там подобные сюжеты часто показывают, - ответил взводный.
- Боеприпасы нашли? - поинтересовался я, прекратив размышления на нравственные темы и перейдя к делу.
- Ага. Двадцать мин к миномету, ствол к пулемету и десяток цинков с патронами.
- Не густо. Ну что ж, пошли пить чай, - сказал я, направившись к выходу.
За спиной раздалась очередь. Мгновенно обернувшись, я увидел, что пулеметчик выпустил длинную, замысловатую, фигурную очередь по всей стене.
- Дурила картонная! Ты зачем стрелял? Что этим изменишь? - возмутился я.
- А чего только они рисовать могут? Я тоже нарисовал...

...А изобразил ребенок правду. Авиация и артиллерия не разбирает, куда бьет и в кого. С высоты полутора тысячи метров не понятно - дети внизу или вооруженный мятежник. Люди кажутся песчинамми. А когда "Грады" стреляют по "квадратам", то совсем непонятно, в кого попадут. Главная трагедия войны - в гибели вот этих безвестных маленьких человечков. Жизнь детишек обрывается не понятно зачем и почему. Или опять цель оправдывает средства? Создавая общее благо для целого народа, можно не обращать внимания на страдания отдельных индивидуумов? Даже если число жертв и пострадавших сотни тысяч и миллионы? Загнать в счастливое будущее пинками, штыком и прикладом, не считаясь с потерями на пути к этому светлому будущему?
Устал я от этой войны, надоело все на хрен!...

Из-под ног Стропилина из норы выскочила лиса и, петляя между камней и высохших коряг, метнулась вниз в ущелье.
Лейтенант (по кличке Жердь) сорвал с плеча автомат и расстрелял в "чернобурку" весь рожок. Лисичке повезло: взводный бил неприцельно, навскидку, и очереди прошли мимо.
- Эх, Стропилин, упустил самый ценный трофей боевой операции. Нам эти мины и патроны душу слабо согреют. А попади ты в лису, то достался бы твоей жене воротник, - усмехнулся я. - Целиться нужно, что ж ты очередями от бедра пуляешь?
- Да, ладно. Пусть живет, - примирился с потерей добычи расстроенный взводный.

До темноты солдаты вели поиски боеприпасов и оружия, но, более ничего не найдя, возвратились.
Острогин встретил наш отряд кривой, недовольной гримасой.
- Ну, вы и поисковики! Разве это результаты? Несколько ржавых мин и изношенный ствол. Вот разведка обнаружила рубиновые копи! Россыпи рубинов валяются под ногами!
- И что они озолотились, обогатились? - усмехнулся я.
- В принципе, наверное, да, но не все, а отдельные высокопоставленные разведчики. Роту в полном составе вывезли вертолетами, построили возле штабных машин и раздели до носков. Что смогли, начальники конфисковали. Армейское и дивизионное руководство теперь радуется трофеям. А что нашли вы? Металлолом?
- А откуда ты о рубинах знаешь, сидя тут, вдали от этих событий? - удивился я.
- Разведвзвод проходил через мою вершину. Жаловались, - ответил Острогин.
- Я стрелял в лису, но не попал, - вздохнул с досадой Жердь. - Не рубины, но тоже кое-что.
- Эх, если б подстрелил... Не умеешь охотиться на лис, ищи слонов: по ним не промажешь. Зачем я вас послал в долину? Чаи гонять? - продолжал возмущаться ротный.
- Слушай, посылальщик, завтра я лягу возле палатки с радиостанцией, а ты ходи со своими бойцами. Ищи рубины и лазуриты! - огрызнулся я. - Серж, ты забываешься. Кто подчиненный? Совмещенный обед с ужином начальнику готов?
- Так точно! Товарищ старший лейтенант! - шутливо вытянулся в струнку Сергей.
- То-то же! Смотри у меня! Корми давай.
- Кормлю. Предлагаю два блюда: вонючее овощное рагу и дрянной чай с добавлением аскорбиновой кислоты.
- С таким меню ноги протянешь. Хорошо, что казанок плова навернули, не то опух бы с голодухи! - возмутился Афоня.
- А мне, отцу-командиру, принес? Нет?! Подчистую стрескал? Вот прорва! Наказываю тебя ночным дежурством! Замполита, сам понимаешь, не могу. Не подчинен он мне! - иронично произнес Острогин. - Ладно, раз внизу есть еда, завтра пойду я со спецминерами ставить "охоту". Моя очередь наслаждаться пловом. - Пока нас не было, возле нашего лагеря днем разместилась рота саперов.
"Охота" - это группа мин, ставящаяся компактно, в нескольких местах. Человек, попавший в район минирования, живым оттуда никогда уже не выйдет. Мина, точнее ее датчики, установлены и рассчитаны на частоту человеческих шагов. Ишак пройдет и, возможно, уцелеет, а на шаги взрослого человека она сработает. Первая мина включит вторую, а взорвется третья или даже четвертая. Тот, кто поспешит на помощь, подорвется совсем в другом месте, не дойдя до жертвы. И так будет продолжаться, пока последний "сюрприз" не бабахнет.

На следующий день, перед выходом из кишлака, лейтенант Дибажа отыскал головку наведения "Стингера". Ого! Успех! Впервые находим такую вещицу. На прощание "кроты" заминировали тропы и обочины дорог по всей округе. Ну, что ж, если кто придет за ракетой, обратно уже не выйдет. Удачи вам, "духи", в этом безнадежном деле.

Возвращение обратно сразу не заладилось. Ночь напролет опять шел ливень. Под утро этот небесный водопад вроде утих, и нам даже удалось посуху собрать вещи. Но стоило сдвинуться с места, как капли вновь забарабанили по нашим телам. Мой горный костюм какое-то время сдерживал напор воды, но спустя полчаса одежда все же намокла. Внутри обуви мерзко хлюпала вода, и кости пронзительно ныли от сырости. Струйки текли по спине к пояснице, а далее по ногам. Бр-р-р... Отвратительные ощущения. Переобуваешься на коротком привале, выжимаешь носки и снова чвакаешь по грязи промокшими ногами. Так и до ревматизма недалеко. Радикулит наверняка многим из нас обеспечен к возвращению домой. В этой сплошной дождевой облачности авиация не летала, артиллерия не стреляла. И только пехотинцы шагали, временами ползли на четвереньках по липкой глине или скатывались вниз на спине, перепачканные грязью.
Вторая рота уходила последней, прикрывая "кротов". Ребята оставили врагу принесенные в горы мины, устроив ловушки на тропах, и теперь шагали бодро, с чувством выполненного долга.
- Через час будем выжимать мокрую одежду и сушиться на легком ветру, - радостно прокричал Острогин, забравшись на последнюю вершину, за которой начинался спуск к дороге.
- А некоторые, вроде меня, лягут в "санитарке" и будут дремать! - ехидно улыбнулся я.
- Счастливчик! А мне придется подставлять мокрую морду холодному, пыльному ветру, - вздохнул Серж.
- Каждому - свое. Подрастешь, станешь замом по тылу или начальником штаба, и будешь дрыхнуть в "кунге". Все впереди. Повоюешь еще годик-другой... - нагло рассмеялся я.
- Что ты сказал? Годик?! Другой?! - взвизгнул Острогин под раскатистое ржание Афони. - Да я сегодня в горах, дай бог, в последний или в предпоследний раз! Домой! Навоевались. Я заржавел под сегодняшним дождем. Мой сменщик отпуск, наверное, отгулял и уже чемоданы упаковывает! Он надо мной издевается! Молчи, "зеленый"! Мне остался месяц, а тебе три!
Афоня ничего не говорил, он раскатисто смеялся. Ему до замены осталась уйма времени, чтобы не вернуться обратно домой.
Внизу кто-то громко вскрикнул.
- Эй, саперы! Что случилось? - окликнул их Острогин.
- Что-то с ногой у нашего замполита, - ответил сержант. - Кажется, майор сломал ногу!
Сергей отправил к ним медика для оказания первой помощи. Через пятнадцать минут санинструктор вернулся и подтвердил: нога сломана.
- Открытый перелом! Наложили шину, перевязали, сделали носилки. Сейчас понесут вниз.
- Чертовы замполиты! - выругался Афоня. - Недотепа! Ходить ногами не может, чего в горы поперся!
- За орденом! - хохотнул старлей-сапер, сидящий рядом с нами. - За год в первый раз отправился на войну. Он только в гарнизоне мастер поучать и призывать к сознательности. А в горы и "зеленку" не заманишь показать личный пример.
- Но-но! Попрошу без обобщений и грубости! - возмутился я, обидевшись. - Почти два года по рейдам шарахаюсь!
Сапер виновато посмотрел на меня и выдавил из себя:
- Ну, замполит роты, это само собой. Куда же рота без него? Я замполита батальона имею в виду.
- Вот-вот, меня в виду и имеешь. Я замполит батальона! Но по горам и кишлакам брожу вместе с пехотой.
Старлей смутился, почесал затылок, а мы рассмеялись. Сапер хмыкнул и произнес, переходя на "вы":
- Вам, наверное, делать не хрен. Сидели бы в ленинской комнате да плакаты рисовали. Может, походная жизнь нравится? Хобби? Иначе, понять не могу...
Я и сам себя не разумею. Дожил, дослужился до замкомбата, а сачковать, как мои предшественники, не получается. Почему? Черт знает...

Благодаря "сломавшемуся" майору вторая рота ползла очень медленно и в результате попала под минометный обстрел "духов". Откуда они взялись? Как из-под земли. И расставленная "охота" не остановила, не подорвались они почему-то. Хотя все верно. Эти мины рассчитаны на настоящих людей, а не на стадо оголтелых религиозных фанатиков. Бараны!

Вот так мы и выбирались. Сверху лил дождь, а вокруг сыпались мины. Несколько раз, подскользнувшись, я упал на склоне и проехался на заднице по размокшей глине. Рядом также подскальзывались и падали солдаты. Мимо нас по ложбинам текли ручьи, потом они соединялись внизу в мощные потоки. Пересохшее русло речушки, по которому батальон неделю назад шел к горам, теперь превратилось в бурную стремнину с крупными валунами. В ней плыли коряги, деревья, вымытые из почвы вместе с корнями, и различный мусор. И через этот поток нужно было как-то переправиться.
Вот это да! Ну и занятная ситуация! Почти два года жариться на солнце, чтобы перед заменой утонуть в этой грязной жиже? Парадокс!
Рота побрела вдоль русла в надежде на какой-нибудь брод, а время шло. Мы оказались отрезанными от своих. Лишь бы "духи" не стали расстреливать нас с господствующих вершин. Выручили появившиеся на горизонте БМП. Это Вересков примчался на броне, чтоб ускорить возвращение родной затерявшейся пехоты. Техника группировки уже уходила отсюда. Только мы и саперы со своим "сломавшимся" майором задержались.
Броня - хорошо, лучше, чем еще восемь километров топать пешком нагруженными, словно промокшие вьючные животные.

Однажды вечером, после возвращения на "базу", куда-то запропастился Кирпич. На построении его не оказалось. Поиски ни к чему не привели. Мишка бесследно исчез. Комбат был зол до чертиков. Чапая постоянно ругали за этого старшего лейтенанта, а он его не мог наказать, потому что через месяц предстояло ехать служить в ту армию, которой командовал папа этого разгильдяя. Подорожник скрежетал зубами, теребил усы и матерился, получив очередной выговор. Утром на нас с Иванычем опять орало начальство.
С подъёма Ошуев отправился проверять несение службы нарядом по полку. После его тяжелейшего ранения народ думал, что Султан Рустамович успокоится, перестанет "рексовать" и терроризировать нас. Но нет, не тут-то было! Начальник штаба стал, наоборот, злее и яростней. Всему виной, говорят, было то, что его долго мурыжили с наградой по ранению. В конце концов, вместо "Красного Знамени" дали "Красную Звезду", которая по статусу гораздо ниже. Вроде бы, кто-то наверху решил: слишком много наград на троих братьев. Десяток орденов! (Оба брата Султана Рустамовича отслужили в нашей дивизии и тоже были при наградах.) Того, кто так думает, самого бы в "зеленку" на неделю.
Так вот, подполковник подошел к КПП, проверил дежурного, залез к пулеметчику, осмотрел капонир и оттуда увидел мчащийся к полку в предрассветных лучах "уазик". Машина притормозила у ворот. Из нее выбрался разыскиваемый взводный и нетвердой походкой направился в полк. Герой выскочил навстречу и схватил за рукав Кирпича.
- Товарищ старший лейтенант! Вы где были? Кто разрешил покинуть гарнизон?
Михаил громко икнул и, взглянув на начальство сверху вниз мутными глазами, ответил:
- Пьянствовал, товарищ полковник. Ночью пил с генералом Хрековым. Можете позвонить и уточнить!
Ошуев подпрыгнул на месте, заскрежетал зубами и буквально пролаял:
- Пять суток ареста! Шагом марш на гауптвахту!
- Есть, пяток суток ареста! - усмехнулся Мишка и бодрым строевым шагом промаршировал к казарме. Он молодцевато отдавал воинскую честь встречным офицерам, несказанно удивляя этим и вызывая смех.
Сразу до гауптвахты Кирпич, конечно же, не дошел. За поясным ремнем у него были засунуты две бутылки водки. С ними Кирпич пришел в роту и предложил выпить ротному Коршунову. Для компании вызвали к себе Хмурцева и Мандресова. Двух флаконов оказалось недостаточно, и дозу повторили.
Ошуев позвонил в караульное помещение и, узнав, что Кирпичевский не прибыл, отправился за ним в роту лично. В каптерке туманной пеленой стоял дым от сигарет, и на всю катушку гремел магнитофон. Пьяные офицеры начальника уже не узнавали.
Рассвирепевший Султан Рустамович вызвал комбата и меня. Общими усилиями удалось препроводить развеселый коллектив на отдых - трезветь в камере.

Следующим утром генерал Хреков позвонил начальнику штаба полка и поинтересовался самочувствием Кирпича. То, что он сидит на гауптвахте, Ошуев благоразумно сообщать не стал, отрапортовав:
- Со старшим лейтенантом полный порядок.
- Ну и ладно. Дайте мальчику отдохнуть. Он вчера немного перебрал, пусть расслабится после боевых. Вы, знаю, несмотря на мой запрет, начали вытаскивать его на боевые действия! - выразил неудовольствие генерал.
- Он сам попросился, товарищ генерал! Его взял в горы под свою ответственность командир батальона Подорожник.
- Ну, ладно. Раз сам просится в рейд, бог с ним. Не маленький. Но поберегите парня. Сколько раз он был на боевых?

Предыдущая страница 22 Следующая страница


23 Николай Прокудин

- Два рейда! - ответил Ошуев.
- Хм-хм. Две рейдовые операции.... Не кажется ли, что пора Кирпичевского к ордену представить? Парень-то - орел! Пусть позвонит мне вечерком!
- Подумаем о награде, товарищ генерал! - буквально проскрежетал в трубку возмущенный начальник штаба и по окончании разговора вдребезги разбил телефонный аппарат о стену.
Ошуев распорядился выпустить с гауптвахты Кирпичевского, а остальных оставить.

Чухвастов пришел в караулку выпустить на волю дебошира. Володя в ужасе обнаружил, что в камере сабантуй продолжается с новой силой. Водка, закуска, сигареты. Для полного набора удовольствий не хватало только женщин. Начальник караула, молодой взводный, ничего, конечно, поделать не мог.
- Лейтенант Дибажа! В чем дело? - воскликнул Чухвастов. - Почему пьянка в камере?
- А вы ее сами попробуйте прекратить, товарищ капитан. Может, вас послушают.
Растерявшись, Чухвастов задумчиво почесал переносицу. Вступать в схватку с этими обалдуями ему совершенно не хотелось.
- Ну, ладно, допьют, что есть - и баста! Больше ничего им не носить. Пусть спят. - Приоткрыв дверь, Чухвастов крикнул в глубину камеры, пытаясь разглядеть в клубах дыма того, к кому обращался: - Кирпичевский! На выход! Быстрее освобождай помещение.
- Куда меня? - посмотрел на него осоловелыми глазами Кирпич. - Зачем?
- Свободен! Приказ Ошуева. Иди, отсыпайся к себе в комнату.
- Почему меня одного? - удивился взводный.
- Потому что велено выпустить только тебя, - вздохнул Чухвастов.
- Я не предатель! Нет! Один не выйду! Без братанов отсюда шагу не сделаю.
Мишка вернулся обратно в камеру и громко крикнул:
- Так и передайте Ошуеву! На волю один не выйду! Либо выпустить всех, либо никого.
Ошуев, услышав доклад Чухвастова об отказе "пленника" выйти из камеры, сказал: "Ну и хрен с ним, пусть сидит". Но вскоре вновь позвонил замкомандующего и потребовал Кирпича к телефону. Герой был взбешен, но вынужден был выпустить приятелей из-под ареста. Мишка так и оставался непреклонен: "Свободу всем!" Собутыльники торжествовали, выходя на свободу.

Через неделю загул повторился. Ошуев опять наткнулся в каптерке на пьяную компанию. Наверное, у него был нюх на эти дела.
- Василий Иванович! Коршунов с Кирпичом пьянку в роте устроили. Что будем делать? - спросил я, заходя в кабинет комбата. - Их Ошуев застал! На меня полчаса кричал, что разлагаем батальон.
- Ротных вызывай ко мне! Буду разбираться! Этот запой осточертел. Кирпичевский других взводных и ротных с толку сбивает. Черт его подери!
- Кирпича тоже вызывать? - усмехнулся я.
- Нет, не надо. Чего с ним мучаться?! Я в армию его папы еду служить! Не с руки с сыночком возиться! - ответил комбат и задумался: - Знаешь, комиссар, бери Кирпичевского на себя. Проведи политическую работу. Ты человек от него не зависимый, заменяешься в другое место. Я же никак не могу с Кирпичом ругаться. Папа - генерал, он четыре раза сюда звонил и разговоры вел о здоровье сына, о службе.

Подорожник искренне обрадовался возможности свалить самое трудное задание на меня. С Коршуновым, казалось ему, было все гораздо проще. Он ранее написал две объяснительные о пьянстве и торжественно обещал в случае еще одного срыва написать рапорт об отстранении от должности. Правда, Коршунов при этом смеялся: "Мой крестный папа, замначальника генштаба. Боюсь, этот номер с отставкой у вас не пройдет! Ха-ха-ха!"
Я напомнил Коршуну о былом уговоре, и он без лишних пререканий написал рапорт об отстранении от должности и отправился опохмеляться.
С Кирпичом проблем было больше, и они свалились на мою голову.
- Товарищ старший лейтенант! Садитесь! - предложил я вошедшему в кабинет Кирпичевскому.
Лицо старшего лейтенанта было опухшим, багровым (действительно, кирпич), а сам он источал устойчивый запах выпитой накануне водки.
- Спасибо! - ответил взводный и сразу произнес следующее: - Никифор Никифорович! Просьба к вам огромная - не воспитывайте меня! Я уже большой мальчик! Пороть и отнимать игрушки поздно. Со мной ведь ни Ошуев, ни Хреков не справляются! Не портите свои молодые нервы! Я отлично понимаю: виноват, мерзавец. Исправлюсь!
- Эх, Миша, Миша. Пропадешь! Сопьешься! - вздохнул я.
- Я?! Не сопьюсь ни в коем разе! Родитель не позволит! - ухмыльнулся Кирпич. - Мое дело в недалеком будущем парады принимать и соединениями командовать. Надо только со взвода на роту шагнуть, а дальше само собой пойдет. Я ведь кремлевский курсант! А это школа генералов! Каждый второй наш выпускник генерал или маршал! Сплошные славные династии! Вот и мне папаня предначертал, не спросив желания, карьеру генерала. И куда теперь от этого деваться? Еще в училище в выходные по вечерам мы, те, кого в увольнение не пустили, нажремся водки и проводим плац-парады. Встанешь в полный рост на тумбочку и орешь, что есть силы луженой глоткой: "Па-а-а-ара-а-д!!! Р-р-а-а-авня-я-ясь! Сми-и-и-ир-р-р-на!!!" И так далее. В нашей "бурсе" учились только на Жуковых и Рокоссовских. А комбат хитрец! Тебя, Никифорыч, на "амбразуру" толкнул! Не хочет моего папаню обидеть? Жук усатый!
- И что прикажешь делать с тобой - грустно улыбнулся я. - Расстрелять?
- Нет! Расстреливать не нужно. Обматерить и выгнать спать к чертовой матери. Я беспартийный, не комсомолец, поэтому можете только выговор в служебную карточку записать или строгий выговор.
- Ну что ж! Получай строгий выговор! - объявил я, вставая из-за стола.
- Есть, строгий выговор! - ответил Кирпич и приложил руку к кепке. - Разрешите идти?
- Иди, проспись! "Маршал"-гофмаршал!
- Э-э-э, нет! Маршалом мне не быть! Я лишь сын генерала. Будет все, как положено: у маршалов свои сыновья! Только генералом!

Глава 16. Проводы комбата

Василий Иванович мысленно себя ощущал уже в Прикарпатском округе, на Родине. Появлялся он только на построениях, поэтому проблем становилось все больше и больше. А тут еще, как назло, Роман Ахматов вернулся из отпуска по ранению. Ему, чертяке, пить было совершенно нельзя, но они вдвоем с комбатом схлестнулись и ушли в "штопор". Два комбата в запое - полк без управления. Роману Романычу предстояла сдача экзаменов в академию. Умные книги, учебники и конспекты в результате оказались завалены закуской, пустыми бутылками и табачным пеплом. Тяжело надсадив печень, поджелудочную, желудок, сердце и прочие внутренности израненного организма, Ахматов вырвался из крепких объятий Чапая и, не протрезвев окончательно, умчался в Ташкент. Иваныч с отъездом друга загрустил еще пуще. Он собрал нас, своих заместителей, и распорядился готовить батальон к рейду, а его не тревожить.
- Будя, отвоевал! Теперь сами справляйтесь! Тебе, Петро, нужно опыта управления батальоном набираться, - обратился Василий Иванович к Метлюку. - Уеду - станешь на мое место. Нужен совет по какой-нибудь проблеме - подходи. А по пустякам не тревожь. Касается всех! Не беспокоить ерундой заменщика!
Мы пожали плечами и разошлись. Ситуация ожидания смены монарха состоит в том, что король еще жив, а престолонаследники в растерянности толпятся сзади трона. "Царедворцы" в это смутное время мышей не ловят, спустя рукава выполняют распоряжения короля. А сам властитель больше думает о Боге, чем о государстве. Вот и наши некоторые "деятели" обнаглели окончательно. Один из таких - Грымов был назначен два месяца назад со взводом охранять комендатуру города. Вел себя скромно, спокойно, без замечаний. Внезапно он объявился в полку и вскоре подошел ко мне с лейтенантом, который сменил Калиновского. Замполит роты Корсунов протянул на подпись стопку наградных. Первым было представление на "Красную Звезду" Грымова. Я с удивлением приподнял брови, нахмурился и принялся читать текст. "Участие в сорока (!!!) боевых операциях! Уничтоженны десятки мятежников! Спасение замполита роты (вынес на руках!)".
Я, недоумевая, перевел взгляд на офицеров, переминавшихся с ноги на ногу.
- Понимаю насчет количества боевых - чем больше напишешь, тем лучше. Убил десять "духов" - хрен с ними: не проверит никто. Но Калиновского вынес на руках из-под обстрела? Ты ж в Ташкенте в это время был! В командировке.
- Ну и что! Я два года воюю. Пусть не все два года по горам хожу, но многие, из штабов не выходя, ордена получают. Кладовщики и прочие тыловики и те с наградами, - огрызнулся, сверля меня черными глазами, Эдик.
- Только учитывая последний довод, соглашусь подписать. Но согласится ли комбат? - произнес я с сомнением и скрипя сердце поставил на бумаге подпись.
Комбат вечером, ухмыляясь, спросил у меня:
- Никифор, честное слово, я удивлен. Думал, ты более злопамятен и не поставишь свою закорючку. Корсунов вначале ко мне заявился. А я специально к тебе их направил. Думал, припомнишь старые обиды и не подпишешь. Не хороший он человек, этот Грымов. Когда вместо Сбитнева ротой командовал, на тебя кляузничал, просил снять с должности.
- Я знаю, мне говорили.
- А теперь воевать совершенно не хочет, уклоняется. Караулы, командировки... Hу, и я не мешаю, пусть подальше от роты будет. Не портит Мандресова и не разлагает коллектив. Никифор, ты съездил бы в комендатуру, проконтролировал, как обстоят дела в карауле! Там собраны десять человек из разных рот. Что-то они подозрительно затихорились. Не к добру. Навести старого товарища. Проверишь, доложишь обстановку, а потом приму окончательное решение по его ордену.

На корме БМП, стоящей возле ворот комендатуры, дремали бойцы. Во внутреннем дворе слонялись еще два сержанта, которые оторопели, увидев меня.
- Муталибов, ко мне! - крикнул я одному из них.
- Сержант Муталибов прибыл по вашему приказанию, - доложил тот, застегивая гимнастерку и приложив ладонь к шапке.
- Гасан, почему воротничок не подшит? Где ремень? Почему в кроссовках бродишь? Хочешь на гауптвахту загреметь?
- Да мы же их и охраняем! Мы тут свои. К нам ни помощник коменданта, ни начальник "губы" не придираются.
- Значит, я придираюсь? Вы вернетесь, а следом "комендачи" донос пришлют, что в карауле был бардак, - рассердился я. - Собрать всех во дворе на построение. Живо!
Через пять минут взвод стоял в одну шеренгу, в которой не хватало двух сержантов и самого Грымова.
- Гасан, где старший лейтенант? Куда подевался ваш начальник караула?
Стоящие в строю потупились, а сержант почесал затылок и, смущаясь, ответил:
- Вроде в полк поехал.
- Что-то я его не встретил по пути.
- Наверное, разминулись.
- Разминулись, говоришь? Может быть. Хорошо, делаю общее замечание - неопрятный внешний вид. Привести себя в порядок! - приказал я и обратился к сержанту: - Гасан, проводи меня в спальное помещение и неси постовую ведомость.
Сержант показал мне помещение с двухъярусными койками. Затем кликнул дневального, чтобы привести все к надлежащему виду, потому что я начал его "тыкать носом" в окурки, огрызки, грязную посуду в тумбочках.
Прибежавший Батранчук принялся подметать пол, выгребать мусор из углов. Когда Муталибов вышел, солдатик настороженно прислушался к удаляющимся шагам и свистящим шепотом сказал:
- Товарищ старший лейтенант! Тут у нас процветает воровство. Грымов торгует всем подряд. Вчера заставил сержантов продать лагерную палатку.
- Что-что? Откуда он ее взял? - опешил я от неприятной новости.
- Еще триплекс продал в дукан, банки десятикилограммовые со смазкой и два брезента.
- Б...! Ну, дела! Батранчук, ты-то откуда про все знаешь? - удивился я вновь.
- Я ж не тупой. Меня заставляли это имущество в "газик" грузить. Но я точно знаю, что таджики в дукан продали, а деньги он себе забрал. Сержантам лишь на сигареты дал. Только не выдавайте, что это я рассказал, а то меня прибьют.
- Чудно. Интересно, почему все разгильдяи - отличные вояки, а все стукачи - трусы, мерзавцы и сачки? Ладно, спасибо, за наводку, живи дальше мозгляком. Не выдам.
- А в столовую официантом вернете?
- Верну на месяц, а то тебя еще грохнут. Отвечай потом за твою инвалидность. Собирай шмотки и садись в машину!
Противно пользоваться услугами доносчика, но вынужден. Возвращаясь, я весь обратный путь матерился. Вот ведь говнюк Грымов! Сам в грязи, а еще и сержантов замарал. В караул послали расслабиться после боевых лучших сержантов батальона. Чтобы парни могли посмотреть город, отдохнуть от полка. Отдохнули!
Комбат выслушал мой доклад и взбеленился:
- Ты посмотри, какая дрянь! Ведь он продал брезент первой роты, а как Мандресову по имуществу отчитываться?
- Предлагаю поменять Грымова на лейтенанта Васькина. Тот все одно контуженый и в рейд ходить не сможет.
- Добро! Так и сделаем. А этого барыгу - сюда! Будем разбираться по полной программе.
Комбат был взбешен. Ему предстояло вскоре сдавать батальонное хозяйство, а тут такое ЧП. Василий Иванович пригласил особиста Растяжкина и нас, заместителей, к шестнадцати часам собраться в его кабинете. Грымов, узнав о моем визите, об отъезде Батранчука, почуял неладное. Он примчался в батальон с объяснительными от остальных солдат, что обиженный боец его оговорил. Однако недостача брезентов уже вскрылась по свежим следам. Повезло! Нашлись даже очевидцы погрузки казенного добра в "газик". Особист увел провинившегося в отдел.
Немного погодя, комбат собрал совещание офицеров и объявил о решении снять Грымова с должности.
- Вы, товарищ старший лейтенант, поедете в Союз взводным. Может быть, даже лейтенантом. Возможно, беспартийным. Это нож в спину нашему славному коллективу. Ладно бы сам воровал, так еще и солдат вовлек в аферу!
Грымов пытался что-то возразить о том, что и другие командиры продают и сдают, что могут.
- Молчать! Я могу сдать в дукан свои сигареты, обменять фотоаппарат на джинсовую куртку. Но я у своих товарищей вещи не ворую! - рявкнул комбат. - Мандресову как прикажешь по замене роту сдавать? А триплекс зачем "духам" понадобился? Из укрытий наблюдать? Даже неважно, зачем он им, важен сам факт разбазаривания имущества! Оптика в десятикратном размере идет. Мандресов, проверяй, пересчитывай и готовь две или три получки на возмещение ущерба! И хватит Грымову прохлаждаться в караулах и командировках. В рейд его!
Из партии его не исключили, но строгий выговор с занесением объявили, с должности сняли. Недостачу возместили, вычтя деньги из тех, что лежали на лицевом счете. Наградной я порвал...
От боевых Эдуард опять увильнул, скрывшись в санчасти: якобы последствия гепатита. Так до замены и слег.

Василия Ивановича все же заставили пойти в последний раз в горы. Район, куда забросили батальон на вертолетах, был нами давно не хожен. Прошла информация о прибытии каравана с переносными зенитными комплексами и реактивными снарядами. Поступил приказ - найти оружие противника, а боеприпасы уничтожить. За каждый "Стингер" - орден Красного Знамени, а годом раньше давали Героя. Но в последнее время слишком часто находили "Стингеры", ведь их количество резко увеличилось в Афгане. Ценность этого трофея упала.
Вторая рота и КП батальона заняли широкое высокогорное плато. Туда и сложили все, что нашли в ущелье. А разыскали за три дня немало! Около сотни "РСов" (реактивных снарядов), станковый пулемет, несколько ящиков с патронами, мины... Настроение было отличное: хорошие трофеи, потерь нет, задача не тяжелая - ходить вокруг площадки и собирать, что найдем. "Духов" не видно нигде. Одно плохо - паек закончился, но с этим обещали помочь.
Ошуев вышел на связь и сообщил:
- Скоро прилетит Берендей с сухпаем, а вы вертушку заполните трофеями. Борт не задерживайте, быстро сгрузить и также скоренько закинуть оружие. Вертолетчикам за день нужно десятки точек нашей дивизии облететь.
Комбат оглядел трофеи и велел сложить в штабель.
- Сейчас сделаем снимок на память. Как-никак два года войны позади. Отвоевался!
Шапкин намалевал зубной пастой на снарядах: "2 года! ДМБ 1987" - и поставил их вертикально в ряд. Сбоку взгромоздили на постамент из снарядных ящиков пулемет. Бойцы столпились, тесня друг друга и позируя.
- Ура!!! - заорали дружно дембеля, и комбат принялся щелкать затвором фотоаппарата.
В небе тем временем кружила пара "крокодилов", сопровождавших и прикрывавших грузовую вертушку с пайками. Одновременно с нашим раскатистым "ура" за спиной раздался громкий хлопок. Мы оглянулись и с ужасом увидели падающий "Ми-8". Из двигателей тянулся шлейф черного дыма. Вертолет попытался спланировать, но ему это не удалось. Он исчез из виду, и раздался взрыв. Мы подбежали к краю плато. Вертушка врезалась в самую последнюю вершину холма, расположенного на горном хребте. К месту катастрофы тянулась от нашей площадки и далее вниз к горной речушке узкая тропка.
- Острогин! Бегом с людьми вниз, может, кого спасем! - приказал комбат и начал докладывать командиру полка о происшествии.
- Василий Иванович! Спускаюсь с взводом! - крикнул я и помчался следом.
Начальство по связи орало, что на борту было четверо: три пилота и наш новый начальник службы ГСМ. Этот худощавый очкарик в звании лейтенанта недавно прибыл вместо застрелившегося Буреева. Куда его понесло в вертолете?

Вниз к дымящимся обломкам отряд добрался за считанные минуты. К этому ужасу не привыкнешь никогда, хотя вижу подобные катастрофы невпервые. Два пилота лежали на камнях, на верхнем пятачке сопки. Они вылетели через разбитый вдребезги лобовой фонарь. Одежда была изодрана в клочья, шлемы треснули, лица залиты кровью. Оба не шевелились и не подавали признаков жизни. Сероиван разрезал летные костюмы на груди, послушал биение сердца, пощупал пульс.
- Мертвы. Мгновенно умерли от удара! - произнес он расстроенно.
- Вон еще один лежит возле горящего десантного отсека! - крикнул кто-то из солдат.
Прапорщик подскочил к третьему найденному телу, которое с трудом оттащили в сторону от пламени. Вид бортмеханика был ужасен. Разлившийся и вспыхнувший керосин сильно опалил мертвого летчика.
- Нашли все три тела! - доложил Острогин по радиостанции комбату.
- Нет, не все! - ответил тот. - Должен быть где-то еще Васильев, начальник ГСМ.
- Тут больше никого нет. Если только внутри поискать, но туда сейчас не добраться. Пламя сильное, близко не подойти к вертолету!
Исковерканный остов пылал. Не горели только хвост, валявшийся метрах в двадцати внизу, и винты, улетевшие немного дальше места падения. Вокруг нас, вспыхивая, трещала сухая трава и колючки, а также картонные коробки с пайками. Поиски затрудняли ежеминутные громкие хлопки в горящем чреве. Это взрывались от перегрева консервные банки. Осколки тонкого металла словно бритва, разрезали руку одного из солдат и распороли х/б другому.
- Нет! Я туда не ходок! - Отказался Острогин выполнить распоряжение комбата. - Пусть вертолет перестанет гореть, завтра поищем. Других трупов больше нет, но появятся среди нас, если сунемся поближе.
- Никуда не уходить! - приказал Василий Иванович. - Сейчас прилетит вертушка с комиссией. Найдите "черные ящики", соберите оружие, тела перенесите в безопасное место. Займите оборону и ждите. Огонь по всему подозрительному.
К барражировавшим в небе "Ми-24" присоединилась еще одна пара. Они по очереди сжигали ракетным огнем противоположный хребет, откуда был произведен выстрел. Поздно! Свое дело "духи" сделали, теперь их ищи-свищи.
К нам приблизился на большой скорости вертолет и, на мгновение зависнув, приземлился. Из него выпрыгнули полковник и подполковник в пятнистой форме. Следом в проем люка выпал капитан, с висящим на шее фотоаппаратом. Некоторое время фотограф скреб по земле руками и ногами, но подняться так и не сумел.
- Вася! Ну, е... мать! Я же тебе говорил, на кой... было пить этот крайний стакан? Мало высосанного пол-литра водки? Нет, он еще хлопнул самогонки. Свинья! Кто будет фотографировать? Я? - громко возмущался подполковник.
- С-с - спокойно! Я м-могу ф-ф-фотографировать даже во с-сне, не открывая глаз! А тут, какие п-проблемы? Ну, ч-чуть перебрал. С-самую малость! - проговорил, лежа под днищем и улыбаясь глупой, пьяной улыбкой, фотограф. - Вы м-меня под руки держ-ж-ж-жите и п-поверните в нуж-ж-жном н-а-а-аправлении!
- Вася! Ты совсем офонарел! Мы, два старших офицера, станем тащить твое жалкое, бренное тело беспробудного пьяницы! - окончательно рассердился подполковник и отошел в сторону.
Другой полковник молчал и задумчиво глядел на сложенные в ряд тела вертолетчиков. Он закурил. Чистые холеные руки дрожали. Ему было явно не по себе от этой ужасной картины катастрофы, от запаха паленого человеческого мяса и пылающего керосина. Консервы тоже загорелись, распространяя не менее тошнотворный запах.
- Откуда такая вонь? - поинтересовался подошедший к нам подполковник.
- Это картофельно-овощное рагу в банках. Наверное, уже протухло, когда овощи на заводе консервировали. А нам их жрать пришлось бы. Первая экспериментальная партия была вкусная, а теперь воняет помойкой, - объяснил Афоня и сердито сплюнул в пыль: - Ну что, будем загружать?
- Нет-нет, - остановил Афоню подполковник. - Сейчас фотосъемку катастрофы проведем, а потом эвакуируем разбившийся экипаж. Нужен общий план, вид сбоку, бортовой номер. Вы четвертое тело нашли?
- Какое на хрен нашли! Если он внутри был, то там и сгорел, дотла.
- А если "бортач" к "духам" сбежал или они его захватили? - подозрительно спросил инспектор-полковник.
- Какие "духи"? - с негодованием отверг я гнусное предположение подпола . - Кто его мог украсть? И никуда никто не мог сбежать! Мы тут оказались спустя пять минут после падения! Никаких следов. Если только он в воздухе не выпрыгнул. Но борт падал с высоты трехсот метров, высоковато для прыжков без парашюта. В ущелье тела нет. Мы осматривали дно оврага. Никого. Значит, он внутри пожарища. Попробуй загляни в кабину - банки взрываются шрапнелью.
- Что прикажете делать? Как докладывать? - нахмурился инспектор.
- Догорит вертушка, осмотрим. Возможно, что-то найдем. Не могут же исчезнуть останки, - вздохнул Афоня.
- Хорошо, завтра сообщите, - согласился "летун". - Сейчас разыщите "черные ящики". Они ярко-оранжевого цвета. И пусть солдаты подержат нашего фотографа. - (Чудно! "Черный ящик", но оранжевый.)
Мы со Шкурдюком переглянулись и дружно покачали головами. У нас в пехоте такого не случалось. На боевых - пьяными! Один совсем в хлам, двое других крепко поддатые. Да и пилот с бортачом тоже что-то употребили. Ну, орлы! И как с ними после этого летать?
Сергей распорядился, и два солдата подхватили под руки капитана. Тот щелкнул пару кадров и заплетающимся языком велел сместиться чуть вперед. Сделал еще пару снимков. Приказал перенести себя ближе. Затем снимки справа, слева, снизу. Отставил фотоаппарат на вытянутой руке, навел на свое лицо и сделал кадр на фоне пепелища. Остаток пленки истратил на полковника у обломков вертолета. Погибших положили на плащ-палатки, быстро погрузили в вертолет. Туда же бросили один найденный бортовой самописец.
- Мужики, - обратился к нам бортмеханик. - Вам парашюты нужны?
- Наверное, нет! - пожал я плечами.
- Можно я их заберу с собой? - спросил летчик.
- Забирай конечно! - утвердительно кивнул Афоня Александров. - На хрен они нам? Тяжелые, по горам тащить замучаешься.
- Вот и хорошо, - обрадовался лейтенант и подхватил оба парашюта. Третий, подгоревший, он бросил в огонь.
- А зачем тебе парашюты? - удивился Шкурдюк. - У вас ведь этого добра полно?
- Эти - спишут. Они уже ничьи. На водку махнем. Афганцы парашютный шелк хорошо берут. Другой, к потолку раскрытым с куполом прибью. Красиво. Ну, спасибо, ребята!
Вертолет улетел, оставив нас на голодный желудок томиться в ожидании, когда потухнет пожарище.
На весь следующий день у меня был один сухарь, пачка галет и микробаночка паштета. Пришлось, перебивая аппетит, "обжираться сытным, наваристым" чаем. Чай аж трех видов: горячий, очень горячий и чай обжигающий.

Утром разведчики на соседнем склоне нашли использованную упаковку от английского "Блоупайпа." Судя по внешнему виду, труба-трубой. А вот - бац! - выстрел из нее и нет вертолета с экипажем!
Солдаты из третьей роты на следующий день, проходя мимо продолжавшего тлеть дюралюминия, порылись в углях. Бойцы нашли в пепелище оплавленный ствол автомата, принадлежавший исчезнувшему тыловику. От него самого даже металлической оправы очков не осталось. Горстка пепла.
Вопрос о похищении или пропаже офицера был снят. Этого ствола оказалось достаточно для подтверждения факта смерти. Почему же в вертушке очутился не Берендей, как сообщили вначале, а совсем другой? Когда Сашка подошел к перегруженному борту, и пилот увидал нашего толстяка, он наотрез отказался с ним лететь.
- Лишний вес! Дайте сопровождающего полегче.
К вертолету подошел Соловей, практически такой же по габаритам.
- Вы что, издеваетесь? - воскликнул летчик.
- Пусть возьмут меня! - вызвался худощавый Васильев, не летавший ни разу в вертушке.
Он слетал в первый и последний раз. Берендею, таким образом, дико повезло. Неделю пока продолжалась операция и неделю по ее окончанию Саня и Соловей отмечали свое чудесное спасение беспробудным запоем.

Рейд не удался! Вертолет сбили, ребята погибли, а тут еще и бородавку на руке сорвал, и та сильно кровоточила. Медик Саша Пережогин заметил это и спросил:

Предыдущая страница 23 Следующая страница


Конвейер смерти 24

- Никифор, что с рукой? Дай перевяжу! Не дай бог, инфекцию занесешь.
- Саша! Это бородавка. Достали они меня! По всей руке пошли, уже штук пятнадцать! Не знаю, что с ними делать.
- Что делать? Я тебе помогу! Я ведь дерматолог и венеролог! Вернемся с гор, приходи в медпункт - выжжем эту дрянь.
- Ах! Шурик, ты меня сильно выручишь! Надоели эти заразы, язви их душу! С меня коньяк!
Целую неделю я мысленно готовился к экзекуции и, глядя на бородавки, говорил им: "Ну, что? Кранты вам! Пришел конец, проклятые! Выжгу! Как пить дать, выжгу! Изничтожу!"
Несколько дней после боевых прошли в суете из-за очередной комиссии, и до санчасти было никак не дойти. Но каждый день я обещал себе, что завтра обязательно пойду прижигать. И как-то утром я с удивлением обнаружил, что выводить практически нечего. Бородавки, шелушась, облезли или отвалились. Радости не было предела. Мучения отменялись, все прошло само собой. И позднее как только самая малюсенькая бородавочка где-нибудь появлялась, я ее сразу предупреждал: "Выжгу!" И она, пугаясь, быстро исчезала. Великая вещь - самовнушение!

Я вошел в свою комнату и не узнал ее. Как она изменилась за две недели моего пребывания в горах. Словно по ней прошло стадо мамонтов или пронесся смерч. Во-первых, дверь была снесена с петель. Окно полностью разбито, и ветер шевелил выцветшие занавески и оборванную светомаскировку. Один из карнизов валялся на койке комбата. Оторванная и расколотая дверца шкафа лежала вдоль стены. Лужа запекшейся крови на полу, загаженном, кроме того, остатками закуски и "бычками". В углу рядком стояло штук шесть пустых бутылок коньяка и водки. Из-под кровати торчал мой открытый чемодан, в котором кто-то тщательно порылся. Сбросив на кровать нагрудник с магазинами и гранатами, я устало присел на нее... Что же тут произошло? Погром? Налет? В дверях появился Борис Петрович, дежурный по ЦБУ. Он оглядел обстановку и ехидно хохотнул.
- Петрович, что тут было? - возмутился я.
Старый "лис" Борис Петрович рассказал забавную историю с печальными и для меня тоже последствиями. Был не погром, а дебош...
После отпуска по ранению, проездом к новому месту службы в комнату заявился майор Степанцов. Покидая коллектив доблестного первого батальона, он решил устроить банкет, заодно обмыть орден за ранение. В то время пока полк воевал, Степанцов решил обойтись компанией тыловых героев. Саня набрал собутыльников в штабе: Зверева и Боченкина, начальника оркестра и Гамаюна (Петровича). Для услаждения души и тела пригласил Эльку и "стюардессу". Сашка вскрыл мой красный чемодан, переоделся в новенький горный костюм, повесил на портупею АПС (мой трофей). Орел! Герой! Можно теперь рисоваться перед теми, кто в горы не ходил и пороха не нюхал...
После употребления внутрь большей части спиртного, когда включили магнитофон и загрохотала музыка, у Сашки развязался язык.
- Элечка, иди ко мне, ласточка! Дай тебя приголублю! Я тебя очень хочу! - промямлил, шлепая слюнявыми губами, Степанцов.
- Пошел вон, мокрогубый козел! - с презрением крикнула Элеонора. - Если каждому давать, изшоркаюсь, изотрусь.
- Эля! Не бойся! - рассмеялся начальник оркестра, большой весельчак и балагур. - Можешь смело прыгать в койку, когда захочешь.
- Вот именно, когда захочу и с кем захочу, - фыркнула Элеонора. - Я сейчас желаю танцевать, а не ублажать этого потного болвана!
Девчонка отбросила табурет и заскочила на стол, сметая ногами посуду. Вообще у нее был такой бзик. Выпила - душа на распашку, развеселилась и на стол. Танцы, пляски, стриптиз! Безбашенная...
- Одесситка! А ну, марш со стола! - дал ей команду майор Зверев.
Но деваху было не удержать. Она пнула ногой по протянутым рукам Степанцова, поддела туфлей пепельницу, из которой в полете посыпались серым дождем пепел, окурки, спички. Задрала юбку, демонстрируя просвечивающие трусики.
- Ах, ты, стерва! - рявкнул пьяный Зверев. Он схватил танцоршу за руку и, чуть притянув к себе, влепил звучную пощечину. Девица упала вниз со стола, ударившись задницей об пол. Ушиблась она не сильно, так как успела сгруппироваться в полете. Эх, не будил бы он лучше лихо, пока оно тихо! Элька в юности была чемпионкой республики по каратэ, о чем пьяный майор не подозревал. (Узнал он об этом только на следующий день в санчасти, где приходил в себя). Не успел майор опомниться, как получил мощнейший удар ногой в лицо, а затем двумя ногами в грудь. Ему еще повезло, что она не одела туфли на шпильках. Одесситка метнула табурет в голову строевика и нанесла удар кулачком по печени. Боченкин, охнув, свалился. Оркестрант шустро забрался под стол, не желая подставлять физиономию. Степанцов на мгновение схватил Эльку за руку, но тут же получил удар локтем в зубы и пяткой промеж ног. Кто метнул бутылку в окно, кто снес, убегая, двери с петель - точно неизвестно. Штабным досталось по первое число.
Гамаюн сопровождал рассказ о случившемся поглаживанием опухшей щеки и лилового фингала под глазом.
- Вот так посидели, отметили орден. Порезвились, размялись, - грустно закончил "ЦБУшник" свою "сагу".
- Борис Петрович! А не знаешь случайно, где моя тельняшка, горный костюм и пистолет? - поинтересовался я, роясь в чемодане.
- Наверное, у Степанцова. Кроме него, взять некому. Он "стволом" хвалился: автоматический, четырнадцать патронов! Генеральский пистолет! Езжай на Суруби, попробуй забрать. Но он не отдаст, не признается.
- Н-да! А Зверев соответствует своей фамилии! - недобро усмехнулся я. - Зачем девку-то в ухо звезданул? Если бы не это, то она бы комнату нам не разгромила!
- Дурак - он и есть дурак! Кто спорит. Он как выпьет лишнего, постоянно драться лезет. Ну ладно, с мужиками, а тут - баба! Эх, ты бы видел, замполит, его лицо! Картина - "ужасы войны". Зайди к нам в комнату, взгляни!
- А что его выписали из санчасти? Так быстро? Повезло. Надо было отделать покрепче.
- "Зверюга" вынужден работать. Он в полку за начальника штаба оставался. Тут комиссия из Ташкента прибыла. Официальная версия: свалился в темноте на камень, проверяя ночью караул.
- А Элька, как она?
- Да что с ней станется, - вздохнул Гамаюн. - Избила четырех мужиков и дальше пьянствовать отправилась в компании со "стюардессой". Я велел солдатам немножко прибраться в комнате. Стекла, мусор, окурки вымели, но кто будет окна стеклить и дверь вставлять, не знаю. Разбирайся со Зверевым. Он драку затеял.
Позднее комбат шуганул штабных, тогда окна и дверь быстро вставили.

* * *

Через неделю в полк заявился с дороги Степанцов. Я его поймал в столовой и, прихватив за локоток, сказал пару ласковых.
- Никифор! Как ты смеешь материть старшего по званию? - возмутился майор.
- Саня! Ты почему без спроса взял мои вещи? Роешься в чужих чемоданах, воруешь пистолет трофейный! Коран верни и все остальное тоже!
- Я?!! Да. Иди ты к черту! Докажи! Я ничего не трогал у тебя. Замполит, тебе это приснилось! - нагло улыбнулся майор.
- Сашок, не зарывайся, я ведь тебя и на дороге достану! Отдай по-хорошему. Обещаю, хуже будет.
- Старлей, иди проспись, съешь таблетку от болей в голове. Перегрелся на солнышке, наверное! - нахально ответил Степанцов и ушел.
- Ну, что ж, обижайся на себя! - крикнул я ему в спину.
В столовой в своем излюбленном углу сидел особист нашего батальона Растяжкин и ковырял вилкой малосъедобную пищу.
- Привет, комиссар! Какие проблемы? Вид шибко озабоченный, - усмехнулся майор.
- Нехорошая история произошла, даже неприятно рассказывать. Я из Панджшера вынес автоматический пистолет, принадлежавший погибшему вертолетчику. Помнишь?
- Ах, так он у тебя оказался тогда? - расплылся в лукавой улыбке контрразведчик. - Нашелся, значит!
- Ага. Давно хотел сдать, но то отпуск, то рейды. Перед выходом на боевые достал из сейфа, но закрутился и не успел принести в службу вооружения. Возвратились, а его у меня украл Степанцов. Если желаешь приобрести пистолет для себя, конфискуй. Коран еще изыми. И желательно выговор объявить ему, с какой-нибудь гадкой формулировкой. Чтоб воровать было не повадно!
- Спасибо за информацию, Никифор! - Глаза майора жадно заблестели. - Сделаем! АПС, говоришь? Прекрасно, прекрасно. Подарю потом в штаб армии руководству, когда на замену буду уезжать!
Он отставил в сторону тарелку и умчался искать по общагам Степанцова. Но того и след простыл. Через пару дней Растяжкин вернулся с дороги с пистолетом в огромной кобуре, висящей на боку.
- Извини, Никифор, но, сам понимаешь, тебе ничего вернуть не смогу. Коран уничтожен, пистолет конфискован. Выговор объявлен. Степанцов у меня сутки объяснительные писал, негодяй! При этом такими словами тебя материл - не передать! Ха-ха! - загоготал довольный Растяжкин.

* * *

После рейда, потрясенных катастрофой вертолета, комбат зашвырнул в один угол горные ботинки, в другой лифчик с "магазинами".
- Все! П...ц! Никаких боевых! Ни шагу из гарнизона до замены! - прорычал, матерясь, Чапай. - Прямо сейчас ухожу в санчасть. Залягу на чистые белые простыни, выжру из горла бутылку водки и буду балдеть. Война - никогда больше! Пусть хоть расстреляют! Я нужен семье живым. Тем более что мой сменщик вылетел из Ровно и движется в направлении Ташкента.
- Василий Иванович! Все будет хорошо! - успокаивал я, как мог, комбата. - Самое страшное позади.
Подорожник собрал туалетные принадлежности, тапочки и вышел из комнаты. Отправился "болеть" в санчасть. Неприятная картина. Железный комбат! Гроза для батальона! Сила! Глыба! Кремень! Образец службиста и воспитателя разрушался на глазах. Деградировал. Его раздавили и морально сломили постоянные потери. Прав был Марасканов: "Начнут крепко молотить батальон, погладит смерть по голове и вся спесь с Чапая слетит".
В принципе, в душе его что-то надломилось еще в ноябре пошлого года, со смертью Арамова. Дальше - больше. Теперь остается только наблюдать за жалким зрелищем, да вспоминать о его былом величии.

Иваныч решил закатить в честь благополучного отъезда крутую пьянку. Танкисты, артиллеристы, пехота. Приглашались комбаты и заместители. Употребив солидную дозу спиртного, он подхватил меня за локоть и потащил в женский модуль прощаться. Во второй руке у него была неначатая бутылка водки. К его удивлению, "аэродром" был занят десантниками. Этих ребят разместили за забором, в городке, оставленном ушедшим в Союз зенитным полком. Они обнаглели до безобразия. Мало им своих теток, приперлись к нам! А попробуй мы, пехота, там появиться? Будет драка!
В комнате сидели какой-то подполковник (как оказалось - замкомандира полка), майор и старший лейтенант. Странная компания. Все с орденами, медалями, прикрученными к х/б. Вот вырядились! Парни как на подбор: здоровенные, высокие, под два метра. Красавцы! Мы же - маломерки, представляли собой рядом с ними унылые образчики пехоты. Никакого сравнения. К тому же мы явились в дым пьяные. "Стюардесса" сидела на коленях подполковника и весело щебетала, а тот что-то шептал ей на ушко.
- Убью, заразу! - тихо прорычал Подорожник, но, отхлебнув водки из горлышка, сдержался.
- О-о-о! Рады гостям! - приветствовал нас молодой майор и сделал радушныф жест руками: мол, проходите, дорогие гости.
- Это вы в гостях! - возразил я. - Хозяева этой территории - мы! Парашютисты тут - незванные гости!
- Ребята, давайте дружить! - миролюбиво предложил старший лейтенант и представился: - Сергей!
Майор тоже назвал себя:
- Александр.
Я в ответ громко буркнул свою любимую фразу:
- Когда у родителей бедная и убогая фантазия, то называют ребенка самым незамысловатым именем - Саша или Сережа!
Десантники покраснели от злости, но промолчали. После первого тоста "за братство по оружию" к нам на помощь внезапно явился Филатов. Он второй день, как вернулся зачем-то в полк. А сейчас пришел к своей полковой "маме". Любаша к его приезду давно крутила любовь с генералом. За ней приезжала время от времени машина, и она исчезала в необъятных просторах штаба армии. Я слегка смутился, но бывший "кэп" крепко, с чувством пожал мне руку и даже обнял. Почувствовав моральную поддержку в лице Филатова, комбат повеселел. Налив полный стаканчик водки, Чапай довольно громко произнес:
- Никифор, а ты знаешь, что если вот такому длинному десантнику дать коленом по яйцам, то он переломится пополам.
Я задорно рассмеялся этой шутке, а Иваныч продолжил:
- И когда парашютист опустится низко, в этот момент следует бить его физиономию о колено. Он тогда становится ручным.
Десантники опешили, прекратили мять и гладить теток. Майор примирительно произнес:
- Ребята, давайте не будем ссориться! Мы ведь ходим одними тропами, воюем вместе. Чего вы злитесь?
- А то! Если бы мы с комиссаром вошли в ваш женский модуль, то нас бы оттуда вытурили. А я вас терплю целый час! - воскликнул Чапай. - И если тропы одни и те же в горах, то койки - разные!
Филатов сидел у окна, пыхтел, словно паровоз, и багровел от злости. Десантники сказали, что выйдут покурить и дружно ретировались. Обратно в комнату они больше не возвратились. Женщины надули губы и сердито загалдели на Подорожника.
- Ты чего, Иваныч, раскомандовался? Шагай в свой батальон, там и командуй. Кому хотим, тому и даем! - громче всех возмутилась "стюардесса".
- Ах, ты, дрянь! "Офицерский осколок"! Вот и славно! - воскликнул взбешенный Подорожник. - Живи, как хочешь, я тебя больше знать не желаю. Пойдем, комиссар, отсюда!

Мы вышли прочь и двинулись по дорожке, наслаждаясь вечерней прохладой.
- Василий Иваныч, а чего Филатов в полку объявился? Он ведь теперь начальник штаба дивизии, которая возле иранской границы?
- У Ивана Грозного большие проблемы с особым отделом. Контрразведка за него крепко взялась. Сейчас вызвали в Кабул для разбирательства. Скажу по большому секрету, а ты никому больше!
- Могила! - пообещал я и дыхнул ему в лицо винными парами.
- Мне в штабе по секрету рассказали. Помнишь, Ковзонский осенью приезжал с концертом в полк?
- Ага! Солдаты и сейчас на подаренной гитаре тоскливые песни бренчат, - ответил я.
- Тогда певец на банкете подарил Ивану Грозному пластинку с автографом и кассету с новыми записями. "Батя" расчувствовался и ответил подарком - пистолетом ПМ. Тот пистолет был трофейный, со сбитым заводским номером. Разведка в кишлаке на засаде захватила, его не учли и не сдали. Ковзонский обрадовался такому подарку, расцеловал "кэпа" и повез через таможню, не таясь. Сунул как сувенир просто во внутренний карман. А на переходе границы поставили систему контроля. Минуя "звенелку", он прокололся. На вопрос: "Откуда оружие?" - певец ответил, что подарил командир восьмидесятого полка. Теперь третий месяц Филатову мозги пудрят. Шьют статью: контрабанда оружием. Объяснительные, рапорты, докладные. Чем закончится - неизвестно. Глупость, конечно. Медленно-медленно, но дело раскручивается. Филатов уже уехал к новому месту, руководить штабом дивизии, а бумажное крючкотворство неторопливо движется к суду. Или, может, ляжет под "сукно" если повезет дело-то уголовное. А тут еще одно разбирательство на подходе. Напасть за напастью. Помнишь, год назад солдат погиб? Тогда подрывали россыпь патронов и гранат, в старой штольне.
Я кивнул головой, припоминая, старое происшествие.
- Начальник инженерной службы торопился на совещание и поручил произвести взрыв сержанту. Но в том колодце скопился запас гораздо больший, чем рассчитывали. Сапера осколками и кусками земли поранило, слишком близко стоял. Да песком еще и присыпало. Хватились к вечеру, когда он уже остыл. Не забыли и эту историю. Вот Филатов и готовится к самому худшему. Могут даже, если захотят, посадить. Жаль "батю", если пропадет...
...Действительно, жаль. Матюжник, ужаснейший, грубиян, но вместе с тем добрейшей души человек. Отходчив, не злопамятен, добродушен. Своих в обиду не дает, офицеров растит, солдат бережет, бесцельно людьми не рискует. Глупость с подаренным пистолетом грозит сломать дальнейшую военную карьеру, в худшем случае - жизнь. Вроде бы из-за этого и представление к ордену возвратили.

Начальник политотдела приехал в полк и учинил разнос опухшему от пьянства Золотареву. Раскритиковал в пух и прах работу парткома, прошелся по казармам, ругая устаревшую наглядную агитацию. Я встретил Севастьянова у порога казармы. Представился и поприветствовал начальство.
- О, Ростовцев! Рад тебя видеть во здравии! Как дела, не болеешь синдромом заменщика? - спросил начпо.
- Все нормально, не жалуюсь! - ответил я, хмурясь.
Ничего хорошего от проверки для себя я не ожидал. В первой роте плакаты наглядной агитации постепенно приходили в негодность. В третьей и так было плохо с агитацией, а с уходом в клуб Мелещенко стало еще хуже. Бугрим никак не мог привести в порядок стенды у минометчиков. Единственное светлое пятно - вторая рота. Полковник ходил из помещения в помещение, качал головой, вздыхал, слушал меня, задавал вопросы, возмущался. Золотарев держался от нас на некотором удалении, вытирая пот и незаметно бросая в рот горошинку за горошинкой "антиполицая". Инспектирование давалось ему очень тяжело, видимо вчера не рассчитал дозу, а начальник нагрянул внезапно. Неожиданно Севостьянов сменил тон и без всякого плавного перехода от ругани и недовольства спросил:
- Никифор Никифорович! А ты почему до сих пор старший лейтенант, а не капитан?
От такого неожиданного вопроса я опешил и смутился.
- Мне рано быть капитаном. Я лишь полгода назад был лейтенантом.
- Рано, говоришь? Воевать не рано? Героем становиться не рано?
- Ну, это другое дело, - вздохнул я, испытывая неловкость от таких слов.
- Если мы тебя назначили заместителем комбата, значит, солиднее быть капитаном. Не дело, что у старшего лейтенанта в подчинении несколько капитанов. Он оглянулся на замполита полка и поманил его пальцем.
- Завтра подготовить документы к званию "капитан". Досрочно!
- Нет, - глядя в сторону, промямлил Золотарев. - Пусть переделает все стенды в ленкомнатах, а после подумаем.
- Молчать! - взвизгнул полковник Севастьянов. - Я сказал представить документы! Это приказ! А с вами я разберусь отдельно! Иди, Ростовцев, работай.
Я отошел в сторонку, но даже издали были слышны громкие вопли:
- Алкаш! Сниму с должности!
- Тогда хрен тебе, а не академия ГШ! - взвизгнул Золотарев. - Я найду на вас управу!
Севастьянов топал ногами, что-то еще долго орал, а я почел за благо быстро удалиться.
Полковник уехал, а Золотарев сказал, что в течение месяца надо переписать плакаты, а уж потом можно будет вернуться к вопросу о звании. Он подумает. Вместо писанины мы отправились в рейд, затем в другой, третий, а нового звания так и не было. Не проявил, как говорится, настойчивости.

На дороге среди бела дня два бойца остановили "барбухайку" и затеяли обыск. Нашли металлическую шкатулку с афганями. Денег оказалось что-то около миллиона. Солдаты под дулами автоматов и наведенной пушки изъяли ящик и прогнали афганцев. Хорошо не расстреляли! Аборигены умчались в Джелалабад за поддержкой. Как оказалось, они везли казну племени в Кабул и не ожидали такого поворота дела. Местное руководство вышло на командование батальона, а спецслужбы на особиста батальона. Тот доложил о происшествии начальству в полк.
Афганцы умоляли вернуть деньги. Пусть даже не полностью. Четверть, мол, возьмите себе, но возвратите хотя бы остальное! Комбат прибыл на заставу, перевернул все вверх дном, вытряхнул даже прапорщика из штанов и трусов. Нашли денежки до последнего "афгани". Кочевники, обрадовавшись, забрали деньги, а четверть миллиона в качестве благодарности оставили у наших. Деньги упаковали и направили прапорщика в полк, сдать под отчет начфину. Для работы разведки с агентурой и местным населением.
Но молодой "прапор" несколько скорректировал маршрут. Он заехал в дукан, купил сувениры, шмотки, коробку водки и коньяка, ящик фруктов и овощей, прочей зелени и отправился в женский модуль. Бронетранспортер с солдатами спрятал на позициях охранения. Прапорщик нашел свою землячку Ленку - "ногтегрызку" и устроил бурную оргию, запершись с ней в комнате.
Комбат позвонил в полк и уточнил прибытие денежной "посылки". Посылка не прибыла! В полку начался переполох. Пропал БТР, прапорщик и два солдата! Разведвзвод батальона подняли по тревоге и отправили по пути следования прапора и сотоварищей. Следов сгоревшей машины не было, а на крайней заставе у въезда в город сообщили о том, что броня выехала в Кабул. Обыскали весь путь возможного маршрута - улицы пусты. В комендатуре никого не задерживали, афганские спецслужбы об убитых или взятых в плен советских военных не знали. Пропали! Канули в неизвестность. Командир полка нервничал и пребывал в растерянности. Полк на боевых, что делать? Обращаться к руководству, чтобы вернуть наш батальон из рейда для поисков пропавших или еще подождать? Проблема разрешилась сама собой. У солдат кончились продукты, и они, закрыв машину, пошли в столовую, где попались на глаза офицеру из своей роты.
- Стоять! Негодяи! Вы откуда? - прорычал взводный.
- Мы? Мы из оврага. БТР в овраге стоит. Есть хотим, оголодали. Сухпай кончился, а Сергеич потерялся и не приходит.
- А где он был? - воскликнул лейтенант.
- Хрен его знает! - развел руками водитель. - Он к бабам отправился. Обещал утром вернуться, но не возвратился.
Таким образом, участок поисков сократился до одного модуля. Штабные открыли комнаты, выстроили женщин у асфальтированной дорожки. Не открылась только одна дверь. Ленки среди женщин не было, а в закрытом помещении стояла настороженная тишина и лишь изредка раздавались шорохи.
Начхим выбил дверь ногой. Картина предстала довольно живописная! Огрызки, окурки, бутылки, банки, банановая кожура, стаканы, презервативы. Все беспорядочно валялось на полу. Стол был завален недоеденными яствами и недопитыми поллитровками. В койке копошилась обнаженная парочка, которая не обращала ровно никакого внимания на вошедших. Этот дуэт был уже просто не в состоянии осмысливать реальность происходящего вокруг из-за обильного пьянства и нескончаемого совокупления. Обессилевшего прапорщика, не способного к передвижению, отнесли на гауптвахту. Девицу заперли в комнате и приставили к двери караульного. Утром в камере начался допрос.
На вопрос командира: "Где деньги?" - прапорщик, потупив глаза в пол, ответил:
- У Ленки.
Замполит охнул:
- Все!?
- Угу! - подтвердил прапорщик.
- Сильна! Ну, дает девка! - восхитился начальник особого отдела.
- Да уж, дает и еще как дает, - согласился Золотарев и тотчас распорядился: - А ну, сюда ее! И пусть спрятанные афгани несет.
Ленка явилась опухшая, с помятым лицом и сильным запахом перегара, но с пустыми руками.
- Лена! Где денежки? - вкрадчиво спросил замполит.
- Все там же, не буду говорить грубо где! В том самом месте!
- Лена! Верни деньги! Они не твои! - продолжал настойчиво уговаривать Золотарев.
- Не отдам! - взвизгнула девица. - Я их честно заработала! Неделю пахала под этим жеребцом! Из сил выбилась. Не отдам, хоть расстреливайте. Можете выслать домой за аморалку. Я за год такую зарплату не получу!
- И вышлем! - пообещал особист. - Вышлем за проституцию и хищение денег. Эти афгани принадлежат полку! Обыщем перед отъездом и конфискуем. Возвращай по-хорошему!
Ленка разрыдалась, впала в истерику, но, поплакав полчаса, смирилась с неизбежностью утраты внезапно приобретенного состояния. Золотарев великодушно разрешил оставить подарки. Забрали только афгани. Девушку отпустили заливать горе водкой и омываться слезами. Прапорщика через неделю выпустили из гауптвахты и вернули на горную заставу. Народ смеялся: мол, одно радовать должно обоих - получили массу удовольствия.
Что стало с "пайсой" далее, об этом история умалчивает. Дошла ли хотя бы часть денег для работы с агентурой по адресу - история умалчивает. Но Золотарев и главный особист не просыхали месяц и в результате очутились в реанимации. Началась "белая горячка".

* * *

Опять очередная нелепая жертва войны! Мы возвращались в полк после рейда, в районе Мирбочакота. Боевые действия прошли без потерь. Как всегда броня облеплена солдатами. Муталибов сидел в башне и нечаянно или из любопытства щелкнул тумблером на каком-то пульте (БМП новая, только с завода). Сержант услышал сверху хлопок и какие-то вопли. Он выглянул из люка и остолбенел. Авлеев правой рукой держался за обрывок левого рукава, из которого хлестала кровь, заливая броню. Руки до плеча просто не было. Из обрывков рукава торчала обломленная кость и свисали клочья кожи, жилы и мясо. Мандресов с трудом перетянул жгутом предплечье, пережал вены. На попутке довезли парня до инфекционного госпиталя, благо он был рядом. Спасли.
Проклятье! Как много небоевых потерь! Глупых и нелепых. Оказалось, что Муталибов запустил ПТУР, который реактивной струей и оторвал руку у сидящего сзади медика. БМП пришла снаряженная противотанковым комплексом, а ракеты технари почему-то не убрали на склад. Зачем нам ПТУРы? Танков-то у "духов" нет! Падая, боевая часть ракеты разнесла в щепки передвижную ремонтную мастерскую. Будка - в щепки, "Урал" загорелся, водителя контузило. Кошмар! Попали, не целясь. Нарочно не придумаешь! Неосторожные выстрелы обязательно летят точно в цель. А вот если бы метили куда-нибудь конкретно, то неизвестно, попали бы или нет...

Глава 17. Глупость или предательство?

Последняя неделя пребывания Подорожника в полку превратилась в хмельной загул. Это был неиссякаемый источник спиртного, к которому мог припасть любой из гостей комбата: танкисты, артиллеристы, пехотинцы... И когда, казалось бы, источник должен был иссякнуть, из госпиталя выписался начальник артиллерии полка, с которым Чапай тут же схлестнулся, и загул возобновился с новой силой.
Пару раз появившись в казармах, Иваныч оглядывал подчиненных мутным взором и отдавал какие-нибудь бесполезные распоряжения. После этого Подорожник пополнял запас водки, брал свежее белье и вновь исчезал в санчасти. Днем он принимал процедуры, а вечером пировал на позициях боевого охранения. Так продолжалось дней десять, и вдруг, словно по мановению волшебной палочки, "оргия" прекратилась. Прибыл сменщик из Львова, майор Махошин. Он сразу мне не понравился. Круглолицый, гладенький, ухоженный майор излучал самоуверенность и самовлюбленность. С его лица не сходила глупая снисходительная улыбка. Но хуже всего было то, что он совершенно не умел разговаривать с людьми. Речь его звучала обрывисто и бессвязно, порой произносил совершенно нелепые фразы.
Несколько дней комбат передавал дела, и Василию Ивановичу пришлось мужественно бороться с похмельным синдромом. Чапай подписывал накладные, формуляры, рапорта. Подгонял и торопил ротных, старшин, зама по тылу, технарей. В последний день Иваныч выгнал со скандалом из нашей комнаты "стюардессу", которая пришла с повинной, прощаться и мириться. Она попыталась высказать ему все, что наболело. Особенно обижала ее прозвище "офицерский осколок", которым наградил ее бывший любовник. Но Подорожник ничего слушать не захотел и остался непреклонен.
Вот и все. Подорожник накрыл стол в нашей комнате и устроил прощальный фуршет. Он с грустью смотрел на собравшихся, натужно шутил, но мыслями был уже в Ташкенте.
- Прощай, комиссар! Не обижайся на мои колкие шуточки в твой адрес. Извини за то, что мучил своим пьянством. Надеюсь, в остальном я был неплохим отцом-командиром. Береги себя, осталось три месяца. Не лезь на рожон! - напутствовал меня Иваныч. - С моим сменщиком держи ухо востро. Он парень неопытный, комбатом был лишь полгода. Служил только в кадрированной части. Солдат не видел, не знает, как ими руководить. Его специально назначили на должность, чтоб в Афган отправить. Махошину придется полгода учиться, а эта учеба будет окроплена кровью. Никифор! Постарайся, чтоб это оказалась не твоя кровь!

Первый рейд с новым комбатом пришлось совершить в Баграмскую "зеленку". На словах командование дивизии обещало превратить операцию в легкую прогулку. В полк поступил приказ - срочно выдвинуться к штабу дивизии. Экстренно! Два пехотных батальона и дивизионная артиллерия прибыли быстро, как могли. Но затем что-то не сложилось. Начальство, чтобы занять бойцов делом, начало проводить строевые смотры, занятия, совещания.
Постепенно выяснилось, что руководство дивизии вело переговоры с "духами". Разведчики, контрразведчики, полководцы беседовали со старейшинами, с вождями мятежных племен, с какими-то авторитетными бандитами. Тема разговоров: доставка продуктов и воды на осажденные заставы без боев и стрельбы. Наконец договорились. Уговор такой: мы не ломаем дома, не рушим дувалы, не топчем сады и виноградники, не минируем местность. За это нас беспрепятственно пропускают на осажденные посты в "зеленой зоне". Вот, спасибо! Но верится в это счастье с трудом!

Предыдущая страница 24 Следующая страница


25 Николай Прокудин

Командир дивизии на совещании приказал: оставить большинство солдат тут, на базе в полевом лагере. Роты передвигаются в составе экипажей БМП. На каждой машине помимо экипажа, дополнительно, только сержант или офицер. Незачем пехоту брать. Вечно с ними проблемы! Солдаты ногами или растяжки собирают, или сожгут что-нибудь, или всю живность в округе съедят.
Офицеры роптали, возмущались, но перечить начальству не стали. Баринов авторитетно заверил, что все будет хорошо. Никаких проблем не возникнет, операция пройдет по намеченному плану. Надо быстро войти и так же быстро выйти. Метлюк, Чухвастов и я заставили комбата взять для подкрепления пулеметчиков и расчеты АГСов. На всякий случай.
Комбат уговорил меня пойти к первой заставе с двумя ротами. Воодушевлять. Настоял на своем: мол, Никифор, замена еще не скоро. Отсидеться в тылах опять не получалось. Жаль, ведь я почти заменщик. В результате сам Машохин остался в штабе полка рядом с нервничающим Ошуевым. А в кишлак отправились мы с Метлюком. Иллюзия перемирия исчезла на первых метрах дороги. Отовсюду началась активная стрельба из автоматов и пулеметов. Откуда-то из-за канала ударил миномет, и разорвавшаяся вблизи БМП мина зацепила плечо наводчика. Еще один сержант упал сраженный очередью, а уже вблизи заставы снайпер попал в грудь прапорщику. Окончились мир, дружба и любовь. Системы залпового огня и пушки принялись перемалывать кишлаки, а наши разукомплектованные роты с трудом отбивались от наседавших "духов". Идиоты! Нашли с кем договариваться - с отъявленными бандитами! А нам теперь страдать...
БМП двигалась по проселку, а я переползал от кочки к кочке, из арыка в арык. На спину валились сбитые шальными пулями листья и ветки. Рядом упал с шипением небольшой осколок от мины. Повезло, что не в голову и не в спину. Пыль забивалась в нос. Сухая полынь трещала под телом, в горле от ее пыльцы сильно першило. Маскхалат цеплялся за ветки, сучья и постепенно облепился гроздьями колючек и репейников. Пули с шипением ложились рядом, впиваясь в почву. Вот очередь вонзилась в стену, к которой я пробирался. Кто-то целенаправленно пытается меня убить. Я поплевал три раза по три через левое плечо, отгоняя беду. Негодяй, отстань! Мне домой пора! Осталось чуть-чуть. Вспомнились слова Кавуна, что убивают, в основном, молодых-"зеленых" сопляков, отпускников и заменщиков. "Зеленым" не убили, перед отпуском выжил, теперь хотят угробить в конце второго года службы, перед отъездом. Я выпустил одну, другую, третью очередь по густому кустарнику и быстро перекатился по открытому месту в ямку. Укрытие было хилым и ненадежным, но другого нет.
Чуть впереди полуразрушенный дувал, да старое ореховое дерево, прикрывавшее меня ветками и листвой. Кто-то методично стрелял по его зеленой кроне и нервировал укрывшуюся под ней штурмовую группу. В кустарнике лежал Кирпич, Мандресов и Дибажа. Чуть в стороне Муталибов и два бойца. Зибоев из пулемета прореживал листву в винограднике напротив. "Бородатые" были и справа и слева. Повсюду! Их было во много раз больше, чем нас. Хорошо, что с тыла пока не стреляют. Наверное, и оттуда скоро начнут...
Артиллеристы принялись утюжить ближайшие подступы к посту. Спустя полтора часа после огневого налета банда рассеялась, не выдержала нашего напора и, унося раненых, ушла по кяризам.
- Ну, как, Саня, пойдем вперед или еще полежим? - спросил я у ротного, вглядываясь в кустарник.
Мандресов непрерывно докладывал обстановку в штаб и получал указания.
- Никифорыч! Ошуев гонит вперед. Требует быстрейшего прорыва на заставу, - ответил ротный.
- Не думаю, что это получится легко. Может, пусть авиация поработает? Где вертолеты? - возмутился я.
- Штаб сообщил, что боятся зацепить нас. Большая вероятность того, что "летуны" попутают цели, "духи" слишком близко, - объяснил Мандресов.
- Ну что ж, тогда рискнем. Проси танкистов тралить дорогу, а мы побежим за ними, - предложил я без всякого энтузиазма.
Рядом упал Метлюк и раскричался:
- Мандресов! Хватит прохлаждаться! Ждете, когда вас за ручку переведу через дорогу? Вперед! Быстрее! Во главе первая рота, затем "обоз" и третья в замыкании. Выходим в обратном порядке! Начало движения через пятнадцать минут.
Мы с Мандресовым влезли на БМП и, распластавшись за башней, расстреливали по сторонам короткими очередями рожок за рожком. Ну, вот они наконец-то: стены долгожданной заставы.
В осажденной крепости нас встретил взводный, он радостно обнимался и пожимал нам руки:
- Мужики! Спасители! Еще неделя - и голодать бы начали! Шагу не ступить за забор! Четырех солдат ранили за месяц вблизи колодца. Когда тяжело раненного вертушкой вывозили, так с воздуха четыре "крокодила" "духов" распугивали от поста. Боеприпасы на исходе, воды мало, консервы кончились. Из съестного остались только пшенка и сухари.
- Ну, что ж, бедолаги, теперь будет легче, - улыбнулся Мандресов.
- Ага, месяц-другой. А затем вновь пояса затянем, - нахмурился лейтенант. - Когда мой взвод отсюда выведут, не слышно?
- Нет. Не говорят, - пожал я плечами.
- Пойдемте наверх, посмотрим работу авиации.
Штурмовики пара за парой проносились над виноградниками и перемалывали свинцом и раскаленным металлом растительность. Серии взрывов сметали дувалы и глиняные дома, валили фруктовые деревья.
Сашка наклонился к моему уху и что-то прокричал. Я из-за гула разрывов фразу не разобрал.
- Чего орешь? Говори чуть медленнее, не понял! - ответил я, повернув лицо к Мандресову.
В это мгновение за каналом разорвалась мощная авиабомба. Мы оба взглянули в сторону взрыва, резко повернув головы. И в то место, где секунду назад находились наши лица, вонзился большой осколок. Я потрогал его пальцем и обжегся. Горячий, зараза! Вот она, смерть, совсем рядышком. Пронесло. Посмотрим, какая ты...
Вынув из "лифчика" финку, выковырял металл из глиняной стены и подбросил на ладони. Острые как бритва рваные края рассекли кожу на пальце. Черт! Огрызается, падла. Обидно железке, что летела впустую, никого не покалечив.
Саня посмотрел на осколок и попросил:
- Никифорыч, отдай мне. Увезу домой на память.
- Саша! Я и сам хочу его сохранить. Это ж надо, смерть пролетела в считанных миллиметрах от нас! Представляешь, эта зараза попала бы в твой греческий нос или в мой римский профиль. Моя физиономия бы треснула вмиг и распалась бы на фрагменты, - задумчиво произнес я и положил "сувенир" в карман нагрудника.

Поздно вечером Ошуев построил офицеров батальона, разведчиков, саперов и хмуро поинтересовался:
- Кто был у второго и третьего поста? Кто когда-нибудь входил в "Баграмку" с этой стороны?
Я поднял руку, вытянув вверх указательный палец, и огляделся по сторонам. Все молчали, переминаясь с ноги, на ногув нерешительности.
- Я тоже там был, но до поста не дошел, - подал голос Афоня.
И только! Остальные или совсем молодые офицеры, или те, кому не довелось воевать в этом месте. Ну, дела!
- Н-да, ситуация, - растерялся командир полка Головлев.
- Выдвигаемся колонной. Впереди танк с тралом, затем еще танк. Далее вторая рота и разведка, - принялся ставить задачи Ошуев. - Пройдете полкилометра и закрепляйтесь. У входа в кишлак размещается минометная батарея. "Васильки" задействовать на полную катушку! Ваш участок первые сто пятьдесят метров. Следующие сто пятьдесят метров - оборона танковой роты. Дальше сто метров за ней - гранатометный взвод АГС. За АГСом выстраивается вторая рота и разведвзвод. Разведчики сопровождают автоколонну до поста. Входим, разгружаемся и быстро обратно! Не задерживаться. "Духи" наплевали на этот дурацкий договор о перемирии и стянули сюда школу гранатометчиков. Они где-то на подходе. Завтра утром, может, прорвемся, а через день точно не пропустят.
- Ростовцев, ты идешь старшим от батальона? - спросил командир полка.
- Нет, Чухвастов! - откликнулся я. - Я заменщик. Вообще туда идти и не собирался.
На самом деле, что я там забыл? Чего там не видал? Сколько раз уже бывал, виноградники топтал. Я почесал смущенно переносицу и пригладил взъерошенные пыльные вихры.
- Никифор! Ты говоришь, заменщик, да? А я тогда кто? - рявкнул Герой. - После ранения воюю и не выступаю. Я дважды заменщик, потому что второй срок отвоевал! Иду и не отлыниваю!
- Да я и не выступаю, просто напоминаю о замене, - смутился я, устыдившись.
Действительно, этот сумасшедший подполковник отвоевал четыре года и никак не мог успокоиться. Даже после тяжелейшего ранения. Если бы на его месте был кто-то другой, замкомандира или замполит полка, я еще бы поспорил. А с Ошуевым спорить бесполезно. Герой! Придется топать в "джунгли".
- Я командую взводом АГС. Батальон ведет Чухвастов.
- А почему замкомбата руководит взводом? - удивился Ошуев.
- Ветишин по-прежнему числится на должности. Уедет после госпиталя в Союз, вот тогда и пришлют смену. У меня на сто метров обороны лишь одна машина. Маловато!
- Хорошо, возьми еще одну из второй роты. Разбирайтесь сами. Я вам, что еще броню буду делить и расставлять? - возмутился начальник штаба полка.
Ага! Герой-то тоже нервничает! Беспокоится! И он домой хочет вернуться без "цинкового бушлата", как и мы, простые смертные. Ну-ну...
Я вернулся к взводу и начал набирать гранаты и магазины в лифчик. Гурбон Якубов вскрыл "цинки" с патронами. Надо готовиться сейчас, потом будет поздно открывать и суетиться под огнем.

Ночь прошла спокойно. А с рассветом, когда мы начали собираться в путь, в ужасе я обнаружил отсутствие амулета-номерка. "Убьют! Как пить дать, сегодня убьют!" - подумал я обреченно. Может, не пойти, сказаться больным? Два года номерок с шеи не снимал, а тут забыл и оставил в комнате на тумбочке. Проклятье!

На мое удивление, колонна БМП вошла в кишлак легко и без стрельбы. Одну машину я поставил наблюдать за тем, что творится за каналом, а пушку другой направил на развалины в глубине виноградника. Через дорогу, чуть правее, встал со своей броней Шкурдюк. Он приветливо помахал мне, высунувшись из башни, и вновь нырнул внутрь.
Якубов разжег костер, насыпал в пустой "цинк" гороховую смесь, налил воды и принялся варить суп. Молодчина, сержант. Его ничто не проймет. Наверное, на пути к гильотине будет думать об оставленной на плите кастрюле. Повар - он и есть повар, даже в Афгане.
- Гурбон, пострелять не желаешь? - усмехнулся я, проходя мимо импровизированной столовой.
Сержант разложил на пустых перевернутых снарядных ящиках крупы, соль, приправы. Прокоптившийся чайник, кастрюльки, консервные банки, плошки, тарелки. Чайхана, да и только! Якубов улыбнулся широкой добродушной улыбкой. Толстые мясистые щеки растянулись и сморщились, а хитрые глаза превратились в щелочки.
- Нет, товарищ старший лейтенант. Какой-такой война? Дембель через неделю-другую! Хватит, навоевался! Вот сейчас шурпу буду делать. Где-нибудь мясо найду, пальчики оближете! Вах, какой будет шурпа! Объеденье. А стрелять... Вон молодые сейчас гранатомет наведут на кишлак, теперь их очередь. Война - молодым.
- Ну, ладно, пойду воевать один, но берегись, если суп будет невкусным. Пущу твою задницу на барабан! - Только я это произнес, как откуда-то из дальних кустов раздалась автоматная очередь. Из-за канала принялись палить многочисленные мятежники.
- Гурбон! Хватит кашеварить! К гранатомету! - рявкнул я и побежал, низко пригибаясь к земле.
Похоже, жратва отменяется. "Духи" открыли стрельбу со всех сторон. Количество их стрелков с каждой минутой увеличивалось. Шкурдюк влупил очередь из пушки в виноградник, и один "дух", кажется, прекратил огонь. Я расстрелял пару магазинов по другому автоматчику и вроде бы тоже зацепил. Но вместо выбывших подтягивались все новые и новые силы. Мятежники стреляли так плотно, что мне уже и головы было не поднять. Еще чуть-чуть - и грохнут. Я перекатился от кочки, за которой прятался, поближе к гусеницам БМП. Теперь с одной стороны тело прикрывали траки и колеса. Хорошее укрытие. Но с другой стороны лежу - как на блюдечке. Из башни высунулся Серега, что-то крикнул, махнул рукой и вновь скрылся из вида. Я расстрелял последние два магазина и пополз к ящику за патронами. Едва мое тело скрылось в канаве, как на том месте, откуда я вел бой несколько секунд назад, разорвались две мины. Легли кучно. Хорошо пристрелялись, "бородатые". Повезло!!! Словно почувствовал или внутренний голос подсказал - пора уйти. Вот сволочи, убить решили такого хорошего парня! Негодяи. А мне домой пора. Жить хочу!!! Бача, не стреляй в меня!
Метрах в десяти разорвалась граната, выпущенная из гранатомета.
- Мерзавец! Не хочешь по-хорошему, сейчас заряжу магазины и пристрелю какую-нибудь сволочь! - громко прокричал я, обращаясь неизвестно к кому. "Может быть, если попаду...", - добавил я уже мысленно.
Гурбонище молотил из автоматического гранатомета, а из кустов трещали ответные очереди. Хорошо, что в нашем тылу нет гранатометчиков. Хотя, какой к черту тыл? Тут со всех сторон фронт. Наши пушки и пулеметы стреляли без умолку. Но и "духи" не снижали интенсивности огня. Одна граната прожгла фальшборт Серегиной машины, еще одна попала в привязанный к башне пустой ящик. Прошла бы чуть левее или правее - и отскребай останки экипажа от башни.
Я вернулся обратно и залег в маленькой воронке, выбитой разрывом мины. Осколки металла кололи тело сквозь маскхалат. Но, как известно, два раза снаряд в одну воронку не падает. Перетерпим временные неудобства. Итак, спереди "духи", сзади "духи". Что творится слева за дувалом, неизвестно. Там лейтенант Ермохин тоже непрерывно молотит из пушки. Значит, и ему не легко. Ну, что ж, будем снова стрелять, благо, патронов много. Я захватил с собой в мешочке треть "цинка" патронной россыпи. Пальцы сбились и ныли от непрерывного заряжания магазинов. Жаль, что нет заряжающего.
Крышка люка приоткрылась, в ней вновь показался Шкурдюк. Он издал вопль радости и восхищения.
- Ник! Живой! Начальник мой дорогой! А я думал, что тебя разнесло на куски. В клочья.
- Вот спасибо! Ну, ты мне и смерти пожелал, любезный! Скажешь тоже, в клочья, - обиделся я.
- Так ведь мины упали туда, откуда ты стрелял! - пояснил Сергей свои худшие предположения.
- Ага. Но только я тремя секундами раньше откатился в канаву. Уполз магазины заряжать. Представляешь, как удачно закончились патроны! Если бы последнюю очередь выпустил чуть позднее, то мы бы уже не смогли разговаривать сейчас, - возбужденно крикнул я в ответ.
- Не чаял увидеть. Чудеса! Я уже доложил по связи, что ты погиб! Сейчас сообщу, что ошибся. Или не надо? А то вдруг опять, второй раз, докладывать придется? - пошутил Серега.
- Не придется. Не надейся. Мое место еще рано тебе занимать. Потерпи пару месяцев.
- Договорились! - рассмеялся Шкурдюк.
Мы продолжили бой. Перестрелка не прекращалась и без нашего участия. Но ведь мы - два офицера - были четвертью всех штыков на плацдарме. Проклятый договор с "духами"! Чертовы бестолочи, удумавшие послать нас сюда с техникой, но без солдат. Даже оборону по всему периметру не занять. Твою мать! Быть может, это преднамеренное предательство?
Внезапно со страшным грохотом и лязгом из-за высокого дувала выскочила горящая бронемашина. Она зацепила фальшбортом край глиняного забора, завалив его. Задние люки были открыты и болтались туда-сюда в такт движению. В правом отсеке лежало тело: одна нога без сапога торчала из проема, а вторая была подогнута. Другой десант дымил, и оттуда вырывались языки пламени. Огонь, кроме того, пылал на ящиках, разбросанных сверху. За рычагами почему-то сидел Хмурцев. Лицо взводного было такого же цвета, как и ярко-рыжая шевелюра. Вадик что-то прокричал мне и, не останавливаясь, помчался дальше к выходу из "зеленки". Я на секунду растерялся. Что ж там произошло, раз командир взвода управляет машиной вместо механика и несется как ужаленный. И кто, черт подери, лежал мертвый в десанте?!!
Через пару минут в проеме появились два связиста, которые бежали во весь дух, догоняя взводного. Один из них на мгновение обернулся, послал куда-то вдаль очередь и помчался дальше за бронемашиной.
- Стойте! - заорал я. - Куда бежите? Ко мне! Стоять, мудаки! Что за паника!
- Там "духи"! Нас чуть не убили. Стреляют со всех сторон, окружают, - сбивчиво принялся объяснять солдат. - Разведку зажали, они не прорвались.
- Какие "духи "? Позади дувала экипаж БМП вел бой! - изумился я.
- Нет. Она сожжена. Возле нее "бородатые". Бронемашина горит, наших никого вокруг. Четверо проскочить не смогли, лежат на поляне.
- В смысле, лежат? Убитые, что ли?
- Вроде бы, - всхлипнул молодой солдатик и размазал слезы по грязным щекам.
- Нужно выносить тела! - громко зарычал я на него.
Солдат в панике шарахнулся от меня в кусты. Черт возьми, он сейчас не помощник! Повезло парнишке, но теперь он очумел от ужаса и не верит, что остался жив, вырвался из ловушки. Обратно его не загнать. Я постучал по башне прикладом автомата, вызывая Шкурдюка. Сергей спрыгнул на землю.
- Что случилось?
- Не знаю, но что-то страшное. Там, где был Ермохин, лежат раненые и убитые. Его БМП сгорела. Я сейчас сгоняю туда, разведаю, и попробую вытащить бойцов. Усиль огонь за канал. Если минут через пятнадцать не вернусь - выручай.
- Понял, - кивнул Сергей и нахмурился.
Я побежал к своей машине, окликнул Якубова и приказал механику заводить машину.
- Гурбон сейчас заскочим вон в тот проем, подберем раненых и, возможно, трупы, затем выскакиваем обратно, если повезет. Я за пушкой, а ты садись на место командира, управляй механиком.
Я подошел к механику и скомандовал:
- Васька, вначале едем к машине, что за дувалом. Понял меня?
- Так точно! - отозвался испуганный солдат. - А потом куда?
- Потом будет видно! Далее по обстановке. Я еще сам не знаю, доберемся ли до цели. Быстро по местам!
Машина развернулась и резко рванула с места, круша на пути виноградник. Едва мы миновали пролом, как я увидел силуэты "духов" в кустарнике. Поворачиваю пушку влево - и огонь! Пушку вправо - и вновь огонь! Разворачиваю башню назад! Огонь! Я стоял на сиденье, высунувшись из люка (так обзор лучше), и крутил головой по сторонам, стреляя туда, где появлялись "бородатые", откуда раздавались выстрелы. Вон она, наша машина, впереди дымит! До нее метров пятьдесят. Кусты на мою бешеную стрельбу откликались стонами и воплями раненых врагов. Механик гнал машину, не разбирая дороги, на предельной скорости. Минута - и мы возле пожарища. Всего несколько мгновений, а кажется, целая вечность. Пару раз я боковым зрением замечал, что гранаты врезались в землю, не попав по гусеницам. Одна пролетела впереди машины, разминувшись с ней на доли секунды.
Мы остановились возле горящей брони. Никого живого. Разбитые ящики, порванные чехлы, вещевые мешки, стреляные гильзы и прочий мусор валялся вокруг. Ни души. Гурбон заглянул в люки. Ни раненых, ни убитых. Ладно, разберемся позже, где экипаж. Тут из-за дувала выбежал окровавленный и перепуганный солдат.
- Помогите! - завопил раненый и бросился к нам.
Механик погнал машину к нему поближе. Якубов протянул бойцу руки и втащил его на броню.
- Что там в развалинах происходит? - спросил я.
- Там засада. Я проскочил, а Ваську убили, - с тоской в голосе сказал огненно-рыжий вихрастый солдатик.
- И чего ты бежишь? Где твой автомат? - продолжал я расспрашивать рыжего.
Спасенный растерянно оглянулся по сторонам, посмотрел на свои руки и ничего не ответил.
- Военный, ты чей? Откуда? - тормошил я его.
Парнишка, плохо соображая, с трудом выдавил:
- Я из Подмосковья. Феклистов моя фамилия.
- На хрен мне твоя фамилия. Из какой ты роты? - рявкнул я на него.
- А-а-а! Сапер я, инженерно-саперная рота. Взводный нас прикрывал и приказал прорываться. Он где-то там, за виноградником.
- Механик, - гаркнул я, - гони что есть духу к винограднику. Увидишь, лежащих бойцов - тормози! Мы с Якубовым будем подбирать тела. Вперед!
Я продолжил стрельбу из пушки и пулемета, от моего огня крошились кромки стен и прореживались заросли кустарника. Попадал ли я по мятежникам - не известно, важно, что мы заставили некоторых из них замолчать. Кто-то затаился, кто-то умер, кто-то отполз раненым. Когда БМП миновала высокий глиняный дувал, взору открылась страшная картина. На пыльной дороге вдоль колеи лежали три окровавленных тела. Механик остановился возле первого трупа.
Сердце, казалось, колотилось с частотой ударов двести в минуту. Я нажал на спуск в очередной раз, чтобы подавить огневые точки, но вначале услышал щелчок - это кончились выстрелы к пушке, а затем второй щелчок - больше нет патронов и в пулеметной ленте.
- Наводчик! Лента есть еще? - крикнул я, нагнувшись вовнутрь башни.
- Патронов нет, остались снаряды в левой ленте. Но пушку нужно прокачать, - ответил мокрый от пота солдат.
- Ну, так прокачивай эту долбаную ленту! А то нам "духи" в задницу что-нибудь, накачают! - рявкнул я.
Я расстрелял оставшиеся патроны последнего магазина по густой траве за каналом и повесил автомат на люк. Теперь это бесполезная железяка. Годится только для рукопашного боя. Но кто ж пойдет махаться автоматами? Они нас расстреляют - и все дела.
- Гурбон, у тебя патроны есть? - с надеждой задал я вопрос сержанту.
- Нет. Магазины пустые, только гранаты остались.
- А у наводчика?
- Его патроны я тоже расстрелял, - виновато сказал сержант. - Я даже "мухи" все выстрелил.
- Черт! Плохо! Механик! Прикрой нас. У тебя-то патроны остались?
Солдат кивнул в ответ, достал изнутри АКСУ и принялся палить по зарослям кустарника. Эх, из этой пукалки только ворон пугать на огороде. Ну, да ладно, что есть, то и есть.
Последние здравые мысли покинули мою голову. Остался только всеобъемлющий липкий страх. И все-таки мозг продолжал работать в одном направлении: собрать трупы и мчаться отсюда как можно быстрее и дальше.
Мы с сержантом спрыгнули с машины и подскочили к ближайшему телу. Это был Орловский из взвода связи. Машинально я отметил пулевое отверстие возле горла, рану в боку и перебитые ноги. Серый, пепельный цвет лица указывал на наступление агонии. Вернее, быструю смерть. Я схватил его за руки, Якубов за ноги, и мы бегом понесли его тело. Затолкнули труп в правый десант и захлопнули люк. А, вот чуть дальше - второй. Та же операция и бегом к люку. В этот момент из кустов бросился к машине оборванный, окровавленный солдатик. Пули визжали и свистели вокруг. Они ударялись о камни, падали в пыль, но не задевали никого из нас.
- Быстрее, братан! Запрыгивай! - скомандовал ему Гурбон, а я подтолкнул его в спину, потянул за воротник и штанину, чтобы солдат оказался внутри десантного отделения.
- На дороге еще убитый лежит, - всхлипнул солдат, обернувшись.
Черт! Я спрыгнул обратно, а боец захлопнул люк изнутри. С левого борта на броню карабкался раненый офицер, которому помогал наводчик. Я заставил себя броситься вновь навстречу опасности, метнувшись в колючую траву. Действительно! Вот он, еще один солдат в окровавленном маскхалате. Я упал рядом. Боец не двигается, не дышит. Значит, мертв.
Меня охватило бешенство. Столько погибших! Как глупо! Проклятые полководцы, стратеги хреновы! Войти в этот ад практически без солдат! Я оглянулся: и внутри все похолодело. Машина отъезжала. Гурбон влезал в башню, а механик торопливо разворачивал БМП, сдавая кормой вправо. Вокруг не оставалось никого из своих. Только мертвое остывающее тело незнакомого солдата. Живые, конечно, рядом были. Но, это были враги - "духи", которые принялись дружно и интенсивно поливать нас свинцом. Нас - это меня и погибшего бойца. "Духи" бесились. Почему-то они никак не могли попасть. Несколько пуль впились в покойного. Убили еще раз.... Эх, превратиться бы сейчас в хамелеона и слиться с цветом почвы, чтобы стать незаметнее! Я распластался на дороге и вжался в густую пыль. Лифчик оказался подо мной. Теперь даже гранату не метнешь. Мое лицо упиралось в плечо и голову трупа, но сам я, к счастью, пока был живой. Судорожно дышал и соображал, каким образом выпутаться из этой ситуации. Надо как-то выбираться...
"Духи" продолжали бесноваться из-за того, что не могли никак меня достать. Одна очередь вновь прошила лежащего бойца, другая пыльными фонтанчиками вонзилась в обочину. Следующий "веер" из пуль сшиб ветки и листву с наклоненной яблони. Стреляли трое или четверо с обеих сторон этой широкой поляны. Возможно, их было больше.
Мне стало по-настоящему страшно. Я клял себя последними словами. На кой черт я поехал на эту войну? На кой... я полез в эту трижды проклятую "зеленку"? На кой... ... ... я оказался на этой убийственной поляне-ловушке и теперь вот жду пулю в голову?
Видимо, несколько человек, подъезжая сюда, я скосил из пушки и пулемета, раз они так вцепились в меня. Кровно обидел аборигенов. А может, и не попал ни в кого, только нашумел и разворошил это осиное гнездо...
Долго лежать и выжидать было нельзя. Рано или поздно достанут. Добьют. Не будут же постоянно попадать в этого парня. Пристреляются. Маскхалат, конечно, немного спасает, но приглядятся и грохнут.
Я сделал над собой усилие воли и совершил кувырок и перекат в ближайшую колею. О, чудо, там, где я лежал секунду назад, прошла длинная, прицельная, злобная очередь. Стрелявший, видимо, сильно горячился - целый магазин патронов расстрелял впустую. "Духи" перенесли огонь на мое новое укрытие. Очередь, очередь, пара одиночных выстрелов. Твою мать! Я выкрикнул в сторону зарослей несколько ругательств, сдобренных крепкими матами, и сиганул в небольшую воронку. "Духи" прямо озверели. Свист пуль усиливался. Неужели кроме меня стрельнуть некуда или не в кого? Я что, одна цель во всем кишлаке?! Хотя если б знали, что мишень дважды к Герою представляли, то, наверное, собралось бы еще человек двадцать, желающих пострелять. Оркестр из автоматчиков играл блюз, переходящий в какофонию...
Все это произошло за минуту, которая тогда казалась мне вечностью. К моей гордости, я не обделался. Возможно, просто не успел.
БМП уже мчалась к выходу из этой западни, и расстояние до нее увеличивалось. Лежа в воронке, я достал гранату из нагрудника и швырнул подальше, в сторону стреляющих из кустарника. "А теперь беги, беги, черт тебя побери!" - скомандовал я сам себе. Заставить себя это сделать не просто. Вскочить, подняться, мчаться из последних сил. Ямка кажется такой спасительной и надежной! Если бы не выбрался тогда из нее - погиб бы, наверняка. Не из автомата, так из гранатомета бы добили.
Я прыгал словно дикий зверь. Бросался то резко вперед, то вправо, то влево, несколько раз падал и перекатывался. Зеленый маскхалат сделался серым, грязным, порвался и лопнул в нескольких местах. Пулей устремился в погоню за машиной и в несколько прыжков догнал ее. Догнать-то догнал, но оба задних люка закрыты! Даже у стоящей бронемашины его открыть - проблема! Дверь обычно удается отпереть ударом ноги по ручке. Рукой и на ходу - не реально. Но ужас и стремление к жизни делали свое дело. О, чудо! Резкий рывок за рукоятку - и тяжелая дверца распахнулась, едва не сбив меня с ног. Она застопорилась в открытом положении, бултыхаясь и покачиваясь в такт движению по ухабам. Я судорожно схватился за края люка и забросил свое тело внутрь. О боже! Я упал на труп Орловского, что лежал в этом десанте. Уф-ф-ф! Мое лицо касалось его лица, а живая щека терлась о его мертвую и холодную. По броне барабанили пули, и некоторые, будто злобные шмели, залетали в открытый люк, застревая где-то в глубине машины. Броню подбрасывало на ямах и кочках, но механик гнал, не разбирая дороги к спасительному повороту. Там было относительно спокойно. Там были еще две бронемашины и главное - боеприпасы. Тяжело воевать при полном отсутствии патронов! И без бойцов.
Мы за минуту домчались до Шкурдюка и, наконец, затормозили. Я выбрался из люка, чихая и кашляя в клубах поднятой пыли.
- Никифорыч! Жив?! Что с тобой? Ты весь в крови! Куда тебя ранили? - встревожился Серега, подбегая ко мне.
Я машинально попробовал стереть кровь с одежды, но сумел ее только размазать. "Лифчик" и маскхалат от головы до пят были перепачканы кровью.
- Это не моя. Это Орловских, я на нем лежал в десанте. Сережка, в моей машине нет боеприпасов, давай гони на своей машине в сторону кишлака! Там убитый солдат на дороге, а где-то рядом, может быть, еще кто-нибудь умирает! - скомандовал я. - Жми быстрее, но будь осторожнее! Лупят, гады, с двух сторон. Пушка и пулемет пусть не смолкают. Ну, валяй, с богом!
Машина скрылась в клубах пыли, и чуть позже до нас доносились только отголоски стрельбы. Минут через десять Серега вернулся. Когда Шкурдюк соскочил с брони, взъерошенный как черт, я метнулся к нему с расспросами:
- Ну? Как добрался до солдата?
- Да, в десанте лежит, весь изрешеченный. В него, по-моему, кто-то целый "рожок" в упор выпустил. Наверное, после того, как вы уехали. Не тело - решето! Сволочи! Там подальше был еще труп, но его сумели подобрать танкисты. Танк сзади нас едет.
Из-за дувала показался танк, тащивший на буксире подорванный КАМАЗ. Следом появился еще один, на тросах у него был дымящийся тягач. Я бросился навстречу танкисту зампотеху Штрейгеру:
- Виктор, зацепи сгоревшую БМПшку. Как потом спишем машину?
- Как-нибудь да спишете. Чего ее зацеплять? Решето! В броне дырок от гранат штук двадцать. Дуршлаг. Через нее макароны хорошо промывать! - ответил мне майор невеселой шуткой.
Он махнул рукой, и колонна поползла дальше к дороге. За танкистами выехали колесные машины и броня. В это время из зарослей выбрался Ермохин с перевязанной рукой и за ним два солдата.
- Лейтенант! Сволочь! Ты почему машину бросил? У твоих позиций человек пять погибли, а может, и больше. Шлепнуть бы тебя самого за это! - набросился я на него.
- Меня ранило! Машину подбили, боеприпасы кончились. Я не мог не отступить. Повезло, что мой экипаж выжил. Еле-еле выбрались! - начал оправдываться взводный.
- Там, где был твой рубеж обороны, пятнадцать минут назад было братское кладбище. Учти, если смогу, отправлю тебя под трибунал! За трусость.
Лейтенант шмыгнул носом и вновь показал мне на перевязанную руку:
- А что сейчас с этим-то делать? Мне бы перевязаться.
- Топай за танками вместе с экипажем. На бетонке найдешь медиков. Уйди подальше с глаз долой! - махнул я рукой и пошел к своей машине.
Якубов забрасывал станину от гранатомета на корму. АГС уже лежал на броне.

Предыдущая страница 25 Следующая страница


Конвейер смерти 26

- Ничего не забыл? Барахлишко упаковал? - Я хмуро посмотрел на сержанта.
- Так точно! Вещи и оружие собраны! Можно двигаться. Ребят, убитых, так и повезут в десанте или перенесем их на грузовики?
- Сами вывезем! - отрезал я и поинтересовался, пристально глядя ему в глаза: - Гурбонище! Ты почто меня в "зеленке" одного бросил на произвол судьбы? Не уж-то не видел, что я за третьим трупом помчался? Меня, как зайца на охоте, по кочкам гоняли!
- Виноват! Товарищ старший лейтенант, виноват! Я сильно испугался, запаниковал, не заметил, что вы остались! Честное слово, разве б я уехал, если б видел? Думал, вы уже в десанте сидите.
- Я лег в него, только значительно позже! С тебя в Бухаре, при встрече, шикарный банкет! Заказываешь персонально для меня главный зал твоего ресторана!
- Хоть два банкета, но после дембеля! Главное дело, нам живыми вернуться! - вздохнул Якубов.
- Вернемся! Обязательно вернемся живыми! По теории вероятности не может на одних и тех же людей сваливаться неисчислимое множество несчастий! Думаю, свою порцию мы съели полностью. Оставим и другим чуть-чуть!
- Халва, халва, халва! Сколько не говори, сладко не становится. Но буду рад, если гарантируете, что вернемся. Обязуюсь дома устроить той в вашу честь! Пир по-нашему!
- Ловлю на слове! - усмехнулся я и похлопал сержанта по широкой спине, а потом поддал ему коленом под зад (за переживания под перекрестным обстрелом).

Последний "Урал" проехал мимо, и далее поползли БМП с повернутыми вправо пушками, в сторону канала. Интенсивный пушечно-пулеметный огонь не давал "бородатым" обнаглеть окончательно и не подпускал их к дороге.
"А действительно! Отсутствие на шее номерка-амулета едва не привело меня к гибели", - мелькнула в голове неприятная мысль.
Скорей отсюда! Прочь! Надеюсь, что в "Баграмке" я был в последний раз...

Позже напыщенные начальники представят эту трагедию как яркий пример героизма и самопожертвования наших бойцов. Очень удобная позиция: собственные просчеты и бестолковость объявлять всенародным подвигом. Бить в барабаны, трубить в трубы, петь гимны, клясться памятью погибших товарищей. Мертвым и их родителям от этого не легче...

Глава 18. Прощание с товарищами

Колонна бойцов выстроилась на трассе, и командование начало подводить итоги боя, подсчитывать потери. Результаты подсчета оказались трагичными: погибло десять человек. Еще двух не нашли: Юрку Колеватова и Азаматова. Двадцать раненых. Вот такая получилась "мясорубка". Выходит, каждый второй из попавших в кишлак ранен или убит.
Я пытался отряхнуть маскхалат. Чего на нем только нет! Пыль, грязь, кровь, колючки...
- Никифор, кто будет командовать батальоном? - спросил Вересков. - Чухвастова увезли в медсанбат. Ему руку в двух местах осколком раздробило.
- Черт! Как же так? Ну, нелепость! Бедняга Вовка! - огорчился я. - Руку сильно покалечило? Какую руку и в каком месте?
- Правую. Возле запястья. На нее было страшно смотреть. Месиво из сухожилий, костей и мяса, - вздохнул зампотех. - Опять остались без начальника штаба.
- Ты - старший по званию, вот и возглавляй колонну. Нехорошо, если старший лейтенант будет майором руководить. Я, кажется, после сегодняшнего дня отвоевался. А где был наш новый комбат?
- Хрен его знает. Где-то при штабе отирался. А Метлюк за каналом остался с третьей ротой, с другой стороны "зеленки". Если командиры отыщутся, тогда будут они "рулить". А не найдутся - ладно, сам поведу батальон домой, - согласился со мной зампотех.
К нам подошел Хмурцев и сообщил, что Ошуев приказал съездить в морг, в Баграм, опознать трупы.
- Но погибшие, все из разных подразделений. Кто поедет? Не собирать же команду из пяти офицеров! - поинтересовался Вадик.
Вересков посмотрел на меня вопросительно:
- Никифор! Поедешь? Ты практически всех солдат батальона в лицо знаешь. А я только механиков. Может, сгоняешь?
"Вот черт! Еще одно испытание на прочность и крепость нервной системы!" - подумал я и внутренне содрогнулся, представив то, что увижу... В морге опознать десяток изувеченных солдат!
- Да я там сам останусь при виде этой жуткой картины, лягу рядом! - вскричал я в полном отчаянье.
- Ну и какие предложения? Собрать толпу офицеров и пусть отправляются узнавать своих подчиненных?
- Ладно, хрен с вами! А на чем ехать? - вздохнул я.
- Спроси у Героя или у командира полка, - ответил Хмурцев. - Это они распорядились.
На мой вопрос о транспорте, "кэп" указал на два БТРа полковых связистов:
- Бери эти "коробочки" и езжай быстрее!
Я подозвал попавшихся на глаза стоящих в сторонке сержантов.
- Якубов, Муталибов! Парни, поедете со мной. Живо!
- Куда, товарищ старший лейтенант? - с опаской спросил Гурбон.
- В Баграмский морг.
- О, шайтан! - взвизгнул Гасан Муталибов. - Я не могу! Я боюсь мертвецов.
- Эти мертвецы - твои вчерашние приятели, папуас!
- Ну, чего вы сразу обзываетесь? Я ведь действительно боюсь крови и мертвых! Вы же помните прошлый год...
- Хорошо, постоишь возле дверей, позову, если кого-то не узнаю или понадобится твоя помощь! - махнул я раздраженно рукой. - Поехали! Кто-то должен меня охранять перед заменой, в конце-то концов!
Психовали не только сержанты, но и я. Тело била сильная нервная дрожь и неприятно сосало под ложечкой. Не вырвало бы при виде крови. Очень этого не хочется...

На окраине медсанбата стояли два ангара. Это и был морг. У ворот на цинковых ящиках сидели и курили три солдата-дембеля, с выбритыми до блеска головами. Чувствовался посторонний подозрительный запах (наверное, анаша). Выглядели они устрашающе и вызывающе нагло: голые по пояс с толстыми серебристыми цепочками на шеях, с огромными наколками на теле. На плечах и груди красовались броские надписи и рисунки: "ОКСВА" (ограниченный контингент советских войск в Афганистане), "2 года под прицелом", "Баграм", "ДМБ 87". Надписи кричали о героической службе парней (очевидно, в этом морге), об их боевых буднях и ежедневном риске. Тыловые герои, от безделья, испещрили себя воинственными надписями с головы до пояса. Под штанами было не видно, есть ли "иероглифы" ниже поясницы или нет. Но наверняка какой-нибудь из обкурившихся балбесов что-то боевое написал и на ягодицах. Чуть в стороне, на земле, прислонившись к забору из аэродромной арматуры, полулежали пятеро дремлющих молодых бойцов. Видимо, похоронная команда.
Гасан присел на корточки в сторонке и закурил папироску. Гурбон схватил за шиворот узбека-земляка, обнял его и затараторил о чем-то быстро-быстро на своем родном языке. Везде у него находятся земляки и родственники!
- Эй, черти! Это морг? - спросил я у бойцов.
- Ну... - издал звук, судя по всему, старший.
- Что "ну"! Морг? - рявкнул я.
- Морг, - ответил самый стройный из них.
В моем батальоне таких здоровяков не было. В горах жирок не нагуляешь! Отожрались на госпитальных харчах, в тишине и покое.
От солдат слегка разило спиртным. В тенечке - я приметил - стояла трехлитровая банка, наполненная какой-то жидкостью и наполовину опустошенная.
- Да вы все пьяны!
- Вовсе нет! А ты по трезвому делу тут поработай! - стал оправдываться наиболее вменяемый из этой троицы.
- Сопляк! С тобой замкомбата говорит. Повежливее!
- Виноват! - ответил он.
- Кто тут старший?
- Я. Сержант Панков! - представился разговорчивый. - Какие проблемы?
- Нужно опознать десять человек, которых сегодня привезли из "зеленки".
- Тринадцать. Сегодня поступило тринадцать трупов. Может, тут и ваши. Сейчас попытаемся разобраться, кто есть кто. Внутрь пойдете или сюда выносить?
Муталибов при этих словах охнул и побледнел.
- Там в помещении прохладно или духота? Запах ужасный? - поинтересовался я у сержанта. - Тошно?
- Нет, там прохладно и не воняет. Они еще не успели испортиться, свежие. В камере для этого поддерживается холодок. Лучше войти на "склад". Тут вы сразу сомлеете.
- Ну, открывай врата ада, привратник.

...Лучше бы я туда не заходил. Холодный полумрак "некрополя" вселял ужас. Сразу от порога, вдоль стены, стоял длинный ряд стеллажей, на которых лежали носилки. На носилках - мертвецы, скрюченные, в тех позах, в каких их настигла смерть. Только руки и ноги стянуты веревочками, чтоб в гробы вместились, иначе окоченеют и не поместятся. Обнаженные обмытые тела молодых парней. Будто бы спящие. Но нет, они были с пулевыми отверстиями и рваными осколочными ранами. Мои солдаты и сержанты. Бывшие...
- Ваши? - участливо задал вопрос сержант.
Я молча кивнул в ответ. Я был в состоянии глубокого шока и с трудом приходил в себя. Руководитель похоронной команды взял в руки планшет, ручку, связку бирок и приготовился к работе.
- Мои! Это Орловский! - показал я пальцем на ближайшего. Сержант что-то написал, а другой солдат повесил одну бирку на шею трупа, а вторую на большой палец ноги. - Вот этот Насонов! Этот Филимонов! Это Гогия. Этот Ахметгалиев. Вот с наколкой на плече Велесов. Этот Башметов, Это Лапин. Тот Исламов. Боец без головы...
- Так точно! Одно тело доставлено без башки, - буркнул санитар.
- Это, наверное, Азимов. Разведвзвод. Взводный говорил, что ему голову гранатометом оторвало. - Я на минуту задумался. - Других таких нет?
- Нет. Но нужно по иным признакам, по приметам определять. Родинки, татуировки...
- Значит, это точно он. Татуировок не было. Родинки - не знаю, какие есть. Были... Маленького роста, смуглолицый, - тихо произнес Якубов. - Без головы стал еще меньше...
- Он таджик. А этот, лежащий, определенно азиат, - предположил я и обернулся для поддержки к Гурбону, тот в знак согласия быстро закивал головой.
Солдаты надели всем бирки, внесли записи во множество журналов и тетрадей и дали мне в них расписаться. Дата, фамилия, подпись.
- Прапорщика не было среди трупов? - спросил я.
- Никто не признался. Мы спрашивали... - ухмыльнулся сержант.
- Но ты, шутник! Это мой старый приятель! Он сегодня, может быть, погиб! Пропал без вести! В ухо сейчас схлопочешь за хамство.
- Ну, как я определю, кто прапорщик, кто офицер! - начал оправдываться и заминать неловкую шутку санитар. - Они молчат, не говорят. Голые люди - все одинаковые. Вот еще три чьих-то тела. Не ваши?
Я заставил себя пройти вдоль стеллажей еще раз, но эти парни были не из нашего батальона. Юрика тут не оказалось.
- Нет. Остальные из других подразделений.
- Ну, значит, ваших подвезут позже. Заезжайте завтра. Сейчас будем разыскивать, чьи эти, неопознанные...
- Пошел ты, знаешь куда, юморист! - разозлился я.
- Уже иду. Меня часто туда посылают. Служба в этом заведении располагает к юмору, философии. Нам для успокоения нервов нужно выдавать водку и "травку". Иначе крыша съедет, и быстро чокнешься. Думаете, легко покойников каждый день мыть, упаковывать.
Сержант-санитар вышел во двор и прикрикнул на загорающих молодых солдат. Бойцы нехотя погасили окурки и потянулись к ангару. В углу у забора стояли и лежали гробы, чуть в сторонке - цинковые ящики. У ребят началась работа. Неприятная, тоскливая. От такого каждодневного труда, действительно, очень даже легко свихнуться.
Я спросил угрюмого сержанта:
- Ты здесь постоянно или на время прикомандирован?
- Я постоянно. Уже почти год тут загружаю "Черный тюльпан". А пацаны после болезней прикомандированы. Выздоравливающие. От желтухи они очухались, но психику тут наверняка подорвут. Сейчас по стакану самогонки бабахнем и пойдем упаковывать и оформлять по адресам. Спиртик есть и бражка. Не хотите дерябнуть? - вежливо предложил сержант.
- Ты меня удивляешь! Жара! Трупы! После всего увиденного боюсь, что сразу вывернет мой ослабленный желудок наизнанку. Как ты сам-то выдерживаешь, сержант? Покойники часто снятся?
Парень нервно махнул рукой и побрел к ангару.

Я быстро вернулся назад к дороге, где собиралась полковая колонна. Приехал и почти сразу сцепился с зампотехом, по прозвищу Динозавр, начался неприятный скандал.
- Товарищ замполит! Вы почему взяли без спросу бронетранспортеры? - воскликнул возмущенный подполковник Голенец.
- Что? Взял без спроса БТР? Я не на гулянку катался, а на опознание погибших.
- Прекратить пререкаться, товарищ замполит! Воевать не умеете, к дисциплине не приучены, - продолжал тупо бубнить зампотех полка.
- Что ты сказал? Повтори! - взвизгнул я.
- Не хами, замполит!
- Да пошел ты..., придурок! Научись называть офицеров правильно, по званию, а не по должности! В нашем батальоне даже хреновый последний солдат это умеет.
- Я вас арестую! Под трибунал отправлю.
- Ну-ну! Посади! Крыса штабная! Залезь в "зеленку", сходи в горы, а потом рот разевай. Полгода в полку в штабе просидел и думаешь, ветераном стал!
- Мальчишка! Я тебя быстро обломаю! - и он схватил меня за рукав.
Я перестал себя контролировать. Негодование переполняло меня, и вся накопившаяся ярость выплеснулась наружу.
- Обломай! Попробуй! Чем испугаешь? Я сейчас десятерых пацанов рассматривал, опознавал! Им уже ничего не страшно. А если затеешь разбирательство... - при этих словах я схватил его за ворот х/б и за гимнастерку на груди, - то считай, что проживешь только до первого рейда...
- Наглец! - воскликнул зампотех полка, хватаясь в свою очередь за мое х\б. - Под трибунал! Это угроза старшему начальнику! Все слышали?
Он закрутил головой по сторонам, но наткнулся только на угрюмые взгляды офицеров батальона. Шкурдюк потянул меня за плечи назад, а Хмурцев нахально вызвался лично начистить физиономию Голенцу. Из-за машин выскочил Ошуев, услышавший перебранку. Он притянул зампотеха к себе и что-то злое громко сказал ему на ухо. Затем рявкнул на меня, чтоб я отпустил х/б подполковника и доложил о проведенном опознании. Начальник штаба, не без труда оттеснил нас друг от друга и развел в разные стороны.
Я сделал пару вдохов-выдохов, чтоб успокоиться, потому что ярость продолжала кипеть и клокотать в моей груди. Меня колотило от возмущения и обиды. Сегодня раз десять меня могли убить, потом на опознании в морге, я увидел погибших ребят. А теперь этот штабной червь угрожает трибуналом и судом "чести офицеров". Сволочь! Просидел от лейтенанта до подполковника в штабе округа писарем и точильщиком карандашей, а теперь поучает, как надо воевать. "Не умеем воевать"! Мерзавец!

* * *

Подполковник Голенец появился в полку одновременно с замом по тылу и сразу получил убойную кличку. Если первого прозвали "Мухам по столбам", то второго за первобытную тупость и тугодумное выражение лица окрестили Динозавром. В первые же дни пребывания в полку он "отличился".
Филатов во время подведения итогов боевых действий дал слово Голенцу (тогда еще майору), но лучше бы тот рта не открывал. Динозавр расшумелся:
- Стреляные гильзы ни одна рота не сдала, кольца отстрелянных сигнальных ракет и израсходованных гранат не собраны! Где корпуса расстрелянных "мух"?
- Майор, ты, что ох...! - рявкнул "кэп" со свойственной ему грубостью. - На кой хрен тебе эти кольца? В загс собрался? А если нужны стреляные гильзы, сходи на полигон и собери.
- Как так? - удивился Голенец. - А для отчетности? Ведь израсходованные боеприпасы необходимо списывать.
- Необходимо, значит, списывай. Тебе командиры рот акты представят.
- Что я должен верить бумажке? А если они утаили боеприпасы? Припрятали? Похитили?
- Утаили ... Хм-м, хм-м. И что ты предлагаешь? Каждому патроны по счету выдавать и по гильзам принимать?
- Так точно.
- Ну, если "так точно", то ступай в "зеленку" да собирай кольца и гильзы. Я тебе эту возможность предоставлю в следующем рейде!
Майор густо покраснел, замолчал и сел на свое место, смутно догадываясь, что сморозил глупость. Спустя некоторое время он совершил очередной "ляп", проводя показательные занятия с технарями. Зампотех оказался не практиком, а теоретиком. За свою службу научился только писать отчеты да составлять донесения. Однако приехал он майором, а теперь уже подполковник. Вот и сегодня впервые вышел с полком на боевые, скорее всего за орденом, и сразу затеял глупый скандал. Опоздай Ошуев на минуту - и офицеры батальона "затоптали" бы балбеса!

- Что с Колотовым? Нашли? - спросил я у Шкурдюка, отходя от штабных машин.
- Нет, - ответил Сергей.
- Кто видел, что его убили?
- Афоня. Он говорит, что очередь прапорщика прошила сверху донизу. Юрка заметил ДШК и решил зайти сбоку, захватить трофей. Прошел с двумя бойцами. Одного из них ранило, перебиты обе ноги. Афоня его вытащил. А к технику и второму убитому солдату было не подползти. Они лежали в десяти метрах от пулемета. Сам ведь знаешь, Никифорыч, людей было мало. Двадцать человек ранено! - виновато ответил Шкурдюк.
- Н-да, и двенадцать трупов! Такого полтора года не было, со времен гибели группы Масленкина! - воскликнул я и от досады хлопнул себя по лбу кулаком. Голову и так ломило, в ушах звенело, виски сжимало тисками. Опять сегодня контузило...
...Юрку жалко. Всех жалко, но Юрку особенно. Он был моим инструктором в училище. Черт дернул занять ему полтинник на прошлой неделе. Ведь зарекался! Как кому дашь взаймы, так этого человека и убивают. Но если б Юрка не взял денег в долг, наверное, все равно бы погиб. Видно, у каждого своя судьба.

Вернувшихся из "зеленки" офицеров вызвал в свой кабинет комдив. Мы сели на две БМП и помчались в штаб дивизии, получать нагоняй.
А в чем мы виновны? В том, что начальство пошло на глупый договор с "духами"? Что враги начальничков обманули? В том, что противник бросил в бой школу гранатометчиков для проведения учебных стрельб по малочисленной мотострелковой колонне? Что пятьдесят гранатометчиков лупили по нам из гранатометов, как из автоматов, не жалея боеприпасов? Не мы "духам" подсказали, когда и куда идем...
В результате подбит танк, тягач, дотла сгорели КАМАЗ и БМП! Еще восемь бронемашин получили пробоины, а нам даже оборону было не с кем занять, без пехоты, без солдат! Три километра сплошного огня! Вошли шестьдесят, а на своих ногах вышли двадцать восемь человек. И все для того, чтобы провести колонну из шести машин. Один какой-то идиот создает посты и заставы в центре "зеленки", а другой, не умнее, договаривается о "перемирии". Можно сказать, что такими действиями заранее предупредили наших противников о проведении операции. Могли бы еще в штаб мятежников телеграмму послать с уведомлением о наших действиях. А напоследок какой-то штабной "стратег" распорядился идти на боевые без достаточных сил! Привыкли на картах стрелки рисовать да донесения писать. Показушники!

- Как вы могли? - воскликнул при виде нас новоиспеченный генерал. Звание генерал-майора командир дивизии получил ко Дню Победы. А эти потери испортили ему празднование торжества. Сорвали мы запланированный банкет.
Начальник политотдела сидел, откинувшись, в кресле и тупо смотрел в потолок, находясь в глубокой прострации. Шок от всего случившегося сразил полковника наповал. Севостьянов тяжело дышал и громко вздыхал.
- Что за бардак был во время прохода колонны к заставе? - продолжал громко выговаривать нам красивым, хорошо поставленным голосом командир дивизии. При этом он почему-то все время смотрел на меня. - Откуда такая беспомощность?
Грязные, пропыленные, измученные, мы выглядели убого рядом с холеным генералом. Новый комбат стоял, потупив взор, в сторонке, будто его это не касалось. Зампотех вообще не поехал на экзекуцию, а остался возле техники. Держать удар пришлось мне и офицерам роты. Ильшат Гундуллин, перед рейдом, принял дела у Острогина (Серега в полку подписывал бумажки, рассчитывался с имуществом, собирался домой, и вот такая беда)...
- Эх, вы-ы-ы! - вновь воскликнул генерал. - Вояки хреновы!
- В чем наша вина? - наконец отозвался я, не выдержав упреков.
Во мне все клокотало, слова и фразы вырывались изо рта будто помимо моей воли. Я вновь потерял контроль над собой, и от гнева меня качало из стороны в сторону. Глаза застилал туман, из них брызнули слезы досады и жалости к погибшим.
- Так в чем мы все виноваты? В том, что на каждые сто метров было по два-три человека и бронемашина? Что по каждой БМП стреляли три-четыре гранатометчика? Почему вы на нас натравили "духов" со всех окрестностей?
- Товарищ старший лейтенант! Приказываю замолчать и не пререкаться! Виноваты! Не уберегли солдат и не оправдывайтесь!
- А я и не оправдываюсь! Мне сегодня дико целый день везло! Я увернулся от миномета, не попали в меня четыре автоматчика! Я самолично под огнем с сержантом вынес двух убитых и спас двух раненых. За собой никакой вины не чувствую. Не я организовал эту бойню, не я спланировал. Я только свою дурную башку под пули подставлял!
- Ростовцев, успокойся, - подал из кресла голос Севостьянов. - Никто, конкретно вас не обвиняет. Но кто-то ведь виноват!
- Я внимательно посмотрел на него и, думаю, начпо по моим глазам понял, кого я считаю главным виновником разыгравшейся трагедии... В этот момент напряженную тишину разорвала громкая телефонная трель аппарата "ЗАС". Командир дивизии подошел к телефону и задумался на секунду. Он быстро причесал расческой волосы, резко поднял трубку и произнес:
- Слушаю, товарищ командующий. Так точно, товарищ командующий! Так точно! Так точно! Это будет для всех нас суровым и жестоким уроком. Так точно! Я готов понести наказание. Так точно! С себя вины не снимаю. - Генерал положил трубку на рычаг, аккуратно вытер пот платком, поправил еще раз пробор и тихо сказал: - Все свободны. Написать объяснительные. Комбату и замполиту составить донесения. Сдать бумаги в штаб дивизии.
Мы вышли от генерала, и в разных кабинетах отдельно друг от друга описали ход боя. Перечислили потери, указали, кто, где и при каких обстоятельствах погиб. Я, кроме того, отметил отличившихся в этом бою и достойных правительственных наград.
В итоге никого, конечно, не наградили. Гробы сколочены, тела уложены, "цинки" запаяны. Ордена - только погибшим и раненым. Бой закончен - и отдыхайте до следующего рейда. Пушечное мясо - оно и есть пушечное мясо...

Предыдущая страница 26 Следующая страница


27 Николай Прокудин

На следующее утро две роты разведки после бомбардировки и артобстрела вышли в "зеленку". Они нашли в зарослях густого кустарника обезображенные тела пропавших. Версия, возникшая в воспаленных умах особистов и некоторых политотдельцев, о том, что сержант и прапорщик сдались в плен, отпала. А дело было так. Когда Юрка вместе с сержантом попытались прорваться к ДШК, то "духи" их сразу заметили, подпустили обоих поближе и расстреляли из пулемета. Погибли мужики в бою, как герои...

* * *

На "базе" мы простились с убывающими домой Ветишиным и Калиновским. Ребята выжили после тяжелейших ранений. Пора на Родину, налаживать новую мирную жизнь.
Сашка Калиновский выздоровел и мог уже более-менее ходить. Постепенно восстанавливалась речь, но еще были частичные провалы памяти. Он не всех узнавал. У Сашки вынули из головы все осколки, кроме одного, который так и остался торчать под черепной коробкой, почти касаясь мозга. Пошевелится кусочек металла, чиркнет по мозжечку - и ты парализованный инвалид.
Мы проводили Александра до самолета, и он улетел в Ташкент. Из Ташкента он должен был попасть в Москву, а дальше в Минск. Прямого рейса не было. Не долетел...
В Москве какой-то негодяй позарился на его багаж и бушлат. Ударили чем-то тяжелым по затылку. Выгребли из бумажника чеки, украли новенький японский магнитофон. Милиционеры подобрали Калиновского, лежащего на асфальте, подумали: пьяный. По документам определили, что офицер. Спиртным не пахло. Глаза открыл, но не говорит. Только мычит и судорожно дергается. Попал он в итоге снова в госпиталь. Оттуда домой привезли уже недвижимым, на носилках...
...Отблагодарила Родина героя! Встретила ласковым приемом!

Ошуев расставался с полком. Банкет для штабных, построение всего личного состава, вынос Боевого Знамени части. Потом он вышел к нашему батальону и начал прощаться с офицерами:
- Товарищи офицеры! Ребята! Мужики! Вы уж простите меня за то, что я порой перегибал палку, свирепствовал, не давал вам житья. Мне было приятно с вами служить и воевать. Я горжусь нашей боевой совместной деятельностью. Вообще, не поминайте лихом. Если в чем виноват, извините. Не держите зла и обиды.
- Да мы все понимаем! - выкрикнул Стропилин.
- Ага, никаких обид! - гаркнул Афоня.
- Все нормально, товарищ подполковник! - воскликнул Мандресов.
- Султан Рустамович! Давайте сфотографируемся на память у обелиска! - предложил я, расчувствовавшись.
- Да, конечно, с удовольствием! - согласился Герой, и мы гурьбой рванули к постаменту, где стояла БМП.
Но что особенно было удивительно так это то, что Табеев, злейший его враг, шел в обнимку с Ошуевым и что-то говорил ему, словно просил прощения.

Уехали все, с кем я начинал. Вот и Мелещенко собрал чемоданы, найдя на пересыльном пункте себе сменщика на должность начальника клуба. Хитрец! Сваливает на два месяца раньше срока.
- Коля, а как же я? Мы приехали вместе, в один день, а теперь я брошен! - сказал я ему на прощение. - А как быть мне? Ведь ты единственный мой потенциальный донор! Микола, вернись в батальон и не уезжай!!!
- Перебьешься, ты - бессмертный. Сам же говоришь всем, шо гадание було тоби до девяноста семи лет воздух коптить. Вот, живи и мучайся целый век! А кровь понадобится - сваришь на самогонном аппарате. Я так кумекаю: горилка или чистый спирт и наша первая группа крови, резус отрицательный, близки по составу. Я целых два года ее таким образом обновлял. По два стакана чистейшего самогона три раза в неделю. Кровь ажа бурлыть. Презентую проверенный метод! Ну, все, прощувай и не журысь! - Микола хитро прищурился, разгладил недавно выращенные запорожские усы, обнял меня и отчалил.
Когда же мой черед?

Друзья уезжают один за другим. Проводили домой Острогина. Вечером накануне он пригласил меня, Шкурдюка и Афоню прощаться. Две бутылки коньяка, фрукты и "Боржоми". Минералка для Шкурдюка (последствия двух гепатитов выпивать не позволяли).
- Эх, мужики! Честное слово, не чаял вернуться живым с этой войны! Тьфу-тьфу-тьфу! - сплюнул Острогин суеверно через левое плечо. - Тороплюсь радоваться, ведь еще не улетел. Осталось доехать до аэродрома и улететь в Ташкент, будем надеяться: перелет пройдет нормально.
- Не боись, Серега! Все будет тип-топ! - успокоил его Афоня и шлепнул ротного по плечу. - Друзья, встретимся все в Союзе.
- Дай бог! - вздохнул Серж. - А как служба тяжко начиналась! Черт меня дернул сюда приехать! Служил в Германии, как у Христа за пазухой! Пиво! Сосиски! Айсбан (тушеные ножки молодого поросенка)! Красивый маленький, тихий немецкий городок! Но совесть точила, и мучила мысль, что все мои друзья по училищу на войне! А я, как "чмо", барствую в центре Европы. Получил от друга письмо из Гардеза. Он сообщал, что был ранен. Надрался я шнапса и написал спьяну рапорт в Афган. Такой же опус составил мой собутыльник Вася Петров. Утром являемся к командиру полка и приносим свои рапорта на подпись. Доложили. Василий, сын генерала из Генштаба. "Кэп" подписал бумагу, не читая, а затем вдруг поперхнулся и переспросил: "Василий, ты куда собрался?". - "В Афганистан"! - отвечает мой приятель. Командир смял его листок и порвал на мелкие кусочки. "Ты что, хочешь моей погибели? - продолжал возмущаться командир. - Чтобы меня с полка сняли? Иди отсюда!" И выгнал моего дружка за дверь. "А тебе чего, Острогин?" - спрашивает он, вытирая платочком вспотевшую лысину. "Тоже решил в Афган поехать", - отвечаю я. Он взял мой рапорт, поставил размашистую подпись и молча, без возражений вернул его. Вот это было более всего обидно. До глубины души! Выходит, меня, Острогина, не жалко! Катись на все четыре стороны! Ну, я и покатился вначале в отпуск, а затем в Ташкент. Приезжаю с предписанием в штаб округа, а моей фамилии в списке на замену для Афганистана нет. И личное дело почему-то еще не пришло. Кадровик разорался и выгнал из кабинета. Сказал, что загонит меня в какую-то Иолотань, пока не разберутся: откуда я взялся, такой проходимец! Ничего себе! Добровольца обозвали проходимцем. Стою в коридоре с предписанием, переживаю, потею. Обидно до слез! Тут полковник проходит, "направленец" на разведку. "Чего переживаешь, лейтенант?" Объясняю. Он мне: "В разведроту пойдешь?" А я хоть к черту на куличики был готов отправиться. Но в Кабуле назначение изменили. В разведке не служил - иди в пехоту, в восьмидесятый полк. А мне без разницы - что восьмидесятый, что восемьдесят первый, что мотострелковая бригада.
Мы прервали душевные излияния Сержа тостом за славный восьмидесятый полк. Он выпил и вновь продолжил свою повесть:
- Не успел я освоиться в полку, как началась Панджшерская операция. Из командиров в строю только ротный Ваня Кавун, я и прапорщик с гранатометного взвода. Остальные в госпиталях, отпусках и черт знает где отираются, замены ждут... Попал я в самое пекло - в штурмовой отряд для обеспечения движения армейской колонны. Впереди танк с тралом, затем еще тягач с "лопатой", грузовик с тротилом, далее мой взвод. Несколько километров прошли спокойно. Едем, а по сторонам лежат сгоревшие машины, бронетехника. Но, не доходя до Писгоранского Креста, попали в ловушку - тралом задели мину.
Подрыв! Часть дороги обрушилась и техника остановилась. Внизу крутой обрыв, не развернуться. Тут же второй подрыв под колесами "Урала". Кабина и капот разлетелись в куски. К счастью для нас, взрывчатка не детонировали! Обоим солдатам ноги оторвало прямо по туловище. Те, кто были рядом, бросились вытаскивать ребят из-под остова кабины. А им и помощь не окажешь! Сосуды разорваны, кровь хлещет, и никак не перетянешь. Ужаснейшая картина! У меня сердце остановилось, глаза из орбит вылезли. Вокруг дикая суета: медики колдуют, солдаты горланят, офицеры по радиосвязи докладывают, машина дымит. Тягач съехал в сторону, разровнял площадку для вертолета. "Ми-8" только начал зависать для посадки, как вдруг он резко рванул вперед и взмыл в небо. В этот пятачок бросили несколько гранат. По колонне забарабанили пули, осколки. Это "духи" из невидимых нами пещер открыли огонь. Там были замаскированы и ДШК, и "безоткатки", и гранатометы.
"Крокодилы" сделали несколько залпов и улетели. "Ми-8" тоже уцелел, задымил, но не рухнул. Я своим солдатам командую, чтоб головы под бронелисты фальшборта прятали от визжащих шальных осколков и рикошетов. У самого ни каски, ни бронежилета. Думаю, черт с ней с задницей, если по ней чиркнет, а вот башку жалко.
Присели, стреляем по склону, по пещерам, а толку нет. "Духов" очень много. На моей машине Ширков ехал, был такой молодой наводчик, растерялся он совсем. Механик к нему в башню через отсек старшего стрелка перебрался, поднял пушку и открыл огонь. Минуты через три "бородатые" разозлились и гранатами прошили башню. Обоим пацанам ноги оторвало кумулятивной струей, и вдобавок все тело иссекло осколками. В конце концов, артиллерия пристрелялась и накрыла гору. "Духи" сделали свое черное дело и, видимо, по норам ушли - вглубь пещер. Позже огнеметами их оттуда выжигали. После "шмелей", думаю, никто не выжил.
- Помню эту кошмарную историю, - вступил я в разговор. - Приезжаю в роту, а погибших бойцов только что увезли на "Черном тюльпане".
- Никифор, ты видел лишь фото тех убитых, а у меня механик на руках умер! - воскликнул Острогин. - Последние слова какие-то бессвязные бормотал. Одно лишь я разобрал: "Надо, лейтенант, к солдатам человечнее подходить, мы тоже люди". Честно говоря, я к своему взводу подошел с мерками образцового полка, расквартированного в Германии, сразу как прибыл. Орал, гонял, строевые занятия, физподготовка. А бойцы - уставшие, измученные после рейда. Одному за пререкания по башке настучал. Они обиделись. Видишь, даже в последних словах перед смертью была обида на меня.
Итог боя: "бородатые" ушли, а четверо бойцов умерли. Два сапера из взорванного "Урала" и мой экипаж. Еще десяток раненых. Ну, думаю, скоро и и ко мне костлявая придет! Неделя в Афгане и такой кошмар, а впереди еще два года! Как выжить в этой "мясорубке"? Ну, ничего, выжил! Повезло не всем, но мне счастье улыбнулось!
- Выпьем за удачу! - предложил Афоня, прерывая наступившее молчание. - За твою и нашу! Чтоб нам вернуться домой живыми и здоровыми.
Мы подняли стаканы, чокнулись и задумались. Сережка - счастливчик, одной ногой уже дома. А мне и Афоне еще по два месяца служить, Шкурдюку, бедолаге, целый год. Он и выпить-то не может для снятия стресса. Печень откажет. Глотает "Боржоми"...

* * *

Проверка караула - крайне неприятное занятие, когда находишься в полку. Встаешь среди ночи, бредешь в темноте к караульному помещению, спотыкаясь о кочки и камни, дрогнешь на ветру. Бр-р-р. Потом берешь сержанта-разводящего и идешь по постам, разбросанным вокруг городка. Удивительно, но факт! Вокруг враждебная страна, противник, "духи" живут в соседних кишлаках. Ветер заунывно воет, а часовые спят! Вот и сегодня та же история! Приходим с Муталибовым на склад боеприпасов, а оба часовых спят, завернувшись в караульные плащи. Автоматы лежат рядом, богатырский храп раздается на всю округу. Они даже не шелохнулись при нашем появлении. Не услышали.
Сержант собрал автоматы и отошел чуть в сторону. Я сел на грудь ближайшему к воротам солдату, сжал ему горло рукой и наступил ногой на руку. Лопоухий бойчина забился в ужасе, словно раненая птица. Наверное, подумал, что сейчас умрет. Он хрипел и вырывался изо всех сил, пытаясь освободиться от неизвестного душителя. Я чуть-чуть попугал парня и отпустил, а то, чего доброго, умрет от страха. Солдатик вскочил на ноги и, увидев нас, пришел в себя. Второй, тощий как щепка, так и не проснулся, пока Муталибов ему не отвесил сочного пинка по заднице. Спящий тотчас вскочил и получил еще затрещину.
- Сволочи! Негодяи! - заорал я на молодых солдат. - И самих убьют, и полк взорвут этим боезапасом! Половину Кабула разнесет при взрыве складов. Самим жизнь не дорога, подумайте о здоровье любимых мамаш. Как они жить без вас будут?!
Щуплый боец, вытирая брызнувшие слезы, простонал:
- Товарищ старший лейтенант! Мы не спали. Мы просто лежали и грелись. Замерзли!
- Грелись, говоришь? А где твой автомат?
Солдаты растерянно огляделись по сторонам.
- Эх вы, вояки...
- Сморило малость, товарищ старший лейтенант, - оправдывался, шмыгая носом, лопоухий.
- Тебя сморило, а из-за вашего разгильдяйства другие пострадать могут! - продолжал я ругаться. - Муталибов, вызывай смену! Этих снять с поста! Завтра разберемся!

И так из раза в раз. Старослужащие не спят, они обычно нарушают дисциплину по-другому: курят, сидят, лежат в кустах. А молодежь - дрыхнет, не боясь даже нападения "духов" и гибели. Понятно, что смертельно устают. Война без передышек! Две недели - рейд, затем изматывающая боевая учеба и вновь в рейд. Но надо крепиться. Расслабишься хоть чуть-чуть, тебе смерть и друзьям...

Глава 19. Погиб после замены...

Метлюк предложил сходить в командирскую баню, помыться, попариться, отдохнуть по-человечески.
- Я за три месяца одурел от вашего первого батальона, - грустно признался Петр.
- Это как так, от "вашего" батальона? - возмутился я. - От нашего! Ты ведь наш замкомбата!
- Э-э-э! - махнул он рукой. - Я пришел сюда майорскую должность получить. Уговорили: мол, дел-то на полгода и только. Сглупил! Черт меня дернул поддаться на посулы. Сидел бы сейчас себе на заставе и в ус не дул. А тут проверки, занятия, строевые смотры, дежурства - показуха да еще боевые действия! Трупы, трупы, трупы! А сколько раненых! Того и гляди, самого грохнут! Постоянные бытовые неудобства, ужасная суета. Ноги по колени стоптаны, спину ломит, руки болят!
- Как это - неудобства? Ты хочешь сказать: во втором батальоне в "зеленке" было лучше? - удивился я.
- Конечно! Не сравнить! Я был сам себе хозяин, "царь и бог"! У меня на командном пункте роты построена замечательная банька с парилкой. Глубокий бассейн, пятиметровой длины, вырыт и камнем выложен. Душ! А какая столовая! Овощи и фрукты - круглый год. Повар-мастер! Кушанья - пальчики оближешь! Я с местными дехканами дружил. Всегда с продуктами, с рисом, с мясом. Никаких проблем.
- А какая дружба может быть с ними? На чем основывалась? Вокруг заставы одни враги.
- Никифор, вблизи поста было три кишлака. Я по ним без толку не стрелял, и они меня не обстреливали. Озорничать я бойцам не позволял, поэтому жили спокойно. Обстреливают тех, кто грабит и мародерству! А дружба... Ну, такой приведу пример. Приходит аксакал и говорит: "У нас свадьба, завтра женю сына. Обязательно весь кишлак соберется на праздник. Мы беспокоимся, что охранение будет плохое, наши соседи обязательно придут грабить. Дай мины, мы на тропах поставим и погуляем спокойно. Я тебе, "командор", за это - барашка!" Жалко, что ли, добра! Выделил я ему несколько мин противопехотных, он привел в благодарность "живой мекающий шашлык". Красота! День и ночь у них свадьба гуляла, под утро несколько громких хлопков раздалось. Сержант доложил, что слышны вдали взрывы и стрельба. Я успокаиваю по связи батальонное начальство, что обстрел не у меня. Вечером следующего дня приходят из другого кишлака старички: "Командир, нас соседи обидели, дорогу заминировали. Помоги! Дай парочку мин! Поставим на дороге к ручью. Отомстим. Не откажи, друг, мы тебе овощей привезли и десять кур"! Ну, спасибо, думаю. Берите, я не жадный! Не поможешь - значит, ты, "шурави", на стороне другого кишлака. Врагом станешь. Зачем проблемы? Они наверняка догадываются, что соседи мины у меня получили. А так я друг обоим племенам. Третья "делигация" приходит с просьбой пропустить по тропе мимо поста молодежь. Ребята хотят к соседям сходить поздним вечером. Понятно: не на танцы, грабить идут. Ну, идите. Пропустили. Они невесту украли и обратно прошли. Отец девушки ко мне бежит: "Выручай, командир, мы в засаде у дороги посидим, не стреляй". Ладно, не будем стрелять. Главное дело, предупреждайте заранее. И так они постоянно воюют меж собой, из года в год на протяжении веков. До нас, при нас и после нашего ухода продолжат друг друга истреблять. А я у них в друзьях, потому что не вмешиваюсь в процесс и помогаю каждому! Курятина, баранина, овощи, виноград на бражку - завсегда. А теперь я в вашем первом батальоне голодный, усталый, немытый...
- Бедняга! Как я тебе сочувствую! - рассмеялся я. - Мы так не жили, нам не понять! Ничего хорошего не теряли, потому что комфорта не знали. А вот из рая да на раскаленную сковородку к чертям с рогами, конечно, тяжело. И что ты предлагаешь? Сжалиться и организовать тебе помывку?
- Ага! Сходи к командиру части, попроси ключ от его баньки, тебе он не откажет. Протопим, попаримся, а я шашлык организую! - вновь попросил Метлюк.

Командир выслушал мою просьбу и ответил: "Конечно, пожалуйста, для первого батальона ничего не жалко. Только порядок после себя оставьте".
Ну и отлично! "Кэп" позвонил солдату-банщику, и мы пошли мыться. Нам составил компанию Вересков, а комбата мы не позвали. Пусть общается с любимыми молдаванами. Он окружил себя тремя "холуями" из молодых солдат-молдаван и целыми днями о чем-то с ними беседовал. Порой гоняет их за едой, не выходя из комнаты, или посылает за бабами... Удивленный он какой-то! В этот раз снова начудил. Вернувшись после рейда, Махошин отправил посыльного к Элеоноре, видимо решил, немного душой и телом отдохнуть.
- Стасик! Сходи в четвертую комнату, спроси Элю! Позови ко мне. Скажи, вызывает комбат. Понял?
- Понял, - ответило "дитя молдавского народа" и помчалось выполнять приказ.
Через пять минут "ходок" вернулся и объявил комбату: - Не пошел.
- Кто не пошел? - удивился майор.
- Элька не пошел! Элька э-э-э..., это самое э-э-э..., сказал э-э-э ... не дам!
- А еще что она сказала? - не выдержал я и рассмеялся, зная, что у девахи характер с перцем.
- Еще он сказал, извиняюсь, пошел комбат на... - ответил, глупо таращась и хлопая длинными ресницами, солдатик. - Много еще чего, но я точно и дословно не запомнил.
Я не выдержал и громко расхохотался, а комбат покраснел и принялся пыхтеть и возмущаться. Махошин надел спортивный костюм и отправился в женский модуль. Зря он пошел. Послали один раз, пошлют и в другой, только в более грубой форме. Я его пытался отговорить, но он побагровел, злобно посмотрел в мою сторону и вышел, хлопнув дверью. Вернулся он быстро. Дверью больше не хлопал, а тихонечко ее прикрыл, разделся, лег на кровать и примолк. Утром я разглядел ссадину на подбородке, распухшее ухо и царапину на лбу. Левый глаз также слегка припух. Ну, бой-баба! Пантера!
Через пару дней мне повстречалась Элька в темных очках, за которыми были видны легкие синяки.
- Эля, ты зачем комбата унизила? - рассмеялся я.
- А пусть не лезет и руки не распускает. Явился ко мне, дверь ногой вышиб, пощечину дал, нос разбил. Матерится! Не на ту напал! Я ему ногой сразу в ухо, а дальше уже и не помню, куда еще попала. Передай ему, попадется на моем пути, обе руки сломаю!
- Хорошо, обязательно предостерегу! А я тебе не мешаю ходить по полку?
- Нет. Можешь даже в гости зайти, - многообещающе улыбнулась она и пошла дальше, гордо подняв голову и грациозно покачивая бедрами.

Баня удалась на славу! Парная, холодный бассейн, шашлык, ящик минералки. Эх, пивка бы, но где его взять? В Кабуле только баночное, а за одну упаковку пива месячную получку отдашь.
- Петя, а чего ты не согласился стать комбатом вместо Подорожника? Говорят, ты наотрез отказался! - удивился я. - Из-за тебя, выходит, мы страдаем с этим балбесом Махошиным. Гибнем из-за твоей несговорчивости!
- А ты предлагаешь мне еще помучиться? Да, уговаривали стать комбатом первого батальона. Но для этого я должен был не в августе замениться, а в феврале-марте следующего года. А где март, там и апрель! Я похож на идиота? Если бы это был родной второй батальон, я подумал бы и, наверное, согласился. А от рейдового первого батальона - увольте!
- Н-да... А вот мне предстоит замена через два месяца, и я ее опасаюсь! - честно признался я. - Боюсь, разучился жить в мирной обстановке. Тут хоть и тяжело, но за два года ко всему привык. Знаю, где упасть, как спрятаться, на что можно наступить, на что нельзя. Понимаю, когда надо стрелять и куда нужно бросить гранату. Как я буду жить без всего этого? Кормят, поят, одежда не нужна, все меня знают, есть авторитет и уважение. А приеду в штаб округа - обычный старлей, без кола и двора, с массой проблем с точки зрения мирной жизни. Не люблю войну, но и как без нее стану жить - неизвестно...
- Ерунда. Не переживай. Приедешь в большой город, все девчата твои. Главное, не торопись делать выбор. Оглядись, подумай хорошенько, не глупи. А то ты что-то в женский модуль зачастил. Одумайся! Твои невесты еще в школу ходят. Коротенькие юбочки, стройные ножки, ясные глазки, упругая грудь. Эх, где моя молодость! - Петр задумчиво и мечтательно вздохнул.
Тоже мне пожилой. Тридцать три года всего-то! Но с другой стороны, между нами пропасть лет... Петр откупорил еще несколько бутылок "Боржоми" и отхлебнул воды.
- Как тебе служится без Филатова? - спросил я у сидящего возле камина Леху сверхсрочника и протянул ему бутылочку. Я знал, что он был дальним родственником бывшего командира полка, но в Шиндант следом за ним почему - то не поехал.
- Нормально. В бане париться не на солнце в горах жариться! - ответил Леха. - Гораздо легче, чем в пехоте. Новый командир полка обещал поставить кладовщиком на склад. Да и тут в бане весело бывает. Недавно "Поющие девчата" приезжали, когда вы возле Баграма воевали. Вот потеха была! Девицы упились до соплей. Развеселились, песни горланят, матом ругаются. Сзади за стеной санчасть - больным спать мешают. Мне начмед позвонил, ругается, что у меня тут шумно. Я вошел в предбанник девчонкам замечание сделать, постучал, а они орут, чтоб заходил. Я дверь открыл, а они абсолютно голые и пьяные. За столом сидят, кричат: "Пацан, заходи, мужиков хотим". Ни одна простынкой не прикрылась. Повскакивали они со своих мест, обниматься полезли, щипаются, целуют меня. Еле вырвался. Растерялся, а сейчас жалею, переживаю, что смутился и убежал. Какой был "малинник"! Балбес!
Мы посмеялись, посочувствовали Лехе, и каждый мысленно представил себя на его месте. Эх, красота! Мечта жизни!

Взводный Васькин прибыл в батальон около года назад. Из спецназа (опять этот спецназ!). Достался он нам после контузии и тяжелой болезни. Учитывая его состояние, парня берегли и в горы не брали. Он то сидел на выносной заставе, то ходил в караулы, то летал в командировки сопровождать "груз-200". Теперь подошло время замены.
Командир роты оформил наградной на "Красную Звезду", и мы его подписали. Парень-то не плохой. Завтра он должен был убыть домой, и надо было прощаться, потому что уже прислали лейтенанта-сменщика. Но если отправишься в Союз сейчас, то вернувшийся из-за какой-нибудь ошибки наградной, вновь в Москву не отправят. Человек-то заменился! Идиотизм! Свинство какое-то!
Скромняга Васькин подошел к комбату и попросил разрешения остаться на месяц в Афгане.
- Пойми, Игорь, мы не можем держать тебя в полку, не имеем права. Ты выслужил свой срок, - пояснил Махошин.
- А если поставить на довольствие молодого лейтенанта послезавтрашним числом? Утром мы уедем на Алихейль. По документам все законно. Можно я пойду в рейд с батальоном?
- Ты что дурак? - спросил я. - На кой черт тебе эта железяка? Рисковать жизнью из-за нее глупо! Плохая примета! Опасно идти в последний рейд!
- Ничего не случится. Свою порцию я уже получил. Все будет хорошо. И потом, не хочу я, чтоб мой сын позже спрашивал, воевал ли отец на самом деле? Почему вернулся без награды? Мои друзья-десантники с орденами приехали домой, а я?
- Ну и черт с тобой. Иди. Только никуда не лезь! - разрешил комбат.
- Спасибо, товарищ майор! - обрадовался Васькин и побежал собираться.
- Псих ненормальный! Контуженый! Пыльным мешком из-за угла ударенный! - ругнулся я, но спорить больше не стал, потому что выход к Алихейлю омрачило новое ЧП.

Делая последний обход казарм, перед тем как отправиться к колонне техники, я услышал странные звуки. Один из связистов лежал на кровати и спал, укрывшись одеялом, притом он громко-громко храпел. Я подошел и прислушался: это вроде бы не храп, а хрип. Одернув одеяло, я растерянно поглядел в лицо сержанта Билаша, по кличке Беляш. Изо рта вырывались хрипы, из уголков губ вытекала бело-зеленая пена и слизь. А открытые глаза были бессмысленно устремлены в потолок. Он не реагировал на яркий солнечный свет, который ударил ему в глаза.
- Билаш, - окликнул я его и дернул за плечо: - Беляш чертов! Проснись! Очнись!
Никакой реакции на окрик и на движение моей руки перед глазами не было. Лицо его становилось все более зеленым. Если он еще не умер, то, очевидно, скоро умрет.
- Шапкин! Почему Беляш валяется на койке? Что с ним случилось? - рявкнул я.
Сержант замялся и, глядя в сторону, ответил:
- Он вчера простыл, у него жар. Вроде бы заболел.
Я наклонился над лицом хрипевшего. Всмотрелся в открытые глаза: пустые, стеклянные зрачки, в них не было ни единой мысли. Зомби какой-то...
- Что он сожрал? Укололся, что ли?
- Не знаю, - вздохнул Шапкин. - Мы его положили под одеяло, а что с ним делать, не знаем.
- Сволочи! Он же так издохнет совсем. Он идиот, но и вы придурки! Волоките его в санчасть! Бегом!
На шум появился встревоженный Хмурцев. Вадик держал в руках использованную упаковку "Синдокарпа". Этот сильнейший препарат выдавался механикам для вождения техники ночью и во время длительных маршей по одной-две таблетке.
- Он ведь так помрет! Идиоты! - принялся бушевать я, гоняя пинками по кубрику связистов.
Солдаты уворачивались от затрещин, молчали и растерянно озирались по сторонам.
- Хватайте Беляша под руки и бегом в санчасть! - приказал Хмурцев.
- Вадим, как к нему попал "Синдокарп"? - накинулся я на взводного.
- А бог его знает. Может, он механикам не раздал в прошлом рейде, а все таблетки оставил для себя? Возможно, украл новую пачку, которую получили для очередной операции.
- У тебя что, сейфа нет? Как могли украсть?
- Ну не знаю как. Сейчас проверим. "Промедол" бы не сперли, черти! Не отчитаться перед медиками! - Вадик всплеснул руками и побежал в каптерку проверять лекарства.
Билаш вернулся из госпиталя на следующий день после окончания операции в Алихейле. Он прибыл за документами и вещами перед отправкой в Союз. Функции коры головного мозга затормозились и так не восстановились. Речь была невнятной, медленной, координация движений нарушена. Работа для психиатров и невропатологов на долгие годы. Получил сомнительное минутное удовольствие -теперь мучиться всю оставшуюся жизнь...

* * *

Опять знакомые места, где мы были в прошлом году. Огромная территория вокруг крепости Алихейль. Территория, которую мы никак не могли подчинить
Я отправился в горы со второй ротой, в густую лесную чащу, подальше от нового комбата. Вырос он по службе в кадрированной части до майора, при этом солдат в глаза не видел. Разговаривать с людьми не мог, управлять ротами не умел. Вот достался подарочек! От фортелей Чапая я стонал, когда он чудил перед заменой, но тогда я и представить себе не мог, что его заменит такой бездарь. Вся жизнь батальона - и это лучшего батальона в дивизии, а возможно, и в армии, - налаженная за два года Подорожником, рушилась на глазах. Новый комбат был, что называется, "ни рыба ни мясо". Соплежуй! Пропадут труды двух лет! Жаль и собственных мучительных усилий по укреплению дисциплины...

Алихейль вновь предстал перед нами во всей своей чудной таежной красой. Реликтовые еловые, сосновые и пихтовые деревья опоясывали склоны гор. Правда, сейчас не все склоны гор были обрамлены деревьями, больше трети из них выгорели в прошлом году в результате бомбардировок и обстрелов.
С маршрутом движения не повезло. Кто-то в штабе армии нарисовал на карте точки района обороны батальона, а они оказались черт-те где, в лесу! В пяти метрах ничего не видно: густой кустарник, колючки, деревья, высокая трава. К нам можно спокойно подкрасться и напасть. Придется поработать в этих зарослях дровосеками.
Бойцы кое-как вырубили лопатками проходы в кустарнике и построили СПСы, выжгли траву. Сапер подорвал несколько деревьев, устроив завалы. Гундуллин постепенно оборудовал район обороны. Теперь мы сумеем сдержать натиск разрозненных групп, но большая банда нас, конечно, просто сметет.
Вертолеты расстреливали вершины ракетами и снарядами, штурмовики бросали бомбы, артиллерия била по площадям. Все как всегда, только вместо голых вершин - густая тайга.
Неделю мы укреплялись, окапывали и рыли окопчики для стрельбы лежа. Прошла информация о выдвижении к нам двух тысяч "духов". Мятежники не дошли, их рассеяли по округе артиллерия и авиация. При этом наш "крокодил" душманы сбили "Стингером". Вертолетчики попытались спастись на парашютах, но один из них разбился о деревья, а второй сломал при приземлении ноги. Марат Гундуллин с взводом отправился на выручку, однако его опередили десантники. "Духов" отогнали, вертолетчика вынесли.

Через неделю Муссолини вызвал меня в полковой лагерь.
- Хватит сидеть в горах. Завтра, когда вертолеты доставят паек и воду, возвращайся к броне. Необходимо срочно составить политдонесения! - шумел по радиосвязи мой начальник.
Черт. Проклятые бумажки, и тут от них спасения нет.

Оперативными дежурными при штабе полка были начальник оркестра и "пан спортсмен" (начальник физподготовки полка). Мужики сидели в будке, играли в преферанс с начальником артиллерии, мучались от безделья и духоты, ожидая обеда.
- О! Таежный человек с гор явился! - воскликнул артиллерист Шаманов. - Как жизнь в горах? Много леса повалили?
- Много. Только эта тайга по-прежнему густая, - ответил я. - Лесные пожары бушуют в центре чащи, лишь бы ветер не погнал огонь на роты. Изжаримся. А как у вас дела? Скучаете?
- Ага, - ухмыльнулся "человек-оркестр". - Мы тут от жары изнываем, вас артиллерией поддерживаем, а в штабе армии каждый день веселятся. Вчера за час до полуночи начали огневой налет по плановым целям. Только пристрелялись, как прибежал какой-то полковник и заорал, что мешаем танцевать! Музыку заглушаем! Представляешь?! У какой-то дамочки день рождения, и по этому поводу в штабе банкет и дискотека.
- Я стрелять перестал. Говорю: "Хорошо, начну артобстрел в полночь!" - продолжил рассказ артиллерист. - После третьего залпа вновь примчался посыльный, теперь кому-то спать не даем. Послал я его подальше. Козлы! Хочешь спать, сиди в Кабуле и не выезжай на войну за орденом. Устроили тут бордель! Визг, пляски, хохот, музыка - каждый вечер. А мы от скуки режемся в карты и из зависти к начальству стреляем из пушек.
- Вот я сейчас оформлю бумажки для политаппарата и присоединюсь к вам. Вы завидуете армейскому начальству, а мы в горах завидовали вам.

Сгонять партийку не удалось. В первой роте подорвался на мине санинструктор. Сержант Абрамян сошел с тропы по нужде - и тотчас раздался взрыв. Миной оторвало ему обе ноги выше колен. Ужас! Пока Мандресов вызывал вертолет, медик сам себе наложил повязку, перетянул то, что осталось от ног, жгутами, отрезал скальпелем болтающиеся на жилах и коже куски своего тела, поставил систему кровезаменителя, вколол "промедол". Мужественный парень спас себя от верной смерти. Хладнокровие сохранило ему жизнь. Даже офицеры растерялись, а солдаты и вовсе пребывали в шоке от этого кровавого зрелища.

Прошли сутки и новая трагедия! Васькин со своим взводом возвращался с гор к броне. Идущий впереди сапер наткнулся на растяжку. Рядом оказалась противотанковая мина "итальянка". Васькин распорядился, чтобы взвод отошел шагов на десять, а сам вместе с сапером подошел к ловушке. "Сюрприз" оказался очень коварным. Двойным сюрпризом! Когда солдат перерезал провода от растяжки к мине, откопал ее из песка и приподнял, то раздался оглушительный взрыв. Над землей пронесся огненно-стальной смерч. Пыль, гарь и дым рассеялись, и открылась страшная картина: пятеро солдат лежали сраженные осколками, истекая кровью. На то место, где взорвалась мина и зияла воронка, было страшно смотреть. Нашли лишь окровавленный бронежилет сапера да верхнюю часть туловища Васькина. Опознали старшего лейтенанта по номерку, висевшему на шее. Голова и плечи - это то, что осталось от взводного. Вместо солдата-сапера в цинковый гроб положили лохмотья одежды и куски бронежилета. Да еще груз для веса.
Под миной оказался проводок, шедший то ли к бомбе, то ли к связке "итальянок". И зачем они начали разминирование фугаса? Одному богу известно. Обошли бы стороной - и делу конец. Наших позади них не было. Солдат не разглядел, не обнаружил скрытый замыкатель, а как известно, сапер ошибается один раз...

Предыдущая страница 27 Следующая страница


Конвейер смерти 28

Вот и дождался Васькин своего ордена. Только семья получит его посмертно.

Мы ушли, заминировав этот мятежный район. Не знаю, какие будут последствия от ловушек для "духов", но пока счет в минно-взрывной войне был не в нашу пользу. Две недели войны - и каждый день кто-то погиб или ранен.
Перед отъездом вновь фото на память, на котором не поймешь кто с кем: то ли мы с "духами", то ли с отрядом обороны кишлака. По-моему, это одно и то же. Но какие колоритные и злобные физиономии! В темноте и без оружия лучше с такими не встречаться!
Наконец закончился мой последний рейд! Последний выход на войну. Завтра вернусь в полк и начну искать себе замену.

В полку меня постигло очередное разочарование. Представление на присвоение досрочного звания капитана вернули. На возврате стояла резолюция: "Оформлять не менее чем за три месяца до замены". Опоздал, кто ж знал. А хорошо было бы приехать домой капитаном!
Во всем алкоголик Золотарев виноват: компостировал мозги и тормозил бумаги. Он во время нескольких боевых рейдов оставался в полку, беспробудно пил и, в конце-концов, попал в реанимацию вместе с собутыльником особистом. Еле-еле откачали обоих.

* * *

Полк стоял на плацу, когда, визжа тормозами, у штаба остановился "уазик", и из него вывалился пьяный начальник финансовой службы. Он громко рявкнул водителю:
- Отвези девчонок на базу! И не задерживай "блядовозку", я скоро опять поеду в штаб армии резвиться! - А сам побрел по дороге в сторону казарм. Вид у капитана был довольно забавный, даже потешный. Кротов шел в тапочках, в тельняшке и с пистолетом на ремне, волочащимся по асфальту. Это был АПС в деревянной кобуре (генеральский пистолет).
- Сурков! Ко мне! - позвал командир полка.
Капитан, путаясь в ногах и выписывая "крендели", приблизился к строю.
- Прибыл! А что? Не имею права выпить? Я, может быть, сегодня самый счастливый! Мне наконец-то майора присвоили! Досрочно и на ступень выше должности! Заметили мое усердие!
- С чего ты это взял? - удивился командир.
- А вот у меня выписка из приказа! - протянул Сурков какой-то листок.
- Начальник штаба! Ты посылал представление?
- Нет, - искренне недоумевал начальник штаба.
- Начфин! Ты откуда взял этот документ? - спросил вновь командир.
- Из штаба армии! Скоро получите подтверждение! А я пойду, посплю. Умаялся сегодня с девчонками! Деньги получены, завтра привезу в полк.
Начальники некоторое время удрученно чесали затылки, изучая бумагу. С утра Сурков ходил уже со звездочками майора.
Через месяц, после того как по настоянию начфина в личное дело вписали новое звание, обман вскрылся. Неизвестно кому и сколько он заплатил в штабе, но присвоенное звание оказалось мистификацией. Но сам Сурков уже уехал по замене майором. Вот прохиндей!

Глава 20. Война, которая никогда не кончается

Итак, вот и конец войне. Двадцать три месяца боевых действий позади. Пошел двадцать четвертый. Месяц замены! Это сладкое слово замена!
Я попрощался с уходящим в рейд батальоном и принялся собирать чемоданы, делать последние покупки. Джинсовые шмотки, масса безделушек-сувениров, жвачки. Когда и где в Союзе их купишь? Эх, один такой кабульский дукан перенести бы в любой областной город, и это вызовет революцию. А всего-то на всего второсортный ширпотреб. Как же мы отстали от остального мира! На этикетках штампы: сделано в Гонконге, Малайзии, Сингапуре, Индонезии, Тайване, Таиланде, Франции, США, Японии. Вот тебе и средневековый Афганистан! А мы все боремся за существование. К тому же постоянно стремимся раздвинуть границы советского строя. Наши лозунги: "Нет - нищете", но "Да здравствует бедность и усредненность!"
Я собирался в союз и одновременно продолжал поиски заменщика. Мне сказали, что он уже приехал. Но где же этот офицер, в конце концов?!!
Батальон ушел в сторону Газни, а я поехал на пересылку. Предпринятые розыски сделали свое дело. Вот он! На застланной койке, поверх одеяла, в рубашке и спортивных штанах лежал офицер преклонного возраста, точнее, предпенсионного военного возраста. Он спал и храпел в потолок, не подозревая о том, что судьба его уже предрешена. И судьба эта - первый мотострелковый батальон. Китель с погонами майора, два ряда планок с медалями за "песок" (выслугу лет) подтверждали далеко не молодой возраст заменщика.
Эх, нелегко будет мужичку у нас. Горы стонут и плачут по тебе, "папаша". Жалко тебя, сочувствую, но ничем не могу помочь. Кто-то на верху, в "большом" штабе, давно решил за нас обоих. Майор Маковецкий (такая фамилия значилась в предписании) собственной персоной! Фамилию его я знал из телефонограммы! Меня ждет Питер - тебя Панджшер, Хост, Алихейль, Газни, Чарикар. Счастья и удачи тебе, старый майор. Так же, как и мне. Никифор Никифорович за двадцать три месяца выжил и последние денечки продержится! И возвращаюсь домой не по частям, не в стальном ящике, а целиком и полностью. Без единой царапины, если не считать травмы мозга в виде теплового удара и контузий. Это, конечно, досадное обстоятельство, но в настоящее время голова меня не беспокоит. С возрастом, возможно, что-то изменится и начну страдать, но сейчас - полный порядок. Я счастлив и наслаждаюсь заменой.
Я легонько потряс за плечо майора:
- Алексей Алексеевич? Маковецкий?
Мужчина разомкнул глаза, протер их ладонями, потянулся и резко оторвался от подушки:
- Ну, я. А что?
- А то, что вы - мой сменщик в Афгане! С прибытием!
Майор сел, потряс головой, разгоняя сон, и тупо уставился на меня, пытаясь сообразить, что к чему.
- Моя фамилия Ростовцев. Я замполит первого батальона восьмидесятого полка. Предлагаю сейчас же ехать в полк вместо прозябания на этом пересыльном пункте.
- Ага, вон оно что! - майор окончательно проснулся, начал соображать и, улыбнувшись, представился: - Меня зовут Алексей Алексеевич.
- Я знаю. А меня Никифор.
- А по отчеству?
- Ну, я довольно молод для такого общения. Впрочем, Никифор Никифорович. Где ваш чемодан? Собирайтесь, поехали!

В полку я познакомил майора со всеми начальниками, которые не были в настоящее время в рейде. Золотарев, глядя на седины майора и болезненный зеленовато-серый цвет его лица, сморщился словно от зубной боли:
- Товарищ майор! Вам сколько лет?
- Сорок три.
- Два года до пенсии? - охнул замполит полка. - Они что там, дома, с ума все сошли?! Ростовцев, никаких документов не оформлять. Сейчас зам по тылу едет в Баграм, вместе садитесь к нему на БТР и отправляйтесь в штаб дивизии к Севостьянову. Пусть начальник политотдела решает, как быть.
- Причем тут я? Это заменщик, вот его предписание. Я лечу в Союз, а вы разбирайтесь сами, как вам быть! - возмутился я. - Чего я буду по дорогам кататься! На пули шальные нарываться?
- А притом! Кому собираетесь дела передавать? А если майора Маковецкого не утвердят в должности?
Я от досады ожесточенно почесал ухо, переносицу, затылок, шею, ягодицы. Начался какой-то ужасный нервный зуд. Вот это сюрприз! Как говорится... приплыли!

В политотделе неприятности продолжились. Севостьянов, узнав, сколько лет Маковецкому, растерянно уставился на моего заменщика и воскликнул:
- Майор! Ты, какого хрена сюда приехал? Ты зачем поперся в Афган? Здесь что, дом престарелых? В тыловом округе перепутали Баграм с богадельней? Тебе завтра мешок в двадцать килограммов на плечи повесят, дадут автомат в руки и пойдешь в горы. А послезавтра прикажешь похороны заказывать? Ты, вообще, пехотинец?
- Нет. Я оканчивал политическое училище строительных войск.
- Ох! Час от часу не легче! - взвыл полковник.
В кабинет резво и энергично вошел командир дивизии и протянул какие-то документы Аркадию Михайловичу.
- Читай! Смотри, что пишут твои оболтусы в политдонесении. - Генерал раздраженно сунул листы в руки начпо, увидел нас и, не здороваясь, воскликнул: - Ростовцев! Вы, почему тут? Батальон на войне, а он в штабе прохлаждается!
- Я заменяюсь домой. Июль - месяц замены. Вот привез представлять свою смену.
- Да! Посмотрите только, кого прислали в рейдовый батальон! Пенсионера! - вскричал Севостьянов, ища поддержки у комдива. - Как он будет воевать? Неровен час, помрет где-нибудь на перевале! Сорок три года!
- Майор, ты хоть чуть-чуть представляешь, куда попал? Что тебе предстоит вынести? - набросился на Алексея Алексеевича комдив Баринов. - Даже такие пацаны, как Ростовцев загибаются, не выдерживая нагрузок, а уж ты тем более в ящик сыграешь. Надо что-то придумать! Чем болел в последнее время? Что беспокоит?
- У меня язва желудка, давление повышено, и сердечко шалт, - ответил Маковецкий, хмуря брови.
- Шалит? Ох, шалуны! Надо его в другое место перевести, Аркадий Михайлович. Какие есть вакансии? Чтоб было полегче.
- Начальником клуба в Джабаль, - предложил начпо.
- Но это капитанская должность! Понижение! - задумался генерал. - Только если он сам пожелает. Желаешь спокойно служить, майор? Хочешь не сбивать ноги в горах и не подставлять башку под пули?
- Согласен! - Шумно выдохнул, освобождаясь от внутреннего напряжения, Алексей Алексеевич.
- Вот и хорошо. Пусть пишет рапорт, а Ростовцеву поискать из резерва другого заменщика. И в донесении в округ отметить низкое качество подбора офицеров для боевых действий!
Генерал посмотрел на меня и спокойно произнес:
- А вы, Ростовцев, поезжайте в полк, продолжайте исполнять обязанности. Ждите другого офицера.
Комдив ушел, а Севостьянов поинтересовался:
- Ростовцев, а ты почему еще не капитан? Что-то я не помню, подписывал ли я тебе представление на досрочное звание.
- Нет. Золотарев документы так и не пропустил, - ответил я и насупился.
"Вот черт! - подумал я. - Заменщика забирают, да и старую обиду со званием напомнили. Обещано много, а реализовано..."
- Так - так! А что у тебя с наградами? С присвоением Золотой Звезды Героя перспективы туманны. Сколько орденов получил?
- Один! Мне целый год этим Героем мозги пудрили и ни разу более не представляли к наградам.
- Непорядок! За последний бой в "зеленке" представим к "Красной Звезде"! Заслужил! Поправим ошибку.

* * *

Из Ташкента возвратился счастливый Рома Ахматов.
- Мужики! Уезжаю! - радостно заорал он, переступая порог канцелярии танкового батальона. - Прощай, Афган!
Я сидел в гостях у Скворцова и оказался невольным свидетелем приезда комбата-танкиста.
- Поступил? - радостно воскликнул Скворцов.
- Да, приняли! - ответил, сияющий от счастья подполковник. - Вы разговариваете с будущим академиком!
- Роман Романович, как же ты умудрился экзамены сдать? Ты ведь с Подорожником вместо подготовки водку глушил! - удивился я.
- Молодо-зелено! Мастерство не пропьешь! - насмешливо сказал Ахматов. - А если честно, то благодаря простреленной груди и орденам! От физподготовки по ранению меня освободили! Иностранный язык молодая училка принимала, выслушала героические военные рассказы и поставила мне троечку. Сочинение я списал: шпаргалка была по теме. А вот тактику устно сдавать - верный завал! Взял билет - вижу, ничего не знаю. А принимать пришел сам председатель комиссии. Генерал! Подошла очередь отвечать, выхожу к доске и несу всякую белиберду. Генерал слушал меня, слушал, прервал и спрашивает: "Вы кто по должности?" - "Командир танкового батальона!" - отвечаю я.
"Эх-хе-хе! - вздохнул председатель. - Как же вы, подполковник, батальоном командуете? Поступать приехали в академию, а знаний нет! Совершенно ничего не знаете, докладываете не по билету! Вынужден вам заявить, что подготовка неудовлетворительна и поэтому рановато в академии учиться..." В этот момент секретарь комиссии трогает генерала за локоток, и слышу громкий шепот: "Товарищ генерал! Это подполковник Ахматов! У него "Красное Знамя" и "Красная Звезда"! Тяжелое ранение! Внеконкурсное поступление! Мы его уже приняли и зачислили!" Генерал растерянно взглянул на секретаря - полковника, потом на меня и продолжил: "Гм-гм! Ну, подполковник Ахматов, принимая во внимание вашу героическую службу и образцовое выполнению интернационального долга, ставлю вам твердую четверку и желаю дальнейших успехов в учебе!" Такие дела! - рассмеялся Роман. - А я переживал, трясся, нервничал! Знать бы наперед, что так получится, время в Ташкенте не терял бы! В рестораны б ходил, на танцы! Спасибо прострелянной груди, помогла!
Мы дружно засмеялись, поздравили комбата, а Скворцов помчался за коньяком, чтобы обмыть успех товарища.

Два дня я писал отчеты, донесения, планы. За месяцы беспрестанных рейдов накопилось бумажной работы невпроворот. Поздно вечером меня вызвал к себе дежурный по центру боевого управления. Посыльный примчался весь запыхавшийся:
- Скорее, срочно!
Что случилось? Что опять нужно от меня? Мое дело спать и ждать другого, более молодого, замполита батальона. Моя война закончилась! Июльский счетчик заменщика отсчитывает часы до возвращения.
Я спустился в бетонный бункер под штабом полка и услышал тревожные доклады с места боев, увидел нервную суету толпившихся офицеров.
- Кто меня вызывал? Что случилось? - спросил я.
Майор Гамаюн указал рукой на стул:
- Посиди минутку, сейчас освобожусь!
Он еще некоторое время докладывал командиру полка о каких-то цифрах, а затем повернулся ко мне.
- Никифор, беда! Батальон опять нарвался на "духов". Вновь была бойня.
- Какие потери? - забеспокоился я.
- Один солдат погиб и тридцать пять раненых.
- Кто погиб? Фамилия?
- Пока не знаю. Доложат через час, - устало махнул рукой майор. - Кто-то из саперов. Много покалеченных. Оторвало руку Монастырскому.
Черт! Опять ему досталось! В "зеленке" месяц назад чиркнул по спине осколок, а теперь очередная беда!
- Догадываюсь, ты меня сюда вызвал не для информирования о потерях? - нехотя начал я подталкивать дежурного сказать, что он мне не хотел говорить, а я не желал слышать.
- Тебя командир полка сюда вызвал. Комдив в бешенстве! Генерал рвет и мечет! Гневался, почему ты был не с батальоном, а в полку! - ответил дежурный. - Никуда не уходи, сейчас Барин будет тебя лично "иметь".
- Хм! Ну-ну! Пусть попробует! Пока он сюда вернется, я уже с предписанием окажусь за пределами досягаемости, в Ташкенте, или буду в Черном море плескаться. Будя! Отслужили свое! Навоевались! - Последние фразы я выкрикнул не совсем уверенно.
- Вряд ли. Не брызгай оптимизмом. Думаю, ты еще задержишься в этой стране на некоторое время, - возразил Гамаюн. - А вот и комдив!
Дежурный бросился к радиостанции и, встав по стойке "смирно" возле аппарата, начал рублеными, четкими фразами отвечать на вопросы начальства. Через пару минут майор гаркнул: "Так точно, он здесь", и протянул мне микрофон и наушники.
- Здравия желаю, товарищ генерал! - поздоровался я уныло.
- Ростовцев! Почему бросил батальон на произвол судьбы? - без ответа на приветствие сразу же начал ругаться комдив.
- Я оставил батальон? - искренне удивился я. - Никто никого не бросал! Я отслужил свой срок и собираюсь домой. Вы же видели моего заменщика, теперь я еду на его место. Меня в России танковый батальон ждет.
- Нет, нет и нет! Такой номер у тебя не пройдет! То был не заменщик. Этого майора мы отправили в другой полк.
- Но ведь он был не сном и не привидением! Реальный майор! Если вы с начальником политотдела станете каждую кандидатуру моего заменщика отметать, я что тут до Нового года буду ноги по горам стаптывать!
- Прекратите пререкаться, товарищ старший лейтенант! Батальон разгромлен! Комбат деморализован! - возмущался генерал. - Собрать оставшихся в казармах солдат и быстро прибыть сюда! Всех хромых, косых, дистрофиков в строй!
- А на чем добираться? - удивился я опять.
Мысленно я постепенно смирялся с неизбежным участием в очередных боевых действиях. Все равно заставят. Не в госпиталь же бежать прятаться! А то "герой-герой", а в заключение выставят трусом и подлецом, грязью польют.
- Выдвинуться на оставшихся БМП! Наверняка в ремонте есть несколько единиц! - объяснил генерал. - К утру чтобы были восстановлены! Завтра в "Теплом стане" получите подкрепление из дорожных батальонов. Конец связи!
Генерал что-то рявкнул дежурному, но меня это уже не касалось. Вот черт! Я как назло и одежду раздал! Горник Гундуллину подарил, песочник - Мандресову, маскхалат - Бугриму. В чемодане осталось лежать только новое х/б, которое я собирался увезти домой. На память. Пачкать и рвать его не хотелось. Кроссовки почти развалились, но на один рейд их, наверное, хватит. Еще проблема: автомат я с себя списал, сдал и аттестат на оружие получил из службы вооружения. Автомат я, конечно, возьму, но это - явное нарушение. Он теперь не мой - чужой, если подходить, руководствуясь буквой закона.

В парке меня обрадовал техник роты, что из семи стоящих "гробов" есть три чуть живые БМП. Они, в принципе, должны потихоньку доехать до места боев. Если начнут движки греться, то надо заглушить двигатель, постоять, дать ему остынуть. Потом можно дальше ехать.
- Механики имеются, а наводчиков надо набрать из дневальных и караульных.
- Ладно, набрать экипажи - это моя забота. Ковыряйся и ремонтируй, но к утру умри, а мы должны выехать! - распорядился я.
- Слушаюсь! - ответил прапорщик и вновь полез в разобранный двигатель.

Из двадцати оставшихся солдат для несения службы в нарядах половина из них числились больными и выздоравливающими. Половина - ожидающими увольнения в запас дембелями. Эти уже не вояки. Да и у меня совести не хватит их заставлять идти в рейд, а вдруг не вернутся живыми...
- Парни, заставить, как меня заставили, я вас не могу, прошу идти добровольно в рейд, - предложил я бойцам, построившимся в шеренгу. - Кто из вас согласен вместе со мной на неделю-другую задержаться в Афгане?
- Мы что, не люди? Кладовщики и писаря давно уехали домой, сволочи! - пискнул сержант Шапкин. - Товарищ старший лейтенант! Ну не смотрите вы так на меня! Почему опять я? Шапкин, Шапкин, Шапкин...
- Я даже и фамилию твою не произнес!
- Но смотрите на меня выжидающе! - пробурчал сержант и, пнув камушек, вышел из строя.
- Так! Кто еще?
Вперед шагнули Гурбон Якубов и два солдата, которых окликнул Шапкин. Остальные не спешили проявлять инициативу. Я назвал фамилии еще трех наводчиков-операторов, а остальных отправил по караулам.
Меня выручило и придало уверенности возвращение из командировки Афони Александрова. Второй офицер в колонне - это большая удача. Афоня пребывал в прекрасном настроении. Он планировал выспаться, лежа на койке целую неделю, пока батальон бродит в горах. Но я его сильно разочаровал своим появлением.
- Афанасий, собирайся, даю полчаса на сборы. Через два часа нас ждут в восемьдесят первом полку.
- Не навоевался? Никифор, это действительно ты или твой призрак остался и командует? Я думал, более не застану в Кабуле "героя нашего времени".
- Пошел в жопу! Вернее в казарму за автоматом. По дороге расскажу, что случилось, подробно.
- В жопу так в жопу. Это не самое плохое место, где можно оказаться. Но если от меня будет дурно пахнуть, я не виноват, сам туда послал, - хохотнул Афоня.

У ворот полка, на выезде из города, вдоль обочины стояли угрюмые солдаты. Их было человек шестнадцать. Ясное дело, что это оболтусы, от которых избавились другие батальоны. Кто отдаст хороших бойцов? Никто! Значит, или наркоманы, или отъявленные негодяи.
- Есть желающие добровольно служить и воевать в первом батальоне? - спросил я. - Кто имеет представление о войне в "зеленке", о рейдах в горах? Выйти из строя.
Шаг вперед сделали пятеро. Я внимательно вглядывался в их лица. Нравились не все. Ткнул пальцем в грудь одного с наглым взглядом:
- Наркоту употребляешь?
- Употреблял. Но больше месяца "чарзом" не балуюсь.
- Встань обратно в строй. Ты мне не нужен! - Я решительно махнул рукой и добавил, обращаясь к офицерам: - Беру только четверых. Остальных можете отправить обратно на заставы. Я не хочу, уезжая домой, оставить после себя не батальон, а "клоаку".
Офицеры с застав пороптали, но я наотрез отказался слушать их доводы.

Колонна выехала за пределы Кабула. Техник ночью поработал на совесть. Машины гулко тарахтели, дымили, но бежали без поломок. Мы с Александровым время от времени останавливали нашу колонну, сверялись по картам на местности. Правильной ли едем дорогой, не сбились ли с пути, да и броне давали передышку. Чтобы заблудиться, в принципе, нужно было очень постараться. Просто не съезжай с шоссе, не путай повороты и развилки.

Комдив встретил нас неласково. Выслушал доклад, сказал, что начальник оперативного отдела поставит нам задачи, и ушел в окружении своих помощников.
Вася Котиков, хмыкнув, протер запотевшие очки и после ухода руководителей радостно обнялся с нами.
- Растете, товарищ подполковник! Начопер! - воскликнул я, обрадовавшись встрече со старым товарищем.

Предыдущая страница 28 Следующая страница


29 Николай Прокудин

- Ай, какое расту. Я только исполняю обязанности. Пока я просто писарь в штабе и точильщик карандашей. Но ходят слухи, стану замкомандира полка! - улыбнулся Василий.
Мимо меня прошел Ромашица, злобно взглянув в нашу сторону.
- Чего это он зыркает так? - спросил я.
- А, это наш ходячий "иконостас", еть. Не обращай внимания. Мне эта собака триста чеков должна и не отдает. Сволочь! Он, когда ты начал спорить с комдивом, тотчас предложил тебя за трусость из партии исключить, еть. Видишь, а ты не оправдал его надежд, с дуру прибыл на войну. Негодяй ты этакий! Ха-ха! Лишил человека удовольствия втоптать тебя в грязь.
- Вася, почему ты его "иконостасом" обозвал? - изумился я.
- Э-э-э! Ты что не знаешь разве, что у него уже три ордена получено и еще два на подходе? Это же первейший герой афганской войны!
- Врешь!
- А чего врать, еть. Говорю, как есть. Наградные отправляем один за другим, еть.
- И когда это он успел за полтора года? - удивился я. - Он что, каждый день "духов" уничтожает, стреляя из окон парткомиссии?
- Никифор, он имеет боевую контузию и ранение. Где-то поцарапал руку - оформили по ранению на первую "Красную Звезду", а контузило - получил вторую. С контузией вообще анекдот! В январе он выехал на боевые, возглавить партработу. Баринов выстроил офицеров штаба для указаний, где-то вдали бомба гулко разорвалась. Все невольно оглянулись: взорвалась и взорвалась, черт с ней! Комдив смотрит, а Ромашица на земле лежит и корчится. Тяжелая контузия! Вот такая история. Весь штаб смеялся месяц! Никого взрыв не задел, даже не испугал, а у "партийной мысли" мозги отшибло. Еще две награды получит за рост партийных рядов и укрепление воинской дисциплины в дивизии.
А Байдуков в прошлом году упал, сломал палец на руке и намедни, обмывал полученный орден Красного Знамени. Будьте любезны! Учись студент!
- Эх, Василий! Поздно науку карьеризма постигать! Домой пора! - махнул я рукой. - Указывай, куда ставить технику и что делать. И ради бога, расскажи толком, что за бойня тут произошла!
Котиков показал рукой, где поставить технику, и начал свой грустный рассказ...

Восьмидесятый полк подошел к небольшому кишлаку, расположившемуся в предгорье у входа в ущелье. Ничто не предвещало трагедии. Разведчики вошли в кишлак, перестреляли весь скот. Солдаты нашли немного оружия и боеприпасов. Вроде операция складывалось удачно. Никакого сопротивления со стороны "духов". Но когда наши возвращались и слегка расслабились, откуда ни возьмись, повылезали изо всех щелей "бородачи". Шквальный огонь из гранатометов и автоматов, заработали минометы...
Монастырскому в самом начале боя оторвало руку осколками гранаты. "Дух" выстрелил в него почти в упор. Того гада завалили, а на его месте другой появился и в гущу взвода вновь бахнул из гранатомета. Нескольких бойцов ранил... Монастырь отрезал сам себе искалеченную руку, висящую на жилах и коже, а медик перетянул ее жгутом. Лейтенант не потерял сознание и в шоковом состоянии продолжал стрелять по противнику. "Духов", вылезших из кяризов, было тьма-тьмущая. Больше чем разведчиков. Один из них спрыгнул с крыши на башню танка и бросил в приоткрытый командирский люк гранату. Прапорщик и два солдата получили множественные ранения. Этого "смертника" расстреляли, но тут же другой вышел на дорогу с гранатометом наперевес и начал целиться в БМП. Грохнули и его. Не успел мятежник умереть в муках, как из-за угла выскочил следующий с пулеметом. "Духи" шли в "психическую" атаку, не скрываясь. Возможно, были обдолблены наркотиками. Словно в старом кинофильме "Чапаев", шли в полный рост, не уворачиваясь от пуль. В ходе боя были подбиты танк, БМП, бронетранспортер, ранено тридцать пять наших солдат и офицеров. Одного разведчика, лежавшего под машиной между гусениц, задавил свой же танк. Механик развернул "коробочку", не зная, что под днищем кто-то свой лежит и отстреливается.
Танкисты и разведбатальон пришли на помощь, отогнали "духов", забрали раненых и отошли. Во время спасательной экспедиции получил нелепые тяжелые травмы Сероиван. Чокнутый Габулов развернул башню БМП и пушкой ударил по ногам стоящего на броне медика. Результат - переломы обеих ног... Черт! Ну что за невезуха с новым комбатом! Как рейд, так огромные потери... Убитые и раненые исчисляются десятками! Бугрим с тяжелой контузией в госпитале. Прощай, мой маскхалат, никогда я тебя более не увижу! Придется париться в х\ б.

Нам предстояло закрепиться на довольно высокой вершине к которой вел крутой подъем. Я оставил броню под опеку Верескова, а мы с Афоней отправились в горы. Я намеренно решил удалиться отсюда. Не хотелось быть на посылках у политотдельских. Подальше от начальства, целее нервы. Огромный Александров начал задыхаться на середине подъема. Пот струился ручьями по всему лицу, мокрая "хэбэшка" прилипла к спине, лицо стало пунцово-красным.
- Афанасий! Ты чем занимался в командировке? Сколько лишнего веса успел набрать?
- Не знаю. Наверное, во мне теперь больше центнера. Чем занимался, позже расскажу, когда передохнем! - прохрипел старший лейтенант. - Никифор, я пойду потихоньку, а ты, пожалуйста, займи горку без меня. В таком бешеном темпе я сдохну!
Александров выбрался наверх через полчаса и рухнул на песок как подкошенный.
- Уф! Уф! Нет сил! За две недели в командировке отожрался как слон! - стонал, Афоня. - Заехал к маме домой, а она меня блинчиками, шанежками, оладушками, пирогами раскормила. Килограммов пятнадцать жирка нагулял. Уф-ф!
Старлей сбросил с себя гимнастерку, тельняшку и начал ею обмахиваться. Он не успевал вытирать струящиеся по большому телу ручейки соленого пота. Туловище и руки Афанасия были покрыты большими буграми на венах и лимфоузлах.
- Афоня! Что это у тебя такое? - поразился я. - Ты удваиваешься делением, как амеба?
- Ай! Ерунда! Уже привык. Тромбы! - нехотя ответил Александров. - Не смертельно, но не приятно.
- Болит, наверное? - спросил я, сочувствуя приятелю.
- Мучительно в горы ходить и напрягаться физически. Но надеюсь, терпеть осталось три месяца. Домучаюсь как-нибудь. Когда вернусь в Союз, тяжелее ручки ничего поднимать не буду! - сказал Афоня, улыбаясь. - Буду лечиться дома. И вот какая занятная штука: в одном месте шишек нет! Догадайся в каком?
- Догадался! Ха-ха! Не повезло! А ты хотел бы, чтоб он распух? - рассмеялся я.
- Ну, допустим, не распух, а чтоб увеличился! Я бы начал, как Распутин, пользоваться бешеным спросом у баб. Может, поколдуешь?
- Нет, Афанасий, не получится. Извести бородавки я могу, а наслать их на кого-нибудь не выходит! - ответил я. - Думаю, что и тромбы вывести не смогу, тем более переместить по твоему телу из одного конца в другой "конец".
- Жаль! Искренне жаль! Не судьба, значит. Ну ладно, докладывай, Никифор, штабу обстановку, место нашего нахождения, а я организую оборону и обед, - сказал Александров и принялся орать на солдат-добровольцев, впервые попавших в горы: - Доходяги! Бегом! Шевелите клешнями! Что, сдохли? Прошли всего ничего, а уже без сил лежите! Быстрее строить СПСы, маскироваться! И жратву готовьте! Я, что ли, вас буду кормить? Сержанты, за работу!
Прихлебывая вечером чай из железной банки из-под фруктового супа, Афоня поведал о своих приключениях дома.
- Жениться я надумал, Никифор! Такую классную деваху встретил! Сладкий мед, а не девка! Я с ней в кабаке познакомился. Тут же сговорились. В первый раз ее приголубил прямо на ступеньках, у выхода из ресторана. Там был полуподвал и две лестницы в разные стороны. По одной ходят, а у второй ящиками выход закрыт. Вот на ней все и произошло! Ох, и девчонка! Огонь!
- Афанасий! Одумайся! Может, пока ты в Афгане, она и другим так же на лестнице не отказывает. Кто же сразу соглашается с первым встречным-поперечным!
- Нет! Это ты брось! У нас любовь!
- И с другими будет любовь!
- Никифор! Обижаешь! Я же чувствую, что Людка меня любит, а не просто так. Ей в жизни не повезло, мужья козлы попадались.
- И много мужей было? - рассмеялся я.
- Двое. И детей у нее двое, - ответил Александров.
- Сколько же ей лет, этой тете?
- Никакая она не тетя! Двадцать два года. Рано замуж вышла, потом тут же развелась и опять замуж.
- Афоня! Потряси головой, постучи лбом об камушек, почеши затылок! Может, мозги на место встанут и голова опять "варить" начнет! И где ты таких подруг находишь, где подбираешь? Ну, да ладно, я за тебя спокоен: за три месяца опомнишься, а дома опять кого-нибудь найдешь, - обнадежил я товарища, улыбаясь и потешаясь над Афоней.
Александров широко улыбался, щуря глаза под лучами заходящего солнца, чесал мохнатую грудь и не спорил. Что поделать, если у человека такое хобби: любовь со шлюхами крутить!

Неделю мы пролежали на горе, время от времени по указанию начальства обстреливая противоположный хребет. Нам лишний раз пальнуть не тяжело, а командованию наш огонь - бальзам на сердце. Прикрываем! Охраняем! Обороняем!
Получив команду на возвращение, я расстрелял свою "муху" по группе нагроможденных валунов, метнул в ущелье гранаты, чтобы спускаться налегке. Донесшиеся звуки разрывов я заглушил громкими криками: "Ура!!! Конец войне!!! Домой!!! Никогда больше!!! Ура!!!"
Афоня за компанию с удовольствием послал в небо несколько очередей, имитируя салют, а затем принялся минировать СПСы. "Духам" на память о нас...

Вот и все! Прощайте, горы! Сколько же здоровья здесь угроблено! В последний раз я сплю на камнях, завернувшись в спальный мешок, в обнимку с автоматом. В последний раз пью из жестянки чай, вскипяченный на костерке. Никогда больше в жизни не пойду в горы с нагруженным вещмешком. Не придется впредь пить воду, экономя каждый глоток. Надеюсь, не суждено в дальнейшей жизни неделями скитаться пыльным и грязным, выполняя чей-то приказ. Зачем же я сюда все-таки отправился? Глупость, может быть, но главное, что никто и никогда не сможет упрекнуть меня, будто я отсиживался в тылу, когда другие воевали в Афгане! Что я тут приобрел? Две контузии, тепловой удар, стертые до задницы ноги, рассыпающиеся зубы, испорченный желудок.
Но основная задача выполнена - возвращаюсь живым!
Не грабил, не мародерствовал, не зверствовал, не издевался, не убивал в мирное время. Солдат берег, воевал, на мой взгляд, честно.

Начальник политотдела сдержал слово и прислал мне сменщика. Это был молодой высокий холеный капитан - москвич. Я сдал ему все дела и с чистой совестью отправился оформлять документы на отъезд.
Капитана хватило ненадолго. Вначале он наорал на солдат из взвода связи и не пустил их в кино. Как-то вечером он нарвался на пьяную ватагу наших офицеров, толкнул Мандресова в плечо, придрался к ребятам, схватил за раненую руку Грищука и моментально получил по физиономии. Они не знали, что перед ними новое начальство. Мандресов, Хмурцев, Грищук от души накостыляли столичному франту. Подбили глаз, расквасили нос, попинали. За компанию накостыляли бросившимся их разнимать пропагандисту и начальнику клуба.
Капитан визжал в штабе полка, что он не может служить там, где его в первый же день избили подчиненные. Сменщик умчался в Баграм, а следом за ним поехал и я.
- Что у вас там творится? Что за анархия? - в резкой форме выразил мне неудовольствие Севастьянов.
- В чем моя вина? Меня здесь уже нет! - ответил я. - Дела сдал, документы на руках, чемодан собран! До свиданья войне!
- Кому сдал дела? Капитану Коваленко? Он даже под угрозой расстрела отказывается служить в вашем батальоне. Что прикажете устроить смотр-конкурс замполитов для замещения вашей должности, товарищ старший лейтенант? Привезти десяток новичков, чтоб взводные и ротные выбрали себе новое политическое руководство?! Без замены не уедешь!
Я опустил глаза и стоял, потея и все больше смущаясь. Неловкая ситуация. Видимо, не хочет какая-то неведомая сила меня отпускать домой!
- Можно и без конкурса! - наконец нашел я выход из создавшейся ситуации. - Предлагаю старшего лейтенанта Шкурдюка назначить вместо меня. Воюет больше года, опыт у него огромный. Награжден орденом, порядочный и грамотный офицер! Не хуже меня, а может, и лучше!
Начальник политотдела сердито и пронзительно посмотрел в мои глаза и распорядился:
- Ладно! Пусть временно обязанности исполняет Шкурдюк! Передай ему дела, дальше посмотрим! А этих дебоширов строго накажем!
Вот и хорошо. Наконец-то устранено последнее препятствие на пути к дому!

Вскоре вышел приказ командира дивизии N 200. Ребятам крепко досталось за драку. Текст содержал довольно грозные формулировки, но был составлен не без юмора. Смеялся весь полк.
Содержание приблизительно следующее:
1. Снять с должности старших лейтенантов Мандресова, Коршунова, Хмурцева, Грищука.
2. Откомандировать командирами взводов в Панджшер на самые удаленные заставы: Мандресова, Хмурцева, Грищука.
3. Если кто-либо из них спустится с горы, то остальные два собутыльника в этот момент не должны находиться в гарнизоне. Встретиться они не должны ни под каким предлогом.
4. Старшего лейтенанта Коршунова назначить начальником штаба батальона восемьдесят первого полка.
Родство с командующим округа опять выручило Коршунова. Счастливчик Коршун!

Самолет разогнался по бетонке и резко взмыл в воздух. Пилот круто закладывал вираж за виражом над городом, и после трех прощальных кругов над Кабулом машина устремилась на север. После набора высоты лайнер взял курс домой, в Ташкент! Двигатели надрывно гудели на пределе мощностей, поднимая машину выше и выше в небо. "Ил-76" шел на подъем, резко задрав нос в небо. Так здесь взлетают всегда. Нет плавного горизонтального подъема, а только резко вверх, на пределе возможностей. Авиалайнер сыпал "отстрелами" (световыми ракетами) во все стороны, чтобы отвести от корпуса и двигателей возможный пуск "Стрелы" или "Стингера". Не хочется мне на прощанье получить такой "подарок" от "духов".

Бородатый мужик приладил трубу зенитного комплекса на плечо и прицелился в стремящийся ввысь грузовой авиалайнер.
- Далеко, не достанешь, Махмуд! Он уже очень высоко! - крикнул напарник, останавливая стрелка.
- Жалко! - ответил зенитчик. - Какой большой самолет можно было сбить! Сколько бы "пайсы" получили! Жен бы купили! Сайдула, может, все же попробовать?
- Если бы был "Стингер", я б попытался. А так ракету впустую израсходуем. Командир в гневе палкой станет бить! Лучше наверняка выстрелим по вертолету, если пролетит! - сказал второй душман, и они продолжили чаепитие.

Эпилог

Чухвастова, занимавшегося мелким бизнесом на российско-белорусской границе, застрелили бандиты. Убили вместе с бухгалтером и сожгли в машине, заметая следы.
Александров умер в Забайкалье, в окружном госпитале. Залечили. Поставили диагноз - воспаление легких, а у него отказала поджелудочная железа.
Ветишин получил звание подполковника и утонул в день рождения, спасая женщину.
Головского подорвали в "Мерседесе" недалеко от собственного супермаркета. Кому-то перешел дорогу.
Подорожник еще семь лет прослужил в разных гарнизонах и уволился с должности комбата.
У Верескова родилась четвертая дочь, он продолжал писать романсы и баллады. Меланхолия все не проходит.
Бугрим попытался стать колбасным "королем", но разорился.
Острогин не дождался обещанной ему квартиры, уехал с Дальнего Востока. Возглавил дельфинарий, долго мотался со зверями по Африке и объявился в России только через пятнадцать лет.
Якубов стал-таки директором ресторана в Бухаре, растолстел еще больше, оставаясь веселым добряком.
Следы Муталибова затерялись в пылающем войнами Кавказе.
Шкурдюк не нашел себя в мирной жизни, мучался от двойной морали и собственной невостребованности в армии.
Ошуев стал президентом небольшой республики.

Генералы, командовавшие нами на той войне, как им и положено, передвигались вверх по служебной лестнице или переходили из кабинета в кабинет, из одного ведомства в другое. Даже крупные финансовые или политические скандалы не могли их утопить. Полководцы всегда на плаву.
Для нас война осталась в далеком прошлом, но Афганистан по-прежнему пылает войной, как и пылал. Мы разожгли этот костер, и теперь весь мир не знает, как его потушить. А я до сих пор помню тропы, по которым ходил, кишлаки в которых воевал. Война, как и раньше, снится мне по ночам, правда, после написания книги - все реже. Наверное, часть моей боли выплеснулась на эти страницы...

В войну легко ввязаться, но очень трудно ее заканчивать...

Люди, давайте будем долго и много думать, прежде чем начинать войны!

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1. Карательная операция (Страница 1)
    • Глава 2. День рождения (Страница 2)
    • Глава 3. Вверх по служебной лестнице (Страница 4)
    • Глава 5. Расстрелянный стройбат (Страница 7)
    • Глава 7. Имитация вывода войск (Страница 9)
    • Глава 8. Первые поминки (Страница 11)
    • Глава 9. Неудавшийся штурм (Страница 13)
    • Глава 10. Десант в огненный капкан (Страница 15)
    • Глава 11. Ловушка (Страница 16)
    • Глава 13. Билет на войну за свой счет (Страница 19)
    • Глава 14. Кирпич (Страница 20)
    • Глава 15. Круговорот воды в природе (Страница 21)
    • Глава 16. Проводы комбата (Страница 23)
    • Глава 17. Глупость или предательство? (Страница 24)
    • Глава 18. Прощание с товарищами (Страница 26)
    • Глава 19. Погиб после замены... (Страница 27)
  • Эпилог (Страница 29)


Николай Прокудин

Конвейер смерти

Цикл: "Постарайся вернуться живым" - 3

 Читать книгу

Аннотация

Книга - об Афганской войне, такой, какой она была на самом деле.
Все события показаны через призму восприятия молодого пехотного лейтенанта Никифора Ростовцева. Смерть, кровь, грязь, жара, морозы и бесконечная череда боевых действий. Но главное - это люди, их героизм и трусость, самоотверженность и эгоизм...
Боевой опыт, приобретенный ценой пролитой крови, бесценен. Потому что история человечества - это история войн. Нельзя исключать, что опыт лейтенанта Ростовцева поможет когда-нибудь и тому, кто держит в руках эту книгу - хотя дай всем нам Бог мирного неба над головой.

Создание книги: Aziat
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Николай Прокудин - Биография

Николай Прокудин

На основную страницу

Биография

Родился 7 августа 1961 года в городе Ленинск-Кузнецке Кемеровской области. В детские годы жил в Сибири, Забайкалье, Киргизии, на Украине. С 1979 года служил в Советской армии в инженерно-саперных войсках (оператор радио-минер ядерного минирования) рядовым. В 1980 году поступил в Свердловское Высшее военно-политическое танко-артиллерийское училище. Окончил училище в 1984 году и убыл служить в Туркестанский военный округ - Термез, Теджен. Танкист, замполит роты. В июле 1985 года прибыл в Афганистан ….